Энн Маккефри - Полет дракона

Энн Маккефри

ПРОЛОГ

Мечтая обрести удел иной,
Преодолев отчаяние и страх,
Они блуждали в бездне ледяной,
Чтоб родину найти в чужих мирах.
Когда легенда превращается в легенду? Почему миф становится мифом? Сколько веков должно пройти, чтобы полузабытые события преобразились в сказку? И почему некоторые факты так и остаются бесспорными, тогда как достоверность других подвергается сомнению, если они, вообще, не ветшают и не стираются в памяти?
Ракбет, в созвездии Стрельца, был желтой звездой класса G. В его систему входило пять планет и еще одна, блуждающая - захваченная и связанная узами тяготения в последние тысячелетия. Третья планета системы имела атмосферу, воздухом которой мог дышать человек, достаточно воды, которую он мог пить, и силу притяжения, позволявшую ему уверенно стоять и ходить на своих ногах. Люди открыли и быстро колонизировали ее: так они поступали с каждым, пригодным для жизни миром. Но затем - то ли по забывчивости, то ли в результате крушения империи (причину колонисты так и не узнали, и в конце концов это перестало их занимать) - колонии предоставили самим себе.
Когда люди впервые высадились на третьей планете Ракбета и назвали ее Перном, они почти не обратили внимания на пришлую планету, двигавшуюся вокруг вновь обретенной звезды по вытянутой и неустойчивой эллиптической орбите. Сменилось несколько поколений, и люди вовсе забыли о ее существовании. Однако траектория космической скиталицы пролегала так, что та один раз в двести земных лет вплотную приближалась к Перну.
При благоприятных обстоятельствах и достаточно малом расстоянии между мирами - а так случалось почти всегда - развившаяся на пришлой планете жизнь пыталась пробиться сквозь космическую брешь и перебраться на более гостеприимный Перн.
Ненадежная связь с Землей оборвалась как раз тогда, когда развернулась отчаянная борьба с этой угрозой, низвергавшейся, подобно серебряным Нитям, с небес Перна. С каждым последующим поколением память о родине уходила из перинитской истории: сначала эти воспоминания превратились в миф, затем они были преданы забвению.
В поисках защиты от вторжения смертоносных Нитей, периниты, с присущей их земным предкам изобретательностью, приручили уникальный вид фауны Перна. Людей, способных к тесному эмоциональному контакту, - а некоторые из них обладали и врожденными телепатическими способностями, стали обучать обращению с необычными животными, способность которых к телепортации в жестокой войне за очищение Перна от Нитей была бесценным качеством.
Крылатые, длиннохвостые, огнедышащие драконы (название это было заимствовано из сохранившейся в памяти земной легенды), их наездники, воспитывавшиеся отдельно от остальных перинитов, угроза, с которой они сражались, - все это легло в основу множества новых легенд и мифов.
Но вот Перн избавился от грозной опасности и жизнь вошла в более тихое и спокойное русло. И, как не раз случалось и в земной истории, к легендам стали относиться с сомнением, а наследники прежних героев впали в немилость...

* ЧАСТЬ ПЕРВАЯ *

ПОИСК

Глава 1

Бей, барабан, трубите горны -
Час наступает черный.
Мечется пламя, пылают травы
Под Алой Звездой кровавой.
Лесса проснулась от холода, но не того - привычного, исходившего от вечно сырых каменных стен. Это был холод предчувствия опасности, беды худшей, чем та, что десять Оборотов тому назад загнала ее, всхлипывающую от ужаса, в зловонное логово стража порога.
Пытаясь собраться с мыслями, она неподвижно лежала на соломе во тьме сыроварни, служившей спальней и ей, и другим работавшим на кухне женщинам. Зловещее предчувствие ощущалось сильнее, чем когда-либо прежде. Лесса, сосредоточиваясь, коснулась сознания стража, кругами ползавшего по внутреннему двору. Натянутая цепь выдавала беспокойство зверя, но в предрассветных сумерках он не замечал ничего такого, что могло бы послужить поводом для тревоги.
Свернувшись калачиком и крепко обхватив плечи руками, Лесса попыталась снять напряжение. Постепенно, расслабляя мускул за мускулом, она старалась распознать ту непонятную угрозу, которая разбудила ее, но не встревожила чуткого стража.
Видимо, опасность находилась где-то за стенами холда Руат. Во всяком случае, ее не было на опоясывающей холд защитной полосе, выложенной каменными плитами, между которыми, сквозь старую кладку, пробивались упорные ростки молодой травы. Зелень эта свидетельствовала об упадке холда, камни которого в прежние времена славились завидной чистотой. Опасность не исходила и со стороны заброшенной мощеной дороги, ведущей в долину, вряд ли она притаилась в каменоломнях или мастерских, расположенных у подножия скалы, на которой стоял холд. Ее нельзя было уловить и в ветре, дувшем с промозглых берегов Тиллека. Но чувство опасности наполняло Лессу, заставляя напрягаться каждый нерв, каждую клетку ее стройного тела. Лесса пыталась распознать опасность до тех пор, пока зыбкое предчувствие не покинуло ее вместе с последними остатками сна. Она мысленно устремилась в сторону ущелья - дальше, чем ей когда-либо удавалось дотянуться. Чем бы это ни было, оно находится не в Руате... и пока не в окрестностях холда. И ощущение совершенно незнакомое. Значит, это не Фэкс.
Лесса улыбнулась, вспомнив, что в течение уже трех полных Оборотов Фэкс не показывался в Руате. Апатия, охватившая ремесленников, фермы, приходящие в упадок, зарастающие травой камни холда - все приводило Фэкса, самозваного повелителя Плоскогорья, в такую ярость, что он предпочел забыть причины, из-за которых был захвачен некогда величавый и богатый Руат.
Лесса нашарила в соломе сандалии, встала, машинально стряхнула с волос сухие стебли и заплела нечесанные космы в тяжелый узел на затылке.
Осторожно ступая между прижавшимися друг к другу в поисках тепла спящими служанками, она спустилась по истертым ступеням в кухню. На длинном столе перед громадным камином, повернувшись широкими спинами к очагу, в котором еще теплилась кучка углей, громко храпели повар и его помощники. Лесса проскользнула через похожую на пещеру кухню к двери, ведущей во внутренний двор. Приоткрыв тяжелую створку - ровно настолько, чтобы протиснулось легкое, стройное тело, - она ступила на обледеневшие булыжники двора. Холод проник через тонкие подошвы сандалий и обжег еще теплые после сна ступни; Лесса поежилась от прикосновения свежего предрассветного ветра, пробравшегося под заплатанную одежду.
Страж Порога ползком пересек двор, чтобы приветствовать ее; в сознании зверя, как всегда, мерцала слабая надежда, что его когда-нибудь освободят от цепи. Лесса ласково потрепала его торчащие уши; зверь смиренно заковылял рядом, стараясь приноровиться к ее легкому шагу. Глядя на безобразную голову стража, она пообещала себе, что вскоре хорошенько почистит его. Когда Лесса стала подниматься по вырубленной в сплошной скале лестнице к площадке над массивными воротами, страж, натянув цепь, с глухим ворчанием улегся на землю.
Поднявшись на башню, Лесса устремила взгляд на восток - туда, где на фоне светлеющего неба черными силуэтами вырисовывались каменные столбы по обе стороны ущелья. Девушка нерешительно повернулась левее: показалось, что именно оттуда доносится дыхание опасности. Подняла голову, взгляд ее приковал свет Алой Звезды, которая с недавнего времени начала затмевать все остальные звезды предрассветного небосклона. Лесса смотрела на нее до тех пор, пока звезда, сверкнув последним рубиновым лучом, не исчезла в сиянии восходящего Ракбета.
Алая Звезда, пылающая на рассвете... В ее памяти промелькнули обрывки древних баллад - увы, слишком быстро, чтобы успеть уловить смысл. К тому же, предчувствие подсказывало Лессе: хотя опасность может появиться и с северо-востока, восточное направление таит куда большую угрозу. Рано или поздно, враг появится, и с ним придется вступить в борьбу. Напрягая глаза, словно это могло сократить расстояние до неведомого врага, она всматривалась в сторону восхода. Тонкий вопросительный свист стража достиг сознания Лессы, и ощущение опасности растаяло бесследно.
Девушка вздохнула. Наступающее утро не принесло ответа - лишь неясное ощущение тревоги. Придется подождать. Главное, что пришло предупреждение и она приняла его. Лесса привыкла к ожиданию. Упорство, стойкость и коварство тоже являлись ее оружием, усиленные неистощимым терпением мести - мести, которая уже десять Оборотов была главным смыслом ее жизни.
Свет зари залил безрадостный пейзаж Плоскогорья, первые лучи упали на невспаханные поля в долине, на запущенные сады, где бродили в поисках редких стебельков весенней травы стада дойных животных. Лесса подумала, что теперь в Руате трава упорно пробивается в запретных местах, но гибнет там, где должна бы буйно разрастаться. Она попыталась вспомнить, как выглядела долина Руата до появления Фэкса - плодородная и счастливая, ухоженная и богатая. Странная, задумчивая улыбка скользнула по ее губам. Немного же дохода получил Фэкс от захваченного Руата... и впредь, пока она, Лесса, жива, получит не больше. Вряд ли он догадывается о причинах упадка.
Или, все же, догадывается, усомнилась Лесса, и острое предчувствие опасности снова сжало сердце. Она повернулась спиной к солнцу. Там, на западе, находился родовой, исконный холд Фэкса - единственный, принадлежащий ему по праву. На северо-востоке не осталось почти ничего, кроме голых каменистых плоскогорий и Вейра, некогда защищавшего Перн.
Лесса потянулась, выгнула спину и глубоко вдохнула свежий утренний воздух.
Во дворе пропел петух. Девушка настороженно обернулась, бросила взгляд на холд - не хотелось быть замеченной в столь странной позе. Она торопливо распустила волосы, и грязные, спутанные пряди скрыли лицо. Быстро скользнув вниз по лестнице, Лесса подошла к стражу. Он жалобно стонал и моргал: свет наступающего дня раздражал ему глаза. Не обращая внимания на запах из пасти зверя, она прижала к себе его чешуйчатую голову и стала почесывать остроконечные уши и выступающие надбровья. Это доставляло стражу большое удовольствие, - его длинное тело подрагивало, подрезанные крылья тихо шуршали. Он один знал правду о Лессе. И он был единственным на всем Перне, кому она доверяла, - доверяла с тех пор, как, спасаясь от беспощадных мечей, заливших плиты холда руатской кровью, нашла убежище в его темном, вонючем логове.
Лесса неспешно поднялась, напомнив зверю, что в присутствии посторонних он должен быть с нею таким же злобным, как и с остальными. Раскачиваясь всем телом и выражая таким образом свое недовольство, страж пообещал Лессе, что будет послушным, хотя даже мысль о показной свирепости угнетала его.
Первые лучи солнца заглянули через наружную стену холда, и страж, глухо ворча, бросился в свою темную конуру. Лесса торопливо прошмыгнула через кухню в полумрак сыроварни.

Глава 2

Из Вейра, из чаши вулкана глубокой,
Всадники, мчитесь в простор синеокий!
Сияют драконы, взлетая, как дым,
Зеленым, коричневым и голубым.
Вот бронзой сверкнуло крыло вожака
И стая исчезла, мелькнув в облаках.
Ф'лар, прижимаясь к могучей шее бронзового Мнемента, первым возник в небесах над главным холдом Фэкса, самозваного повелителя Плоскогорья. За ним, вытянувшись правильным клином, появились остальные всадники Крыла. Повернув голову, Ф'лар окинул взглядом привычный строй: он был таким же строгим, как и в момент их входа в Промежуток.
Пока Мнемент, как и полагалось при дружественном визите, описывал в воздухе пологую дугу, рассчитывая приземлиться на защитной полосе холда, Ф'лар с нарастающим раздражением рассматривал обветшавшие, древние, давно заброшенные укрепления. Ямы для огненного камня были пусты, а разбегавшиеся от них вырубленные в камне желоба сплошь позеленели от мха.
Остался ли на всем Перне хоть один лорд, который еще следит за чистотой камней своего холда, как то предписывают древние законы? Губы Ф'лара сурово сжались. Когда закончится этот Поиск и свершится Запечатление, в Вейре соберется Совет бронзовых. И можно поклясться Золотым Яйцом, что он, Ф'лар, станет его главой. Он возродит былое усердие. Он очистит скалы Перна от зелени и накопившейся с годами опасной дряни, он заставит вырвать с корнем каждый стебель травы, пробившийся меж каменных плит. Дикая растительность вокруг любой фермы станет непростительным грехом. И десятина, такая скудная и так неохотно жертвуемая в последнее время, потечет в Гнездо Драконов - пусть даже под страхом испепеления, но с приличествующей щедростью.
Мнемент одобрительно рявкнул, легко опускаясь на заросшие плиты холда. Дракон сложил свои громадные крылья, и в этот момент в главной башне пропел горн. Мнемент опустился на колени, уловив желание Ф'лара спешиться. Бронзовый всадник, ожидая появления хозяина холда, встал возле похожей на огромный клин головы дракона. Рассеянный взгляд Ф'лара скользнул по долине, залитой теплым весенним солнцем. Он не обращал внимания на любопытных. Они же, горя желанием получше разглядеть прибывших, облепили край парапета и окна, проделанные в нависающей над холдом скале.
Ф'лар не обернулся, когда ударивший в спину порыв ветра известил о приземлении Крыла. Он знал, что Ф'нор, коричневый всадник и, по стечению обстоятельств, его сводный брат, сейчас займет свое обычное место - слева и чуть позади него. Уголком глаза Ф'лар заметил, как подошедший Ф'нор носком сапога ожесточенно ковыряет пробившуюся между камней траву.
Донеслись приглушенные звуки команды, и в открытых воротах просторного двора появился небольшой отряд солдат. Во главе шагал плотный мужчина среднего роста.
Мнемент выгнул шею так, что голова коснулась земли. Его фасеточные глаза, оказавшись теперь на одном уровне с головой Ф'лара, с нескрываемым любопытством уставились на приближающихся людей.
Драконы никогда не могли понять, почему их вид вызывает у людей такой ужас. Лишь в начальный момент жизни дракон нападал на человека, что объяснялось скорее простым неведением. Ф'лар же не мог объяснить дракону причины, по которым обитателей холдов - от лорда до последнего ремесленника - следовало держать в благоговейном страхе. Он мог только передать, что этот страх доставляет ему, Ф'лару, своеобразное удовольствие.
- Добро пожаловать, бронзовый всадник, в холд Фэкса, властелина Плоскогорья. Он к твоим услугам, - произнес мужчина, поднимая руку в приветствии.
Он говорил о себе в третьем лице - человек, привыкший не пропускать подобные мелочи мимо ушей, мог бы воспринять это как признак неуважения. Подобные манеры вполне соответствовали тому, что Ф'лар успел узнать о Фэксе, и всадник оставил пока эту деталь без внимания. Подтвердились и сведения о жадности Фэкса. Жадность сквозила в его беспокойных глазах, бесцеремонно обшаривавших каждую деталь одежды Ф'лара; в том, как он насупил брови, заметив рукоятку меча с замысловатой резьбой.
В свою очередь, Ф'лар отметил дорогие перстни, сверкавшие на левой руке Фэкса. Правая рука повелителя холда была слегка согнута в локте - привычка, свидетельствующая о профессиональном владении мечом. Его плащ из дорогой ткани был покрыт пятнами, ноги, в тяжелых сапогах, стояли твердо, вес тела был смещен вперед, на носки. "Да, с этим человеком нужно держать ухо востро", - решил Ф'лар. Впрочем, как еще можно было вести себя с победоносным покорителем пяти соседних холдов? Столь неуемная алчность говорила сама за себя. Шестое владение принесла Фэксу жена, седьмое... седьмое он получил по праву наследства, но при крайне туманных обстоятельствах. Фэкс славился своим распутством, что сулило

Оглавление 1 Следующая страница


Полет дракона

успешный Поиск в этих семи холдах. Пусть Р'гул отправляется по ту сторону гор и ведет Поиск там, среди беспечных и прелестных обитательниц южных земель. Вейру сейчас нужна сильная женщина. Не такая, как Йора. Тяготы судьбы, неопределенность будущего - именно в таких тяжелых условиях могли выработаться качества характера, которые Ф'лар хотел бы видеть у будущей Госпожи Вейра.
- Мы в Поиске, - растягивая слова, мягко произнес Ф'лар, - и просим гостеприимства твоего холда, лорд Фэкс.
При упоминании о Поиске в глазах Фэкса на мгновение вспыхнул злобный огонек.
- Я слышал, что Йора умерла, - он внезапно перестал говорить о себе в третьем лице, словно, не обратив на то внимания, Ф'лар прошел некую проверку. - Значит, Неморта снесла яйцо? И у вас будет новая королева. - Он бросил взгляд на Крыло Ф'лара, отметив про себя, что всадники выглядят отлично и, судя по ярким цветам, драконы здоровы. Ф'лар ничего не ответил. Всадники были в Поиске - значит, Йоры нет в живых. Это было очевидно и не нуждалось в подтверждении.
- Итак, лорд... - Фэкс слегка склонил голову, ожидая, что всадник назовет свое имя.
Секунду Ф'лар колебался: возможно, этот человек умышленно старается вывести его из себя? Имена бронзовых всадников так же хорошо известны всему Перну, как имя королевы драконов и ее наездницы, Госпожи Вейра. Но лицо Ф'лара сохраняло спокойствие. Сделав вид, что не замечает вопросительной интонации, он продолжал пристально смотреть на Фэкса.
Неторопливо, с небрежной надменностью, Ф'нор шагнул вперед, остановившись чуть позади головы Мнемента. Его ладонь коснулась гигантской челюсти дракона.
- Лорду Ф'лару, бронзовому всаднику Мнемента, требуется отдельная комната. Я, Ф'нор, коричневый всадник, предпочел бы провести ночь вместе с остальными людьми Крыла. Нас двенадцать.
Ф'лар оценил эту краткую речь брата, подчеркнувшего силу Крыла, словно Фэкс сам не мог сосчитать. В то же время, слова Ф'нора прозвучали столь дипломатично, что Фэкс не нашел возражений на этот ответный выпад.
- Лорд Ф'лар, - процедил Фэкс сквозь зубы, сохраняя на лице застывшую улыбку, - ваш Поиск в этих краях - большая честь для Плоскогорья.
- Возможно - если одна из женщин Плоскогорья удовлетворит требованиям Вейра, - мягко ответил Ф'лар.
- Тогда мы будем вечно гордиться этим, - учтиво сказал Фэкс, склонив голову. - В старые времена из моих холдов вышла не одна Госпожа Вейра!
- Из твоих холдов? - переспросил Ф'лар, вежливо улыбаясь, интонацией подчеркивая множественное число. - О, да, вы же теперь владеете Руатом, не так ли? Там, действительно, родились многие.
Гнев, промелькнувший на лице Фэкса, мгновенно сменился принужденной гримасой любезности. Он отступил в сторону, жестом приглашая Ф'лара пройти в ворота холда.
Предводитель отряда Фэкса рявкнул команду, к его люди, высекая подкованными сапогами искры из каменных плит, выстроились в два ряда. Драконы, повинуясь беззвучному приказу, вздымая облака пыли, поднялись в воздух. Ф'лар бесстрастно проследовал мимо застывших шеренг. Глаза людей выкатились от страха, когда огромные звери проплыли над ними ко внутреннему двору холда. На главной башне кто-то испуганно вскрикнул, увидев опускающегося на крышу Мнемента. Пока дракон пристраивал свое громоздкое тело на столь неподходящей посадочной площадке, его широкие крылья гнали вдоль двора пахнущий фосфином воздух.
Внешне безразличный к ужасу и благоговению, которое внушали людям драконы, Ф'лар был доволен произведенным эффектом. Иногда следовало напомнить властителям холдов, что им приходится иметь дело не только со всадниками - обыкновенными смертными, чью жизнь можно прервать ударом меча - но и с огнедышащими драконами. Нужно возродить в сердцах людей то уважение, которое издревле питали обитатели холдов к всадникам и к самим крылатым защитникам Перна.
- Мои люди только что поднялись из-за стола, но если ты пожелаешь... - начал Фэкс и замолк, когда Ф'лар с легкой улыбкой покачал головой.
- Я хотел бы засвидетельствовать почтение твоей супруге, лорд Фэкс, - произнес Ф'лар, с удовольствием отметив, как сжались зубы Фэкса при этой традиционной просьбе.
Ф'лар был удовлетворен. Расчет оказался точным. Во времена последнего Поиска, результатом котором явились годы вялого и бесплодного правления Йоры, его еще не было на свете. Но он тщательно изучил записи о предыдущих Поисках, содержащие немало советов относительно обращения с лордами, которые стремятся скрыть женщин от людей Вейра. Если Фэкс откажет ему и не позволит всадникам выполнить долг вежливости, то смертельный поединок расставит все по своим местам.
- Не желаешь ли вначале взглянуть на предназначенную тебе комнату? - попытался возразить Фэкс.
Ф'лар смахнул невидимую пылинку с кожаного рукава и покачал головой
- Прежде всего - долг, - он с притворным сожалением пожал плечами.
- Несомненно, - еще сильнее сжав зубы, процедил Фэкс и размашистым шагом ринулся вперед. Сапоги лорда грохотали по камням двора, словно он пытался выместить на них переполнявшую его ярость.
Через двойные двери, обитые листами металла, Ф'лар и Ф'нор неторопливо последовали за ним в высеченный в скале главный зал. Слуги, нервно суетившиеся около огромного подковообразного стола, при появлении двух всадников еще громче загремели посудой, то и дело роняя ее из рук. Фэкс прошел в противоположный конец зала и с явным нетерпением ждал у открытой двери, сделанной из цельной металлической пластины, - единственного входа во внутренние помещения холда, находившиеся, как правило, глубоко в скале и в грозные времена служившие надежным убежищем.
- Похоже, питаются тут неплохо, - мимоходом заметил Ф'нор, бросив взгляд на блюда с остатками пищи.
- Думается, лучше, чем в Вейре, - сухо ответил Ф'лар, прикрывая ладонью рот, чтобы приглушить слова. Он посмотрел на двух служанок, с трудом тащивших поднос, на котором лежала полуобглоданная туша.
- Нежное, молодое мясо, - сказал с горечью Ф'нор. - А старых и жилистых животных они отправляют нам.
- Разумеется.
- Зал выглядит впечатляюще, - вежливо произнес Ф'лар, когда они с братом подошли к Фэксу. Заметив, что лорд спешит двинуться дальше, Ф'лар с нарочитой небрежностью повернулся спиной к увешанной знаменами стене. Он указал Ф'нору на глубокие узкие окна, сквозь которые заглядывало ярко- голубое полуденное небо; тяжелые бронзовые ставни были полураскрыты. - Окна на восток, все как положено. Мне говорили, что в построенном недавно главном зале Телгара они обращены к югу. Скажи, лорд Фэкс, ты, конечно, верен традициям и выставляешь рассветный дозор?
Фэкс нахмурился, пытаясь понять вопрос Ф'лара.
- Стража всегда на башне.
- Восточный дозор?
Фэкс посмотрел на яркий лоскут неба за окнами, потом скользнул взглядом по лицу бронзового всадника, перевел глаза на Ф'нора и вновь обратил их к окнам.
- Стража всегда на месте, - резко повторил он, - и на других направлениях тоже.
- Со всех сторон, - задумчиво кивнул Ф'лар, повернувшись к брату. - Со всех сторон света? И только?
- А где же еще? - сказал Фэкс, переводя взгляд с одного всадника на другого. В его голосе послышалось раздражение.
- Об этом я должен спросить у твоего арфиста. В холде есть хорошо обученный арфист?
- Конечно. У меня их несколько. - Фэкс вызывающе посмотрел на всадников.
- У лорда Фэкса еще шесть холдов, - напомнил брату Ф'нор.
- Конечно, - произнес Ф'лар, в точности копируя интонацию Фэкса и притворяясь удивленным.
Эта выходка не осталась незамеченной Фэксом, но хозяин холда не рискнул трактовать ее как умышленное оскорбление. Он повернулся, переступил порог и быстро зашагал дальше по коридорам, освещенным чередой настенных светильников. Оба всадника последовали за ним.
- Приятно встретить лорда, соблюдавшего древние обычаи, - одобрительно бросил Ф'лар брату. Его слова, произнесенные намеренно громким шепотом, предназначались Фэксу. - Многие покинули надежный монолит скалы и расширили свои наружные холды до опасных размеров. Непростительный риск.
- Риск для одних, удобство - для других, лорд Ф'лар, - зло усмехнулся Фэкс, переходя на обычный шаг.
- Удобство? Почему?
- В любой наружный холд легко проникнуть, если твои солдаты обучены как следует. Опытные командиры и хорошо продуманный план - вот и вся премудрость успеха.
"Этот человек не хвастун... - подумал Ф'лар. - Даже в нынешние мирные времена он, заботясь о безопасности своего холда, не перестал выставлять дозоры на башне. Однако вряд ли это объясняется почтением к древним законам, скорее - инстинктивной осторожностью затаившегося хищника. И арфистов он держит, вероятно, из тщеславия, а не подчиняясь требованиям традиций. Он не обращает внимания на траву у стен холда, ямы для огненного камня пусты и полуразрушены... и он не особенно вежлив с людьми Вейра... пожалуй, его поведение даже оскорбительно. За таким человеком следует приглядывать".
Женская половина холда, в нарушение обычаев, располагалась не в глубине скалы, а у наружной стены. Солнечный свет проникал внутрь через три пробитых в камне глубоких окна с двойными ставнями. Ф'лар отметил, что бронзовые петли ставень недавно смазаны. Ширина подоконников отвечала требованиям правил и равнялась длине копья. Очевидно, Фэкс не поддавался новомодным веяниям и явно не собирался тут ничего менять.
Большую комнату украшали ковры с изображениями женщин, занятых разнообразными домашними делами. Двери, по обе стороны, выходили в меньшие по размеру спальни, из которых, по приказу Фэкса, боязливо вышли обитательницы его дома.
Фэкс резким взмахом руки подозвал одну из них. Она была в просторном синем одеянии, в волосах уже виднелись седые пряди, а многочисленные морщины придавали ее лицу горестное выражение. Кроме того, ее фигура имела явные признаки беременности. Женщина неуклюже приблизилась и замерла в нескольких шагах от своего повелителя. По ее напряженной позе Ф'лар понял, что она не стремится подойти к Фэксу ближе, чем того требовала необходимость.
- Госпожа Кром, мать моих наследников, - произнес Фэкс без тени гордости или сердечной теплоты.
- Леди... - Ф'лар замялся, ожидая, что ему назовут имя.
Она с опаской взглянула на своего властелина
- Гемма, - отрывисто бросил Фэкс.
Ф'лар низко поклонился.
- Леди Гемма, Вейр ведет Поиск и просит гостеприимства твоего холда.
- Лорд Ф'лар, - тихим голосом ответила Гемма, - добро пожаловать под защиту наших стен.
От внимания Ф'лара не укрылись ни легкий акцент Геммы, ни уверенность, с которой она произнесла его имя. Он улыбнулся с благодарностью и сочувствием, гораздо теплее, чем того требовал этикет.
Фэкс явно не пренебрегал постелью в ночные часы - если судить по количеству женщин в этом помещении, с одной-двумя из них леди Гемма наверняка бы распрощалась без сожалений. Фэкс начал представлять женщин, но их имена произносил крайне невнятно. Однако эта хитрость не удалась: Ф'лар каждый раз вежливо переспрашивал имя. Ф'нор, улыбаясь, неторопливо прохаживался у дверей, стараясь запомнить имена женщин, которые Фэкс называет с явной неохотой. Позже они с братом сравнят свои наблюдения, хотя на первый взгляд здесь не было никого, достойного Поиска. Фэкс предпочитал пухленьких, невысоких и не особенно бойких женщин. Гордые души не выживали здесь. Только леди Гемма сохраняла жалкие остатки прежнего достоинства, но она - увы! - слишком стара. Что касается Фэкса, то он, без сомнения, был жеребцом, а не трепетным любовником.
Обмен приветствиями закончился, и Фэкс проводил незваных гостей наружу. Ф'нор присоединился к остальным всадникам, а предводитель Крыла последовал за Фэксом. Предназначенная ему комната располагалась ниже, чем помещения женщин, и вполне соответствовала высокому рангу гостя. На разноцветных гобеленах красовались сцены кровопролитных битв, изображения сражавшихся воинов, летящие, сверкающие многоцветными красками драконы, пылающие среди скал огненные камни - словом, все, что могла предложить воображению художника тысячелетняя история Перна.
- Прекрасная комната, - одобрительно произнес Ф'лар, снимая перчатки и кожаный плащ. - Пойду взгляну на своих людей и зверей. Драконов недавно покормили, - заметил он, небрежно бросив одежду на стол и словно подчеркивая этим жестом ошибку Фэкса, не осведомившегося о состоянии крылатых гостей холда. - А позже я хотел бы пройтись по вашим мастерским.
Фэкс с кислой миной кивнул; требование бронзового всадника было традиционной привилегией людей Вейра.
- Не смею нарушать более распорядок твоего дня, лорд Фэкс. Должно быть, управление семью холдами отнимает много времени. - Ф'лар склонил голову в легком поклоне и отвернулся, давая понять, что Фэкс может идти.
Чуть позже, прислушиваясь к удаляющемуся грохоту шагов лорда, Ф'лар представил себе его искаженное бешенством лицо. Затем немного повременил и, убедившись, что хозяин ушел, вернулся в главный зал.
Суетливые служанки, укладывавшие на козлы крышки дополнительных столов, прервали свое занятие, чтобы поглядеть на одного из всадников. Он приветливо кивнул им, всматриваясь, нет ли среди них той, которая могла бы стать Повелительницей Вейра. Но изнуренные работой и недоеданием, в синяках от побоев и болезней, женщины были всего лишь простыми служанками, годными разве что к тяжелому труду на кухне и у стола господина.
Ф'нор и остальные всадники разместились в казарме. Драконы устроились на каменных выступах высоко над холдом, предпочитая родные скалы человеческому поселению. Отсюда они видели все, что делается в долине. Перед вылетом из Вейра их накормили, к теперь они готовы были взмыть в воздух по первому приказу своих всадников. Непредвиденных происшествий во время Поиска быть не должно.
Всадники дружно поднялись при появлении Ф'лара.
- Постарайтесь без лишнего шума осмотреть все вокруг, - лаконично сказал он. - К закату возвращайтесь с именами тех, кого сочтете достойными. - Он заметил ухмылку Ф'нора и вспомнил, как Фэкс скороговоркой бубнил имена некоторых женщин. - Не забудьте про внешность и посмотрите, что умеет делать.
Люди согласно кивнули, Ф'лар увидел в их глазах надежду и понимание. Несмотря на сомнения, которые мучили Ф'лара после того, как ему представили женщин Фэкса, всадники верили в успех Поиска. По логике вещей следовало ожидать, что в главном холде сосредоточено все лучшее, чем могло похвалиться Плоскогорье, но это не более чем предположение. Существовало еще множество мастерских, не говоря уже об остальных шести холдах, которые предстояло посетить и осмотреть. И все же...
Не обменявшись больше ни словом, Ф'лар и Ф'нор одновременно покинули казарму. Остальные всадники двинулись следом, по двое и поодиночке, осматривать окрестные фермы и мастерские ремесленников. Вылазки за пределы Вейра доставляли им удовольствие, - как, впрочем, и Ф'лару, хотя он старался это скрывать. В прежние времена всадники были частыми и желанными гостями во всех крупных холдах Перна, от Нерата до Тиллека. Древний обычай был забыт вместе с другими традициями - и исчезновение их было еще одним свидетельством пренебрежения, с которым теперь относились к Вейру хозяева холдов. Ф'лар мысленно поклялся изменить и это.
Всадник мог восстановить в памяти всю цепочку медленных, незаметных перемен. Записи, что вела каждая Госпожа Вейра, отражали постепенный, но весьма ощутимый упадок, который прослеживался на протяжении последних двухсот Оборотов. Знание фактов, однако, не облегчало положения; Ф'лар оставался в числе немногих обитателей Вейра, в равной степени доверявших как древним записям, так и балладам. Если судить по последним, ситуация вскоре должна была изменится.
Ф'лар понимал, что каждому обычаю Вейра, от Запечатления до сбора запасов огненного камня, от требования очищать скалистые высоты от растительности до регулярного осмотра бегущих по склонам желобов, было свое объяснение, своя причина и цель. Были они и у таких мелких, но важных дел, как правильное питание драконов или ограничение числа живущих в Вейре. Однако причины, из-за которых оказались заброшенными остальные пять Вейров, были для Ф'лара загадкой. "Интересно, - подумал он, - сохранились ли в этих необитаемых Вейрах какие-нибудь записи? Надо найти повод и проверить. Пожалуй, это можно будет сделать в следующий раз, когда мое Крыло отправится на патрулирование..."

Предыдущая страница 2 Следущая страница


Энн Маккефри

- Много усердия, но мало энтузиазма, - произнес Ф'нор, вернув внимание Ф'лара к путешествию по мастерским холда.
Всадники спустились по истертому наклонному въезду. Широкая дорога, по обеим сторонам которой стояли дома, вела к внушительным каменным залам - средоточию ремесленного производства. Мрачно покачав головой, Ф'лар отметил поросшие мхом желоба на кровлях, вцепившиеся в стены вьющиеся растения, - такое пренебрежение простыми мерами безопасности причиняло ему, как и любому хранителю древних традиций, боль. - Мох, кусты, трава не должны сопутствовать человеческим поселениям.
- Новости распространяются быстро. Не видно ни одной женщины. Интересно, где же они? - усмехнулся Ф'нор, обращаясь к спешащему куда-то ремесленнику в халате пекаря. Тот невнятно пробормотал приветствие и заторопился дальше.
Ф'нор был прав. В такой час женщины обычно заполняли улицы холда. Они сновали между складами припасов, шли к реке, чтобы не упустить ясный теплый день и выстирать белье, или спешили на поля и фермы. Теперь же ни одной фигуры в женском платье не попалось на глаза всадникам.
- Мы привыкли к вниманию женщин. Это нас избаловало, - философски заметил Ф'нор.
- Давай сначала заглянем в швейный цех. Если мне не изменяет память...
- Не сомневаюсь, что она и на сей раз тебе не изменяет, - снова усмехнулся Ф'нор. Он не придавал большого значения их кровному родству, но вел себя с Ф'ларом более свободно, чем с прочими обитателями Вейра, включая и других бронзовых всадников. В этом тесном сообществе равных Ф'лар слыл замкнутым человеком, В своем Крыле он поддерживал строгую дисциплину, но каждый всадник стремился попасть под командование Ф'лара. Обычно его Крыло первенствовало в Играх. Его всадники никогда не застревали в Промежутке и никогда не исчезали там, а их драконы были ухожены и здоровы. Вообще, если всадник плохо ухаживал за своим драконом, его изгоняли из Вейра, - надолго или же навсегда.
- Если память мне не изменяет, - повторил Ф'лар, - Л'тол направился сюда и поселился в каком-то из холдов Плоскогорья.
- Л'тол?
- Да, зеленый всадник из Крыла С'лела. Вспомни.
Неудачный поворот в воздухе во время Весенних Игр подставил Л'тола и его зверя под огненный поток, испущенный бронзовым драконом С'лела. Л'тол был сбит со своего дракона, когда тот пытался увернуться. Один из всадников Крыла ринулся вниз и успел подхватить Л'тола, но зеленый дракон, обожженный, со сломанным крылом, погиб, отравленный парами фосфина.
- Да, Л'тол мог бы помочь нам, - согласился Ф'нор, и оба всадника направились к бронзовым дверям швейного цеха. Они немного постояли на пороге, дожидаясь, пока глаза привыкнут к тусклому освещению зала. Стены этого помещения были увешаны светильниками, они гроздьями нависали над большими ткацкими станками, за которыми трудились искусные мастера, производя прекрасные гобелены и яркие полотнища разных тканей. Повсюду царил дух сосредоточенного молчаливого усердия.
Глаза всадников еще не привыкли к полумраку, как к ним подошел невысокий человек и, после произнесенного вполголоса приветствия, пригласил их пройти в маленькое помещение, располагавшееся с правой стороны зала и отделенное от него занавесью. Там при ровном фосфорическом сиянии светильников всадникам удалось, наконец, получше разглядеть его. Это был нестарый еще человек, с лицом, сплошь покрытым густой сетью морщин и шрамами от ожогов. Печальные глаза ткача слезились, к тому же, нервный тик заставлял его постоянно моргать. И все-таки что-то неуловимое выдавало в нем бывшего обитателя Вейра.
- Теперь меня зовут Лайтол, - хриплым голосом произнес человек.
Ф'лар печально кивнул.
- Ты, наверное, Ф'лар, - сказал Лайтол, - а ты - Ф'нор. Вы оба похожи на своего отца.
Ф'лар снова молча кивнул.
Лайтол судорожно сглотнул, лицо его мучительно передернулось. Встреча с обитателем Вейра была нелегкой для изгнанника Он попытался выдавить улыбку.
- Драконы в небе! Новости летят быстрее Нитей.
- Неморта отложила Золотое Яйцо.
- Йора умерла? - с волнением спросил Лайтол, и лицо его на мгновение перестало нервно подергиваться. - А Неморта? Кто догнал ее? Хат?
Ф'лар кивнул.
- Снова Р'гул, да? - Лайтол горько усмехнулся и уставился в стену невидящим взглядом, веки его успокоились, но щека и висок опять задергались от тика.
- Вам досталось Плоскогорье? Все Плоскогорье? - резко повернувшись и делая ударение на слове "все", спросил он.
- Да, - кратко подтвердил Ф'лар.
- Вы видели женщин Фэкса, - в словах Лайтола слышалось отвращение. Он не спрашивал, он только подтвердил очевидный факт. Помолчав, он добавил: - Так вот, лучших нет на всем Плоскогорье. - Его тон выражал высшую степень презрения. Он присел на массивный стол, занимавший почти половину крохотной комнатки. Руки его с такой силой сжали широкий ремень, стягивающий свободное одеяние, что толстая кожа сложилась вдвое.
- Похоже, ваши надежды не оправдались, - продолжал Лайтол. Он говорил слишком много и слишком быстро. Из уст любого другого обитателя холда такая речь была бы воспринята всадниками как оскорбление. Но Лайтол, человек равного с ними воспитания, мог себе позволить любой тон. Его многословие было результатом бесконечного горького одиночества, и это понимали все трое. Лайтол торопливо задавал вопросы и сам же на них отвечал, словно стремился утолить ненасытную жажду общения с людьми своего круга. Однако то, о чем он говорил, было действительно важно, и всадники старались не пропустить ни слова.
- Этот Фэкс любит женщин с пышным телом, женщин покорных, - бормотал Лайтол. - Он сломил даже леди Гемму. Все было бы иначе, если бы он нуждался в поддержке ее семьи. Да, совсем иначе. А так - он заставляет ее рожать раз за разом, втайне надеясь, что когда-нибудь роды убьют ее. Он своего добьется. Так оно и будет. - Лайтол сухо рассмеялся. - Когда Фэкс стал завоевывать холд за холдом, все благоразумные люди отослали своих дочерей подальше с Плоскогорья или изуродовали их.
Он замолчал. Тень мрачных, горьких воспоминаний пробежала по его лицу, глаза сузились от ненависти.
- Я был глупцом... думал, что положение всадника - пусть, бывшего всадника - сможет меня защитить.
Лайтол встал, расправил плечи и резко повернулся к своим гостям. Казалось, он задыхается от ярости, но голос его был тихим.
- Убейте этого тирана, всадники, убейте во имя безопасности Перна. Во имя Вейра и его Повелительницы. Он только и ждет подходящего момента... Он сеет недовольство среди лордов. Он.. - Лайтол рассмеялся, зло, почти истерически, - он воображает себя равным всадникам.
- Значит, в этом холде поиски бесполезны, - голос Ф'лара прозвучал достаточно резко, чтобы привести в чувство человека, погруженного в пучину ненависти.
Лайтол уставился на бронзового всадника.
- Разве я не сказал вам? Лучших либо успели отправить, либо их погубил Фэкс. Остались одни ничтожества. Слабоумные, невежественные, глупые, вялые... Такие же, как Йора. Она... - Он прервал речь, судорожно стиснул челюсти, и, тряхнув головой, в отчаянии закрыл лицо ладонями.
- А в других холдах?
- То же самое. Умерли или бежали.
- А в холде Руат?
Ладони Лайтола скользнули вниз, он внимательно посмотрел на Ф'лара, губы его искривились в усмешке.
- В такие времена вы рассчитываете найти в Руате новую Торину или Мориту? Знай, бронзовый всадник, - все, в ком текла руатская кровь, мертвы. В тот день клинок Фэкса мучила жажда. Он сумел распознать истину в сказках арфистов; он знал, какое гостеприимство оказывали всадникам лорды Руата, и он чувствовал, что руатцы - особые люди. Вы же помните, - голос Лайтола упал до доверительного шепота, - что они были изгнанниками из Вейра - как и я.
Ф'лар понимающе кивнул, не желая лишать отчаявшегося человека хотя бы малого утешения - самолюбия.
- Поверьте, немного, очень немного осталось от прежнего Руата, - покачал головой Лайтол. Потом хихикнул: - Но и Фэкс ничего не имеет от холда, кроме неприятностей.
Эта мысль как будто подняла настроение Лайтола, он продолжал уже спокойнее:
- Мы делаем здесь лучшие одежды на всем Перне. А наши кузнецы славятся оружием отличной закалки. - В глазах изгнанника сверкнула гордость за приютившую его общину. - А Руат... Новобранцы оттуда часто умирают от странных болезней или несчастных случаев. А женщины, которых брал Фэкс... - он захлебнулся судорожным смехом, - ходят слухи, что уже несколько месяцев как он стал импотентом.
Внезапно странная мысль пришла в голову Ф'лару. Он поднял глаза на Лайтола:
- Значит, никого не осталось этой крови?
- Никого!
- А в мелких поселениях есть люди с вейрской кровью?
Лайтол нахмурился и с удивлением взглянул на Ф'лара. В раздумье он потер шрамы на лице.
- Такие были, - неторопливо подтвердил он. - Были. Но я сомневаюсь, что кто-нибудь еще жив. - Он подумал с минуту, потом решительно покачал головой: - При нападении они так сопротивлялись.. хотя не имели ни малейшего шанса... В холде Фэкс отрубил головы женщинам лорда.. и его детям... Он расправился со всеми, кто защищал Руат с оружием в руках, - кого заточил в тюрьму, кого казнил.
Ф'лар пожал плечами. "Что ж, предчувствие может и обмануть, - подумал он, - такими мерами Фэкс уничтожил не только сопротивление, но и всех лучших ремесленников Руата. Вот почему мастера по металлу и тканям из холда Фэкса теперь считаются лучшими на Плоскогорье".
- Хотел бы я сообщить тебе более приятные новости, всадник.. - начал было Лайтол.
- Да, ладно... Что уж там, - сказал Ф'лар, поднимая руку, чтобы отдернуть занавес.
Лайтол быстро подошел к нему и с настойчивостью в голосе произнес:
- Помни о гордыне Фэкса. Заставь Р'гула или того, кто будет следующим вождем Вейра, не спускать глаз с Плоскогорья.
- Фэкс знает о твоей ненависти?
На лице Лайтола появилась уже знакомая Ф'лару болезненная гримаса. Он нервно сглотнул и ответил:
- Нравится это лорду Плоскогорья или нет - неважно. Мой цех защищает меня от его посягательств. Здесь я в безопасности. Он зависит от доходов нашего промысла. - Лайтол насмешливо фыркнул. - Я лучше всех тку батальные сцены. Кстати, - он иронически поднял бровь, - драконов, как неизменных спутников героев, больше не изображают на гобеленах. И вы, конечно же, заметили, сколько цветущей зелени украшает ткани?
Ф'лар брезгливо скривился.
- Мы заметили и многое другое, - сухо произнес он, - но некоторые традиции Фэкс все же соблюдает.
Лайтол решительно прервал бронзового всадника.
- Он делает это из обыкновенной предосторожности. С тех пор, как он захватил Руат, его соседи настороже. И должен предупредить вас, что он, - Лайтол ткнул пальцем в сторону холда, - открыто насмехается над рассказами про Нити. Он считает, что истории арфистов полны глупостей, он запретил петь баллады, восхваляющие драконов. Новое поколение растет в полном неведении долга, традиций и предосторожностей.
Услышав эти слова от Лайтола, Ф'лар не удивился. Многие люди не придавали значения древним преданиям о грозных событиях, считая их вымыслом арфистов. Однако Алая Звезда уже полыхала в небе, и близилось время, когда из страха за свою жизнь они вновь поклянутся в верности Вейру.
- Ты выходил наружу сегодня утром? - спросил Ф'нор с усмешкой.
- Да, - сдавленным шепотом выдохнул Лайтол, - да, я видел... - Он со стоном отвернулся от всадников, опустил голову, плечи его поникли.
- Уходите, - сказал он, скрипнув зубами. Всадники замерли в нерешительности, и тогда изгнанник повторил с мольбой: - Прошу вас, уходите...
Ф'лар направился к выходу, Ф'нор последовал за ним. Широкими шагами бронзовый всадник пересек тихий сумрачный зал и окунулся в сияние солнечного дня. Не сбавляя шага, он прошел почти всю площадь и вдруг остановился так резко, что шедший следом Ф'нор чуть не налетел на него.
- Мы проведем столько же времени в других мастерских, - с усилием произнес Ф'лар, стараясь не встречаться взглядом с коричневым всадником - к горлу подкатил ком, ему вдруг стало трудно говорить. Стараясь унять волнение, он глубоко вдохнул теплый весенний воздух.
- Остаться без дракона... - сочувственно пробормотал Ф'нор, - бедняга.
Неожиданная встреча с Лайтолом повергла коричневого всадника в уныние, но он был немало удивлен, обнаружив, как расстроился Ф'лар. До сих пор он считал, что брату не свойственны такие эмоции.
- Если осуществилось Запечатление, то назад нет пути. Ты же знаешь, - жестко произнес Ф'лар, развернулся и зашагал к залу, над которым висела эмблема кожевников.

Глава 3

Воздайте почести драконам
В поступках, мыслях и словах.
Их мужество легло заслоном
На смертных Перна рубежах -
Там, где решает взмах крыла,
Жить миру - иль сгореть дотла.
Почет воздайте людям Вейра
В поступках, мыслях и словах.
Кто сможет жизни их измерить
На смертных Перна рубежах?
Там, где решает древний рок,
Спасется мир - или умрет.
Ф'лар испытывал удовлетворение и - одновременно - недовольство. Четвертый день они жили в обществе Фэкса, но лишь благодаря тому, что Ф'лар постоянно сдерживал себя и своих людей, ситуация оставалась мирной.
Чистая случайность, что он выбрал Плоскогорье, размышлял Ф'лар, пока Мнемент, рассекая воздух огромными крыльями, неторопливо скользил к черным скалам ущелья, ведущего в долину Руата. Тактика Фэкса наверняка оказалась бы успешной, окажись на его месте Р'гул, с его болезненным самолюбием, С'лан или Д'нор, слишком молодые и потому не склонные проявлять благоразумие и терпение. Что же касается С'лела, то он бы попросту в замешательстве ретировался - что было бы так же гибельно для Вейра, как и схватка.
Ему давно следовало связать эти факты воедино. Упадок Вейра начался не только из-за противодействия правителей холдов и их подданных. Причины крылись также и внутри Вейра - немощные королевы, всадницы, не способные выполнять роль хозяек Гнезда Драконов. Губительно сказывалась и позиция Р'гула, не желающего беспокоить лордов и замкнувшего жизнь всадников в пределах Вейра. Главное внимание уделялось теперь подготовке к Играм, приводившей к постоянному соперничеству между Крыльями. Фактически они стали основным занятием Вейра.
Трава у стен холдов выросла не в одну ночь, и не в один день лорды решились отказать Вейру в традиционной десятине. Это происходило постепенно, при попустительстве самого Вейра, пока цель и смысл его существования не пали столь низко, что выскочка, волею обстоятельств унаследовавший древний холд, мог с таким презрением относиться и к всадникам, и к важнейшим правилам, оберегающим Перн от Нитей. Ф'лар сомневался, что Фэкс рискнул бы захватить соседние холды, если бы Вейр сохранял прежнее влияние. Каждый холд должен иметь своего собственного правителя, способного защитить людей и место их обитания от Нитей. Один холд - один лорд, - а не так, что жадный до власти выскочка владеет семью холдами сразу. Это идет вразрез с древней традицией, да и как может один человек защищать одновременно семь долин? Любой житель Перна, кроме всадника, способен находиться в данный момент времени только в одном месте. Чтобы попасть из одного холда в другой, требовалось много дней -

Предыдущая страница 3 Следущая страница


Полет дракона

конечно, если человек не сидел верхом на драконе. В старые времена люди Вейра не допустили бы такого пренебрежения обычаями.
Ф'лар увидел вспышки пламени над бесплодными скалами ущелья - Мнемент послушно развернулся, чтобы предоставить своему всаднику лучший обзор. Часть своего Крыла Ф'лар заранее выслал вперед - полет над неровной местностью - скалами, ущельями - являлся отличной тренировкой. Им были розданы небольшие куски огненного камня и велено выжечь всю лишнюю растительность. Полезно напомнить Фэксу и его воинам о боевой мощи драконов, о грозном огненном чуде, представление о котором почти стерлось в памяти жителей Перна.
Огненные струи фосфина, извергаемые драконами, образовывали в воздухе непрерывно меняющийся световой узор. Р'гул наверняка стал бы возражать против таких тренировок, ссылаясь на случаи, подобные тому, что привел к изгнанию Лайтола. Однако Ф'лар придерживался старых традиций; те, в ком пробуждались сомнения, покидали его Крыло. Ни один из оставшихся с Ф'ларом ни разу еще не подвел своего командира.
Ф'лар знал, что его люди, как и он сам, наслаждаются неистовой скоростью полета на огнедышащих чудовищах. Пары фосфина действовали возбуждающе; человека, управлявшего огромным, величественным зверем, охватывало ощущение могущества, с которым в обыденной жизни ничто не могло сравниться. С момента Запечатления всадники навсегда становились особыми людьми. Но полет на боевом драконе, голубом, зеленом, коричневом или бронзовом, оправдывал риск, постоянное напряжение жизни и изоляцию от остального человечества.
Мнемент подобрал крылья, чтобы проскользнуть в узкий просвет ущелья, ведущего из Крома в Руат. Когда он вынырнул по ту сторону скалистого разлома, разница между двумя холдами потрясла Ф'лара.
Ожидание удачи покинуло его. Осматривая предыдущие четыре холда, он все еще надеялся, что Поиск завершится в Руате. Конечно, была та миниатюрная брюнетка... дочь мастера-ткача из Набола... И еще высокая гибкая девушка с огромными глазами, отец которой служил помощником управляющего в Кроме... Однако... Окажись на месте Ф'лара другой бронзовый всадник - С'лел, К'нет или Д'нол - они, безусловно, подумали бы о любой из этих девушек как о возможной подруге, даже если бы ни та, ни другая не стала Госпожой Вейра.
Ф'лар все время убеждал себя, что на юге найдет нечто гораздо более подходящее. Однако теперь, при виде постигшего Руат разорения, его надежды испарились. Он бросил взгляд вниз и увидел, как знаменосец Фэкса наклонил стяг, приглашая спуститься.
Подавив разочарование, Ф'лар направил Мнемента к земле. Фэкс, отдав команду остановиться, во главе своего отряда поджидал всадника. Он показал на заброшенную долину и саркастически усмехнулся.
- Вот великий и древний Руат, на который ты так надеялся.
Ф'лар холодно улыбнулся в ответ. Он старался скрыть удивление, вызванное словами Фэкса. Неужели, когда он, Ф'лар, решил продолжать Поиск в других холдах, его намерения были столь ясны лорду Плоскогорья? Или это просто удачная догадка?
- Теперь я понимаю, почему изделия твоего родового холда завоевали славу лучших, - выдавил Ф'лар. Стоящий позади Мнемент рявкнул, и всаднику пришлось резко осадить его - неприязнь бронзового дракона к Фэксу проявлялась слишком открыто. Реакция дракона была тем более удивительна, что никак не провоцировалась его хозяином. Конечно, он не испытывал бы сожалений в случае смерти Фэкса - но только не от огненного дыхания Мнемента.
- Немного добра поступает мне из Руата, - сказал Фэкс голосом, больше похожим на рычание. Он резко дернул поводья своего скакуна, и свежая кровь окрасила пену возле удил. Животное откинуло голову назад, чтобы ослабить болезненное давление железа, но Фэкс с яростью ударил его между ушей. Ф'лар понимал, что гнев лорда вызван не столько непокорностью животного, сколько видом запущенной и бесплодной долины Руата.
- Я - верховный правитель, - продолжал Фэкс. - Никто не оспаривает этот факт. Над Руатом простерты мое право и моя рука. Холд должен платить дань своему властелину...
- И голодать большую часть года, - сухо заметил Ф'лар, окидывая взглядом долину. Лишь отдельные поля были вспаханы. Немногочисленные стада бродили по скудным пастбищам. Сады зачахли. Цветущие деревья, в изобилии покрывавшие долину Крома, встречались лишь изредка, казалось, что цветы их не желают раскрываться в столь унылом месте. Хотя солнце стояло высоко, ни на фермах, ни в полях не было даже намека на оживление. Атмосфера гнетущей безысходности царила вокруг.
- Моему правлению в Руате сопротивляются.
Ф'лар бросил взгляд на Фэкса. В голосе лорда послышалась жестокость, лицо помрачнело; видимо, бунтовщикам Руата уготованы еще большие неприятности. К ненависти, которую Фэкс испытывал к Руату и его обитателям, примешивалось другое чувство, пока еще неясное Ф'лару. Едва ли это был страх: несомненно, Фэкс обладал мужеством и непробиваемой самоуверенностью.
Отвращение? Нерешительность? Суеверие? Ф'лар не сумел бы дать четкое определение странному нежеланию Фэкса приближаться к воротам Руата. Эта перспектива явно не прельщала его и теперь, - находясь вблизи непокорного холда, он не мог сдержать раздражения.
- Какая глупость со стороны руатцев, - с дружелюбной усмешкой сказал Ф'лар.
Фэкс резко обернулся, ладонь нависла над рукоятью меча, глаза сверкнули. Ф'лар с невольным удовлетворением почувствовал, что узурпатор действительно может обнажить оружие против всадника! И он был почти разочарован, когда лорд, взяв себя в руки, натянул поводья своего скакуна, пришпорил его и неистово ринулся вниз, в долину.
"Мне все-таки придется его убить", - подумал Ф'лар, и Мнемент, соглашаясь, расправил крылья.
Ф'нор опустился рядом с бронзовым всадником.
- Кажется, он чуть было не набросился на тебя, - в глазах Ф'нора плясали огоньки, губы кривились в хитрой улыбке.
- Он остыл, вспомнив, что подо мной дракон.
- Берегись, бронзовый. Скоро он захочет убить тебя.
- Если сможет!
- Фэкса считают непобедимым бойцом, - заметил Ф'нор уже без улыбки.
Мнемент захлопал крыльями, и Ф'лар машинально шлепнул его по громадной шее.
- Считаешь, что я уступаю ему? - спросил Ф'лар с плохо скрываемым раздражением.
- Насколько я знаю, нет, - быстро ответил Ф'нор. - Я не видел его в деле, но то, что я слышал, мне не нравится. Он частенько убивает людей - по поводу и без повода.
- И поскольку мы, всадники, не жаждем крови, нас не опасаются? - резко спросил Ф'лар. - Тебе стыдно, что ты так воспитан?
- Нет, мне - нет! - протестующе воскликнул Ф'нор, смущенный тоном командира. - И другим из нашего Крыла тоже! Но иногда люди Фэкса так смотрят на нас... что я невольно хочу, чтобы появился какой-нибудь повод для драки.
- Драка нам, возможно, еще предстоит. Здесь, в Руате, происходит что-то такое, от чего наш благородный лорд теряет почву под ногами.
Мнемент, а за ним и Кант, коричневый зверь Ф'нора, расправили крылья и захлопали ими, пытаясь привлечь внимание всадников. Ф'лар пристально посмотрел на бронзового; тот склонил голову к плечу человека, его огромные глаза, подобно опалам, переливались в лучах солнца.
- В этой долине скрыта какая-то таинственная сила, - пробормотал Ф'лар, пытаясь понять, что могло встревожить дракона.
- Да, что-то тут есть, - согласился Ф'нор. - Даже мой коричневый волнуется.
- Спокойно, брат, спокойно, - предостерег Ф'лар. - Подними Крыло в воздух. Обыщем-ка долину. Я должен был догадаться - предчувствие не оставляло меня. До чего же поглупели всадники, особенно в последнее время!

Глава 4

Холд опустел,
Пуст его двор,
Скалы пеплом покрыты.
Голы поля,
Люди ушли,
Все надежды забыты.
Лесса аккуратно выгребала золу из очага, когда запыхавшийся посыльный, шатаясь, ввалился в главный зал холда. Она скорчилась у камина, стараясь слиться с закопченой стеной, чтобы управляющий не заметил и не выгнал ее. Зная, что он собирается задать трепку главному портному за то, что товары для отправки в холд Фэкса никуда не годятся, Лесса постаралась устроить все так, чтобы с утра работать именно здесь.
- Фэкс едет! Вместе со всадниками... - едва переступив порог, выдохнул посыльный.
Управляющий, собиравшийся было влепить мастеру затрещину, в удивлении отвернулся от своей жертвы и с явным подозрением уставился на посыльного - молодого фермера с окраины руатской долины, потом медленно занес руку.
- Как ты осмелился покинуть свой надел? - рявкнул он, и первым же ударом едва не сбил парня с ног. Тот вскрикнул и согнулся, пытаясь избежать второй пощечины. - Значит, всадники? И сам Фэкс? Ха! Фэкс не любит Руат. Вот тебе! Вот! Еще!
От ударов голова несчастного вестника моталась из стороны в сторону. Запыхавшись, управляющий свирепо оглядел мастера и двух своих помощников.
- Кто пустил сюда этого парня с его дурацким известием?
Управляющий шагнул к выходу из главного зала, но не успел прикоснуться к массивной железной ручке, как дверь распахнулась, и, чуть не сбив его с ног, с мертвенно-бледным лицом в зал ворвался старший дозорный.
- Всадники! Драконы! По всей долине! - вопил он, яростно размахивая руками. Схватив управляющего за плечо, он потащил оцепеневшего чиновника во двор, чтобы подтвердить истинность своих слов.
Лесса выгребла последнюю кучку золы. Прихватив ведро и совок, она выскользнула из главного зала. На ее лице, скрытом завесой спутанных волос, сияла довольная улыбка.
Всадники в Руате! Какая удача! Она должна придумать, каким образом унизить или разозлить Фэкса, чтобы тот отказался от притязаний на Руат в присутствии людей Вейра! Тогда она заявит о своем праве, принадлежащем ей по рождению.
Но следует вести себя очень осмотрительно. Всадники - люди особенные. Ярость не может затуманить их разум. Алчность им не свойственна. Они не ведают страха. Пусть глупцы верят, что они приносят человеческие жертвы, предаются противоестественной похоти и безумным кутежам. Все это неправда. Ей самой подобные дела омерзительны, а ведь в ее жилах тоже течет кровь Вейра - цвет крови у нее такой же, как у них. Она пролила ее достаточно, чтобы убедиться в этом.
Затаив дыхание, Лесса на мгновение замерла. Не эту ли опасность предчувствовала она тогда, на рассвете, четыре дня назад? Решающую схватку в ее борьбе за возвращение холда? Нет, она знала - та тревога несла в себе нечто большее, чем просто месть.
Тяжелое ведро с золой билось о колено Лессы. Она проковыляла по тесному коридору к двери, ведущей на конюшню. Фэкса ждет холодный прием - Лесса не затопила камин. Ее смех отрывистым эхом заметался меж сырых стен. Она поставила ведро, сунула в угол совок и с трудом отворила массивную бронзовую дверь.
Эту конюшню построил первый управляющий Фэкса - человек мудрый, мудрее всех своих восьми преемников. Он многое сделал для холда, и Лесса искренне сожалела о его смерти. Но при нем месть была бы невозможна - такой человек раскрыл бы ее тайну, не дав ей возможности научиться надежно скрывать свое вмешательство в дела холда. Как же его звали? Уже не вспомнить. Но пожалеть о нем стоило.
На смену ему пришел человек очень жадный, что позволило Лессе без труда создать напряженность в отношениях между управляющим и мастерами. Он принялся выжимать из Руата все соки, полагая, что значительная часть дохода осядет в его собственном кармане, прежде чем Фэкс учует неладное. Мастера, привыкшие к разумной дипломатичности первого управляющего, возмутились алчности и бесстыдству второго. Они сожалели о том, что прервалась кровная линия древних правителей Руата; их унижала потеря древнейшим холдом первенства на Плоскогорье; они не могли примириться с оскорблениями, которым подвергались ремесленники и фермеры при новом управляющем. Не много усилий потребовалось приложить, чтобы дела в Руате из плохих стали вовсе скверными.
Когда был заменен второй управляющий, преемник оказался не лучше. Вскоре его уличили в сокрытии товаров, причем самых лучших и дорогих. Быстрое на руку правосудие повелителя Плоскогорья не дремало, и очень скоро голова третьего скатилась в яму для огненного камня под главной башней. Так же - и с остальными.
Нынешний управляющий был не способен поддерживать холд даже в том жалком состоянии, в котором его принял. Любое начинание, да и просто повседневные дела, могли неожиданно обернуться бедствием. Например, производство одежды. Несмотря на все обещания, даваемые управляющим Фэксу, качество ее не улучшалось, а количество падало.
И вот Фэкс здесь. Вместе с всадниками! Почему? Вопрос заставил Лессу на мгновение замереть, и тяжелая дверь больно ударила ее по пяткам. Раньше люди Вейра часто посещали Руат - она знала это и даже смутно припоминала их визиты. От них в памяти остались только неясные тени - как от историй, рассказанных арфистом о ком-нибудь, не имевшем к ней отношения. Ее настороженное внимание было сконцентрировано лишь на Руате. Теперь она не смогла бы назвать даже имена королев или Повелительниц Вейра, которые учила в детстве. За последние десять Оборотов, пожалуй, никто в стенах Руата не произносил эти имена.
Видимо, всадники решили осмотреть все поселения... и наказать лордов, не очищающих камни от зелени. Здесь, в Руате, вина за разросшуюся траву ложилась на Лессу; что ж, она готова бросить вызов даже всадникам, если те установят истину. Пусть лучше Руат падет под натиском Нитей, чем останется во власти Фэкса! Эта крамольная мысль потрясла Лессу.
Наклоняя ведро и высыпая золу в мусорную кучу, Лесса раздумывала о том, как было бы хорошо, если вот так же легко удавалось бы избавляться от бремени тяжелых мыслей, как вдруг внезапное и резкое движение воздуха заставило ее выпрямиться. Совсем рядом промелькнула большая тень.
Из-за нависшей над ней скалы появился дракон. Его громадные крылья, расправленные во всю ширь, ловили восходящие потоки теплого утреннего воздуха. Плавно развернувшись, он начал снижаться. Затем показался второй, третий, четвертый - целая вереница ужасных, но грациозных зверей проследовала за первым чудовищем.
С башни прозвучал запоздалый сигнал, а в кухне послышались крики и визг перепуганных служанок.
Лесса решила спрятаться. Она быстро нырнула в кухню и сразу же попала в лапы помощнику повара, который толкнул ее к мойке чистить песком жирные столовые приборы.
Несколько собак, скуля и повизгивая, вращали вертел, на который была насажена костлявая бычья туша. Повар поливал мясо приправами, причитая, что приходится предлагать таким благородным гостям такую скудную трапезу. Сушеные фрукты - остатки жалкого прошлогоднего урожая, мокли в большом тазу; две старые служанки чистили коренья для супа.
Один из помощников повара замешивал тесто, другой искал среди банок специи, нужные для подливки. Метнув в спину парня пристальный взгляд, Лесса заставила его пропустить нужную банку. Затем она с невинным видом до отказа набила дровами печь - теперь хлеб наверняка подгорит. Лучше всего Лесса ладила с собаками - то подгоняя, то придерживая их, она добилась того, что мясо осталось наполовину сырым. Лесса надеялась, что трапеза будет непродолжительной и шумной. Вряд ли пища, которая готовилась этим утром в огромной кухне холда Руат, понравится его повелителю.
Лесса не сомневалась, что наверху, в парадных комнатах, уже обнаружены неполадки - мелкие, но неприятные - результат продуманных мер, предпринятых в разное время именно для такого случая.
В кухню, заливаясь слезами, вбежала одна из служанок управляющего. Пальцы ее были окровавлены, на лице - следы побоев. Очевидно, женщина надеялась спрятаться здесь. Всхлипывая и раскачиваясь, она причитала:
- Лучшие одежды изъедены насекомыми в клочья! В лучшем постельном белье устроила логово собака! Она кормит там щенков и страшно рычит, она цапнула меня за руку! Циновки сгнили, а комнаты господина полны мусора,

Предыдущая страница 4 Следущая страница


Энн Маккефри

нанесенного зимними ветрами... кто-то оставил ставни приоткрытыми. Едва- едва, но этого хватило...
Лесса, сгорбившись, усердно скребла тарелки.

Глава 5

Верный сторож, страж порога,
Из норы своей
К холду стереги дорогу.
Кто идет по ней?
- Страж порога что-то скрывает, - задумчиво произнес Ф'лар. Он и Ф'нор находились в большой, наспех прибранной комнате, где, несмотря на яркое пламя в камине, царил ледяной холод.
- Когда Кант заговорил с ним, он стал нести какую-то бессмыслицу, - отозвался Ф'нор. Облокотившись на каминную доску, всадник поворачивался то одним, то другим боком к огню, пытаясь хоть немного согреться. Глаза его следили за Ф'ларом, нетерпеливо расхаживающим из угла в угол.
- Мнемент его успокоит, - ответил Ф'лар. - Может быть, ему удастся что-нибудь понять из его бреда. В страже больше старческого слабоумия, чем здравого смысла, однако...
- Сомневаюсь, - обводя внимательным взглядом затянутый паутиной потолок, покачал головой Ф'нор. Наверно, он перебил уже всех ползунов в этой комнате, но осторожность не помешает; не хотелось бы получить еще и ядовитый укус в дополнение ко всем неудобствам, выпавшим на их долю в заброшенном холде. Если ночь будет теплой, он ляжет наверху, рядом с Кантом. Лучше спать там, чем пользоваться убогим гостеприимством хозяина Руата.
- Гммм, - нахмурившись и задумчиво глядя на коричневого всадника, протянул Ф'лар.
- Не верится, что всего за десять Оборотов Руат мог прийти к такому упадку естественным образом. Нет, здесь чувствуется последовательная работа... Драконы ощущают присутствие чьей-то силы в этом месте и страж, родственное им существо, тоже способен ее улавливать. Но кто это делает...
- Возможно, некто нашей крови, - заметил Ф'лар.
Ф'нор бросил на своего предводителя быстрый взгляд, словно хотел убедиться в серьезности его замечания - ведь все имевшиеся у них сведения говорили об обратном.
- Я допускаю, что здесь присутствует сила, Ф'лар, - согласился он, - это может быть какой-нибудь мужчина... внебрачный отпрыск старого рода. Нам же нужна женщина. А Фэкс определенно дал понять, что уничтожил всех руатцев древней крови. Женщин, детей... всех, всех.
Коричневый всадник тряхнул головой, словно пытался рассеять сомнения. Ему показалась странной уверенность Ф'лара. "Едва ли Поиск закончится в Руате", - подумал он.
- Однако страж что-то скрывает, и только некто нашей крови мог наложить подобный запрет, - настойчиво повторил бронзовый всадник. Он обвел комнату широким жестом. - Руат пал. Но он сопротивляется... тайно, неуловимо. Более того, здесь присутствует не только ментальная сила... нет... Я чувствую здесь не только силу... но и корни старого рода.
Упрямое выражение глаз Ф'лара, его сурово сжатые губы заставили Ф'нора прекратить спор.
- Обыщем все внутри и вокруг этого несчастного холда, - пробормотал он и вышел из комнаты.
Ф'лара изрядно утомила леди Тела - дама, любезно приставленная к нему Фэксом. Она беспрестанно хихикала и постоянно чихала, вытаскивая при этом какой-то кусок ткани - шарф или носовой платок, которым, однако, так ни разу и не воспользовалась по назначению. Сей предмет туалета давно уже нуждался в хорошей стирке. От женщины исходил кисловатый запах пота, приторных благовоний и прогорклой пищи. Кроме того, она была беременна. Это еще не бросалось в глаза, но она сама поведала Ф'лару во всех подробностях о своем состоянии, то ли по глупости, то ли по приказу своего господина, совершенно не замечая, что ее признания бронзовому всаднику неприятны. Ф'лар старался избегать ее присутствия, за исключением тех редких случаев, когда этого требовали традиции.
Сейчас леди Тела возмущенно тараторила про ужасное состояние покоев, предоставленных леди Гемме и другим дамам из свиты лорда.
- Ставни, обе пары, оставались распахнутыми всю зиму... надо было видеть весь этот мусор на полу! Наконец, нам прислали двух служанок, чтобы смести всю дрянь в камин и сжечь. Но он стал так ужасно дымить! - леди Тела нервно хихикнула - Пришлось послать человека на крышу. Выяснилось, что упавший камень перекрыл дымоход! Счастье еще, что сам камин не развалился.
Она взмахнула носовым платком, и Ф'лару пришлось задержать дыхание, дабы избежать приступа тошноты.
Он взглянул на лестницу, ведущую во внутренние покои. Леди Гемма медленными, неуверенными шагами спускалась вниз, в главный зал холда. Покорность судьбе и бесконечная усталость - вот что ощущалось в ее походке.
- О, бедная леди Гемма! - пробормотала Тела, печально вздыхая. - Мы так беспокоимся... Не знаю, зачем милорд Фэкс настоял на ее поездке. Срок еще не подошел, но все же...
"Кажется, сочувствие этой легкомысленной особы вполне искренне", - отметил Ф'лар. Внезапно он почувствовал острый приступ ненависти к бессмысленной жестокости Фэкса. Покинув собеседницу, продолжавшую тараторить ему вслед, он подошел к лестнице и протянул руку леди Гемме, помогая ей спуститься по крутым ступеням. Пальцы женщины на мгновение с благодарностью сжали его запястье. Лицо ее было очень бледным и напряженным; глубокие морщины возле рта и под глазами говорили сами за себя.
- Я вижу, предпринимались попытки привести зал в порядок, - заметила она светским тоном.
- Вроде бы, - сухо согласился Ф'лар, окидывая взглядом огромный зал, с потолочных балок которого свисала многолетняя паутина. Ее обитатели время от времени с сочным шлепком падали на пол, на сервированные столы, в посуду. Стылые каменные стены были пусты - с них давно убрали древние знамена прежних руатских властителей. Жирные подтеки блестели на грязных плитах пола. Лежавшие на козлах крышки столов недавно почистили песком, блюда тускло поблескивали в свете свежезаправленных светильников. К сожалению, последнее было явной ошибкой - яркий свет отнюдь не шел на пользу интерьеру, который выглядел бы утешительнее в полумраке.
- Раньше зал был таким нарядным, - тихий шепоток леди Геммы предназначался только для ушей Ф'лара.
- Вы были дружны с прежними хозяевами? - с вежливым интересом спросил он.
- Да, в юности, - она подчеркнула последнее слово, давая понять всаднику, что тот период ее жизни был счастливее, чем нынешний. - Это был благородный род!
- Возможно, кому-то удалось избежать смерти?
Леди Гемма бросила на Ф'лара удивленный взгляд, лицо ее дрогнуло, но она быстро овладела собой. Еле заметно покачав головой, она заняла свое место за столом и слегка поклонилась, поблагодарив Ф'лара и, одновременно, разрешая ему удалиться.
Бронзовый всадник вернулся к своей даме и усадил ее за стол слева от себя. Леди Гемма, единственная женщина высокого происхождения из всех присутствующих на вечерней трапезе в холде Руат, сидела справа от него, по другую сторону от нее было место Фэкса. Всадники Крыла и военачальники Фэкса разместятся за нижними столами. Из мастеров холда ни один не был приглашен в главный зал.
Фэкс появился вместе с очередной пассией и двумя младшими командирами. Управляющий, постоянно кланяясь, провел их в зал. Ф'лар заметил, что он, как и подобает чиновнику, чье хозяйство находится в столь печальном состоянии, держится на приличной дистанции от своего повелителя. Ф'лар щелчком сбил со стола ползуна, уголком глаза заметив, как леди Гемма вздрогнула от отвращения.
К столу с громким топотом подошел Фэкс, - лицо его было мрачнее тучи от едва сдерживаемого гнева. Он резко рванул на себя кресло, задев соседнее - леди Геммы, - а затем с такой силой придвинулся к столу, что едва не сбросил с опор столешницу. Лорд хмуро осмотрел свой кубок и провел пальцем по тарелке, готовый в ярости отшвырнуть и то, и другое, если посуда вдруг окажется грязной.
- Жаркое, мой повелитель, свежий хлеб, фрукты и коренья из тех, что еще остались.
- Остались? Остались? Ты же говорил, что в Руате ничего не удалось собрать!
Глаза управляющего выпучились, он судорожно сглотнул и, заикаясь, произнес:
- Ничего, что можно было бы послать.. Ничего достойного, мой лорд... ничего.. Если бы я знал о твоем прибытии, я отправил бы людей в Кром...
- В Кром? - взревел Фэкс, грохнув тарелкой, которую он разглядывал, о стол с такой силой, что края ее выгнулись. Управляющий вздрогнул так, словно ударили его.
- За хорошими продуктами, мой повелитель, - пролепетал он дрожащим голосом.
- В тот день, когда один из моих холдов не сможет прокормиться сам или достойным образом принять своего законного господина, я отрекусь от него!
Леди Гемма вздрогнула. И в ту же минуту снаружи взревели драконы. Ф'лар ощутил всплеск силы, пронизавший пространство подобно молнии из грозовой тучи. Почти инстинктивно он бросил взгляд на нижний стол, разыскивая Ф'нора. Тот еле заметно кивнул. Как и остальные всадники, он тоже уловил эту необъяснимую беззвучную вспышку ликования.
- Что случилось, всадник? - рявкнул Фэкс.
Ф'лар, изобразив недоумение, вытянул под столом ноги и небрежно развалился в кресле.
- Случилось?
- Драконы!
- А... ничего. Они часто ревут... на стаю пролетающих стражей, на закат солнца, или когда проголодаются, - Ф'лар одарил лорда Плоскогорья дружелюбной улыбкой. Возле него слабо пискнула Тела:
- Когда проголодаются? Их разве не кормили?
- Кормили. Пять дней назад.
- Пять... дней... назад? А когда они опять... опять проголодаются? - Ее голос понизился до боязливого шепота, глаза округлились.
- Только через несколько дней, - заверил ее Ф'лар.
Напустив на себя выражение отрешенной задумчивости, он быстро осмотрел зал. Источник всплеска находился где-то рядом. Возможно, в зале или ближайших к нему помещениях. Ментальный разряд последовал сразу же за словами Фэкса; очевидно, они и явились причиной ликования. Ф'лар заметил, как Ф'нор и другие всадники исподлобья разглядывают каждого человека в зале. Солдат Фэкса и людей управляющего можно исключить - в незримом послании угадывался едва различимый женский почерк.
Одна из женщин Фэкса? Ф'лар с трудом мог в это поверить Мнемент достаточно долго находился рядом с ними, но ни одна из женщин не продемонстрировала признаков силы - и, за исключением леди Геммы, ума.
Может быть, какая-то из женщин в зале? Но он видел только жалких служанок да старух, которых управляющий держал в качестве экономок. Женщина управляющего? Надо разузнать, есть ли у него кто-нибудь. Может быть, одна из подружек стражников холда? Ф'лар подавил непроизвольное желание встать и немедленно приступить к поискам.
- Выставлена ли охрана? - небрежно спросил он Фэкса.
- В холде Руат - в двойном количестве! - прохрипел лорд. Голос его, резкий, напряженный, походил на тревожный звук боевого горна.
- Тут? - Ф'лар, окинув взглядом жалкую обстановку зала, в насмешливом недоумении поднял брови.
- Именно тут! - рявкнул Фэкс и громко приказал: - Еду!
Пять служанок, пошатываясь под тяжестью блюд с жарким, появились в зале. Две из них были в таких засаленных, вымазанных сажей лохмотьях, что Ф'лар вздрогнул от отвращения; оставалось надеяться, что приготовление пищи обходится без их участия. Никто из обладающих силой не пал бы так низко, если только...
Когда подносы очутились на столах, ароматы, которые почувствовал Ф'лар, привели его в замешательство. Зал наполнила вонь горелых костей и мяса. Даже от кувшина с напитком кла, что внесла еще одна служанка, исходил какой-то посторонний неприятный запах. Управляющий с усердием точил нож, видимо, намереваясь острым лезвием вырезать съедобные куски из наполовину обуглившейся, наполовину сырой туши.
Леди Гемма задержала дыхание, и Ф'лар заметил, как ее пальцы судорожно сжали подлокотники кресла. Он с жалостью посмотрел на бледное лицо женщины. Даже испытанному бойцу было нелегко выдержать подобную трапезу.
Служанки появились вновь, нагруженные деревянными подносами с хлебом. Над ним заметно потрудились, кое-где соскребая, а местами даже срезая горелые корки. По мере появления прочих яств Ф'лар пытался разглядеть лица служанок. Одна из них поставила перед ними блюдо с бобами, плавающими в жирной подливе. Лицо служанки скрывали длинные спутанные волосы, падавшие на грудь. Ф'лар уныло поковырял бобы, надеясь выбрать что-нибудь подходящее для леди Геммы. Не скрывая отвращения, она покачала головой, на лбу ее выступили капли пота.
Ф'лар уже собирался обратиться к сидевшей слева леди Теле, чтобы обслужить ее, когда заметил, что Гемма вновь конвульсивно вцепилась в подлокотники кресла. Внезапно он понял, что приступы вызваны не только видом и запахом отвратительной пищи - у женщины начинались предродовые схватки.
Ф'лар посмотрел на Фэкса. Властелин Плоскогорья мрачно наблюдал за попытками управляющего вырезать из костлявой туши кусок, достойный лорда.
Всадник слегка коснулся пальцами руки леди Геммы. Она повернула голову ровно настолько, чтобы видеть его краешком глаза, и попыталась улыбнуться с приличествующей хозяйке дома вежливостью. Уловив причину его беспокойства, она шепнула, почти не разжимая губ:
- Я не имею права уйти сейчас из-за стола, лорд Ф'лар. Тут, в Руате, он всегда нервничает и становится опасным... Может быть, схватки ложные... это бывает в моем возрасте.
"Сомнительно", - решил Ф'лар, увидев, как тело ее вновь содрогнулось. Он поразился мужеству этой женщины и с сожалением подумал, что будь она моложе, его Поиск уже бы завершился.
Управляющий дрожащими руками поднес Фэксу блюдо с кусками пережаренного мяса, среди которых, впрочем, попадались вполне съедобные.
Один яростный взмах тяжелого кулака Фэкса - и тарелка, и мясо, и соус полетели в лицо чиновнику. Ф'лар с сожалением вздохнул - единственная часть туши, годная для еды, пропала.
- Ты называешь это пищей? И смеешь предлагать это своему господину?! - орал Фэкс. Его голос гулко отражался от каменных сводов и сотрясал тонкие нити паутины. Слышались звучные шлепки - ползуны сыпались вниз.
Ф'лар быстро смахнул пару опасных тварей е платья леди Геммы. Она была совершенно беспомощна - очередные схватки оказались очень сильными.
- Мой господин, это все, что у нас есть. Нас поздно уведомили. - визжал управляющий; соус пополам с кровью стекал по его щекам. Фэкс швырнул в него кубок, и соус смешался с вином. За кубком последовало дымящееся блюдо с кореньями и столовый прибор; управляющий визжал от боли, ошпаренный горячей подливкой.
- Господин, господин, если бы я только знал...
- Очевидно, Руат не может достойно принять своего правителя. Тебе, лорд, стоит отречься от такого холда, - услышал Ф'лар собственный голос.
Он был потрясен невольно слетевшими с его губ словами - потрясен не меньше, чем остальные люди, восседавшие за столами в главном зале Руата. Наступила тишина, которую нарушали только шлепки падавших ползунов да звон капель жирного соуса, стекавшего с лица и плеч управляющего. Скрипнув сапогами, Фэкс всем телом медленно повернулся в кресле и посмотрел в лицо бронзового всадника. Ф'лар боролся с изумлением и одновременно безуспешно пытался найти выход из неприятного положения. Тем временем Фэкс неторопливо поднялся на ноги и положил ладонь на рукоятку кинжала.
- Верно ли я расслышал твои слова? - Лицо Фэкса окаменело.
Ф'лар, уже не пытаясь понять, как он рискнул бросить столь откровенный вызов, принял небрежную позу.
- Ты говорил, милорд, - вяло протянул он, - что отречешься от холда, который не сможет прокормиться и достойно принять своего господина.
Фэкс уставился на всадника; потом губы его презрительно скривились и в глазах мелькнуло торжество. Ф'лар, с выражением нарочитого безразличия

Предыдущая страница 5 Следущая страница


Полет дракона

на лице, стремительно обдумывал ситуацию. Во имя Золотого Яйца, неужели он потерял всякое благоразумие?
С показным равнодушием он подцепил ножом какие-то овощи и медленно принялся их жевать. Взгляд его метнулся к нижнему столу, и он заметил, что Ф'нор внимательно осматривает зал, задерживаясь на каждом лице. Внезапно Ф'лар понял, что случилось. Он, бронзовый всадник, каким-то образом оказался подчинен той силе, которая витала здесь повсюду. Его умышленно толкали к поединку с Фэксом! Почему? Для чего? Чтобы заставить Фэкса отречься от Руата? Невероятно! Но если это так, то у случившегося могла существовать только одна причина. Ф'лар почувствовал, что его переполняет острое, как боль, ликование. Сейчас он должен сохранить выражение туповатого безразличия на лице, должен удержать Фэкса от схватки. Он здесь не для того, чтобы драться с лордом, - времени на такие забавы нет.
Леди Гемма глухо вскрикнула, нарушив зловещую тишину. Фэкс взглянул на нее и поднял кулак с явным намерением опустить его на голову женщины. Гемма прижала ладони к напряженному, вздутому животу; должно быть, она испытывала ужасные муки. Ф'лар не рискнул смотреть в ее сторону - ему оставалось только гадать, застонала ли она от нестерпимой боли или только затем, чтобы разрядить ситуацию.
Вдруг Фэкс расхохотался. Откинув назад голову, он разинул рот, показывая огромные гнилые зубы. Смех его походил на рев дикого зверя.
- Ладно, отрекаюсь! В пользу потомка... Если родится сын... и если он выживет! - проревел он, задыхаясь от смеха.
- Услышано и засвидетельствовано! - выкрикнул Ф'лар, вскочив на ноги и протягивал руку и своим людям.
Всадники тут же поднялись.
- Услышано и засвидетельствовано! - подтвердили они традиционной формулой клятвы.
Движение и звуки голосов разрядили атмосферу в огромном зале. Послышалось бормотание, шепот, женщины поднялись со своих мест, засуетились вокруг стола, раздавая приказания слугам и обмениваясь соображениями по поводу грядущих событий. Наконец, подобно стайке согнанных с насеста клуш, они нерешительно приблизились и леди Гемме - как ни велико было сострадание к несчастной, страх перед Фэксом заставлял их держаться подальше от своего лорда и повелителя.
Фэкс понял это. Громко рассмеявшись, он пинком опрокинул кресло, перешагнул через него и направился к блюду с мясом. Продолжая хохотать, он принялся срезать ножом огромные куски и заталкивать их в рот, не обращая внимания на то, что соус обильно орошает его кожаную куртку.
Когда Ф'лар склонился над леди Геммой, чтобы помочь ей подняться с кресла, женщина с неожиданной силой сжала его руку. Их взгляды встретились, глаза ее были затуманены пеленой боли. Она притянула Ф'лара ближе.
- Берегись, бронзовый всадник, он хочет убить тебя. Ему нравится убивать, - прошептала она
- Всадника нелегко убить, моя храбрая леди. Но я благодарен тебе.
- Я не хочу, чтобы ты погиб, - мягко произнесла Гемма. - У Перна так мало осталось бронзовых всадников!
Ф'лар изумленно посмотрел на нее. Эта женщина, супруга Фэкса, чтила древние законы? Кивком головы подозвав двух помощников управляющего, он велел отнести Гемму в верхние покои холда. Потом поймал за руку леди Телу, в возбуждении кинувшуюся вослед.
- Чем я могу помочь?
- О, о! - воскликнула она, заламывая в смятении руки. - Нужна вода, горячая, чистая. Тряпки. И повитуха. О, да, нужна повитуха!
Ф'лар оглянулся, высматривая кого-нибудь из женщин холда. Взгляд его скользнул по жалкому существу, облаченному в рубище, которое ползало по полу, собирая остатки пищи. Он подал знаю управляющему и приказал немедленно послать за повитухой. Чиновник пнул скорчившуюся на полу служанку.
- Эй, ты... ты! Как тебя! Приведи ту старуху из поселения ремесленников! Ты должна ее знать!
Грязное лицо, бесформенная одежда и свисающие на глаза космы не позволяли определить возраст служанки, но Ф'лар решил, что она далеко не молода. Однако, проворно отпрянув в сторону и увернувшись от второго пинка управляющего, женщина торопливо поднялась, пересекла зал и быстро скрылась за кухонной дверью.
Фэкс кромсал мясо и кидал куски в рот, временами разражаясь громким хохотом. Ф'лар нетерпеливо подошел к туше и, не дожидаясь приглашения хозяина, тоже начал вырезать небольшие ломти. Кивком головы он предложил всадникам последовать его примеру. Люди Фэкса остались за столами, дожидаясь, пока насытится их предводитель.

Глава 6

Холда властитель, заботы твои
Три вещи могут измерить:
Толстые стены, чистые камни
И железные двери.
Из главного зала Лесса выбежала на дорогу, ведущую к поселку ремесленников. Разочарование переполняло ее. Цель была так близка! Так близка!
Почему, подойдя к цели почти вплотную, она потерпела неудачу? Фэкс должен был бросить вызов всаднику. А всадник, молодой и сильный, казался отличным бойцом. Он не стал бы медлить. И однако... Неужели на Перне, словно задушенное зарослями зеленой травы, погибло всякое представление о чести?
Почему, почему судьба распорядилась так, что именно в этот момент у леди Геммы начались роды? Если бы она не застонала, Фэкс наверняка бы сцепился со всадником.. И вся его хваленая отвага, весь его опыт злобного забияки не спасли бы Фэкса от клинка всадника, которому она, Лесса, могла помочь. Холд должен принадлежать роду законных правителей! Фэкс не покинет живым Руат! Водоворот мыслей кружился в голове Лессы.
Вдруг над девушкой, на верхушке дозорной башни, громадный бронзовый дракон испустил странный, тихий и мелодичный звук, и его фасеточные глаза блеснули, как бы приветствуя надвигающиеся сумерки.
Почти инстинктивно Лесса успокоила и дракона, и стража порога. Тот не зарычал, не выполз из своего логова, когда она проходила мимо. Лесса знала, что драконы допрашивали его; она слышала, как бедняга в панике нес какую-то чепуху. Эти драконы способны довести до кондрашки кого угодно...
Дорога к поселку спускалась вниз, ее плавный уклон словно подгонял проворные ноги Лессы. С разбегу она едва не проскочила мимо массивной двери в каменной стене жилища повитухи. Лесса забарабанила в дверь и услышала в ответ испуганное восклицание.
- Роды! Роды в холде! - закричала Лесса, продолжая стучать.
- Роды? - Приглушенный голос раздался одновременно со звяканьем запоров. - Кто?
- Леди из семьи Фэкса! Поторопись - ради собственной жизни... Если родится мальчик, он станет повелителем Руата.
Это заставит ее пошевелиться, решила Лесса, и в тот же момент муж повитухи распахнул дверь. Она увидела, как женщина торопливо собирает необходимые вещи, увязывая их в платок. Весь путь наверх, к холду, Лесса тянула повитуху за руку, а в воротах, когда та, разглядев восседающего на башне дракона, попыталась повернуть назад, попросту вцепилась в нее. Лесса затащила старуху во двор и втолкнула в главный зал холда.
При виде собравшегося там общества, женщина в замешательстве остановилась, вцепившись в ручку двери. Фэкс, откинувшись в кресле и положив ноги на стол, обрезал ножом ногти и фыркал от смеха. Всадники, облаченные в короткие кожаные плащи, неторопливо ели за одним из нижних столов. Дождавшиеся своей очереди солдаты трудились над остатками туши.
Бронзовый всадник заметил застывшие в дверях фигуры. Повелительным жестом он указал в сторону внутренних покоев. Лесса тщетно тянула повитуху за руку, пытаясь заставить пересечь огромный зал. К ее удивлению, всадник вдруг поднялся и подошел н ним.
- Поторопись, старуха, леди Гемма вот-вот родит, - сказал он, озабоченно хмурясь, и снова властным жестом указал на лестницу, что вела во внутренние помещения. Увидев, что старуха стоит как вкопанная, он взял ее за плечо и, невзирая на сопротивление, повел к ступенькам. Лесса держала повитуху за другую руку.
Когда они достигли лестницы, всадник отпустил женщину и велел Лессе сопровождать ее наверх. Лесса шагнула вперед, таща упирающуюся старуху за собой. Оглянувшись, она заметила внимательный взгляд всадника, устремленный на ее пальцы, обхватившие рукав грубого одеяния женщины. Она осторожно опустила глаза и тоже посмотрела на свою руку - на удлиненную кисть совершенной формы, на тонкое изящное запястье и нежную кожу предплечья. Даже грязь, обломанные ногти и напряжение, с которым пальцы цеплялись за платье повитухи, не могли скрыть врожденного изящества этой руки. Лесса заставила ее очертания расплыться.
Схватки у леди Геммы усиливались, и не все шло хорошо. Когда Лесса попыталась выскользнуть из комнаты, повитуха бросила на нее умоляющий взгляд, и ей пришлось остаться. Было ясно, что от женщин Фэкса толку немного. Они сгрудились возле высокой кровати, заламывали руки и без умолку галдели визгливыми голосами. Лессе и повитухе пришлось самим снять с леди Геммы одежду, уложить поудобнее и придерживать ее руки во время особенно сильных схваток.
От былой красоты на лице роженицы почти ничего не осталось. Лесса видела закатившиеся глаза, губы, закушенные в попытке сдержать стон. Кожа женщины посерела, дыхание стало отрывистым и хриплым, с нее градом лился пот.
- Плохи дела, - вполголоса заметила повитуха - Эй, вы там, хватит причитать, - скомандовала она, обернувшись. Робость ее исчезла: ситуация и знание дела давали ей власть даже над женщинами высшего круга. Она ткнула пальцем в ближайшую даму:
- Принеси мне горячей воды. А ты, госпожа, - ее палец остановился на другой, - держи наготове чистые тряпки. Остальные - поищите что-нибудь теплое для младенца, Если он выживет, его надо еще уберечь от холода и сквозняка.
Властный тон повитухи подействовал: женщины прекратили невнятные причитания и бросились выполнять приказы.
Если он выживет... - слова эхом отдались в голове Лессы. Если он выживет, то станет лордом Руата... Один из рода Фэкса? Это не входило в ее планы - во всяком случае, пока не входило.
Леди Гемма машинально стиснула пальцы Лессы, и та, полная невольного сочувствия, в ответ изо всех сил сжала руку роженицы.
- Она истекает кровью, - пробормотала повитуха. - Принесите еще тряпок.
Женщины опять запричитали:
- Нельзя было заставлять ее ехать так далеко...
- Они оба умрут... И она, и ребенок...
- Кровь, слишком много крови!
"Слишком много крови, - подумала Лесса. - Мне не за что на нее сердиться. Ребенок появится на свет слишком рано. Он не выживет... - Она взглянула на искаженное страданием лицо и окровавленную нижнюю губу роженицы. - Но сейчас она не кричит... Почему же она тогда застонала?" - Гнев охватил Лессу: леди Гемма, по непонятной причине, намеренно отвлекла Фэкса в самый важный момент. Она яростно стиснула запястья женщины, словно собиралась сломать ей руки.
Внезапная боль вырвала леди Гемму из очередного полузабытья, которое перемежали сотрясавшие ее схватки, повторявшиеся все чаще и чаще. Моргая от пота, заливающего глаза, она с отчаянием взглянула в лицо Лессы.
- Что я тебе сделала? - задыхаясь, выговорила она.
- Сделала? Руат был почти в моих руках, когда ты вскрикнула - вскрикнула нарочно! - с холодной яростью прошептала Лесса, склонившись так низко, что даже повитуха в ногах постели не могла ее слышать. Гнев туманил ей голову: казалось, она потеряла всякую осторожность. Но вряд ли это имело значение - роженица была уже на пороге смерти.
Глаза леди Геммы расширились.
- Но всадник... бронзовый всадник... Нельзя допустить... чтобы Фэкс убил его... Их так мало, бронзовых всадников. Они нужны нам. И старые истории... о Звезде... Звезда... - Гемма не смогла договорить, - сильнейшая схватка сотрясла ее тело, тяжелые кольца на ее пальцах впились Лессе в ладони.
- О чем ты? - спросила Лесса хриплым шепотом.
Но женщина испытывала такие страдания, что едва могла дышать. Глаза ее, казалось, вылезали из орбит, тонкие искусанные губы кривились. Лесса почувствовала, как древний женский инстинкт оживает в ней самой; несмотря ни на что, она хотела облегчить муки несчастной, как-то смирить неимоверную боль. Но даже в этот миг слова Геммы продолжали звучать в ее ушах. Значит, Гемма спасала не Фэкса, а всадника? Звезда... Она имела в виду Алую Звезду? И что за старые истории, о которых она упомянула?
Повитуха, прижав ладони к животу Геммы, давила на него и что-то кричала обезумевшей от боли роженице. Вдруг тело женщины конвульсивно содрогнулось. Лесса попыталась удержать Гемму, но в этот момент леди широко раскрыла глаза и улыбнулась с неожиданным облегчением. Потом рухнула на руки Лессы и затихла.
- Она умерла! - взвизгнула одна из женщин и выскочила из комнаты. Ее голос долгим эхом прокатился по анфиладе каменных покоев:
- Умерла... ла... ла... лаа... - долетело до потрясенных женщин, столпившихся возле кровати.
Лесса опустила леди Гемму на постель, с удивлением глядя на странную торжествующую улыбку, застывшую на ее лице. Девушка отступила в тень - печаль и сожаление терзали ее сердце. Раньше она никогда не колебалась, стараясь еще сильнее разорить Руат и нанести вред Фэксу, но теперь ее мучило раскаяние. Жажда мести ослепила ее, заставив забыть, что и другие достойные люди могли оказаться во власти ненавистного Фэкса. Одним из этих людей была леди Гемма - эта женщина перенесла жестоких обид и унижений гораздо больше, чем сама Лесса Но она, Лесса, не поняла этого: она выплеснула часть своего гнева на человека, который заслуживал уважения и жалости.
Чтобы рассеять переполнявшее ее ощущение трагической безысходности, Лесса тряхнула головой. Сейчас, когда Фэкс в Руате, в ее холде, надо действовать. Фэкс не должен уйти живым. Она прикончит его, отомстит не только за себя, но расквитается с ним и за зло, причиненное Гемме.
У нее есть теперь средство. Ребенок... да, ребенок! Она скажет, что младенец жив. Что родился мальчик. Всаднику придется вступить в бой. Он слышал и засвидетельствовал клятву Фэкса.
Лесса торопливо шла по пустым коридорам, ведущим в главный зал, и на губах ее змеилась улыбка, непохожая на ту, что застыла на лице мертвой женщины, лежащей позади, в одном из верхних покоев.
Лесса едва не ворвалась в главный зал, но вдруг осознала, что в предвкушении триумфа почти утратила контроль над собой. Она остановилась у входа и глубоко вдохнула теплый, чуть влажный воздух. Потом ссутулила плечи, вновь превращаясь в неприметную служанку, и вошла в зал.
Вестница смерти всхлипывала, распростершись у ног Фэкса.
Лесса скрипнула зубами от внезапно накатившей на нее волны ненависти. Этот выродок добился своего - леди Гемма умерла, умерла, давая жизнь его семени. Он был доволен - и уже успел послать за своей новой пассией. Несомненно, чтобы объявить ее госпожой.
- Ребенок жив! - закричала Лесса искаженным от гнева к ненависти голосок - Он жив! Родился мальчик!
Фэкс вскочил, отпихнув ногой плачущую женщину, и злобно уставился на Лессу.
- Ребенок жив. Это мальчик, - повторила она, успокаиваясь. Ярость, охватившая Фэкса, развеселила ее. - У Руата новый повелитель!
Снаружи донесся рев драконов.
Лицо Фэкса налилось кровью. Внезапно он с проклятьями бросился к лестнице, и прежде чем Лесса успела увернуться, тяжелый кулак опустился на ее голову. Она упала, скатилась по ступеням на каменный пол и замерла, словно пустая груда грязных лохмотьев.
- Остановись, Фэкс! - Голос Ф'лара прорезал тишину в тот самый миг, когда лорд Плоскогорья занес ногу, намереваясь ударить бесчувственное тело.
Фэкс обернулся, пальцы его инстинктивно сомкнулись на рукояти кинжала.
- Услышано и засвидетельствовано, Фэкс! - произнес всадник, вытянув руку в предостерегающем жесте. - Засвидетельствовано людьми Вейра! Ты обязан выполнить клятву!
- Засвидетельствовано? Людьми Вейра? - вскричал Фэкс и с издевкой

Предыдущая страница 6 Следущая страница


Энн Маккефри

рассмеялся. - Попрошайками Вейра, ты хочешь сказать? - Он усмехнулся, небрежно кивнув в сторону всадников.
На мгновение его ошеломила скорость, с которой в руке бронзового всадника оказался клинок.
- Попрошайками? - переспросил Ф'лар угрожающе мягким голосом. Он двинулся на Фэкса; искривленное лезвие его ножа сверкнуло в пламени светильников.
- Попрошайки! Паразиты Перна! Ваша власть кончилась! Кончилась навсегда! - проревел Фэкс и, прыгнув навстречу всаднику, принял боевую стойку.
Противники не замечали поднявшейся вокруг суеты. Их люди, вскочив на ноги, оттащили в сторону часть столов, освобождая место для поединка. Ф'лар не рискнул оглянуться на тело служанки, но инстинкт и разум подсказывали ему, что именно она - источник той самой силы. Он почувствовал это сразу же, стоило ей появиться в зале. Рев драконов подтвердил его предположение. Если она расшиблась насмерть.. Он шагнул к Фэксу и тут же отпрянул в сторону, уклоняясь от свистящего клинка.
Ф'лар легко отразил первую атаку. Оценив, насколько далеко достает удар противника, он решил, что здесь у него есть некоторое преимущество. Но не слишком большое, справедливо отметил про себя всадник.
Фэкс имел гораздо больший опыт настоящих поединков - тех, что заканчиваются смертью противника, а не первой кровью тренировочных схваток. Ф'лар взял на заметку, что следует избегать ближнего боя. Противник слишком массивен и крепок, чтобы в поединке с ним полагаться на грубую силу. Главным оружием Ф'лара должны стать проворство и ловкость.
Фэкс, пугая противника, сделал ложный выпад - Ф'лар отклонился назад. Разделенные шестью футами пространства, оба замерли в боевой стойке, слегка согнув широко расставленные ноги, крепко сжимая оружие в одной руке и хватом согнув пальцы другой.
Фэкс возобновил атаку. Ф'лар позволил ему приблизиться на длину руки, скользнул в сторону и нанес удар. Он почувствовал, как конец ножа прорезал одежду, и услышал злобный крик Фэкса. Однако лорд передвигался быстрее, чем можно было ожидать от человека такого сложения, и Ф'лару вновь пришлось ретироваться. Клинок Фэкса царапнул по куртке из толстой кожи.
В зловещей тишине враги кружили в центре зала, стараясь уловить момент для атаки. Фэкс первый ринулся вперед, надеясь использовать свое преимущество в весе, и попытался загнать более легкого и быстрого всадника в угол между помостом и стеной. Ф'лар кинулся навстречу, нырнул под занесенный клинок и наискось ударил Фэкса в бок. Лорд вцепился в него и сильно рванул на себя: он провоцировал ближний бой. Ф'лар оказался прижатым и груди противника - левой рукой он отчаянно стискивал его запястье, удерживая нависший над ним клинок. Внезапно Ф'лар выбросил ногу вперед, последовал удар коленом и от боли в паху Фэкс согнулся. С хрипом заглатывая воздух, Ф'лар отскочил в сторону. Всадник сделал это быстро, очень быстро - но, ощутив резкое жжение в левом плече, понял, что не ушел невредимым.
Лицо Фэкса запылало яростью зверя, почуявшего кровь, - он хрипел от боли и злобы. Ф'лар не получил передышки - разъяренный лорд выпрямился и прыгнул вперед, но всадник вовремя отскочил. Теперь их разделял заваленный грязной посудой и объедками стол. Ф'лар напряг мышцы, пытаясь определить серьезность ранения - казалось, в плечо ему воткнули раскаленную головешку. Рана причиняла боль, но рука повиновалась ему как прежде.
С воплем ярости Фэкс схватил с подноса пригоршню обглоданных костей и швырнул их Ф'лару в лицо. Всадник пригнулся и на какой-то миг выпустил врага из вида. Когда он поднял голову, Фэкс уже стоял рядом, а его клинок сверкал в нескольких дюймах от груди Ф'лара. С быстротой, выработанной годами тренировок, Ф'лар отпрянул назад - неожиданный выпад, и его нож распорол руку Фэкса. Глаза всадника сверкнули - левая рука лорда Плоскогорья бессильно повисла вдоль тела.
Фэкс стоял, покачиваясь. Ф'лар метнулся вперед, стремясь воспользоваться своей удачей. Однако он недооценил противника и, пытаясь увернуться от его клинка, получил сильнейший удар ногой в бок. Рухнув на пол и скорчившись от боли, он откатился к стене. Фэкс, шатаясь, шел на него. Если ему удастся навалиться всем телом на более легкого противника и выбрать момент - тогда последний удар... Всадник тем временем вскочил на ноги, однако выпрямиться не успел, и это спасло его. Попытавшись достать клинком шею противника, Фэкс сильно наклонился вперед и потерял равновесие. Ф'лар вскинул нож и изо всей силы ударил в незащищенную спину лорда. Лезвие вошло точно под лопатку.
Поверженный властитель Руата распростерся на грязных каменных плитах. Ф'лар поднял голову - тихие причитания разорвали окутавшую его дымку боли. Как сквозь туман он увидел женщин, столпившихся у входа в холд. Одна осторожно держала на руках большой сверток из белоснежного полотна. Ф'лар не сразу понял, что это значит. Он чувствовал, что ему нужно какое-то время, чтобы привести мысли в порядок. Взгляд его упал вниз, на мертвое тело с торчащей из спины рукоятью. Он почувствовал, что убийство этого человека не доставило ему удовольствия - только облегчение от того, что Фэкс, а не он, Ф'лар, лежит на полу. Всадник вытер рукавом лоб и заставил себя выпрямиться. В боку пульсировала боль, левое плечо горело. Нетвердой походкой он подошел и служанке, которая все еще лежала у ступенек внутренней лестницы.
Он осторожно перевернул ее легкое тело. В глаза бросился страшный, расплывшийся под грязной кожей кровоподтек. Откуда-то сзади доносился властный голос Ф'нора - коричневый всадник командовал суетившимися в зале людьми.
Ф'лар положил ладонь на грудь женщины, пытаясь уловить биение сердца. Несмотря на все усилия сдержать дрожь, пальцы его тряслись. Он почувствовал толчок... потом еще: сердце билось - редко, но сильно. Глубокий вздох облегчения вырвался у него. Такой сильный удар и падение с лестницы могли оказаться гибельными для нее. Для Перна, возможно, тоже.
К облегчению, однако, примешивалась брезгливость. Из-за слоя грязи и пятен сажи на лице невозможно было определить возраст этого создания. Ф'лар поднял женщину на руки: несмотря на потерянные в схватке силы, ее тело показалось всаднику совсем легким. Оставив Ф'нора наводить порядок в холде, он понес служанку в отведенный ему Фэксом покой.
Комната тонула в полумраке. Ф'лар положил женщину на высокую кровать, разворошил огонь в камине и зажег стоявший в изголовье светильник. Одна мысль о том, что ему придется коснуться грязных спутанных волос, вызвала отвращение. Тем не менее он осторожно откинул со лба женщины перепачканные золой пряди и поднес светильник поближе. Черты ее лица оказались правильными, тонкими. Левая рука, едва прикрытая лохмотьями, выше локтя была почти чистой. На нежной и гладкой, без морщин, коже проступали синяки и старые шрамы. Он взял ее ладони в свои и внимательно осмотрел: изящные, прекрасной формы кисти, длинные пальцы, хотя и грязные...
На лице Ф'лара появилась улыбка. Да, она умело исказила очертания руки - так, что даже его, всадника, ввела в заблуждение. Но ни сажа, ни жир, ни грязь не могли теперь скрыть ее возраста. Для целей Вейра вполне подходящего. Не верится, чтобы она всегда была такой неряхой... Этот внешний вид - вероятней всего только маскировка.
Он внимательно разглядывал девушку, соображая, что она, к счастью, и не настолько юна, чтобы появиться на свет вследствие одной из бесчисленных связей Фэкса. Может быть, внебрачный отпрыск предыдущего лорда Руата? Нет, в ней не ощущалось примеси простой крови... Порода была чистой - какого из благородных родов Перна... хотя, скорее всего, девушка действительно продолжала руатскую линию... Единственная, кому чудом удалось уцелеть в резне десять Оборотов назад... затаившаяся в ожидании дня мести... Иначе зачем ей было заставлять Фэкса отрекаться от холда?
С радостным трепетом от неожиданной удачи Ф'лар протянул руку, чтобы сорвать с бесчувственного тела грязные лохмотья - но что-то удержало его. Девушка пришла в себя. Ее большие, голодные глаза смотрели на него недоверчиво, но смело.
Вдруг лицо ее дрогнуло и исказилось. С невольной усмешкой Ф'лар смотрел, как расплываются ее черты, создавая иллюзорное впечатление уродства.
- Хочешь обмануть всадника, девушка? - рассмеялся он. Не пытаясь больше прикоснуться к ней, Ф'лар отодвинулся в ноги постели и прислонился к большой резной спинке. Он скрестил руки на груди, но боль в плече заставила его изменить позу.
- Назови свое имя и звание, девушка.
Она медленно приподнялась. Черты ее лица больше не казались расплывшимися. Неторопливо отодвинувшись назад, она тоже оперлась на спинку кровати, так что теперь они смотрели друг на друга через всю длину высокого ложа.
- Фэкс?
- Мертв. Твое имя?
На ее лице промелькнуло выражение торжества. Она спустилась с кровати и гордо выпрямилась во весь рост.
- Тогда я заявляю свои права - я, последняя из рода руатских властителей. И я претендую на Руат, - провозгласила она звенящим голосом.
Некоторое время Ф'лар смотрел на нее, любуясь гордой осанкой. Затем откинул голову на спинку кровати и негромко рассмеялся:
- Что? Ты, куча отрепьев? - язвительно заметил он, подчеркивая несоответствие между ее претензиями и внешним видом. - О, нет, нет! Кроме того, моя прекрасная леди, все всадники слышали и засвидетельствовали клятву Фэкса, который отрекся от холда в пользу наследника. Или ты хочешь, чтобы я и младенцу бросил вызов? Может быть, задушить его пеленками?
Ее глаза сверкнули, губы раскрылись в грозной, торжествующей улыбке.
- Никакого наследника нет. Гемма умерла, ребенок не успел родиться. Я солгала.
- Солгала? - сердито переспросил Ф'лар.
- Да, - насмешливо подтвердила она и вздернула подбородок, - я солгала. Ребенок не родился. Мне было нужно, чтобы ты бросил вызов Фэксу.
Резко наклонившись вперед, Ф'лар схватил ее запястье, уязвленный тем, что дважды поддался ее внушению.
- Ты подталкивала всадника к поединку? К убийству? Тогда, когда он находится в Поиске?
- Поиск? Какое мне дело до Поиска? Руат мой! Десять Оборотов я трудилась и терпела, страдала и унижалась ради этого! Что может значить для меня твой Поиск?
Ф'лару захотелось стереть с ее лица это надменное выражение. Он жестоко дернул девушку за руку и бросил к своим ногам. Она рассмеялась ему в лицо и, как только Ф'лар ослабил хватку, метнулась в сторону, поднялась на ноги и выскочила из комнаты прежде, чем он сообразил, что произошло.
Всадник кинулся к двери. Изрыгая про себя проклятия, он несся по гулким каменным коридорам к главному залу - она непременно должна попасть туда, если собирается покинуть холд. Однако, когда он достиг зала, его взгляд не смог разыскать быструю фигурку девушки среди слонявшихся там людей.
- Это странное создание... женщина... она появлялась здесь? - обратился он к Ф'нору, который стоял у двери, ведущей во двор.
Коричневый всадник покачал головой, потом пристально посмотрел на брата:
- Значит, это она - источник силы?
- Да, - буркнул Ф'лар, еще больше раздосадованный исчезновением беглянки. - Куда она могла подеваться? Кроме того, девушка - руатского рода!
- Ого! И что же, она собирается потребовать холд у младенца? - спросил Ф'нор, указывая на повитуху, устроившуюся на скамье возле пылающего камина.
Ф'лар, собравшийся уже было возобновить поиски в бесчисленных переходах холда, резко остановился и недоуменно уставился на коричневого всадника.
- Младенца? Какого младенца?
- Мальчика, которого родила леди Гемма, - с удивлением ответил Ф'нор.
- Он жив?
- Да. Повитуха говорит - крепкий малыш, хотя его и извлекли из чрева мертвой матери, да еще раньше срока.
Ф'лар откинул голову и разразился смехом. Итак, несмотря на все хитрости девушки, истина восторжествовала!
Внезапно снаружи раздался восторженный рев Мнемента, поддержанный трубными голосами других драконов.
- Мнемент поймал ее! - вскричал Ф'лар, и лицо его озарилось. Широким шагом всадник прошел мимо распростертого на полу тела бывшего лорда Плоскогорья и спустился во двор.
Он увидел, что Мнемент покинул свой насест на башне. Оглядывая округу, Ф'лар позвал дракона. Затем он посмотрел вверх - описывая круги, дракон спускался во двор. В передних лапах он держал девушку. В сознании всадника проскочил ряд ярких, быстро сменяющихся картин - Мнемент сообщил, что, зная о намерениях Ф'лара, он схватил девушку, когда та пыталась покинуть холд через одно из верхних окон.
Бронзовый неуклюже уселся на задние лапы, взмахивая крыльями, чтобы сохранить равновесие, потом осторожно поставил Лессу на ноги, оградив ее, словно прутьями клетки, частоколом своих гигантских когтей. Девушка стояла в этом кольце спокойно, не двигаясь, повернувшись лицом к раскачивающейся над ней голове дракона.
Страж порога, заходясь от злобы и ужаса, отчаянно рвался с цепи на помощь Лессе. Он едва не вцепился в ногу Ф'лара, когда тот проходил мимо.
- У тебя хватит мужества для полетов, девушка. - Всадник одобрительно кивнул и положил руку на морду Мнемента. Бронзовый дракон был очень доволен собой: он опустил голову, требуя, чтобы ему почесали надбровья.
- И ты, знаешь ли, вовсе не солгала, - продолжил Ф'лар, уступая соблазну подразнить девушку.
Она медленно повернулась к нему, лицо ее оставалось непроницаемым. "Она действительно не боится драконов!" - Ф'лар был восхищен.
- Ребенок жив. И это мальчик, - сказал он.
Теперь девушка не сумела скрыть смятения: на мгновение она сникла, но вновь гордо выпрямилась
- Руат мой! - тихо, но твердо произнесла она.
- Да, так было бы - если бы ты, как только мы прибыли сюда, сразу же обратилась ко мне.
Ее глаза заблестели:
- Что это значит?
- Всадник может взять под защиту любого человека, чья жалоба справедлива. К тому времени, когда мы прибыли в холд Руат, моя маленькая леди, я, даже несмотря на Поиск, был готов бросить вызов Фэксу. Мне недоставало только какой-нибудь разумной причины. - Ф'лар, конечно, преувеличивал, но ему хотелось доказать ей всю неразумность попыток оказывать воздействие на всадников. - Если бы ты внимательней слушала песни вашего арфиста, то лучше бы знала свои права. И, кроме того, - голос Ф'лара стал суровым, - леди Гемма, наверное, не лежала бы теперь мертвой... Она, бесстрашная душа, пострадала от Фэкса не меньше, чем ты.
Поведение девушки подсказывало Ф'л ару, что Лесса, несмотря ни на что, сожалеет о гибели Геммы.
- Какой толк тебе сейчас от Руата? - спросил он, широким взмахом руки обводя разоренный холд, двор и опустошенную долину. - Ты выполнила задуманное - враг мертв, но приобретение бесполезно. - Помолчав, он с усмешкой продолжил: - Хорошая работа, не так ли? Все остальные холды будут возвращены, каждый - исконному роду. Один холд - один лорд, как велит древняя традиция. Но есть еще сомневающиеся в этой заповеди - те, кто заразился безумной алчностью Фэкса. Тебе, возможно, придется сражаться с ними... но сможешь ли ты защитить Руат от нападения - сейчас, когда холд в таком состоянии?
- Руат мой!
- Руат? Всего лишь Руат? - с иронией переспросил Ф'лар. - В то время, как ты могла бы стать Госпожой Вейра?
- Госпожой Вейра? - выдохнула она, в изумлении уставившись на всадника.
- Да, глупышка. Я же говорил, что нахожусь в Поиске. пора бы тебе отвлечься от своего Руата. Цель нашего Поиска - ты!
Лесса оглядела направленный на нее палец всадника так, словно в нем таилась смертельная опасность.
- Клянусь Золотым Яйцом, девушка, силы тебе не занимать... если ты можешь заставить ничего не подозревающего всадника выполнять твои желания. Но не пытайся проделывать это снова - теперь я настороже.
Мнемент одобрительно заворчал, звуки перекатывались в его глотке, словно приглушенные расстоянием раскаты грома. Дракон выгнул шею и уставился на девушку своим светящимся в полумраке двора глазом. Ф'лар отметил, что Лесса не отшатнулась и не побледнела, когда сверкающий глаз

Предыдущая страница 7 Следущая страница


Полет дракона

дракона размером с человеческую голову приблизился к ее лицу.
- Он любит, когда ему чешут надбровья, - примирительно сказал Ф'лар. Всадник решил сменить тактику и загладить резкость последних слов.
- Я знаю, - кивнула девушка, протягивая руку к огромному мерцающему оку.
- Неморта отложила Золотое Яйцо, - продолжал Ф'лар доверительным тоном. - Скоро она умрет, Вейру необходима сильная духом владычица.
- Алая Звезда? - с ужасом спросила девушка.
Это удивило Ф'лара - до сих пор он считал, что она вообще ничего не боится.
- Ты видела Звезду? Ты понимаешь, что означает ее появление?
- Смертельную опасность... - тихо прошептала она, бросив боязливый взгляд на восток.
Ф'лар не спрашивал, каким чудом она смогла понять всю глубину опасности, нависшей над Перном. Он готов был взять Лессу в Вейр даже силой, если это потребуется. Однако предпочел бы, чтобы девушка последовала за ними добровольно. Госпожа Вейра, готовая взбунтоваться в любой момент, гораздо опасней, чем глупая простушка, занявшая это место. Девушку переполняли силы, кроме того, она с детства привыкла к уловкам и коварству. И было бы крайне опасно теперь неразумным обхождением вызвать ее вражду.
- Опасность грозит всему Перну, а не только Руату, - снова заговорил Ф'лар, стараясь, чтобы в его голосе как бы случайно проскользнула нотка мольбы. - И ты нужна нам. Нужна в Вейре, а не в Руате. - Взмахом руки он словно отмел в сторону холд, как нечто незначительное в сравнении со всем необъятным Перном. - Мы обречены на гибель без сильной владычицы. Без тебя.
- Гемма говорила, что понадобятся все бронзовые всадники... - задумчиво пробормотала девушка.
"О чем она? Слышала ли она хоть одно произнесенное мной слово? Вряд ли у меня найдутся более веские доводы", - Ф'лар нахмурился.
- Здесь ты победила. Пусть ребенок... - он ощутил резкую боль, пронзившую ее, но безжалостно продолжал: - ...ребенок Геммы возвысится в Руате. Ты, госпожа Вейра, будешь распоряжаться всеми холдами, а не только разоренным Руатом. Ты добилась смерти Фэкса... теперь оставь месть.
Теперь Лесса смотрела на Ф'лара изумленными глазами, казалось, она впитывает каждое его слово.
- Я никогда не думала о том, что произойдет после смерти Фэкса, - медленно произнесла она. - Действительно, я даже не представляла, что будет потом.
Ее смущение было таким детским, что сердце Ф'лара сжалось. Однако не было ни времени, ни желания, чтобы обдумать все поразительные и противоречивые черты характера девушки. Теперь Ф'лар понял, что определяло ее поведение. Лессе было вряд ли больше десяти Оборотов, когда Фэкс уничтожил ее семью. И все же, несмотря на столь юный возраст, она, поняв, кто ее враг, в течение долгого, очень долгого для маленькой девочки времени, скрывая свое настоящее лицо, ждала часа отмщения. И дождалась! Какой Повелительницей Вейра она может стать! Должна стать!
Ф'лар глубоко вздохнул, любуясь своей находкой. В свете бледной луны Лесса казалась совсем юной, беззащитной и почти хорошенькой.
- Ты можешь быть Госпожой Вейра, - повторил он мягко, но настойчиво.
- Госпожой Вейра.. - повторила она, как будто осваиваясь с этой мыслью. Взгляд ее блуждал по залитому серебристым лунным светом внутреннему двору. Ф'лару показалось, что она колеблется.
- Быть может, тебе больше по душе лохмотья? - спросил он, нарочито насмешливо и резко. - Нечесаные волосы, грязные ноги, потрескавшиеся ладони? Спать в соломе и питаться объедками? Ты молода... вернее, я предполагаю, что ты молода... И что же, это - все, к чему ты стремишься? Как же назвать тебя, если здешний крохотный уголок громадного мира - все, что тебе нужно? - Он помолчал, потом с холодным презрением добавил: - Я вижу, кровь Руата стала водой. Ты боишься!
- Я - Лесса, дочь лорда Руата! - возразила оскорбленная девушка. Она выпрямилась, и глаза ее сверкнули, как две звезды. - Я ничего не боюсь!
Ф'лар удовлетворенно улыбнулся. Вдруг Мнемент вскинул голову и во всю длину вытянул гибкую шею. Его могучий рык, подобно сигналу боевого горна, прокатился над долиной: бронзовый хотел передать Ф'лару свою уверенность в том, что Лесса примет вызов. Откликнулись другие драконы, но их голоса, казалось, все вместе не могут перекрыть громоподобного рева Мнемента. Страж порога, свернувшийся у своего логова, тоже подал голос: он визжал нервно, пронзительно, до тех пор, пока во двор не высыпали перепуганные обитатели холда.
- Ф'нор, - произнес бронзовый всадник, жестом подзывая помощника. - Оставь половину людей охранять холд. Кто-нибудь из соседних лордов может попытаться занять место Фэкса. Одного всадника пошли в Плоскогорье с доброй вестью. Да и сам отправляйся туда же - прямо в швейный цех. Переговори с Л'то... с Лайтолом. - Ф'лар усмехнулся. - Я думаю, он будет хорошим управляющим для Руата; пусть правит им пока от имени Вейра и законного наследника холда.
По мере того как Ф'лар излагал свои планы, лицо коричневого всадника прояснялось. Фэкс мертв, и всадники, расправившись с тираном, обязаны взять Руат под свою защиту. Тогда холд будет в безопасности и, при умелом управлении, быстро поправит свои дела. Ф'нор был доволен.
- Значит, эта девушка - причина упадка Руата? - спросил он своего предводителя, с интересом разглядывая Лессу.
- С ее умом и силой она могла бы довести до гибели даже Вейр, - снова усмехнулся Ф'лар. Его Поиск завершился более чем успешно, и теперь всадник мог позволить себе проявить великодушие. Однако, взглянув на сияющее лицо Ф'нора, он счел необходимым посоветовать: - Попридержи-ка свое ликование, брат. Новая королева еще должна пройти обряд Запечатления.
- Я постараюсь все устроить. Лайтол! Да, Лайтол - прекрасный выбор, - произнес коричневый всадник, хотя знал, что Ф'лар не нуждается в его одобрении.
- Кто такой Лайтол? - резко спросила Лесса. Она отбросила со лба густые, темные, перепачканные золой волосы; при свете луны грязь на ее лице была почти незаметна. Перехватив слишком откровенный взгляд, брошенный Ф'нором на девушку, Ф'лар властным жестом отправил коричневого всадника выполнять полученные приказы.
- Лайтол - человек Вейра, он потерял своего дракона. Он тоже не из числа друзей Фэкса. Лайтол сможет хорошо позаботиться о Руате; не сомневаюсь, что теперь холд будет процветать. - Ф'лар пристально посмотрел на Лессу и многозначительно добавил: - Не так ли?
В мрачном замешательстве девушка разглядывала всадника, пока его смех не нарушил тишину.
- Мы возвращаемся в Вейр, - решительно объявил он, предлагая ей руку, чтобы подсадить на шею Мнемента.
Бронзовый, тем временем, наклонился к стражу порога. Зверь хрипло дышал; за ним, извиваясь по земле, волочилась цепь.
- Ох, - вздохнула Лесса, опускаясь на колени возле лежащего в пыли громоздкого тела. Страж медленно поднял голову и жалобно застонал.
- Мнемент говорит, что он очень стар и скоро уснет навсегда, - сказал Ф'лар.
Пальцы Лессы нежно погладили нелепую морду зверя, пробежали по выступающим надбровьям, почесали уши.
- Идем, Лесса Пернская, - поторопил Ф'лар. Ему не терпелось поскорее покинуть это место.
Девушка послушно поднялась.
- Он спас меня... Он знал, кто я...
- Он понимает, что поступил правильно, - заявил Ф'лар уверенным тоном, удивленно взглянув на девушку. Ему казалось, что сентиментальность не свойственна ее твердой натуре.
Ф'лар взял Лессу за руку и в то же мгновение был сбит с ног. Растянувшись на камнях, он попытался было встать, чтобы встретить неожиданного врага лицом к лицу, но чудовищная сила удара почти парализовала всадника. Беспомощный, он лежал на спине, с ужасом глядя на стремительно приближающееся чешуйчатое тело стража.
Почти одновременно Ф'лар услышал испуганное восклицание Лессы и трубный рев Мнемента. Громадная голова бронзового поворачивалась, чтобы отбросить стража от хрупкой человеческой плоти. "Не успеет!" - пронеслось в голове Ф'лара, но в тот момент, когда страж взмыл в воздух, он услышал крик девушки:
- Нет! Не убивай! Не убивай его!
Страж порога, рычание которого перешло в тревожный мучительный всхлип, выгнул тело, пытаясь изменить направление полета... и вдруг рухнул на камни двора у ног Ф'лара - всадник услышал, как хрустнул позвоночник зверя..
Раньше, чем Ф'лар смог подняться на ноги, Лесса, с перекошенным от горя лицом, обхватила руками безобразную голову стража.
Мнемент вытянул шею, осторожно прикоснулся и умирающему зверю и, словно прислушиваясь, замер на несколько секунд. Затем он передал Ф'лару, что зверь бросился спасать Лессу. Опасности истинные и мнимые перепутались в одряхлевшем сознании стража. Ему показалось, что Лессу силой заставляют покинуть Руат, холд ее предков... Но, услышав приказ девушки, он ценой жизни исправил ошибку...
- Страж хотел защитить меня, - не оборачиваясь, прошептала Лесса. Голос ее прерывался всхлипываниями. - Он... он был единственным, кому я доверяла. Моим единственным другом...
Ф'лар неловко похлопал ее по плечу: какой же должна была быть жизнь девушки, если она называет своим единственным другом стража порога... Всадник болезненно поморщился - при падении рана в плече открылась и заныла.
- Настоящий друг, верный и бесстрашный, - произнес он, глядя, как дымка смерти заволакивает золотисто-зеленые глаза зверя. Глаза постепенно тускнели, меркли, пока, наконец, не погасла в них последняя искра.
Внезапно драконы издали высокий, едва слышный звук, от которого у людей пробежал мороз по коже. Это был жуткий звук - звук тоски по умершему соплеменнику.
- Он был всего лишь сторожевым зверем, - прошептала потрясенная Лесса.
- Драконы оказывают почести, когда они считают нужным, - сухо заметил Ф'лар, подчеркивая свою непричастность и произошедшему.
Лесса еще раз обвела долгим взглядом безобразную голову зверя, осторожно опустила ее на камни, погладила подрезанные крылья. Потом торопливо отстегнула металлическую пряжку, крепившую на шее тяжелый ошейник, и яростным движением отшвырнула ошейник прочь.
Она поднялась, плавно распрямила гибкое тело, решительно, не оглядываясь, шагнула к Мнементу и, поставив ногу на протянутую лапу дракона, легко вспрыгнула на громадную шею.
Ф'лар оглядел двор: там готовились к перелету остальные всадники его Крыла. Обитатели холда уже удалились под безопасные своды главного зала. Когда с приготовлениями было покончено, Ф'лар тоже вскочил на шею Мнемента позади Лессы.
- Крепко держись за мои руки, - приказал он, схватившись за толстую складку на шее дракона. И отдал команду взлетать.
Пальцы девушки цепко сомкнулись вокруг его запястий. Бронзовый дракон, взмахивая огромными крыльями, набирал высоту. Мнемент предпочитал взлетать, ныряя в воздух со скалы или башни: драконы вообще не любили тратить силы зря.
Ф'лар оглянулся: его всадники уже образовали полетный клин, правда, заметно поредевший - часть Крыла осталась в Руате. Когда клин набрал достаточную высоту, Ф'лар скомандовал Мнементу войти в Промежуток.
Они повисли среди мертвенного нигде. У Лессы перехватило дыхание, но она не выдала своего изумления. Хотя Ф'лар давно привык к пронизывающему холоду и полному отсутствию звука и света, его почему-то охватило беспокойство. Весь путь в Промежутке до Вейра занимал времени не больше, чем требовалось для того, чтобы не торопясь сосчитать до трех. Когда они вынырнули из жуткого вневременного безмолвия, Мнемент одобрительно рявкнул - ему понравилось, что в отличие от других женщин, впервые попадавших в Промежуток, Лесса совладала со своим страхом. Ф'лар чувствовал, как в его руке, прижатой к боку девушки, отдаются частые удары ее сердца.
В ярком свете дня, на расстоянии половины мира от ночного Руата, они парили над Вейром. Вскоре крылья Мнемента затрепетали и дракон начал плавно спускаться.
Лесса крепко сжала руки всадника, удивленная и восхищенная величественным видом Вейра. Дракон описывал круг над огромной каменной чашей. Слегка отклонившись в сторону, Ф'лар заглянул в лицо девушки. Хотя они мчались с огромной скоростью над самым высоким хребтом Бендена, только восторг светился в ее глазах Чуть позже, когда семь драконов дружно протрубили свой приветственный клич, по ее губам скользнула еле заметная улыбка.
Крыло спускалось все ниже и ниже, планируя по широкой спирали. Строй рассыпался - каждый снижался к своему пещерному ярусу. Резко свистнув и погасив скорость почти вертикально повернутыми крыльями, Мнемент тоже завершил плавное скольжение и легко опустился на карниз. Он припал к камню, и Ф'лар помог девушке спуститься на неровную, покрытую царапинами от когтей скалу.
- Вот дорога в наше жилище, - сказал он Лессе, когда они вошли в широкий коридор с высокими сводами, под которыми мог свободно пройти громадный бронзовый дракон.
Они добрались до просторной пещеры, которая стала домом Ф'лара с тех пор, как Мнемент достиг зрелости. Всадник окинул жилище нетерпеливым взглядом, - вот и завершилась его первая длительная отлучка из Вейра. Огромная подземная полость была куда больше, чем главные залы холдов, которые еще недавно показывал ему Фэкс. Те залы, впрочем, предназначались для людей, а не для драконов. Внезапно Ф'лар осознал, что его собственное жилище выглядит почти таким же запущенным, как Руат. Несомненно, Бенден - один из древнейших Вейров, так же, как и Руат, входящий в число самых древних холдов. Скольким драконам служила лежбищем эта пещера, пока твердый камень истирался в пыль огромными телами! На сколько футов опустился пол в коридоре к спальной комнате к примыкающей к ней купальне, где всегда струилась свежая вода (в скале находился теплый источник)! Настенные драпировки уже выцвели и обтрепались, а на дверных косяках и на полу темнели жирные пятна. "Все это нетрудно привести в порядок", - подумал Ф'лар.
Остановившись на пороге спальной комнаты, Ф'лар взглянул на девушку и прочитал тревогу в ее глазах.
- Я должен накормить Мнемента. Ты можешь купаться первой, - сказал он, роясь в сундуке в поисках какого-нибудь платья, оставленного прежними обитателями жилища и имеющего более приличный вид, нежели ее лохмотья. Он аккуратно вынул и положил обратно в сундук белую шерстяную хламиду - традиционное одеяние для Запечатления. Она наденет ее, когда наступит время. Всадник бросил к ногам девушки ворох одежд и мешочек с ароматным песком, указав на занавесь, прикрывавшую проход в купальню.
Покидая комнату, Ф'лар обернулся. Девушка неподвижно стояла возле кучи сваленных на пол одеяний, даже не пытаясь что-нибудь выбрать.
Бронзовый передал ему, что Ф'нор кормит Канта, и что он, Мнемент, тоже голоден. "Она не доверяет Ф'лару, - продолжил Мнемент, - но драконов не опасается".
- С чего бы ей опасаться драконов? - спросил Ф'лар. - Ведь вы - дальняя родня стражу порога, который был ее единственным другом.
Мнемент высокомерно ответил всаднику, что он, бронзовый дракон в полном расцвете сил, не имеет никакого отношения к ничтожному, костлявому стражу с подрезанными крыльями, посаженному на цепь и выжившему из ума от старости.
- Тогда почему же вы оказали ему посмертные почести как дракону? - настаивал Ф'лар.
Мнемент ответил, что гибель существа столь преданного следовало отметить достойным образом. Даже голубой дракон не стал бы отрицать, что руатский страж порога сохранил вверенную ему тайну - хотя он, Мнемент, всячески пытался ее выведать. Кроме того, зверь пожертвовал жизнью ради исправления ошибки, которая могла бы иметь самые страшные последствия, и, тем самым, возвысился до вершин мужества и самопожертвования, достойных дракона.
Ф'лар, довольный тем, что ему удалось подразнить бронзового, усмехнулся. Мнемент величественно описал круг и опустился на площадку для кормления.
Ф'лар спрыгнул, как только его бронзовый завис около Ф'нора. Резкий удар о землю вызвал боль в плече, и всадник подумал, что надо попросить девушку перевязать рану. Мнемент тем временем развернулся и налетел на ближайшего жирного самца из суетившейся на площадке стаи птиц.

Предыдущая страница 8 Следущая страница


Энн Маккефри

- С часу на час может наступить Срок, - сказал Ф'нор, возбужденно сверкая глазами и приветствуя брата улыбкой - узнавать новости и делиться ими было его слабостью.
Ф'лар молча кивнул. Они наблюдали, как коричневый Ф'нора хватает птицу. Кант стиснул сопротивляющуюся жертву когтистой лапой и, взлетев, уселся на свободный выступ скалы с намерением продолжить там свою трапезу.
Разделавшись с первой тушей, Мнемент промчался над стаей давно потерявших способность летать неповоротливых птиц. Выхватив очередную жертву, он устремился вверх. Ф'лар в восхищении следил за полетом дракона. Всадника приводили в восторг легкие взмахи громадных крыльев, игра солнечных бликов на бронзовом теле, сверкание блестящих когтей его друга. Ф'лар никогда не уставал любоваться Мнементом - грация и мощь дракона покоряли его.
- Лайтол был ошеломлен твоим предложением, - заметил Ф'нор, - и просил выразить тебе свою признательность и благодарность. Он превосходно справится с Руатом.
Появление двух голубых драконов привело стаю в неистовство. С испуганными криками птицы бросились врассыпную.
- Остальных отозвали, - продолжал Ф'нор, - Неморта уже охвачена оцепенением смерти... - Он резко махнул рукой и, наконец, выложил главную новость: - С'лел привез двоих. Р'гул - пятерых! Говорят, смелые девушки - и хорошенькие!
Ф'лар не ответил. Для него это не было неожиданностью. Он знал, что С'лел и Р'гул привезут немало кандидаток. Пусть наберут хоть сотню, если им этого хочется. Но он, Ф'лар, бронзовый всадник, выбрал одну - ту, которая победит.
Обидевшись, что его новости не вызвали никакой реакции, Ф'нор встал:
- Нам надо было прихватить девушку из Крома... и еще ту, хорошенькую...
- Хорошенькую? - передразнил его Ф'лар, - значит, хорошенькую? Такую, какой была когда-то Йора?
- К'нет и Т'бор везут претенденток с запада, а это кое-что значит, - не слушал брата, стоял на своем Ф'нор.
Их разговор был прерван оглушительным ревом, - два возвращающихся Крыла снижались, образовав двойную спираль в яркой синеве неба.
Мнемент резко поднял голову и издал мягкий мелодичный звук. Ф'лар позвал его, и бронзовый слетел вниз, не выразив недовольства тем, что его оторвали от еды - хотя съел он совсем немного. Это обрадовало Ф'лара. Дружески махнув рукой брату, он встал на вытянутую лапу Мнемента, и они поднялись на свой карниз.
Шагая по короткому коридору, Мнемент рассеянно высвистывал что-то. В пещере зверь растянулся в углублении каменного пола, служившем ему ложем, удобно положил на выступ свою длинную голову и замер. Ф'лар устроился рядом. Дракон поглядывал на своего друга огромным глазом, многочисленные фасеты которого мерцали и переливались. Ф'лар принялся ласково почесывать надбровья Мнемента, и тот стал потихоньку засыпать.
Взгляд дракона мог напугать кого угодно, но только не всадника. Для Ф'лара минуты, проведенные вдвоем с Мнементом, были самыми счастливыми за день. Двадцать Оборотов назад Мнемент, пробившись сквозь скорлупу, спотыкаясь, с трудом пересек площадку рождений и, покачиваясь на слабых ногах, встал перед мальчиком Ф'ларом. В мире не существовало большей чести для человека, чем доверие и дружба этих крылатых чудовищ. И преданность, которую дракон дарил избраннику, единственному среди всех людей, была непоколебимой и полной с момента Запечатления.
Сытый и довольный, Мнемент засыпал. Громадные глаза его постепенно закрылись веками, только кончик хвоста продолжал слегка подрагивать - верный признак того, что в случае тревоги дракон мгновенно пробудится.

Глава 7

Во имя Яйца Золотого Фарант
И пламени, жгущего Нити,
Рои многоцветные в недрах горы
С любовной заботой растите.
Из всадников юных растите мужей
Бесстрашных и верных законам -
Пусть сотнями в небо взмывают они
На сильных и ловких драконах.
Лесса оставалась на месте, пока не затих вдали звук шагов всадника. Убедившись, что рядом никого нет, она быстро пересекла большую пещеру. Ее чуткое ухо уловило отдаленый скрежет когтей по камню и шелест могучих крыльев. Девушка выбежала по широкому короткому коридору на карниз и огляделась вокруг. Перед ней простирались каменные стены Вейра Бенден; они окружали лишенную растительности овальную площадку, на которую опускался бронзовый дракон. Конечно, как каждый из пернитов, Лесса много слышала о Вейрах; но одно дело - слышать, и совсем другое - находиться в одном из них. Она посмотрела вниз, потом - вверх и вокруг себя - со всех сторон, насколько хватало глаз, простирались каменные склоны; было ясно, что покинуть карниз можно только на крыльях дракона. Ниже и выше выступа скалы, на котором она стояла, зияли отверстия ближайших пещер. Итак, здесь она в полной изоляции.
"Ты станешь Госпожой Вейра", - сказал всадник. Его женщиной? В Вейре, которым владеет он? Не это ли Ф'лар имел в виду? Нет, от дракона Лесса получила совсем иное представление... неожиданно девушка подумала о том, насколько необычна ситуация, в которую она попала. Как странно... она понимала дракона... Разве обычные люди способны на это? Или, действительно, в ее жилах течет кровь всадников? Во всяком случае, Мнемент намекал на что-то значительное, какое-то особое звание. Она должна состоять при королеве драконов - той, что еще не вылупилась на свет... Но почему именно она? Лесса смутно припоминала, что, отправляясь в Поиск, всадники высматривают особенных женщин. Да, особенных! И в таком случае она - одна из кандидаток. Но бронзовый всадник предложил ей это звание, словно она - и только она одна - имела на него право. "Он просто самонадеян, - решила Лесса, - хотя и не до такой степени, как Фэкс."
Она видела, как бронзовый дракон ринулся вниз, видела, как он схватил свою жертву и, взмыв над метавшимися в ужасе птицами, уселся на дальнем выступе скалы для трапезы. Инстинктивно Лесса отпрянула назад, в темноту кажущегося безопасным коридора.
Вид дракона, терзающего жертву, разбудил в ее памяти множество страшных историй. Историй, над которыми она раньше насмехалась... Но теперь... Правда ли, что прежде драконы охотились на людей? Прежде... Пожалуй, не стоит размышлять на эту тему. Род драконов не более жесток, чем человеческий. Если когда-нибудь так и было, то драконы, скорее всего, действовали из животной потребности, чем из зверской жадности.
В полной уверенности, что всадник вернется не скоро, Лесса прошла через большую пешеру в спальную комнату, сгребла одежду и, подняв мешочек с песком, направилась в купальню. Каменный пол небольшим уступом врезался в неправильный круг бассейна. В неярком приглушенном свете можно было различить скамейку, рядом с ней - полку для сухого белья, у самого края - дно бассейна, песчаное, неглубокое, чтобы можно было стоять. Дальше дно понижалось, бассейн становился глубже, и у каменной противоположной стены вода была совсем темной.
Стать чистой! Стать совершенно чистой - и впредь оставаться такой! Торопливо сорвав и отбросив в сторону остатки лохмотьев, она набрала полную пригоршню душистого, мелкого, как пыль, песка и, наклонившись к воде, смочила его.
Сухая, невесомая пыль превратилась в мягкий ароматный ил. Потерев ладони и покрытое синяками лицо, она зачерпнула еще, и принялась отмывать руки и ноги, плечи и грудь. Лесса скребла тело до тех пор, пока полузажившие порезы и ссадины не засочились кровью. Тогда она рывком вошла, почти прыгнула в бассейн. Вспенившийся в теплой воде ил защипал раны. Лесса окунулась и принялась отмывать волосы. Она втирала в кожу головы ароматный ил и смывала его - до тех пор, пока, как много Оборотов назад, не вернулось ощущение чистоты. Длинные пряди, путаясь, плыли к краю бассейна, и исчезали в темноте под скалой. Девушка с радостью отметила, что вода - проточная, - на смену мутной и грязной все время поступает свежая. Лесса снова принялась за тело. Теперь нужно отскрести многолетнюю въевшуюся грязь. Это купание было сродни некоему ритуалу: она смывала не только грязь, покрывавшую тело. Стать чистой! Освободиться от грязи, десять Оборотов мучившей ее!
Блаженство охватило Лессу... Она в третий раз вымазала волосы илом, сполоснула их и неохотно выбралась из бассейна.
Покопавшись в груде одежды и вытащив понравившийся плащ, девушка встряхнула его и приложила к плечам. Темно-зеленая ткань оказалась мягкой, ворс слегка цеплялся за огрубевшую кожу пальцев. Лесса через голову натянула это одеяние, оказавшееся слишком широким, так что пришлось перехватить его поясом. Прикосновение мягкой ткани к обнаженной коже было непривычным и приятным, Лесса даже ощутила дрожь от удовольствия, затем потянулась, выгибая спину, улыбнулась, взяла свежее полотенце и занялась волосами.
Неожиданно раздался какой-то приглушенный звук. Лесса замерла с поднятыми руками и прислушалась. Да, снаружи доносились шорох и негромкий свист. Должно быть, вернулся всадник со своим бронзовым зверем. "Как не вовремя! - Она с досадой поморщилась и принялась еще сильнее тереть волосы полотенцем. Затем, погрузив пальцы в полусухую массу волос и безуспешно пытаясь разделить ее на пряди, Лесса в раздражении повернулась к полкам. Порывшись там, она обнаружила металлический гребень с крупными зубьями и вновь накинулась на непокорные волосы. Безжалостно раздирая спутанные пряди, постанывая от боли и нетерпения, она, наконец, справилась со своей прической. Высохнув, волосы словно обрели собственную жизнь. Они потрескивали под ладонями, прилипали к лицу, гребню, платью; было почти невозможно справиться с этой шелковистой массой, которая, к тому же оказалась гораздо длинней, чем могла предположить их обладательница. Теперь расчесанные и чистые волосы спадали до талии.
Лесса снова замерла и прислушалась: тишина, ни одного звука. Девушка осторожно отодвинула занавес и заглянула в спальню. Пусто. Лесса сосредоточилась и уловила медленный, ленивый ток мыслей гигантского зверя. Что ж, лучше встретиться с этим человеком в присутствии дремлющего дракона, чем в спальной комнате. Она решительно двинулась вперед и, проходя мимо полированного куска металла, висевшего на стене, уголком глаза заметила, как в нем мелькнула фигура какой-то совершенно незнакомой женщины.
Пораженная, Лесса остановилась и с недоверчивым изумлением оглядела отражающееся в металле лицо.
И лишь когда отражение повторило ее жест - поднесенные к щекам дрожащие пальцы - девушке стало ясно, что она видит себя.
Лесса поняла, что она красивее, чем леди Тела или дочь портного! Правда, слишком худая... Ее ладони непроизвольно опустились к шее, скользнули по выступающим ключицам к груди, пропорции которой не соответствовали ее худощавому телу. "Платье слишком просторно", - отметила Лесса с внезапно возникшим незнакомым ей прежде самолюбованием. А волосы... настоящий ореол, лучистая корона... Нет, они не желают лежать послушно... Торопясь, она пригладила их, машинально перебросив вперед несколько прядей - так, чтобы они закрывали лицо. Затем, опомнившись, раздраженно отбросила их на плечи - в Вейре ей не нужно маскироваться!
Слабые звуки - скрип сапог, шорох шагов - вернули ее к реальности. Лесса замерла, ожидая появления всадника. Неожиданно в ней проснулась робость. Теперь, когда лицо ее было открыто миру, волосы струились по плечам и спине, а линии точеной фигуры подчеркивались мягкой тканью платья, она как бы лишилась привычной защиты и, следовательно, стала более уязвимой.
Подавив желание убежать и спрятаться. Лесса еще раз взглянула на свое отражение в зеркале, окончательно утвердилась в своей привлекательности и вскинула голову; от этого движения, потрескивая и шурша, ее волосы взметнулись вверх. Она - Лесса Руатская, наследница старинного и благородного рода. Ей больше не надо скрываться, хитрить, контролировать каждый свой шаг.. Теперь она может смело смотреть в лицо миру.. и этому всаднику.
Девушка решительно пересекла комнату и отбросила занавес, закрывавший вход в большую пещеру.
Ф'лар сидел возле головы дракона и с трогательной нежностью почесывал зверю надбровья. Эта картина совершенно не соответствовала ее представлению о всадниках.
Лесса, конечно, знала о нерушимых узах, связывающих всадников с их драконами, но лишь теперь поняла, что в основе этой связи лежит любовь. Девушку поразило, что сдержанный, холодный человек, доставивший ее сюда, способен на такое чувство. Там, во дворе Руата, возле старого стража всадник вел себя весьма бесцеремонно. И неудивительно, что бедный зверь заподозрил в нем обидчика. "Драконы - и те проявили больше терпимости", - подумала она, невольно шмыгнув носом.
Словно не желая расставаться с бронзовым зверем, всадник медленно обернулся. Заметив девушку, он приподнялся. В глазах его мелькнуло удивление - по-видимому, перемена в ее внешности поразила его. быстрыми, легкими шагами он приблизился к Лессе, осторожно взял ее под локоть и увел в спальное помещение.
- Мнемент мало ел, для отдыха ему нужна тишина, - сказал Ф'лар приглушенным голосом, словно не существовало ничего важнее покоя дракона. Он поправил тяжелый занавес, закрывавший проход в пещеру.
Затем всадник молча отодвинул девушку на расстояние вытянутой руки и бесцеремонно осмотрел ее с головы до пят. На его лице отражалось удивление, смешанное с любопытством.
- Ты стала красавицей, да, почти красавицей, - признал он с таким изумлением и, одновременно, снисхождением, что Лесса, обиженная, резко отпрянула от него. Всадник негромко рассмеялся: - Кто бы мог догадаться, что за клад скрывается под грязью и сажей... десяти Оборотов, не так ли? Ты, несомненно, достаточно красива, чтобы успокоить на сей счет Ф'нора.
Возмущенная такой дерзостью, она ледяным тоном осведомилась:
- А что, Ф'нора непременно нужно успокаивать?
Всадник улыбнулся, и Лесса, с трудом удерживаясь, чтобы не броситься на него с кулаками, в гневе сцепила руки. Наконец Ф'лар встал.
- Забудем о Ф'норе. Сначала надо поесть. Но перед этим мне потребуются от тебя кое-какие услуги - - Он шагнул к ней, - Лесса протестующе вскрикнула. Ф'лар резко обернулся, и лицо его исказилось от боли - слишком поспешное движение потревожило рану в плече. Всадник криво усмехнулся: - Почему бы тебе не промыть раны, честно заработанные в битве за твои интересы?
Отодвинув часть настенной драпировки, он крикнул в темнеющее отверстие:
- Еду на двоих!
Голос заметался в глубоком колодце, и Лесса услышала, как далеко внизу откликнулось эхо.
- Неморта коченеет, - продолжал он, доставая что-то с полок, спрятанных за драпировками, - и, значит, исполнения Срока не придется долго ждать.
При упоминании о Сроке Лесса похолодела. Даже от самого мягкого описания этого эпизода в преданиях о драконах стыла кровь - девушка брала предметы сервировки, подаваемые ей всадником, уже в состоянии какого-то оцепенения...
- Что? Испугалась? - Ф'лар опустил драпировку и принялся стягивать изорванную, окровавленную рубаху.
Тряхнув головой, Лесса посмотрела на его спину. Мускулистый торс всадника и его широкие плечи были испещрены царапинами и шрамами.
Из раны на плече сочилась кровь: очевидно, Ф'лар неосторожно задел ее, когда стаскивал одежду.
- Мне понадобится вода. - Лесса взяла подходящую неглубокую миску и отправилась к бассейну, не переставая удивляться, как это она согласилась уехать из Руата.
Пусть холд полностью разорен, но он все же - ее родное гнездо, где знаком каждый уголок от главной башни до самого глубокого подвала. В тот момент, когда Фэкс умер и всадник хитро подкинул ей идею насчет Вейра, она чувствовала себя способной на многое. А что она может сделать теперь? В лучшем случае не расплескать воду из миски, которая почему-то задрожала в руках.
Лесса попыталась сосредоточиться на ране - ужасном порезе, особенно глубоком в том месте, где острие вошло в тело. Во время схватки нож Фэкса скользнул вниз, и там порез был не так глубок. Промывая рану, девушка чувствовала под пальцами мускулистое тело всадника, и это ей даже нравилось. Удивительно, но запах его тела - запах пота, мускуса, кожи не

Предыдущая страница 9 Следущая страница


Полет дракона

внушал ей отвращения.
Когда Лесса удаляла сгустки запекшейся крови, всадник, должно быть, испытывал сильную боль, но его лицо оставалось спокойным. Лессе вдруг захотелось разбередить рану, заставить Ф'лара вскрикнуть... чтобы тот почувствовал, что нельзя относиться к ней так пренебрежительно... Взволнованная и обиженная, она смазала порез целебной мазью и, прикрыв его подушечкой из мягкой ткани, забинтовала. Закончив работу, Лесса еще раз все хорошенько осмотрела и лишь после этого отступила в сторону. Всадник осторожно согнул руку, стянутую повязкой, отчего мышцы на его спине напряглись. Он пристально посмотрел на Лессу:
- Превосходно, моя госпожа. Благодарю. - Иронично улыбнувшись, всадник резко поднялся.
Лесса испуганно отпрянула. Не обращая на нее внимания, Ф'лар направился к сундуку и достал чистую белую рубашку.
Неожиданно где-то далеко раздался приглушенный рокот. Он становился все сильнее, и Лессу охватил панический страх...
"Рев драконов?.. - думала она, пытаясь совладать с собой. - Неужели наступил Срок? Здесь нет логова старого стража, и прятаться некуда".
Словно поняв причину охватившего Лессу замешательства, всадник добродушно рассмеялся и не сводя с нее глаз, отдернул стенную завесу - как раз в тот момент, когда какой-то грохочущий механизм выдвинул из колодца поднос с едой.
Устыдившись своего невольного испуга, Лесса присела на краешек покрытой шкурой скамьи. Сейчас она всем сердцем желала всаднику тысячу серьезных и болезненных ран, которые можно было бы перевязывать безжалостными руками.
Ф'лар поставил поднос на низкий стол и бросил несколько шкур на свою скамью. Перед Лессой оказался кувшин с кла, рядом с ним - мясо, хлеб, желтый аппетитный сыр и даже немного зимних фруктов. Однако Ф'лар не начинал есть, она - тоже, хотя от одной мысли о зимних плодах потекли слюнки. Всадник взглянул на нее и нахмурился.
- Даже в Вейре леди должна первой преломить хлеб, - сказал он и вежливо склонил голову.
Лесса вспыхнула: она не привыкла к такому обхождению - и уж тем более не привыкла первой приступать к еде. Она разломила хлеб - такой непохожий на тот, что ей приходилось пробовать раньше, - он был испечен из муки тонкого помола, без всякой примеси шелухи. Ломтик сыра, предложенный ей всадником, отдавал необычной пряной остротой. Осмелев, Лесса потянулась за самым сочным из зимних плодов.
- Послушай, - сказал всадник, касаясь ее руки, чтобы привлечь внимание девушки.
Она виновато вздрогнула и уронила плод, подумав, что допустила какую- то ошибку. Ф'лар поднял золотистый шар и, продолжая говорить, вернул его на ладонь Лессы. Обескураженная, она впилась зубами в сочную мякоть и, широко раскрыв глаза, попыталась прислушаться к тому, что говорил всадник.
- Послушай меня. Что бы ни происходило на площадке рождений, не выдавай своего страха. - Он сухо усмехнулся. - И еще запомни, ты должна следить, чтобы она не ела слишком много. Это одна из наших основных забот - удерживать драконов от переедания.
Лесса неожиданно потеряла интерес к фруктам. Она положила плод обратно на блюдо и задумалась над тем, что скрывается за словами бронзового всадника и за бесстрастным тоном, которым эти слова произносились. Она взглянула в лицо Ф'лару, снова понимая, что с ней говорит реальный человек, личность, а не оживший символ сословия избранных.
Лесса все больше убеждалась в том, что его холодность вызвана осторожностью, а не бездушием. Суровость, по-видимому, должна компенсировать молодость - он выглядит ненамного старше ее. И еще в нем было нечто угрюмое, хотя и не злое; скорее - какая-то терпеливая, задумчивая грусть. Черные волосы обрамляли высокий лоб и волнами ниспадали до самых плеч. Он часто хмурил густые черные брови или надменно выгибал их, оглядывая собеседника, словно хищник жертву. Его глаза, цвета янтаря, были настолько светлыми, что казались золотистыми. Когда лицо Ф'лара было спокойным, в очертаниях тонких правильных губ можно было угадать добрую улыбку. И зачем только он так часто насмешливо кривит рот или неодобрительно сжимает губы? "Пожалуй, он красив, - откровенно признала Лесса, - в нем есть что-то неотразимо притягательное..." Она вздохнула - но всадник, казалось, не понял, что скрывает этот вздох.
Ф'лар имел в виду именно то, что говорил. Он и не собирался ее пугать. Зачем ему, Ф'лару, ее пугать?
Он действительно хотел, чтобы Лесса добилась успеха. Но кого ей нужно удерживать от переедания - и от переедания чего? Мяса домашних животных? Но только что вылупившийся дракон и сам по себе не съест слишком много. Задача казалась Лессе достаточно простой. Страж порога в Руате слушался только ее. Она понимала огромного бронзового дракона - и даже сумела заставить его молчать, когда, посланная за повитухой, пробегала мимо его насеста на башне. Почему же всадник назвал это основной заботой? Нашей основной заботой?
Всадник выжидательно смотрел на Лессу. - Нашей основной заботой? - повторила она, и в тоне ее прозвучала просьба пояснить эту загадочную фразу.
- Подробнее - потом. Сначала - о главном, - сказал всадник, властно взмахнув рукой, словно отметая остальные вопросы.
- Но что должно произойти? - настаивала девушка.
- Я передал тебе то, что когда-то услышал сам. Не больше, не меньше. Запомни два правила. Отбрось страх и не разрешай ей переедать.
- Но...
- А вот ты как раз должна поесть хорошо. Держи. - Всадник наколол на нож кусок мяса и протянул ей. Под хмурым взглядом она чуть не подавилась поданным куском. Ф'лар хотел отрезать ей еще, но Лесса быстро схватила с блюда и поднесла ко рту недоеденный плод. За одну трапезу она уже съела больше, чем в холде за целый день.
- Скоро в Вейр начнут поступать отменные продукты, - заметил он, бросив недовольный взгляд на поднос.
Отменные? Лесса удивилась: по ее мнению и это был пир.
Всадник покачал головой:
- Но ты и к таким не привыкла, да? Конечно же, я забыл, что ты оставляла Руату одни горелые кости!
Девушка нахмурилась.
- Ты все правильно делала в Руате, я не осуждаю тебя, - добавил Ф'лар и, заметив ее реакцию, улыбнулся. - Но взгляни на себя. - Он не совсем понятным жестом указал на ее тело и снова странное выражение, похожее на удивление, смешанное с любопытством и печальной задумчивостью, мелькнуло в его глазах. - Нет, я не мог предположить, что, отмывшись, ты станешь такой хорошенькой... и с такими чудными волосами... - На этот раз в словах всадника чувствовалось искреннее восхищение.
Лесса невольно поднесла руку к голове; волосы, слегка потрескивая, прилипали к пальцам. Негодование ее исчезло без следа, и она не стала дерзить в ответ.
Внезапно незнакомые протяжные стоны наполнили помещение. Дрожь от стен и воздуха передалась ее телу. Лесса сжала голову обеими руками, - гул в черепе почти лишал ее сознания. И вдруг все прекратилось - так же неожиданно, как и началось.
Прежде, чем она поняла, что происходит, всадник схватил ее за руку и потащил к сундуку.
- Сними это, - приказал он, дернув за подол зеленого плаща.
Пока девушка в растерянности смотрела на Ф'лара, всадник достал просторное белое одеяние без рукавов и пояса, состоящее из двух кусков тонкой материи, скрепленных у плеч и с боков.
- Разденешься сама, или тебе помочь? - спросил он в крайнем нетерпении.
Жуткие звуки повторились снова; под их нестерпимые переливы пальцы Лессы проворно забегали по мягкой ткани. Едва она распустила пояс и стянула одежду, как всадник набросил на нее белую хламиду. Девушке чудом удалось попасть руками в прорези одеяния. Через мгновение она и всадник покинули комнату и выскользнули в коридор.
Когда они достигли большой пещеры, бронзовый дракон уже ожидал их, повернув голову к проходу в спальню. Лессе показалось, что он тоже полон нетерпения - его громадные глаза, так восхищавшие девушку, рассыпали искры. Зверь был сильно возбужден. Заметив людей, он поднял голову и из его горла снова вырвался протяжный звенящий стон.
Несмотря на общее нетерпение, дракон и всадник на мгновение замерли, оглядывая Лессу с ног до головы, - ей показалось, что они оценивают свою находку. Неожиданно громадная голова дракона очутилась прямо перед Лессой, теплое дыхание зверя обдало ее легким запахом фосфина. Она почувствовала то, что Мнемент сообщал своему всаднику, - дракон одобрял его выбор, эта женщина из Руата была ему по душе.
Всадник резко дернул Лессу за руку - от неожиданности голова ее запрокинулась. Они помчались вслед за драконом к карнизу так быстро, что Лесса всерьез испугалась, как бы не угодить прямо в пропасть. Однако, еще на бегу, каким-то непостижимым образом Ф'лар усадил девушку на бронзовую шею, а сам сел сзади и крепко обхватил ее за талию. В следующий миг они уже плавно скользили над громадной чашей Вейра к противоположной стене кратера. Воздух, наполненный плеском крыльев и драконьих хвостов, сотрясался от звуков, эхом отдававшихся внизу, в каменной долине.
Мнемент выбрал курс, который, как показалось Лессе, должен был привести его к неизбежному столкновению с другими драконами. Они стремительно неслись к огромному круглому отверстию, расположенному высоко в скале. Словно в волшебном сне, звери, повинуясь неслышимой команде, друг за другом ныряли в темный проход. Широко расправленные крылья Мнемента почти касались стен туннеля.
Воздух в проходе дрожал от взмахов гигантских крыльев. Лесса вдруг почувствовала, что навстречу им подул настоящий ветер - и в следующий миг они ворвались в гигантскую пещеру.
Девушка потрясенно выдохнула: по-видимому, вся гора была полой изнутри. По периметру огромной пещеры, на каменных уступах стен рядами сидели голубые, зеленые, коричневые драконы - и всего лишь два бронзовых зверя, похожих на Мнемента. Лесса судорожно вцепилась в шею бронзового дракона - что-то внутри подсказывало ей, что надвигаются великие события.
Мнемент по спирали спускался вниз и, наконец, Лесса увидела то, что лежало на песчаном полу пещеры - яйца драконов. Десять чудовищных, пятнистых яиц. Их скорлупа подрагивала - очевидно, Срок мог наступить в любое мгновение. В стороне, на возвышении песчаной арены, лежало Золотое Яйцо. Оно в полтора раза превосходило по размерам пестрые. Сразу за ним распласталось неподвижное коричневато-желтое тело старой королевы.
Мнемент завис над Золотым Яйцом, и Лесса почувствовала, что всадник приподнимает ее. Испугавшись, она попыталась уцепиться за него, но руки Ф'лара напряглись и безжалостно бросили девушку вниз, на песок. Его глаза, горящие яростным янтар ным огнем, встретились с ее глазами:
- Помни, Лесса! Повернув к ней громадный сверкающий глаз, Мнемент добавил что-то ободряюще и поднялся в воздух. Лесса в мольбе сжала руки. Она чувствовала себя совсем беззащитной - не было даже той обычной внутренней уверенности, что так помогала ей в борьбе с Факсом. Девушка увидела, как бронзовый дракон уселся на первом уступе, в некотором отдалении от двух других бронзовых чудищ. Ф'лар спешился, и Мнемент изогнул свою шею так, чтобы его голова оказалась возле плеча всадника. Человек поднял руку и, как показалось Лессе, рассеянно погладил своего крылатого друга.
Внимание Лессы привлекли громкие крики - она увидела, как еще несколько драконов снизились и зависли над полом пещеры. Каждый из всадников высадил на песок молодую женщину - теперь их стало на арене двенадцать. Они пугливо жались друг к другу, и Лесса с презрением отметила слезы в их глазах. Хотя и ее сердце готово было выпрыгнуть наружу, она сдерживала страх и не рассчитывала на чью-то помощь. Насколько можно было разглядеть, ни одна из девушек не была ранена. Тогда почему же они льют слезы? Лесса вновь почувствовала презрение к ним - презрение, помогающее осознавать собственную храбрость: она глубоко вздохнула, полностью подавив холодок внутри. Пусть они боятся. А ей - Лессе Руатской - не пристало трястись от страха.
Внезапно гигантское Золотое Яйцо покачнулось. С криками ужаса девушки отпрянули в стороны, прижимаясь к каменной стене. Одна миловидная блондинка с золотой косой начала было спускаться по ступенькам с возвышения, но вдруг с визгом бросилась обратно, к стайке своих перепуганных подруг.
Что могло вызвать такой ужас? Бросив взгляд на побелевшее лицо девушки, Лесса обернулась и невольно вздрогнула.
На середине арены несколько пестрых яиц уже треснули и раскрылись. Молодые драконы, слабо попискивая, ковыляли - тут и у Лессы перехватило дыхание - к мальчикам, стоящим полукругом у противоположной стены. Лица детей казались бесстрастными: самые младшие были в том же возрасте, что и она, Лесса, когда солдаты Фэкса захватили Руат.
Когда один из новорожденных протянул когтистую лапу, чтобы схватить мальчика, визг девушек перешел в заглушенные вздохи и всхлипывания. Но Лесса заставила себя не отводить глаз. Она видела, как молодой дракон терзал подростка, а затем отшвырнул его в сторону, словно эта ужасная жертва не удовлетворила его. Мальчик не двигался; Лесса заметила, что из его ран на песок сочится кровь.
Второй дракон, покачиваясь на дрожащих лапах, остановился перед другим мальчиком, беспомощно хлопая влажными крыльями, поднимая тощую шею и что-то тревожно высвистывая - звуки казались жалкой пародией на одобрительное урчание, которое Лесса слышала от Мнемента. Мальчик неуверенно поднял руку и принялся почесывать гребень над огромным глазом. Замерев, не веря своим глазам, Лесса увидела, как молодой дракон, посвист которого становился все мягче, склонил голову, прижимаясь к мальчику. Лицо ребенка осветилось недоверчивой улыбкой, и в глазах сверкнул восторг.
Оторвав взгляд от этой поразительной сцены, Лесса перенесла внимание на первого дракона, который теперь робко топтался перед другим подростком. На арене, тем временем, появилось еще двое новорожденных. Один сбил мальчика с ног и, не замечая, что его когти оставляют глубокие царапины, наступил на него огромной лапой. Второй остановился возле израненного мальчика, наклонил голову к его лицу и беспокойно засвистел. Лесса видела, с каким трудом поднялся мальчик. От боли слезы катились по его щекам. Но она расслышала, как он просит дракона не беспокоиться, уверяя, что такие пустяковые царапины не заслуживают внимания.
Все закончилось очень быстро. Новорожденные нашли себе напарников, и спустившиеся вниз зеленые всадники унесли тех, кто не был избран. Голубые всадники торжественно уводили новое пополнение с площадки. Молодые драконы, ковыляя по песку, пронзительно кричали, свистели и хлопали влажными крыльями. Напарники, которых они только что обрели, старались успокоить и подбодрить их.
Лесса решительно повернулась к подрагивающему Золотому Яйцу. Теперь она знала, чего следует ожидать, и пыталась припомнить, что предприняли юноши, на которых пал выбор новорожденных драконов - и, наоборот, каких действий нужно остерегаться.
В золотистой скорлупе появилась трещина, и дети испуганно закричали. Некоторые в ужасе повалились на пол, да так и остались там лежать, как свертки белой ткани. Остальные, объединенные страхом, уцепившись друг за друга, сбились в кучу. Трещина расширилась, и из нее появилась клиновидная голова, за которой последовала гибкая, отливающая золотом шея. Интересно, подумала Лесса с внезапной отрешенностью, сколько времени нужно зверю, чтобы достигнуть зрелости? Ведь при появлении на свет он уже имеет приличные размеры. Эта голова гораздо больше, чем у новорожденных самцов... а ведь и те были достаточно велики, чтобы справиться с крепкими мальчиками десяти Оборотов от роду...
Лесса вдруг услышала громкий гул, уже несколько минут наполнявший пещеру. Взглянув вверх, она поняла, что звуки издают бронзовые драконы. На свет появилась их подруга, их королева. Когда скорлупа разлетелась на части и золотистое тело новорожденной самки засверкало на фоне темной стены, гул усилился.
Королева с трудом выбралась из остатков скорлупы и, покачнувшись, на мгновение ткнулась головой в песок. Потом, хлопая влажными крыльями, выпрямилась - нелепая, слабая, беззащитная... И вдруг, с совершенно неожиданной быстротой, она ринулась к охваченным ужасом девушкам. Не успела Лесса моргнуть, как она отшвырнула первую с такой яростью, что голова у бедняжки запрокинулась, шея хрустнула, и безжизненное тело рухнуло на песок. Не обращая на нее внимания, самка рванулась ко второй, но упала, не рассчитав прыжка. Взмахнув когтистой лапой в поисках опоры, она разодрала тело еще одной девушки от плеча до бедра. Вопль смертельно раненной вывел ее подруг из оцепенения. В паническом ужасе они сначала

Предыдущая страница 10 Следущая страница


Энн Маккефри

бросились врассыпную; потом, спотыкаясь и падая, устремились к выходу, через который мальчики увели молодых драконов.
Когда золотистый зверь, пошатываясь и жалобно свирища, двинулся за разбегающейся стайкой белых фигурок. Лесса шагнула вперед. "Почему эта глупая, бестолковая девушка не отступила в сторону, - подумала она, - ведь новорожденный дракон такой слабый и неуклюжий, надо же было ухитриться попасть ему под ноги..."
Она положила руки на клиновидную голову, размеры которой не уступали ее собственному телу, повернула ее так, чтобы фасеточные глаза зверя смотрели ей в лицо... и утонула в их радужном сиянии.
Ощущение счастья захватило Лессу, чувство нежности, теплоты, неподдельной любви и восхищения переполнило разум, сердце и душу. Теперь у нее всегда будет заступник, защитник, близкий друг, понимающий и разделяющий ее желания.
"Какая ты, Лесса, чудесная, - вдруг вторглась в ее сознание мысль извне, - какая красивая и добрая, какая умная и отважная!"
Машинально Лесса подняла руку, чтобы почесать нужное место над глазами, слегка повернув неуклюжую голову, и неожиданно вздрогнула, заметив распростертое на песке окровавленное тело.
Новорожденная печально моргнула: она огорчена тем, что расстроила Лессу... Лесса со вздохом погладила мягкую, доверчиво выгнутую шею. Самочка пошевелилась, и одно крыло уперлось в коготь на задней лапе. Это причиняло боль. Осторожно приподняв лапу. Лесса освободила крыло и уложила его вдоль спинной складки.
Теперь, непрерывно следя за каждым движением Лессы, самочка издавала довольное, мягкое урчание. 0на слегка подтолкнула ее, и девушка покорно занялась вторым надбровьем.
Вдруг Лесса поняла, что ее подопечная голодна.
- Сейчас мы добудем тебе что-нибудь поесть, - заверила она, с изумлением ощущая происходящую в ней перемену. Как могла она пренебречь людьми? Ведь это грозное маленькое создание только что изувечило - очевидно, до смерти - двух девушек... И, тем не менее, Лесса чувствовала, что все ее симпатии теперь на стороне зверя. Она должна защищать своего птенца - и это желание казалось ей самым естественным в мире.
Самочка выгнула шею, чтобы заглянуть Лессе в лицо. Она, Рамота, ужасно голодна! Она так долго находилась в яйце - совсем без пищи! Лесса, пораженная, пожелала узнать, откуда золотистое существо знает свое имя. "Как же я могу не знать собственного имени, - ответила Рамота, - ведь оно принадлежит мне и никому больше!"
И Лесса снова утонула в сиянии чудесных переливчатых глаз.
Не обращая внимания на слетевших вниз бронзовых драконов, не замечая их всадников, Лесса замерла, обхватив руками голову самого чудесного создания на всем Перне. Да, она, конечно же, понимала, что впереди ее ждут не только победы, но и горький труд, и тем не менее в этот миг для нее становилось совершенно очевидным, что она, Лесса Пернская, с помощью золотой Рамоты стала Госпожой Вейра - сейчас и до самой смерти.

* ЧАСТЬ ВТОРАЯ *

ПОЛЕТ ДРАКОНА

Глава 1

Моря кипят, горы трясутся и стонут,
Пески пылают, и подтверждают драконы:
Алая Звезда проходит!
Костры горят, камни свалены в груды.
Перн - к оружию! Зелень вянет повсюду.
Стерегите проходы!
Стражи Звездной Скалы, за небом следите.
Всадники - вверх! Вейры готовьте к защите -
Алая Звезда проходит!
- Если королева не может летать, зачем же ей крылья? - спросила Лесса. Ей хотелось, чтобы вопрос прозвучал спокойно, словно он был продиктован одним лишь здравым смыслом.
Лесса страстно желала получить ответ, но нужно было соблюдать осторожность. В отличие от большинства перинитов, всадники обладали способностью ощущать сильные эмоциональные движения.
Р'гул неодобрительно сдвинул густые брови и сжал губы - но прежде, чем Лесса услышала ответ, она уже его знала.
- Королевы не летают, - категорически заявил он.
- Кроме брачных полетов, - вставил вдруг клевавший носом С'лел. С'лел любил подремать, хотя и был моложе бодряка Р'гула.
"Сейчас они снова поссорятся", - застонав про себя, подумала Лесса, она терпеливо слушала поучения и препирательства почти час и ей уже становилось тошно. Их намерение наставить новую Госпожу Вейра в "Обязанностях перед Драконами, Вейром и Перном" слишком часто приводило к продолжительным дискуссиям о мелких деталях формулировок, которые Лессе надлежало запоминать слово в слово. Иногда - как, например, сейчас, - у нее появлялась надежда поймать их на каком-нибудь противоречии и втянуть в словесный поединок, в ходе которого ей могли открыться одна-две новые истины.
- Королева поднимается в воздух только в брачном полете, - согласился с поправкой Р'гул.
- Однако, - Лесса была терпелива и настойчива, - если она может летать в брачный период, значит, она может летать и в другое время,
- Королевы не летают, - упрямо повторил Р'гул.
- Йора никогда не поднималась в воздух, - часто моргая, пробормотал С'лел. Он весь, казалось, был погружен в размышления о прошлом. Но вдруг на его лице появилось выражение смутного беспокойства. - Йора никогда не покидала своем жилища.
- Она водила Неморту на площадку для кормления, - раздраженно отозвался Р'гул.
У Лессы загудела голова. Похоже, ей опять придется выставить их за порог - если не силой, то хитростью. Догадываются ли они, отчего Рамота всегда просыпается слишком уж вовремя? Может быть, лучше разбудить р'гулова Хата? С некоторым самодовольством она усмехнулась про себя: сознание своей тайной силы, позволяющей общаться с любым драконом Вейра - зеленым, голубым, коричневым или бронзовым - мгновенно успокоило Лессу.
- Она бывала на площадке не слишком часто. Только тогда, когда набиралась терпения, чтобы заставить Неморту пошевелиться, - негромко возразил С'лел, покусывая нижнюю губу.
Р'гул бросил на С'лела выразительный взгляд, призывая его к молчанию, и, добившись своего, многозначительно постучал по грифельной доске Лессы.
Подавив вздох, она взялась за стило. Она уже переписала эту балладу девять раз, слово в слово. Десять - магическое для Р'гула число. Традиционные учебные баллады и Саги Бедствий, все Изложения Законов были переписаны ею ровно десять раз. Многое она уже выучила наизусть, но хорошо, если поняла хотя бы половину того, что писала.
"Моря кипят, горы трясутся и стонут", - выводила она.
Что ж, вполне возможно. При сильных глубинных сдвигах это не исключается. Один из солдат Фэкса в Руате однажды развлекал стражу историями времен своего прапрадеда. Тогда целая прибрежная деревушка неподалеку от Форта сползла в море. В тот год были невероятной силы приливы, а за Истой поднялась гора с пылающей вершиной. Правда, через несколько лет она опять опустилась. Может быть, строка относится к тем событиям? Может быть.
"Пески пылают..." Действительно, говорят, что летом на равнине Айгена невыносимо жарко. Ни тени, ни деревьев, ни пещер, лишь сыпучая голая пустыня. В разгар лета даже всадники избегают тех мест... Стоит вспомнить, что песок на площадке рождений тоже всегда теплый. Нагревается ли он когда-нибудь так, чтобы его можно было назвать пылающим? И, кстати, что его нагревает? Тот же невидимый внутренний огонь, подогревающий воду в купальнях всего Вейра Бенден?
"И подтверждают драконы..." Допускает с полдюжины толкований, а Р'гул не изложил даже традиционного. Означает ли это, что драконы возвестят о прохождении Алой Звезды? Каким образом? Тем же протяжным стоном, каким они провожают своего собрата, уходящего за своей смертью в Промежуток? Или драконы подтверждают свое предназначение каким-то способом во время прохождения Алой Звезды? Не считая, конечно, их традиционной обязанности - сжигать в небесах Нити? О, баллады умалчивают о подобных вещах, и никто не может дать единственно верного объяснения! И все-таки, в этом был какой-то первоначальный смысл.
"Костры горят, камни свалены в груды.
Перн - к оружию! Зелень вянет повсюду".
Еще одна загадка. Должен ли кто-то складывать камни в костры? Речь идет об огненных камнях? Или камни сами образуют груды - как при обвале? Сочинитель баллады мог хотя бы намекнуть на подразумеваемое время года - или он это и сделал, сказав - "зелень вянет повсюду"? Любая зелень привлекает Нити, откуда и взялся традиционный запрет на зелень вокруг человеческих жилищ. Но и камни не могли помешать Нитям зарываться в почву и размножаться. Только фосфиновое пламя, которое выдыхает дракон, наглотавшийся огненных камней, способно остановить их. Но в нынешние дни никто, даже всадники - за исключением Ф'лара и его людей - не заботился о тренировках с огненным камнем, тем более никто не думал уничтожать траву возле домов. Последнее время и скалистым вершинам, веками очищавшимся до голого камня, весной позволяли покрываться зелеными ростками.
"Стерегите проходы..." Она нацарапала стилом фразу, подумав: значит, ни один всадник не может покинуть Вейр незамеченным.
Оправданием нынешнего бездействия Р'гула, Предводителя Вейра, служило представление, что если ни лорд, ни простой обитатель холда не увидят всадника, то никто и не будет обижен. Даже традиционные патрульные полеты проводились теперь в основном над необитаемыми землями, чтобы в холдах поменьше говорили о "паразитирующем" Вейре. В свое время первым толчком к таким разговорам послужила открытая враждебность Фэкса, но с его смертью движение недовольных не иссякло. Говорили, что его возглавил Ларад, молодой лорд Телгара. То, что Р'гул - Предводитель Вейра, казалось Лессе нелепым. Он никак не годился для этого. Но его Хат настиг Неморту в ее последнем полете. А по традиции (от этого слова Лессу уже мутило из-за всех связанных с ним нелепостей) предводителем Вейра становился всадник самца королевы. О, внешне Р'гул вполне соответствовал своему положению - большой, крепкий, энергичный мужчина с властным лицом, внушавшим мысль, что его обладатель способен навести порядок. "Только к чему приведет его порядок..." - Лесса вздохнула.
Ф'лар... Да, Ф'лар установил в своем Крыле ту дисциплину и те порядки, которые Лесса вполне одобряла. В отличие от Предводителя, он не только искренне верил в законы и традиции, но и следовал им и понимал их. Двух-трех замечаний Ф'лара бывало достаточно, чтобы смысл какой-нибудь древней легенды прояснился. Но по традиции Госпожу Вейра мог обучать только Предводитель.
Во имя Золотого Яйца, почему не Мнемент, бронзовый гигант Ф'лара, догнал Неморту? Хат - благородный зверь, в полном расцвете сил, но он ни по размаху крыльев, ни по силе не может сравниться е Мнементом. Наверняка в последней кладке Неморты оказалось бы больше десяти яиц, если бы ее настиг Мнемент...
Йора, последняя Госпожа Вейра, была толстой, ленивой и глупой женщиной - вряд ли кто-нибудь в Бендене стал бы сейчас оспаривать это. Считалось, что дракон со временем перенимает некоторые черты характера своего всадника - как, впрочем, и наоборот. Можно предположить, что Неморта должна была вызывать такое же отвращение у Мнемента, какое человек, подобный Ф'лару, мог испытывать к ее наезднице. "Наезднице", - передразнила Лесса сама себя, с усмешкой глядя на мирно дремлющего С'лела.
Но если Ф'лар пошел на такой риск, на отчаянный поединок с Фэксом - и лишь затем, чтобы там, в Руате, спасти жизнь Лессы и привезти ее в Вейр - если ему удалось все это, то почему теперь, когда она добилась успеха, он не взял власть над Вейром и не сместил Р'гула? Чего он ждет? Он так страстно убеждал Лессу бросить Руат и отправиться в Вейр Бенден. Почему же теперь он занял позицию невмешательства - в то время, как неприязнь обитателей холдов к Вейру становится все сильнее?
"Спасти Перн", - вот что сказал Ф'лар. От кого, как не от Р'гула? И лучше бы Ф'лару немедленно начать эту спасательную операцию. Может быть, он ждет подходящего случая, ждет, когда Р'гул допустит роковой промах? "Но с Р'гулом этого не случится, - мрачно подумала Лесса, - потому что он вообще ни на что не способен, он даже не в состоянии объяснить мне простые вещи, которые я у него спрашиваю..."
"Стражи Звездной Скалы, за небом следите". Со своего карниза Лесса не раз видела гигантский прямоугольник Звездной Скалы. Он ясно вырисовывался на фоне неба. На этой глыбе всегда стоял в дозоре всадник. Когда-нибудь и она поднимется туда. С площадки перед Скалой открывался вид на хребет Бенден и на высокое плато, простиравшееся до самого подножия Вейра. В прошлый Оборот, когда всходящее светило в день зимнего солнцестояния на мгновение замерло против вершины каменного Пальца, около Звездной Скалы в честь этого устроили настоящий праздник. Это подтверждало важное назначение Пальца, но не Звездной Скалы. Что ж, вот и еще одна необъясненная тайна.
"Всадники, вверх! Вейры готовьте к защите", - вздохнув, написала Лесса. Во множественном числе. Вейры, а не Вейр. На Перне было пять пустых Вейров, оставленных жителями невесть сколько Оборотов тому назад. Ей пришлось выучить их названия - в порядке их основания. Первый и самый могущественный - Форт, за ним - Бенден, Плоскогорье, жаркий Айген, океанская Иста и расположенный на равнине Телгар. Но Лессе никто не объяснил, почему покинуты пять Вейров и почему огромный Бенден, способный вместить в своих пещерах пятьсот зверей, ограничивался всего двумястами. Конечно, Р'гул морочил голову новой Повелительнице Вейра баснями о том, что Йора была ленивой истеричкой и слишком часто позволяла своей королеве переедать. Никто не предостерег Лессу, не объяснил ей, почему так поступать не следует. Наоборот, все казались довольными, когда Рамота набивала брюхо. Разумеется, Рамота росла так быстро, что не замечать этого было невозможно.
Несмотря на присутствие Р'гула и С'лела, нежная улыбка скользнула по губам Лессы. Она подняла взгляд от грифельной доски к выходу, который вел из комнаты Совета в большую пещеру, служившую жилищем Рамоте. Лесса почувствовала, что Рамота еще спит. Она страстно желала ее пробуждения, ободряющего внимания радужных глаз, обволакивающего дружелюбия и нежности, которые скрашивали скучную жизнь в Вейре. Временами Лессе казалось, что в ней соседствуют две женщины: счастливая и веселая, ухаживающая за чудесной Рамотой, и другая - мрачная и разочарованная, тоскующая рядом со спящим драконом. Вздохнув, Лесса отбросила навевающие уныние мысли и вернулась к уроку, который все же помогал ей скоротать время.
"Алая Звезда проходит", - плывущая в ночном небе Алая Звезда, которую она впервые увидела больше двух Оборотов назад. Лесса вспомнила тот рассвет, когда зловещее предчувствие подняло ее с соломенного ложа руатской сыроварни. Тогда она стояла на крепостной стене - и Алая Звезда мерцала над ее головой.
И вот она здесь. Но то яркое, деятельное будущее, которое обещал ей Ф'лар, не осуществилось... Она не может использовать свою тайную силу, не может управлять событиями и людьми во благо Перна... Вместо этого ее засосал круговорот тягучих, бессмысленных дней, заполненных надоевшими до тошноты поучениями Р'гула и С'лела... Жизнь, ограниченная королевским вейром, бассейном и площадкой для кормления, была, конечно, удобнее и приятнее холодного угла в сыроварне, но все же какое убожество - тратить время и силы на эти уроки, всякий раз превращающиеся в препирательства ее так называемых наставников! Скрипнув зубами, Лесса подумала, что если бы не Рамота, она немедля сбежала бы отсюда. Выгнала бы сына Геммы и завладела Руатом - как, пожалуй, ей и следовало поступить сразу после смерти Фэкса.
Лесса прикусила губу и усмехнулась. Если бы не Рамота, она в любом случае не задержалась бы здесь ни на минуту. Но с того мгновения, как ее глаза встретились на площадке рождений с глазами молодой королевы, все на свете, кроме Рамоты, потеряло значение. Лесса принадлежала ей, Рамоте, всем своим существом, мыслями и сердцем. И связь, возникшую между ними, могла нарушить только смерть.
Иногда всадник, потерявший дракона, продолжал жить - как Лайтол, управляющий Руата - но с тех пор он становился похожим на собственную тень и его существование превращалось в многолетнюю пытку. Когда умирал всадник, дракон исчезал в Промежутке - ледяной пустоте, через которую он обычно всего за несколько мгновений переносил и себя, и своего всадника из одной точки Перна в другую. Лесса уже немного представляла опасности,

Предыдущая страница 11 Следущая страница


Полет дракона

таящиеся в Промежутке - например, там нельзя находиться дольше, чем требуется для того, чтобы не торопясь сосчитать до трех.
И все же единственный полет Лессы на шее Мнемента оставил в ее душе непроходящее желание повторить приключение. Она наивно полагала, что ее будут обучать, как обучали молодых всадников и их драконов. Но она - фактически самый главный после Рамоты обитатель Вейра - оставалась на земле, в то время как подростки, кружась над Вейром на нескончаемых тренировках, то ныряли в Промежуток, то вновь возникали в воздухе над хребтами и плоскогорьем Бендена.
Рамота была самкой, но несомненно, обладала такой же врожденной способностью проникать в Промежуток, как и самцы ее племени. Этот вывод, по мнению Лессы, подтверждался "Балладой о полете Мориты". Разве баллады не были наставлениями к действиям? Разве они писались не для того, чтобы каждый молодой перинит, будь он лордом, всадником или простым обитателем холда, мог узнать о своих обязанностях перед Перном и изучить его славную историю? Р'гул и С'лел - два старых дурака - могут сколько угодно отрицать существование этой баллады, но когда Р'гул, наконец, разрешит ей взять на себя традиционные обязанности хранительницы летописей, она отыщет древнее сказание и все выяснит. Надо непрестанно теребить Р'гула, до тех пор, пока ее не допустят к летописям - приближать это "в свое время", как любит говорить Предводитель.
"В свое время! - возмущенно подумала Лесса. - В свое время. Когда наступит это время? Когда луны позеленеют? Чего они все ждут? И чего ждет высокомерный Ф'лар? Прохождения Алой Звезды, в которое серьезно верит только он один?" - При мысли о зловещей Звезде Лесса вздрогнула - в ней опять проснулось предчувствие беды.
Девушка тряхнула головой, отгоняя тяжелые мысли. Ее движение привлекло внимание Р'гула, он оторвался от пергамента летописи и потянул к себе доску, на которой Лесса записывала урок. Доска проскрежетала по каменному столу - этот звук разбудил С'лела: престарелый всадник вскинул голову, пытаясь понять, где он находится.
- Хм! Что? Да? - бормотал он, моргая заспанными глазами.
Это было уже слишком. Лесса быстро вошла в контакт с Туэнтом, бронзовым драконом С'лела, который сам только что проснулся. Договориться с ним не составило труда.
- Туэнт беспокоится, мне нужно идти, - обрадованно пробормотал С'лел, проворно устремясь к выходу (Лесса облегченно вздохнула), как вдруг он замешкался, раскланиваясь с кем-то в дверях, и в следующий момент Манора, управляющая складами Нижних Пещер Вейра, вошла в зал. Лесса приветствовала ее, едва сдерживая радость - Р'гул откровенно не переваривал управляющую и тут же покинул их.
Манора была энергичной, статной женщиной средних лет. Она обладала таким запасом спокойной силы и невозмутимого достоинства, что казалась живым упреком склонной к раздражительности и мелочным обидам Лессе. И тем не менее, из всех женщин, с которыми девушке приходилось встречаться в Вейре - когда ее наставники позволяли ей с кем-нибудь встречаться, - она предпочитала общаться с Манорой. Предчувствие подсказывало Лессе, что у нее не будет близких подруг в Бендене. Их взаимоотношения с Манорой носили скорее официальный характер, но, по-видимому, доставляли удовольствие им обеим.
Манора принесла записи, в которых отмечались поступления припасов на склады Нижних Пещер. В ее обязанности входило представлять Госпоже Вейра сведения о хозяйственных делах, и Р'гул настаивал, чтобы этот порядок неукоснительно соблюдался.
- Битра, Бенден и Лемос прислали десятину, но ее недостаточно, чтобы пережить холодный период нынешнего Оборота, - не заглядывая в записи, сказала управляющая.
- В прошлый раз мы тоже получили припасы только из этих трех холдов, но, кажется, еды вполне хватало.
Манора дружелюбно улыбнулась, однако было ясно, что, по ее мнению, Вейр снабжается не лучшим образом.
- Тогда еще оставались запасы консервированных и сушеных продуктов со времени более обильных поступлений прежних Оборотов. Это нас и поддерживало. Теперь же таких запасов нет. Не считая, конечно, бочек с рыбой из Тиллека.. - Она сделала выразительную паузу.
Лессу передернуло. Сушеную рыбу, соленую рыбу и рыбу во всех прочих видах последнее время подавали к столу слишком уж часто.
- А запасы зерна и муки совсем незначительны - ведь Бенден, Битра и Лемос не выращивают пшеницу.
- Больше всего мы нуждаемся в зерне и мясе?
- Мы могли бы для разнообразия употреблять больше фруктов и корнеплодов, - задумчиво сказала Манора. - Особенно, если холодный период, как предсказывают, затянется.. Обычно весной и осенью мы собираем ягоды и орехи в Айгенской долине...
- Мы?... В долине Айгена?... - в недоумении перебила Лесса.
- Да, - ответила Манора, удивленная ее реакцией, - мы всегда там собираем... И еще скашиваем злаки, которые растут на болотах, и потом смолачиваем их...
- Как же вы туда добираетесь? - резко спросила Лесса, догадываясь, что ответ может быть только один.
- Летаем со стариками... Они не возражают... Зверей обычно удается чем-нибудь занять, чтобы не скучали.. Разве ты не знала?
- Что женщины из Нижних Пещер летают вместе со всадниками? - Лесса нахмурилась. - Нет, мне об этом не говорили.
Сочувствие и жалость в глазах Маноры не улучшили настроения Лессы.
- Я понимаю, обязанности Повелительницы Вейра ограничивают твою свободу... - мягко сказала женщина.
Лесса безжалостно прервала Манору, возвращаясь к теме, которой та пыталась избежать.
- А если бы я попросила отвезти меня куда-нибудь... например - в Руат... мне бы отказали?
Манора бросила на девушку пристальный взгляд, глаза ее потемнели. Лесса ждала. Она намеренно поставила Манору в такое положение, когда та должна была либо солгать, либо уклониться от ответа, Первое было несвойственно управляющей, а последнее невольно могло кое-что прояснить.
- Твое отсутствие может привести и бедствию. К страшному бедствию, - после недолгой паузы сказала Манора. - Ты не должна отлучаться сейчас, когда королева так быстро растет... Ты обязана быть здесь. - Взгляд Маноры, полный беспокойства, был не менее выразителен, чем ее слова. - Ты должна быть здесь, - уже не скрывая тревоги, повторила Манора.
- Что ж, королевы не летают, - язвительно заметила Лесса. Она предполагала, что Манора повторит ей реплику С'лела, но женщина неожиданно вернулась к прежней, более безопасной теме.
- Даже если мы уменьшим рацион наполовину, нам не протянуть холодный сезон, - выпалила она, нервно перебирая таблички с записями.
- Раньше когда-нибудь возникала подобная нехватка припасов? Что по этому поводу говорят летописи? - насмешливо поинтересовалась Лесса.
Управляющая с немым укором подняла глаза, и Лесса почувствовала, как краска стыда заливает ей лицо. Она досадовала, что сорвала раздражение на доброй беззащитной женщине, и уже готова была просить прощения. Манора, печально покачав головой, кажется, приняла ее безмолвное раскаяние. Лесса же поклялась себе покончить с господством Р'гула - над Вейром, и над ней самой.
- Подобного никогда не случалось, - спокойно произнесла Манора - Согласно традиции, - она неловко улыбнулась, - Вейру всегда поставляли лучшие плоды земли и лучшую часть добычи от охоты. Правда, в последние Обороты поставки снижались, но это не имело большого значения. Тогда нам не требовалось кормить молодых драконов. А сколько они едят, ты знаешь сама.
Взгляды женщин встретились - и та, и другая восхищались маленькими чудесными детенышами, требующими заботы и ласки. Манора продолжила:
- Раньше всадники водили своих зверей охотиться на Плоскогорье или на плато Керун. Теперь же... - она беспомощно пожала плечами.
Лесса и сама знала, что нелепые запреты Р'гула лишили Вейр весьма ощутимого источника продовольствия.
- Были времена, - голос Маноры смягчился от нахлынувших воспоминаний, - когда каждый Оборот мы проводили зиму в каком-нибудь из южных холдов. Или возвращались в родные места... Семьи гордились женщинами, чьи сыновья стали всадниками. - Печальная складка прорезала ее лоб - Перн вертится - времена меняются.
- Да, - услышала Лесса свой напряженный голос, - Перн, конечно, вертится... И времена - времена меняются!
Манора озадаченно посмотрела на девушку.
- Даже Р'гул должен понять, что иного выхода у нас нет, - торопливо сказала она, стараясь не отвлекаться от рассказа о прекрасном прошлом.
- Иного выхода? Какого же? Снова начать охотиться на Плоскогорье?
- О, нет. На сей счет Р'гул непреклонен. Нет. Нам придется вести меновую торговлю в Форте или Телгаре.
Румянец негодования выступил на щеках Лессы.
- В день, когда Вейру придется платить за то, что он должен получать... - начала она и внезапно замерла на середине фразы, потрясенная как ужасным смыслом произнесенного ею, так и отзвуком всплывших в памяти похожих слов, сказанных другим человеком. "В тот день, когда один из моих холдов не сможет прокормиться или достойным образом принять своего законного господина..." - так сказал Фэкс. Неужели эти слова вновь предвещают несчастье? Кому? За что?
- Я знаю, знаю, - продолжала Манора, не заметив, как побледнела ее собеседница. - Это не всем по душе. Но если Р'гул не разрешит охотиться, другого выхода не останется. Вряд ли ему захочется терпеть голодное урчание собственного желудка.
Лесса попыталась пересилить охвативший ее ужас. Она глубоко вздохнула.
- Тогда, чтобы отключить желудок, Р'гул, наверно, перережет себе горло, - с иронией процедила она. Насмешка вернула ее к реальности. Не обращая внимания на испуг и смятение Маноры, она продолжила: - Я полагаю, ты, как управляющая Нижними Пещерами, обязана выносить такие вопросы на рассмотрение Госпожи Вейра?
Озадаченная быстрой сменой настроения Лессы, Манора кивнула.
- А затем я, очевидно, выношу их на рассмотрение Предводителя Вейра, который, надо надеяться, - Лесса даже не попыталась скрыть издевку в голосе, - должен принять соответствующие меры?
Ошеломленно глядя на нее, Манора снова кивнула.
- Отлично, - беззаботно сказала Лесса, - будем считать, что ты выполнила свою традиционную обязанность. Теперь я должна выполнить свою, верно?
Манора вновь посмотрела на девушку с опаской.
Лесса ободряюще улыбнулась.
- Предоставь это дело мне.
Управляющая медленно поднялась. Не отводя глаз от Лессы, она начала собирать свои записи.
- Говорят, в Форте и Телгаре необычно богатый урожай, - пытаясь скрыть озабоченность, небрежно произнесла она. - В Керуне тоже... Несмотря на наводнение.
- Вот как? - живо поинтересовалась Лесса.
- Да, - с готовностью подтвердила Манора. - И стада в Керуне и в Тиллеке дали хороший приплод.
- Я рада за них.
Манора опять скользнула взглядом по хрупкой фигурке Лессы - основания для такой неожиданной доброжелательности Повелительницы Вейра показались женщине весьма сомнительными. Она собрала записи, затем аккуратно сложила их в стопку.
- Ты слышала, что К'нет и его всадники ропщут по поводу запретов Р'гула? - спросила управляющая, пристально глядя на Лессу.
- К'нет?
- Да. И старый К'ган. Нога у него совсем высохла, а его Тегат скорее седой от старости, чем голубой. Кстати, Тегат из выводка Лидиты. А в ее последнем помете были прекрасные звери - К'ган помнит иные дни...
- До того, как Перн повернулся и времена изменились?
Мягкий голос Лессы на сей раз не обманул Манору.
- Ты - не только Госпожа Вейра, ты - женщина, Лесса Пернская, и мужчины давно заметили это. - Управляющая резко выпрямилась, ее лицо стало серьезным. - Кое-кто из коричневых всадников, например...
- Ф'нор? - с усмешкой спросила Лесса.
Глаза Маноры сверкнули гордостью.
- Он - взрослый человек, госпожа, а мы в Нижних Пещерах научились не обращать внимания на кровные узы, Я говорю о нем как о коричневом всаднике - не как о сыне, которого я выносила.. И так же, как я сказала бы о Т'саме и Л'раде.
- Ты рекомендуешь людей из Крыла Ф'лара, потому что они воспитаны в истинных традициях Вейра? Мужчины, не склонные считаться с моими капризами...
- Я говорю о них потому, что они верят в древние законы. Они считают, что холды должны снабжать и поддерживать Вейр.
- Хорошо. - Лесса усмехнулась - упоминание о Ф'ларе не вызвало у Маноры никакой реакции. - Я приму твои слова к сведению, так как в мои намерения не входит... - Она резко оборвала фразу и важно кивнула головой: - Спасибо, что ты ввела меня в курс наших продовольственных дел. Значит, больше всего мы нуждаемся в свежем мясе? - спросила она, поднимаясь.
- Еще требуется зерно и было бы желательно получить кое-какие овощи с юга, - официальным тоном ответила Манора.
- Хорошо, - кивнула Лесса.
Манора, озадаченная, удалилась.
Лесса, словно изваяние, поджав ноги, замерла в огромном каменном кресле - нужно было обдумать все услышанное.
Во-первых, она огорчилась, поняв, что ее отсутствие в Вейре, по любой причине и на любой срок, может вызвать беспокойство - искренние опасения Маноры подтверждали это лучше поучительных сентенций Р'гула. Но ведь ничего определенного Манора так и не сказала! Хорошо, Лесса откажется от попыток использовать другого дракона - все равно с всадником или без - хотя она считает, что могла бы себе это позволить.
Что же касается припасов, то этим она займется немедленно. Тем более, что Р'гул не будет возражать - в хозяйственные дела он попросту никогда не вмешивался. Она привлечет и К'нета, и Ф'нора, и других - столько всадников, сколько понадобится, чтобы обеспечить пристойное снабжение Вейра. Хорошая еда стала привычкой, с которой не хотелось расставаться. Небольшая, в пределах разумного подать с действительно обильных урожаев вряд ли скажется на жизни холдов.
К'нет, впрочем, молод и излишне горяч... Пожалуй, разумнее остановиться на Ф'норе. Но располагает ли он такой же свободой перемещения, как К'нет, который, все-таки, бронзовый всадник? А может, выбрать К'гана? Отсутствия удалившегося на покой голубого всадника, имеющего в распоряжении массу времени, наверное, вообще никто не заметит...
Лесса улыбнулась про себя, но хорошее настроение быстро испарилось.
"В день, когда Вейру придется платить за то, что он должен получать..." Она отогнала прочь недобрые предчувствия и подумала о том, что мечты порой не совпадают с реальностью.
Почему она считала, что жизнь в Вейре будет так уж отличаться от жизни в холде Руат? Неужели воспитание, полученное в раннем детстве, внушило ей подобную почтительность - и надежду? Может ли измениться образ жизни лишь потому, что она, Лесса Руатская, прошла обряд Запечатления? Как могла она оказаться такой наивной маленькой дурочкой?
Посмотри вокруг, Лесса Пернская, взгляни на Вейр открытыми глазами. Вейр - древний и священный? Да, но ветхий, нищий и лишенный былого уважения. Ты с восторгом уселась в громадное кресло Госпожи Вейра у стола Совета, но разве ты не заметила, что ткань его обивки давно протерлась и насквозь пропылилась? Твои ладони с почтением касаются подлокотников, на которых лежали руки Мориты и Торины - но в камень въелась грязь и он нуждается в хорошей чистке. Да, седалище твое покоится на том же месте, которое занимали они - но это не прибавит тебе разума!
Нищета Вейра отражала падение его роли в жизни Перна. Все эти пригожие всадники, гордо восседавшие на шеях громадных драконов, такие мужественные в своей кожаной амуниции - все они всего лишь люди, с обычными человеческими слабостями и недостатками. И они не желают менять привычный комфорт на тяжкие усилия, которые необходимы, чтобы восстановить былое величие Вейра. Всадники даже не представляют, как мало думают о них в холдах Перна. И достойного вождя у них тоже нет...
Ф'лар! Чего он ждет? Чтобы Лесса убедилась в неспособности Р'гула править Вейром? Нет, подумала она, он хочет, чтобы выросла Рамота... чтобы Мнемент догнал ее в брачном полете... И тогда всадник бронзового

Предыдущая страница 12 Следущая страница


Энн Маккефри

гиганта по закону станет Предводителем Вейра! Он, Ф'лар! Какая приверженность древним традициям, какой щепетильный подход к смене власти...
Что ж, Ф'лар может обнаружить, что события развиваются не так, как он бы того желал.
"Меня ослепили глаза Рамоты, но теперь я вижу и кое-что еще, кроме этого радужного сияния, - решила Лесса, и вопреки нежности, сопровождающей любую мысль о маленьком золотом звере, ожесточение охватило ее. - Да, сейчас я способна различать серые и черные тени и понять, где и как может пригодиться опыт, полученный в Руате... Конечно, тут придется управлять чем-то значительно большим, чем один маленький холд, и влиять на более проницательные умы. Проницательные, острые - но по-своему ограниченные. И риск поражения велик.. Но разве я могу потерпеть поражение? - Лесса широко улыбнулась и с вызовом сжала кулаки. - Без меня они ничего не смогут сделать с Рамотой, а Рамота им нужна. И никто не смеет диктовать свою волю Лессе Руатской: они зависят от меня, а не я от них. И я не безвольная Йора!"
Лесса представила эту кипящую, наполненную событиями жизнь и в возбуждении соскочила с кресла - сейчас она была сильнее всех!
Время, время, время. Время Р'гула. Что ж, Лесса больше не собирается жить в его времени. Она была просто глупышкой. Теперь она превратится в Повелительницу Вейра - такую, какой мечтала стать, увлеченная уговорами Ф'лара.
Ф'лар... Ее мысль постоянно возвращалась к бронзовому всаднику. Придется остерегаться его. Особенно когда она начнет действовать по-своему. Но у нее есть преимущество, о котором Ф'лар пока не подозревает - она умеет разговаривать не только с Рамотой. Она может общаться с любым драконом Вейра. Даже с его Мнементом.
Лесса запрокинула голову и рассмеялась: в огромной пустой комнате Совета звуки раскатились гулким эхом. Она снова громко и с наслаждением расхохоталась. Переполнявшее ее веселье разбудило Рамоту. И радость, порожденная принятым решением, сменилась другой радостью - ее золотой дракон проснулся!
Рамота вздрогнула и потянулась: голод делал ее сон беспокойным. Лесса легко пробежала по коридору, с детским нетерпением торопясь окунуться в глубину восхитительных глаз и раствориться в этом океане любви и нежности.
Громадная золотистая голова поворачивалась из стороны в сторону: Рамота, еще не совсем проснувшись, уже искала свою подругу. Лесса коснулась рукой огромного подбородка. Животное замерло, веки, прикрывавшие фасеточные глаза, медленно поднялись... Лесса вряд ли смогла бы словами передать радость, охватывавшую ее всякий раз в миг пробуждения Рамоты.
"Мне снова привиделись те сны, - вздрагивая, передала золотая королева, - там так холодно!"
Лесса ласково гладила ее теплую гибкую шею, пытаясь успокоить и ободрить. Ее связь с Рамотой была настолько тесной, что она остро ощущала тревогу, вызванную странными видениями.
Рамота пожаловалась на зуд возле левого спинного гребня.
- Снова треснула кожа, - сказала ей Лесса, втирая целительное масло в поврежденное место. - Ты так быстро растешь! - с притворным испугом добавила она.
Рамота повторила, что место по-прежнему ужасно чешется.
- Меньше ешь, тогда будешь не так много спать и прекратишь во время сна вырастать из собственной шкуры.
Лесса размазывала густую ароматную жидкость, монотонно декламируя:
- Молодых драконов необходимо ежедневно натирать маслом, так как быстрый рост в юном возрасте чрезмерно растягивает их кожу.
"Чешется, чешется!" - извиваясь, раздраженно бубнила Рамота.
- Помолчи. Я лишь повторяю то, чему меня учили.
Рамота фыркнула, и поток теплого воздуха плотно прижал одежду Лессы к телу.
- Тише. Необходимо также ежедневное купание, после чего следует тщательно втирать масло. При плохом уходе шкура взрослого дракона будет недостаточно прочной. Это приводит к многочисленным разрывам кожного покрова, что может оказаться для летающего зверя смертельным.
"Три, не останавливайся!" - настаивала Рамота, как маленький капризный ребенок.
- Вот уж, действительно, зверь!
Рамота пожаловалась, что ужасно голодна. Нельзя ли отложить купание и натирание?
- Как только эта пещера, которую ты называешь желудком, наполняется, ты становишься такой сонной, что едва можешь ползти. И ты уже слишком большая, чтобы таскать тебя на руках...
Возражения Рамоты прервал негромкий мужской смех Едва сдерживая раздражение, девушка резко обернулась. Под высокой аркой ведущего к карнизу коридора стоял Ф'лар.
Очевидно, бронзовый всадник только что вернулся с патрулирования и еще не успел снять кожаный плащ, подчеркивающий его широкие плечи и могучий торс. Красивое лицо с широкими скулами раскраснелось, обожженное мгновенным леденящим дыханием Промежутка. Его удивительные янтарные глаза излучали веселье. "И самодовольство", - добавила про себя Лесса.
- Какая она холеная, - заметил Ф'лар, приближаясь к ложу Рамоты и учтиво склоняя голову перед молодой королевой.
Лесса услышала, как усевшийся на карнизе Мнемент послал приветствие Рамоте. Та, кокетничая, скосила огромный сверкающий глаз на бронзового всадника. Его улыбка, в которой, как показалось Лессе, промелькнула тщеславная гордыня, удвоила раздражение девушки.
- Итак, подданные прибыли, чтобы пожелать королеве доброго дня, - насмешливо сказала она.
- Добрый день, Рамота, - послушно поприветствовал юную королеву Ф'лар. Он выпрямился и, стоя теперь в небрежной позе, похлопывал себя по бедру толстыми перчатками.
- Ты так спешил с приветствием, что не успел переодеться и отдохнуть после полета? - спросила Лесса мягким извиняющимся голосом.
- Ничего, я не устал. Обычный патрульный вылет, - миролюбиво ответил Ф'лар. Всадник отступил назад и внимательно посмотрел на Рамоту. - Она уже крупнее, чем большинство коричневых самцов. - Он повернулся к Лессе и сообщил новости: - Море в Телгаре поднялось, там наводнение. А на болотах Айгена, которые питает прилив, вода стоит по шею дракону.
Он усмехнулся, словно бедствие чем-то обрадовало его.
Лесса постаралась запомнить его слова, чтобы обдумать их позже, По собственному опыту она знала, что Ф'лар ничего не говорит зря. Временами Ф'лар сильно задевал ее самолюбие, однако она предпочитала его компанию обществу других всадников.
Рамота прервала размышления девушки, язвительно напомнив: если драконам необходимо купаться перед едой, то не могли бы они приступить к этому - прежде, чем она, Рамота, умрет от голода? Лесса услышала, как снаружи, на карнизе, Мнемент одобрительно фыркнул.
- Мнемент говорит, что нам лучше не спорить с ней, - снисходительно заметил Ф'лар.
Лесса прекрасно слышала, что передал Мнемент, и с трудом подавила желание сообщить об этом Ф'лару. Когда-нибудь всадник узнает, что она может свободно общаться с любым драконом в Вейре, и вот тогда будет интересно взглянуть на его ошеломленную физиономию. Теперь же она пробормотала с притворным раскаянием в голосе:
- Я так мало забочусь о ней...
Ей показалось, что Ф'лар хочет что-то сказать. Он помедлил, его янтарные глаза на мгновение сощурились. Потом, вежливо улыбнувшись, он жестом предложил ей первой войти в коридор.
С упорством, достойным лучшего применения, Лесса не упускала возможности подразнить Ф'лара. Когда-нибудь она пробьется через его невозмутимое спокойствие и заденет за живое. Но это потребует усилий - всадник обладал острым умом и завидным терпением.
Они взобрались на Мнемента, который поджидал их на карнизе. Бронзовый дракон парил над Рамотой, прикрывая королеву, пока та неуклюже планировала вниз, к дальнему краю вытянутой овальной чаши Вейра. Туман, поднимавшийся над теплой водой небольшого озерца, колыхался под судорожными взмахами крыльев Рамоты. Она росла слишком быстро и никак не могла правильно скоординировать мышечные усилия со своим весом. Лесса с шеи Мнемента с волнением наблюдала за неуверенным полетом своей подопечной.
"Королевы не летают, потому что не могут", - подумала Лесса с горечью, сравнивая неуклюжие движения Рамоты с плавным скольжением Мнемента.
- Мнемент говорит, что она будет летать увереннее, когда повзрослеет, - раздался над ее ухом веселый голос Ф'лара.
- Молодые самцы растут почти так же быстро, но они совсем не... - Лесса резко оборвала фразу. Да, полет самцов не походил на неуклюжие движения Рамоты, но она никогда не признается в этом Ф'лару.
- Самцы не вырастают такими большими... И к тому же, они постоянно тренируются.
- В полетах! - Лесса даже подпрыгнула на шее Мнемента, но, заметив, как у Ф'лара блеснули глаза, крепко сжала губы. Бронзовый всадник тоже был скор на насмешки.
Рамота плюхнулась в воду и теперь нетерпеливо ждала, когда ее потрут песком. Левый спинной гребень ужасно чесался. Лесса зачерпнула горсть песка и добросовестно принялась за работу.
Нет, ее жизнь в Вейре не отличалась от той, которую она вела в Руате. Она по-прежнему скребла и чистила. "И с каждым днем мне придется скрести все больше и больше", - подумала Лесса, посылая золотистого зверя ополоснуться. Рамота погрузилась в воду до кончика носа; ее глаза, прикрытые прозрачным внутренним веком, светились под поверхностью воды, словно огромные драгоценные камни. Рамота перевернулась, и у ног Лессы заплескались маленькие волны.
Когда королева покинула озеро, все дела в Вейре приостановились. У входа в Нижние Пещеры Лесса заметила женщин, их глаза были широко раскрыты от восхищения. Драконы восседали на своих карнизах или лениво кружили в небе. Со стороны тренировочной площадки, где располагались помещения для молодняка, приближались мальчики со своими зверями.
Неожиданно дракон, сидящий на возвышенности у Звездной Скалы, издал глубокий трубный звук. В следующий момент голубой зверь уже мчался вниз по широкой спирали.
- Десятина, Ф'лар! Караван уже на подходе! - широко улыбаясь, объявил всадник. Но затем лицо его вытянулось от разочарования: Ф'лар воспринял добрую весть с ледяным спокойствием. Сухо кивнув, бронзовый всадник произнес:
- Пусть караваном займется Ф'нор.
Он отвернулся от вестника, который уже возносился к пещере Канта.
- Кто бы это мог быть? - задумчиво спросила Лесса. - Три холда, которые остались верны нам, уже все прислали.
Ф'лар поднял голову, наблюдая, как его помощник, вместе с несколькими зелеными всадниками, взмыл вверх и перевалил через край гигантской чаши.
- Скоро узнаем, - заметил он, повернув лицо на восток. Жесткая улыбка скользнула по его губам. Лесса тоже взглянула на восток, где искушенный взор мог различить слабую искорку Алой Звезды, почти незаметную в свете полуденного солнца.
- Когда Алая Звезда пройдет над нами, мы защитим всех, кто остался верен, - еле слышно пробормотал Ф'лар.
Лесса не знала, почему они оба придавали такое значение этой крохотной точке, мерцавшей на восточном небосклоне. Но, как и Ф'лар, она инстинктивно чувствовала связанную с ней угрозу. Ведь Алая Звезда, зловещий символ неведомой опасности, была главным аргументом Ф'лара - в основном из-за звезды Лесса оставила Руат и оказалась здесь. Почему бронзовый всадник не поддался пагубному равнодушию, охватившему остальных обитателей Вейра? Она не могла догадаться, но сама никогда не спрашивала об этом. Не потому, что стеснялась Ф'лара. Просто ей было ясно, что его вера не допускает сомнений. Он просто знал. И она знала тоже.
Временами это тревожное знание просыпалось и в драконах. Перед рассветом они беспокойно ворочались во сне, а те из них, что уже бодрствовали - тревожно били крыльями и судорожно свивали в кольца огромные хвосты. И Манора, хозяйка Нижних Пещер, верила в надвигающуюся угрозу, и... Возможно, уверенность Ф'лара частично передалась и людям его Крыла. Во всяком случае, он всегда настаивал на безоговорочном выполнении древних законов, и всадники не только подчинялись его требованиям, но и искренне любили его.
Рамота выбралась из воды и, полураскрыв крылья, чтобы удержать равновесие, направилась и площадке для кормления. Мнемент пристроился сбоку. Он позволил Лессе сесть на его переднюю лапу - почва становилась холоднее при удалении от края каменной чаши.
Рамота поела и принялась горько сетовать на то, что ей достались одни жилистые самцы и что Лесса ограничила ее обед всего шестью птицами.
- Но ты же знаешь - другим драконам тоже нужна еда, - заметила девушка.
Рамота возразила в том смысле, что, как королева, она должна иметь приоритет.
- Тогда завтра ты опять будешь чесаться.
Мнемент вмешался в их перепалку, предложив уступить Рамоте свою долю. Два дня назад, в Керуне, он неплохо перекусил упитанным быком из местного стада. Лесса с интересом взглянула на бронзового. Не потому ли все драконы Крыла Ф'лара были такими упитанными, даже лоснились? Ей стоит присмотреться к тому, кто и как часто посещает площадку для кормления.
Рамота снова устроилась на каменном ложе в своей просторной пещере и успела уже задремать, когда Ф'лар привел к Лессе начальника прибывшего в Вейр каравана.
- Госпожа, - сказал Ф'лар, - это посланец Лайтола с поручением к тебе.
Глаза человека заслезились от света, отражавшегося от золотистого тела королевы. Он низко поклонился Лессе.
- Тиларек, госпожа, от Лайтола, управляющего Руата.
Его тон и плавные жесты были полны уважения, но двусмысленный взгляд, как бы невзначай брошенный на Лессу, сверкнул откровенным мужским восторгом, граничащим с дерзостью. Тиларек достал из-за пояса свернутое в трубку послание и неуверенно сжал его в кулаке. Казалось, он разрывается между приказом вручить его Повелительнице Вейра и убежденностью в том, что женщины не умеют читать. Поймав веселый подбадривающий взгляд Ф'лара, Лесса властно протянула руку и приняла свиток.
- Королева уже спит, - предупредил Ф'лар, и, коснувшись ладонью плеча посланца, подтолкнул его к коридору, ведущему в комнату Совета.
Ловкий ход, подумала Лесса. Он дал Тилареку возможность наглядеться на Рамоту. На обратном пути руатец станет рассказывать о необычайной величине и превосходном состоянии молодой королевы, и каждый раз его история будет обрастать все новыми подробностями. Несомненно, Тиларек не обойдет вниманием и Госпожу Вейра.
Лесса подождала, пока Ф'лар предложит посланцу вино, затем развернула свиток из тонкой кожи. Радость захлестнула ее - наконец-то она узнает новости из Руата! Она разобрала первые строки, написанные Лайтолом:
"Ребенок растет крепким и здоровым..."
Дальше! Ее не особенно интересовало здоровье младенца.
"Холд очищен от зелени - от вершин скал до стен мастерских. Урожай был очень богатый, преумножаются стада. Посылаю десятину, что причитается от холда Руат. Пусть процветает Вейр, защищающий нас".
Лесса тихонько фыркнула. Да, Руат знает свой долг. Три других холда, отдавших положенную десятину, не прислали и строчки полагающегося приветствия. Далее послание Лайтола звучало тревожно:
"Весть для осторожных и умудренных. После смерти Фэкса во главе недовольных стал Телгар. Мерон, правитель Набола, тоже очень силен. Я думаю, он стремится стать первым, и в Телгаре его опасаются. С тех пор, как я говорил с бронзовым всадником Ф'ларом, раздор среди правителей холдов стал еще сильнее. Вейр должен быть настороже. Если Руат может послужить вам, пришлите слово".
Прочитав последнюю фразу, Лесса нахмурилась. Сообщение Лайтола подтвердило ее опасения, что лишь некоторые холды готовы оказать Вейру какую-либо помощь. Она подняла голову.
- ...и над нами смеялись, мой господин, - продолжил Тиларек, промочив горло добрым глотком вина из Нижних Пещер Вейра, - когда мы делали то, что велит долг и законы. Но забавно - чем ближе мы подходили к хребту Бенден, тем меньше насмешек слышали. - Он снова глотнул из кубка и задумчиво покачал головой. - Порой трудно принимать всерьез вещи, о которых знаешь лишь понаслышке. Разве можно рубить себе руку, которой держишь меч? - Он энергично взмахнул правой рукой, словно сжимал в ней тяжелый клинок. - Без руки я не смогу защитить себя в бою... Странно все это... - Тиларек

Предыдущая страница 13 Следущая страница


Полет дракона

опять покачал головой. - Некоторые люди, мой господин, искренне верят болтовне разных крикунов... Другие верят потому, что боятся не верить...
Тиларек посмотрел на свою большую ладонь и резко стиснул пальцы в кулак, затем снова повернул к Ф'лару раскрасневшееся лицо:
- Отец мой был воин, и сам я воин, и мне не пристало молча сносить насмешки ремесленников и простых фермеров. Нам, правда, велели держать мечи в ножнах - мы так и поступали. И говорили с людьми спокойно. - Он криво усмехнулся и отвел глаза в сторону. - Правители холдов вооружили всех своих людей... с тех пор, как в последнем Поиске...
Тиларек неожиданно замолк и уставился на свой кубок. "Интересно, что он хотел сказать", - подумала Лесса. Губы руатца твердо сжались; потом он промолвил почти угрожающе:
- Кому-то придется туго, когда Нити вновь упадут на зелень, что выросла у его порога...
Ф'лар, любезно улыбаясь, вновь наполнил кубок посланца и принялся небрежно расспрашивать об урожае в холдах, которые тот посетил по пути к Бендену.
- Превосходный - обильный и полновесный, - заверил Тиларек. От волнения и вина его речь стала менее внятной. - Старики говорят, урожай этого Оборота - самый богатый на их памяти. Виноградники в Кроме дали вот такие грозди! - Огромные ладони посланца описали большой круг, и слушатели, чтобы не обмануть ожиданий рассказчика, восхищенно подняли брови. - И я никогда не видел, чтобы колосья телгарской пшеницы были такие налитые и тяжелые. Никогда.
- Перн процветает, - сухо заметил Ф'лар.
- Прошу извинить меня. - Тиларек взял с подноса сморщенный плод. - На дорогах, по которым в холды свозят урожай, валяются плоды лучше, чем этот. - Он в два приема покончил с плодом и вытер пальцы об одежду. Затем, внезапно сообразив, что он сказал, торопливо добавил: - Но холд Руат послал вам все лучшее. Самые лучшие плоды, как и положено. Никаких падальцев - будьте уверены!
- Приятно, что Руат хранит верность Вейру, и к тому же подтверждает ее доброй десятиной, - успокоил посланца Ф'лар. - В хорошем ли состоянии дороги?
- О, да. Но с погодой творятся странные вещи. Холодно, потом вдруг тепло - словно мир забыл, какое время года. Снега нет, дождей мало. Но ветер! Вы не поверите! Говорят, на побережье сильные наводнения. - Посланец округлил глаза, а затем, склонившись к слушателям, многозначительно добавил: - Говорят, что дымящаяся гора Исты, которая появляется, а потом... пфф - вдруг исчезает... появилась снова.
Ф'лар выглядел спокойным, но Лесса заметила, как заблестели его глаза. Слова Тиларека походили на строфы баллад, которые Р'гул заставлял ее заучивать. И смысл их был столь же темен.
- Ты должен на несколько дней остаться и вместе со своими людьми хорошенько отдохнуть. Дорога неблизкая, - громко сказал Ф'лар, провожая Тиларека к выходу. Они прошли в пещеру, где дремала Рамота.
- О, благодарю! Это большая честь для меня - ведь в Вейр можно попасть только раз-другой за всю жизнь, - рассеянно ответил Тиларек. Он не мог оторвать взгляд от сияющего дракона, а на выходе из пещеры замедлил шаги и вытянул шею, лишь бы подольше насладиться сказочным зрелищем. Затем он восхищенно проговорил: - Никогда бы не подумал, что королевы вырастают такими огромными!
- Она уже сейчас гораздо крупнее и сильней, чем Неморта, - заметил Ф'лар, перепоручая руатца подростку, который должен был проводить гостя в отведенные ему покои.
- Прочти, - Лесса протянула свиток бронзовому всаднику. В просторной комнате Совета они были одни.
Ф'лар пробежал письмо, потом, опершись локтями о край большого каменного стола, кивнул головой:
- Я и не ожидал ничего иного.
- Ну, и..? - Лесса уставилась на него, глаза ее возбужденно сверкали.
- Время покажет, - невозмутимо ответил Ф'лар, рассматривая сочный плод.
- Тиларек дал понять, что некоторые холды не разделяют мятежных настроений правителей, - заметила Лесса.
Ф'лар фыркнул.
- Тиларек говорит то, что приятно его слушателям, - передразнил он речь руатца.
Неожиданно в дверях появился Ф'нор:
- Тебе будет полезно узнать, - заявил он прямо с порога, - что далеко не все люди Тиларека разделяют его убеждения. В конвое немало недовольных. - Ф'нор учтиво, хотя и слегка рассеянно, поклонился Лессе. - Они считают, что Руат бедствовал слишком долго, чтобы отдавать Вейру такую большую долю в первый же урожайный Оборот. И, должен сказать, мне кажется, что Лайтол проявил, пожалуй, излишнюю щедрость. Какое-то время, конечно, мы будем хорошо питаться...
Ф'лар бросил брату пергаментный свиток.
- Как будто мы этого не знаем, - быстро просмотрев послание, пробормотал коричневый всадник.
- Но если вам все известно, что же вы намерены делать? Уважение к Вейру упало так низко, что скоро наступит день, когда нам нечего будет есть! - Лесса швырнула эту фразу, словно камень из пращи, и с удовольствием заметила, что попала в цель. Слова будто обожгли братьев - они резко повернулись к ней с искаженными яростью лицами. Это длилось мгновение. Затем Ф'лар улыбнулся. Ф'нор тоже скривил губы в ухмылке.
- Так что же? - потребовала ответа Лесса.
- Р'гулу и С'лелу, наверное, придется поголодать, - уже спокойно сказал Ф'нор и пожал плечами.
- Ну, а вам?..
Ф'лар повторил жест брата и, поднявшись, отвесил Лессе церемонный поклон:
- Так как королева уже крепко спит, прошу у Госпожи Вейра разрешения удалиться.
- Убирайтесь вон! - с яростью крикнула Лесса.
Братья повернулись к выходу, усмехнувшись друг другу, словно заговорщики, и в этот момент в комнату ворвался Р'гул. По пятам за ним поспевали С'лел, Д'нол, Т'бор и К'нет.
- Что я слышу?! - Р'гул был разъярен. - Со всего Плоскогорья только Руат доставил десятину?
- К сожалению, именно так, - спокойно подтвердил Ф'лар, протягивая свиток Предводителю Вейра.
Р'гул, хмурясь и шевеля губами, прочитал послание. Затем с отвращением швырнул его С'лелу. Тот развернул письмо и начал читать. Остальные, заглядывая через плечо, столпились за его спиной.
- Весь прошлый Оборот мы кормили Вейр на десятину от трех холдов, - надменно провозгласил Р'гул.
- В прошлый Оборот в Нижних Пещерах оставались кое-какие запасы, - вставила Лесса - Но Манора сообщила мне, что теперь они израсходованы.
- Руат оказался очень щедрым, - быстро возразил Ф'лар. - Полагаю, теперь у нас ни в чем не будет недостатка.
Лесса на мгновение замерла, подумав, что ослышалась. Потом упрямо тряхнула головой и, не обращая внимания на предостерегающие взгляды Ф'лара, ринулась в атаку:
- Припасы из Руата не решат проблемы. В любом случае, молодым драконам их не хватит. Есть только один выход. Вейр должен торговать с Телгаром и Фортом, чтобы пережить холодное время.
Ее слова вызвали бурю возмущения.
- Торговать? Никогда!
- Чтобы Вейр опустился до торговли? Только набег!
- Р'гул, мы пойдем в набег первыми! Торговля - не для нас!
Одна мысль о торговле уязвила бронзовых всадников до глубины души. Даже С'лел, казалось, был полон негодования. К'нет пританцовывал от нетерпения, глаза его горели в предвкушении рейда. Лишь Ф'лар оставался спокойным и, скрестив на груди руки, со скукой посматривал по сторонам.
- Набег? - властный голос Р'гула перекрыл шум. - Набега не будет!
Реакция на его командный тон была мгновенной, - в комнате наступила тишина. Потом Т'бор и Д'нол воскликнули одновременно:
- Не будет?!
- Почему не будет? - повторил Д'нол. Его лицо покраснело, жилы на шее напряглись.
Нет, не он сейчас нужен здесь, с досадой подумала Лесса, пытаясь найти взглядом С'лана - но, вероятно, он был на площадке для тренировок. Иногда С'лан и Д'нол выступали вместе против Р'гула в Совете, но в одиночку Д'нолу не выстоять.
Лесса с надеждой взглянула на Ф'лара. Почему он не вмешивается?
- Меня воротит от мяса старых жилистых птиц, от плохого хлеба, от задубевших кореньев! - Д'нол не мог сдержать ярости. - В этом Обороте Перн процветает! Пусть и Вейру достанется своя часть, как велят законы!
- Если сейчас Вейр сделает хоть одно движение, - предостерегающе подняв руку, провозгласил Р'гул, - все лорды подымутся против нас. - Его рука резко опустилась, словно клинок, рассекающий стол Совета.
Предводитель, широко расставив ноги и подняв голову, переводил сверкающие глаза с одного мятежника на другого. Он возвышался на добрый локоть над невысоким коренастым Д'нолом и стройным Т'бором. Сравнение было явно не в их пользу: Р'гул имел вид строгого патриарха, выговаривающего заблудшим детям.
- Дороги в отличном состоянии, - продолжал Р'гул поучительным тоном. - Ни дождя, ни снега, которые могли бы остановить наступающую армию. После убийства Фэкса, - он повернул голову в сторону Ф'лара, - лорды держат наготове всех своих вооруженных людей. Вы, разумеется, помните, как принимали нас во время последнего Поиска? - Р'гул поочередно пронзил каждого бронзового всадника многозначительным взглядом. - Вы знаете настроение в холдах, вы видели их силу. - Он вздернул подбородок. - Неужели вы настолько глупы, что собираетесь бороться с ними?
- Немного огненного камня... - гневно начал Д'нол и замолк. Его поспешные слова потрясли остальных всадников - как, впрочем, и самого Д'нола. От мысли о применении огненного камня против человека у Лессы перехватило дыхание.
- Но что-то же нужно делать... - пробормотал вконец запутавшийся Д'нол, бросая отчаянные взгляды то на Ф'лара, то на Т'бора.
"Если Р'гул победит, это будет конец, - с холодной яростью подумала Лесса. - Нужно действовать немедленно!" Сконцентрировавшись, она послала ментальный сигнал Т'бору. По опыту, полученному в Руате, она знала, что легче влиять на людей, испытывающих сильные эмоциональные переживания. Лесса напряглась... Если только ей удастся... Внезапно снаружи раздался трубный рев дракона.
Острая, мучительная боль пронзила ее голову. Ошеломленная, она отпрянула назад и неожиданно натолкнулась на Ф'лара. Он схватил ее за руки: пальцы всадника сомкнулись, словно железные оковы.
- Ты.. ты посмела воздействовать... - свирепо прошипел он в ее ухо и с притворной заботливостью втолкнул в кресло. Пальцы его продолжали с силой сжимать руку Лессы.
Потрясенная этим двойным противодействием, она застыла в кресле. Дышать стало трудно - воздух проходил в легкие какими-то судорожными толчками, а резкая, пульсирующая боль, казалось, вот-вот разорвет голову на части. Только неимоверным усилием воли Лессе удалось не потерять сознание.
- Сейчас ничего нельзя сделать, - с убеждением говорил Р'гул.
"Ничего.." - Слово отдалось похоронным звоном в ушах Лессы.
- Вейру нужно вырастить молодых драконов... Воспитать юношей согласно древним традициям и законам...
"Пустые традиции, - заторможенно думала Лесса, и горечь наполняла ее сердце. - Они сокрушают Вейр..."
Лесса взглянула на Ф'лара. Тот предупреждающе стиснул рукой ее запястье: пальцы сжимались до тех пор, пока у нее вновь не перехватило дыхание от боли. Сквозь застилающие слезы она увидела, как молодое лицо К'нета искривилось в гримасе удивления и стыда. Надежда вновь вспыхнула в ее душе.
С трудом она заставила себя расслабиться. Медленно, не спеша сбросить напряжение... словно Ф'лар действительно испугал ее. Так медленно, чтобы он поверил в ее капитуляцию.
Как только представится удобный случай, она потолкует с К'нетом. Молодой всадник готов воспринять идею, которая только что зародилась у нее... К'нет достаточно податлив... и, без сомнения, очарован ею... Он превосходно послужит ее целям.
- Не в блеске сокровищ Вейра оплот, - нараспев декламировал Р'гул строки древней баллады, - жадность несчастье Перну несет.
Лесса негодовала. Этот лицемер еще осмеливается читать проповеди!

Глава 2

Воздайте почести драконам
В поступках, мыслях и словах.
Их мужество легло заслоном
На смертных Перна рубежах -
Там, где решает взмах крыла,
Жить миру - иль сгореть дотла.
- Что случилось? Благородный Ф'лар нарушает традиции? - осведомилась Лесса у Ф'нора, когда коричневый всадник начал с изысканной вежливостью объяснять ей причины отсутствия командира.
С некоторых пор Лесса перестала сдерживать язык при Ф'норе, но коричневый всадник прекрасно понимал, что не он мишень сарказма, и обижался редко. Казалось, что ему частично передалась терпеливая сдержанность брата.
Однако сегодня от обычной терпимости не осталось и следа - лицо Ф'нора выражало суровое неодобрение.
- Он выслеживает К'нета. - В темных глазах всадника мелькнула озабоченность. Ф'нор откинул со лба густые волосы - тем же жестом, что и брат.
Это еще больше разозлило Лессу.
- В самом деле? Лучше бы он последовал его примеру.
Ф'нор сердито нахмурил брови.
"Отлично, - подумала Лесса. - Кажется, мне удалось задеть его за живое".
- Пора бы тебе понять, Госпожа, что К'нет слишком вольно трактует твои указания. Набеги на чужие поля и мелкие хищения, в разумных пределах, наверное, не вызвали бы протеста, но К'нет слишком молод, чтобы грабить и проявлять осмотрительность одновременно.
- Мои указания? - спросила Лесса с невинным видом. Несомненно, у Ф'лара и Ф'нора не имелось ни малейших доказательств ее причастности к набегам и грабежам, регулярно проводимым К'нетом. Да она и не слишком беспокоилась на сей счет. Посмотрев Ф'нору в глаза, Лесса размеренно произнесла:
- Причем здесь мои указания? Просто К'нет сыт по горло вашей трусостью.
Ф'нор, сжав зубы, спокойно выдержал взгляд Лессы. Он выпрямился и стиснул руками свой широкий кожаный пояс с такой силой, что костяшки пальцев побелели.
Лесса уже сожалела о том, что резко обошлась с ним. Ф'нор всегда был сдержан, приветлив и часто развлекал ее забавными историями - тогда как она все более и более ожесточалась.
Этому были причины: несмотря на некоторые поступления от К'нета, запасы Вейра оскудевали. К тому же приближался холодный сезон - казалось, что вместе с ледяными ветрами в Вейр вползает какая-то безысходность.
После неудавшегося выступления Д'нола всякая решимость покинула всадников. Это было заметно даже по состоянию зверей. Шкуры драконов поблекли, движения потеряли былую грацию - и не только урезанный рацион был тому причиной. Их охватила апатия, которая усиливалась с каждым днем. Лесса поражалась, что Р'гул словно не замечал последствий своего малодушия. Во всяком случае, последствия эти, очевидно, его не печалили.
Лессу вновь охватило раздражение. Резко повернувшись н Ф'нору, она сказала:
- Рамота еще не проснулась. Сейчас ты говоришь только со мной и можешь не демонстрировать свою выдержку и вежливость.
Ф'нор ничего не ответил. Молчание затянулось, и это окончательно вывело Лессу из себя. Она встала, прошлась по спальне, заглянула в пещеру, где лежала спящая Рамота. Размерами королева уже превосходила любого из бронзовых драконов.

Предыдущая страница 14 Следущая страница


Энн Маккефри

"Хоть бы она проснулась, - с тоской подумала девушка. - Когда она бодрствует, все в порядке. Настолько, насколько это возможно. Но она недвижима, как глыба камня".
- Итак, - Лесса старалась не выказывать неудовольствия. - Наконец Ф'лар что-то начал делать - хотя это и лишает нас одного из источников снабжения.
- Утром пришло сообщение от Лайтола. - Ф'нор говорил отрывисто и довольно громко. Лесса повернулась к нему в ожидании. - Телгар и Форт провели переговоры с Керуном, - резко продолжал коричневый всадник. - Они установили, что Вейр является причиной... так сказать, некоторых потерь на их полях. Почему же ты, - глаза Ф'нора снова сердито сверкнули, - выбрав К'нета, не следила за ним внимательно? Он зелен для таких дел. К'ган, Т'сам или я, наконец, могли бы...
- Ты? Ты не посмеешь чихнуть без указания Ф'лара! - насмешливо воскликнула Лесса.
Ф'нор неожиданно расхохотался:
- Похоже, Ф'лар переоценил тебя. Неужели ты не поняла до сих пор, почему ему приходится выжидать?
- Нет, - крикнула Лесса, - не поняла! Разве я должна догадываться обо всем, как драконы? Клянусь скорлупой Золотого Яйца, Ф'нор, никто ничего не объяснял мне! - Она тряхнула головой и продолжала, постепенно успокаиваясь: - Однако мне приятно узнать, что у Ф'лара есть причина для выжидания. Полагаю, достаточно веская. И надеюсь, что дело еще не зашло слишком далеко. Но я считаю, что уже поздно. Ты понимаешь - поздно!
"Он не позволил мне воздействовать на Т'бора - но даже тогда было уже слишком поздно", - подумала Лесса, не рискнув, однако, высказать упрек вслух. Вместо этого она добавила:
- Было слишком поздно уже тогда, когда Р'гул трусливо запретил...
Ф'нор шагнул к ней, его лицо побледнело от ярости:
- Чтобы спокойно наблюдать, как ускользает тот момент - о, да, очень подходящий момент! - Ф'лару понадобилось больше мужества, чем тебе за всю жизнь в Руате!
- Вот как? - бросила Лесса с иронией.
Ф'нор резко занес руку - вид его был столь угрожающ, что Лесса отшатнулась, но всадник уже совладал с собой и, подавив гнев, отступил.
- В том, что происходит, нет вины Р'гула, - наконец выговорил он.
Лицо Ф'нора внезапно постарело, в глазах застыли боль и тревога.
- Было трудно, очень трудно смотреть на все это... смотреть и знать, что нужно выждать.
- Но почему же? - воскликнула Лесса срывающимся голосом.
Ф'нор спокойно и тихо продолжил:
- Я думал, что тебе уже все известно. Правда, Ф'лар не любит объяснять кому бы то ни было свои действия...
Лесса кивнула и поджала губы, боясь каким-нибудь невольным замечанием прервать эти долгожданные откровения.
- Р'гул стал Предводителем в силу случайного стечения обстоятельств. Он бы, наверное, вполне сгодился, не будь такого длинного Интервала. Летописи предупреждают об опасностях, которые возникают в такие спокойные времена.
- Летописи? Опасности? И что ты называешь Интервалом?
- Интервал возникает в том случае, когда Алая Звезда проходит далеко от Перна - тогда Нити не активны. Только через две сотни Оборотов, как отмечают летописи, Алая Звезда возвращается обратно. Ф'лар считает, что миновало почти вдвое больше времени с тех пор, как на Перн упали последние Нити.
С невольной дрожью Лесса взглянула на восток. Ф'нор мрачно кивнул головой.
- Да, за четыреста Оборотов нетрудно распрощаться со страхом и забыть про осторожность. Р'гул хороший боец и хороший командир, но он должен увидеть, почуять и оценить опасность, прежде чем признать, что она существует. О, он читал летописи и изучал законы - но не вникал в них глубоко... Так, как Ф'лар, или как сейчас начинаю понимать их я, - добавил он вызывающим тоном, заметив недоверие Лессы. Прищурившись, Ф'нор ткнул пальцем в ее сторону: - И как можешь понять ты... даже не зная, откуда приходит к тебе понимание!
Лесса отпрянула - не потому, что испугалась резкого жеста Ф'нора, но из-за пронзившего ее холода. Да, коричневый всадник прав. Она ощущала приближение угрозы, хотя и не понимала причины своей тревоги.
- С того дня, как Ф'лар прошел обряд Запечатления и получил Мнемента, Ф'лон приступил к его обучению. В будущем именно Ф'лар должен был стать Предводителем Вейра. Потом Ф'лона убили во время нелепой ссоры... - Гнев и сожаление промелькнули на лице Ф'нора, и Лесса с запозданием сообразила, что он рассказывает об отце. - Ф'лар был слишком молод, чтобы взять власть, и прежде, чем кто-либо смог вмешаться, р'гулов Хат догнал Неморту, так что нам остается только ждать... Но Р'гул не смог развеять печаль Йоры, тосковавшей по Ф'лону, и та быстро угасла. Р'гул к тому же неверно истолковал план Ф'лона относительно действий Вейра в конце Интервала. Он выбрал политику самоизоляции, а в результате, - Ф'нор пожал плечами, - Вейр начал быстро терять свое влияние. Но придет время...
- Время, время, время! - Лесса швыряла это слово, будто ругательство. - Как всегда, время еще не настало! Когда же придет оно - время действовать?
- Послушай меня, - раздался суровый голос Ф'нора, и Лесса почувствовала себя так, словно ее схватили за плечи и встряхнули. Она не подозревала, что коричневый всадник обладает такой грозной силой, и взглянула на него с невольным уважением. - Рамота выросла и готова и своему первому брачному полету. Когда она взлетит, все бронзовые ринутся за ней в погоню. Не всегда королеву получает самый достойный. Иногда она достается тому, чья победа нужна большинству влиятельных людей Вейра. - Ф'нор произнес эти слова медленно и внятно. - Именно так Хат получил Неморту. Старшие всадники хотели видеть Предводителем Р'гула. Они не желали, чтобы ими командовал мальчишка, неполных двадцати Оборотов от роду, - пусть даже и сын самого Ф'лона. Итак, Хат получил Неморту, а старики получили Р'гула. Им достался тот, кого они желали! И взгляни на результат! - Он обвел пренебрежительным жестом обветшалое убранство комнаты. - Да, Ф'лар поступил правильно, когда отказался бороться за власть. Скоро все решится мирно - ждать осталось недолго.
- Поздно, слишком поздно, - простонала Лесса, только теперь осознавая, что она натворила.
- Может быть, и поздно - из-за того, что ты подстрекала К'нета к необдуманным набегам, саркастически заметил Ф'нор. - И знаешь, в них не было никакой необходимости. Наше Крыло уже давно втихомолку занималось подобными делами. Но когда в Вейр стало поступать много припасов, мы сократили свои набеги. Властители холдов созрели для ответного удара. Подумай, Лесса Пернская, милая Госпожа моя, - с горькой улыбкой Ф'нор отвесил ей поклон, - подумай, что тогда сделает Р'гул. Ты ведь думала об этом, верно? Итак, представь себе, что сделает Р'гул, когда хорошо вооруженные лорды заявятся в Бенден требовать удовлетворения?
Теперь Лесса ясно представила себе все последствия своей авантюры. Они были столь страшны, что девушка зажмурила глаза... Стиснув пальцами подлокотники, она медленно опустилась в кресло.
Да, ей удалось погубить Фэкса, и это породило самонадеянность, из-за которой Вейр ныне оказался на грани катастрофы.
Внезапно в коридоре раздался такой шум, будто половина крылатых обитателей Вейра неслась вниз мимо королевской пещеры. Лесса услышала, как снаружи перекликаются драконы - за два прошедших месяца они впервые подали голос.
Сердце ее содрогнулось от страха. Неужели Ф'лару не удалось перехватить К'нета? Неужели юный всадник, по какому-то ужасному стечению обстоятельств, попал в руки лордов? Она вскочила с кресла и, вместе с Ф'нором бросилась в вейр королевы.
Однако под аркой прохода показались не Ф'лар и К'нет, преследуемые разъяренными лордами, а Р'гул с пылающим от возбуждения лицом. Он буквально влетел в пещеру. С наружного карниза доносились тревожные крики Хата. Предводитель бегло взглянул на Рамоту, погруженную в глубокий сон. Он повернулся к Лессе, и на лице его промелькнуло какое-то холодное, расчетливое выражение. Затем, торопливо застегивая пряжки плаща, в комнату вбежал Д'нол. Следом за ним появились С'лан и Т'бор. Бронзовые всадники полукругом окружили Лессу.
Р'гул шагнул вперед и вытянул руку, как будто собирался обнять Лессу. Что-то отталкивающее, недоброе сверкнуло в его глазах. Но прежде чем Лесса, в испуге, отпрянула, Ф'нор ловко встал между ними, и Р'гул со злостью опустил руку.
- Хат начал пить кровь? - мрачно спросил коричневый всадник.
- Тинт и Орт тоже, - выпалил Т'бор. Глаза его горели. Странное нервное возбуждение, казалось, охватило всех бронзовых всадников.
Рамота беспокойно пошевелилась: все замолкли и пристально уставились на нее.
- Драконы пьют кровь? Что это значит? - недоуменно спросила Лесса. Она понимала - происходит что-то чрезвычайно важное.
- Вызови К'нета и Ф'лара, - скомандовал Ф'нор, тон его был властным, так не пристало говорить коричневому всаднику в присутствии бронзовых.
Р'гул неприятно рассмеялся.
- Никто не знает, куда они направились. Где их искать?
Д'нол попытался протестовать, но Предводитель свирепым жестом оборвал его.
- Ты не смеешь так поступать, Р'гул, - сказал Ф'нор с холодной яростью. - Вызови их.
- Нет.
Лесса поняла, что решающий момент наступил. Ее отчаянный призыв и Мнементу и Пианту получил слабый отклик - она ощутила холод и абсолютную пустоту Промежутка, в котором находились драконы.
- Она сейчас проснется. - Р'гул буквально сверлил Лессу взглядом. - Она проснется в скверном настроении, потому что будет голодна. Но сегодня ты должна кормить ее только кровью. Я предупреждаю - она будет сопротивляться. Если ты не справишься с ней, она переест и не сможет подняться в воздух.
- Она должна подняться в воздух только для брачного полета! - крикнул Ф'нор - голос его сорвался от гнева.
- Она и поднимется для брачного полета - с тем бронзовым, который сможет ее поймать, - с ликованием продолжал Р'гул.
"Он хочет, чтобы все произошло, пока здесь нет Ф'лара", - сообразила Лесса.
- Чем дальше полет, тем лучше выводок. А если она набьет желудок тяжелым мясом, то не сможет летать быстро и высоко. Рамота не должна переедать. Ее можно кормить только кровью. Ты понимаешь?
- Да, Р'гул, - сказала Лесса, - я понимаю. Теперь я тебя понимаю - слишком хорошо понимаю! Ф'лар и К'нет отсутствуют, - голос ее зазвенел, - но твой Хат все равно не догонит Рамоту. Если потребуется, я отправлю ее в Промежуток.
Лесса увидела, как неподдельный страх стер ликование с лица Р'гула. Но Предводитель сумел взять себя в руки, и уже через минуту выражение испуга сменила злорадная усмешка. "Неужели он счел мое предупреждение несерьезным?" - подумала Лесса.
- Добрый день, - раздался со стороны входа веселый голос Ф'лара. Рядом с ним, широко улыбаясь, стоял К'нет. - Мнемент сообщил мне, что бронзовые начали пить кровь, Как любезно с вашей стороны пригласить нас на это представление.
Лесса облегченно вздохнула. Выражение лица Ф'лара - спокойное и, одновременно, насмешливо-надменное - подбодрило девушку.
Ф'лар внимательно всматривался в лица бронзовых всадников, пытаясь определить, кто вызвал его и К'нета. Внезапно Лесса поняла, что Р'гул боится и ненавидит молодого всадника. И еще она почувствовала перемену во Ф'ларе: теперь он не казался пассивным и безразличным. Напротив, его переполняло азартное предвкушение победы. Ожидание Ф'лара закончилось.
Неожиданно Рамота пробудилась. По состоянию подопечной Лесса поняла, что Ф'лар и К'нет прибыли вовремя. Золотая королева испытывала муки голода - столь сильные, что Лессе пришлось тут же успокаивать ее. Однако Рамота успокаиваться не желала.
С неожиданным проворством королева драконов поднялась и направилась к карнизу. Лесса побежала за ней. Мужчины рванулись следом. Рамота раздраженно зашипела на бронзовых, паривших у выхода из туннеля. Драконы торопливо разлетелись, освобождая ей путь. Их всадники кинулись к широкой лестнице, ведущей от королевской пещеры к гигантской чаше.
Лесса почувствовала, как сильные руки Ф'нора поднимают ее и усаживают на шею Канта. Коричневый дракон ринулся вслед за другими вниз, к площадке для кормления. Пораженная Лесса наблюдала, как грациозно, без всякого усилия скользила Рамота над разбегающимися в панике неуклюжими птицами. Королева стремительно нанесла удар, схватила жертву за шею и, сложив крылья, неожиданно упала, придавив ее, - Рамота была слишком голодна, чтобы уносить добычу ввысь.
- Останови ее, - задыхаясь, крикнул Ф'нор и бесцеремонно столкнул Лессу на землю.
Не желая подчиняться приказу своей повелительницы, Рамота пронзительно вскрикнула, замотала головой из стороны в сторону и яростно забила крыльями. В ее глазах вспыхивали и переливались огненные озера. Вытянув шею вверх на всю длину, она снова закричала - тревожно, протестующе. Гулкое эхо раскатилось по чаше Вейра. Вокруг, вздымая пыль огромными крыльями, метались драконы - голубые, зеленые, коричневые, бронзовые - их ответные крики были похожи на раскаты грома.
Теперь Лесса должна была собрать всю свою волю, все умение, накопленное за десять проведенных в Руате Оборотов - голодных, полных лишений и грез о мести. Наступил час испытания ее силы.
Клиновидная голова Рамоты таранила воздух, глаза сверкали непокорным огнем. Из дружелюбной, доверчивой малышки-дитяти драконьего племени она превратилась в неистового демона.
Над залитой кровью площадкой Лесса скрестила свою волю с волей преобразившейся Рамоты. Беззвучный приказ Лессы был тверд. На послабление не было и намека. Лесса не боялась - в победе она была уверена. И Рамота подчинилась. С хриплым протестующим стоном золотая королева опустила голову к бездыханной птице, язык хлестнул по неподвижной туше, громадные челюсти раскрылись, на мгновение задержавшись над дымящимися потрохами, после чего с укоризненным ворчанием Рамота впилась зубами в толстое горло птицы и высосала из туши кровь.
- Держи, держи ее, - пробормотал Ф'нор, о котором Лесса совершенно забыла.
Рамота с криком поднялась в воздух и с невероятной силой обрушилась на второго, верещащего от ужаса самца. Она попыталась вцепиться в мягкое брюхо птицы, но Лесса снова остановила ее. Испустив пронзительный, раздраженный вопль, Рамота неохотно напилась крови.
В третий раз золотая королева уже не сопротивлялась приказу Лессы. Да, она была ослеплена яростью... пока не попробовала свежей крови. Но теперь-то Рамота знала, что ей нужно делать: лететь быстро и далеко, прочь от Вейра, прочь от копошащихся внизу слабых бескрылых созданий. Лететь, опережая горящих вожделением бронзовых.
Драконы прекрасно понимали, что происходит в этот миг на площадке для кормления. Но что произойдет дальше, предугадать не могли - в такие мгновения логические рассуждения были им не под силу. Люди же, всадники - напротив, всегда пытались внести в подобного рода события какую-то долю порядка и определенности. Лесса вдруг обнаружила, что напевает про себя какую-то нежную мелодию.
Рамота без колебаний нанесла четвертый удар и с жадностью припала к горлу птицы. В чаше Вейра воцарилась напряженная тишина: только завывание ветра в высоких скалах и причмокивание пьющей кровь королевы нарушали ее.
И вдруг тело Рамоты начало светиться. Из-за вспыхнувшего вокруг нее сияния, оно казалось теперь еще больше. Подняв окровавленную пасть, Рамота гибким раздвоенным языком облизала губы. Над площадкой чуть слышно шелестели крылья круживших в молчаливом ожидании бронзовых драконов.
Неожиданно Рамота выгнулась всем телом и золотой молнией рванулась в небо. В тот же миг семь бронзовых устремились за ней, швырнув тучи песка и пыли в лица людей, с затаенным дыханием следивших за всем происходящим. Лесса, захваченная зрелищем, боялась пошевелиться.
Ей чудилось, что душа ее подымается ввысь вместе с Рамотой.
- Оставайся с ней, - прошептал Ф'нор. - Обязательно оставайся с ней. Она не должна выходить из-под твоего контроля. - Всадник отошел в сторону и смешался с остальными. Подняв головы, люди, все как один, напряженно следили за исчезающими в небе блестящими точками. Чувства Лессы как-то странно притупились: разумом она понимала, что стоит на земле, но все остальные ощущения говорили ей, что она находится там, наверху, с Рамотой. И она, Рамота-Лесса, полная безграничной мощи, без устали машет крыльями

Предыдущая страница 15 Следущая страница


Полет дракона

в разреженном воздухе, ощущая пьянящий восторг в крови - восторг и страсть.
Рамота скорее почувствовала, чем увидела громадных бронзовых самцов, преследующих ее. С презрением следила она за их тщетными усилиями, - ее полет был свободным, стремительным, неукротимым.
Выгнув шею вниз, под правое крыло, королева резкими насмешливыми криками поддразнивала драконов. Она парила высоко над ними. Вдруг, сложив крылья, Рамота камнем ринулась вниз, с радостным изумлением наблюдая, как пытаются избежать столкновения и суетливо разлетаются в разные стороны бронзовые.
Несколько быстрых взмахов - и она снова парит над стаей самцов, пытающихся набрать потерянную скорость и высоту.
Так Рамота, играя со своими поклонниками, заставляла их состязаться друг с другом за право обладания великолепной, свободной, величественной королевой Вейра. Наконец, выбившись из сил, один отступил, и Рамота радостным, громким криком оповестила небо о своей победе. Скоро второй прекратил погоню. Но Рамота продолжала неукротимый полет - ныряла, выписывала в воздухе замысловатые фигуры... Поглощенная трепетным восторгом свободы, она почти забыла о существовании преследователей.
Когда ощущение новизны слегка притупилось, она снизошла до более пристального взгляда на преследователей. Ее несколько озадачило, что лишь три громадных зверя продолжали погоню. Она узнала Мнемента, Орта и Хата. Все в расцвете сил, и каждый достоин быть избранником королевы.
Дразня самцов, Рамота понеслась вниз. Звери явно устали, и это забавляло ее. Хата она не выносила. Орт? Да, Орт был прекрасным молодым зверем. А Мнемент? Королева сложила крылья, чтобы проскользнуть между ними. Когда Рамота оказалась рядом с Мнементом, тот рванулся к ней. В испуге она попыталась ускользнуть, но обнаружила, что их крылья переплелись, а гибкая шея самца плотно обвилась вокруг ее шеи.
Они быстро понеслись вниз, к земле. Внезапно Мнемент, собрав остатки сил, расправил крылья, чтобы погасить скорость падения. Ошеломленная его атакой, напуганная стремительностью снижения, Рамота тоже раскинула громадные крылья. И тогда...
Лесса зашаталась и отчаянно взмахнула рукой в поисках опоры. Она ощущала, что тело ее разрывается на части - каждый нерв трепетал в безумном напряжении.
- Не падай в обморок, глупышка! Оставайся с ней, - раздался над ухом резкий голос Ф'лара. Его руки поддержали ее.
Туман перед глазами рассеялся, и Лесса увидела покрытые старинными гобеленами стены собственной спальни. Она с ужасом вцепилась в плечи Ф'лара и, коснувшись его гладкой обнаженной кожи, в замешательстве затрясла головой.
- Верни ее обратно! Скорее! - прошептал Ф'лар.
- Как? - закричала Лесса, задыхаясь и глотая слезы. Она не представляла, как вывести свою золотую королеву из состояния опьяняющего блаженства, в котором та пребывала.
- Думай о ней. Оставайся с ней. Она не должна ускользнуть в Промежуток! - Губы Ф'лара почти касались ее уха.
Затрепетав от страха при мысли, что Рамота может исчезнуть в Промежутке, Лесса попыталась найти ее. Королева по-прежнему летела крыло к крылу с Мнементом,
В этот миг страсть драконов взвилась, словно гигантская спираль, и полностью захлестнула Лессу. Казалось, гонимая ураганом приливная волна поднялась из глубин ее души, накатила накрыла с головой... Нетерпеливый стон сорвался с губ Лессы, она прижалась к Ф'лару, всем телом ощущая его твердую, как камень, плоть. Сильные руки подняли девушку, губы бронзового всадника впились в ее полураскрытый рот, и Лесса потонула в новой накатившейся волне...
- Сейчас, - прошептал всадник, - сейчас... мы вернем их домой целыми и невредимыми...

Глава 3

Всадник, между Здесь и Там,
В ледяным краях,
Подари мне взгляд любви
Большей, чем моя.
Ф'лар проснулся внезапно. Он прислушался к удовлетворенному спокойному ворчанию Мнемента, устроившегося на карнизе перед пещерой королевы. Внизу, в огромной чаше Бендена, царили мир и тишина.
Да, все было спокойно в Вейре Бенден - но это спокойствие отличалось от прежнего. Перебирая в памяти события вчерашнего дня, Ф'лар улыбнулся. Все закончилось благополучно - а ведь вполне могло и сорваться!
"Почти сорвалось", - напомнил ему Мнемент. Ф'лар вновь задумался. Кто же вернул назад его и К'нета? Почему Мнемент не сообщил имя подавшего сигнал? На все расспросы бронзовый дракон отвечал одно и то же: "Меня позвали".
Ф'лар ощутил смутное беспокойство.
- Наверно, Ф'нор? - произнес он вслух. - Конечно, он ведь не забыл, что должен следить за...
"Ф'нор никогда не забывает твоих приказаний, - раздраженно прервал его Мнемент. - Кант сообщил мне, что сегодня Звезда была над самой вершиной Глаз-камня. Солнце тогда еще не взошло".
Дрогнувшими пальцами Ф'лар пригладил волосы. Над вершиной Глаз-камня. Значит, Алая Звезда подходит все ближе и ближе - в точности, как предсказывали древние летописи. Близится время, когда ее алый диск совпадет с отверстием Глаз-камня, возвещая скорое появление Нитей.
Теперь уже не приходилось сомневаться в продуманной целесообразности расстановки всех этих гигантских камней на ближайших возвышенностях Бендена - как и соответствующих им указателей на восточных стенах каждого из пяти покинутых Вейров. Сначала шел Каменный Палец, на вершине которого восходящее солнце на мгновение замирало в день зимнего солнцестояния. Затем, через две длины дракона за ним, возвышался громадный прямоугольник Звездной Скалы, верхний край которой был по грудь взрослому человеку. На ее полированной поверхности были высечены две стрелы: одна указывала строго на восток, на Каменный Палец, другая была направлена на северо- восток и упиралась в подножие Глаз-камня, прочно и весьма искусно укрепленного на Звездной Скале.
"Однажды, в скором будущем, на заре я посмотрю сквозь отверстие в Глаз-камне и мой зрачок уколет злой луч Алой Звезды. И тогда..."
Звуки плещущейся воды прервали размышления Ф'лара. Он улыбнулся, сообразив, что это плещется в купальне Лесса. "Она, наверное, приводит себя в порядок... сейчас подойдет к зеркалу, прелестная, нагая..." Ф'лар неторопливо потянулся, вспоминая минувшую ночь и стараясь представить, о чем может сейчас думать Госпожа... "Пожалуй, у Лессы не должно быть причин для недовольства. Какой полет!" - Он тихо и счастливо засмеялся.
Мнемент, по-прежнему восседавший на своем карнизе, посоветовал Ф'лару быть с Лессой поосторожнее.
"Поосторожнее, хм...?" - иронически протянул Ф'лар.
Бронзовый повторил загадочное предостережение. Ф'лар снова усмехнулся - на сей раз собственной самоуверенности.
Внезапная волна тревоги охватила Мнемента, и тотчас же передалась Ф'лару. "На плато, лежащем ниже озера Бенден, - сообщил бронзовый, - патрульными замечена странная, очень плотная туча пыли".
Ф'лар вскочил, быстро собрал разбросанную амуницию и натянул походную куртку. Он уже застегивал широкий пояс всадника, когда занавес, закрывавший проход в комнату с бассейном, отдернулся. Перед ним, уже полностью одетая, стояла Лесса.
На несколько мгновений Ф'лар залюбовался хрупкой, изящной фигуркой девушки. Ее тело казалось неподходящим вместилищем для духа столь сильного и непокорного, Только что вымытые волосы темным ореолом окружали узкое лицо. Строгий, сосредоточенный взгляд не сохранил и намека на страсть, вызванную брачным полетом драконов и толкнувшую их вчера в объятия друг друга. Твердо сжатые губы, упрямо вздернутый подбородок... Ни тепла, ни дружелюбия в слегка прищуренных глазах... Не об этом ли предупреждал Мнемент? Что с ней случилось?
От бронзового снова пришел тревожный сигнал, и Ф'лар стиснул зубы. Выяснение отношений придется отложить на будущее. Он мысленно проклял Р'гула, обращавшегося с ней, как с несмышленым ребенком. Этот глупец едва не растоптал гордую душу Повелительницы Вейра - как, впрочем, чуть не погубил и сам Вейр.
Что ж, теперь Предводителем Вейра стал он, Ф'лар, бронзовый всадник Мнемента. Пришла пора перемен.
"Пришла, - подтвердил Мнемент, - хотя и поздновато. Лорды уже собирают отряды на плато за озером".
- Тревожные вести, - сообщил Ф'лар Лессе вместо приветствия. Казалось, новость не слишком встревожила ее.
- Повелители холдов намерены предъявить счет? - холодно спросила она.
Ф'лара восхитило ее самообладание. Кивнув, он сказал:
- Лучше бы я сам продолжал набеги на поля. К'нет еще слишком молод и иногда его заносит... в таком деле нельзя увлекаться.
Улыбка, промелькнувшая на ее губах, заронила сомнение в душу Ф'лара. Возможно, она как раз и добивалась предельного обострения ситуации. Но если бы Рамота вчера не поднялась в брачный полет, сегодня события могли сложиться совсем иначе... Интересно, понимает ли она это?
Мнемент сообщил, что на карнизе королевского вейра появился Р'гул. "Грудь вперед, глаза сверкают гневом, - заметил бронзовый, - он еще показывает свою власть".
- Которой у него уже нет, - вслух сказал Ф'лар. Последние остатки сонливости покинули его, мысли стали четкими и ясными. События разворачивались стремительно, и это нравилось новому Предводителю.
- Р'гул?
"Она удивительно догадлива", - подумал Ф'лар и кивнул в сторону королевского вейра:
- Пошли!
Сцена, которую он собирался сейчас разыграть, должна была искупить позорный эпизод, произошедший в комнате Совета два месяца назад. Ф'лар знал, что воспоминания о том дне терзают девушку не меньше, чем его самого.
Они переступили порог пещеры Рамоты одновременно с Р'гулом, показавшимся с противоположной стороны. За Р'гулом вбежал возбужденный К'нет.
- Дозор сообщил мне, - начал Р'гул, - что к Бендену приближаются отряды вооруженных людей под знаменами многих холдов. К'нет сознался, - лицо Р'гула покраснело от гнева, - что вопреки здравому смыслу и моему приказу совершал частые набеги на стада и поля. Ну, с ним мы разберемся позже, - с угрозой добавил он, кивнув в сторону провинившегося всадника, - конечно, если после визита лордов от Вейра хоть что-то останется.
Он повернулся к Ф'лару и, увидев, что тот улыбается, грозно нахмурил брови.
- Почему ты до сих пор здесь? - рявкнул бывший Предводитель. - Не вижу повода для смеха! Лучше подумай, как их успокоить!
- Нет, Р'гул, - спокойно возразил Ф'лар, - его улыбка стала еще шире. - Время нашего унижения кончилось!
- Ты что? Сошел с ума?
- Не думаю. А вот ты, кажется, забыл, что-потерял право здесь приказывать, - отчеканил Ф'лар, и его лицо внезапно окаменело.
Выкатив глаза, Р'гул уставился на бронзового всадника, словно видел его впервые. Ф'лар покачал головой.
- Ты запамятовал еще одно важное правило, - безжалостно продолжал он. - Когда к власти приходит новый Предводитель - политика Вейра меняется. Теперь Предводитель Вейра я, Ф'лар, всадник Мнемента.
Голос его зазвенел подобно удару колокола. В эту минуту в комнату вошли С'лел, Д'нол, Т'бор и С'лан. Они замерли на пороге, обескураженные происходящим.
Ф'лар спокойно ждал; он хотел, чтобы всадники поняли смысл ситуации. Они должны четко осознать, что власть перешла в его руки, Наконец, Ф'лар произнес:
- Мнемент, нужно созвать помощников командиров всех Крыльев и остальных коричневых всадников. Мы должны принять кое-какие меры, прежде чем гости доберутся до нас. - Он повернулся к проходу. - Королева спит, поэтому прошу всех перейти в комнату Совета. Прошу тебя, Госпожа Вейра.
Ф'лар отступил на шаг, сделав плавный жест в сторону арки, и заметил, как вспыхнули щеки Лессы. Она, все же, не смогла сдержать волнения.
Все успели занять свои места у стола Совета еще до прихода коричневых всадников. Ф'лар обратил внимание на почти неуловимое изменение осанки людей. "Словно стали выше", - подумал он. Атмосфера безысходности и отчаяния, царившая в Бендене последнее время, сменилась напряженным ожиданием. Казалось, гордый дух Вейра возрождается прямо на глазах.
Появились Ф'нор и Т'сам, личные помощники Ф'лара. Они шли, уверенно расправив плечи, как воины, готовые к схватке. В их глазах сверкала решимость. Т'сам замер у входа, а Ф'нор обошел стол, чтобы занять пост за креслом брата. Внезапно он остановился около Лессы и отвесил ей глубокий поклон. Ф'лар заметил, как та покраснела и опустила глаза.
- Кто движется к Вейру, Ф'нор? - спокойно спросил новый Предводитель.
- Лорды Телгара, Набола, Форта и Керуна, если судить по знаменам наиболее многочисленных отрядов, - ответил коричневый всадник.
Р'гул приподнялся в кресле, словно хотел возразить Ф'нору, но когда он увидел угрюмые лица бронзовых всадников, слова застыли на его губах. Сидящий рядом с ним С'лел пробормотал что-то себе под нос и закусил нижнюю губу.
- Сколько их?
- Свыше тысячи. Все отлично вооружены и двигаются в боевом порядке, - бесстрастно доложил Ф'нор.
Ф'лар бросил на брата укоризненный взгляд. Конечно, спокойствие предпочтительнее страха, но нельзя отрицать, что ситуация крайне серьезная.
- Они выступили против Вейра? - затаив дыхание, спросил С'лел.
- Кто мы - всадники или жалкие трусы? - прервал его Д'нол. Он вскочил и грохнул по столу кулаком. - Это неслыханное оскорбление!
- В этом нет сомнения, - кивнул Ф'лар.
- Нужно покончить с их самодовольством! Хватит терпеть! - страстно продолжал Д'нол, воодушевленный явным одобрением Ф'лара. - Немного огня...
- Прекрати, - жестко прервал его Ф'лар. - Мы - всадники. Помните это все - и помните также, что всадники давали клятву защищать. - Он распевно произнес последние слова, пронзая каждого поочередно грозным взглядом. - Ясно?
Глаза его остановились на растерянном лице Д'нола. Выдержав паузу, Ф'лар покачал головой и продолжил:
- Чтобы привести в чувство этих глупцов, нам не нужен огненный камень. - Он откинулся в кресле и спокойно добавил: - Во время Поиска я заметил... - как, должно быть, и все вы - что простые жители холдов вовсе не потеряли, так сказать, почтительного уважения к драконам.
Т'бор усмехнулся, еще кто-то хихикнул, припомнив, наверное, какой-то забавный эпизод.
- Да, они охотно следуют за своими лордами, подогретые искренним негодованием и большим количеством молодого вина. Они полны отваги, пока болтаются возле стен холда. Но совсем другое дело встретиться с живым драконом - в жару, уставшими и с похмелья... - Ф'лар снова кивнул головой, чувствуя, с каким напряженным вниманием слушают его речь всадники, потом сухо рассмеялся. - Что касается их верховых, то они будут слишком заняты своими скакунами и вряд ли смогут участвовать в сражении. Однако, сколь бы многообещающими не казались эти соображения, есть и более важные обстоятельства, работающие на нас. Сомневаюсь, что любезные лорды потрудились о них подумать. Пожалуй, я даже уверен, что они вообще забыли о них... - Ф'лар насмешливо оглядел сидящих за столом, - как, впрочем, ради сиюминутного спокойствия и удобства они постарались забыть о драконах и древних традициях. Настало время вновь напомнить им о долге.
Его голос зазвенел. Всадники ответили одобрительным гулом.
- Они стоят здесь, у наших ворот. Их путь до Вейра Бенден был долгим и трудным. Некоторым отрядам потребовалось для перехода много недель. Но если лорды со своими людьми тут, то кто же защищает их холды? Кто охраняет их жилища, их семьи и возлюбленных?
Ф'лар услышал, как Лесса зло рассмеялась. Она соображала быстрее любого из бронзовых всадников. Тогда, в Руате, он сделал отличный выбор, хотя при этом ему и пришлось обагрить руки кровью.
- Госпожа Вейра уже поняла мой план. Т'сам, ты займешься его выполнением. Иди и действуй! - резко приказал он, и Т'сам бросился к выходу.

Предыдущая страница 16 Следущая страница


Энн Маккефри

- Я ничего не понимаю, - пробормотал С'лел, в замешательстве моргая глазами. - И я...
- Тогда позвольте мне пояснить, - быстро перебила его Лесса.
Ф'лару уже было известно, что нарочито мягкий и рассудительный тон Повелительницы свидетельствовал о ее беспредельной ярости. Он не мог винить Лессу за желание отыграться на С'леле, но, при определенных обстоятельствах, такая мстительность могла стать пагубной для Вейра.
- Пожалуйста, поподробнее, - жалобно сказал С'лел. - Мне не нравятся все эти разговоры. Про вооруженных людей у входа... Про драконов и огненный камень. Я не понимаю, как...
- Это же совсем просто, - мягко заверила его Лесса, не дожидаясь разрешения Ф'лара. - Мне даже неловко, что приходится объяснять такие...
- Госпожа! - резко остановил ее Ф'лар.
Лесса даже не взглянула на Предводителя, однако продолжила уже без издевки:
- Лорды оставили владения без охраны. Похоже, они не учли, что драконы могут достичь любой точки Перна в считанные секунды, Т'сам, если я правильно поняла, отправился в беззащитные холды, чтобы набрать заложников. И это гарантирует должное почтение со стороны лордов и неприкосновенность Бендена.
Ф'лар кивнул, подтверждая ее слова.
- Однако вина лордов - в том, что они потеряли уважение к Вейру - не столь уж велика. Сам Вейр...
- Вейр, - перебил Ф'лар, - Вейр теперь готов отстаивать свои традиционные права и привилегии. Но до того, как мы обсудим эту проблему, я хочу попросить Госпожу Вейра, чтобы она поприветствовала наших невольных гостей, когда Т'сам привезет их сюда. Необходимо сказать им несколько слов, дабы подкрепить урок, который мы сегодня должны преподать всему Перну.
Глаза девушки вспыхнули. Она улыбнулась с таким мстительным удовлетворением, что Ф'лар усомнился в своевременности своей просьбы. Способна ли она сейчас сделать вежливое внушение беззащитным заложникам?
- Я надеюсь, что благоразумие и такт нашей Повелительницы помогут ей надлежащим образом справиться с этим делом, - многозначительно произнес он, в упор посмотрев на Лессу. Ф'лар не отводил взгляда, пока девушка не кивнула в знак того, что поняла его предостережение.
Когда она вышла, Ф'лар велел Мнементу приглядеть за ней.
Бронзовый ответил, что это будет пустой тратой времени. Разве Лесса не продемонстрировала уже большей сообразительности, чем любой из присутствующих? А инстинктивная осторожность заложена в ней с детства.
Ф'лар напомнил дракону, что осторожность Лессы явилась причиной нынешнего нашествия, и повернулся к Р'гулу, который в это время попросил слова. Бывший Предводитель заметно нервничал, и понять его путанную речь было непросто. Начав что-то пространно объяснять, Р'гул, видимо, отнял бы у всех немало времени, если бы К'нет не оборвал его:
- Замолчи! Мы не дожили бы до сегодняшнего позора, если бы поменьше слушали тебя! Теперь - убирайся хоть в Промежуток! Предводитель Вейра - Ф'лар, и надо признать, замена произошла вовремя!
- К'нет! Р'гул! - призвал их к порядку Ф'лар, перекрывая одобрительные возгласы, вызванные дерзкими словами молодого всадника. Добившись полной тишины, он сказал: - Сейчас я отдам распоряжения - и надеюсь, что они будут исполнены в точности.
Ф'лар посмотрел на каждого и почувствовал, что законность его власти не вызывает больше сомнений. Затем он быстро и кратко изложил свой план, с удовольствием наблюдая, как восхищение и готовность к действиям пришли на смену неуверенности и раздражению. Убедившись, что все хорошо поняли задачу, он поинтересовался у Мнемента, есть ли новости.
Наступающая армия уже пересекла озерное плато, авангард двигался по дороге к туннелю - единственному наземному входу в Вейр. К'нет привез около десятка заложниц. Мнемент добавил, что пребывание в Вейре позволит им усвоить полезные уроки. "Каким образом?" - поинтересовался Ф'лар. Мнемент загрохотал в приступе веселья. "Там, рядом, кормится пара зеленых, - сообщил он, - обычное дело, но это зрелище почему-то крайне устрашает женщин".
"Все же Лесса дьявольски умна, - подумал Ф'лар, стараясь, чтобы Мнемент не почувствовал его тревоги. - Бронзовый весельчак, кажется, одинаково очарован и королевой, и ее всадницей. Чем смогла она привлечь зверя?"
- Наши гости уже доставлены на плато за озером, - окидывая взглядом сидящих за столом всадников, сказал новый Предводитель. - Вы знаете свои задачи. Поднимайте Крылья в полет!
Ф'лар вышел не оглядываясь, он готов был бегом броситься на карниз. Ему совсем не хотелось, чтобы несчастные женщины перепугались до смерти.
Внизу, у озера, заложников стерегли четыре небольших зеленых дракона - правда, непосвященным они могли показаться достаточно крупными. Видимо, женщины были слишком потрясены пленением, чтобы обратить внимание на молодость всадников, едва вышедших из подросткового возраста. В стороне от них Ф'лар заметил изящную фигурку Лессы. До него донеслись приглушенные расстоянием рыдания. Взгляд его пробежал дальше, к площадке для кормления, где зеленый дракон, убив жирного самца, вцепился ему в горло. Другой зверь, пристроившись высоко на уступе скалы, терзал жертву, с жадностью заглатывая огромные куски мяса. Ф'лар пожал плечами и поднял Мнемента в воздух, освободив карниз для других драконов, готовых подобрать своих всадников.
Пока Мнемент парил над круговоротом крыльев и сверкающих тел, Ф'лар улыбался разительной перемене, произошедшей с Вейром. От апатии не осталось и следа казалось, вчерашний брачный полет наполнил новой энергией зверей и всадников.
Мнемент насмешливо фыркнул. Не обращая на него внимания, Ф'лар наблюдал, как собирает свое Крыло Р'гул. Этот человек потерпел полное моральное поражение. Какое-то время за ним придется приглядывать. Но когда начнут падать Нити, Р'гул изменится, и доверие между бывшим и новым Предводителями Вейра будет восстановлено.
Мнемент спросил Ф'лара, возьмут ли они с собой Госпожу Вейра.
- Нет, - резко сказал Ф'лар, - дальнейшее пока ее не касается.
Крылья Д'нола и Т'бора, выравнивая строй, потянулись в безоблачное небо. Оба всадника были отличными командирами. К'нет повел сдвоенное Крыло вдоль края скалистой чаши. Внезапно люди и драконы исчезли, чтобы появиться позади приближающейся армии. Старик К'ган, голубой всадник, собирал молодежь.
Ф'лар велел бронзовому передать Канту сигнал для Ф'нора. Пора начинать. Он снова посмотрел на дно чаши.
Проходы в Нижние Пещеры уже были закрыты специально предназначенными для этого камнями.

Глава 4

Из Вейра, из чаши вулкана глубокой,
Всадники, мчитесь в простор синеокий!
Сияют драконы, взлетая, как дым,
Зеленым, коричневым и голубым.
Вот бронзой сверкнуло крыло вожака
И стая исчезла, мелькнув в облаках.
Ларад, лорд Телгарский, оглядел монолитные высоты Вейра Бенден. Каменные стены, изрезанные вертикальными бороздами, напоминали замерзшие водопады и выглядели далеко не гостеприимно. Давно забытый ужас шевельнулся в глубине души - ужас перед преступлением, которое он и его люди собирались совершить. Но лорд решительно подавил колебания.
Вейр изжил себя и стал бесполезным. Это очевидно. Жители холдов не должны больше отдавать плоды своего труда ленивым обитателям Бендена. Терпение лопнуло. Много Оборотов холды поддерживали Вейр, как память о прошлом, в соответствии с древними традициями. Но всадники перешли границы благоразумия.
Для начала - этот их нелепый Поиск. Ну, допустим, отложено королевское Яйцо. Но зачем же всадникам похищать красивейших девушек из холдов, когда в Вейре и так полно женщин? Зачем они увезли Килару, сестру Ларада? Девушка с таким нетерпением ждала свадьбы с Брайантом Айгенским, а вместо этого, соблазненная какими-то невнятными посулами всадников, отправилась в каменную дыру Бендена. И до сих пор от нее нет никаких известий.
А убийство Фэкса! Конечно, он был слишком честолюбив и опасен, но в его жилах текла благородная кровь. Никто не просил Вейр вмешиваться в дела Плоскогорья!
Теперь начались регулярные мелкие грабежи. Это уже слишком! Конечно, он может закрыть глаза на пропажу нескольких животных, но когда дракон внезапно возникает прямо из воздуха (это обстоятельство сильно беспокоило Ларада) и хватает лучших племенных быков из тщательно оберегаемого стада, тут всякому терпению придет конец!
Вейру нужно смириться со своим второстепенным положением на Перне. Его обитателям придется заняться делом, ибо никто больше не станет платить десятину - ни Битра, ни Бенден, ни Лемос. Жители холдов будут только рады освободиться от власти Вейра, как от пережитка древних суеверий.
И, тем не менее, чем ближе отряд подходил к гигантской горе, тем больше сомнений испытывал Ларад. К примеру, как войско проникнет внутрь горного массива? Он обернулся и махнул рукой Мерону, так называемому властелину Наболскому, чтобы тот подъехал ближе. Ларад не доверял остролицему пройдохе, бывшему управляющему, в жилах которого не было ни капли благородной крови.
Мерон хлестнул своего скакуна и поравнялся с Ларадом. Указав рукой на огромный конус Вейра, телгарец спросил:
- Можем ли мы проникнуть внутрь по другому пути, кроме туннеля?
Мерон покачал головой.
- Другой дороги нет. Во всяком случае, так говорят местные жители.
Казалось, это не пугало Мерона. Заметив колебания Ларада, он сказал:
- Я послал отряд на южный склон. Он более пологий и, возможно, по нему удастся подняться наверх.
- Ты послал отряд, не посоветовавшись с остальными лордами? Если не ошибаюсь, военачальником выбрали меня.
- Верно, - согласился Мерон, оскалив зубы в ухмылке, которую при желании можно было принять за дружелюбную. - Но я решил, что стоит поторопиться.
- Возможно, ты прав, но следовало известить остальных. - Ларад смерил взглядом огромный конус - от подошвы до остроконечных скалистых зубьев на вершине чаши.
- Они нас уже заметили, можешь не сомневаться, - заверил его Мерон. В его глазах, обращенных к безмолвным вершинам Вейра, мелькнуло презрение. - Объяви наш ультиматум, и этого будет достаточно. Перед такой силой им не устоять. Всадники нас боятся. Они уже не раз трусили. Я дважды встречался с бронзовым всадником, которого они зовут Ф'ларом. Должен сказать, я не слишком церемонился с ним, но этот бронзовый все стерпел. Разве мужчина может себя так вести?
Мерон сплюнул на обочину дороги, и в тот же момент небо наполнилось громовыми криками и шумом крыльев. Поток ледяного ветра окатил обоих, оборвав разговор. Пытаясь успокоить своего скакуна, Ларад на мгновение поднял голову вверх и увидел крылатых чудовищ, тучей заслонивших солнце. Казалось, они закрыли все небо - разных цветов и размеров, огромные, страшные, неукротимые. Отряды смешались, ломая строй. Со всех сторон раздавались вопли объятых ужасом людей и пронзительный визг животных.
С большим трудом Лараду удалось заставить своего скакуна развернуться. Теперь фронт несущейся крылатой армады находился прямо перед ним.
"Клянусь Пустотой, нас породившей, - подумал он, пытаясь обуздать страх, - я совсем забыл, какие они огромные, эти драконы!"
Впереди, низко над землей, выстроившись тесным клином, мчались четыре бронзовых чудовища. Их крылья, образуя на мгновения крестообразный узор, ритмично рассекали воздух. Выше и позади на расстоянии длины дракона неслась шеренга коричневых зверей, - они летели широким строем, запирающим бронзовый клин. Еще выше виднелись остальные чудовища: коричневые, голубые, зеленые... Взмахи огромных крыльев гнали потоки холодного воздуха на скопище испуганных, мечущихся людей и животных, в которое за несколько мгновений превратилась армия.
"Откуда этот пронизывающий холод?" - подумал Ларад. Он рванул узду, инстинктивно пытаясь отвернуть скакуна в сторону.
- Надо спешиться и убрать подальше верховых животных, тогда мы сможем поговорить! - крикнул ему Мерон. Скакун под ним крутился и визжал от ужаса.
Ларад подал знак пешим воинам. Солдаты, по двое с каждой стороны, повисли на поводьях, пытаясь удержать испуганных животных.
"Еще один просчет, - мрачно подумал Ларад, спрыгивая на землю. - Мы забыли об ужасе, который драконы внушают всему живому на Перне. Включая человека".
Поправив меч и натянув перчатки, он кивнул головой остальным лордам и медленно двинулся вперед - туда, где парили драконы и всадники, спокойно и величественно восседавшие на шеях покорных им чудовищ.
Увидев, что владетели холдов спешились, Ф'лар велел Мнементу передать трем первым шеренгам приказ приземлиться. Гигантской волной драконы опустились на землю и с шумом сложили крылья.
Мнемент сообщил, что звери довольны и очень возбуждены. Все это намного забавнее игр. "Ничего забавного", - оборвал его Ф'лар, пытаясь сквозь тучи поднявшейся пыли разглядеть группу людей в богатых одеяниях.
- Ларад Телгарский, - назвал себя человек, появившийся перед Ф'ларом. Он был еще довольно молод, но обладал решительным голосом и держался с мужественным достоинством.
- Мерон Наболский.
Ф'лар узнал его - смуглого, остролицего человека с бегающими глазами. "Негодяй, но боец дерзкий и безжалостный".
Мнемент передал сообщение из Вейра. Ф'лар незаметно кивнул головой и перевел взгляд на следующего лорда. Наконец, все представились.
- Мне доверили сказать тебе следующее, - начал Ларад Телгарский. - Повелители холдов пришли к единодушному мнению, что притязания Вейра далее неприемлемы. Ваше предназначение исчерпано, история Вейра - завершена. Больше не будет Поисков в наших холдах, набегов на наши стада и амбары, не будет выплаты десятины. Мы так решили.
Ф'лар слушал с учтивым вниманием. Молодой лорд сказал хорошо, четко и немногословно. Ф'лар кивнул головой, внимательно изучая стоящих перед ним людей. Их суровые, властные лица выражали негодование и убежденность в собственной правоте.
Бронзовый всадник выпрямился и громко произнес:
- Я, Ф'лар, Предводитель Вейра, отвечаю вам, Хранители холдов. Ваша жалоба выслушана. Теперь вы должны выполнить мой приказ.
Его властный, звенящий голос, раскатившись над плато, достиг вооруженной толпы. Внезапно Мнемент поднял голову и, словно грозный аккомпанемент словам всадника, громоподобный рык дракона сотряс воздух.
- Сейчас вы развернетесь и отправитесь обратно в ваши холды. Там вы проверите свои амбары и осмотрите свои стада. Вы соберете справедливую десятину и отправите ее в Вейр через три дня после вашего возвращения.
- Предводитель Вейра приказывает лордам платить десятину? - насмешливо спросил Мерон и вызывающе улыбнулся.
По сигналу Ф'лара еще два Крыла возникли в небесах и зависли над наболским отрядом.
- Предводитель Вейра приказывает лордам платить десятину, - подтвердил Ф'лар. - Я очень сожалею, но пока она не поступит, прекрасные леди из Набола, Телгара, Форт холда, Айгена и Керуна будут гостить у нас. А также леди из холда Балан, холда Гар, холда...
Он сделал паузу. Услышав перечень заложников, лорды возмущенно загалдели. Ф'лар велел Мнементу передать краткое распоряжение в Вейр.
- Блеф! - выступая вперед, с издевкой выкрикнул Мерон. Рука его сжимала рукоять меча. - Я могу поверить в набеги на поля и стада, такое случалось раньше. Но холды всегда были неприкосновенны! Они бы не осмелились...
По команде Ф'лара Мнемент подал сигнал, и над плато появилось Крыло Т'сама. На шеях драконов, перед каждым всадником, сидели женщины. Крыло летело достаточно низко, и лорды могли различить перепуганные лица женщин. Некоторые из них были в истерике.
Смятение и ненависть исказили лицо Мерона.
Ларад с трудом оторвал глаза от своей леди. Ларад недавно женился на ней и очень ее любил. Спокойная и смелая маленькая женщина не рыдала и не падала в обморок. Но это, впрочем, было слабым утешением.
- Победа за вами, - мрачно произнес Ларад. - Мы уйдем и вышлем

Предыдущая страница 17 Следущая страница


Полет дракона

десятину.
Он хотел было повернуться, но вдруг вперед выскочил разъяренный Мерон.
- И мы покорно подчинимся? Кто такой этот всадник? Почему он командует нами?
- Заткнись! - хватая наболца за плечо, рявкнул Ларад.
Ф'лар, призывая к вниманию, повелительным жестом поднял руку. Появилось новое Крыло, пленившее незадачливых скалолазов Мерона. Лица и одежда некоторых солдат хранили явные следы пребывания на южных склонах Бендена.
- Всадники приказывают. И ничто не может ускользнуть от их глаз, - холодно прозвучал голос Ф'лара. - Вы вернетесь в свои холды. Вы пришлете надлежащую десятину. Затем, под угрозой применения огненного камня, вы пошлете людей на очистку от зелени холдов, селений и ферм. Любезный Ларад, обрати внимание на южное предместье твоего холда - его расположение в высшей степени уязвимо. Не забудьте, лорды, расчистить ямы для огненного камня - при вашем попустительстве, они доверху забиты мусором. Отправьте людей в карьеры, пусть ломают камень и укладывают его в кучи.
- Десятина, пусть, но остальное... - попытался перебить Ларад.
Рука Ф'лара поднялась к небу.
- Взгляни вверх, лорд Телгарский. Смотри хорошо. Алая Звезда видна уже и днем, и ночью. Горы за Истой дымятся и извергают потоки лавы. Моря бушуют, и высокие приливы гонят воду на побережье. Неужели вы забыли саги и баллады? Неужели не помните о предназначении драконов? Можете ли вы отвергать знаки, что предвещают нашествие Нитей?
Всадник понимал, что Мерон не поверит ему, пока серебристые Нити не коснутся стен холда Набол. Но остальные казались более здравомыслящими. Напоследок Ф'лар решил немного подбодрить лордов.
- Наша новая королева, - сказал он, - поднялась для брачного полета уже на второй Оборот, Она взвилась высоко, и полет ее был долог...
Внезапно стоявшие перед ним люди, как по команде, подняли головы. Их глаза широко раскрылись, и даже Мерон казался теперь испуганным. Ф'лар услышал за спиной кашель Р'гула, но, опасаясь, что это какая-то хитрость, упрямо смотрел перед собой. Вдруг краем глаза он уловил в вышине золотой отблеск.
"Мнемент!" - позвал он, и бронзовый дракон загрохотал, переполненный восторга. Наконец и Ф'лар поднял голову.
Королева, величественная, золотистая, плавно скользила в прозрачном воздухе. На ее изогнутой шее была отчетливо видна фигурка Лессы, облаченная в белое платье. "Прекрасное зрелище", - неохотно признал Ф'лар. Рамота парила, едва пошевеливая крыльями, размах которых превышал размах крыльев Мнемента. Судя по тому, как она выгибала шею, купаясь в теплых воздушных потоках, у нее было превосходное, игривое настроение.
Потрясенные лорды молчали. И хотя вид золотой королевы явно произвел на них впечатление, Ф'лар разозлился и стиснул кулаки: "Несносная девчонка! Почему для того, чтобы выказать независимость, она выбрала именно тот момент, когда мою энергию и внимание полностью связал нелегкий поединок с упрямыми, недоверчивыми лордами?" - Ему хотелось броситься в погоню за ней, но сейчас он не мог выпустить ситуацию из-под контроля. Сначала он должен убедиться, что армия безоговорочно повернет назад, он обязан продемонстрировать лордам всю мощь и величие Вейра...
Ф'лар резко повернулся к Лараду. Молодой лорд тряхнул головой, словно возвращаясь к реальности после чудесного сна, и спросил:
- Итак, Нити приближаются?
Ф'лар кивнул.
- Пусть арфисты ваших холдов расскажут людям обо всех знамениях. Как только будет получена десятина, ваших женщин возвратят домой. Вам же, любезные лорды, следует привести в порядок свои владения. Вейр поклялся защищать Перн и обязан подготовить его к обороне. Мы ждем вашей помощи. - Он сделал многозначительную паузу. - Но если будет нужно, мы заставим вас выполнить свой долг.
С этими словами он вскочил на шею Мнемента и попытался взглядом отыскать королеву в сияющей голубизне неба. Ф'лар разглядел блеск золотистых крыльев - видимо, Рамота разворачивалась, чтобы набрать высоту. Скрипнув зубами, он приказал бронзовому взлетать. Позади взметнулись огромные крылья, изогнутые шеи, могучие тела. Армада возвращалась под трубные звуки, вырывавшиеся из глоток драконов: казалось, в небо устремились тысячи зверей, а не жалкие полторы сотни - почти все, чем мог похвастаться Вейр Бенден.
Убедившись, что его план вполне удался, Ф'лар приказал бронзовому лететь за королевой, резвившейся в это время высоко над Вейром.
Когда он доберется до девчонки, то скажет ей пару слов...
Мнемент с иронией заметил, что мысль насчет пары слов кажется ему удачной. Лучше спокойно поговорить, чем с яростью гоняться за юными созданиями, которые всего лишь пробуют крылья. Бронзовый напомнил разгневанному всаднику, что вчера королева летала далеко и быстро, но с тех пор, кроме крови четырех птиц, она ничем себя не подкрепила. Вряд ли у нее возникнет желание отправиться в продолжительный полет, не закусив чем-нибудь существенным. Если же Ф'лар будет настаивать на необдуманном и совершенно ненужном преследовании, то Рамота, вместе с Повелительницей Вейра, может просто удрать в Промежуток.
Представив, что эта необученная парочка ринется в ледяной мрак Промежутка, Ф'лар похолодел. "Пожалуй, - решил он, - в данный момент мнение дракона разумнее, чем мое, продиктованное тревогой и раздражением..."
Мнемент описал широкий круг и приземлился у Звездной Скалы. С вершины пика Бенден Ф'лару было удобно одновременно следить и за королевой, и за отступающей армией.
В огромных глазах Мнемента, казалось, замелькали огненные круги - дракон настраивал свои фасеточные глаза на дальнее расстояние. Вскоре он доложил Ф'лару, что всадник Пианта считает, что можно уже прекратить слежку за войском лордов. Вид драконов вызывает ужас у людей и животных - если начнется паническое бегство, не миновать жертв.
Ф'лар приказал К'нету немедленно расставить посты на высотах Бендена и следить за отступающими издалека, пока армия не остановится на ночлег. Но за отрядом из Набола он велел присматривать особо.
Теперь мысли Ф'лара полностью заняла парившая где-то в вышине королева и ее всадница. Гнев его еще не остыл.
"Лучше бы ты научил ее летать в Промежутке, - заявил Мнемент, сверкая громадным глазом над плечом Ф'лара. - Иначе у нее хватит ума разобраться в этом самостоятельно. Интересно, что же мы тогда будем делать?"
Ф'лар сдержал готовые сорваться с языка возражения и, затаив дыхание, продолжал наблюдать за королевой. Внезапно Рамота сложила крылья и золотистой молнией ринулась на скалы Бендена. Затем, без видимых усилий, круто развернулась у самой земли и взмыла вверх.
В сознании Мнемента проплыли картины их вчерашнего полета - стремительного, необузданного, первого брачного полета молодой королевы. Ф'лар глубоко вздохнул, и вдруг нежная улыбка осветила его лицо. Он подумал о том, как жаждала Лесса подняться в воздух, как обидно было ей наблюдать за тренировками юных всадников... Наблюдать, оставаясь на земле, бескрылой и связанной цепями нелепого запрета.
Что ж, он не Р'гул с его сомнениями и нерешительностью.
"А она - не Йора, - с иронией напомнил Мнемент и добавил через мгновение: - Я позову их..."
Ф'лар увидел, как Рамота послушно заскользила вниз. Приблизившись, она расправила крылья и мгновенно погасила скорость. Да, голодная или сытая - летать она могла!
Вновь оседлав бронзового, Ф'лар махнул Лессе рукой, показывая, чтобы она направлялась и площадке для кормления. Девушка кивнула. В ее глазах светился восторг.
Рамота опустилась, и Лесса спрыгнула на землю, жестом посылая своего золотого дракона к охваченному паникой птичьему стаду. Затем девушка обернулась к снижающемуся Мнементу. Ее подбородок был воинственно вздернут, плечи расправлены, стройная фигурка напряжена. Она приготовилась к выговору - и, как полагается жителю Вейра, без звука вынесла бы любое наказание. Но она не раскаивалась ни в чем!
Восхищение силой духа и неукротимостью этой хрупкой молодой женщины стерло последние следы гнева в душе Ф'лара. Улыбаясь, он шагнул к Лессе. Та, удивленная и испуганная, отступила назад.
- Королевы тоже могут летать! - вызывающе сверкнув глазами, выпалила она.
Улыбка еще шире расплылась по лицу Ф'лара. Он положил руки на плечи девушки и ласково встряхнул ее.
- Конечно, они могут летать, - подтвердил он, и голос его, полный уважения и гордости, чуть дрогнул. - Для того и даны им крылья!

* ЧАСТЬ ТРЕТЬЯ *

ПЫЛЬ

Глава 1

На Алый Глаз в небесах
Нацелена Палец-скала.
Всадники, в воздух!
Нити сжигайте дотла!
- Ты все еще сомневаешься, Р'гул? - Ф'лара, казалось, забавляло упорство бывшего Предводителя.
Р'гул, на чеканном лице которого застыло выражение упрямства, не обратил внимания на насмешку.
- Нити не появлялись в небесах Перна уже четыреста Оборотов. Их больше не существует!
- Вполне возможно, - миролюбиво согласился Ф'лар, однако его янтарные глаза обдали собеседника холодом. Стало ясно, что ни на какой компромисс Ф'лар не пойдет.
"Очень похож на Ф'лона, своего отца, - думал Р'гул, - даже больше, чем подобает сыну. Вечно самоуверен, на все, что делают и думают другие, смотрит с презрением... едва уловимым, но все же заметным. Дерзок... Высокомерен... и, кстати, есть какая-то недосказанность в его отношениях с Лессой..."
...Р'гул, не жалея сил, учил ее, чтобы она стала одной из лучших Повелительниц, которых когда-либо имел Вейр. Когда обучение закончилось, девушка знала все обязательные баллады и саги слово в слово. А потом глупышка переметнулась к Ф'лару. У нее не хватило здравого смысла оценить достоинства более взрослого, более опытного мужчины. Может быть, она чувствовала себя обязанной Ф'лару, который нашел ее во время Поиска?
- Надеюсь, ты согласен с тем, - произнес Ф'лар, - что когда солнце на восходе касается Каменного Пальца, наступает зимнее солнцестояние?
- Любой глупец знает, для чего служит эта скала, - проворчал Р'гул.
- Но ты-то, старый глупец, не хочешь согласиться, что Глаз-камень поставили на Звездную Скалу, чтобы отметить начало Прохождения Алой Звезды! - взорвался К'нет. Р'гул покраснел и приподнялся в кресле, намереваясь наказать мальчишку за дерзость,
- К'нет! - раздался властный голос Ф'лара. - Тебе так понравилось патрулировать Айген, что ты хочешь еще пару недель позаниматься этим?
К'нет, вспыхнув, торопливо сел на место.
- Ты же знаешь, Р'гул, древние баллады подтверждают мои выводы, - продолжал Ф'лар с обманчивой мягкостью. - На Алый Глаз в небесах нацелена Палец-скала. Всадники...
- Не читай мне стихов, которым я сам учил тебя в юности! - рявкнул Р'гул.
- Тогда поверь в то, чему сам учил! - бросил Ф'лар, и глаза его гневно сверкнули.
Р'гул, ошеломленный резким ответом, откинулся на спинку кресла.
- Ты не можешь отрицать, Р'гул, - спокойно продолжал Ф'лар, - что полчаса назад, когда восходящее солнце зависло над Пальцем, Алая Звезда появилась точно в отверстии Глаз-камня.
Всадники, бронзовые и коричневые, собравшиеся в комнате Совета, зашумели, подтверждая его слова. Было заметно, что их возмущало постоянное противодействие Р'гула новому Предводителю Вейра. Даже старый С'лел, некогда верный сторонник Р'гула, теперь предпочитал соглашаться с большинством.
- Никаких Нитей не было уже четыреста лет. Их не существует, - упрямо твердил Р'гул.
- Тогда, дорогой мой наставник, - весело сказал Ф'лар, - все, чему ты нас учил, - ложь. И драконы, и мы сами - пережиток, паразиты, которых кормит Перн. В точности, как утверждают владыки некоторых холдов. Раз так, - молодой всадник усмехнулся, - я не собираюсь удерживать тебя здесь вопреки твоей совести. Ты можешь покинуть Вейр и поселиться, где пожелаешь.
Кто-то рассмеялся.
Р'гул был слишком уязвлен словами нового Предводителя, чтобы обидеться на смех. Покинуть Вейр! Ф'лар что, рехнулся? Куда он пойдет? Вейр - его жизнь. Поколения его предков по мужской линии были всадниками. Не все, правда, бронзовые, но большинство. Отец его матери был Предводителем Вейра, как и он сам, пока Мнемент Ф'лара не догнал новую королеву...
Всадники никогда просто так не покидали Вейр. Это случалось лишь в тех случаях, когда по собственной небрежности они теряли драконов - как Лайтол из Руата. Но разве он в состоянии расстаться с драконом? Что, собственно, Ф'лар хочет от него? Разве ему мало того, что теперь он - Предводитель Вейра? И разве его честолюбие не тешит победа над лордами Перна, которые были преисполнены решимости силой обуздать Вейр и его обитателей? Неужели Ф'лар желает властвовать над каждым всадником, над его телом н волей?
Р'гул долго сидел с застывшим взором, пытаясь разобраться в своих мыслях.
- Я не думаю, что мы - паразиты или пережиток, - нарушил тишину мягкий убедительный голос Ф'лара. - Миновало четыреста Оборотов, долгий Интервал. Такое бывало. Алая Звезда не всегда проходит достаточно близко, чтобы Нити достигли Перна... Вот почему наши предки установили Палец и Глаз-камень таким образом, чтобы точно определить начало Прохождения. Теперь еще одно... - Лицо нового Предводителя стало серьезным. - Были и раньше времена, когда вымирали почти все драконы, а вместе с ними - почти весь Перн. И все из-за таких же упрямцев. - Ф'лар улыбнулся и, кивнув в сторону Р'гула, небрежно откинулся в кресле. - Так что я бы не спешил записываться в число скептиков. А ты, Р'гул?
В комнате Совета воцарилась напряженная тишина. Р'гул услышал чье-то напряженное дыхание и через мгновение сообразил, что оно вырывается из его собственной груди. Он посмотрел в непреклонное лицо молодого Предводителя Вейра и понял, что тот не намерен бросаться пустыми угрозами. Или Р'гул полностью подчинится власти Ф'лара - хотя одна мысль об этом глубоко ранила бывшего Предводителя - или станет изгнанником.
"Что теперь делать? Отправиться в один из других Вейров, заброшенных больше сотни Оборотов назад? - думал со злостью Р'гул. - Но разве сам факт их заброшенности не говорит о том, что с Нитями покончено навсегда? Разве не подтверждают его правоту эти пять пустых Вейров? - Он склонил голову. - Нет, во имя Золотого Яйца Фарант, я не уйду! Надо ждать, когда наступит подходящий момент, а до того, как прежде Ф'лар, скрывать свои планы. Когда весь Перн отвернется от этого самонадеянного юнца, я, Р'гул, буду на месте и попытаюсь спасти хоть что-нибудь..."
- Всадник остается в своем Вейре. - Р'гул поднял голову и, собрав все свое мужество, взглянул в лицо Ф'лара.
- И признает власть его Предводителя? - В тоне молодого всадника прозвучал не вопрос, а приказ.
Чтобы не осквернять язык ложью, Р'гул коротко кивнул. Ф'лар пристально посмотрел на него - Р'гула охватило беспокойство: "Может быть, этот человек способен читать мысли так же свободно, как мой Хат?" Р'гулу удалось выдержать взгляд Предводителя, не отводя глаз. "Мое время придет. Я готов ждать..."
Удовлетворенный видимой капитуляцией бывшего Предводителя, Ф'лар поднялся и распределил маршруты патрулирования.
- Т'бор, ты будешь наблюдать за погодой. И, как обычно, следи за караванами, что везут десятину. Ты получил утренние донесения?
- На рассвете в Телгаре и Керуне погода была хорошей... разве что слишком холодно, - сказал Т'бор. - Зато дороги, по которым идут караваны, хороши - подмерзли и затвердели. Скоро караваны достигнут Вейра. - Его глаза блеснули в предвкушении пира, которым, по традиции, отмечалась

Предыдущая страница 18 Следущая страница


Энн Маккефри

доставка свежих припасов. Судя по лицам всадников, многие разделяли его настроение.
- Отлично, - кивнул Ф'лар, - С'лан и Д'нол, вам нужно продолжать поиск подходящих мальчишек. Старайтесь выбирать подростков, но не оставляйте без внимания любого, в ком обнаружите способности и силу... Конечно, совсем неплохо провести Запечатление ребят, воспитанных в Вейре, но их слишком мало в наших Нижних Пещерах... Насчет потомства, мы сильно отстаем от холдов, - Ф'лар улыбнулся уголками рта, - да и драконы растут быстрее, чем их всадники. Когда Рамота отложит свою первую кладку, нам понадобится много молодых мужчин для обряда Запечатления. Осмотрите южные холды - Исту, Нерат, Форт и Южный Болл - у жителей этих мест зрелость наступает раньше. Вы можете поговорить с мальчиками под предлогом проверки работ по очистке холдов от растительности. Возьмите с собой огненного камня и сделайте пару заходов над теми возвышенностями, что не были очищены вовремя. Огнедышащие звери производят впечатление на мальчишек.
Ф'лар бросил взгляд на Р'гула, пытаясь уловить реакцию бывшего Предводителя. Р'гул был категорически против поисков кандидатов во всадники за пределами Вейра. Он утверждал, что вполне достаточно восемнадцати мальчиков, подрастающих в Нижних Пещерах. Правда, некоторые были еще слишком юны для Запечатления, но Р'гул не допускал мысли, что Рамота отложит больше дюжины яиц - кладка Неморты никогда не превышала дюжину. И потом Р'гул всегда стремился избегать любых действий, способных вызвать раздражение лордов.
Но сейчас он ничего не ответил, и Ф'лар продолжил:
- К'нет, лети к карьерам. Я хочу, чтобы ты проверил каждый склад огненного камня и выяснил размеры наших запасов. Р'гул, ты продолжай обучать молодежь ориентированию. Все должны четко усвоить, где находятся контрольные пункты. Если им выпадет быть посыльными или поставщиками припасов, придется действовать быстро и уверенно - времени на вопросы не будет.
- Ф'нор, Т'сам, - повернулся Ф'лар к своим коричневым всадникам, - сегодня вам придется иметь дело с грязью. - Увидев их смятение, он усмехнулся. - Проведайте Вейр Иста. Расчистите пещеру молодняка и несколько пригодных для жилья вейров, чтобы там можно было разместить при надобности два Крыла. Ф'нор, не пропускай ни одной летописи. Их нужно сохранить.
- Все, всадники. - Ф'лар поднялся и широкими шагами покинул комнату Совета.
Рамота еще спала, ее шкура сияла, отливая то ярким золотом, то темной бронзой. Верный признак того, что она ждет потомство. Когда всадник проходил мимо, кончик длинного хвоста королевы слегка шевельнулся.
Все драконы в такое время испытывают беспокойство, припомнил Ф'лар. Но когда он однажды попробовал расспросить об этом Мнемента, бронзовый не смог объяснить причины: он вдруг просыпается, потом снова засыпает... вот и все. Ф'лар не стал больше проявлять любопытство. Ему пришлось удовольствоваться тем неясным соображением, что тревога зверей - реакция инстинктивная, а потому трудно объяснимая. Лессы в спальне не было. В комнате с бассейном также царила тишина. Ф'лар прислушался, не раздастся ли плеск воды, и насмешливо фыркнул. Эта девушка моется так часто, словно хочет смыть свою кожу. Конечно, в Руате, чтобы не привлекать к себе излишнего внимания, ей приходилось жить в грязи. Но здесь... Купаться дважды в день! "Может быть эта подчеркнутая страсть к чистоте - некий обидный намек, адресованный лично мне, - неожиданно подумалось Ф'лару, - тайное оскорбление - вполне в стиле Лессы."
Всадник вздохнул. Лесса... Когда же сердце девушки обратится к нему? Сможет ли он коснуться его невидимых скрытых струн? Она теплее относится к его брату Ф'нору и К'нету, самому молодому из бронзовых всадников... она улыбается им чаще, чем Ф'лару, с которым разделяла постель. Он раздраженно оглядел комнату. Куда же запропастилась Лесса, причем, именно в тот момент, когда он, отправив все Крылья на патрулирование, собрался учить ее полетам в Промежутке?
Рамота скоро отяжелеет для таких дел. Но он пообещал Лессе научить ее и собирался выполнить свое обещание. Последнее время она стала носить кожаную одежду всадника... наверняка, чтобы напомнить ему об обещании. По некоторым ее замечаниям Ф'лар понял, что девушка не станет долго ждать его помощи. Ему совсем не хотелось, чтобы она самостоятельно ринулась в Промежуток без всякой подготовки.
Предводитель снова пересек королевский вейр и заглянул в коридор, ведущий в зал, где хранились летописи. Лессу довольно часто можно было застать там, склонившуюся над заплесневелыми пергаментами. Листы древних записей были ветхими, строчки неразборчивыми и вообще - пришла пора подумать о том, чтобы как-то восстановить их... Но что любопытно - ранние летописи находились в лучшем состоянии, нежели поздние... еще одно забытое искусство древности.
Однако, где же она? Ф'лар характерным жестом, выдававшим его раздражение или озабоченность, отбросил со лба густую прядь волос. В коридоре было темно - значит, в зале летописей никого нет.
"Мнемент, - беззвучно позвал он бронзового, который наслаждался теплом солнечных лучей на карнизе королевского вейра, - чем занята девушка?"
"Лесса, - передал дракон с подчеркнутой учтивостью выделяя имя Госпожи Вейра, - сказала, что отправилась побеседовать с Манорой. - И добавил после небольшой паузы: - Была одета для полета."
Ф'лар столь же преувеличенно учтиво поблагодарил дракона и торопливо двинулся по коридорам в Нижние Пещеры. За последним поворотом он налетел на Лессу и чуть не сбил ее с ног.
"Ты же не спрашивал, где она", - жалобно излучил Мнемент в ответ на чертыхания Ф'лара.
Не давая всаднику опомниться, Лесса недовольно сжала губы и сердито сверкнула глазами.
- Почему мне не дали взглянуть на Алую Звезду сквозь Глаз-камень?
Ф'лар поправил волосы. Столкнуться с Лессой, когда она так раздражена... это завершало список утренних испытаний.
- Слишком многие хотели посмотреть... всем не разместиться на скале, - пробормотал Предводитель, решив, что сегодня ей не удастся вывести его из равновесия. - А ты... ты и так все знаешь.
- И все же, мне хотелось бы взглянуть, - сухо сказала она и обошла Ф'лара, направляясь в сторону вейра, - конечно, если я имею на это право - как Госпожа Вейра и его летописец.
Всадник схватил девушку за руку и почувствовал, как напряглось ее тело. Стиснув зубы, Ф'лар в сотый раз после брачного полета Рамоты пожалел, что Лесса до встречи с ним была девственницей. Тогда ему и в голову не пришло сдержать свой темперамент, подогретый брачными играми драконов, и первый женский опыт Лессы оказался пугающе бурным... Откровенно говоря, не будь все произошедшее связано с Рамотой и Мнементом, он назвал бы это просто насилием. Ф'лара удивило, что он оказался первым - ведь всю свою юность Лесса прислуживала похотливым управляющим и воякам Фэкса. Видимо, никто не смог проникнуть под завесу лохмотьев и слой грязи, за которыми она так ловко маскировалась.
С тех пор Ф'лар стал гораздо предупредительнее, внимательнее к ней. Он знал, что однажды, так или иначе, его старания будут вознаграждены. Он не был новичком в искусстве любви - и это вселяло в его сердце надежду на ответное чувство.
Глубоко вздохнув, Ф'лар подавил гнев и отпустил ее руку.
- Как удачно, что ты надела костюм для полетов, - сказал он. - Когда Крылья отправятся на патрулирование и проснется Рамота, я собирался научить тебя полетам в Промежутке.
Наградой Ф'лару было восхищенное сияние ее глаз, заметное даже в полутьме коридора. Он услышал взволнованное дыхание девушки.
- Больше откладывать нельзя - скоро Рамота окажется не способной к полету, - дружелюбно продолжил Ф'лар.
- Ты серьезно? - в тихом голосе Лессы не было обычных язвительных ноток. - Ты начнешь учить меня прямо сегодня?
Ему захотелось увидеть ее лицо, увидеть сейчас же. Ф'лар знал, что Лесса может быть ласковой и нежной. Он многим пожертвовал бы, чтобы эти ее чувства были обращены к нему. "Однако, - усмехнулся он про себя, - надо радоваться и тому, что ее нежность направлена пока только на Рамоту, а не на другого мужчину."
- Да, дорогая моя Госпожа, я говорю серьезно. Сегодня я научу тебя летать в Промежутке. Хотя бы затем, - бронзовый всадник церемонно поклонился, - чтобы ты не попыталась научиться самостоятельно.
Услышав ее негромкий смешок, Ф'лар облегченно вздохнул - шутка не вызвала раздражения.
- Но сейчас, - сказал он, жестом приглашая ее первой проследовать в вейр, - я бы немного поел. Мы встали раньше, чем женщины на кухне.
Однако, когда они вошли в хорошо освещенную пещеру Рамоты, Ф'лар поймал взгляд девушки, искоса брошенный на него, и понял, что так легко она не простит ему утреннюю оплошность. Даже полет в Промежутке не искупит этой вины. "Как тут все изменилось, - подумал Ф'лар, оглядывая комнату, в то время как Лесса, открыв дверцу шахты, приказывала подать еду. - Когда Йора была Госпожой Вейра, спальню заполнял разный хлам, грязная одежда, немытая посуда. В том, что Вейр пришел в упадок, она виновата не меньше Р'гула. Косвенно Йора поощряла праздность, обжорство и лень."
Если бы он, Ф'лар, в то время, когда погиб Ф'лон, его отец, был хоть на несколько лет старше... Йора казалась ему омерзительной, но когда драконы поднимаются в брачном полете, привлекательность партнера почти не имеет значения... Лесса вытащила из шахты подъемника поднос с хлебом, сыром и кружками кла. Проворно двигаясь вокруг стола, она ухаживала за гостем.
- Ты тоже не ела? - спросил Ф'лар.
Лесса энергично замотала головой - тяжелая коса, в которую она заплела свои густые волосы, метнулась по плечам. Девушка как будто специально выбрала такую, слишком строгую прическу, чтобы скрыть свою женственность. В который уже раз Ф'лар изумился, как могло это хрупкое, нежное создание заключать в себе столько силы... А сколько ума и решительности! Да и коварства! "Да, коварства - вот верное слово! В отличие от других, я хотя бы знаю, на что она способна", - подумал Ф'лар.
- Манора позвала меня, чтобы засвидетельствовать рождение ребенка Килары.
Ф'лар сохранял выражение вежливого интереса. Всадник прекрасно знал о подозрениях Лессы, считавшей его отцом ребенка, И хотя вероятность этого была невелика, так действительно могло случиться. Килара попала в Вейр три Оборота тому назад, одновременно с Лессой. Как и многие прошедшие обряд Запечатления, Килара решила, что некоторые стороны жизни Вейра весьма соответствуют ее темпераменту. Она переходила из вейра в вейр, от одного всадника к другому. Она соблазнила даже Ф'лара - хотя, если говорить начистоту, он не слишком сопротивлялся. Но став Предводителем Вейра, Ф'лар счел благоразумным не продолжать эту связь. Наконец, она попала к Т'бору, который держал ее у себя, пока заметная беременность Килары не заставила его отправить женщину в Нижние Пещеры. Помимо любвеобильности - не меньшей, чем у зеленого дракона - Килара была сообразительна и честолюбива. Из нее вышла бы хорошая Госпожа Вейра, и Ф'лар просил Лессу и Манору заронить эту мысль в голову женщины. В качестве Госпожи Вейра... другого Вейра... она могла бы использовать свой ум и силы на благо Перна. Килара заметно побаивалась Лессу и, как подозревал Ф'лар, не без повода со стороны последней. Но в данном случае ее вмешательство было полезным.
- Чудесный мальчик, - заметила Лесса.
Ф'лар продолжал спокойно потягивать кла. Ей не удастся навязать ему ответственность за это дитя.
После долгой паузы Лесса добавила:
- Она назвала его Т'кил.
Ф'лар сдержал улыбку. На этот раз уколы Лессы не достигали цели.
- Очень благоразумно с ее стороны.
- Неужели?
- Да, - вежливо подтвердил Ф'лар.
Имя Т'лар могло бы внести изрядную путаницу. Килара поступила согласно традиции, взяв вторую половину из своего имени. К тому же, имя Т'кил в равной степени указывало и на предполагаемого отца.
- Пока шел Совет, - сказала Лесса, - мы с Манорой проверили запасы провизии. Убогое зрелище. Но караваны с десятиной, которую лорды так любезно нам выслали, - голос ее стал резким, - появятся уже через неделю. Скоро у нас будет хлеб, пригодный для еды, - добавила она, положив ломтик сыра на кусок сухого серого хлеба.
- Превосходно, - согласился Ф'лар.
Лесса немного помолчала.
- Алая Звезда появилась в положенный срок? И там, где предсказывают летописи?
Ф'лар кивнул.
- Значит, сомнения Р'гула растаяли под ее сиянием?
- Отнюдь, - улыбнулся Ф'лар, не обращая внимания на ее сарказм. - Отнюдь. Но теперь его возражения не будут такими громогласными.
Лесса с трудом прожевала хлеб и покачала головой.
- Тебе следовало бы полностью пресечь их, - безжалостно заявила она и вспорола ножом воздух. - Он никогда добровольно не признает твою власть.
- Нам нужен каждый бронзовый всадник... ведь их только семь, ты же знаешь, - напомнил Ф'лар. - Кроме того, Р'гул хороший командир Крыла. Когда начнут падать Нити, он угомонится. Они рассеют его сомнения.
- А Алая Звезда в отверстии Глаз-камня - разве не доказательство? - Глаза Лессы расширились.
Втайне Ф'лар был согласен с ней: разумнее отстранить сварливого упрямца от всех дел, касающихся обороны. Но жертвовать командиром Крыла он не мог: в неясном и страстном будущем каждый всадник и каждый дракон могли оказаться незаменимыми.
- Я не доверяю ему, - мрачно произнесла Лесса. Она отхлебнула теплого кла, ее серые глаза слегка затуманились.
"А мне ты доверяешь?" - подумал Ф'лар.
Да, она и ему верила только до определенного предела, Она ясно давала это понять и, говоря откровенно, Ф'лар не мог ее винить. Она признавала, что все его усилия направлены на безопасность и сохранение драконов и людей Вейра, а, следовательно, на безопасность и сохранение всего Перна. Но чтобы действовать эффективно, он нуждался в ее поддержке - полной, безоговорочной. Да, она научилась подавлять свое раздражение. На Советах, где обсуждались дела Вейра, она поддерживала Ф'лара искренне и убедительно. Однако он сам всегда искал скрытый смысл в ее словах и видел затаившуюся в глазах подозрительность. Пока дела обстояли именно так. Она проявляет терпимость, не более, - а он хотел бы добиться от нее искреннего сопереживания.
- Скажи мне, - после долгой паузы произнесла Лесса, - солнце коснулось Каменного Пальца до того, как Алая Звезда появилась в отверстии Глаз-камня, или после?
- По правде говоря, я не знаю. я сам не видел... Совмещение длится лишь несколько мгновений.. Но хроники сообщают, что оба события должны происходить одновременно.
Лесса нахмурилась.
- Чем же ты занимался в это время? Р'гулом? - Она явно рассердилась. Ф'лар тяжело вздохнул. Поистине, эта женщина несносна.
- Я - Предводитель Вейра, - сухо напомнил он.
Лесса удостоила его долгим тяжелым взглядом и, вернувшись к трапезе, склонилась над тарелкой. Ела она очень мало, аккуратно и быстро. Того, чем она довольствовалась в течение дня, вряд ли бы хватило на обед больному ребенку. Если сравнить с Йорой... Но просто невозможно сравнивать Лессу с Йорой.
Ф'лар закончил завтрак и рассеянно поставил кружку на пустой поднос. Лесса молча поднялась и убрала со стола.
- Как только Крылья покинут Вейр, мы приступим и обучению, - сказал Ф'лар.
- Да, ты уже говорил. - Она кивнула в сторону спящей королевы, чье золотистое тело виднелось под аркой сводчатого прохода. - Но нам все равно нужно подождать, пока проснется Рамота.
- Ждать осталось недолго. Она уже целый час шевелит хвостом.
- Да... как обычно в это время.
Перегнувшись через стол и задумчиво сдвинув брови, Ф'лар наблюдал, как золотистый кончик хвоста королевы дергается из стороны в сторону.
- Мнемент просыпается так же. Беспокоится под утро, словно начало дня связано для него с чем-то неприятным...
- С восходом Алой Звезды, - вскользь бросила Лесса.
Что-то изменилось в тоне девушки, и Ф'лар быстро поднял взгляд. Теперь на лице ее нельзя было заметить и следа раздражения из-за пропущенного утром зрелища. Глаза Лессы уставились куда-то в пустоту, лоб прорезали морщинки тревоги, губы плотно сжались.

Предыдущая страница 19 Следущая страница


Полет дракона

- На рассвете... да, на рассвете сны предостерегают нас... - пробормотала она.
- О чем ты? - спросил Ф'лар удивленно.
- Это случилось утром... за несколько дней до того, как ты и Фэкс нагрянули в Руат... Что-то разбудило меня... что-то очень тревожное... оно создавало ощущение близкой беды.. - Лесса помолчала. - Алая Звезда только что взошла на северо-востоке. - Она прижала руки к груди; внезапно тело ее передернулось. Девушка подняла взгляд на Ф'лара. - Вы с Фэксом тоже пришли с северо-востока, из Крома, - резко сказала она.
- Да, все так и было. - Он улыбнулся ей, живо представляя то утро. - Разве я оказал тебе плохую услугу? - добавил он и, как бы подчеркивая свои слова, широким жестом обвел огромную пещеру. - Но ты, кажется, вспоминаешь об этом без особой радости?
Лесса смерила всадника холодным непроницаемым взглядом.
- Опасность приходит под разными масками.
- Согласен, - дружелюбно ответил Ф'лар, полный решимости не поддаваться и сохранять самообладание. - У тебя бывали еще такие внезапные пробуждения? - небрежно спросил он.
Мертвая тишина воцарилась в комнате. Удивленный, он взглянул на Лессу. Лицо ее было мертвенно-бледным.
- В тот день, когда Фэкс напал на холд Руат... - прошептала она едва слышно. Глаза девушки были широко открыты и неподвижны, пальцы с побелевшими костяшками вцепились в край стола. Она молчала так долго, что Ф'лар уже начал беспокоиться.
- Расскажи, - мягко попросил он.
Она заговорила - невыразительным, бесстрастным голосом, словно читала одну из обязательных баллад или рассказывала историю, произошедшую совсем с другим человеком.
- Я была ребенком... мне было одиннадцать... всего одиннадцать Оборотов... Я проснулась на рассвете...
Голос ее затих. Глаза по-прежнему смотрели куда-то в пространство, словно где-то там повторялись давным-давно случившиеся события. Страстное желание утешить Лессу охватило Ф'лара. Внезапно он понял, какой неизбывный ужас носит она в своем сердце. Его поразило, что он раньше не подумал об этом.
Мнемент сообщил ему, что Лесса очень обеспокоена. "Не хватает только, чтобы ее душевные страдания пробудили Рамоту", - укоризненно добавил бронзовый. Потом тон его послания изменился. Он передал, что Р'гул вместе со своими юными учениками наконец-то вылетел, - но в таком настроении, что Хат, его дракон, совершенно сбит с толку... "Неужели тебе так необходимо будоражить всех и каждого в этом Вейре?"
- Помолчи, - тихо бросил Ф'лар.
- Что? - спросила Лесса. Голос ее был уже нормальным.
- Я не тебе, дорогая моя Госпожа, - заверил он, ласково улыбаясь и стараясь показать, что не заметил ее странного оцепенения. - Последнее время Мнемент слишком часто лезет с советами.
- Каков всадник, таков и дракон, - съязвила она.
Рамота гулко зевнула. Лесса вскочила и бросилась к ней. Стройная, изящная фигурка девушки застыла перед громадной головой зверя. И пока Лесса смотрела в сияющие, переливчатые глаза Рамоты, лицо ее понемногу прояснялось. Ф'лар скрипнул зубами. Он завидовал... Он готов был поклясться Золотым Яйцом, что завидовал дракону, которому доставалась вся эта любовь!
В его сознании возник прерывистый гул: Мнемент смеялся.
- Она голодна, - сообщила Лесса Ф'лару. Мягкая линия рта и сияние серых глаз еще хранили отголосок нежности, вызванной пробуждением ее королевы.
- Она всегда голодна, - заметил Ф'лар и поплелся за ними к выходу из вейра.
Мнемент галантно парил над самым карнизом, ожидая, когда взлетит Рамота. Она скользнула вниз в огромную чашу Бендена, промчалась над окутанным туманом озером и приземлилась у площадки для кормления на противоположном конце вытянутого овала, образующего дно Вейра. В испещренных бороздами стенах темнели отверстия туннелей, ведущих в вейры. Карнизы перед ними были пусты. Прежде, в это время дня, на них всегда сидело несколько драконов, гревшихся в лучах зимнего солнца.
Ф'лар оседлал гладкую бронзовую шею Мнемента и, любуясь полетом королевы, с надеждой подумал о потомстве, зреющем в ее чреве. Он верил, что первая же кладка Рамоты затмит воспоминания о жалкой дюжине яиц, которые обычно откладывала Неморта.
Бронзовый самодовольно поддакнул ему, и они оба одновременно посмотрели на молодую королеву. Она была вдвое больше Неморты, с крыльями раза в полтора длиннее, чем у Мнемента - самого крупного из семи бронзовых самцов.
Ф'лар рассчитывал на потомство Рамоты, надеясь заселить пять пустующих Вейров. И вообще Ф'лар верил, что вместе с Лессой они смогут восстановить гордость и славу Племени Дракона, а значит, и всего Перна. Лишь бы хватило времени. Алая Звезда сверкнула в отверстии Глаз-камня. Скоро начнут падать Нити... Когда именно, Ф'лар не знал. Может быть, в летописях одного из заброшенных Вейров он найдет ответ.
Мнемент приземлился. Ф'лар спрыгнул с бронзового и встал рядом с Лессой. Все трое смотрели, как Рамота, ухватив передними лапами пару крупных птиц, поднималась к ближайшему карнизу.
- Неужели она всегда будет столько есть? - спросила Лесса с тревогой и нежностью в голосе. Раньше Рамота ела, чтобы расти. Теперь же, достигнув полной зрелости, она продолжала есть ради своего потомства и занималась этим весьма добросовестно.
Ф'лар рассмеялся и присел на корточки. Подобрав несколько драконьих чешуй, он стал швырять их вдоль гладкой поверхности площадки, по-мальчишески считая клубы взбиваемой пыли.
- Придет время, когда она перестанет есть все, что попадается на глаза, - заверил он Лессу. - Но она еще слишком молода...
- И должна набираться сил, - закончила Лесса, подражая менторскому тону Р'гула.
Ф'лар взглянул на нее снизу вверх, щурясь от лучей зимнего солнца, повисшего над краем чаши.
- Она уже выросла и выглядит превосходно. Особенно в сравнении с Немортой. Впрочем, какое тут может быть сравнение. - Он презрительно фыркнул. - Однако перейдем к делу. Смотри-ка сюда.
Ф'лар показал пальцем на полосу разглаженного песка, и Лесса увидела, что его игра с чешуйками не была праздным занятием. Перед ней возник план, который всадник быстро дополнил несколькими линиями и камешками.
- Чтобы дракон мог лететь в Промежутке, он должен знать, куда ему лететь. И ты, кстати, тоже. - Ф'лар усмехнулся, заметив, как сердито блеснули ее глаза. - Да, последствия прыжка наобум могут оказаться трагическими. Если всадник плохо представляет себе опорные точки, то может застрять в Промежутке вместе с драконом. Эти точки - или ориентиры - изучают все юноши. Посмотри, - он показал на свой чертеж, затем в сторону пика Бенден, - вот первая точка - Звездная Скала и рядом с ней - Каменный Палец. Когда мы взлетим, ты поднимешься к Звездной Скале - так, чтобы увидеть отверстие в Глаз-камне. Пусть эта картина навсегда сохранится в твоей памяти. Передай ее Рамоте - и она всегда приведет тебя домой.
- Понятно, - кивнула девушка. - Но как я получу представление о местах, которые никогда не видела?
Ф'лар улыбнулся.
- Будем тебя учить. Сначала твой учитель, - он улыбнулся и ткнул себя пальцем в грудь, - а затем ты посетишь все точки, причем их мысленные образы Рамота получит от своего учителя. - Ф'лар указал на Мнемента. Бронзовый опустил длинную голову - так, что один его огромный глаз засиял прямо перед лицами людей - и издал негромкое довольное рычание.
При виде сверкающего глаза, повисшего перед ней, словно инкрустированное драгоценными камнями круглое зеркало, Лесса рассмеялась и с неожиданной нежностью погладила мягкий нос зверя.
Удивленный, Ф'лар поперхнулся. Он знал, что Мнемент питает исключительную привязанность к молодой Госпоже Вейра, но никак не ожидал, что она отвечает бронзовому взаимностью. Почему-то его это огорчило.
- Итак, - произнес он, и сам удивился тому, насколько неестественно звучит его голос, - мы заставляем молодых всадников совершать путешествия ко всем основным опорным точкам - ко всем холдам и Вейрам по всему Перну, чтобы они отпечатались в их памяти. Когда всадник запоминает главные ориентиры, ему сообщают ряд дополнительных точек. Чтобы отправиться в Промежуток, нужно лишь четко представлять образ места, куда ты хочешь попасть. Кроме того, всегда нужно появляться над опорной точкой сверху, в открытом небе.
Лесса задумчиво нахмурилась.
- Лучше завершить прыжок в воздушном пространстве, - всадник взмахнул рукой над головой, - чем под землей. - Ф'лар хлопнул ладонью по своему чертежу, подняв облачко пыли.
- Но в тот день, когда лорды попытались атаковать Бенден, Крылья отправлялись в Промежуток прямо из Вейра, - напомнила Лесса.
"Да, ей не откажешь в сообразительности", - подумал Ф'лар.
Пристально посмотрев на девушку, он пояснил:
- Иногда приходится поступать и так... но на этот риск идут только самые опытные всадники. - Он помолчал. - Однажды мы наткнулись на дракона и всадника, погребенных в скалах. Они оба... были очень молоды. - Глаза его помрачнели.
- Мне все понятно, - торжественно заверила Лесса. Она посмотрела вверх и кивнула в сторону Рамоты, которая тащила очередную жертву на залитый кровью карниз. - Это уже пятая!
- Сегодня ей придется сбросить лишний вес, - заметил Ф'лар. Он встал и, отряхивая пыль, хлопнул перчатками по коленям. - Выясни, в каком она настроении.
Лесса послала безмолвный вопрос: "Наелась?" - и сурово сжала губы, когда Рамота с негодованием отвергла ее предположение. Королева ринулась вниз, схватила еще одну птицу и взмыла в вихре серых, коричневых и белых перьев.
- Она не так голодна, как хочет показать, - усмехнулся Ф'лар. Он заметил, что Лесса пришла к такому же выводу. В глазах девушки сверкнуло нетерпение.
- Если ты быстро покончишь с птицей, Рамота, у нас, может быть, останется время поучиться летать в Промежутке, - нарочито громко сказала девушка. Она явно хотела, чтобы ее услышал Ф'лар. - Торопись, иначе наш любезный Предводитель Вейра передумает.
Оторвавшись от трапезы, Рамота повернула голову в сторону двоих людей, которые стояли на краю площадки для кормления. В солнечных лучах ее глаза переливались тусклым пламенем. Королева вновь принялась за еду, но Лесса уловила разгоравшуюся искорку интереса и поняла, что дракон подчинится.
Холодный ветер высот обжигал лицо, но тело согревала меховая подкладка одежды и тепло огромной золотистой шеи, на которой Лесса восседала. Она гнала прочь мысли о леденящем холоде Промежутка, который уже испытала однажды. Девушка склонила голову и посмотрела вниз, на парящего бронзового Мнемента.
"Ф'лар говорит мне, чтобы я передал Рамоте сообщение для тебя, - уловила она мысль дракона. - 0н просит, чтобы ты запомнила вид с высоты на Звездную Скалу - ориентир нашего Вейра. Мы полетим к озеру на Плоскогорье, а затем ты должна будешь вернуться через Промежуток точно в эту точку. Ты все поняла?"
Бронзовый закончил, но тепло его дружелюбия все еще обволакивало Лессу. Она улыбнулась и энергично кивнула головой. Как хорошо, что ее дар позволяет прямо говорить с любым драконом! Сколько это экономит времени!
Она снова посмотрела вниз на Мнемента. Дракон взмахнул бронзовыми, отливающими в солнечном свете зеленовато-коричневым крыльями и грациозно устремился по плавной кривой к озеру - на плато у подножия пика Бенден. Его огромное тело мелькнуло над самым краем чаши и в течение какого-то мига Лессе казалось, что столкновение, неизбежно. Рамота ринулась следом. При виде остроконечных скал, проносящихся под крыльями дракона, у девушки перехватило дыхание. Возбуждение и пьянящий восторг переполнили ее. Мнемент, поджидая золотую королеву, замер у дальнего берега озера. Он снова напомнил Лессе, что она должна четко представить себе место, куда хочет попасть, и потом приказать Рамоте оказаться там.
Лесса закрыла глаза, и плоская вершина Звездной Скалы с торчащим прямоугольником Глаз-камня всплыла и ее памяти. В следующее мгновение ужасный, пронизывающий до костей холод окутал ее. Но прежде, чем девушка успела осознать что-либо, помимо ледяного холода и мрака безбрежной пустоты, под крыльями Рамоты возникла чаша Бендена.
Лесса торжествующе вскрикнула. Как все просто, как невероятно просто! Рамота, казалось, была разочарована.
Чуть позади них возник Мнемент.
"Теперь попробуй вернуться к озеру", - передал он и, не дождавшись конца фразы, Рамота снова ринулась в черную пропасть.
Разъяренный Мнемент вновь очутился рядом. "Ты не представила мысленно точку переноса! - загрохотало в голове у Лессы. - Не думай, что после первой удачной попытки ты достигла совершенства! Ты не знаешь опасности и ужаса, скрытых в Промежутке! Никогда, - слышишь, никогда не забывай представить место, куда хочешь попасть."
Лесса взглянула на Ф'лара. Даже на расстоянии двух размахов крыльев она увидела, как гнев исказил его лицо, и почувствовала его ярость... И страх. Всепоглощающий страх за нее. Или за Рамоту? За родоначальницу бесчисленных поколений драконов, которые владеют его душой и сердцем?
"Ты должна следовать за нами, - продолжал Мнемент уже спокойнее. - Сейчас мы совершим несколько прыжков между двумя точками, с которыми ты уже познакомилась. Потом пройдемся по другим ориентирам вокруг Бендена."
Так они упражнялись все утро и подобрались к самому холду Бенден, откуда пик Вейра казался далекой, неясной тенью на фоне полуденного неба. Теперь Лесса уже не забывала перед каждым прыжком представить вид местности, над которой они должны были вынырнуть из Промежутка. "Как интересно, изумительно интересно", - призналась она Рамоте. Но та лишь пренебрежительно фыркнула. Несомненно, полеты в Промежутке предпочтительнее нудных, отнимающих время способов передвижения, которыми приходилось пользоваться другим обитателям Перна. Однако Рамоте было неинтересно прыгать куда-то из Вейра Бенден и обратно - слишком скучно.
Наконец, Рамота зависла рядом с Мнементом над Звездной Скалой. Бронзовый сообщил Лессе, что первое занятие прошло вполне удовлетворительно. Завтра они потренируются в прыжках к дальним опорным точкам.
"Завтра,- хмуро подумала Лесса, - случится что-нибудь непредвиденное. А может быть, наш Предводитель Вейра, столь занятый делами, решит, что выполнил свое обещание, дав мне первый урок. И на этом обучение кончится. Вместе с мечтой о полетах в далекие края."
Но один прыжок она могла совершить из любого места Перна - и не промахнуться.
Лесса мысленно представила Руат - так, как выглядел холд с возвышающихся за ним скал. Она передала его изображение Рамоте. Лесса представила все детали: защитную полосу под стенами холда, сложный узор зияющих ям для огненного камня, россыпи ферм на берегу Тиллека... До нашествия Фэкса долина Руата кипела жизнью...
Она послала Рамоту в Промежуток.
На этот раз холод длился целую вечность. Ужас охватил Лессу, ей казалось уже, что они навсегда затерялись в слепой черной бездне... Но внезапно неяркий свет разлился вокруг - они были в небе над самым холдом. Она засмеялась. Какое ей дело до Ф'лара - вечно мнительного и осторожного! С Рамотой она может прыгать куда угодно!
Лесса узнала характерный профиль обрамляющих Руат скал, каменные столбы ущелья, меж которыми извивалась дорога в Кром... черные конусы скал резко выделялись на фоне светлеющего серого неба. Предрассветное время, час последних снов... Она подняла голову - Алая Звезда больше не сияла на утреннем небосклоне. И воздух - он был другим! Холодным, да - но не зимним! Скорее - прохладным и влажным, как ранней весной...
Лесса с испугом взглянула вниз, решив, что каким-то образом все же допустила ошибку. Но нет, они парили над холдом Руат. Башня, контур внутреннего двора, широкая дорога, ведущая вниз к мастерским... все было именно таким, как она помнила. Струйки дыма тянулись из труб далеких ферм - люди готовились встретить новый день.
Рамота почувствовала ее сомнения и потребовала объяснений.
"Это Руат, - решительно подтвердила Лесса. - Сделай круг над скалами... Видишь - вон ряды ям для огненного камня... все точно так, как я представляла..."

Предыдущая страница 20 Следущая страница


Энн Маккефри

Внезапно у Лессы перехватило дыхание и ледяной ужас сковал мышцы.
Внизу, в неярком свете раннего утра, девушка увидела размытые контуры серой змеи, медленно переползавшей через скалистый гребень над Руатом... Военный отряд, и довольно большой... Люди двигались тихо, словно преступники.
Не желая быть замеченной, она приказала Рамоте продолжать парить в вышине по кругу. Та удивилась, но повиновалась.
Кто же мог отважиться напасть на Руат? Это казалось невероятным! Ведь Лайтол, бывший всадник, уже успел однажды проучить любителей чужого добра. Неужели среди властителей холдов вновь могла зародиться мысль о войне - теперь, когда Предводителем Вейра стал Ф'лар? И кто из лордов рискнул воевать зимой?
Нет, не зимой. Воздух, несомненно, был весенним. Люди осторожно пробирались мимо ям для огненного камня к обрыву над Руатом. Неожиданно Лесса увидела, как они спускают к открытым окнам внутренних покоев веревочные лестницы. И вдруг, поняв, что происходит, девушка судорожно вцепилась в шею Рамоты.
Это Фэкс со своими людьми - Фэкс, тринадцать Оборотов назад захвативший Руат! Проклятый Фэкс, чьи кости уже почти три Оборота гниют в земле!
Да, на главной башне стоял часовой - Лесса могла различить белое пятно его лица. Он стоял, повернувшись к обрыву, и спокойно смотрел на спускавшихся вниз солдат. Наверно, пересчитывал в уме монеты, которыми оплатили его молчание.
Но страж порога - чуткий, обученный поднимать тревогу при виде чужих - почему молчал он?
"Потому, - сообщила Рамота с холодной логикой своего племени, - что он ощущает наше присутствие. Всадник и дракон в небе - разве холд может быть в опасности?" "Нет, нет! - мысленно простонала Лесса. - Что же мне делать? Как их разбудить? Где та девочка, которой я была тогда? Я помню, все помню! Я спала, потом проснулась и кинулась из комнаты. Что-то напугало меня. Лестница... Я спустилась вниз и чуть не упала. Мне надо было добраться до логова стража... до его конуры..."
Лесса, словно в поисках опоры, прижалась к шее Рамоты. Тайны ее детства вдруг стали прозрачнее, чем вода в горном ручье. Она, она сама послала предупреждение, заставившее ее пробудиться от ужаса тринадцать Оборотов назад! И страж не подал сигнала потому, что она на драконе парила над башнями Руата!
В безмолвном оцепенении Лесса наблюдала, как маленькая фигурка в серой одежде выскочила из дверей главного зала, торопливо скользнула вниз по каменной лестнице, запнулась на последней ступеньке и, перебежав двор, исчезла в конуре стража. Лессе показалось, что она расслышала жалобный детский плач. Едва девочка скрылась в своем ненадежном убежище, как солдаты Фэкса ворвались в открытые окна холда, и расправа над ее спящей семьей началась.
"Назад, в Бенден!" - в ужасе приказала Лесса. Перед ее застывшими глазами возник образ путеводных камней на вершине хребта - спасительный символ дома, указывающий направление дракону и помогающий сохранить рассудок всаднице.
На этот раз ледяное дыхание Промежутка помогло ей обрести равновесие. Через несколько мгновений они уже парили над зимним Вейром, таким спокойным и мирным, что их прыжок сквозь время в Руат казался кошмарным сном. Впрочем, на Рамоту и этот полет не произвел особого впечатления. Она отправилась туда, куда ей велели, и не совсем понимала, почему их путешествие так взволновало Лессу.
Ф'лара и Мнемента нигде не было видно. Рамота заметила, что бронзовый мог последовать за ними в Руат, и если Лесса даст ей правильные ориентиры, она готова совершить вторую попытку.
Девушка снова представила Руат - не идиллическую цветущую долину своего детства, а серый мрачный холд с Алой Звездой, мерцающей на предрассветном небосклоне.
И вновь они очутились там, в сумрачном небе, нависшем над остроконечными скалами и быстрым потоком Тиллека. Травы покрывали камни холда, полуразрушенную кирпичную кладку и обвалившиеся ямы. Внизу виднелись заброшенные фермы и жалкие поля, окруженные остатками некогда знаменитых руатских садов... Картина полного упадка, которого Лесса добивалась долгие годы, стараясь лишить Фэкса малейшей выгоды от завоевания Руата...
Смутная тревога наполнила ее сердце. Лесса разглядела тонкую фигурку, проскользнувшую из кухни во двор, увидела стража, который полз за ней по двору до тех пор, пока натянутая цепь не остановила зверя... Кутаясь в лохмотья, девушка поднялась на башню и, встав у парапета, вгляделась в изломанные силуэты возвышавшихся на востоке гор... потом повернулась к северо-востоку.
У Лессы закружилась голова. Она снова попала в Руат прошлых дней! На этот раз она вернулась на три Оборота назад и увидела жалкую служанку в грязном тряпье, мечтающую только об одном, - отомстить Фэксу...
Холод Промежутка вновь охватил ее, когда Рамота устремилась обратно к надежным и вечным камням Бендена. Вцепившись дрожащими руками в шею дракона, Лесса бросила взгляд на знакомую чашу Вейра, надеясь, что на этот раз им удалось избежать нового смещения во времени. Внезапно в небе, чуть ниже Рамоты, возник Мнемент. Девушка не смогла сдержать возглас облегчения.
"Возвращайтесь в свой вейр!" - ударил в голову яростный приказ Мнемента. Пережитое потрясение было слишком сильным, - Лесса не осмелилась возражать. Они опустились вниз, к своему карнизу, и Рамота поспешно освободила место для приземляющегося бронзового.
Ф'лар, с лицом, серым от бешенства, был похож на грозовую тучу. Лесса даже не попыталась освободиться, когда могучие руки всадника сжали ее плечи. Он сильно тряхнул ее и прошипел прерывающимся от гнева голосом:
- Как ты посмела рисковать своей жизнью и жизнью Рамоты? Почему ты все делаешь мне назло? Или тебе не ясно, что может случиться с Перном, если мы потеряем королеву? Где ты была? - С каждым вопросом Ф'лар встряхивал Госпожу Вейра так, что у девушки темнело в глазах.
- В Руате, - выдавила Лесса, стараясь удержаться на ногах. Она попыталась схватить Ф'лара за руки, но тело ее вновь содрогнулось от сильного рывка.
- В Руате? Мы были там - и не нашли тебя! Куда ты отправилась?
- В Руат! - закричала Лесса, отчаянно цепляясь за всадника. От этих непрерывных толчков путались мысли и подгибались ноги.
"Они действительно были в Руате", - раздался звучный голос Мнемента.
"Мы летали туда дважды", - уточнила Рамота.
Утверждение бронзового дракона, спокойное и холодное, дошло до сознания Ф'лара, и он перестал трясти Лессу. Обессиленная девушка повисла на его руках, глаза ее закрылись, лицо смертельно побледнело. Ф'лар подхватил Лессу и бросился в королевский вейр. Драконы последовали за ним. Опустив Лессу на ложе, он плотно закутал ее в меховое покрывало, подошел к шахте подъемника и приказал срочно прислать наверх горячего кла. Затем Ф'лар повернулся к девушке.
- Ну, что же все-таки случилось? - спросил он.
Лесса не смотрела на него - ее беспокойный взгляд рассеянно блуждал по комнате. Она несколько раз моргнула, словно пытаясь стереть проплывающие перед глазами видения, и, наконец, немного успокоившись, тихо прошептала:
- Я действительно была в Руате. Только... я была в прошлом Руата.
- В прошлом Руата? - удивленно повторил Ф'лар - гнев и раздражение моментально покинули его.
"Да, это несомненно", - подтвердил Мнемент, посылая своему всаднику несколько картин, заимствованных из памяти Рамоты. Потрясенный этими мысленными образами, Ф'лар медленно опустился на край постели.
- Ты была в Промежутке... между временами?
Лесса медленно кивнула. Ужас в ее глазах начал таять.
- Интересно... - только и смог пробормотать Ф'лар.
Мысли у него в голове прыгали и мчались, словно струи горного потока в тесном ущелье. В предстоящей борьбе за выживание открытие Лессы вполне могло склонить чашу весов в пользу Вейра. Ф'лар еще не представлял, как использовать такую замечательную возможность, но был уверен, что всадники смогут извлечь из нее пользу.
В шахте загрохотал подъемник. Ф'лар достал из него кувшин и налил две кружки. Руки у Лессы дрожали так, что она не могла поднести напиток к губам. Ф'лар помог ей, раздумывая над тем, не связан ли этот шок с перемещением в Промежутке между временами. Если подобное путешествие вызывает такие последствия, вряд ли здесь удастся что-либо выиграть.
Лессу все еще била дрожь; Он обнял ее, сквозь мех ощутив тепло хрупкого тела, и заставил сделать несколько глотков. Лесса отхлебнула кла и несколько раз медленно и тяжело вздохнула - дрожь постепенно отпускала. Плечи ее чуть заметно дернулись, и Ф'лар опустил руку. "Чувствовала ли она привязанность к кому-нибудь, после того, как Фэкс захватил Руат? - подумал Ф'лар. - Если говорить о людях, то, скорее всего, нет. Ей исполнилось тогда одиннадцать, совсем ребенок... Неужели ненависть и жажда мести были единственными чувствами, которые испытывала взрослеющая девушка?"
Лесса взяла из его рук кружку, сделала глоток и осторожно опустила ее, словно хрупкий глиняный сосуд заключал в себе что-то важное.
- Рассказывай, - спокойно приказал Ф'лар.
Она снова глубоко вздохнула и, сжимая кружку побелевшими пальцами, начала говорить. Ф'лар понимал, что смятение еще не покинуло Лессу, просто теперь она уже могла себя контролировать.
- Нам с Рамотой надоели эти детские упражнения, - чистосердечно призналась девушка.
"Может быть, это приключение и заставит Лессу стать поосмотрительней, но вряд ли сделает более послушной, - мрачно отметил Ф'лар, - добиться ее послушания просто невозможно."
- Я передала Рамоте картину Руата... я хотела попасть туда через Промежуток. - Она низко склонила голову и старалась не смотреть на Ф'лара. - Мне вспомнился Руат - такой, каким он был во времена моего детства... и я нечаянно отправила Рамоту в тот... в тот день, когда напал Фэкс.
Теперь Ф'лару стала ясна причина ее смятения.
- И... - подсказал он, стараясь говорить спокойно.
- И я видела себя... - голос ее осекся. Прикрыв глаза ладонью, Лесса с усилием продолжила: - Я послала Рамоте мысленный образ холда... если смотреть с высоты, со скал, где ямы для огненного камня. Мы появились над ними... Начинало светать, и в небе не было Алой Звезды. - Она опустила руку и бросила на всадника быстрый взгляд, словно ожидала возражений. - Я увидела людей... много людей... они крадучись прошли мимо ям, потом начали спускать лестницы к верхним окнам холда... Я видела, как часовой на башне наблюдал за ними... Просто наблюдал! - Лесса стиснула зубы, и в ее глазах сверкнула ненависть. - И я увидела себя... девочку, бежавшую к конуре стража... А знаешь, почему он не поднял тревогу? - Голос ее понизился до шепота.
- Почему же?
- В небе парил дракон вместе со мной, Лессой Руатской... - Она отшвырнула кружку на покрывало, словно желал таким же образом избавиться от горькой истины. - И страж не издал ни звука... бедный глупый зверь... он думал, что раз в небе находится кто-то из рода руатских властителей, то все в порядке... А значит, я сама, - тело ее напряглось, судорога пробежала по лицу, - именно я виновата в том, что убили мою семью... Не Фэкс! Если бы я не совершила эту глупость... если бы меня и Рамоты там не было, и страж поднял тревогу...
Казалось, с ней сейчас случится истерика. Ф'лар резко ударил девушку по щеке, потом, схватив вместе с покрывалом, сильно встряхнул. Гнев его давно прошел, уступив место щемящей нежности и беспокойству. Да, Лесса была непокорной, неуправляемой, упрямой - но это привлекало его не меньше, чем ее странная, сумрачная красота. Капризы руатанки могли привести в бешенство кого угодно - но они были неотъемлемой частью ее натуры, ее индивидуальности, ее души... Сегодня ей пришлось пережить страшное потрясение, и чем быстрее она сможет восстановить свою всегдашнюю уверенность, тем лучше.
- Послушай, Лесса, - резко произнес Ф'лар, - Фэкс все равно перебил бы твою семью. Он тщательно спланировал нападение и нанес удар именно в то утро, когда на башне был подкупленный часовой... Видимо, он сумел найти такого негодяя среди охраны Руата. Вспомни, что уже рассвело, а страж порога - животное ночное и при свете дня видит плохо. Твое присутствие там ничего не изменило. В любом случае, оно не было решающим. Ты сделала все, что могла - ты невольно спасла себя, послав предупреждение ребенку, которым была в то время. И в этом нет ничего плохого.
- Я могла бы крикнуть, - обреченно бормотала Лесса. Безумный блеск в ее глазах погас, и лицо слегка порозовело.
- Что ж, если тебе доставляет удовольствие мучить себя... - Ф'лар с показным безразличием пожал плечами.
"Ничего нельзя изменить, - добавила Рамота. - Мы посетили Руат, затем Фэкс захватил его. Значит, оба события были неизбежны - как в тот день, тринадцать Оборотов назад, так и сегодня. Иначе каким образом смогла бы ты, Лесса, выжить, а потом появиться в Вейре, чтобы пройти вместе со мной обряд Запечатления?"
Мнемент, стараясь как можно точнее воспроизвести капризный тон Рамоты, передал ее речь Ф'лару.
Всадник испытующе посмотрел на Лессу, пытаясь определить, какое впечатление произвела на нее отповедь королевы.
- Рамота любит оставлять последнее слово за собой, - сказала девушка, и тень прежней насмешливой улыбки мелькнула на ее губах.
Ф'лар позволил себе вздохнуть свободней. "Пожалуй, с ней все будет в порядке, - подумал он, - но нужно заставить ее выговориться до конца и выяснить все обстоятельства этого странного происшествия. Да и ей легче будет."
- Ты сказала, что вы посетили Руат дважды. - Он откинулся на подушку, продолжая пристально наблюдать за девушкой. - Как же было во второй раз?
- Угадай, - сказала она; ее губы снова дрогнули в улыбке.
- Не знаю, - солгал Ф'лар.
- Мы попали в то утро, когда я проснулась с ощущением угрозы, той угрозы, которую несет Алая Звезда... За три дня до того, как вы с Фэксом появились с северо-востока.
- Можно предположить, - заметил Ф'лар, что оба раза ты была обязана этим предчувствиям самой себе.
Она кивнула.
- У тебя возникали похожие предчувствия, или, скажем определеннее, предостережения?
Лесса вздрогнула. В ее ответе прозвучал былой сарказм:
- Нет. Но если хочешь испытать похожее, отправляйся туда сам. Я больше не хочу.
Ф'лар сердито нахмурился.
- Мне все же хотелось бы знать, - торопливо добавила Лесса, - как это могло случиться?
- Я никогда не встречал упоминаний о подобных перелетах, - чистосердечно признался Ф'лар. - Но раз ты это сделала - значит, это возможно. Ты говоришь, что представила Руат таким, каким он выглядел в определенный день. Конечно, это должен быть какой-нибудь памятный день. Ты думала о весне, о времени перед рассветом, о ямах для огненного камня - помню, ты говорила об этом... Значит, чтобы перенестись через Промежуток в прошлое, нужно указать точные приметы такого запомнившегося дня.
Девушка задумчиво кивнула.
- Желая второй раз попасть в Руат, - в тот Руат, который ты запомнила три Оборота назад, ты действовала таким же образом. И снова была весна... Ф'лар потер ладони, затем звонко хлопнул ими по коленям и встал.
- Я вернусь, - сказал он и вышел из комнаты, не обращая внимания на предостерегающий возглас Лессы.
Ф'лар прошел мимо Рамоты, уже забравшейся в свою пещеру. Несмотря на утомительные утренние тренировки и вызванную этим потерю энергии, шкура ее все так же отливала золотом. Королева проводила всадника сонным взглядом - ее сияющие глаза уже затягивала пленка.
Мнемент ждал своего всадника на карнизе. Как только Ф'лар оседлал шею дракона, зверь круто взмыл вверх и завис над Звездной Скалой.
"Ты хочешь повторить трюк Лессы", - отгадал мысли всадника Мнемент. Казалось, его не смущает предстоящее путешествие.
Ф'лар нежно похлопал по громадной, изогнутой шее.
"Ты понимаешь, что сделали Рамота и Лесса?"
"Кто угодно способен это понять, - ответил бронзовый и сделал некое мысленное движение, сходное с пожатием плеч. - В какое время ты хочешь попасть?"
Ф'лар не имел ни малейшего представления. Однако память сама вернула

Предыдущая страница 21 Следущая страница


Полет дракона

его в тот летний день, когда Хат догнал в брачном полете Неморту - в тот день, когда Р'гул стал Предводителем Вейра вместо его отца, Ф'лона. Обжигающий холод Промежутка подтвердил, что перенос совершился - они по-прежнему парили над Звездной Скалой. Поначалу Ф'лар забеспокоился - ему показалось, что опыт не удался. Затем он почувствовал, что воздух по-летнему теплый, и увидел, что солнце давно перевалило за полдень. Лежавший внизу Вейр казался безлюдным: не было видно ни драконов, греющихся на карнизах, ни женщин, занятых своими делами у входов в Нижние Пещеры.
Вдруг со стороны туннеля, ведущего в помещения молодняка, появились две фигуры - молодой всадник и бронзовый дракон. Рука юноши безвольно касалась шеи зверя, он шел, едва переставляя ноги. Чувство глубокого горя и подавленности окатило парящих в вышине наблюдателей. Пара остановилась у озера: юноша, не отрываясь, долго смотрел в тихую голубую воду, потом повернул голову в сторону королевского вейра.
Ф'лар знал, что этим юношей был он сам. Сожаление охватило его. Если бы он мог утешить переполненного обидой и горем подростка... если бы он мог сказать ему, что власть над Вейром вернется к роду Ф'лона...
Внезапно, словно испугавшись этих мыслей, Ф'лар приказал Мнементу вернуться назад. Ледяное дыхание Промежутка обожгло лицо и тут же сменилось порывом пронизывающего зимнего ветра.
Мнемент широко распростер крылья, медленно планируя вниз, к карнизу королевского вейра. Оба - и всадник, и дракон, - ошеломленные видением прошлого, хранили молчание.

Глава 2

Когда настанет день Судьбы, кто знает?
Пройдет зима, и снег в горах растает,
Дни теплые в пучине моря канут
И осень месяцы уныло отсчитает...
Когда настанет день Судьбы, кто знает?
Хранитель бронзовый небес,
С ним - спутница златая,
Взмывайте к солнцу высоко,
Тела переплетая.
Вершите таинство любви,
Мощь Перна умножая...
В небе - блеск серебра.
Зреет быстро семя.
Перн опаляет жара.
Стрелой пролетает время.
- Не понимаю, зачем ты велел Ф'нору привезти из Исты эту рухлядь, - раздраженно воскликнула Лесса. - Здесь же нет ничего, кроме скучных записей о количестве мер зерна, израсходованного на выпечку хлеба за день.
Ф'лар оторвался от старой летописи и посмотрел на нее. Затем, глубоко вздохнув, откинулся в кресле и потянулся так, что захрустели кости.
- А я-то думала, - уныло сказала Лесса, - что священные хроники - кладезь человеческой мудрости, вершина знаний о драконах. Во всяком случае, меня учили в это верить, - ядовито добавила она.
- Правильно, - усмехнулся Ф'лар. - Только нужные знания нам предстоит откопать.
Лесса сморщила нос.
- Фу... Они пахнут так, словно кожа выделана в наши времена... полсотни Оборотов назад... Думаю, лучше всего закопать их поглубже и никогда не доставать.
- А это еще один вопрос, который я надеюсь выяснить.. старый метод предохранения пергамента от тления.
- Глупо использовать пергамент для записей. Должно же быть что-то получше... Мы становимся, мой дорогой Предводитель Вейра... слишком привязанными к кожам и шкурам.
Ф'лар расхохотался, но девушка смотрела на него серьезно. Вдруг она вскочила, озаренная новой идеей.
- Знаешь, ты ничего тут не найдешь. Ты зря тратишь время. Я ведь догадываюсь, что ты хочешь найти... но этого в записях просто нет!
- Пожалуйста, объясни.
- Лучше смириться с неприятной правдой!
- С какой же?
Она отмахнулась от его вопроса и возбужденно продолжала:
- Мы оба решили, что Алая Звезда предвещает угрозу и вскоре появятся Нити. Но на чем держится такое предположение? На нашем тщеславии и жажде власти! Потом мы отправились в более ранние времена, в самые критические моменты твоей жизни и моей... и невольно убедили в этом самих себя. Ты, например, внушил подростку Ф'лару, что ему судьбой назначено стать Предводителем Вейра, - в словах Лессы прозвучала явная насмешка. - Возможно, - после паузы продолжала она, - наш осторожный Р'гул прав в своих сомнениях, и никаких Нитей больше не существует. Вот почему драконов осталось так мало.. они просто чувствуют, что больше не нужны Перну. Как и мы - они пережиток древности... паразиты.
Ф'лар не мог сказать, сколько времени длилось молчание, пока он собирался с мыслями и размышлял над ответом.
- Все возможно, Госпожа Вейра, - раздался, наконец, его спокойный голос. - Даже то, что маленькая, напуганная до смерти девочка сумела составить план мести убийце, уничтожившему ее семью, и в конце концов осуществить такой план. Хотя надежды на это не было никакой...
Лесса, пораженная его словами, невольно подалась вперед.
- Мне хотелось бы верить, - твердо продолжал всадник, - что в жизни есть более важные вещи, чем выращивание драконов и участие в весенних играх. Мне этого мало. И я заставил других взглянуть дальше... дальше сегодняшнего дня, сиюминутных интересов и мелких проблем. Я дал людям цель, дело. Надеюсь, это пошло им на пользу - и всадникам, и жителям холдов.
Ф'лар положил ладонь на кипу громоздившихся на столе старых пергаментов. Лицо его было спокойно и задумчиво.
- Я не ищу в летописях оправдания своим действиям. Мне нужны факты. Там написано, что были длинные Интервалы, во время которых Вейры приходили в упадок... что Алая Звезда подойдет близко и Перну и сбросит Нити, если в день зимнего солнцестояния ее будет видно сквозь отверстие в Глаз-камне... Эти факты - наше древнее знание, и я верю в них... верю, что Перн действительно в опасности. Это моя уверенность.. моя, а не того юнца, которым я был пятнадцать Оборотов назад. Я, Ф'лар, бронзовый всадник, Предводитель Вейра, уверен в этом!
Он почувствовал, что Лесса еще сомневается, но мало-помалу его доводы начинают убеждать Повелительницу Вейра.
- Однажды ты поверила мне, - мягко произнес он, - когда я пообещал, что ты станешь Госпожой Вейра. Ты поверила - и теперь... - он жестом обвел зал летописей.
На губах Лессы мелькнула слабая улыбка.
- Я пошла за тобой потому, что не знала, как жить дальше... не знала, что мне делать после того, как я увижу Фэкса, лежащего мертвым у моих ног. Быть госпожой Вейра - прекрасно. Но этого мало. Потому-то я и стала учиться летать.
Ф'лар отодвинул в сторону толстую летопись и, облокотившись о стол, подался к девушке. Глаза его сверкнули.
- Верь мне, Лесса, - пока действительность не подтвердила моих опасений, я могу взывать только к вере. Я понимаю твои сомнения, и в них нет ничего плохого. Сомнения иногда ведут к еще большей вере. Подожди до весны. И если до тех пор не упадут Нити... - Он пожал плечами.
Лесса долго смотрела на всадника, потом, в знак согласия, медленно склонила голову. Ф'лар постарался скрыть вздох облегчения. Лесса была безжалостным противником. Но она могла стать и мудрым союзником.
- А теперь вернемся к нашим скучным записям. - Он улыбнулся девушке. - Они, знаешь ли, многое говорят мне - о месте, времени и длительности атак Нитей.
- Но ты же искал записи о сроках, когда начнется их падение...
- Во всяком случае, это произойдет не сейчас. Когда стоит такой холод, Нити становятся ломкими и превращаются в пыль, которую разносит ветер. Пыль безвредна. Однако в теплом воздухе они жизнеспособны и смертельно опасны. Посмотри. - Ф'лар, сжав кулаки, развел их в стороны. - Моя правая рука - Алая Звезда, левая - Перн. Алая Звезда вращается не как Перн - в обратную сторону и значительно быстрее... - Покрутив кулаком, он приподнял его, изображая движение планеты.
- Откуда ты это знаешь?
- Из схемы, вырубленной на скалах Форт Вейра. Вспомни, Форт - самый первый Вейр.
Лесса кивнула.
- Итак, Звезда проходит около Перна, и Нити срываются вниз волнами, которые длятся шесть часов и следуют друг за другом через четырнадцать часов.
- Атаки продолжаются по шесть часов?
- Да, - кивнул Ф'лар, - когда Алая Звезда ближе всего к нам.
Он порылся в пергаментах, и какой-то предмет с металлическим звоном упал со стола на каменный пол.
Лесса с любопытством потянулась за ним и увидела, что это - тонкая блестящая пластинка.
- Что это? - Она провела пальцем по четкому рисунку на одной стороне пластины.
- Не знаю. Ф'нор привез это из Форта. Пластинка была прибита к крышке сундука с летописями. Ф'нор подумал, что на ней может оказаться что-то важное, и прихватил с собой. Он сказал, что такая же пластинка врезана в каменную стену под изображением Алой Звезды.
Лесса некоторое время вертела пластинку в руках, пытаясь разобрать древние письмена.
- Начало тут вполне понятное: "Отец отца матери, который навечно отбыл в Промежуток, сказал, что знает ключ к тайне. Мысль явилась к нему в час сьесты - и он произнес то, что произнес: АРРЕНИУС? ЭВРИКА! МИКОРИЗА..." Да тут - полная бессмыслица, - фыркнула Лесса. - Сьеста и эти три последних слова... таких ведь нет в перинитском языке!
- Я думал над этим текстом, - сказал Ф'лар и посмотрел на пластинку, словно пытался еще раз убедиться в правильности своих выводов. - Навечно отбыть в Промежуток - значит, умереть, так? Люди не улетают туда навсегда по своей воле. Значит, перед нами предсмертные слова, послушно записанные правнуком... который, к тому же, плохо владел стилом. Написать "в час сьесты" вместо "в час смерти"... - Он снисходительно улыбнулся. - Что касается остальной части надписи, которая идет после этой нелепицы, то она, как всякий предсмертный бред, раскрывает тайны, нам хорошо известные. Читай дальше.
- "Извергающие пламя огненные ящерицы способны уничтожать споры. Итак - quod erat demonstrandum, что и требовалось доказать!" Что это?
- Трудно сказать. Возможно, наивная радость древнего человека, впервые открывшего для себя способности драконов. Но он даже не знает названия для Нитей. - Ф'лар пожал плечами.
Лесса внимательно рассматривала пластинку. Блестящий гладкий металл, если бы его не покрывали строки текста и нанесенные ниже рисунки, вполне мог заменить зеркало. Смочив кончик пальца, она попыталась стереть надпись. Однако буквы оставались четкими.
- Возможно, они были наивными, но их способ записи превосходит все, что я видела. Текст отлично сохранился, - пробормотала девушка.
- Отлично сохранившийся бред, - прокомментировал Ф'лар, возвращаясь к своим пергаментам.
- Может быть, это отрывки старой баллады, - предположила Лесса и, отложив пластинку, вздохнула. - Тут еще какой-то рисунок... непонятный и не очень четкий.
Ф'лар расстелил на столе карту, изображавшую северный континент Перна, исчерканный горизонтальными стрелками.
- Посмотри, - сказал он, - здесь нанесены направления атак, а на этой карте, - он вытащил второй лист, на котором континент пересекали вертикальные линии, - нарисованы часовые пояса. Ты можешь убедиться, что только определенные районы Перна подвергаются нападениям с четырнадцатичасовым перерывом. На основе этой схемы были размещены Вейры.
- Шесть Вейров, - пробормотала Лесса, - две-три тысячи драконов...
- Я знаю, - подтвердил Ф'лар бесстрастно. - И любой из Вейров мог отбить самую свирепую атаку. Но это не значит, что нам не справиться без двух тысяч зверей. Имея эти графики, мы сможем продержаться, пока не повзрослеют первые выводки Рамоты.
Лесса недоуменно взглянула на него.
- Не слишком ли ты рассчитываешь на ее возможности?
- Я больше рассчитываю на факты, которые нашел в этих летописях! - нетерпеливо отмахнулся Ф'лар, - Речь, разумеется, не о количестве мер зерна, пошедшего на выпечку хлеба. Тут есть и другое. Время, когда Крылья вылетали на патрулирование, длительность полетов, количество раненых всадников... Скорость размножения животных в период Прохождения, который длится почти пятьдесят Оборотов, и темпы их воспроизводства в Интервалах... Да, здесь все сказано. Из того, что я вычитал, - всадник с силой хлопнул ладонью по стопке пыльных пергаментов, - следует, что Неморта в течение последних десяти Оборотов должна была спариваться в два раза чаще. И даже если бы она приносила каждый раз свою дюжину яиц, к настоящему времени мы имели бы на двести сорок животных больше... Однако Госпожой Вейра у нас была Йора, а Предводителем - Р'гул, и за время долгого Интервала мы впали в немилость у всей планеты... - Ф'лар сделал паузу, затем махнул в сторону коридора, что вел в королевский вейр. - Но теперь есть Рамота - и она принесет не какую-нибудь жалкую дюжину, она отложит Золотое Яйцо, попомни мои слова! Она будет часто подниматься в брачный полет и давать обильное потомство. Когда Алая Звезда подойдет к нам так близко, что с нее хлынет поток Нитей, мы будем готовы!
Лесса уставилась на всадника, ее глаза недоверчиво сузились.
- Благодаря Рамоте?
- Рамоте и королевам из ее выводков. Не веришь? Тогда прочитай в летописях о Фарант, приносившей по шестьдесят яиц за раз, и среди них - несколько королевских!
Изумленная Лесса медленно покачала головой.
- Вспомни: "В небе блеск серебра, зреет быстро семя, Перн опаляет жара, стрелой пролетает время", - нараспев продекламировал Ф'лар.
- Но до кладки еще много недель, а потом яйца должны созреть.
- Ты навещала в последние дни площадку рождений? Советую надеть сапоги. Сквозь подошву сандалий песок обожжет тебе ноги.
Всадник откинулся в кресло, забавляясь ее озадаченным видом. Лесса покачала головой.
- Но тебе еще нужно провести Запечатление и подождать, пока подрастут всадники...
- А как ты думаешь, почему я стараюсь найти мальчиков постарше? Драконы взрослеют намного раньше своих всадников.
- Но ты нарушаешь традиции...
Ф'лар, играя стилом, прищурил глаза.
- Эти традиции возникли много поколений назад... Но приходит время, когда человек становится слишком привержен к традициям, слишком - как ты сказала? - слишком привязан к шкурам. Да, древние законы велят использовать детей Вейра - потому, что это удобнее. Способности к общению драконами усиливаются, если отец и мать выросли в Вейре. Но не всегда воспитанник Вейра - лучший. Ты, например...
- В жилах властителей Руата течет вейрская кровь, - гордо сказала Лесса.
- Разумеется. Но посмотри на молодого Натона - он вырос в мастерских Набола и все же, как говорил мне Ф'нор, понимает Канта.
- О, это совсем нетрудно, - перебила Лесса и тут же прикусила язык.
- Что ты имеешь в виду? - Ф'лар удивленно поднял брови. - Неужели...
Его перебил пронзительный трубный рев. Всадник напряженно прислушался, затем улыбнулся и пожал плечами.
- Опять гоняются за какой-то зеленой...
- Еще один вопрос, на который твои летописи не дают ответа. Почему только золотой дракон способен к размножению?
- Ну, во-первых, огненный камень подавляет у самок способность к воспроизводству, - ответил Ф'лар. - Если бы зеленые не жевали камень, они тоже могли бы откладывать яйца. Но их приплод слишком мелкий, а нам нужны крупные животные. А во-вторых, - продолжил всадник с озорной улыбкой, - если бы зеленые могли размножаться, то, учитывая их количество

Предыдущая страница 22 Следущая страница


Энн Маккефри

и любвеобильность, мы мигом бы оказались по уши в драконах.
К трубному реву первого дракона присоединился другой, затем - третий, четвертый, пока голоса не слились в громоподобный гул, который, казалось, порождали сами скалы Вейра. Удивление на лице Ф'лара сменилось торжеством. Он вскочил и бросился к проходу на карниз.
- В чем дело? - закричала Лесса, подбирая длинный подол накидки и устремляясь следом за ним. - Что происходит?
В вейре королевы гул, многократно отраженный от стен, был оглушающим. Лесса увидела, что каменное ложе Рамоты пусто. Рев превращался в вой - высокий, почти на грани слышимости. У Лессы заломило в висках. Обеспокоенная и испуганная, она побежала искать Ф'лара.
Когда она очутилась на карнизе, вся чаша гудела от шума крыльев драконов, устремившихся к верхнему входу в Пещеру Запечатления. К украшенному аркой нижнему входу сбегались возбужденные, галдящие обитатели Вейра - всадники, женщины, дети. Лесса заметила, как Ф'лар пробирается сквозь толпу, и крикнула, чтобы он подождал ее, но голос ее потонул в наполнявшем пещеру хаосе звуков. Лесса торопливо направилась к лестнице. Она была в ярости: ей пришлось спуститься вниз, к площадке для кормления, а затем снова подняться по каменным ступеням, что вели к коридору в Пещеру Запечатления. Взбираясь по лестнице, Лесса сообразила, что она, Госпожа Вейра, прибудет в пещеру одной из последних. Почему же Рамота не сообщила, что ее время подошло? Неужели она не хотела видеть Лессу в такой момент?
"Дракон знает, что надо делать", - достигла ее сознания спокойная мысль Рамоты. "Ты могла хотя бы сказать мне!" - чуть не крикнула Лесса; она чувствовала себя обиженной. Ф'лар рассказывает ей сказки о легендарных королевах древности и их огромном потомстве - а в это время ее Рамота откладывает первое яйцо!
Тут Лесса вспомнила замечание Ф'лара о песчаной площадке в Пещере Запечатления. Она вступила в огромный каменный зал и сквозь подошвы сандалий сразу же почувствовала жар. Люди, переминаясь с ноги на ногу, широким полукругом толпились в дальнем конце пещеры. Лесса испугалась, что она вообще ничего не увидит - шеренги рослых всадников отгораживали от нее Рамоту.
- Пропустите меня! - громко закричала она, колотя маленькими кулачками в широкие спины мужчин.
Всадники расступились, и Лесса добралась, наконец, до площадки рождений. Сердитая и взъерошенная, она даже не смотрела по сторонам. Горячий песок заставлял торопливо переступать, и Лессе казалось, что в такой важный момент она выглядит ужасно нелепо.
Внезапно, пораженная, Лесса забыла про горячий песок и остановилась, как вкопанная: Рамота - милая, чудесная Рамота - лежала на площадке, свернувшись золотистым кольцом вокруг блестящих яиц.
Она выглядела довольной и, одновременно, встревоженной. Ее огромное крыло непрерывно двигалось, то открывая, то снова прикрывая яйца, так, что их было трудно сосчитать.
"Никто их не тронет, глупышка! Не беспокойся", - передала Лесса.
Рамота послушно сложила крылья, шумный вздох, словно порыв ветра, пронесся под сводами каменного зала. Однако ее материнское беспокойство, по-видимому, требовало выхода: вытянув шею, она оглядывала пещеру и время от времени выбрасывала длинный, раздвоенный язык. Среди множества пестрых лиц лежало одно - огромное, сияющее ярким золотом королевское Яйцо!
Кто-то от избытка чувств схватил Лессу за плечи, горячие губы прижались к ее щеке и, не успела она коснуться земли, как опять попала в чьи-то объятия - как ей показалось, Маноры. Лессу поздравляли, подбрасывали на руках, обнимали, толкали - пока она, измученная этим гамом, суетой и горячим песком, не начала энергично пробираться вперед, к Рамоте.
Наконец Лесса вырвалась из ликующей толпы. Она перебежала через площадку и, радостная, склонилась над яйцами. У нее перехватило дыхание - скорлупа яиц, казалось, была мягкой! Полные невидимой еще жизни, они еле заметно пульсировали. Лесса могла поклясться, что в день Запечатления Рамоты скорлупа яиц была твердой. Ей хотелось коснуться их, убедиться, что глаза ее не обманывают, но она не осмеливалась.
"Можешь потрогать", - снисходительно разрешила Рамота и ласково коснулась языком плеча девушки.
На ощупь яйцо действительно было мягким и, опасаясь его повредить, Лесса отдернула руку.
"От тепла они скоро затвердеют", - сообщила Рамота.
- Я так горжусь тобой, - полушепотом выдохнула Лесса и, восхищенно вглядываясь в огромные, сияющие глаза своей подруги, добавила: - Ты самая замечательная из всех королев! Ты сможешь опять населить драконами пустые Вейры - я уверена!
Рамота царственно склонила голову, затем, изогнув гибкую шею, удовлетворенно оглядела свои сокровища. Вдруг она громко зашипела, приподнялась, захлопала крыльями, и к сверкающей груде добавилось еще одно яйцо.
Песок жег ноги, и обитатели Вейра, выразив почтение королеве, начали расходиться. Рамоте требовалось несколько дней, чтобы закончить кладку, и ждать не было смысла, Рядом с золотым уже лежали семь яиц, что предвещало солидный итог. Пока всадники заключали пари, Рамота отложила девятое пестрое яйцо.
- Как я и предполагал, королевское Яйцо! - услышала Лесса над ухом голос Ф'лара. - Готов спорить, что будет не меньше десятка бронзовых!
Лесса заглянула в сверкающие торжеством глаза всадника. Сейчас ее наполнял такой же восторг. Она повернула голову и увидела Мнемента, гордо восседавшего на скальном уступе. Почти машинально Лесса накрыла своей ладонью большую руку Ф'лара.
- Я верю в тебя, верю, - шепнула девушка.
- Только теперь? - насмешливо спросил Ф'лар, но глаза его вспыхнули, и широкая мальчишеская улыбка расплылась на лице.

Глава 3

Всадник, истину ищи,
Не сворачивая вспять.
С каждым новым Оборотом
Новое стремись познать.
В течение последующих нескольких месяцев распоряжения Ф'лара вызывали среди обитателей Вейра бесконечные споры и кривотолки. Однако Лессе эти распоряжения казались логичным продолжением их разговора, состоявшегося в тот день, когда Рамота начала кладку. Королева принесла сорок одно яйцо.
Ф'лар ломал старые порядки - и это было не по душе многим, не только консервативному Р'гулу.
Лесса, питавшая стойкое отвращение к избитым истинам, неизменно поддерживала нового Предводителя. По мере того, как его предсказания сбывались одно за другим, она все больше верила Ф'лару. Теперь Лесса знала, что в основе этих предсказаний лежат не смутные предчувствия - ее отношение к подобным вещам изменилось после памятного полета в Руат, - а знание древней истории.
Как только скорлупа яиц затвердела, Ф'лар привел будущих всадников на площадку рождений. Очень немногие из этих шестидесяти с лишним ребят были воспитаны в Вейре. Большинству из них было по пятнадцать-шестнадцать Оборотов. Подросткам следовало привыкнуть к виду яиц и к мысли, что скоро из-под их скорлупы появятся на свет молодые драконы, жаждущие обрести друга. Раньше, согласно обычаю, мальчики впервые видели яйца в день Запечатления. Взволнованные и слишком перепуганные, они часто получали ранения лишь из-за того, что не могли вовремя уступить дорогу неуклюжим новорожденным.
На Лессу же была возложена особая задача. Ей удалось уговорить Рамоту, чтобы та подпускала Килару к драгоценному Золотому Яйцу. Что касается самой Килары, то ее не пришлось долго упрашивать. Отняв своего сына от груди, она часами пропадала в Пещере Запечатления вместе с Лессой. Несмотря на привязанность, которую молодая женщина питала к Т'бору, ей явно доставляло удовольствие общество Ф'лара. Поэтому в отношении Килары Лесса полностью поддерживала планы Предводителя Вейра. Если Запечатление пройдет успешно, соперница перейдет вместе с молодой королевой в Форт Вейр.
Поиски будущих всадников, что велись по указанию Ф'лара во всех холдах, нередко вызывали недовольство местных жителей. Незадолго перед обрядом Запечатления, Лайтол, управляющий Руата, прислал еще одно письмо.
- Кажется, ему доставляет удовольствие сообщать плохие новости, - сказала Лесса, когда Ф'лар вручил ей пергамент с посланием.
- Он мрачный человек, - согласился Ф'нор, с которым Лайтол и отправил это письмо. - Жаль малыша, ему приходится расти под присмотром такого законченного пессимиста!
Лесса хмуро взглянула на коричневого всадника. Ей по-прежнему было неприятно любое упоминание о сыне Геммы, который владел теперь ее родовым холдом. Но все же... все же... Она чувствовала себя отчасти виновной в смерти его матери, и кому же тогда, как не ему, Джексому, править в Руате? Кроме того, одновременно владеть холдом и оставаться Госпожой Вейра она не могла.
- Думаю, нам следует поблагодарить Лайтола за предостережение, - сказал Ф'лар. - Я подозревал, что Мерон еще доставит нам массу неприятностей.
- У него алчный глаз, как у Фэкса, - заметила Лесса.
- С алчным глазом или без, - ответил Ф'лар, - но он опасен. Я не могу позволить ему распространять лживые слухи - что мы, якобы, забираем в Бенден юношей благородного происхождения специально, чтобы ослабить древние роды.
Ф'нор фыркнул.
- Среди них гораздо больше сыновей ремесленников, чем отпрысков благородных семейств!
- Он постоянно болтает о том, что Нити никогда не появятся, - сказала Лесса, раздраженно швырнув пергамент на стол.
- Появятся - в свое время, - спокойно произнес Ф'лар. - Благодаря холодной погоде мы получили отсрочку. Вот если они не появятся весной, тогда будут причины для беспокойства. А пока... - Он пожал плечами и, на мгновение задумавшись, сказал: - Однако, мы можем кое-что предпринять, чтобы заткнуть рот Мерону...
Когда приблизился срок Запечатления, Ф'лар нарушил еще одну традицию, разослав всадников за отцами тех юношей, которым в скором времени предстояло пройти обряд.
Громадная пещера едва вместила зрителей. Гости и жители Вейра расселись на каменных скамьях, амфитеатром поднимавшихся над горячим песком арены. Лесса заметила, что на этот раз подростки, как будто, не испытывали страха. Конечно, все были взволнованы, но смертельного ужаса не было и в помине. Когда молодые драконы неуклюже заковыляли по площадке, Лессе почудилась в их движениях странная целенаправленность - словно подлинное Запечатление уже состоялось прежде. Юноши либо отходили в сторону, либо с готовностью выступали вперед, когда удовлетворенно урчащий новорожденный делал свой выбор. Обряд прошел быстро и без единого несчастного случая. Вскоре торжественная процессия из спотыкающихся молодых драконов и охваченных гордостью юных всадников потянулась с площадки рождений к помещениям молодняка. Затем из своей скорлупы выбралась королева и под одобрительный свист драконов безошибочно двинулась к Киларе.
- Все закончилось как-то слишком быстро, - разочарованно сказала Лесса вечером Ф'лару.
Он довольно рассмеялся, пользуясь редкой возможностью отдохнуть после напряженного дня. Все прошло так, как было запланировано. Людей из холдов уже развезли по домам. Гости были восхищены - как честью, оказанной им Вейром и его Предводителем, так и самим зрелищем Запечатления.
- Потому что на этот раз все проходило под твоим присмотром, - ответил Ф'лар, пытаясь уложить на место прядь пышных волос, упавшую на ее лицо. Он вновь засмеялся. - А ты заметила, что Натон...
- Н'тон, - поправила она.
- Да, Н'тон - получил бронзового!
- Как ты и предсказывал, - кивнула Лесса.
- А Килара со своей Придитой станет теперь Повелительницей Вейра...
Приложив героические усилия, Лесса заставила себя пропустить его слова мимо ушей.
- Интересно, кто из бронзовых догонит новую королеву, - продолжал рассуждать всадник.
- Будем надеяться, что Орт Т'бора, - сдерживая гнев, сухо сказала Лесса.
Его ответ был таким, каким и следовало быть ответу благоразумного мужчины в подобной ситуации.

Глава 4

Черную пыль ветер несет,
Бросая на снег и льды
Мертвую пыль холодных пустот
С бесплодной Алой Звезды.
Лесса проснулась внезапно. В глазах у нее стоял туман, голова болела, во рту пересохло, Она безуспешно попыталась восстановить череду кошмарных видений, стремительно улетучивающихся из памяти. Отбросив со лба прядь волос, она с удивлением ощутила на лице холодную испарину.
- Ф'лар, - неуверенно позвала она. Наверное, он уже встал.
- Ф'лар! - крикнула она громче.
"Сейчас идет", - сообщил Мнемент. Лесса почувствовала, как дракон садится на карниз. Она коснулась сонного сознания Рамоты - королеву тоже беспокоили неясные, путаные кошмары. Рамота на мгновение проснулась, но тут же опять провалилась в тревожный сон.
Обеспокоенная своими смутными страхами, Лесса встала и, впервые пожертвовав утренним купанием, оделась. Крикнув в шахту подъемника, чтобы прислали завтрак, она принялась заплетать волосы.
Поднос на подъемнике и вошедший Ф'лар появились одновременно. Оглянувшись через плечо, всадник посмотрел на Рамоту.
- Что с ней?
- Отголоски моего кошмара... я проснулась в холодном поту.
- Когда я уходил рассылать патрули, ты спала спокойно. - Ф'лар недоуменно пожал плечами. Потом его лицо оживилось. - Знаешь, молодые драконы растут так быстро, что некоторые уже могут летать. Они только едят да спят, а от этого...
- Как раз и растут драконы, - закончила Лесса, задумчиво глотая горячий, дымящийся кла. - А обучать их ты будешь очень осторожно, не так ли?
- Имеешь в виду тот случай... с полетом в прошлое? - Ф'лар усмехнулся. - Да уж, конечно, постараюсь, чтобы такое не повторилось. Мне совсем не хочется, чтобы всадники от скуки прыгали туда-сюда во времени. - Он смерил ее пристальным взглядом.
- Ну, я была не виновата в том, что никто не научил меня летать раньше, - бросила Лесса. - С другой стороны, если бы меня учили как положено, с самого дня Запечатления, мы никогда бы не узнали об этой возможности.
- Верно, - согласился он.
- Но я думаю, что сделанное однажды всегда кто-то может повторить... может быть, уже повторил.
Ф'лар отхлебнул и сморщился - горячий кла обжег губы.
- Не представляю, как уследить за этим. - Он нахмурился. - Смешно думать, что мы оказались первыми... в конце концов, речь идет о способности, присущей драконам издавна, - иначе мы не попали бы в прошлое...
Лесса вздохнула и, подперев подбородок кулачком, уставилась в свою кружку. Казалось, она хочет что-то добавить, но не решается.
- Ну, что же ты, - улыбнулся Ф'лар.
- Знаешь... - медленно произнесла Лесса, - наша уверенность в том, что Нити упадут на Перн, может быть связана с полетом в прошлое... в те времена, когда Нити действительно падали... Один из нас мог... - Она растерянно посмотрела на Ф'лара. - Наверно, я говорю глупости?
- Милая моя девочка, теперь нам надо обдумывать каждую новую мысль... каждую случайную деталь - даже твой беспокойный сон, который, мне кажется, вызван лишним стаканом вина, выпитым за ужином... Мы должны предчувствовать опасность... и не пропустить ее.
- Мне не дает покоя мысль, что способность летать в Промежутке между временами... имеет какое-то особое значение, - задумчиво сказала Лесса.

Предыдущая страница 23 Следущая страница


Полет дракона

- Вот это, возможно, и есть настоящее предчувствие, дорогая моя Госпожа Вейра.
- Почему?
- Не почему, - загадочно поправил Ф'лар, - а когда.
Что-то смутно зашевелилось в его голове, в глубине его сознания. Он пытался нащупать, уловить это ощущение... еще немного - и ему удастся...
Но мысль Мнемента прервала его размышления. Бронзовый сообщил о прибытии Ф'нора.
- Что с тобой? - спросил Ф'лар брата, когда тот, кашляя и отплевываясь, перешагнул порог королевского вейра.
- Пыль, - коротко ответил коричневый всадник, хлопая себя по рукавам и груди кожаными перчатками. - Облака пыли в воздухе. Но Нитей нет, - добавил он, отряхивая штаны. Облачко тонкой черной пыли медленно оседало на пол.
Внезапно Ф'лар почувствовал, как помимо воли напряглись все его мышцы. Прищурившись, он следил за клубящейся в воздухе пылью, потом перевел взгляд на лицо Ф'нора и требовательно спросил, кивнув в сторону темного облачка:
- Где это ты так запылился?
- Над Тиллеком, - удивленно ответил Ф'нор. - Пыльные бури прошли по всему северу. Но я пришел, чтобы... - Он осекся, почувствовав непривычную взволнованность Ф'лара.
- Да что там такое, с этой пылью? - Коричневый всадник смотрел на брата с недоумением.
Ф'лар повернулся и бросился к лестнице, ведущей в зал летописей. Его сапоги гулко загрохотали по каменному полу. Лесса и Ф'нор, встревоженные, кинулись следом.
- Ты сказал - над Тиллеком? - переспросил Ф'лар, сдвигая стопки пергаментов на край стола, чтобы освободить место для карт. - Почему же ты не сообщил раньше? Как долго уже идут эти бури?
- Докладывать о пыльных бурях? Ты же велел следить за продвижением теплого воздуха!
- Как давно они идут? - голос Ф'лара внезапно стал хриплым.
- Около недели.
- Точнее!
- Первая буря в верховьях Тиллека прошла шесть дней назад. Ее наблюдали в Битре, верхнем Телгаре, Кроме и на Плоскогорье, - кратко доложил Ф'нор.
Он с надеждой взглянул на Лессу, словно ждал от нее объяснения, но все ее внимание было поглощено картами. Ф'нор тоже принялся их рассматривать, но не смог понять, для чего на изображение северной части Перна наложена сетка странных линий.
Ф'лар торопливо делал пометки и отбрасывал одну карту за другой. Наконец, недовольно нахмурившись, он выпрямился.
- Слишком все сложно.. запутанно... трудно определить с ходу, - пробормотал Предводитель Вейра. Он отложил стило и задумчиво поскреб подбородок.
- Но ты же приказал наблюдать за теплым воздухом... - робко повторил Ф'нор, понимая, что каким-то образом подвел брата.
Ф'лар помотал головой.
- Здесь нет твоей вины, Ф'нор. Я должен был знать это сам... - Предводитель повернулся к коричневому всаднику, положил обе руки на его плечи и заглянул в лицо. - Я слишком радовался холодной погоде. А Нити падали, - мрачно заявил он. - Падали в холодном воздухе... Потом замерзали и развеивались ветром... развеивались в пыль. - Он хлопнул ладонью по рукаву кожаной куртки Ф'нора.
- "Черную пыль ветер несет", - нараспев продекламировала Лесса. - В "Балладе о полете Мориты" часто упоминается черная пыль.
- Если бы Морита была с нами... - с сожалением произнес Ф'лар и снова склонился над картами. - Она могла говорить со всеми драконами любого Вейра!
- Но я тоже могу! - воскликнула Лесса.
Медленно, словно не доверяя своему слуху, Ф'лар обернулся к ней:
- Что ты сказала?
- Что могу говорить с любым драконом в Вейре!
Изумленно глядя на нее, Ф'лар медленно опустился в кресло.
- И как давно ты это можешь? - выдавил он.
Что-то в его тоне заставило Лессу покраснеть, как провинившегося подростка.
- Я... я всегда понимала их... даже стража порога в Руате. - Она непроизвольно указала рукой на запад, в сторону родного холда. - Там я говорила с Мнементом... И когда попала сюда, я могла... - Она запнулась, встретив холодный и презрительный взгляд Ф'лара.
- Я думал, ты поверила мне, согласилась помогать, - медленно произнес он.
- Прости, Ф'лар! Я не думала, что от этого может быть какая-нибудь польза...
Ф'лар вскочил на ноги, глаза его гневно сверкнули.
- Я не мог придумать, как руководить Крыльями во время боя... как поддерживать связь с Вейром, чтобы вовремя получать подкрепления и огненный камень. А ты... ты нарочно скрывала...
- Не нарочно! - закричала она. - И я попросила прощения! Я жалею, что не сказала об этом раньше! Но ты... ты... самоуверенный, советуешься лишь сам с собой! Ты... ты как Р'гул, скрываешь все от меня, не говоришь и половины того, что мне надо знать! Ты - Ф'лар, Предводитель Вейра, и ты многое можешь. Откуда я знала, что ты не владеешь этим?
Ф'лар схватил ее за плечи и встряхнул.
- Хватит! Нам нельзя тратить время на детские споры! - Внезапно глаза его расширились, лицо побелело. - Тратить время? Вот оно что!
- Ты хочешь отправиться через Промежуток назад? - выдохнула Лесса.
- Да, в прошлое!
- О чем вы говорите? - Ф'нор был совершенно сбит с толку.
Взяв стило, Ф'лар повел им вдоль горизонтальной линии на карте.
- Смотри! Сегодня на рассвете Нити начали падать на Нерат...
Ф'нор похолодел. На Нерат? Значит, субтропические леса будут уничтожены...
- Но мы отправимся назад через Промежуток между временами и будем там в тот момент, когда начнут падать Нити. Ф'нор, мы сдвинемся на два часа назад! Драконы способны летать не только в то место, куда мы их направляем, но и в нужное нам время!
- Место? Время? - недоуменно переспросил Ф'нор. - Но не опасно ли это?
- Опасно. Но сегодня это спасет Нерат. - Ф'лар повернулся к Лессе. - Поднимай Вейр! Прикажи вылетать всем драконам, старым и молодым - всем, кто может держаться в воздухе. Пусть всадники берут с собой мешки с огненным камнем. - Он наклонился над картой, затем повелительным жестом подозвал Ф'нора.
- Если на рассвете Нити упали на Нерат, то сейчас наступит черед Керуна, а затем - Исты. Бери два Крыла и отправляйся в Керун. Будите людей. Пусть зажигают огненный камень в ямах. Пошли несколько юношей в Исту и Айген... пусть готовятся. Как только смогу - пришлю тебе подкрепление. Иди! - Ф'лар хлопнул брата по спине. - Да, еще... твой Кант должен постоянно поддерживать связь с Лессой.
Ф'нор направился к выходу.
- Мнемент сообщает, что сегодня дежурит Р'гул, и он хочет знать... - начала Лесса.
- Пошли, девочка, - перебил ее Ф'лар - глаза всадника сверкали от волнения.
Он схватил карты в охапку и направился вверх по лестнице. Они вошли в королевский вейр почти одновременно с Р'гулом и Т'самом. Пожилой всадник недовольно ворчал.
- Хат велел мне поторапливаться, - раздраженно заявил он. - Хорошенькое дело - твой собственный дракон начинает...
- Р'гул, Т'сам, поднимайте Крылья в воздух, - прервал Ф'лар его брюзжание. - Каждый берет с собой огненный камень - столько, сколько сможет нести дракон. Сбор - над Звездной Скалой. Я присоединюсь к вам через несколько минут. Мы отправляемся в Нерат... в предрассветный Нерат.
- Но, Ф'лар, - выкатив глаза от изумления, возразил Т'сам, - рассвет в Нерате наступил два часа назад - так же, как и у нас!
- И, тем не менее, мы попадем именно в это время. Слушайте, всадники, и попытайтесь понять. Драконы могут перемещаться в Промежутке между временными точками точно так же, как и между пространственными. Мы отправимся в прошлое, чтобы выжечь Нити в небе над Нератом!
Ф'лар двинулся в спальню, не обращая внимания на Р'гула, все еще требующего подробных разъяснений. Т'сам, подхватив мешки для огненного камня, понесся обратно к карнизу, над которым парил его Мант.
- Иди же, старый глупец, - резко сказала Лесса. - Ты ошибался - Нити уже над Перном. Будь всадником, или отправляйся в Промежуток и пропади там пропадом!
Проснувшаяся Рамота подтолкнула пожилого всадника своей огромной головой, и бывший Предводитель Вейра словно очнулся. Не говоря ни слова, он последовал по коридору за Т'самом.
Ф'лар вышел из спальни, одетый в походный плащ и тяжелые сапоги. Махнув Лессе рукой, он сказал:
- Не забудь сообщить в холды об атаке. Она прекратится часа через четыре, и самая западная точка, где могут выпасть Нити, это Иста. Но я хочу, чтобы каждый холд, ферма и мастерская были предупреждены.
Стараясь запоминать все слово в слово, Лесса послушно кивала.
- К счастью, Прохождение только началось, так что следующее нашествие повторится лишь через несколько дней. Я подсчитаю точнее, когда вернусь. Передай Маноре - пусть соберет женщин и готовит мазь, нам понадобятся целые бочки. Нити будут хлестать драконов - это очень больно... И самое главное... - Ф'лар секунду помедлил. - Если что-нибудь случится со мной, тебе нужно подождать, пока бронзовому исполнится хотя бы год, прежде чем он догонит Рамоту...
- Никто не догонит Рамоту, кроме Мнемента! - сверкая глазами, закричала Лесса.
Ф'лар прижал девушку к груди, целуя ее побелевшие губы, словно хотел напиться из них нежности и силы. Затем отстранил ее так резко, что Лесса отшатнулась назад и, споткнувшись об опущенную голову Рамоты, прильнула к дракону в поисках опоры и утешения.
"Посмотрим, сумеет ли Мнемент меня догнать", - игриво заявила Рамота.

Глава 5

Мелькают бронза, коричневый цвет,
Зелень, голубизна...
Мчись Промежутком в огненный бред
Ставшего явью сна.
Взмывай и падай, судьбе молись
И кровь свою не жалей...
Всадник и Нить в небе сплелись
Над пестрым ковром полей.
Ф'лар торопливо шагал по коридору, навьюченный мешками для огненного камня. Теперь, когда все сборы остались позади, мысли его, предоставленные сами себе, невольно выхватывали картины из прошлого. Он вдруг вспомнил своих прежних наставников и неожиданно почувствовал прилив благодарности. Он вспомнил часы утомительного патрулирования над каждым холдом и каждой долиной Перна. Благодаря им он мог теперь представить Нерат во всех подробностях. Он видел цветущие винные лозы, которые в это время года опутывают деревья в лесу... Их огромные палевые бутоны распустятся с первыми лучами солнца и засверкают среди темной зелени, словно глаза драконов...
Мнемент нетерпеливо кружил над карнизом. Ф'лар подозвал его, вскочил на могучую бронзовую шею, и они взмыли вверх. Воздух под ними бурлил; мелькали крылья всех цветов, раздавались выкрики и команды. Возбуждение охватило весь Вейр, но в этой сплошной суматохе Ф'лар не ощущал паники. Драконы и всадники выбирались из проемов в стенах каменной чаши. Женщины внизу носились от одной пещеры к другой. Игравших у озера детей отправили собирать дрова для костров. Юноши, под наблюдением старого К'гана, выстроились возле пещер молодняка. Ф'лар взглянул вверх и одобрительно кивнул: одно Крыло уже поднялось и зависло над Звездной Скалой, второе набирало высоту, присоединяясь к первому. Он видел коричневого Канта и Ф'нора, восседавшего на шее дракона... И в этот момент оба Крыла исчезли.
Всадник велел Мнементу подняться выше. Холодный ветер был насыщен влагой. "Наверное, пойдет снег, - подумал Ф'лар, - последний весенний снег".
Крылья Р'гула и Т'бора развернулись слева от него, Т'сама и Д'нола - справа. Каждый дракон был изрядно нагружен мешками с огненным камнем. Затем Ф'лар передал Мнементу мысленный образ влажного весеннего леса в Нерате - предрассветного, сверкающего каплями росы, с цветами на винных лозах - и моря, катящего пенные валы на скалы Верхнего Мелководья...
Он почувствовал жгучий холод Промежутка. И, неожиданно - страх. Не слишком ли он рискнул, ринувшись в Промежуток между временами, чтобы опередить Нити? Возможно, он послал всех на смерть.
Внезапно Крылья оказались там, в небе над Нератом, в сумеречном свете, предвестнике дня. Пьянящие лесные запахи доносились снизу. Было тепло, а значит, Нити пройдут невредимыми. Ф'лар глянул вверх, на северный небосклон, где, зловеще мерцая, сияла Алая Звезда.
Вокруг послышались изумленные голоса - всадники поняли, что временной переход завершился успешно. Мнемент передал Ф'лару, что драконы тоже удивлены, - удивлены тем, что люди разволновались из-за такого пустяка.
- Слушайте меня, всадники! - громко закричал Ф'лар. Он подождал, пока люди и драконы не собрались вокруг него плотным облаком, и в нескольких словах объяснил, что они проделали и зачем. Всадники, неуверенно переглядываясь, молчали.
Ф'лар велел отряду развернуться в несколько рядов, сохраняя сверху и снизу дистанцию в пять размахов крыльев,
Взошло солнце.
Наискось над морем, беззвучным серебряным дождем неслись Нити - прекрасные, коварные, смертельно опасные - споры, хлынувшие из космического пространства. Проникая в теплую, животворную атмосферу Перна, они превращались из твердых замороженных зерен в гибкие волокна. Словно страшный ливень, падали они на Перн из своего бесплодного мира и набрасывались на органическую материю, необходимую для роста и размножения. Опускаясь на плодородную почву, Нить зарывалась вглубь, стремительно размножалась и превращала землю в бесплодную черную пыль. Из Южного, необитаемого материка Нити уже высосали все соки. Эти пришелицы - полуживотные-полурастения, безмозглые, прожорливые - были настоящими паразитами Перна.
Крик восьми десятков людей разорвал утренний воздух над зелеными холмами Нерата, - словно Нити могли услышать и понять этот вызов. Драконы, изогнув гибкие шеи, повернули раскрытые пасти к всадникам, и те принялись бросать туда огненный камень. Громадные челюсти размалывали куски в мелкий порошок. Чудовищные глотки, конвульсивно сжимаясь, проталкивали его внутрь Драконьи легкие начали извергать струи газа. Воспламеняясь в воздухе, газ превращался в прожорливое пламя, уничтожающее Нити.
С того мгновения, как смертоносная метель забушевала над теплыми берегами Нерата, драконы полностью подчинились проснувшемуся древнему инстинкту. Мнемент, рассекая воздух могучими взмахами крыльев, изрыгая языки пламени, взмыл вверх, наперерез серебристому потоку. Встречный ветер швырнул пары фосфина в лицо Ф'лару. Чтобы не задохнуться, он нагнулся и прильнул щекой к бронзовой шее. Нить упала на крыло дракона. Пронзительно вскрикнув, Мнемент нырнул в холодное черное безмолвие Промежутка. Ф'лар услышал, как с треском отвалилась замороженная Нить. В следующее мгновение они снова были в небе над Нератом.
Вокруг Ф'лара драконы то исчезали в Промежутке, то появлялись вновь, извергая пламя. Постепенно он начал замечать порядок в их действиях, в их инстинктивных перемещениях и маневрах. Вопреки тому, что он знал из летописей, Нити концентрировались в отдельные потоки. Они падали не сплошной равномерной пеленой дождя, а неслись подобно порывам снежного вихря, то сбиваясь в сторону, то неожиданно устремляясь прямо вниз.
Ф'лар следил за сражением, похожим на танец огней в воздухе, и восхищался слаженными действиями огромных животных. Вот дракон устремляется к очередной полосе, ныряет под нее, раскрывает огромную пасть... Языки пламени бегут по серебристому волокну вверх, вверх... оно чернеет, съеживается... Иногда поток Нитей вклинивался между всадниками - тогда один из драконов подавал знак, устремлялся в погоню и выжигал их

Предыдущая страница 24 Следущая страница


Энн Маккефри

сверху...
Постепенно всадники оттесняли Нити от сырого теплого леса, сверкающего свежей весенней зеленью. Ф'лар не хотел думать о том, что может сделать даже одна Нить с этой цветущей растительностью. После он вышлет сюда патрули, чтобы с малой высоты обыскать и проверить каждый фут почвы. Одна Нить, всего одна, может навсегда погасить палевые соцветия винных лоз.
Где-то слева взревел дракон. Прежде, чем Ф'лар смог узнать его, зверь исчез в Промежутке. Крики людей и пронзительный трубный рев животных были невыносимы. Ф'лар закрыл ладонями уши... Мнемент... вспомнит ли Мнемент потом эти крики? Сейчас Ф'лару хотелось их забыть, забыть навсегда.
Внезапно он, Ф'лар, бронзовый всадник, почувствовал себя лишним. Этот бой вели драконы. Человек подбадривал зверя, успокаивал, когда его обжигали Нити, но полностью полагался на его инстинкт и реакцию.
Жгучий огонь коснулся щеки Ф'лара и, словно струя разъедающей кислоты, просверлил плечо. Крик удивления и боли сорвался с губ всадника, и Мнемент ринулся в спасительный Промежуток. Неистово размахивая руками, Ф'лар отбрасывал Нить, чувствуя, как она крошится и превращается в черную пыль. Они вновь появились над Нератом, и в мягком теплом воздухе боль улеглась. Мнемент сочувственно заурчал и, выдыхая пламя, метнулся к очередной серебристой полосе.
Ф'лар не знал, мгновения или часы прошли с начала боя, когда, наконец, внизу появилась залитая солнцем поверхность моря. Теперь Нити падали в воду, в соленую воду, где они были нежизнеспособны. По правую руку от Ф'лара, плавно изгибаясь к западу, тянулось побережье Нерата.
Предводитель почувствовал усталость и боль. Во время безумной схватки он забыл о кровавых рубцах на щеке и плече. Теперь же, когда они с Мнементом тихо скользили в прозрачном воздухе, раны начали неистово жечь. Он велел Мнементу подняться выше и бросил взгляд на зеленую равнину. Нитей не было видно. Драконы под ним плавно парили над самыми древесными кронами, высматривая участки потревоженной растительности.
"Назад, в Вейр", - тяжело вздохнув, приказал он Мнементу. В Промежутке Ф'лар почувствовал, как бронзовый передал команду дальше. Он так устал, что даже не пытался воспроизвести мысленный образ Звездной Скалы Бендена, надеясь, что Мнемент сам доставит его домой сквозь время и пространство.

Глава 6

Воздайте почести драконам
В поступках, мыслях и словах.
Их мужество легло заслоном
На смертных Перна рубежах -
Там, где решает взмах крыла,
Жить миру - иль сгореть дотла.
Глядя в сторону Звездной Скалы, Лесса с карниза своего вейра следила за четырьмя Крыльями, исчезающими друг за другом в Промежутке.
Проводив последних, она глубоко вздохнула и стала спускаться по лестнице на дно вейра. У озера уже пылал костер, и Манора отчетливым, спокойным голосом раздавала женщинам поручения.
Старый К'ган выстраивал юношей. Чуть поодаль толпились мальчишки, во взглядах их ясно читалась зависть. "Ничего, - подумала Лесса, - вы еще успеете полетать на своих драконах, повоевать с Нитями. Если летописи не лгут, времени у вас будет достаточно - пятьдесят долгих Оборотов..." Подходя к строю, Лесса со страхом представила себе будущее этих юношей, но заставила себя успокоиться и ласково улыбнуться. Она дала каждому задание, быстро опросила драконов и, убедившись в том, что юноши дали им верные ориентиры, разослала молодых всадников предупреждать холды. Скоро все поднимутся по тревоге.
Кант сообщил ей, что Нити надвигаются на Керун со стороны Нератского залива. По мнению Ф'нора, чтобы защитить знаменитые керунские луга, двух Крыльев недостаточно.
Лесса остановилась, соображая, кто еще остался в Вейре. "Здесь еще Крыло К'нета, - напомнила ей Рамота. - Они в воздухе, над пиком."
Лесса взглянула вверх и увидела, как бронзовый Пиант покачал ей в ответ крыльями. Она велела ему отправляться в Керун, к берегу залива. Драконы послушно взвились вверх и растаяли в голубом весеннем небе.
Лесса вздохнула и повернулась к Маноре, но вдруг услышала шум крыльев и трубный рев. Солнце над Вейром затмилось многоцветным облаком. Решив, что отряд К'нета почему-то вернулся назад, Лесса уже собиралась отругать Пианта, но вовремя сообразила, что в воздухе гораздо больше драконов, чем в Крыле, посланном в Керун.
"Что случилось? Ведь вы только что улетели!" - мысленно закричала она, различив бронзовый блеск крыльев Мнемента, которого трудно было с кем-либо перепутать.
"Для нас прошло два часа", - передал Мнемент, и чувство огромной усталости, которую испытывал бронзовый, затопило Лессу.
Некоторые драконы, едва появившись в небе, сразу снижались. По неуклюжим осторожным движениям зверей можно было понять, что Нити обожгли их. Женщины, подхватив горшки с мазью и чистые тряпки, жестами подзывали раненых зверей и ловко накладывали на кровоточащие раны целебную мазь.
Как бы ни пострадал сам всадник, каждый стремился сперва облегчить страдания дракона Лесса, вполглаза наблюдая за Мнементом, решила, что бронзовый, вероятно, почти не пострадал - иначе Ф'лар не стал бы так долго держать его в воздухе. Вместе с Т'самом она занялась жестоко исполосованным крылом Манта, а когда снова подняла голову, в небе над Звездной Скалой уже никого не было.
Закончив возиться с Мантом, Лесса отправилась на поиски бронзового и его всадника. Она быстро разыскала их в толпе, но обнаружила рядом Килару, которая втирала мазь в плечо и щеку Ф'лара. Вспыхнув, Лесса двинулась было к этой паре, как вдруг ее настиг настойчивый зов Канта. Она увидела, как взметнулась вверх голова Мнемента, тоже уловившего сигнал коричневого.
- Ф'лар, Кант говорит, что им нужна помощь, - закричала Лесса. Она даже не заметила, как Килара поспешила скрыться в толпе всадников и женщин.
На первый взгляд, раны Ф'лара были не очень опасны, и Лесса успокоилась, тем более, что Килара успела обработать ожоги и остановить кровотечение. Кто-то сунул Предводителю кружку с кла и другой плащ - вместо бывшего на нем, изъеденного ударами Нитей. Он повернулся к Лессе, нахмурился, и тут же его лицо исказилось от боли в обожженной щеке. Торопливо отхлебнув дымящийся кла, Ф'лар спросил Мнемента:
"Сколько осталось здоровых? Ладно, не считай. Поднимай их всех с новым запасом огненного камня."
- С тобой все в порядке? - спросила Лесса и положила ладонь на его руку. "Не может же он уйти, не сказав мне ни единого слова!" - пронеслось у нее в голове.
В ответ на ее встревоженный взгляд Ф'лар устало улыбнулся, передал пустую кружку и, наклонившись, коснулся здоровой щекой тонких пальцев Госпожи Вейра. Затем он вскочил на шею Мнемента и подхватил поданные кем-то мешки с огненным камнем.
Разноцветным облаком вновь поднялись драконы из чаши Вейра. Теперь их было немногим больше шестидесяти, а ведь несколькими минутами раньше в небе парило восемьдесят.
"Так мало драконов. Так мало всадников! Как долго они продержатся при таких потерях?" - подумала Лесса.
Кант передал, что у Ф'нора кончается огненный камень. Лесса тревожно оглядела Вейр. Ни один из юношей-посыльных еще не вернулся. Позади нее раздалось урчание дракона, и девушка стремительно обернулась. Но это была всего лишь малышка Придита, которая неуклюже ковыляла к площадке для кормления, игриво подталкивая головой Килару. Все остальные драконы были ранены, слишком юны или - взгляд Лессы упал на К'гана и его Тегата - слишком стары.
- К'ган, сможешь ли ты доставить огненный камень Ф'нору?
- Конечно, - заверил ее старый всадник, гордо выпятив грудь и сверкая глазами. Лесса не думала, что придется посылать его в бой, но ей не удалось лишить старика такой возможности. Он ждал ее всю жизнь. Лесса улыбнулась и вместе с К'ганом начала укладывать тяжелые мешки на шею Тегата. Старый голубой дракон фыркал и пританцовывал, словно он опять стал молод и полон сил. Она передала ему ориентиры керунского побережья - мысленный образ, посланный Кантом. Через мгновение голубой всадник взвился в воздух и исчез над Звездной Скалой.
- Это нечестно! Они там все веселятся.. - обиженно ныла Рамота.
- Была бы там, жевала бы огненный камень и превратилась бы в зеленую дуру, - резко оборвала ее Лесса.
Затем Лесса обошла раненых. Грациозная красавица Б'фола стонала и трясла головой - ее левое крыло, съеденное Нитями до самых костей, волочилось по земле. Ранение было очень серьезным - пройдет немало недель, прежде чем она снова сможет летать. Лесса поймала полный муки взгляд молодого Б'фола и быстро отвела глаза.
Вскоре выяснилось, что среди людей раненых больше, чем показалось на первый взгляд. Всадник из Крыла Р'гула не отнимал рук от головы - кровь заливала ему пальцы. У другого пара глубоких ран пересекала лицо под правым глазом, - Манора чуть ли не насильно вливала ему в рот отвар из целебных трав. Еще один громко стонал, прижимая к груди прожженную до кости руку. И хотя большинство ранений оказались легкими, их количество привело Лессу в смятение, Сколько еще всадников и драконов будет выведено из строя в Керуне? Из ста семидесяти двух драконов пятнадцать уже не в состоянии взлететь - из них два или три скоро оправятся, но это будет не завтра.
Лесса подумала, что некоторые всадники могли бы воспользоваться драконами своих раненых товарищей. Ф'лар же нарушал традиции, когда считал нужным! Например, молодой Н'тон, который хорошо понимает Канта и даже летал на нем. Если кроме Н'тона найдется еще десяток-другой людей, способных мысленно общаться с чужими зверями, то такой выход мог бы принести немалую пользу.
Алая Звезда только начинает свое Прохождение около Перна, которое продлится пятьдесят Оборотов. В дальнейшем атаки участятся. Насколько участятся? Ф'лар что-то говорил об этом... но сейчас спросить некого.
"Остается надеяться, что Предводитель Вейра сумеет что-нибудь придумать. Он многое смог предусмотреть - например, появление Нитей над Нератом... Многое - но не все, - поправила себя Лесса, - он забыл предупредить людей насчет черной пыли. И если бы он научил всадников доверять безошибочному инстинкту животных, раненых после сегодняшней битвы наверняка было бы меньше. Однако догадки его в основном оказались правильными. Нет, не догадки. Он не гадал. Он изучал и делал выводы. Он думал и рассчитывал. Он рылся в пыльных старых летописях, чтобы выяснить, где и когда Нити нанесут следующий удар. Он..."
Пронзительный крик прокатился над чашей Вейра, и в небе над Звездной Скалой возник голубой дракон.
"Рамота!" - позвала Лесса подругу, еще не сообразив, что происходит. В следующий миг королева уже взмыла в воздух. Голубой был в смертельной опасности - он пытался погасить скорость судорожными взмахами одного крыла, второе - словно огромное треугольное полотнище, беспомощно болталось на ветру. Всадник, соскользнув с плеча дракона, изо всех сил цеплялся за его шею.
Зажав ладонью рот, Лесса с ужасом смотрела на них. В чаше воцарилась тревожная тишина, которую нарушал только шелест громадных крыльев Рамоты. Королева быстро набрала высоту и теперь парила рядом с искалеченным голубым, пытаясь поддержать его.
Люди замерли - всадник соскользнул с шеи дракона и упал на широкие плечи Рамоты. Голубой дракон камнем рухнул вниз. Рамота плавно опустилась рядом и, негромко урча, вытянула шею. Человек скатился на землю.
Это был К'ган. У Лессы защемило сердце, когда она увидела, во что под ударами Нитей превратилось лицо старого арфиста. Встав на колени, девушка приподняла его голову. Люди образовали вокруг них безмолвное кольцо.
Как всегда невозмутимая, Манора шагнула вперед и, наклонившись, прижала ладонь к груди всадника. Она посмотрела на едва сдерживающую слезы Лессу, медленно покачала головой и стала осторожно покрывать мазью кровавые рубцы.
- Слишком стар... слишком беззубый, чтоб измельчить камень, не может выдохнуть пламя... не может быстро уйти в Промежуток... - едва шевеля губами, бормотал К'ган. - Стар, слишком стар... Но... но... Всадники, в воздух! Нити над Перном! Пылает огонь... огонь... - Он шептал строфы древней баллады, потом голос его стих и веки сомкнулись.
Лесса запрокинула голову, рыдания душили ее. Внезапно жуткий, звенящий вопль прорезал тишину. Тегат громадным прыжком рванулся вверх и растаял в безбрежной голубизне неба. Отказываясь верить увиденному, Лесса закрыла глаза - слезы градом катились по ее щекам.
Приглушенный стон, похожий на отрывистое завывание осеннего ветра, пронесся над Вейром. Драконы провожали соплеменника в холодную вечную тьму Промежутка...
- Он... умер? - заранее зная ответ, спросила Лесса. Манора, снова склонившись над всадником, приложила ухо к его груди, затем выпрямилась и кивнула.
Медленно поднявшись на ноги, Лесса вытерла окровавленные руки об подол. Она попробовала подумать о делах, которыми ей следовало бы заняться, но мысли ее вновь и вновь возвращались к К'гану. Всадник умер. И дракон его расстался с жизнью. Щупальца Нитей схватили первую жертву. Сколько еще людей и драконов простятся с жизнью в этот жестокий Оборот? Как долго сможет продержаться Вейр? Пытаясь успокоиться и подавить терзавшие душу мысли, Лесса отошла в сторону. Высоко в воздухе, над самым пиком Бендена парила Рамота. "Неужели мне придется увидеть эти золотые крылья исполосованными черно-красным узором от ударов Нитей? Неужели Рамота тоже исчезнет в ледяном забвении Промежутка? - с ужасом подумала Лесса - Нет, Рамота не исчезнет! По крайней мере, пока я жива."
Лесса вспомнила слова Ф'лара о том, что жажда мести не может целиком наполнить жизнь. Как всегда, он был прав. Теперь она, Госпожа Вейра Бенден, последнего и единственного оплота Перна, понимала, что в жизни есть нечто большее, чем месть, вражда или ненависть. Попытка достичь невозможного - вот в чем смысл жизни! Достичь или умереть в борьбе. Она выбрала свой удел. Повелительница Вейра, подруга и помощница его вождя, способная влиять на события и судьбы людей в грядущие Обороты смятения и горя... готовая защитить Перн от смертельной угрозы... Да, такова ее судьба, ее предназначение. Ее долг.
Лесса подняла голову и, утерев слезы, прошептала слова прощания. Старый К'ган заслужил их.

Глава 7

Всадники - в полет,
Если в небе враг!
Там, где решает взмах крыла,
Жить миру - иль сгореть дотла.
Как и предсказывал Ф'лар, атака закончилась к полудню, и вскоре Рамота звонким криком приветствовала усталых драконов и всадников.
Убедившись, что состояние Ф'лара не ухудшилось, что ожоги Ф'нора не слишком серьезны и что Килара отослана на кухню предусмотрительной хозяйкой Нижних Пещер, Лесса занялась организацией ухода за ранеными и утешением страдальцев - как двуногих, так и крылатых.
С наступлением сумерек на Вейр опустилась тревожная тишина - время беспокойного отдыха тел и душ, обладатели которых слишком устали или были слишком изранены, чтобы разговаривать. Звук собственного голоса казался Лессе неуместно громким, когда она обходила вейры и составляла список раненых зверей и людей. К'ган оказался единственным погибшим, но еще семь человек, получивших сильные ожоги, в течение несколько месяцев не способны будут встать в строй. Четыре дракона, жестоко исхлестанные Нитями над Керуном, тоже не скоро поднимутся в небо.
Лесса пересекла дно чаши и стала медленно подниматься в свой вейр. Раздумывая, как сообщить Ф'лару эти печальные новости, она заглянула в спальню, но комната была пуста. Лесса прошла мимо Рамоты, уже погрузившейся в сон, и заглянула в помещение Совета. Тоже пусто. Озадаченная и слегка встревоженная, она сбежала по ступенькам в зал летописей и там нашла склонившегося над заплесневелыми пергаментами Ф'лара. Предводитель поднял изможденное лицо.
- Что ты тут делаешь? - удивленно спросила Лесса. - Тебе надо как следует выспаться.

Предыдущая страница 25 Следущая страница


Полет дракона

- Тебе тоже, - усмехнувшись, произнес он.
- Я помогала Маноре разместить раненых...
- У каждого - свои заботы... - Ф'лар откинулся на спинку кресла, осторожно растирая ладонью поврежденное плечо. - Я не могу заснуть, - признался он. - Вопросы, вопросы... слишком много вопросов. И мне захотелось снова заглянуть в летописи. Вдруг...
- Найдешь ответ? Ты надеешься на чудо? - воскликнула Лесса. Она пожала плечами. - "Нелепость. Как будто летописи могут дать ответы на все вопросы."
Ф'лар снова улыбнулся, жестом предлагая ей присесть рядом.
- Мне нужно знать лишь одно - каким образом единственный, ослабевший Вейр может защитить Перн?
Лесса подавила холодную волну страха.
- Ты научился предсказывать время атак и можешь заранее спланировать оборону, - отважно заявила она. - Ты сумеешь сохранить драконов и людей... пока не подрастет смена из выводка Рамоты.
Ф'лар насмешливо приподнял левую бровь.
- Будем честными друг с другом, Лесса. Это далеко не так.
- Но и раньше случались долгие Интервалы, - запальчиво начала она. - Перн пережил их - значит, мы тоже выстоим!
- Раньше Перн охраняли шесть Вейров. И за двадцать Оборотов до Прохождения производительность королев резко увеличивалась. И королев было шесть - а не одна золотая Рамота. Йора, о, эта ленивая Йора! Будь ты проклята! - Ф'лар вскочил и, отбросив со лба прядь черных волос, принялся раздраженно шагать от стены к стене.
Лесса разрывалась между желанием успокоить его и леденящим ужасом, вновь поднимающимся откуда-то изнутри, - ужасом, путающим ее мысли.
- До сих пор ты не сомневался... - прошептала она.
Ф'лар стремительно обернулся к ней.
- Да, пока я не столкнулся с Нитями вплотную, не увидел их и не подсчитал число раненых! Время работает против нас. Пусть даже нам удастся посадить других всадников на свободных драконов, все равно, мы будем вынуждены постоянно держать большие силы в воздухе... а нам еще надо проверять почву. - Он заметил, что Лесса не до конца поняла последнюю фразу, и пояснил: - Завтра леса Нерата нужно обойти пешком. Неужели ты думаешь, что нам удалось перехватить и сжечь в воздухе все Нити?
- Пусть этим займутся местные жители! Не собираются же они отсиживаться в безопасности за каменными стенами, в то время как Вейр истекает кровью! Не на столько же они глупы и подлы.
Резким жестом Ф'лар оборвал ее.
- Разумеется, холды окажут помощь. Завтра я собираю большой Совет - всех правителей холдов и главных цеховых мастеров. Но ведь нужно не только найти глубоко зарывшуюся в землю Нить - нужно ее уничтожить! Огонь драконов хорош в небе и на поверхности земли - но не под землей!
- Об этом я не подумала.. Но ведь существуют огненные ямы...
- Только на возвышенностях вокруг холдов, но не в джунглях Нерата и не на заливных лугах Керуна.
Лесса печально опустила голову.
- Я думала, что наши драконы - все, что нужно несчастному Перну для защиты от Нитей, - медленно произнесла она. - Наверно, я не слишком дальновидна...
- Есть и другие способы. - Ф'лар пожал плечами. - Или были. Они должны существовать! Я часто встречал упоминания о том, что холды создавали отряды, которые выжигали Нити. Каким образом - нигде не сказано. Наверное, тогда это было общеизвестно. - Он с отчаянием вскинул руки и вновь бессильно уронил их. - Даже пятьсот драконов не смогли бы сжечь все Нити, упавшие сегодня! И однако древние сумели сохранить Перн... Как?
- Север Перна, да... но не Южный материк. Ведь он необитаем?
- Сто тысяч Оборотов Южный материю никого не интересует, - фыркнул Ф'лар. Он с отвращением посмотрел на летописи, безмолвными стопками лежащие на длинном столе. - Ответ должен быть где-то там, в них.
В его голосе послышались нотки отчаяния. Очевидно, он винил себя в том, что не сумел вовремя извлечь из этих пыльных груд нужную подсказку.
- Даже те, кто их писал, не смогли бы прочесть и половины, - мрачно сказала Лесса. - Пока нам больше помогали твои собственные идеи. Ты составил карты, отметил на них время атак - и смотри, как они выручили нас сегодня утром!
- Я слишком привязан к шкурам, да? - спросил Ф'лар. Странное выражение появилось на его лице - улыбка вместе с гримасой боли. Он осторожно потрогал рубец на щеке.
- Несомненно, - подтвердила она, гордо вскинув голову. И, указав в сторону пергаментов, добавила: - Старый хлам! Именно они принесли столько бед своими намеками и неясностями...
- Отлично сказано, Лесса! Итак, давай забудем про их невнятные указания и намеки и попытаемся выработать свои принципы обороны. Перед нами стоят три проблемы. Во-первых, нам требуется больше драконов. Во-вторых, они нужны немедленно. В-третьих, надо придумать, как уничтожать Нити, которые зарылись глубоко в почву...
- В-четвертых, - подхватила Лесса, - нам нужно выспаться, иначе завтра мы совершенно не будем соображать!
Ф'лар, расхохотавшись, сжал ее в объятиях.
- У тебя, малышка, одно на уме. - Он крепко поцеловал ее нежную шею.
Лесса, безуспешно пытаясь вырваться, уперлась руками в его грудь. Для раненого он проявлял слишком большую резвость - в том числе, и с Киларой. О чем думала эта ненасытная, перевязывая его раны?
- Забота о Предводителе Вейра входит в мои обязанности, - сухо заявила Лесса.
- Но ты часами торчишь возле голубых всадников, оставляя меня нежным заботам Килары...
- Не похоже, чтобы ты возражал...
Ф'лар, откинув голову назад, расхохотался.
- Придется мне восстановить Форт Вейр и переселить Килару туда, - насмешливо пообещал он.
- Не возражаю. Пусть Килара как можно скорее окажется где-нибудь подальше отсюда - за тысячи миль или за сотни Оборотов.
Руки Ф'лара опустились, рот в изумлении приоткрылся. Он хрипло вскрикнул, потом сказал медленно, по слогам:
- Ты - что - ска-за-ла?
- Сказала? - Лесса недоуменно посмотрела на него.
- Ты сказала - за сотни Оборотов отсюда! Вот оно! Мы отправим Килару в прошлое через Промежуток между временами - вместе с ее королевой и молодыми драконами. - Ф'лар, размахивая руками, возбужденно зашагал по комнате. - Нет, я лучше пошлю с ними одном бронзового постарше... и, разумеется, Ф'нора...
- Отправить Килару в прошлое... куда? То есть, в какое время? - поправила себя Лесса.
- Правильно! - Ф'лар вытащил карты. - Очень правильно! Куда же мы должны их отправить, чтобы не вызвать опасных отклонений? В один из старых Вейров? Скажем, Плоскогорье - места безлюдные и удаленные... Нет, там нашли остатки костров, и никому не ведомо, кто их разводил и зачем... Кстати, если бы мы отправили их в прошлое так, чтобы к сегодняшнему дню иметь сорок взрослых драконов... нет, не так. Они не могут быть в двух местах одновременно... - Ошеломленный этим парадоксальным выводом, всадник потряс головой.
Внимание Лессы привлек белый контур заброшенного Южного материка.
- Отправь их сюда, - с милой улыбкой ткнув пальцами в необитаемую землю, предложила она.
- Но там ничего нет...
- Все, что нужно, они возьмут с собой. Вода там есть, Нити не могут ее уничтожить. Остальное можно привезти - корм для скота, зерно...
Ф'лар сосредоточенно нахмурился, глаза его сверкнули. От уныния, владевшего им еще недавно, не осталось и следа.
- Десять Оборотов назад Юг был чистым от Нитей... они наверняка погибли за время долгого Интервала. За десять Оборотов Придита вырастет... отложит несколько кладок. Возможно, будут еще королевы...
Вдруг всадник с сомнением покачал головой.
- Но там нет Вейра... Нет пещер, нет площадки рождений, нет...
- Откуда ты это знаешь? - возразила Лесса. Многие детали этого проекта казались ей заманчивыми, и она не собиралась отступать. - Да, Южный материк не упоминается в летописях - но в них вообще много пропущено! Откуда мы знаем, что жизнь на Юге не возрождалась вновь - за сотню-другую Оборотов после падения последних Нитей? Нити не могут существовать там, где им нечем питаться. Они уничтожают всю растительность, а потом высыхают, и ветер разносит мертвую пыль.
Ф"лар с восхищением посмотрел на свою подругу.
- Интересно, - спросил он, - почему никто раньше не задавался такими вопросами?
- Приверженность к шкурам, вот почему. - Лесса погрозила Предводителю Вейра пальцем. - Ну и конечно же, отсутствие необходимости.
- Необходимость? Может быть, ревность? Она тоже на многое способна, - Ф'лар лукаво ухмыльнулся.
- Благо Вейра - вот что меня сейчас заботит, - сообщила Лесса, уворачиваясь от его протянутых рук.
- Хорошо. Завтра я отправлю тебя с Ф'нором на Юг. Взгляни сама - ведь это твоя идея.
Лесса оцепенела.
- А ты? - выдавила она наконец.
- Уверен, что могу передать это дело в твои умелые и деятельные руки. - Он рассмеялся и, поймав ее за плечи, прижал и себе, заглядывая в лицо сияющими глазами. - Завтра мне предстоит сыграть роль безжалостного и твердого Предводителя Вейра, пред непреклонной волей которого хозяева холдов распахнут свои двери.. К тому же, я надеюсь, что кто-нибудь из мастеров может знать решение нашей третьей проблемы - как уничтожить зарывшуюся в почву Нить.
- Но...
- И тебе, и Рамоте будет полезно развеяться. - Он еще крепче обнял хрупкое тело девушки, любуясь ее лицом. - Лесса, ты моя четвертая проблема - Ф'лар склонился к ней, пытаясь поймать ее губы.
При звуке торопливых шагов в коридоре он раздраженно поморщился и отпустил Лессу.
- Кто там? В такое время? - пробормотал он, готовый гневно обрушиться на позднего гостя. - Кто идет?
- Ф'лар? - это был голос Ф'нора - тревожный, хриплый.
По выражению лица Ф'лара Лесса поняла, что даже его брат не избежит выговора - и почему-то это доставило ей удовольствие. Но когда Ф'нор появился в комнате, Предводитель и Госпожа Вейра застыли в изумленном молчании. С коричневым всадником что-то было не так. И пока Лесса пыталась разобраться в потоке его бессвязных восклицаний, эта странность внезапно дошла до ее сознания. Ф'нор загорел! Без повязки на лице и малейших следов полученной утром раны! Той раны, которую она сама перевязывала днем!
- Ф'лар, так нельзя! Невозможно жить сразу в двух временах! - в смятении воскликнул Ф'нор. Он покачнулся и, чтобы не упасть, схватился за гладкий камень стены. Под глазами коричневого всадника темнели тени, они были заметны несмотря на загар. - Я не знаю, как долго удастся нам протянуть... Это действует на всех... В некоторые дни особенно сильно.
- Я не понимаю.
- С драконами все в порядке, - с горькой улыбкой заверил Ф'нор. - Их это не беспокоит.. звери думают только о себе. Но люди... всадники... они стали полуживыми тенями... словно лишились драконов... и, боюсь, часть из них потеряна навсегда. Кроме Килары. - В его запавших глазах мелькнула неприязнь. - Ей ни до чего нет дела... Она мечтает вернуться... эгоизм этой женщины убивает нас.
Вдруг глаза его застыли, рот приоткрылся, словно всадник прислушивался к чему-то. Он повернулся к Ф'лару:
- Больше я не могу оставаться... Я уже здесь... Слишком близко... и это вдвойне плохо. Но я должен был тебя предупредить. Обещаю, Ф'лар, мы постараемся выдержать сколько сможем... однако на большой срок не рассчитывай... Мы попытаемся... попытаемся!
И прежде, чем Ф'лар шевельнулся, коричневый всадник шагнул за порог и скрылся в полумраке коридора.
- Но он ведь никуда еще не отправился! - закричала Лесса. - Он же еще здесь, здесь!

* ЧАСТЬ ЧЕТВЕРТАЯ *

ХОЛОД ПРОМЕЖУТКА

Глава 1

Тянутся, тянутся нити судеб,
Петляя в долинах Времен.
Сливаются в кольца подобно тому,
Как хвост свой свивает дракон.
Ф'лар, нахмурив брови, с тревогой смотрел вслед брату.
- Что могло случиться? - пожала плечами Лесса. - Ведь мы ничего ему не сказали. Мы даже толком не восприняли эту идею, а он словно почувствовал и пришел предупредить... И потом... - Она коснулась щеки. - Эта рана от удара Нити... Я сама перевязывала ее днем... Куда же она делась? Должно было пройти какое-то время. - Лесса опустилась на каменную скамью и подобрала ноги.
- Однако - задумчиво произнес Ф'лар - Наше предприятие, еще не начавшись, терпит провал... Допустим, мы отправили его на десять Оборотов в прошлое... - Ф'лар помолчал, размышляя. - Но в таком случае у нас нет другого выхода. Мы должны продолжать.
- Но что же все-таки случилось?
- Мне кажется, я догадываюсь. - Ф'лар сел рядом с Лессой и пристально посмотрел ей в глаза. - Помнишь, когда ты вернулась из путешествия в Руат, то была очень подавлена. Теперь я думаю, что испытанное тобой потрясение вызвано не только картиной захвата твоего холда... не только... предположением, что именно твое присутствие вызвало катастрофу. Скорее, это связано с почти мгновенным переходом из одного времени в другое... - Он замолчал, не находя слов для объяснения.
Девушка взглянула на Ф'лара с таким ужасом, что он неловко рассмеялся.
- Да, наверное, этого достаточно, чтобы сойти с ума, - пробормотал он. - Представь себе возможность возврата в прошлое.. возможность увидеть себя... моложе...
- Наверно, это имел в виду Ф'нор, когда говорил о Киларе, - предположила Лесса. - О том, что она хотела бы вернуться... куда? Назад, чтобы посмотреть на ребенка, которым была когда-то? Подумать только! - Лесса сердито пожала плечами. - Ей захотелось вернуться и посмотреть! Она думает только о своих прихотях и наверняка именно она все испортила.
- Пока еще нет, - возразил Ф'лар. - Ф'нор сказал, что положение становится отчаянным, но не сообщил, что им все-таки удалось сделать. В то же время шрам от удара Нити исчез, значит, прошло несколько Оборотов. Если Придита успела отложить хотя бы одну кладку, и сорок драконов из выводка Рамоты достаточно повзрослели, чтобы через три дня принять участие в бою - мы все же кое-чего достигли. Тогда возвращение Ф'нора не так важно. И завтра, когда ты полетишь на Южный материк, моя Госпожа, лучше не упоминать об этом.
Лесса согласно кивнула и, не сумев сдержать вздох, произнесла:
- Я уверена, Южный Вейр нас поддержит и хорошо, что это ясно уже сейчас, перед завтрашним путешествием. Я не могу понять, радует меня это или огорчает. - Она взволнованно посмотрела на Ф'лара. Беспокойство придавало ей какую-то особую, странную прелесть.
- Во всяком случае, - усмехнулся Ф'лар, - пока мы нашли решение только для проблем номер один и номер два. Да и то лишь отчасти.
- Лучше бы подумал, как справиться с четвертой проблемой, - заявила Лесса. - Раз и навсегда!

Глава 2

Ткач, горняк, пастух и фермер,
Лорд, кузнец, солдат, сказитель -
В Вейр быстрее собирайтесь,
Слову всадника внемлите!

Предыдущая страница 26 Следущая страница


Энн Маккефри

На следующее утро Лесса и Ф'лар, разговаривая с Ф'нором, старательно избегали упоминаний о его преждевременном возвращении. Правда, коричневый всадник, кажется, заметил испытующий взгляд, что время от времени бросала на него Лесса, но никак на это не отреагировал. А когда Ф'лар изложил ему идею о возможности основания нового Вейра в прошлом, десять Оборотов назад, Ф'нор забыл даже о своих ранах.
- Если ты пошлешь вместе с Киларой Т'бора, я охотно отправлюсь туда, - заявил он брату. - Не хотелось бы ждать, пока Н'тон и его бронзовый настолько повзрослеют, чтобы заняться этим. Ну, а Килара и Т'бор... В общем, уже готовая пара. Что касается меня... я - человек терпеливый, но есть же предел даже тому, что можно сделать ради любви к драконам.
Ф'лар расхохотался. Килара испробовала свои чары на каждом всаднике, и только Ф'нор оказался тверже скалы. Но она явно решила во что бы то ни стало сломить его сопротивление.
- Пожалуй, двух бронзовых хватит, - сквозь смех сказал Предводитель Вейра. - Когда наступит брачная пора, Придите тоже надо дать возможность выбора. - Он оценивающе посмотрел на Ф'нора.
- Коричневый не превратится в бронзового ни при каких обстоятельствах! - воскликнул Ф'нор.
Лесса не выдержала и рассмеялась...
- Ну и парочка, - огрызнулся Ф'нор. - Госпожа Вейра, если мы собираемся на Юг, то пора отправляться. А нашему Предводителю надо дать время успокоиться перед встречей с лордами, не то они подумают, что он смеется над ними. Я схожу к Маноре за припасами. Ну, Лесса? Ты летишь со мной? - Коричневый всадник встал и направился к выходу.
Сдерживая улыбку, Лесса прихватила свой подбитый мехом плащ и побежала следом. По крайней мере, у ее нового приключения было веселое начало.
С кувшином кла и кружкой в руках Ф'лар побрел в комнату Совета. Он думал о том, стоит ли сообщать властителям холдов и цеховым мастерам о планах основания нового Вейра на Юге. О способности драконов перемещаться во времени так же свободно, как и в пространстве, еще не знал никто из чужих. Пожалуй, если бы он был уверен, что его планы увенчаются успехом... Да, в этом случае такое сообщение внесло бы определенный оптимизм в предстоящую встречу. Но в данный момент положение еще неясно... Что ж, придется как-нибудь иначе вселить уверенность в этих господ. Например, показать им карты с направлениями и точно рассчитанным временем атак.
Гости не заставили себя ждать. Многим не удалось скрыть подавленное состояние духа. Все уже знали, что Нити, падающие с Алой Звезды, вновь угрожают существованию жизни на Перне.
"Тяжелый будет разговор, - подумал Ф'лар и ощутил смутный укол сожаления. - Как хорошо было бы отправиться вместе с Лессой на Юг..." Ф'лар тряхнул головой, отгоняя рассеянный поток мыслей, и склонился над разложенными на столе картами.
Скоро собрались все, кроме двоих - Мерона Наболского, которого Ф'лар не так уж и хотел видеть (от него скорее можно было ждать неприятностей, чем помощи), и Лайтола из Руата. За Лайтолом Ф'лар послал в последнюю очередь: ему не хотелось, чтобы тот встретился с Лессой. Она все еще с горечью вспоминала свой отказ от родного холда в пользу сына Геммы, и Ф'лар не хотел лишний раз напоминать ей об этом.
Для Лайтола, потерявшего своего дракона, визит в Вейр означал тягостную необходимость, но как управляющий Руата он должен был присутствовать на этом Совете. К тому же, бывший всадник являлся на сегодня самым ценным союзником Вейра.
Вошел С'лел и, следом за ним, Мерон. Владетель Набола, казалось, был раздражен срочным вызовом в Вейр - его колючий взгляд и надменная осанка говорили об этом. Но лорд Мерон был столь же любопытен, сколь и хитер. Кивнув Лараду и совершенно игнорируя остальных, он занял свободное место рядом с лордом Телгарским.
Предводитель Вейра ответил на приветствие С'лела и жестом пригласил его сесть. Ф'лар заранее обдумал размещение гостей в комнате Совета, перемешав лордов и мастеров со всадниками. Теперь в просторной пещере едва можно было пошевелиться - но зато, если страсти накалятся, никому не удастся незаметно вытащить кинжал и пустить его в ход.
Вдруг в комнате наступила тишина, и Ф'лар увидел, что на пороге стоит Лайтол. Руатец медленно поднял руку, с подчеркнутым уважением приветствуя Предводителя Вейра. Отвечая ему, Ф'лар заметил, что левая щека бывшего всадника непрерывно дергается в тике. Взгляд Лайтола, потемневший от боли, блуждал по комнате. Он кивнул Лараду, затем Зургу, портному из Руата, и всадникам Крыла, в котором когда-то летал. Скованной походкой он подошел к оставленному для него месту и, пробормотав приветствие сидевшему рядом Т'саму, сел в кресло.
Ф'лар поднялся.
- Я рад, что вы прибыли сюда, любезные лорды и мастера. Знайте, что Нити вновь падают на Перн. Первая атака отбита в небе, вчера утром. Лорд Винсет, - при этих словах несчастный властитель Нерата поднял голову, - мы отправили патрули, чтобы на малой высоте обследовать нератские леса и убедиться, что там нет зарывшихся Нитей.
Винсет нервничал. Лицо его бледнело от одной мысли о том, что могут сотворить Нити с его плодородными, обширными владениями.
- Нам понадобится помощь твоих лучших лесничих...
- Помощь? Но ты сказал, что атака в небе отбита?
- Мы не можем рисковать, - твердо произнес Ф'лар. - Нити могли проникнуть в почву.
Винсет сглотнул и оглядел комнату в поисках поддержки. Но лорд Нератский не нашел ее - в подобном положении скоро мог оказаться каждый.
- Я отправлю патрули в Керун и в Айген. - Ф'лар посмотрел сначала на лорда Кормана, затем - на Бангера - оба мрачно кивнули. - В качестве утешения позвольте сообщить вам, что в течение трех дней и четырех часов дальнейших атак не предвидится. Затем, - Ф'лар положил ладонь на карту, - атаки Нитей из Телгара передвинутся к западу, на южную горную часть Крома и далее - на Набол и Руат.
- Откуда ты знаешь это? - надменно спросил Мерон Наболский.
- Нити не падают куда попало, как камешки в детской игре, - ответил Ф'лар. - Путь их предопределен, и время атак вполне предсказуемо. Каждое нападение длится шесть часов. В течение следующих Оборотов по мере того, как Алая Звезда будет подходить все ближе к Перну, перерывы между атаками будут постепенно сокращаться. Затем, сорок Оборотов подряд Нити будут падать через каждые четырнадцать часов.
- Это ты так говоришь! - усмехнулся Мерон.
- Так говорят баллады, - заметил Ларад.
Мерон пристально посмотрел на лорда Телгарского:
- В одной из них, например, упоминается, что Нити начнут падать сразу после зимнего солнцестояния...
- Они падали, - прервал его Ф'лар, - над северными холдами - в виде черной пыли. Мы должны благодарить судьбу за эту отсрочку - нынешний Оборот был очень холодным.
- Пыль? - изумился Нессел Кромский. - Эта пыль была Нитями? Ее полно в моем холде... Она опасна?
Ф'лар посмотрел на встревоженное лицо лорда. Этот пожилой человек происходил из семьи Фэкса и находился под сильным влиянием Мерона. Всю жизнь он учился на кровавых деяниях своего родственника, но был недостаточно умен и коварен, чтобы превзойти его.
Ф'лар усмехнулся.
- Сколько времени носится черная пыль по твоему холду, лорд Нессел? Несколько недель? Причинен ли какой-нибудь вред?
Нессел нахмурился.
- Я хотел бы взглянуть на твои карты, Предводитель Вейра, - примирительно сказал Ларад Телгарский. - Можно ли с их помощью точно определить время падения Нитей над нашими холдами?
- Да, - подтвердил Ф'лар. - И всадники прибудут к вам незадолго до начала атаки. Однако, необходимы дополнительные меры, собственно, ради этого я и собрал вас на Совет.
- Постой, - прорычал Корман Керунский, пытаясь подняться с места. - Я тоже хочу иметь такие карты! И я хочу знать, что скрывается за этими знаками - все эти полосы и линии... Я хочу...
- Разумеется, ты их получишь. Я хотел бы поручить мастеру Робинтону, - Ф'лар склонил голову, повернувшись к одному из самых уважаемых членов цеха арфистов, - проследить за копированием карт и разъяснить, как пользоваться ими.
Робинтон, высокий сухопарый человек с угрюмым морщинистым лицом, низко поклонился. Заметив, с какой надеждой смотрят на него лорды, мастер иронически улыбнулся. Его ремесло, как и занятия всадников, до сих пор не пользовалось популярностью. Теперь, по-видимому, его забавлял столь неподдельный интерес к его делу. Робинтон тонко воспринимал юмор и обладал живым воображением. К тому же, обстоятельства, в которых оказался неверующий Перн, были довольно нелепы и взывали к его врожденному чувству справедливости.
- Итак, у нас будут свои карты, - произнес Ларад, - и когда посыпятся Нити, нас прикроют всадники. О каких же дополнительных мерах ты говоришь? К чему они?
Все глаза вновь обратились к Ф'лару.
- У нас один Вейр, а раньше их было шесть.
- Но говорят, что Рамота отложила больше сорока яиц, - сказал кто-то в глубине комнаты. В голосе его звучал неприкрытый страх. - Разве этого мало?
- Сорок едва вылупившихся драконов - много ли это? - возразил Ф'лар. В глубине души он надеялся, что его южное предприятие все же будет успешным. - Правда, драконы растут быстро, и сейчас, когда Прохождение только началось и Нити падают не слишком часто, сил у Вейра хватит - при условии, что вы будете помогать нам. По традиции, - он снова поклонился в сторону Робинтона, хранителя древних заветов, - вы, лорды, отвечаете только за свои холды, которые, я не сомневаюсь, должным образом защищены голым камнем и огненными ямами. Однако наступает весна - возвышенности покрываются зеленью, а на пашнях восходят злаки. Один Вейр не в состоянии патрулировать на такой огромной площади. Возможности драконов и всадников не беспредельны.
Испуганный и злобный шепот пронесся по комнате.
- Вскоре Рамота снова поднимется в брачный полет, - сухо продолжил Ф'лар. - В прежние времена королевы начинали откладывать крупные выводки за много Оборотов до начала Прохождения, и критический момент Вейры встречали в полной готовности. К несчастью, Неморта не могла...
Внезапно его перебили. Кто-то в глубине комнаты зло произнес:
- Вы, всадники, слишком важничаете... и слишком мало занимаетесь делом. Мы все погибнем из-за вас!
Поднялся шум.
- Вините себя, - спокойный голос Робинтона прорезал негодующие выкрики. - Вы оказывали Вейру уважения не больше, чем конуре стража у дверей своих холдов! А теперь, когда в ваши дома забрались воры, вы готовы обвинить в своей беде полумертвого от голода зверя? Но вы же сами загнали стража в конуру и кормили объедками - только за то, что он пытался предостеречь вас. Пытался заставить вас подготовиться к вторжению. Что же, теперь вы прибьете его? - Арфист перевел дух, оглядывая комнату сверкающими глазами. - Нет, лорды, слабость Вейра - на вашей совести, и нельзя обвинять всадников, которые честно исполняли свой долг в течение сотен Оборотов, сохраняя род драконов... Кто из вас проявил щедрость в отношении Вейра? Кто поддержал его? От своих арфистов я знаю, как часто избивали их за пение старинных баллад - а ведь они исполняли свой долг! Так что теперь, любезные лорды, вам остается только кусать локти в своих каменных холдах, да смотреть, как Нити пожирают урожай на ваших полях!
Робинтон поднялся и сложил руки на груди.
- "Нет никаких Нитей! Арфисты пугают нас! Все это сказочки! Старые сказочки!" - тонко провизжал он, в совершенстве подражая голосу Нессела Кромского. - "Всадники сосут из нас людей и зерно." - На этот раз голос Робинтона имитировал монотонный вкрадчивый тенор, который мог принадлежать лишь Мерону. Подняв голову, арфист вдруг прогремел: - А теперь горькая истина ясна всем - и проглотить ее так же трудно, как чертополох! За те почести, что вы оказывали Вейру и всадникам, право же не стоило бы защищать ваши владения - и пусть смертельный дождь Нитей превратил бы их в пыль!
- Битра, Лемос и мой холд всегда выполняли свой долг по отношению к Вейру! - подал голое Рейд, сухой жилистый владетель Бендена.
Робинтон повернулся к нему и смерил лорда долгим взглядом.
- Да, вы выполняли долг... трое из всех! Но остальные... я, арфист, знаю все, что вы думали и говорили о Вейре! Я первым узнал о том, что вы готовите нападение - ты... ты... и ты. - Его палец поочередно ткнул в сторону каждого из лордов, участвовавших в неудачном походе. - Где бы вы были, если бы Вейр не заставил вас тогда убраться восвояси, любезный лорд Винсет! Вы хотели стереть последний Вейр с лица Перна потому, что Нити... Еще не падали!
Робинтон обвел присутствующих пристальным взглядом. Ф'лар готов был аплодировать. Да, этот человек недаром возглавлял цех арфистов, и следовало благодарить судьбу, что он был на стороне Вейра.
- А теперь, в этот критический момент, вы питаетесь возражать против мер, которые Вейр предлагает ради вашей же безопасности? - Голос Робинтона источал иронию. - Слушайте, что говорит вам Предводитель Вейра, и избавьте его от мелочных придирок! - Арфист повернулся к Ф'лару и тон его голоса внезапно изменился - теперь он был полон уважения. - Ты просил нашего содействия, любезный Ф'лар? Какого рода помощь мы должны оказать?
Ф'лар удовлетворенно кивнул и откашлялся.
- Необходимо, чтобы холды следили за своими полями и угодьями во время атак и после прохода Нитей. Все места, где Нити опустились на землю, должны быть обнаружены, изолированы и выжжены. Чем быстрее это будет сделано, тем легче нам будет справиться с угрозой.
- У нас нет времени рыть огненные ямы по всей территории... к тому же, мы потеряем половину пашни! - воскликнул Нессел.
- Раньше для уничтожения Нитей на земле пользовались другими способами. Я думаю, наш мастер кузнечного цеха должен знать о них. - Ф'лар сделал движение рукой в сторону Фандарела. Мастер кузнецов славился не только своим искусством, но и внушительным внешним видом. Здоровенного роста, он был так широкоплеч, что при каждом движении толкал кого-нибудь из сидевших рядом.
Мастер поднялся и засунул ладони за широкий пояс, охватывающий его тело там, где полагается находиться талии. Его голос, привыкший перекрывать рев пламени в горнах и грохот молотов, показался слишком резким и грубым после безупречной дикции Робинтона.
- Да, в прежние времена были машины, это точно, - согласился он, задумчиво нахмурив выгоревшие брови. - Отец рассказывал мне о них... забавные игрушки... В кузнечных залах могли сохраниться чертежи... а могли и не сохраниться. Пергаменты последней сотни Оборотов не слишком хороши. - Он искоса взглянул на мастера, возглавлявшего цех кожевенников.
- Сейчас нам лучше побеспокоиться о сохранности собственной шкуры, - торопливо бросил Ф'лар. Ему совсем не хотелось, чтобы представители разных ремесел затеяли свару.
Что-то заклокотало в горле Фандарела - не то смех, не то невнятный возглас согласия. Он тряхнул головой.
- Я обдумаю это дело. И все мои парни тоже, - пообещал кузнец. - Не так просто выжигать Нити, не разрушая при этом почву. Правда, есть горючие жидкости... и еще кислота, которой мы пользуемся, чтобы вытравливать рисунки на металле. Мы называем ее ашенотри.. Есть еще черная густая вода, какую привозят с болот возле Айгена и Болла. Она прекрасно горит. Только как доставить ее туда, где падают Нити? Вот тут думать надо... Подумаю... и мои парни тоже. - Фандарел плюхнулся на скамью, дрогнувшую под весом его огромного тела. - Нити-то не хотят падать туда, где нам удобно... - Он широко улыбнулся. Ф'лар никак не ожидал, что Фандарел умеет шутить.
Фермер нетерпеливо вытянул руку и, после кивка Ф'лара, поднялся и заговорил:
- Помнится, в свое время я наткнулся на записи о песчаных червях Айгена, - сообщил он. - Их, кажется, разводили для защиты от Нитей...
- Никогда не слышал, чтобы из Айгена исходило что-нибудь полезное. Только песок и жара, - съязвил кто-то.
- Нам надо выслушать все предложения, - резко сказал Ф'лар, пытаясь разглядеть насмешника. - Пожалуйста, мастер, постарайся разыскать эти записи. А ты, лорд Бангер, выясни, нельзя ли найти этих айгенских червей.
Бангер, чрезвычайно удивленный и польщенный тем, что в его засушливом холде нашлось нечто важное, с готовностью кивнул.
- Пока у нас нет более действенных средств борьбы с Нитями, все должны находиться в постоянной готовности. Нужно организовать поиск Нитей и выжигать их в земле, раскладывая сверху костры из огненных камней. Защищайте не только свой холд Если у соседа останется в почве Нить - она

Предыдущая страница 27 Следущая страница


Полет дракона

доберется и до вашей пашни! Я не хочу требовать от вас чрезмерных усилий, но мы знаем, как быстро размножаются Нити. Помните: вам есть что терять. - Ф'лар выразительно посмотрел на лордов.
Напряженная тишина воцарилась в комнате Совета. Наконец поднялся Зург, мастер-портной из Руата.
- Мне тоже есть что предложить - ведь мы, ткачи, портные всю жизнь имеем дело с нитями. - Голос Зурга был сухим и спокойным, но глаза, окруженные лучиками морщин, сновали по лицам сидящих в зале людей. - В Руате я как-то видел гобелен... не знаю, где он сейчас находится... - Зург метнул лукавый взгляд на Мерона Наболского, затем на Баргена из Плоскогорья, унаследовавшего титул и владение Фэкса. - Древняя работа - почти такая же древняя, как и род драконов. Там, среди прочего, было изображение человека с мешком или ящиком на спине. В руках он держал трубку, из которой бил язык пламени... прекрасные краски, оранжевые тона... Их секрет сейчас утерян. Да, так вот - человек направлял пламя к земле, а вверху плотным строем мчались драконы, в основном, бронзовые. Я хорошо запомнил эту работу - меня поразило и качество исполнения, и ее содержание... Сколь многого нам теперь недостает...
- Огнемет? - громко произнес кузнец. - Да, огнемет, - повторил он задумчиво. - Метатель пламени. Над этим нужно подумать. - Поглощенный новой идеей, он опустил голову: больше его ничего уже не интересовало.
- Увы, любезный Зург, много секретов утрачено за последние Обороты, - сказал Ф'лар. - Но если мы хотим выжить, нужно многое вспомнить и найти - и как можно быстрее. Я очень хотел бы взглянуть на гобелен... - Ф'лар обвел взглядом лордов, унаследовавших холды Фэкса. Послышалось шарканье ног, приглушенный кашель, но никто не признался, что гобелен у него.
- Я должен увидеть его... это изображение, - внезапно рявкнул Фандарел.
- Надеюсь, что скоро гобелен будет в твоих руках, - заверил Ф'лар кузнеца. Потом он перенес внимание на владетелей холдов: - Итак, любезные лорды, теперь вы понимаете, что нас ждет. Я оставляю на ваше усмотрение все, что следует сделать для защиты поселений. Мастерам нужно привлечь и работам самых толковых людей и просмотреть все летописи в холдах и цехах - возможно, там найдется что-то полезное. Через три дня мы будем отбивать атаку над Телгаром, Кромом, Руатом и Наболом. Лорды Нерата, Керуна и Айгена, я в вашем распоряжении. Давайте постараемся обезвредить Нити, попавшие в вашу землю.
Внезапно Ф'лар поймал взгляд брата - тот стоял в тени прохода, пытаясь привлечь к себе внимание. Коричневый всадник сиял торжествующей улыбкой. Было ясно, что его просто распирают новости. Ф'лар удивился - утренняя экспедиция на Юг вернулась поразительно быстро. Но потом он заметил, что раны на загорелом лице Ф'нора нет. Ф'лар кивнул головой брату, показывая, чтобы он шел в королевский вейр и подождал его там.
- Итак, лорды и мастера, в распоряжении каждого из вас будет всадник с молодым драконом. В случае необходимости вы сможете быстро передать в Вейр любое сообщение. А теперь прошу вас без промедления приняться за работу.
Он покинул комнату Совета, миновал коридор, пустую пещеру Рамоты и, отодвинув тяжелый занавес, вошел в спальню... как раз в тот момент, когда Ф'нор наливал себе в кружку вина.
- Поздравляю! - воскликнул он, едва Предводитель Вейра шагнул через порог. - Не пойму только, как ты догадался, что нужно послать тридцать два юноши для Запечатления... Но как бы то ни было, Придита за четыре дня отложила ровно тридцать два яйца. При появлении первых я едва сдержался, чтобы не броситься сюда.
Радуясь, что хоть это дело удалось, Ф'лар принялся расспрашивать брата - ему не терпелось выяснить, сколько же времени Ф'нор оставался на Юге до своего визита прошлой ночью. Лицо этого, более раннего Ф'нора, не выражало никаких признаков напряженности или уныния. Скорее наоборот.
- Тридцать два яйца, - задумчиво протянул Ф'лар. - Золотого среди них нет?
Лицо Ф'нора вытянулось.
- Нет... Золотого нет. Я тоже надеялся. Но зато четырнадцать бронзовых! - гордо добавил он.
- Превосходно. А как прочие дела в Вейре?
Ф'нор нахмурился. Вопрос привел его в замешательство.
- Килара... в общем, с ней проблемы. Постоянно какие-то неприятности. Т'бору с ней невесело, и он стал таким вспыльчивым, что все стараются держаться от него подальше. Зато молодой Н'тон уже прекрасно командует Крылом. - Лицо Ф'нора посветлело. - А его бронзовый может опередить Т'борова Орта, когда Придита в следующий раз поднимется в брачный полет.
- Как с припасами?
Ф'нор расхохотался.
- Можем поделиться с вами зеленью и фруктами! Они гораздо вкуснее тех, что растут на севере! Мы едим вволю, как и положено всадникам. Если наладить переброску продуктов сюда, в Вейр, десятина, пожалуй, будет ни к чему.
- В свое время, все в свое время. Теперь отправляйся обратно. Ты же знаешь, что эти посещения должны быть короткими.
- Да, это так. Ты прав, - недовольно поморщился Ф'нор. - Но ведь сейчас меня нет в Вейре.
- Верно, - согласился Ф'лар, - но смотри, не ошибись.. твой следующий визит по времени не должен наложиться на предыдущий.
- Хмм.. Правильно. Я все время забываю, что время ползет для нас и летит для тебя. Не беспокойся. Я не появлюсь здесь до второй кладки Придиты.
Весело попрощавшись, Ф'нор вышел из вейра. Ф'лар в раздумье проводил его взглядом и не спеша направился в комнату Совета. Тридцать два новых дракона, из них - четырнадцать бронзовых... существенная прибавка. Похоже, риск того стоил. Но не возрастет ли он в дальнейшем?
Сзади кто-то негромко кашлянул. Ф'лар обернулся и увидел, что под аркой, ведущей в комнату Совета, стоит Робинтон.
- Прежде, чем заняться копированием карт и обучением остальных, я хотел бы сам в них разобраться. Поэтому, уважаемый Предводитель, я пришел и тебе.
- Ты хороший боец, мастер.
- Мы бьемся за благородное дело. - Глаза Робинтона сверкнули. - Я долго мечтал о возможности выступить перед столь внимательными слушателями.
- Чашу вина?
- Благодарю. Гроздья Бендена - предмет зависти всего Перна.
- Если есть вкус к такому букету.
- Вкус можно воспитать.
Интересно, подумал Ф'лар, когда он прекратит упражняться в риторике? Похоже, арфист задержался не только из-за карт, его явно тяготили какие-то другие заботы.
- Мне вспомнилась баллада, над которой я долго ломал голову еще в то время, когда только-только стал мастером своего цеха. Однако так и не смог найти ей объяснение. До сих пор... - Он отпил маленький глоток. - Прекрасное вино! Так вот. Это - удивительная песня - непростая по мелодии и содержанию. Но я еще тогда обнаружил, что она лишает душевного покоя и слушателя, и исполнителя. И знаешь, Предводитель, - я прекратил ее исполнять. Но теперь она может понадобиться. Как тот гобелен.
После гибели К'гана его инструмент висел в комнате Совета - нового певца Вейра еще не избрали. Гитара была древней и потому весьма хрупкой: старый К'ган всегда аккуратно убирал ее в чехол. Робинтон с почтением взял инструмент, слегка тронул струны и, услышав, как он звучит, удивленно поднял брови.
Вдруг он извлек аккорд, прозвеневший резким диссонансом.
"Инструмент расстроен, - подумал Ф'лар, - или арфист случайно задел не ту струну". Но Робинтон повторил фразу странной мелодии, неблагозвучной и тревожной.
- Я уже говорил, что песня непростая. В ней много неясного, не знаю, сможешь ли ты разобраться... Много раз я пытался разгадать эту головоломку, но... Вот послушай... - Он запел:
"Они улетели, умчались прочь,
Исчезли, как эхо в горах...
На мертвые Вейры спустилась ночь,
А в души людей - страх.
Куда защитники наши ушли,
Оставив ветрам свой дом?
Следы драконов исчезли в пыли,
Их смыли дожди потом...
Быть может, они унеслись туда,
Где Нити другим грозят?
Текут Обороты, словно вода,
И Вейры пустые спят".
Последний печальный аккорд замер...
- Эта песня была записана около четырехсот Оборотов тому назад, - сказал Робинтон, нежно покачивая гитару. - Едва Алая Звезда удалилась на безопасное расстояние, люди испытали новое потрясение - бесследно исчезли обитатели пяти Вейров. О, я думаю, в то время было сколько угодно объяснений этого события - истинных или ложных, - но в летописях нет ни одного. - Робинтон сделал паузу.
- Я тоже ничего не нашел, - ответил Ф'лар. - А ведь я велел привезти сюда летописи из других Вейров, чтобы составить точное расписание атак. И все они заканчиваются одним... - Всадник рубанул рукой воздух. - В летописях Бендена нет никаких упоминаний о болезнях, смерти, пожаре или катастрофе - ни единого слова, которое объясняло бы внезапно прервавшуюся связь между Вейрами. Архивы Бендена постоянно пополнялись, но туда поступали сведения только о Бендене. Лишь одна запись свидетельствует, да и то косвенно, о новом расписании патрулирования Перна... И это - все.
- Странно, - задумчиво протянул Робинтон. - Как только миновала угроза Алой Звезды, драконы и всадники могли навсегда отправиться в Промежуток... Зачем? Ну, хотя бы затем, чтобы облегчить бремя холдов. Но я просто не способен поверить в это. В записях нашего цеха не упоминается о том, что урожаи были плохими или, скажем, что произошли какие-то природные катастрофы. Люди умели проявлять благородство, а всадники исстари славились своим благородством. Но одновременное исчезновение... Я не верю в то, что это было массовое самоубийство - такое поведение для всадников, по меньшей мере, не свойственно.
- Благодарю, - улыбнувшись, сказал Ф'лар.
- Не стоит благодарности, - с полупоклоном ответил Робинтон.
Взгляд Ф'лара задумчиво бродил по столу, на котором по-прежнему лежали карты и стопки пергамента, принесенные из зала летописей.
- Удивительное дело, - вымолвил он. - Народ Вейров куда-то исчез. Перн постепенно забыл о нем. Лишь Бенден продолжал жить... и мы не напоминали о себе - во всяком случае, в последние Обороты.
- Что ж, ваше уединение принесло пользу. Мощь Вейра, его возможности действительно были забыты - но ты напомнил о них, когда начался этот нелепый мятеж лордов. - Робинтон лукаво улыбнулся. - Я чуть не умер со смеху! Выкрасть их женщин - одним взмахом крыла дракона! - Он вновь засмеялся, потом лицо его стало серьезным. - Я, певец и сказитель, привык улавливать то, что не произносится вслух. И я подозреваю, мой лорд, что ты многое приукрасил на этом Совете. Ты можешь быть уверен во мне, в моей осторожности, в моей преданности, а также в поддержке всего нашего цеха, отнюдь не бесполезного. Говоря откровенно, что мои арфисты могут сделать, чтобы вам помочь? Вселить в людей бодрость? - Он тронул струны, и в комнате прозвучали энергичные аккорды марша. - Взбудоражить кровь смельчаков балладами о славе и победах? - Под его пальцами гитара запела протяжно и сурово, потом раздался бодрый мотив. - Или укрепить их дух и тело в преддверии невзгод?
- Если бы все твои арфисты обладали такой же властью над человеческими душами, какой обладаешь ты, мне не о чем было бы беспокоиться. Но, к сожалению...
- А! Значит, несмотря на уверенный тон и волшебные карты, ситуация почти безнадежна? - Мрачный аккорд гитары подчеркнул последние слова арфиста.
- Пока нет. Но она может таковой оказаться.
- Огнеметы, о которых толковал Зург, могут существенно помочь делу?
- Даже от песчаных червей Айгена может быть прок. Но Перн вращается по своей орбите, и Алая Звезда подходит все ближе. Это значит, интервал между атаками будет сокращаться, а у нас лишь семьдесят два молодых дракона - в дополнение к тем, что мы имели вчера. И то - один уже мертв, а некоторые не смогут летать несколько недель.
- Семьдесят два? - удивленно переспросил Робинтон. - Но Рамота принесла только сорок, и они еще слишком молоды, чтобы грызть огненный камень.
Ф'лар в общих чертах поведал арфисту об экспедиции Ф'нора и Лессы на Южный материк. Он рассказал о недавней встрече с Ф'нором и о некоторых успехах их замысла после первой кладки Придиты.
Робинтон прервал его, удивленно подняв брови.
- Но как же Ф'нор мог говорить тебе об этом, когда он и Лесса еще даже не отыскали на Юге место для нового Вейра?
- Драконы обладают способностью перемещаться во времени - так же, как в пространстве, - пояснил Ф'лар. - Понятия где и когда для них равнозначны.
Глаза Робинтона расширились.
- Именно так мы упредили атаку Нитей над Нератом вчера утром. Мы перепрыгнули на два часа назад и встретили Нити в воздухе.
- Вы действительно можете перемещаться в прошлое? Как далеко?
- Пока не знаю. Когда я учил Лессу летать в Промежутке, она случайно вернулась в Руат на тринадцать Оборотов назад. В то утро, когда люди Фэкса захватили холд. После ее возвращения я сам попробовал прыгнуть межвременным Промежутком в прошлое - примерно на десять Оборотов. Для дракона такое путешествие не представляет труда, но на нервную систему всадника оно влияет пагубно, истощая ее невероятно. Вчера, после битвы над Нератом, я чувствовал себя так, словно меня подвесили на крюк в коптильне, чтобы пополнить к зиме запасы копченого мяса, - невесело сообщил Ф'лар. - Мы не ошиблись, послав Килару с Придитой и молодыми драконами в прошлое - ведь из слов Ф'нора ясно, что он выдержал там несколько Оборотов. Конечно, истощение людей все усиливается, но у нас будет еще семьдесят два взрослых дракона - значительная поддержка.
- Пошли всадника в будущее и выясни, достаточно ли этого, - с готовностью предложил Робинтон. - Не нужно будет ломать голову.
- Я не знаю, как попасть в когда, которое еще не наступило. Видишь ли, дракону нужно давать ориентиры. А как можно передать мысленный образ того, что еще не существует?
- Есть же воображение... воспользуйся им.
- А риск потерять всадника и дракона? Нет, не могу. У меня их не так много. Сейчас можно действовать только наверняка: мы должны продолжать то, что начали на Юге... и, судя по визитам Ф'нора, там все пока получается... - Ф'лар поднялся. - Прости. Мне надо отдать распоряжения о подготовке грузов. Картами мы с тобой займемся немного позже.
Только после дневной трапезы, которую Робинтон разделил с Предводителем Вейра, арфист научился определять время и место атак. Затем он попрощался с Ф'ларом и направился в мастерские, чтобы немедленно начать копирование карт.

Глава 3

Над безбрежным морем, над простором бурным,
Там, где ветер крыльями не вздымал дракон,
Две стрелы мелькнули, две стрелы из Вейра,
Ураган коричневый, золотой циклон.
Они пронеслись, как видения сна,
Разведать, мертва ли на Юге страна.
Драконы плавно поднимали Лессу и Ф'нора к вершине Звездной Скалы, когда внизу показалась первая группа лордов и мастеров, прибывающих на Совет.
Чтобы очутиться на Южном материке в нужном времени, они решили сначала перенестись на десять Оборотов назад, в Вейр Бенден, образ которого отчетливо сохранился в памяти Ф'нора. Оттуда они собирались отправиться в ту часть побережья заброшенного материка, которую летописи описывали довольно подробно, что позволяло дать драконам нужные ориентиры.
Ледяной холод Промежутка дважды принял всадников в свои объятия - и, наконец, они зависли над бурным морским простором. Впереди чуть виднелся Южный материк, казавшийся багровой полосой между серым, пасмурным небом и

Предыдущая страница 28 Следущая страница


Энн Маккефри

свинцовым пространством моря. Лесса дрожала - переход сквозь время не прошел даром, к тому же, смутное беспокойство не покидало ее с самого начала их путешествия. Но вот Рамота, мощно взмахивая крыльями, устремилась к отдаленному берегу. Кант изо всех сил старался не отставать.
"Он всего лишь коричневый", - мягко пожурила Лесса свою подругу.
"Раз он летит со мной, - холодно заметила Рамота, - придется пошевеливаться."
Лесса улыбнулась: очевидно, Рамота была обижена, что ей не пришлось участвовать в сражении с Нитями. Да, драконам-самцам придется с ней нелегко.
Они заметили стаю диких стражей - значит, на материке сохранилась растительность. Эти летающие создания, дальние родичи величественных драконов, нуждались в зелени, хотя при необходимости могли питаться чем попало.
Лесса через Канта обратилась к Ф'нору:
"Как ты думаешь, откуда взялась растительность на Южном материке? Ведь он был сожжен Нитями полностью!"
"Ты замечала когда-нибудь, как раскрываются осенью стручки и семена разносятся ветром? Вот ответ на твой вопрос."
"Но как могут семена прорасти в бесплодной земле?"
"Даже в горах нашего материка, когда-то полностью выжженных Нитями, прорастает новая зелень. И это за срок нуда меньший, - напомнил Ф'нор. - Так же и здесь, на Юге, возрождается жизнь."
Хотя Рамота и задала стремительный темп, до побережья они добрались не скоро. Голыми пустыми утесами встретил их берег. Лесса велела Рамоте подняться выше - ей хотелось осмотреть скрытое за скалами плоскогорье. Но с большой высоты, в свете хмурого дня поверхность материка казалась серой и пустынной.
Внезапно сквозь пелену облаков пробилось солнце, и серая равнина заиграла живыми яркими красками. Ф'нор отозвался на веселый крик Лессы, и, вторя голосам людей, затрубили драконы. Напуганные непривычными звуками, стражи закружились над волнующимся от ветра лесом.
От побережья в глубь материка местность плавно понижалась и переходила в поросшее травой плато, а дальше начинались буйные заросли, напомнившие им леса центрального Болла.
Земли выглядели столь плодородными, что Лесса невольно подумала, что причинам, которые могли бы сорвать их дерзкую затею, неоткуда взяться в таком благодатном крае.
Всадники занимались поисками все утро, но так и не нашли скал, пригодных для устройства нового Вейра. "Неужели не найдется ничего подходящего?" - тоскливо размышляла Лесса.
Обескураженные первой неудачей, они приземлились на плато возле небольшого озера. Лесса и Ф'нор занялись своей походной трапезой; оба дракона плескались в прозрачной воде. Лесса ела неохотно, тревога не оставляла ее. Она заметила, что Ф'нор тоже обеспокоен: он то и дело бросал внимательные взгляды на озеро и на прогалину джунглей.
- Почему здесь так тревожно? - Лесса вопросительно взглянула на всадника. - Дикие стражи никогда не приблизятся к драконам, до Прохождения Алой Звезды еще целых десять Оборотов, Нитей не может быть и в помине...
Ф'нор пожал плечами, смущенно пряча недоеденный хлеб обратно в сумку с провизией.
- Тут слишком пустынно, неуютно, - сказал он, оглядываясь вокруг. И вдруг, заметив лунное дерево, вскочил, вскарабкался проворно по бугристому, обвитому лианами стволу и, сорвав несколько сочных плодов, вернулся к Лессе.
- Совсем спелый и пахнет отлично, - сказал он и ловко разрезал на ломти продолговатый оранжево-красный плод. С улыбкой протягивая девушке кусок, он шутя воскликнул: - Попробуем, а если отравимся, то умрем вместе - по крайней мере, будет не скучно!
Лесса расхохоталась, и они одновременно впились зубами в сочную мякоть. Брызнул сладкий сок, и Ф'нор от удовольствия прикрыл глаза: плоды этой дикой земли были восхитительны.
- Умрем! Но сперва все съедим! - Он швырнул корку в озеро и потянулся за следующим ломтем.
Это веселое событие вселило в них некоторую уверенность - они почувствовали, что могут теперь обсудить причины своего беспокойства.
- Я думаю, - предположил Ф'нор, - что пейзаж слишком непривычен. Здесь нет скал, пещер... И вокруг - ни зверей, ни людей, кроме нас...
Лесса кивнула, соглашаясь, и спросила вслух:
- Рамота, Кант, вы по Вейру не скучаете?
"Мы не всегда жили в пещерах, - высокомерно заявила Рамота. Она захлопала крыльями по воде и подняла тучу брызг. - Здесь теплое солнце и приятная вода. Мне бы тут понравилось... но я не хочу оставаться здесь надолго."
- Она все еще не в духе, - шепнула Лесса Ф'нору. - Здесь будет жить Придита, - успокоила она королеву, - а у тебя уже есть свой Вейр.
Рамота нырнула и вместо ответа раздраженно выбросила вверх фонтан воды.
Кант сообщил, что не имеет никаких возражений против того, чтобы жить без Вейра. На земле спать мягче, чем на камне, и в ней легко выкопать уютное лежбище. Нет, пока тепло и хватает еды, он не будет скучать по пещерам.
- Нам придется доставить сюда несколько хороших быков и телок, чтобы было молочное стадо, - задумчиво произнес Ф'нор. - Похоже, попасть сюда можно только по воздуху. Отличное место для нас! Озеро, много открытого пространства, плодородная земля... Встаешь утром и завтрак прямо под рукой: бери да срывай с дерева.
- Пожалуй, мальчишкам из холдов будет здесь неуютно, - заметила Лесса. - Смогут ли они чувствовать себя в безопасности вдали от скал и надежных пещер? - Она коротко рассмеялась. - Детские привычки крепко сидят в нас! Даже мне эти тихие и безлюдные пространства кажутся... избыточно роскошными - почти неприличными! - Она слегка поежилась, разглядывая широкую равнину за озером.
- А мне нравится - красиво и полно фруктов, - не сдавался Ф'нор, разрезая еще один оранжево-красный плод. - Изумительный вкус! Тот же сорт, что растет в Нерате, но гораздо сочнее и слаще.
- Подозреваю, что все сочное и сладкое Нерат оставляет себе, - улыбнулась Лесса.
Они расправились со вторым плодом и поднялись.
Дальнейшее обследование подтвердило догадку Ф'нора. Плато было труднодоступным - незащищенным только с воздуха - и достаточно обширным. На его лугах могло прокормиться огромное стадо домашних животных, а значит, ни люди, ни драконы в мясной пище нуждаться не будут. С одной стороны плато заканчивалось отвесным обрывом, под которым волновалось зеленое море лесов, с другой - береговыми утесами. Лесса заметила, что в лесу, для постройки жилища для людей, материала более чем достаточно. Что же касается драконов, то Рамота и Кант заявили, что им удобно спать на земле, под густым пологом древесных крон. Эта часть материка напоминала Верхний Нерат и, по-видимому, здесь не бывало ни сильной жары, ни холодов. Можно было возвращаться. Однако, если Лесса с радостью покидала безлюдное плато, Ф'нор, наоборот, старался задержаться подольше.
- Обратно мы можем переправиться сразу пространственным и межвременным Промежутком, сказала Лесса. - Мы попадем в Вейр во второй половине дня, когда лорды и мастера уже разъедутся.
Ф'нор неохотно кивнул, и Лесса приготовилась к путешествию. "Почему, - подумала она, - перемещение во времени вызывает такое беспокойство? Ведь драконы на это совершенно не реагируют!" Рамота, почувствовав тревогу всадницы, ободряюще заурчала. Затем цветущая земля под крылом дракона исчезла и, после бесконечно долгих мгновений ледяной тишины Промежутка, они очутились в залитом солнцем небе над Бенденом.
Лесса увидела тюки и мешки, разбросанные перед Нижними Пещерами, и всадников, загружающих своих драконов.
- Что случилось? - воскликнул Ф'нор.
- Кажется, Ф'лар не сомневается в успехе нашей экспедиции, - успокоила его Лесса.
Мнемент, наблюдавший за этой суетой с карниза королевского вейра, приветствовал путешественников и передал, что Предводитель ждет их. Они нашли Ф'лара в комнате Совета. Как обычно, он сидел, склонившись над старыми пергаментами, которые принес сюда из зала летописей.
- Ну, что? - нетерпеливо воскликнул он, широко улыбаясь вошедшим.
- Материк зеленый, цветущий и вполне пригодный для жизни, - торжественно простирая руку на юг, провозгласила Лесса. От ее внимательного взгляда не укрылось, что за время отсутствия что-то изменилось в отношении Ф'лара к их общей затее. Возможно, он узнал что-то новое о Южном материке. Что-то мешающее их планам? Касающееся Ф'нора? Она надеялась, что Предводитель будет осторожен в своих речах. Ф'нор неглуп и весьма проницателен. Он может легко обо всем догадаться.
- Вот то, что я надеялся услышать, - произнес Ф'лар. - Ну, расскажите мне, что творится на Юге? Было бы неплохо заполнить пустые места на картах.
Ф'нор, как более опытный наблюдатель, подробно описал местность - ее расположение, растительность, животных и птиц, - словом, все, что он успел увидеть и запомнить за короткое время пребывания на Южном материке. Ф'лар внимательно слушал, делая время от времени пометки на лежащем перед ним листе пергамента.
- На всякий случай я уже велел упаковывать снаряжение и припасы, - сказал он. - У нас мало времени, Ф'нор, чтобы все подготовить и отправить на десять Оборотов в прошлое тебя и твой отряд. Мы не можем терять ни одной минуты - чтобы через три дня защитить Телгар, нам потребуется много драконов. - Ф'лар потер лоб ладонью, словно вспоминая что-то, потом кивнул: - Да, с тобой пойдут тридцать два подростка - будущие всадники потомства Придиты.
- Тридцать два? Нам нужно хотя бы пятьдесят! - воскликнул Ф'нор. - У драконов должен быть выбор, даже если мальчики хорошо подготовлены.
- Если не хватит, пошлешь за пополнением. - Ф'лар небрежно пожал плечами. - Помни, у тебя будет время. Целых десять Оборотов!
Потом он принялся инструктировать Ф'нора: коричневый всадник должен взять сорок молодых драконов из первого выводка Рамоты, Килару с золотой Придитой, Т'бора и его бронзового Пианта. Помощь в переброске снаряжения и трех десятков юношей окажет Крыло Ф'лара.
- Я хотел бы послать еще бронзовых, но мне дорог каждый дракон - нужно найти все зарывшиеся в Керуне и Нерате Нити... В лесу уже обнаружили несколько - мне сообщили, что Винсет сходит с ума от страха.
- Как прошла утренняя встреча? - вспомнил Ф'нор.
- Нормально... сейчас тебе не стоит думать об этом. К вечеру ты должен отправиться в путь.
Лесса пристально посмотрела на Предводителя Вейра - она собиралась как можно скорее расспросить его об утренних событиях. Но Ф'лар, едва заметно покачав головой, придвинул ей чистый лист и стило.
- Я хочу, чтобы ты набросала мне кое-какие ориентиры.
Вздохнув, она взяла стило и быстро нарисовала все, что помнила. Две-три детали добавил Ф'нор. Получилась довольно сносная карта выбранного ими плато. Окинув ее критическим взглядом, Лесса уже собиралась протянуть лист Ф'лару, как вдруг все поплыло у нее перед глазами. Пытаясь превозмочь головокружение, она с трудом поднялась - и рухнула на руки Ф'лара.
Бронзовый всадник поднял ее хрупкое тело и обменялся тревожным взглядом с братом. Они быстро прошли по коридору в королевский вейр, потом - в спальню, где Ф'лар осторожно уложил Лессу на кровать.
- А ты как себя чувствуешь? - спросил он Ф'нора.
- Немного устал... и все, - ответил коричневый всадник и крикнул в шахту подъемника, чтобы наверх прислали кувшин горячего кла и разыскали Манору.
- Мне это не нравится, - пробормотал Ф'лар, вспомнив, что прошлой ночью говорил ему брат о нервном истощении участников южной экспедиции. "С ними все ясно. Они пробыли в прошлом довольно долго... несколько месяцев или даже Оборотов... Но почему у Лессы такая повышенная реакция?"
- Перемещение во времени вызывает странные ощущения... - тихо произнес Ф'нор. - Все время кажется, что ты как бы теряешь свою цельность... Вот вчера, например, когда ты сражался над Нератом... наверное, тоже чувствовал...
- Вчера над Нератом я сражался и рисковал жизнью, - напомнил Ф'лар, - а вы сегодня совершили почти безопасную прогулку. Нет, тут что-то не так... Видимо, эти путешествия во времени вызывают какую-то психическую травму... Послушай, Ф'нор, когда вы обоснуетесь в новом Вейре, здесь будешь появляться только ты. Я передам этот запрет через Рамоту всем драконам. Пусть ни у кого из всадников не возникнет и мысли о возвращении - как бы им этого ни хотелось... Не стоит рисковать без необходимости.
- Согласен.
- Еще одно, Ф'нор... Тщательно рассчитывай время, когда соберешься навестить меня. Я не знаю, что произойдет, если ты столкнешься сам с собой в коридоре... А я не хочу и не могу тебя терять...
Ф'лар крепко сжал плечо брата и неловко усмехнулся - проявления нежности для них были редкостью.
- Запомни, Ф'нор... Я провел все утро в комнате Совета, а ты вернулся из путешествия в середине дня. И не забывай - у нас всего три дня. Но у тебя - десять Оборотов.
Ф'нор согласно кивнул и вышел. У лестницы он встретил Манору. Женщина не смогла установить причины недомогания Лессы. В конце концов, она решила, что во всем виновато напряжение вчерашнего дня, когда Лессе пришлось послужить усилителем ментальной связи между драконами и всадниками. Скорее всего, Лесса просто нуждается в отдыхе. И действительно, бледность еще не сошла с лица молодой женщины, но дыхание сделалось спокойнее и ровнее. Стало ясно, что обморок перешел в обычный сон.
Едва последний тяжело нагруженный дракон исчез в небе над Звездной Скалой, как Ф'лар заметил еще одного, кругами снижавшегося над площадкой. Когда зверь приземлился, с него соскочил юный всадник - посыльный из Нерата. Он был бледен.
- Предводитель, обнаружено много зарывшихся в землю Нитей! Их никак не выжечь огнем! Лорд Винсет хочет видеть тебя!
Ф'лар отлично понимал состояние Винсета. Спокойно кивнув юноше, он распорядился, чтобы тот подкрепился, прежде чем отправится обратно.
- Передай Винсету, что я скоро буду у вас, - сказал он посыльному.
Ф'лар снова поднялся в спальные покои, где, устраиваясь на отдых, тихо урчала Рамота. Лесса все еще спала. Волосы разметались по подушке, рука - под щекой. Хрупкая и беззащитная, как ребенок... его подруга, его женщина, самое дорогое для него существо... Ф'лар улыбнулся. Значит, вчера она опять приревновала его к Киларе... глупышка! Разве она не понимает, что яркая, чувственная Килара не имеет в его глазах и десятой доли ее привлекательности... ее очарования... Даже характер Лессы, непокорный и упрямый, придавал их отношениям неожиданную и пьянящую остроту... Ф'лар склонился над ней и нежно поцеловал в губы. Лесса вздохнула и улыбнулась во сне.
Ф'лар неохотно покинул комнату и вновь погрузился в заботы этого дня. Он приказал Мнементу связаться с молодым драконом в мастерской Фандарела.
"Я хочу, чтобы мастер прибыл в Нерат с запасом ашенотри - кислоты, которую кузнецы используют для травления, - передал он. - Посмотрим, как она подействует на Нити." И он опять вернулся в комнату Совета, все еще надеясь обнаружить среди неразборчивых старых записей подсказку, в которой так отчаянно нуждался.
Фандарел воистину обладал железной волей. Стоя рядом с Ф'ларом на краю ямы, он спокойно смотрел на серебристую паутину извивавшихся Нитей.
- Сотни, тысячи только в одной этой норе! - голос Винсета Нератского срывался от горя. Лорд в смятении обводил взглядом посадки молодых деревьев вокруг гнезда Нитей. - Этот сад успеет погибнуть, пока вы совещаетесь! Делайте же что-нибудь! Сколько еще деревьев будет уничтожено? Сколько Нитей ускользнуло вчера от пламени? Где дракон, который их выжжет? Почему вы бездействуете?
Ф'лар и Фандарел, казалось, не слышали его причитаний. Находясь совсем рядом с древним врагом Перна, они оба испытывали и отвращение, и любопытство. На этом склоне холма гнездо было единственным. Ф'лару не хотелось думать о том, сколько еще Нитей могло достигнуть теплой и плодородной почвы Нерата. Если бы вчера утром у всадников было время, чтобы расставить наблюдателей и проследить падение всех прорвавшихся Нитей! По крайней мере, нужно не повторить ошибку через три дня - в Телгаре, Кроме и Руате. Но и этих мер недостаточно. Совершенно недостаточно. Фандарел махнул рукой двум своим помощникам. Они подтащили к яме странное устройство - большой металлический резервуар, к которому была припаяна труба с широким наконечником. С другой стороны резервуара

Предыдущая страница 29 Следущая страница


Полет дракона

выступал патрубок с насаженным на него коротким цилиндром. Один из ремесленников взялся за его рукоятку и начал энергично накачивать воздух, второй направил трубу в сторону ямы. По команде первого, он повернул кран у основания трубы, стараясь держаться подальше от наконечника. Струя желтоватой жидкости устремилась из широкого раструба вниз, в разрытое гнездо. Как только она коснулась переплетения Нитей, яму заволокло коричневым паром.
Вскоре от извивающихся серебристых колец осталась лишь груда почерневшего шлака. Фандарел приказал убрать резервуар и долго смотрел вниз, на дымящиеся мертвые останки. Наконец, отыскав длинную палку, он потыкал ею в дно ямы. Ни одна из Нитей не шевельнулась.
- Хмм, - проворчал кузнец с явным удовлетворением. - Однако мы не можем слоняться по лесу и разрывать каждую нору... Тут нужно что-то другое.
Лесники проводили их ко второму, еще нетронутому гнезду на опушке леса. Нити проникли в землю возле громадного дерева, которое уже начало увядать.
Фандарел проковырял палкой небольшое отверстие в мягкой сырой почве и подозвал своих помощников. На этот раз трубу вставили прямо в отверстие в земле, и, когда операция закончилась, мастер велел лесникам раскопать яму. За несколько минут гнездо было вскрыто. И на этот раз от Нитей осталась лишь обугленная почерневшая масса. Фандарел криво улыбнулся и покачал головой:
- Все равно, слишком долго. Нужно разыскивать их еще на поверхности... - Кузнец насупил косматые брови.
- Еще лучше уничтожать их в воздухе, - затараторил Винсет. - Иначе эта едкая дрянь сожжет мои деревья не хуже Нитей! Что будет с моими садами? Что будет, я вас спрашиваю?
Фандарел обернулся к нему, словно впервые заметил присутствие расстроенного нератского владетеля.
- Друг мой, этой дрянью - конечно, в смеси с другими веществами - в разведенном виде вы весной удобряете землю. Нечего и говорить, это место выжжено на несколько Оборотов, но зато мы уничтожили Нити. - Он посмотрел вверх и почесал в затылке. - Если бы нам удалось распылить кислоту высоко в воздухе... Облако опустится вниз, и садам будет только польза - ведь заодно мы удобрим почву. Но смогут ли драконы поднять в небо такие аппараты? Они слишком тяжелые и громоздкие...
Фандарел повернулся к лорду Нерата спиной и спросил Ф'лара, найден ли гобелен.
- Я жду известий, - кратко ответил всадник. - Но твой аппарат сработал отлично. Нити погибли.
- Песчаные черви тоже неплохое средство... но всего этого недостаточно... - буркнул Фандарел. Кивнув своим помощникам, он зашагал к драконам. В Вейре их ждал Робинтон. За внешним спокойствием арфиста скрывалось сильное волнение. Однако, он вежливо осведомился об успехах Фандарела. Мастер кузнецов пожал плечами и нехотя проворчал:
- Цех работает, все заняты делом.
- Мастер Фандарел слишком скромен, - добавил Ф'лар. - Ему уже удалось создать превосходное приспособление, которое распыляет кислоту в норы Нитей и сжигает их в земле.
- Громоздко и неэффективно. Огнемет - другое дело. Метатель пламени... мне нравится эта идея! - Кузнец тряхнул головой. Глаза его сверкнули и грубое, неподвижное лицо ремесленника неожиданно преобразилось. - Я пошел, - сказал мастер и, отвесив поклон арфисту и Предводителю Вейра, направился к лестнице.
- Кажется, огнемет завладел мыслями нашего кузнеца, - заметил арфист. Несмотря на насмешливый тон, в его голосе прозвучало уважение к Фандарелу. - Пожалуй, стоит сложить о нем приличествующую случаю балладу. Я дам задание своим помощникам. - Робинтон повернулся к Ф'лару и пристально посмотрел на него. - Я чувствую, что ты уже приступил к воплощению своего южного плана?
Ф'лар невесело кивнул.
- Ты сомневаешься в успехе?
- Эти перемещения межвременным Промежутком взимают немалую дань, - признал всадник, бросив тревожный взгляд в сторону спальни.
- Госпожа Вейра нездорова?
- Сейчас она спит, но сегодняшнее путешествие сильно подействовало на нее. Нужно найти какое-то другое решение, более безопасное! - Ф'лар ударил кулаком по ладони.
- Помнишь "Песню о покинутых Вейрах"? Я еще не решил эту головоломку, но кое-что все-таки сделал, - сообщил Робинтон. - Нашел запись. Четыреста Оборотов назад тогдашний мастер-арфист был приглашен в Форт Вейр - вскоре после того, как Алая Звезда покинула небеса Перна. Он и написал эту песню.
- И что же в ней?
- Только констатация факта. И в дальнейшем - никаких упоминаний об этом необычном визите. Хотя любая из таких встреч имеет свою цель, а сведения о ней заносятся в наши летописи. Но в данном случае объяснения отсутствуют, как будто его пригласили в Форт Вейр выпить чашку кла. Но, - Робинтон многозначительно поднял брови, - спустя десять месяцев к обязательным учебным балладам была добавлена "Песня о покинутых Вейрах".
- Ты считаешь, что все эти события взаимосвязаны?
- Да, но как?
Ф'лар налил Робинтону чашу вина.
- Я тоже просмотрел старые записи, но не обнаружил ничего интересного. - Он пожал плечами. - Вроде все шло своим чередом - до самого момента исчезновения. Есть записи о прибывших караванах с продовольствием, перечень запасов, списки раненых людей и драконов... А затем, в середине зимы, записи обрываются - всюду, кроме Бендена.
- Почему же из всех шести Вейров сохранился именно Бенден? - задумчиво произнес Робинтон. - Если потребовалось оставить один Вейр, то островная Иста находится в лучшем положении. Бенден слишком далеко на севере, и климат тут суров...
- Но Бенден расположен высоко в горах и хорошо изолирован. Какая- нибудь эпидемия, поразившая, скажем, остальные Вейры, могла не добраться сюда.
- И никаких объяснений по этому поводу? Не могли же драконы, всадники, женщины и дети упасть замертво и в одно мгновение бесследно испариться - должны же были остаться хотя бы трупы!
- Ну, тогда попытаемся понять, зачем позвали арфиста. Может быть, ему велели создать балладу, рассказывающую об этом исчезновении?
- Не думаю, - фыркнул Робинтон. - Она же не отвечает ни на один вопрос! Она их только ставит!
- Чтобы мы попытались найти ответ? - негромко предположил Ф'лар.
- Да! - Глаза Робинтона сверкнули. - Именно! Эта мелодия... ее трудно забыть... Значит, такова была цель - чтобы песню помнили, помнили сотни Оборотов! И ответили на вопросы, заданные ею.
- О каких вопросах идет речь? - послышалось с порога.
Это был голос Лессы. Бесшумно войдя в зал, она вот уже несколько минут стояла у двери, но, увлеченные разговором, мужчины не заметили ее появления.
Ф'лар с необычайной заботой пододвинул ей кресло и налил вина.
- Я еще могу держаться на ногах, - заметила Лесса, немного обескураженная такой любезностью. Улыбнувшись Ф'лару, она смягчилась и сообщила: - Я выспалась и чувствую себя намного лучше. Вы здесь что-то так громко обсуждали?.. Я не помешала?
Ф'лар вкратце объяснил ей ситуацию. Когда он упомянул "Песню о покинутых Вейрах", Лесса вздрогнула.
- Я тоже не могу забыть ее мелодию... Наверное, в ней скрыто что-то важное... но это нужно понять. - Взяв обеими руками чашу с вином, Лесса невидящим взглядом уставилась в стену. - "Быть может, они унеслись туда, где Нити другим грозят", - медленно продекламировала она и повторила, - "унеслись туда, где Нити... грозят..."
Вдруг глаза ее сверкнули.
- Унеслись - туда, улетели - прочь! - закричала она, и неожиданно вскочила. - Вот что! Все пять Вейров отправились в будущее! Только в какое время?
Изумленный Ф'лар резко повернулся к ней.
- Да, конечно! Они направились в будущее, к нам! Туда, где Нити грозят другим. Пять Вейров, полные драконов и всадников, - повторила Лесса взволнованно.
- Нет, невозможно! - воскликнул Ф'лар, на лбу его выступила испарина.
- Но почему? - возразил Робинтон. Руки арфиста дрожали. Пытаясь скрыть дрожь, он ухватился за край стола. - Разве это не решает вопрос? И разве не объясняет, почему они исчезли так неожиданно, не оставив никаких сообщений, кроме песни, полной загадок?
Ф'лар откинул со лба прядь волос.
- Да, объясняет, - признал он. - Ясно, что они не могли оставить никаких указаний - иначе все предприятие оказалось бы под угрозой. Точно так же, как я не мог рассказать Ф'нору о трудностях, с которыми ему предстоит столкнуться. Но каким образом они смогли бы попасть сюда - если предположить, что они намеревались перенестись в наше время? Как они бы узнали, что нам нужна помощь - и когда она нужна? Как смогли бы дать ориентиры драконам - ориентиры во времени, которое еще не наступило?
- Кто-то должен отправиться к ним, чтобы сообщить эти ориентиры, - тихо произнесла Лесса.
- Ты сошла с ума! - закричал Ф'лар, лицо его исказила тревога. - Не смей даже думать об этом! Ты уже забыла, что с тобой было сегодня? Прыжок на десять Оборотов в прошлое оставил тебя без сил, а ты рассуждаешь о том, что надо отправиться на четыреста Оборотов назад! Во время, которое мы не можем себе представить даже приблизительно!
- Но разве Перн не стоит того? - печально спросила она.
Ф'лар схватил ее за плечи, встряхнул, потом прижал к груди. Отчаяние застыло в его глазах.
- Перн не может потерять тебя и Рамоту... И... я не могу.. - Голос всадника стал тихим и напряженным. - Лесса, Лесса, не смей так говорить, не перечь мне!
- Э-э, возможно, найдется более безопасный способ осуществить это... причем - в ближайшее время, моя Госпожа. - Робинтон явно хотел разрядить обстановку. - Кто знает, что ждет нас завтра? Во всяком случае, нельзя ничего предпринимать, не обдумав все, вплоть до мелочей.
Лесса пристально посмотрела на Робинтона.
- Вина? - смутившись, предложил арфист, приподнимая кувшин. Рубиновая струйка потекла в чашу, и ее плеск вывел из оцепенения Лессу и Ф'лара.
- Рамота не боится. Она готова попробовать, - сказала Лесса, упрямо поджав губы.
Ф'лар метнул свирепый взгляд на золотую королеву, которая, изогнув шею, наблюдала за людьми из своего вейра.
- Рамота молода и безрассудна! - отрубил он - и тут же уловил мысли Мнемента.
Лесса откинула голову и расхохоталась. Гулкое эхо ответило ей, прокатившись под высокими сводами зала.
- Я тоже не прочь немного посмеяться, - язвительно заметил Робинтон.
- Прости, мастер. Мнемент сказал Ф'лару, что он, конечно, не так молод и не слишком безрассуден, но тоже не боится. Он говорит, что это всего лишь один длинный шаг, - объяснила Лесса, утирая с глаз слезы.
Ф'лар угрюмо выглянул в коридор, в конце которого на своем обычном месте отдыхал Мнемент.
"Приближается дракон с грузом, - невозмутимо сообщил бронзовый. - Молодой Б'рант на своем Фанте и с ним - Лайтол".
- Наверно, нас снова ждут плохие вести, - заметила Лесса уже без улыбки.
- Лайтолу нелегко летать на чужом драконе и посещать Вейр, Лесса Руатская, - жестко произнес Ф'лар. - Не нужно мучить его насмешками.
Лесса опустила глаза. Выговор, сделанный в присутствии Робинтона, обидел ее.
Тяжело ступая, Лайтол внес в зал Совета огромный, свернутый трубкой ковер. С другого конца ковер поддерживал молодой Б'рант - он взмок от напряжения. Середина длинного свертка провисала и шаркала по гладким каменным плитам. Управляющий Руата отвесил глубокий поклон Рамоте и жестом попросил молодого всадника помочь ему развернуть гобелен. Когда громадное полотнище раскинули на полу, Ф'лар понял, почему мастер Зург запомнил его. Да, эта вещь была старой, но краски оставались яркими и полными жизни. Главное, однако, заключалось в сюжете, изображенном на ней мастерами древности.
- Мнемент, пошли кого-нибудь за Фандарелом, - приказал Ф'лар. - Пусть передадут, что в Вейр доставлен гобелен с изображением огнемета.
- Это гобелен из Руата! - с негодованием вскричала Лесса. - Я помню его с детства - он висел в главном зале и ценился больше всего остального богатства холда! Где ты нашел его? - Сверкая глазами, она повернулась к Лайтолу.
- Госпожа, теперь он снова вернется туда, где находился сотни Оборотов, - бесстрастно сказал управляющий. Он присел на корточки и благоговейно коснулся пальцами плотной ткани. - Работа великих мастеров... Какие краски, узор, рисунок! Целая жизнь ушла на подготовку ткацких станков для него, а чтобы выполнить такую работу, нужны усилия всего цеха!
Ф'лар прошелся вдоль края огромной картины и с сожалением покачал головой. Гобелен лежал на полу, что мешало должным образом оценить это великое произведение искусства. Но само изображение можно было рассмотреть хорошо. В верхней части картины сверкала бронзой армада из трех плотно сомкнутых Крыльев. Драконы, извергая пламя, сжигали серебристые пряди Нитей, которые опускались с сияющего голубизной неба "Осень, - решил Ф'лар, - несомненно осень - в более теплую погоду небеса не могли бы отливать такой пронзительной голубизной". Его внимание привлекла нижняя часть гобелена. Желтая листва на деревьях, покрывающих склоны гор, подтвердила его догадку. Очертания скал, их серый цвет говорили, что изображена долина Руата. В центре, из распахнутых дверей холда выходили люди, сгибаясь под тяжестью цилиндров, которые они несли на спинах. Да, именно об этом говорил Зург! Трубки в руках защитников холда испускали струи огня, направленные на Нити. Те извивались и корчились, безуспешно пытаясь зарыться в землю.
Лесса, внимательно изучавшая изображение холда, неожиданно вскрикнула. Ф'лар с тревогой посмотрел на нее.
- Что? Ты узнала свой Руат?
- Да... и в то же время - нет, - озадаченно ответила она, разглядывая детали бронзового орнамента дверей холда.
Лайтол хмуро посмотрел на Госпожу Вейра и подтвердил, указав на вытканную дверь:
- Действительно, это наша дверь. Я перешагнул ее порог всего час назад. Однако, если приглядеться - пожалуй, не все похоже. - Он мрачно уставился на ковер у своих ног.
- Главное, что тут изображены устройства, которые хочет изучить Фандарел, - сказал Ф'лар, разглядывая огнемет. Сможет ли мастер-кузнец изготовить такие же? Если Фандарел откажется, их не сделает никто.
Однако кузнец был полон энергии и далек от сомнений. Прилетев в Вейр, он улегся на ковер и, чуть ли не уткнувшись носом в ворс, принялся изучать детали конструкции. Он ворчал, крякал, бормотал и, наконец, усевшись на гобелен рядом с изображением огнемета, принялся набрасывать чертеж.
- Это было сделано... Значит, можно сделать... И будет сделано! - Гремел его голос, пока зажатое в огромных пальцах стило с удивительной легкостью скользило по пергаменту.
Узнав от молодого Б'ранта, что ни он, ни Лайтол еще не ели, Лесса велела поднять наверх кла, хлеб и мясо. Склоняясь под тяжестью подноса с блюдами, она с улыбкой подносила мужчинам еду и потом несколько раз бегала к шахте подъемника за добавкой. Удивительно, что Лайтолу Лесса уделила гораздо больше внимания, чем самому Предводителю Вейра. Наконец, она двинулась в наступление на Фандарела - тростинка против могучего, кряжистого дуба - и заставила кузнеца сойти с гобелена, чтобы немного поесть и выпить кла.
Вскоре Фандарел решил, что с набросками покончено, и моментально исчез. Он торопился обратно в мастерскую, к своим помощникам.
- Пожалуй, не стоит спрашивать, когда он вернется. Кажется, наш мастер так погрузился в свои мысли, что ничего не слышит, - весело поделился мыслями Предводитель Вейра.
- Если вы не возражаете, я тоже удалюсь, - улыбаясь, сказала Лесса. - Уважаемый Лайтол, Б'ранта тоже нужно отпустить. Кажется, он совсем засыпает.
- Нет, нет, моя Госпожа, - поспешно заверил юноша, широко раскрыв глаза и старательно изображая бодрость.
Лесса рассмеялась и исчезла в своей спальне. Ф'лар задумчиво посмотрел ей вслед.

Предыдущая страница 30 Следущая страница


Энн Маккефри

- Этот любезный тон вызывает у меня тревогу, - сообщил он Робинтону.
Арфист сочувственно посмотрел на Ф'лара.
- Мне тоже пора откланяться, - произнес он, вставая.
Лайтол и Б'рант последовали его примеру.
Ф'лар остался один в большой пещере, на полу которой яркими красками сверкал гобелен. Чуть дальше, в уютном каменном углублении, спала Рамота. Предводитель Вейра медленно окинул взглядом древний холд Руат, горы и мчащихся в вышине драконов. Затем поднял глаза на золотую королеву.
- Она молода, но отнюдь не глупа, - пробормотал всадник, качая головой, В поисках утешения он обратился к Мнементу. Но его бронзовый, сладко дремавший на карнизе у входа, не ответил.

Глава 4

Там мрак, ледяная тьма,
Молчанье: ни крика, ни стона.
И с жизнью непрочная связь -
Лишь хрупкие крылья дракона.
- Я хочу, чтобы этот гобелен вернулся в Руат, - заявила Лесса Ф'лару на следующий день. - Он должен находиться там, на своем месте.
Утром они ходили проведать раненых и уже успели поспорить из-за Н'тона, которого Ф'лар отправил на Юг. Лесса хотела, чтобы молодой всадник попробовал летать на чужом драконе. Ф'лар же считал, что на Юге Н'тон станет командиром Крыла и, имея в запасе десять Оборотов, скорее повзрослеет и наберется опыта.
Овладевшая Лессой идея о путешествии в далекое прошлое тревожила Ф'лара. Зная неуступчивый и упрямый нрав Повелительницы Вейра, он понимал, что прямой запрет ее не остановит. Он по нескольку раз напоминал Лессе о трудностях, с которыми столкнулся Ф'нор, о том, какой измученный вид имел коричневый всадник во время первого визита. Кроме того, он расспрашивал об ощущениях, испытанных Лессой во время трех предыдущих путешествий. Это повергло молодую Повелительницу в глубокое раздумье, хотя, конечно, нехитрые маневры Предводителя Вейра она быстро разгадала. Поэтому, когда Фандарел прислал сообщение, что готов продемонстрировать новое устройство, Ф'лар, собираясь в путь, не стал противиться желанию Лессы торжественно возвратить похищенный гобелен в Руат.
Никому не доверяя, она сама проследила, чтобы свернутое полотно надежно закрепили на спине Рамоты. Через несколько минут золотой дракон, мощно взмахивая крыльями, поднялся к Звездной Скале и исчез.
На карниз, с которого Ф'лар наблюдал за королевой и ее всадницей, опустился Р'гул - он сообщил, что караван с огненным камнем уже на подходе. Из-за этого и множества других мелких дел Ф'лар попал в мастерскую Фандарела только к полудню. Кузнец продемонстрировал ему первую, пока еще несовершенную модель огнемета, который посылал пламя на три-четыре фута. И лишь во второй половине дня Ф'лар снова очутился в Вейре.
Р'гул передал, что его дважды разыскивал Ф'нор.
- Дважды?
- Да, я же сказал. Но он не пожелал говорить со мной. - Р'гул был явно обижен.
Стемнело. Лесса все еще не возвращалась Перед вечерней трапезой Ф'лар послал в Руат молодого всадника, и тот сообщил, что Лесса действительно доставила гобелен. Она подняла на ноги и загоняла весь холд, пока огромное яркое полотнище не закрепили на стене зала, там, где он когда-то и находился. Несколько часов она изучала гобелен, то присаживаясь на скамью, то вышагивая взад-вперед вдоль сверкающего яркими красками старинного полотна. Наконец, она вышла во двор, и через мгновение Рамота поднялась в небо над башнями холда. Лайтол был уверен, что Лесса направилась обратно в Вейр Бенден.
- Мнемент, - закричал Ф'лар, когда посыльный закончил свой доклад, - Мнемент, где они?
Ответ бронзового последовал не скоро.
"Я не слышу их", - наконец передал он, и Ф'лару показалось, что его беззвучное признание полно тревоги. Ф'лар, вцепившись обеими руками в край стола, уставился на пустой вейр королевы. В глубине охваченного ужасом сознания он понимал, куда направилась Лесса.

Глава 5

Упрямый, с холодным сердцем,
Назад дорогу забудь!
Отважные, гордые души,
Благословен ваш путь!
Они парили над главной башней Руата. Лесса попросила Рамоту взять левее. Повелительница старалась не обращать внимания на раздраженную воркотню дракона. Она понимала, что золотая королева тоже взволнована не меньше нее.
"Правильно, малышка, это как раз тот угол, под которым на гобелене изображена дверь холда... но в те времена, когда его ткали, над дверью не было навеса и колонны еще не украшала резьба... Башни, ворот и внутреннего двора тоже не было..." - Лесса погладила удивительно мягкую кожу изогнутой золотистой шеи и усмехнулась, пытаясь скрыть охвативший ее страх... страх перед тем, что она готовилась совершить.
Лесса старалась убедить себя, что имеет достаточные основания для риска. Несомненно, в строфах баллады "...они унеслись туда, где Нити грозят другим" говорилось о прыжке через Промежуток во времени. А гобелен давал необходимые для такого путешествия ориентиры. О, какую благодарность она испытывала к ткачу, который со всеми подробностями воспроизвел внешний вид холда! Надо будет сказать ему, что он отлично выполнил работу... Лесса надеялась, что такая возможность представится. "Ну, хватит об этом. Конечно же, я увижу ткача... Ведь Вейры исчезли четыреста Оборотов назад! Несомненно, люди и драконы отправились в будущее... и теперь ясно, как попасть в прошлое, чтобы доставить их сюда, в наше время. Значит, я должна сделать это... Все так просто, но лишь мы с Рамотой способны одолеть такой путь... все кончится хорошо, потому что... потому что это уже сделано. Ведь Вейры пусты!" - Лесса улыбнулась и, пытаясь унять нервную дрожь, несколько раз глубоко вздохнула.
- Ну, малышка, золотая моя, теперь у тебя есть ориентиры, - пробормотала она. - Ты знаешь, куда я хочу попасть. Вперед!
Холод оказался невыносимым, еще более пронизывающим и ужасным, чем можно было ожидать. Он сжал Лессу ледяными тисками. Это был не тот холод, что морозит тело, нет. Это было нечто другое, - такое, что невозможно было себе представить - необозримое, безграничное, чудовищное, леденящее отсутствие всего.
Ни света. Ни звука. Ни дуновения.
Они неподвижно висели во мраке и пустоте - так долго, что Лессу охватил ужас, способный свести с ума. Она знала, что сидит на теплой шее Рамоты, вцепившись руками в складку кожи, но ноги и пальцы не ощущали уже ничего, - казалось, громадное тело дракона растаяло, растворилось во тьме.
Сама того не желая, Лесса закричала. Губы ее шевельнулись, но ни звука, ни шороха не прозвучало в ледяной тишине. Пытаясь коснуться щеки, Лесса подняла бесплотную руку... мысли ее замутились... "Я здесь, - прозвучал у нее в голове зов Рамоты. - Я здесь, вместе с тобой!" Словно теплый луч коснулся сердца. "Рамота здесь, рядом" - лишь эта мысль удерживала ее от потери рассудка в ужасающей, вечной и вневременной пустоте Промежутка.

x x x

Кто-то догадался послать за Робинтоном. Мастер арфистов застал Ф'лара неподвижно сидящим за столом. Лицо всадника было мертвенно-бледным, взгляд блуждал по опустевшему вейру. Появление арфиста, его спокойный голос, казалось, вывели Ф'лара из шока. Повелительным жестом он велел провожатым Робинтона удалиться.
- Она исчезла... Я знаю - она попыталась достичь прошлого... отмотать четыреста Оборотов назад, - глухо сказал Ф'лар.
Арфист опустился в кресло напротив Ф'лара и посмотрел в искаженное горем лицо Предводителя.
- Она повезла гобелен обратно в Руат, - продолжил Ф'лар тем же глухим, прерывающимся голосом. - Я говорил ей о Ф'норе. О том, как все это опасно. Она не возражала, не спорила. Но я-то знаю - она боялась долгого полета в межвременном Промежутке... да, боялась - если что-то вообще способно напугать ее... - Ф'лар колотил кулаком по столу. - Я должен был предвидеть! Когда она считает, что она права, то не останавливается ни перед чем! Она просто делает это, не думая о последствиях!
- Госпожа Вейра - умная женщина, - возразил Робинтон. - Не имея ориентиров, с риском для жизни, она не пошла бы на такой прыжок во времени. По крайней мере, мне так кажется.
- Но на этот раз ее понесло туда, "где Нити грозят другим"! Вот и все ее ориентиры! - не сдержавшись, закричал Ф'лар.
- Подожди, мой господин, - остановил его Робинтон. Он задумался, потом, прищелкнув пальцами, сказал: - Вчера, когда мы разглядывали гобелен, ее очень интересовало изображение дверей холда... Помнишь, они говорили об этом с Лайтолом?
Ф'лар вскочил на ноги и, схватив арфиста за руку, бросился к выходу.
- Вперед! Нам нужно срочно отправляться в Руат!
Лайтол зажег все светильники в главном зале. Теперь Ф'лар и Робинтон могли рассмотреть все, даже самые мелкие детали вытканного на гобелене рисунка.
- Она почти весь день изучала его, - печально покачав головой, произнес управляющий. - Ты уверен, что она решилась на этот невероятный прыжок?
- Мнемент не слышит ни ее, ни Рамоту. Хотя он утверждает, что может уловить отголоски мыслей Канта, находящегося на южном материке за десять Оборотов от нас. - Ф'лар, бросая слова через плечо, расхаживал перед гобеленом. - Так что насчет этой двери, Лайтол? Думай, дружище!
- Она почти такая же, как сейчас... но колонны еще не украшены резьбой... И нет башни, не поставлены ворота...
- Ах, вот оно что... если верить Зургу - гобелен очень древний. И Лесса, подумав, что ему вряд ли меньше четырехсот Оборотов, решила использовать его в качестве ориентира.
- Тогда в чем же дело? Она там, и в безопасности! - воскликнул Робинтон, с облегчением опускаясь на скамью.
- Нет, арфист... ты заблуждаешься. Не так все просто, - пробормотал Ф'лар. Робинтон поймал полный тревоги взгляд и заметил, как помрачнело лицо Лайтола.
- Но почему?
- В Промежутке нет жизни... нет ничего, - выдавил из себя Ф'лар. - Чтобы попасть через Промежуток из одного места в другое, требуется время... очень небольшое, успеваешь только сосчитать до трех. Человек способен это выдержать. Но прыжок на четыреста Оборотов... - Голос его осекся.

Глава 6

Кто хочет -
может.
Кто пробует -
делает.
Кто любит -
живет.
Внезапно Лесса услышала голоса. Громовым эхом отозвались они в голове, острой болью пронзили виски, поднялись до истошного визга и вдруг пропали так же неожиданно, как и появились. Кровать под ней вращалась, накреняясь то в одну, то в другую сторону. Она чувствовала, что задыхается, но не могла закричать, а только судорожно хватала ртом воздух. К горлу подступила тошнота, и снова нестерпимая боль разлилась в голове.
И все же существовала какая-то причина, что-то заставило ее саму, по собственной воле, отправиться сюда. Лесса пыталась вспомнить, объяснить... она чувствовала, как пытается войти с ней в контакт Рамота. Она цеплялась за мысленный зов своего дракона, надеясь, что Рамоте удастся вырвать ее из этой безбрежной, мучительной пустоты. Но каждый раз спасительная нить терялась, и Лесса в изнеможении все глубже и глубже проваливалась в какую- то бездонную яму... Лишь отчаянная необходимость передать что-то важное на короткие мгновения вырывала Лессу из забытья.
Наконец, она ощутила, как ее рук касаются чьи-то нежные, осторожные пальцы, почувствовала, как в рот вливается теплая жидкость... напиток смочил воспаленное горло, - Лесса попыталась сделать глоток и забилась в приступе кашля. Но кровать под ней постепенно перестала вращаться, и окружающий мир начал обретать устойчивость и прочность. Лесса собрала все силы и открыла глаза. Стоявшие возле постели фигуры больше не кружились и не раскачивались.
- Кто... вы? - удалось выдавить ей.
- О, Лесса! Ты очнулась, бедняжка...
- Это имя? Мое имя? - озадаченно спросила она.
- Так говорит твоя Рамота... - заверил ее ласковый голос. - Я - Мардра из Форт Вейра.
- Ф'лар рассердится на меня, - простонала Лесса. Память стала стремительно возвращаться к ней. - Он начнет трясти меня... он всегда так делает, когда я не слушаюсь... Но я была права... была права... Мардра?.. О, эта... ужасная пустота. - Она почувствовала, что засыпает и не в силах сопротивляться охватившей ее слабости. Тихий, теплый сон сомкнул над ней свои крылья...
Лесса открыла глаза. Комната, слабо озаренная парой светильников, была одновременно похожа и непохожа на ее спальню в Вейре Бенден. Девушка лежала не шевелясь, пытаясь уловить эту разницу. Да, тут были очень гладкие, прекрасно отшлифованные стены... и сама комната казалась больше, потолок изгибался плавным сводом... Глаза понемногу привыкли к слабому свету, и теперь Лесса могла различить предметы обстановки... почти такие же, как дома, но более изящные.
- Ну, наконец-то ты проснулась, таинственная гостья, - произнес мужской голос. Сквозь раздвинутые занавеси снаружи лился далекий свет. Лесса скорее почувствовала, чем увидела, что кто-то стоит возле ее ложа. Женщина, появившись из-за спины мужчины, склонилась над ней.
- Я помню тебя. Ты - Мардра, - медленно произнесла Лесса.
- Верно. А это - Т'тон, Предводитель Форт Вейра.
Мужчина кивнул. Он зажег новый светильник и через плечо поглядывал на Лессу, устанавливая светильник так, чтобы прямой свет не бил ей в глаза.
- Рамота! - Лесса резко села в постели, внезапно сообразив, что ментальный образ, пришедший из наружной пещеры, принадлежит другому дракону.
- О, твоя королева! - с наигранным испугом засмеялась Мардра. - От горя она скоро съест все запасы в нашем Вейре. Моей Лоранте, чтобы привести ее в чувство, пришлось позвать других золотых.
- Она сидит на Звездной Скале, словно это ее собственность, и беспрестанно причитает, - добавил Т'тон менее доброжелательно. Он насторожился. - Ха! Кажется, перестала!
- Вы можете лететь? - выпалила Лесса.
- Лететь? Зачем и куда, моя дорогая? - спросила Мардра озадаченно. - Ты все говорила и говорила, что надо лететь, о том, что Нити приближаются, об Алой Звезде в отверстии Глаз-камня... Ты забыла, что Прохождение закончилось уже два месяца назад?
- Нет, нет... все началось снова... Поэтому я вернулась в прошлое через межвременной Промежуток...
- В прошлое? Межвременной Промежуток? - воскликнул Т'тон, придвигаясь к кровати и внимательно разглядывая Лессу.
- Пить... дайте мне пить, - пробормотала Лесса, почувствовав, как внезапно пересохло горло и снова накатилась слабость.
- Я знаю, в моих словах много непонятного... я не совсем здорова. Но поверьте, я не сумасшедшая. Объяснить очень сложно.
- Сложно, - согласился Т'тон и крикнул в шахту подъемника, чтобы прислали кла. Он подтащил кресло к кровати и уселся поудобнее, готовясь выслушать Лессу.

Предыдущая страница 31 Следущая страница


Полет дракона

- Мы верим тебе, - успокоила ее Мардра, бросив предостерегающий взгляд на своего друга. - Ты совершенно нормальная - иначе как бы ты могла летать на золотом драконе?
- Да, это так, - согласился Т'тон.
Лесса ждала, когда появится кла. Взяв кружку, она с жадностью выпила ароматную жидкость и благодарно кивнула головой. Потом, переведя дух, она начала рассказ о долгом Интервале между Прохождениями Алой Звезды, об упадке единственного Вейра, о том, как Йора потеряла контроль над своей королевой и потомство Неморты стало катастрофически уменьшаться. Она рассказывала, как запечатлила Рамоту и, после смерти Йоры, стала Госпожой Вейра Бенден. Как взбунтовались правители холдов и как Ф'лар перехитрил их и взял в свои руки власть над Бенденом и всем Перном, чтобы успеть подготовиться к нашествию Нитей. Как она училась летать в Промежутке и случайно попала в прошлое, в Руат, гибнущий под мечами солдат Фэкса.
- Он напал на Руат? На холд моей семьи? - в ужасе закричала Мардра.
- Многие Повелительницы Вейров вышли из Руата, - сказала Лесса, лукаво улыбнувшись.
Т'тон, внимательно слушавший девушку, расхохотался.
- Она, несомненно, тоже руатанка! - бросил он Мардре.
Лесса продолжала свою историю. Она говорила о том, что оскудевший Бенден не в состоянии защитить Перн от новой атаки Нитей, об арфисте Робинтоне и его "Песне о покинутых Вейрах", и о громадном гобелене из Руата...
- Гобелен? - с изумлением спросила Мардра, прикасаясь рукой к щеке. - Опиши его мне!
И когда Лесса сделала это, она поняла, что ей, наконец, поверили. Лицо Т'тона посуровело, а на глазах Мардры выступили слезы.
- Это правда, правда! - воскликнула она. - Мой отец действительно заказал такой гобелен! Он рассказывал мне недавно, что будет там изображено... последняя битва с Нитями, которая произошла над Руатом... - Мардра повернулась к Т'тону, глаза ее сверкнули в полутьме комнаты. - Она говорит правду. И гобелен... как иначе она могла бы узнать про него?
- Вы можете расспросить мою Рамоту, - добавила Лесса. - Драконы не умеют лгать.
- Моя дорогая, мы не сомневаемся в твоих словах, - сказала Мардра. - Но то, что ты совершила... Это великий подвиг!
- Не думаю, что я рискну повторить его еще когда-нибудь, - ответила Лесса, опустив глаза. - После того, что было со мной...
- Да, такой шок делает прыжок в будущее опасной затеей, - задумчиво произнес Т'тон. Ведь твоему Ф'лару нужны всадники, полные сил, а не калеки...
- Вы полетите? Правда? - встрепенулась Лесса.
- Скорее всего, мы это сделаем, - мрачно произнес Т'тон - губы его искривились в невеселой усмешке. - Ты сказала, что мы покинули Вейры... покинули их, не оставив никаких объяснений. Мы отправились куда-то... вернее, в когда-то, и затем...
Он умолк и внезапно всех поразила одна и та же мысль. Да, Вейры были покинуты, но Лесса ничем не могла доказать, что их обитатели живыми и здоровыми достигли ее времени.
- Мы должны найти выход! Должны! - в смятении закричала она. - И нельзя ждать! Нельзя терять время!
Т'тон покачал головой.
- На этом конце истории времени предостаточно, дорогая Госпожа. - Он снова печально улыбнулся. - Но я думаю, тебе пора отдыхать.
Казалось, вожди Форт Вейра больше озабочены здоровьем Лессы, чем она сама. По словам Мардры, Лесса пролежала без сознания несколько недель. В бреду она кричала, что падает, падает в бесконечную пустоту, где нет ни света, ни звука... ничего, кроме тьмы и холода. Рамота тоже пострадала от слишком долгого пребывания в Промежутке: когда она появилась в небе над древним Руатом, от полной сил золотой королевы оставался лишь бледно- желтый призрак.
Когда на каменные плиты холда опустился изможденный дракон, на шее которого лежала потерявшая сознание молодая женщина, изумлению правителя холда, отца Мардры, не было предела. К счастью, он быстро послал за помощью в Форт Вейр. Рамоту и Лессу перевезли туда, а руатский лорд и другие немногочисленные свидетели никому не говорили об этом удивительном происшествии.
Когда Лесса достаточно окрепла, Т'тон созвал Совет Предводителей Вейров. Как ни странно, никто из них не возражал против переселения; их беспокоило одно: как избежать шока, связанного с долгим пребыванием в Промежутке.
Лесса быстро поняла, почему всадники с такой готовностью согласились отправиться в рискованное путешествие. Почти все они родились в период нынешнего Прохождения и провели жизнь в сражениях с Нитями. Но теперь, уже четыре месяца, они занимались лишь повседневным патрулированием; однообразие и скука утомили всадников. Тренировки были плохой заменой настоящих битв. К тому же, восторги спасенных перинитов, еще недавно носивших всадников на руках, остывали по мере удаления Алой Звезды. Предводители видели, как забвение и скука подкрадываются к их Вейрам, словно изнурительная болезнь. Легче было принять предложение Лессы, чем смотреть на медленное угасание Вейров.
В совещании участвовал только один представитель Бендена - его Предводитель. Так как этот Вейр сохранился до времен Лессы, его обитателям лучше было оставаться в неведении относительно планов переселения. Даже слухи о присутствии Лессы в Форт Вейре не должны были дойти до Бендена. Необходимо было сделать так, чтобы в будущем не сохранилось никаких упоминаний о ее путешествии.
Лесса потребовала вызвать в Форт мастера арфистов, так как летописи говорили, что он был вызван. Но когда музыкант попросил ее пересказать "Песню о покинутых Вейрах", девушка улыбнулась и отрицательно покачала головой.
- Ты напишешь ее - ты или твои ученики, когда будут обнаружены опустевшие Вейры, - сказала она. - Вы должны создать сами эту балладу, а не повторять мои слова.
Арфист сжал ладонями виски, лицо его стало задумчивым.
- Трудная задача - написать песню, которая через четыреста Оборотов даст ключ к разгадке...
- Да, сделать это трудно, - согласилась Лесса. - Но это необходимо. И не забудьте включить ее в число учебных баллад - она должна сохраниться в памяти многих поколений. И еще... В ней был вопрос - тот вопрос, на который я сумела ответить.
Музыкант усмехнулся, и она поняла, что ему достаточно этого намека.
Споры о том, как обеспечить безопасность перелета, становились все более жаркими. Столь длительный путь было бы разумно проделать по частям, чтобы не подвергаться долгое время губительному влиянию Промежутка. Но это предложение выглядело невыполнимым. Не существовало никаких упоминаний о том, что Вейры где-либо задерживались по дороге в будущее, к тому же Лесса преодолела весь путь одним огромным скачком и, конечно, не могла сообщить ориентиры для остановок.
- Ты говорила, что прыжок на десять Оборотов не вызывает затруднений? - спросил Т'тон у Лессы, когда Предводители Вейров, пригласив и мастера арфистов, собрались в очередной раз, чтобы обсудить казавшуюся безвыходной ситуацию.
- Да. Он занимает... ну, примерно вдвое больше времени, чем путь из одного места Перна в другое.
- Хмм... Значит, на тебя повлияла длительность прыжка Может быть, перемещения на двадцать-двадцать пять Оборотов окажутся безопасными?
- Возможно, - кивнул головой Д'рам, Предводитель Исты. - Но откуда мы знаем, что наше путешествие закончится успешно? Полеты в промежутке - рискованное дело. Люди нередко пропадают без следа.
- Верно, - согласился Т'той. - Но я чувств должны быть еще какие-то свидетельства, что мы отправились - точнее, отправимся в будущее. Эта песня, которую не забыли за четыреста Оборотов...
- Она говорит лишь о том, что мы отправились в путь, - мрачно заметил Д'рам. - Но откуда нам известно, что Вейры благополучно достигли времени Лессы? Ведь там этого еще не случилось.
Не один Т'тон искал ответ на подобные вопросы.
Внезапно вождь Форта с силой опустил кулаки на стол.
- Клянусь, быстрая смерть в Промежутке лучше убогого прозябания! Что нам остается? Жить, как бескрылые ящерицы, до тех пор пока не наступит старость и Промежуток не поглотит нас навсегда? Я говорю - рискнем! Мы - всадники, и наше дело - биться с Нитями, верно? Так отправимся же на новую битву туда, где Алая Звезда сияет на небосклоне!
Лесса, встревоженная было возражениями Д'рама, немного успокоилась. Однако опасения терзали ее сердце, - она понимала, что нельзя исключить возможность, о которой говорил Предводитель Исты. Она могла рисковать собой - но не Вейрами. Послать в Промежуток, возможно - на смерть - всадников и драконов, детей, женщин...
Внезапно напряженную тишину прорезал голос арфиста.
- Пожалуй, я мог бы помочь вам с ориентирами... вернее - обратить ваше внимание на слова Т'тона. В них есть все, что нужно. Вслушайтесь: отправимся туда, где Алая Звезда сияет на небосклоне! Вот ваша опорная точка! Она поведет вас вперед, в будущее, на двадцать Оборотов или на двести - как хотите.
Глаза мастера вспыхнули, загадочная улыбка озарила его лицо. Всадники зашумели. Кто-то вскочил, кто-то возбужденно размахивал руками. Да, решение было найдено, надежное и простое! Звездное небо Перна, в котором Алая Звезда то ярко сияла, то, удаляясь, превращалась в едва заметную точку, могло служить таким же надежным ориентиром, как и поверхность планеты. Итак, древний враг всадников будет помогать и направлять их на этом необычном пути.
На вершине близ Форта возвышались огромные камни-указатели - такие же, как в Бендене и других Вейрах. Их установили для того, чтобы отмечать периоды приближения и удаления Алой Звезды, обращающейся вокруг Солнца по сильно вытянутому эллипсу. Сверившись с летописями, в которые регулярно заносились сведения о положении и яркости Алой Звезды на протяжении каждого цикла из двухсот Оборотов, нетрудно было разбить весь путь на небольшие интервалы. В пяти Вейрах насчитывалась тысяча восемьсот драконов. Такому огромному количеству животных было опасно взлетать в одном месте. Поэтому каждый Вейр отправлялся в самостоятельное путешествие, двигаясь сквозь время скачками в двадцать-тридцать Оборотов.
Казалось, Лесса только теперь поняла, какая бездна отделяет ее сейчас от родной эпохи. Разлука с Ф'ларом длилась уже месяц, и она скучала по нему гораздо сильнее, чем могла себе представить. Беспокоила ее и Рамота. Приближалось время очередного брачного полета, а Мнемент находился так далеко... Правда, и в Форт Вейре нашлось бы немало драконов и бронзовых всадников, готовых оказать гостям из будущего такую услугу, но Лессу они не интересовали.
Последнюю неделю она, вместе с Т'тоном и Мардрой, занималась подготовкой к великому исходу. Все сборы велись в тайне от жителей холдов. Перн не должен был ведать о том, куда исчезли его защитники. В наследство грядущим векам оставался лишь гобелен и "Песня о покинутых Вейрах".
И Вейр Бенден.
Когда Лесса, оседлав Рамоту, взлетела в ночное небо над Звездной Скалой Форта и заняла место рядом с Т'тоном и Мардрой, она испытала такое облегчение, что едва не расплакалась. Нервное напряжение покинуло ее и предстоящий гигантский путь уже не вызывал страха. Четыре других Вейра тоже поднялись в воздух - над Айгеном и Истой, Телгаром и Плоскогорьем зашумели сотни огромных крыльев. Лесса глубоко вздохнула и, зажмурившись, представила звездное небо с неяркой точкой Алой Звезды - там, где она будет через двадцать пять Оборотов.

Глава 7

С рассветом закончится самая черная ночь,
И солнце прогонит виденья кошмарные прочь.
Когда же из мрачной пучины поднимется к солнцу пловец,
И в Вейре затихшем покой обретет наконец?
Они совершили одиннадцать прыжков. Во время кратких остановок бронзовые Предводителей Вейров общались с Лессой. Из тысячи восьмисот драконов лишь четыре пропали в Промежутке - это были старые, одряхлевшие звери.
Перед последним прыжком, который составлял всего двенадцать Оборотов, было решено устроить привал. И люди, и животные нуждались в отдыхе и еде.
- Легче пройти сотни Оборотов, чем последние двенадцать, - заметил Т'тон, пока Мардра разливала в кружки горячий дымящийся кла. - Мы уже в твоем времени, Лесса - Он поднял взгляд на горевшую в предрассветном небе Алую Звезду - путеводный огонь, что вел их из века в век. - Куда же мы отправимся теперь?
- Я хочу, чтобы мы попали в Руат до того, как Ф'лар обнаружит мое исчезновение, - сказала девушка. Она тоже посмотрела вверх и, вздрогнув, отхлебнула горячий напиток. - Я уже видела эту звезду именно такой однажды... нет, дважды, в Руате. - Лесса прикрыла глаза - призрачные образы ожили под сомкнутыми веками. Она вновь видела то далекое утро, когда проснулась от смутного ощущения угрозы, увидела бронзового Мнемента, плавно спускавшегося к башням Руата, сраженного Фэкса в луже крови, и сильные руки всадника, поднявшие ее на шею дракона. Внезапно Лессой овладело странное беспокойство. Она снова ощутила резкую слабость и головокружение.
- С тобой все в порядке, Лесса? - с тревогой спросила Мардра. - Ты так побледнела и дрожишь... - Она взяла Лессу за руку, притянула ее к себе, словно пытаясь согреть
- Двенадцать Оборотов назад я была в Руате, - пробормотала Лесса, едва шевеля непослушными губами. - Я была там дважды и опять попала в это же время... Давайте полетим дальше. Три Лессы - для одного утра слишком много... Я должна вернуться... домой, к Ф'лару. Ф'лар... мой Ф'лар... он будет так сердиться...
Она прижала ладонь к губам, пытаясь подавить рыдание. Т'тон и Мардра встревоженно переглянулись Предводитель Форт Вейра вскочил на ноги и приказал гасить костры. Через несколько минут всадники, готовые к последнему прыжку в будущее, поднялись в воздух.
Голова Лессы раскалывалась от боли. Неимоверным усилием она все-таки успела передать образ весеннего Руата: цветущие сады, двор, залитый лучами заходящего солнца, главная башня, двери в обрамлении резных колонн...

Глава 8

Капля крови в холодных ночных небесах,
Проблеск алый, грядущего времени взгляд...
Манит путников в мрачные бездны звезда,
И, как пыль, Обороты летят.
Ф'лар, подперев лицо сжатыми кулаками, сидел за столом в главном зале холда Руат. Лайтол и Робинтон с трудом заставили его поесть и выпить вина. Разумом Ф'лар понимал, что должен сохранить бодрость, должен бороться, но душевные силы почти оставили его. Гибель Лессы и Рамоты была катастрофой и, хотя оставалась еще Придита, способная продолжить род драконов, эта мысль не утешала Ф'лара. Он медлил с отправкой сообщения Ф'нору - ему казалось, что, вызвав Придиту и Килару, он потеряет последнюю надежду на возвращение Лессы. Он все еще не мог смириться с тем, что она навсегда ушла в Промежуток вместе со своей золотой королевой.
Лицо Лессы, то нежное и печальное, то упрямое и решительное, мерцало перед ним в полутьме огромного зала. "Лесса, Лесса, зачем ты сделала это!" - Он проклинал ее безумную опрометчивость, но в следующий миг был готов целовать следы ее ног на камнях Вейра. Горе и гнев переполняли его сердце.
- Я повторяю, Ф'лар, тебе сейчас нужен сон, а не вино, - настойчивый голос арфиста прервал его мысли.
Всадник внезапно обнаружил, что пытается приподнять винный кувшин, ручку которого крепко держит Робинтон.
- Что?
- Пойдем. Я провожу тебя в Бенден. Одному тебе нельзя оставаться. За эти часы, Ф'лар, ты постарел на несколько Оборотов.
- Как ты не можешь понять! - закричал Ф'лар.
Он вскочил со скамьи, готовый выплеснуть всю ярость бессилия на любого, кто окажется рядом.
Робинтон сочувственно покачал головой и положил ладонь на плечо всадника.

Предыдущая страница 32 Следущая страница


Энн Маккефри

- Предводитель, даже у мастера арфистов Перна не хватает слов и струн на гитаре, чтобы выразить тебе свое сострадание. Но ты должен выспаться. Тебе предстоит пережить завтрашний день и послезавтрашний... и сражаться с Нитями. Всадники не могут лишиться вождя в эти тяжелые времена. - Голос его стих, но затем Робинтон решительно продолжил: - Завтра ты должен послать за Ф'нором... и за Придитой.
Ф'лар стряхнул руку арфиста, резко повернулся и зашагал к дверям.

Глава 9

Пой громче о радости, вновь обретенной,
Что к нам возвратилась на крыльях дракона.
Внизу вырисовывались очертания главной башни Руата и высоких стен, окружавших двор; последние отсветы заката падали в серые камни и отшлифованные плиты, отражаясь в них красноватыми бликами.
В прозрачном воздухе разносился отчаянный трезвон колокола, но в вышине, заглушаемый шумом бессчетных крыльев, он был едва различим. Сотни драконов зависли над холдом - отряд за отрядом, в боевом порядке появлялись из ледяной тьмы Промежутка, заполняя небо над долиной от западных остроконечных вершин до черных скалистых столбов ущелья. Полоса света из открывшейся двери упала на плиты двора.
Лесса велела Рамоте опуститься возле башни и, спрыгнув на землю, бросилась навстречу человеку, торопливо спускавшемуся по ступеням высокого крыльца. Она различила коренастую фигуру Лайтола и яркое пламя светильника, который он держал в вытянутой руке. Прежняя неприязнь к управляющему Руата оставила Лессу - теперь она была готова расцеловать его.
- Ты ошиблась, Лесса! - закричал Лайтол. Шум крыльев драконов, садившихся на плиты двора, заглушал его слова. - Ты ошиблась на два дня в обратном прыжке! - снова повторил он.
- Ошиблась? Как же я могла... - покачнувшись, выдохнула Лесса. Голова еще кружилась, и те несколько шагов, что прошла она по двору холда, почти лишили ее сил. Лайтол приблизился и осторожно взял девушку за руку. Со стороны ворот подошли Т'тон и Мардра.
- Не волнуйся, ничего страшного не произошло, - сказал управляющий Руата. В глазах его плясали огоньки, на губах играла улыбка. - Ты просто проскочила через день. Отправляйся в Промежуток и вернись на два дня назад. Вот и все. - Лайтол смотрел на озадаченное лицо девушки, и его улыбка становилась все шире. - Все в порядке, - повторил он и сжал ее руку. - Выбери тот же час и то же место, но мысленно представь Ф'лара, Робинтона и меня здесь, на плитах двора. Представь Мнемента на главной башне и голубого дракона, сидящего на стене. И отправляйся!
"Мнемент был тут?" - В ментальном сигнале Рамоты чувствовалось нетерпение. Она вытянула в сторону Лессы клиновидную голову, и ее громадные глаза заискрились.
- Не понимаю... - простонала Лесса, поднимая ладони к вискам. Головокружение почти прекратилось, но привычная ясность мысли еще не вернулась к ней.
- Все просто, - повторил Лайтол. - Сделай так, как я говорю. - В поисках поддержки он повернулся к Т'тону. - Все, как предупреждал Ф'лар. Совершив прыжок в недавнее прошлое, рискуешь оказаться в двух местах одновременно - а это вызывает сильнейшее потрясение. Наверно, Лесса опять его испытала, когда вы остановились двенадцать Оборотов назад.
- Ты знаешь об этом? - вскричал пораженный Т'тон.
- Конечно. Быстрей отправляйтесь на два дня назад. Понимаешь, я знаю, что вы поступите так. В том, более раннем времени, увидев вас, я буду удивлен. Но сейчас, этим вечером, мне уже известно, что вы появились над Руатом двумя днями раньше. Отправляйтесь скорее, прошу вас. - Лайтол посмотрел на Лессу. - Ф'лар почти обезумел... он думает, ты - погибла...
Глаза Лессы наполнились слезами.
- Он опять будет трясти меня. - Она всхлипнула, как обиженный ребенок.
- Лесса! - Т'тон взял ее за руку и повел к Рамоте. Золотая королева присела и опустила шею, помогая девушке занять свое место.
Теперь Т'тон взял командование на себя. Через своего Фидранта он сообщил всадникам ориентиры, переданные Лайтолом, добавив к ним с помощью Рамоты образ Мнемента.
Холод Промежутка привел Лессу в чувство. Ледяная безбрежная тьма на миг сомкнулась вокруг нее и затем снова сменилась теплым весенним небом Руата. Вокруг, словно гигантские разноцветные птицы, плыли в воздухе драконы, их трубные голоса звучали аккордами торжественного гимна. Внизу появились остроконечные сумрачные скалы, башни и стены холда, двор - с полосой света, льющегося из распахнутой настежь двери... Лайтол, изумленно поднявший голову, высокая фигура Робинтона и рядом - Ф'лар.
Рев Мнемента прокатился над холдом, над всей долиной Руата. Рамота поспешно ринулась вниз и, едва Лесса ступила на каменные плиты, ее королева взмыла к верхушке башни. Сплелись шеи, бронзовая и золотая, сияющие глаза драконов померкли, затянулись дымкой...
Лесса, не в силах даже пошевелиться, стояла там, где ее оставила Рамота. Она смутно чувствовала, что рядом были Т'тон, Мардра, еще какие-то люди, всадники, женщины... Но видела она только бегущего через двор Ф'лара. Ей хотелось шагнуть к нему, протянуть руки, но странная слабость сковывала тело.
Ф'лар схватил Лессу, прижал к груди так крепко, словно опасался, что она выскользнет из его объятий и опять растворится в ледяном мраке Промежутка. Казалось, обычная сдержанность и холодная ирония покинули его - радость и изумление светились в его глазах.
- Лесса, Лесса, - повторял Ф'лар, как заклинание. Он коснулся ладонью ее виска, щеки, шеи... потом жадно приник к губам, нежным и сухим, хранившим вкус ветров времени. Он целовал ее снова и снова - но вдруг оторвал от себя и крепко сжал руками плечи девушки. - Лесса, если ты когда-нибудь еще... - начал Ф'лар, подкрепляя каждое слово хорошим встряхиванием. Вокруг засмеялись, и он поднял голову, недоуменно оглядывая незнакомых улыбающихся людей.
- Я говорила, что он будет меня трясти, - сказала Лесса, смахивая с ресниц слезы. - Но, Ф'лар, послушай... я привела их... привела всех, кроме Вейра Бенден. Покинуты пять Вейров... я позвала их - и они здесь.
Ф'лар поглядел в небо поверх голов окруживших его всадников. Тучи драконов, крыло к крылу, спускались в долину Руата. Они были повсюду - зеленые и голубые, коричневые и бронзовые, золотые - целое Крыло золотых королев!
- Ты привела Вейры? - ошеломленно переспросил Ф'лар.
- Да, ты же видишь! Вот Мардра и Т'тон из Форт Вейра, Д'рам - Предводитель Исты и...
Ф'лар прервал ее, обняв за хрупкие плечи, затем повернулся к всадникам и протянул в приветствии руку.
- Смогу ли я сказать, как благодарен вам? - произнес он и замолчал - может быть, впервые в жизни не сумев выразить словами то, что переполняло его сердце.
Т'тон выступил вперед и крепко пожал руку молодого вождя Бендена.
- Мы привели тебе тысячу восемьсот драконов, семнадцать золотых и весь народ наших Вейров.
- И еще огнеметы - их тоже захватили! - возбужденно вставила Лесса.
- Но отважиться на такой перелет... это... это... - в восхищении пробормотал Ф'лар.
Т'тон рассмеялся.
- Лесса, твоя Лесса вела нас!
- А путь указывала Алая Звезда! - добавила девушка.
- Мы - всадники, - торжественно произнес Т'тон, - как и ты, Ф'лар Бенденский. И если Нити снова летят сквозь небеса Перна, мы должны быть здесь и сражаться с ними. Это - дело всадников! Когда бы ни случилась беда - в любом столетии!

Глава 10

Бей, барабан, трубите, горны, -
Час наступает черный.
Мечется пламя, пылают травы
Под Алой Звездой кровавой.
В тот предзакатный час, когда драконы пяти Вейров возникли в небе Руата, Ф'нор и его молодые всадники возвратились с Южного материка в Бенден. Их терпение и силы были на исходе: с облегчением и радостью увидели они знакомые очертания скалистых пиков и стены с чернеющими отверстиями пещер, покинутые ими два дня назад. Для них эти два дня равнялись четырем Оборотам. Когда Предводитель Вейра и его Повелительница шагнули в полумрак королевского вейра, направляясь к комнате Совета, Р'гул приветствовал их новостями о появлении Ф'нора с отрядом из семидесяти двух новых драконов. Он, правда, добавил, что их всадники вряд ли смогут участвовать в битве над Телгаром.
- В жизни не видел настолько измученных и истощенных людей. Не понимаю, что с ними случилось, - пожал плечами Р'гул, - ведь там, на Юге, столько солнца, изобилие еды и, кстати, никаких обременительных обязанностей.
Ф'лар и Лесса переглянулись.
- Ну, ты же знаешь, что заботы о молодых драконах отнимают много сил, - протянул Ф'лар. - К тому же, межвременные прыжки - довольно утомительное занятие. Ты сам выглядел бы не лучше.
- Я воин, а не слабая женщина, - проворчал старый всадник. - Чтобы довести меня до такого состояния, нужно что-нибудь пострашнее блошиных скачков из Оборота в Оборот.
- Они скоро придут в себя, - сказала Лесса.
- Им стоит поторопиться. - Р'гул озабоченно потер подбородок, - если мы хотим очистить небеса Перна от Нитей.
- Здесь у нас больше не будет никаких трудностей, - спокойно заверил его Ф'лар.
- Никаких трудностей? Когда в Вейре всего полторы сотни драконов?
- Уже больше двухсот, - поправила его Лесса.
Не обращая на нее внимания, Р'гул спросил с тревогой:
- А огнеметы? Удалось кузнецу сделать огнеметы?
- Конечно, - широко улыбаясь, заверил Ф'лар.
Огнеметы, доставленные из прошлого, уже были переданы Фандарелу. Без сомнения, сейчас работали каждый горн и каждая кузница на Перне. Через несколько часов старинное оружие наверняка удастся воспроизвести. По словам Т'тона, в его времена холды имели множество огнеметов для уничтожения Нитей на земле. За время долгого Интервала это устройство вышло из употребления и было прочно забыто. Но Д'рама не меньше заинтересовал распылитель кислоты, так как изобретение Фандарела позволяло одновременно удобрять почву.
- Ну, что ж, - уныло кивнул головой Р'гул, - пара-другая огнеметов в Телгаре не помешают.
Лесса фыркнула.
- Нам удалось найти кое-что получше, - бросила она и торопливо скрылась в своей спальне.
Из-за плотного занавеса донеслись звуки, походившие то ли на смех, то ли на сдавленные рыдания. Р'гул нахмурился. "Эта девчонка все-таки слишком молода, чтобы выполнять обязанности Госпожи Вейра в такое время. Быть такой несерьезной!" - подумал он.
- Она понимает, в каком ужасном положении мы оказались? - раздраженно спросил Р'гул. - Даже с людьми Ф'нора - если еще они смогут летать? Ты должен был запретить ей покидать Вейр!
Ф'лар пропустил мимо ушей замечание бывшего Предводителя и потянулся к кувшину с вином.
- В свое время ты утверждал, что пять Вейров опустели потому, что Нити никогда больше не упадут на Перн, - произнес Предводитель Бендена, наливая в чашу рубиновый напиток.
Р'гул откашлялся, но ничего не сказал. Вероятно, он полагал, что его извинения вряд ли помогут в борьбе с Нитями.
- Выяснилось, что в твоих словах был резон, - наполняя чашу Р'гула, продолжал Ф'лар. - Но кое-что ты истолковал неверно. Когда закончилось последнее нашествие Нитей, Вейры действительно опустели. Потому что... потому что они отправились сюда! К нам.
Р'гул замер, не успев донести чашу до рта. Выпучив глаза, он с тревогой уставился на Ф'лара. "Пожалуй, этот бронзовый тоже слишком молод для той ответственности, что свалилась на его плечи. Но, похоже, он... в самом деле убежден в том, что говорит."
- Ты можешь мне не верить, Р'гул - но через день ты убедишься в моей правоте. Пять Вейров больше не пустуют. Их пещеры полны всадников и драконов. И они присоединятся к нам в Телгаре - тысяча восемьсот защитников Перна, отважных, с огромным боевым опытом.
Р'гул с жалостью посмотрел на своего обезумевшего вождя. Потом аккуратно поставил чашу на стол, повернулся и вышел из комнаты Совета. Он не желал спорить с человеком, лишившимся рассудка - и еще меньше хотел подвергаться насмешкам. "Лучше посвятить время разработке плана... да, плана, как передать власть над Вейром в твердые руки разумного человека".
На следующее утро, увидев стаю огромных бронзовых драконов, что несли Предводителей пяти Вейров и командиров Крыльев на совещание в Бенден, Р'гул незаметно удалился к себе и в уединении опустошил пару кувшинов вина. На Совете он не присутствовал.
Лесса обменялась приветствиями со своими друзьями, а затем, ласково улыбнувшись всем, отправилась покормить Рамоту.
Ф'лар задумчиво посмотрел ей вслед. Этим утром Лесса была очаровательна, и Ф'лар снова начал тревожиться. Покачав головой, он пожал руки только что прибывшим Робинтону и Фандарелу, а затем пригласил гостей пройти в комнату Совета.
Оба мастера говорили на этой встрече мало, но внимательно слушали остальных. Фандарел, поворачивая большую голову то к одному, то к другому оратору, иногда приставлял к уху заскорузлую ладонь и в глазах его вспыхивали огни бесчисленных горнов, у которых он провел добрую половину жизни. Робинтон сидел спокойно, на его лице блуждала мечтательная улыбка. Казалось, арфист любуется предками, этими могучими всадниками и великолепными драконами, прибывшими из глубины времен ради спасения Перна. Достойный сюжет!
Гости быстро переубедили Ф'лара, готового передать власть над Бенденом в другие, более опытные руки.
- Не вижу необходимости, - возразил Т'тон, который, как Предводитель самого древнего Вейра, выступал первым. - Ты хорошо провел бои в Нерате и Керуне. Действительно хорошо.
- Двадцать восемь всадников не смогут вылететь в Телгар... Нитям удалось кое-где достигнуть нератских садов... И ты называешь это - хорошо?
- Конечно. А ты чего ждал? В первом сражении, когда каждый всадник зелен, как птенец? - Т'тон иронически усмехнулся. - Нет, друг, Вейр выполнил главную задачу - вовремя прикрыл Нерат... каким бы способом ты не привел туда своих людей. Я полагаю, ты действовал неплохо, очень даже неплохо. - Остальные четыре Предводителя согласились с мнением Т'тона - кто молчаливым кивком, кто одобрительным восклицанием. Затем Предводитель Форта покачал головой. - Бенден доказал свою храбрость, однако у него недостаточно сил. Ф'лар, пока Бенден не обзаведется нужным числом всадников и драконов, мы поможем тебе. Долго ждать не придется - королевы обожают эти времена! - Озорная улыбка появилась на лице Т'тона и в комнате раздались смешки. Было очевидно, что бронзовые всадники относятся к королевским забавам с полным одобрением.
Ф'лар тоже улыбнулся, подумав, что Рамота скоро подымется во второй брачный полет. И Лесса... О, сегодня она была так обманчиво послушна! Придется приглядывать за ней в оба глаза.
- Мы передали все привезенные огнеметы в мастерские Фандарела, - продолжил Т'тон, - и я надеюсь, что наземные отряды северных холдов к завтрашнему дню будут вооружены.
- Мой цех не подведет, - проворчал Фандарел.
- Постарайтесь приготовить несколько распылителей кислоты... так, чтобы можно было поднять их в воздух, - напомнил Д'рам.
Кузнец молча кивнул.
- Мы условились, - Т'тон окинул взглядом лица всадников, - что все Вейры встречаются в полном составе над Телгаром через три часа после рассвета и двигаются вслед за Нитями в направлении Крома. - Он показал направление на карте, потом повернулся к Предводителю Бендена. - Отличная вещь, Ф'лар, эти твои карты! У нас таких не было.
- Как же вы узнавали о предстоящих атаках?

Предыдущая страница 33 Следущая страница


Полет дракона

Т'тон пожал плечами:
- Они следовали с такой регулярностью, что даже мальчишки в Вейрах знали, когда начнется следующая. Но вот правильно определить место... Нет, твой способ гораздо лучше!
- Намного точнее, - одобрительно добавил Предводитель Телгара. Большая часть района предстоящей атаки находилась под защитой его Вейра.
- Завтра, когда все Вейры соберутся вместе, мы заодно обсудим с хозяевами холдов кое-какие вопросы снабжения, - усмехнулся Т'тон. - Десятина, обильная десятина, как в старые времена! - Он в предвкушении потер ладони. - Как в старые добрые времена!
- Есть еще Южный Вейр с прекрасными угодьями, - напомнил Ф'нор. - Он покинут шесть Оборотов назад - там остались большие стада. Они, наверняка, умножились. К тому же, на Юге изобилие фруктов.
- Отличная мысль, - согласился Ф'лар. Он улыбнулся брату и спросил: - Значит, ты считаешь, что наш южный план стоит продолжать?
- Да, конечно. Там отличное место для молодых драконов... и для Килары тоже. - Ф'нор раздраженно махнул рукой, словно отгонял надоедливую мошку.
Они обсудили, сколько людей нужно послать на Юг, чтобы доставить во вновь заселенные Вейры первоочередные припасы, и на этом совещание закончили.
- Немного выбиваешься из колеи, - потягивая вино, обратился Т'тон к Д'раму, - когда обнаруживаешь, что твой дом, покинутый вчера в полном порядке, сегодня превратился в заброшенный сарай. - Он хмыкнул. - Наши женщины, надо сказать, несколько расстроились.
- Но мы же привели в порядок кухни и склады Форта, - возразил Ф'лар. Ночь нормального отдыха почти сняла его напряжение и усталость.
Т'тон откашлялся.
- Если верить Мардре, дружище, ни один мужчина ничего не может привести в порядок. - Он задумчиво отхлебнул вина, разглядывая уютную комнату Совета Бендена.
Ф'лар улыбнулся. Его взгляд скользнул по гладким каменным стенам с нишами, заполненными посудой или стопками летописей, по гобеленам, украшенным изображениями разноцветных драконов, массивным креслам с резными спинками, сводчатому потолку, большому каменному столу... Карты и листы пергамента с записями были сдвинуты на край, чтобы освободить место для кувшинов со знаменитым бенденским вином и подносов с фруктами. Ф'лар подумал, что эти прекрасные плоды, вероятно, привезены с Юга... Он посмотрел на брата.
Лицо Ф'нора еще хранило следы перенесенных страданий.
"Наверно, пройдет не один день, пока он сможет полностью прийти в себя... а кое-что уже никогда не вернется - ведь он стал на четыре Оборота старше. И все же, - подумал Ф'лар, - эти Обороты не прошли бесполезно. Конечно, пополнение, выращенное на Юге - не слишком большая сила по сравнению с пятью Вейрами, прибывшими к нам на помощь. Но два дня назад, замышляя это предприятие, мы ведь еще ничего не знали, ни про руатский гобелен, ни про "Песню о покинутых Вейрах"... - Ф'пар тряхнул головой и повернулся к Ф'нору.
- Ты сможешь вылететь завтра? - спросил он брата, с неожиданной болью изучая его изможденное, постаревшее лицо.
- Я не пропустил бы этой битвы, даже если бы не имел дракона, - решительно заявил Ф'нор.
Ф'лар кивнул, зная, что отговаривать брата бесполезно.
- Кстати, завтра нам понадобится Лесса, вспомнил он и с гордостью сказал Т'тону: - Ты знаешь, она может говорить с любым драконом.
- У нее необычайный дар, - согласился Т'тон. - Конечно, мы будем рады видеть ее. И Мардра не возражает. - Заметив озадаченное выражение на лице Ф'лара, он пояснил: - Мардра, Госпожа старшего Вейра, по традиции командует в бою Крылом золотых.
Изумлению Ф'лара не было предела.
- Крылом золотых? В битве с Нитями?
- Конечно. - Т'тон с Д'рамом удивленно переглянулись. - Разве ваши королевы не участвуют в сражениях?
Ф'лар печально покачал головой.
- Наши королевы... Т'тон, на протяжении многих поколений в Бендене был только один золотой дракон. И некоторые уже стали считать, что королева не должна подниматься в воздух - кроме, разумеется, брачных полетов.
Предводитель Форт Вейра положил руку на плечо Ф'лара - Т'тон казался удрученным.
- Я только сейчас понял, как вас мало... Но ничего, теперь все изменится. - Его энтузиазм явно брал вверх. - Знаешь, золотые могут взять большой груз и очень полезны с огнеметами. Они идут низко, ниже других Крыльев, и уничтожают Нити, пропущенные верхним заслоном. Вот почему Д'рам так интересовался распылителем кислоты. С ним не подпалишь волосы на головах простых жителей холдов... Превосходное средство - особенно над возделанными полями.
- Значит, вы позволяете своим королевам сражаться с Нитями? - настойчиво переспросил Ф'лар, не обращая внимания на улыбку брата.
- Позволяем? - воскликнул Д'рам. - Да попробуй их удержать! Разве ты не помнишь баллады?
- Полет Мориты?
- Вот именно!
Лицо Ф'лара вытянулось, а Ф'нор откровенно расхохотался. Предводитель Бендена отбросил со лба прядь волос и добрым глотком вина смочил пересохшее горло, пытаясь скрыть замешательство. Потом он кивнул Д'раму.
- Спасибо. Я поразмышляю над этим.
Он проводил новых друзей к их драконам и весело помахал на прощанье Фандарелу и Робинтону. Казалось, тяжелый груз свалился с него. Несмотря на предстоящее сражение, Ф'лар чувствовал себя прекрасно. Он спросил у Мнемента, где Лесса.
"Купается", - сообщил бронзовый.
Поднявшись в королевский вейр, Ф'лар услышал, как плеск воды за занавесом внезапно прекратился. Распорядившись, чтобы прислали горячего кла, он сел в кресло, откинулся на спинку и вытянул ноги.
- Как прошел Совет? - раздался позади мягкий голос Лессы, появившейся из купальни. Она обернула вокруг тела большое полотенце: белая ткань подчеркивала контуры ее изящной фигуры.
- Отлично. - Ф'лар пристально посмотрел на свою подругу. - Завтра... ты понадобишься нам в Телгаре.
Она ответила ему таким же пристальным взглядом, потом лукаво улыбнулась.
- Среди всех золотых всадниц только я могу говорить с любым драконом?
- Это правда, - беспечно согласился Ф'лар, - и потому ты представляешь особую ценность. Значит, придется...
- Я тебя ненавижу! - закричала Лесса, безуспешно пытаясь увернуться от него.
Ф'лар крепко обнял ее и шепнул:
- Даже если я скажу, что Фандарел уже приготовил для тебя огнемет? И что ты можешь присоединиться к Крылу золотых?
Лесса перестала вырываться из его объятий и недоверчиво уставилась на Ф'лара. В глазах всадника плясали искорки смеха.
- А знаешь, - продолжал он, - мы решили, что Южный Вейр снова должен быть заселен. Ф'нор советует отправить туда Килару. В конце концов, все мы нуждаемся в покое и мире в перерывах между сражениями...
Полотенце упало на пол, и Лесса ответила на его поцелуй с такой страстью, будто его бронзовый дракон вновь догнал ее королеву.

Глава 11

Из Вейра, из чаши вулкана глубокой,
Всадники, мчитесь в простор синеокий!
Сияют драконы, взлетая, как дым,
Зеленым, коричневым и голубым.
Вот бронзой сверкнуло крыло вожака
И стал исчезла, мелькнув в облаках.
Примерно через три часа после рассвета двести шестнадцать драконов зависли над пиком Бендена. Ф'лар, на бронзовом Мнементе, производил смотр своих сил.
Внизу, в чаше Вейра, собрались женщины, дети и несколько всадников, получивших ранения в двух первых битвах. Там были все, кроме Лессы и Рамоты, которые отправились в Форт Вейр - место сбора Крыла золотых. Несмотря на вчерашнее решение, Ф'лар беспокоился: Лесса, его хрупкая маленькая Лесса тоже будет сражаться! Разумом он понимал, что прошли времена, когда у Перна была всего одна королева, и что Лесса, нырнувшая на четыреста Оборотов в прошлое, вполне может позаботиться о себе и своем драконе. Но если с ней что-нибудь случится...
Ф'лар убедился, что каждый всадник взял полный груз огненного камня, что у всех драконов хороший цвет, что молодежь помнит нужные ориентиры. Звери, прибывшие с Юга, выглядели прекрасно, но с лиц их всадников еще не исчезли следы переутомления. Может быть, стоило оставить их в Вейре? Он медлит - а Нити вот-вот появятся в голубых небесах Телгара!
Наконец, Ф'лар отдал команду. Мир исчез и появился вновь; всадники парили теперь немного южнее холда Телгар. Они оказались не первыми - на западе, на востоке и на севере по небосклону плыли громадные разноцветные клинья - сотни и сотни драконов.
"Где она? - спросил Ф'лар у Мнемента. - Скоро нужно будет передавать сообщения..."
"Она близко", - ответил бронзовый.
Прямо над холдом возникло еще одно Крыло. Под ярким утренним солнцем Телгара даже с большого расстояния Ф'лар мог различить золотой блеск. Гул и трубные звуки наполнили воздух - Вейры приветствовали своих королев. И, хотя сердце Ф'лара по-прежнему сжимала тревога за Лессу, он тоже улыбнулся при виде такого великолепия.
Восточные отряды взмыли вверх: Нити приближались, и драконы чуяли своего древнего врага. Мнемент вытянул шею, и его громоподобный рев присоединился к боевому кличу двух тысяч собратьев. Он повернул голову и своему всаднику и распахнул пасть, требуя огненного камня. Сотни зверей повторили это движение, сотни громадных челюстей раздробили камень, сотни глоток протолкнули его внутрь. Нити! Теперь Ф'лар отчетливо видел их на фоне голубого весеннего неба. Сердце его забилось сильнее - но не от тревоги или страха. Пьянящая, буйная радость охватила Ф'лара - сейчас, когда хрупкое тело человека сливалось воедино с огромным стремительным зверем, он был всемогущ...
Мнемент снова обернулся за камнем и ринулся вперед, набирая скорость для рывка вверх. Восточный небосклон уже озарили струи оранжево-красного огня и пылающие пряди Нитей. Драконы исчезали и появлялись вновь, ныряли вниз, извергали пламя, уклонялись... Над самыми вершинами скал носились золотые королевы, сжигая редкие Нити, стремящиеся к вожделенной земле. Сверкали крылья, полыхал огонь, рев сотрясал воздух. Телгарская битва началась.
Ф'лар дал команду набирать высоту, чтобы встретить смертельный дождь у самых ворот Перна. И когда Мнемент взмыл вверх, Ф'лар вызывающе погрозил кулаком алому глазу Звезды, мерцающему в небе над ним.
- Придет время, - яростно закричал он, - и мы не станем покорно сидеть и дожидаться, когда ты пошлешь на Перн смерть... Мы доберемся до тебя... и выжжем Нити в их собственном логове!
Что ж, сказал он себе, если люди и драконы могут прыгнуть на четыреста Оборотов в прошлое и во мгновение ока переместиться через моря и земли, то эта угроза - не пустая мечта. Ибо что такое путешествие из одного мира в другой - просто еще один долгий шаг, скачок через черную бездну космоса.
Ф'лар улыбнулся. Пожалуй, лучше не обсуждать с Лессой эту идею.
"Впереди Нити", - предупредил Мнемент.
Ф'лар крепче сжал коленями его могучую шею.
"Я всадник Перна, - пронеслась в голове неизвестно откуда взявшаяся мысль, - и нахожусь сейчас в том месте и времени, где мне следует быть".
Ф'лар рассмеялся, и в этот момент, извергая пламя, бронзовый дракон ринулся в атаку.

КОММЕНТАРИИ

Алая Звезда - планета системы Ракбета. Обращается вокруг светила
по нестабильному, сильно вытянутому эллипсу
ашенотри - перинитское название азотной кислоты
Вейр - поселение драконов и их всадников
вейр - пещера (гнездо) дракона, с примыкающим к нему
жилищем всадника
Запечатление - взаимопроникновение сознаний новорожденного дракона
и избранного им всадника
Интервал - период времени между двумя появлениями Нитей,
то есть сближениями Алой Звезды и Перна, равен
200 Оборотам
долгий Интервал - период времени, вдвое больший обычного Интервала.
Из-за нестабильности орбиты Алая Звезда иногда
проходит мимо Перна - недостаточно близко, чтобы
сбросить в его атмосферу Нити
кла - горячий бодрящий напиток, приготовляемый из коры
некоторых видов деревьев. По вкусу напоминает
корицу.
Нити - микозоидные споры. Форма жизни с Алой Звезды,
способная при сближении планет (в период
Прохождения) достигать атмосферы и поверхности
Перна. В процессе размножения и роста уничтожают
всю окружающую органику
Оборот - перинитский год
огненный камень - минерал, содержащий фосфин. Драконы заглатывают
огненный камень, чтобы испускать пламя
Промежуток - измерение, в котором отсутствуют понятия
пространства и времени. Перинитские драконы
обладают способностью перемещаться через Промежуток
в любую пространственно-временную точку обычного
мира
Прохождение - период, в течение которого Алая Звезда находится
достаточно близко от Перна, чтобы Нити могли
преодолеть разделяющее планеты пространство. Обычно
период Прохождения равен 50 Оборотам.
Ракбет - желтая звезда класса G, солнце Перна
холды - места обитания большей части населения Перна.
Первоначально, для защиты от Нитей, все помещения
холдов вырубались в скалах

ПРИЛОЖЕНИЕ

ВЕЙРЫ ПЕРНА И ОТНОСЯЩИЕСЯ К НИМ ХОЛДЫ
(в хронологическом порядке основания Вейров)
ФОРТ ВЕЙР
Форт холд (древнейший холд) - лорд Грох
холд Руат (второй по древности) - лорд Джексом, управляющий Лайтол
холд Южный Болл - лорд Сэнджел
ВЕЙР БЕНДЕН
холд Бенден - лорд Рейд, лорд Торонас
холд Битра - лорд Сайфер, лорд Сайгомал
холд Лемос - лорд Асгенар
ВЕЙР ПЛОСКОГОРЬЕ
холд Плоскогорье - лорд Барген
холд Набол - лорд Фэкс, лорд Мерон, лорд Дектер
холд Тиллек - лорд Отерел
ВЕЙР АЙГЕН
холд Керун - лорд Корман
холд Верхний Айген - лорд Бангер
холд Южный Телгар

Предыдущая страница 34 Следущая страница


Энн Маккефри

ВЕЙР ИСТА
холд Иста - лорд Уорбрет
холд Айген - лорд Лоуди
холд Нерат - лорд Винсет,лорд Бегамон
ВЕЙР ТЕЛГАР
холд Телгар - лорд Ларад
холд Кром - лорд Нессел
ЮЖНЫЙ ВЕЙР
Южный холд

Предыдущая страница 35 Оглавление


Информация о планете Перн

Ракбет в созвездии Стрельца - золотая звезда класса G. В его систему входит два пояса астероидов, пять планет и еще одна - блуждающая, притянутая звездой в последние тысячелетие. Когда люди впервые обосновались на третьей планете системы Ракбета, названной ими Перн, они не обратили особого внимания на странную планету-пришелицу, вращающуюся вокруг центрального светила по очень вытянутой и неустойчивой эллиптической орбите. Пару поколений колористы ничуть не задумывались о яркой Алой Звезде на своем небосклоне. Не задумывались, пока однажды та не подошла в перигелии совсем близко к Перну.
Когда влияние остальных планет системы Ракбет не мешало сближению планет, зародившаяся на планете-пришелице жизнь стремилась преодолеть узкую пропасть космической пустоты, и перебраться в более гостеприимный мир. И тогда с небес Перна на землю начинали сыпаться серебряные нити, уничтожающие все, до чего бы они не дотронулись.
Колонисты понесли ужасающие потери. В результате, за годы борьбы с нагрянувшим на их головы бедствием, борьбы за самое выживание колонии, периниты потеряли контакт с планетой откуда они когда-то прилетели.
Сразу после посадки периниты разобрали свои транспортные корабли. Они отказались от многих технологических достижений, показавшихся им не нужными на девственной и благодатной планете. Теперь же требовалось как-то защититься от смертоносных нитей. И вот у колонистов зародился план, рассчитанный на века. Его первая стадия заключалась в выведении нового вида летающих огнедышащих ящериц, взяв за основу уникальных животных усыновившей их планеты. Использовать их учились мужчины и женщины, способные к глубокому сопереживанию и обладающие некоторыми врожденными телепатическими способностями. Драконы, как их назвали в память о мифических земных животных, на которых они походили, обладали двумя весьма полезными свойствами: они могли мгновенно перемещаться из одного места в любое другое, и, заглатывая некий местный минерал, содержащий фосфин, умели выдыхать пламя. Паря под облаками, драконы сжигали нити в воздухе, не допуская их падения на землю. На реализацию этого плана потребовалось несколько поколений.
Вторая стадия защиты от смертоносных вторжений из космоса должна была занять еще больше времени. Нити, представлявшие собой микозоидные споры, преодолевали пропасть между планетами, а достигнув обитаемого мира, поглощали любую органическую материю. Попадая в плодородную почву, они зарывались в землю и начинали стремительно размножаться. Поэтому борьбы с попавшими в грунт нитями создали новый симбионт. Выведенных личинок поселили в почвах Южного континента. Планировалось, что драконы будут сжигать нити в воздухе, защищая жилища и скот колонистов. Личинки-симбионты станут защищать растения - пожирая нити, ускользнувшие от огненного дыхания драконов.
Создатели этой системы защиты кое-чего не учли. Южный континент, на первый взгляд более приветливый и благодатный, чем Северный, оказался неприспособленным для защиты. Вся колония была вынуждена спасаться от нитей под прикрытием скал Северного континента.
Форт, самый первый холд, вырубленный в восточном склоне Великого Западного хребта, вскоре стал слишком тесным для колонистов. Вскоре, чуть к северу, там, где у изрытой пещерами скалы раскинулось большое озеро, было основано еще одно поселение - холд Руат. Но через несколько поколений и он оказался переполненным.
Так как Алая Звезда всходила на восточном небосклоне, было решено основать новые холды в восточных горах, если конечно, удастся найти там подходящие пещеры. Лишь камень и металл (которым, к сожалению, Перн оказался не слишком богат) могли защитить от ударов Нитей.
К тому времени в процессе селекции крылатые, длиннохвостые, огнедышащие драконы достигли таких размеров, что содержать их в тесноте пещерных городов-холдов стало невозможно. Изрытые пещерами вершины потухших вулканов - одна высоко над Фортом, другая в горах Бендена на восточной оконечности материка - идеально подходили для этой цели. Требовалось совсем немного, чтобы они стали пригодными для жилья. На осуществление этого проекта, однако, ушли последние запасы горючего для гигантских горнопроходческих машин. Все остальные холды и вейры пришлось в дальнейшем высекать в скалах вручную.
Всадники со своими драконами и обитатели пещерных холдов занимались каждый своим делом. У них возникали разные, у каждого свои, привычки, постепенно превращавшиеся в традиции, нерушимые как законы. И когда приближалось время падения Нитей, когда Алая Звезда на рассвете появлялась между Звездных Камней, установленных на вершине каждого Вейра, тогда драконы со своими всадниками поднимались на защиту обитателей Перна.
Затем наступил период, равный двумстам оборотам Перна вокруг солнца, когда Алая Звезда, одинокая замерзшая странница, находилась на дальнем конце своей эллиптической орбиты. С небес перестали сыпаться Нити. Колонисты засеяли поля, разбили сады и начали мечтать о восстановлении лесов на опустошенных Нитями склонах гор. Они даже умудрились забыть, что совсем недавно стояли на грани вымирания. В течение мирного периода род драконов множился и процветал. Согласно разработанному плану защиты были основаны четыре новых Вейра в кратерах потухших вулканов. Правда, за это время люди полностью забыли о второй части плана. А потом Нити вернулись. Началось новое Прохождение, пятьдесят Оборотов Ужаса, когда смерть сыпалась с небес. И периниты благословляли предков, много поколений назад создавших драконов, чье огненное дыхание сжигало в воздухе Нити, защищая поселения людей.
С каждым поколением воспоминания о Земле все более стирались и памяти перинитов. Под конец история появления людей на Перне превратилась в миф. Забылось, в тяготах борьбы и значение Южного континента.
Ко времени Шестого Прохождения Алой Звезды в небесах Перна, на планете уже сложилась прочная политико-экономическая структура, позволяющая успешно бороться с регулярно повторяющимися бедствиями. Шесть Вейров - так называли лагеря всадников в кратерах потухших вулканов - взяли под свою защиту весь Северный материк, разделив его на шесть областей. Каждый Вейр охранял свой участок. Все остальное население оказывало поддержку Вейрам, так как всадники не могли тратить время на поиски пропитания, да и не было в окрестностях Вейров пахотной земли. В мирное время они растили драконов и обучали молодежь, а когда наставала пора Прохождения - сражались с Нитями.
Поселения, называемые холдами, возникали повсюду, где только удавалось обнаружить подходящие пещеры. Некоторые из них, расположенные особенно удачно, в свою очередь начинала быстро расширяться. Чтобы управлять ими, бороться с ужасом, охватывающим население холдов во время атак Нитей, требовались мужественные и сильные люди. Чтобы грамотно организовать сбор и хранение продовольствия тогда, когда под открытым небом нельзя вырастить ни колоска; чтобы контролировать уровень рождаемости, заботиться о здоровье и работоспособности населения и годины смертельной опасности требовались искусные администраторы.
В каждом большом холде люди, умевшие работать с металлом или животными, прясть или добывать руду, объединялись в мастерские. Мастерские - в цеха. Одна из мастерских считалась главной - там ремесленники совершенствовали свое искусство, там обучали молодежь, из поколения в поколение передавая секреты мастерства. Лорды, правители холдов, не могли отказать другому холду в услугах расположенного на их территории цеха: ведь ремесленники обладали независимостью. Они подчинялись только Главному мастеру своего цеха, выбираемого из наиболее опытных и уважаемых людей. Главный мастер отвечал за качество продукции подчиненных ему мастерских, за ее справедливое распределение. Он работал не на один какой-то холд, а на весь народ Перна. Со временем, у Лордов и Главных мастеров появились определенные права и привилегии. В прочем, и у всадников тоже - ведь теперь под защитой находилась вся планета.
Именно внутри Вейров и произошли самые значительные социальные изменения: нужды драконов определяли все без исключения. Среди драконов самки были золотыми и зелеными, а самцы - бронзовыми, коричневыми и синими. Только золотые самки обладали способностью откладывать яйца: зеленые становились бесплодными от огненного камня. Впрочем, оно и к лучшему - иначе потомки маленьких зеленых самок давным-давно заполонили бы все вокруг. С другой стороны именно зеленые королевы были самыми ловкими. Яростные и отважные, они превосходили всех своих сородичей в борьбе с Нитями. За способность приносить потомство приходилось платить: наездницы золотых королев были вынуждены возить с собой огнеметы. Голубые самцы были сильнее своих зеленых сестер, а коричневые и бронзовые - отличались выносливостью, позволявшей им вести долгие воздушные баталии с Нитями. В принципе золотая королева позволяла оплодотворить кладку любому самцу, поймавшему ее во время брачного полета. На практике же, это оказывалось по силам лишь бронзовым самцам. И, соответственно, всадник бронзового дракона, догнавшего старшую золотую королеву Вейра, становился предводителем этого Вейра и руководил борьбой с Нитями во время Прохождения. Наездница старшей золотой королевы в тоже время отвечала за сам Вейр и между и во время Прохождений. В ее обязанности входит заботиться о питании и здоровье драконов и их всадников. Сильная Госпожа была так же необходима для процветания Вейра, как драконы для выживания людей на Перне.
Именно на нее ложились все заботы по Вейру, воспитании детей и Поиске во всех холдах и мастерских подходящих кандидатов для Запечатления с только что родившимися драконами. Жизнь в Вейре не только считалась очень престижной, жители холдов и мастерских гордились, если их детям удавалось Запечатлеть дракона, хвастаясь своими родственниками, ставшими всадниками.
Итак, Алая Звезда с неумолимым постоянством раз за разом сближалась с Перном и затем удалялась от него, будто предоставляя истерзанной планете передышку. Порой случалось так, что под влиянием остальных пяти спутников Ракбета она проходила слишком далеко от Перна, чтобы суметь сбросить на него смертоносные споры. Иногда же гравитационные силы планет системы словно подталкивали Алую Звезду к несчастному миру, и тогда Нити безжалостным дождем сыпались на его почву. Страх порождает фанатичную веру, и периниты не были исключением. Лишь всадники могли защитить Перн, и их положение в планетарном сообществе с каждым Оборотом становилось прочнее. Но человечеству свойственно забывать неприятное, нежелательное. Кажется, если игнорировать опасность, то и сама причина древнего ужаса исчезнет, пропадет, канет в небытие...
Однажды Алая Звезда прошла настолько далеко от Перна, что небо его осталось чистым. Наступила эпоха процветания; люди занимали все новые и новые богатые земли, врубались в твердые скалы, служившие надежным укрытием для городов-холдов, покрывали долины рек садами и пашнями. Периниты были так заняты, так увлечены, что не замечали, как уменьшалось число драконов, как приходил в упадок последний Вейр - единственный Вейр, оставшийся на всем Перне. Долгое, долгое время Алая Звезда, ужас прошлого, не восходила на рассветном небосклоне. И если даже ей неизбежно суждено было когда-нибудь появиться, кто бы стал думать о столь отдаленном будущем?
И так, сменилось пять поколений, и потомки отважных всадников впали в немилость. Забылись легенды об их храбрости, героические баллады древних лет стали считаться пустой похвальбой, и лишь пять таинственно опустевших Вейров напоминали о былом величии Племени Дракона.
Но путь, которым следовала Алая Звезда, с безжалостной неотвратимостью должен был снова привести ее к Перну. Пришло время, и зловещий алый глаз вновь вспыхнул на рассветном небе обреченной планеты - однако его мерцающий свет лишь пробуждал у людей смутное беспокойство. Только один из немногих оставшихся бронзовых всадников - Ф'лар, всадник Мнемента - верил, что в древних сказаниях сокрыта истина. Он поделился этими мыслями с Ф'нором, всадником Канта, своим сводным братом, и тот согласился с ним. Вера в высокое предназначение всадников зажгла их сердца; каким бы страшным ни было грядущее, оно казалось им лучше бесцельного прозябания в единственном Вейре Перна.
Когда на площадку рождений Вейра Бенден легло последнее золотое яйцо умирающей королевы драконов, Ф'лар и Ф'нор решили воспользоваться случаем для захвата власти над Вейром. По древнему обычаю всадники вылетели в Поиск, чтобы найти девушку, способную пройти обряд Запечатления вместе с молодой королевой в момент ее появления из яйца. В холде Руат братья обнаружили юную девушку, одаренную необычайной телепатической мощью и силой духа. Лесса была единственным потомком гордых лордов Руата; вся ее семья погибла много Оборотов назад во время междоусобной стычки.
Лесса прошла Запечатление с молодой Рамотой, новой королевой, и стала Госпожой Вейра Бенден. Когда молодая королева поднялась в свой первый брачный полет, Мнемент, бронзовый дракон Ф'лара, догнал ее. По освященной тысячелетиями традиции Ф'лар стал Предводителем Вейра, возглавив всех всадников Перна. Втроем - Лесса, Ф'лар и Ф'нор - сумели убедить властителей холдов и мастеров в том, что на Перн надвигается страшная опасность. Они начали готовить почти беззащитную планету к обороне. Однако было ясно, что две сотни драконов Бендена не смогут прикрыть разросшиеся поселения перинитов. В старые времена для этого требовалось шесть полных Вейров, а обитаемые области были намного меньше.
Во время одного из тренировочных полетов Лесса случайно обнаружила, что драконы могут не только почти мгновенно перемещаться в пространстве, но и путешествовать во времени. Тогда, рискнув своей жизнью и жизнью единственной на планете королевы - продолжательницы рода драконов, Лесса отправилась в прошлое, на четыреста Оборотов назад, в ту эпоху, когда заканчивалось последнее Прохождение Алой Звезды, когда все Вейры Перна, и Бенден, и пять других, были заполнены всадниками и драконами. Вожди пяти Вейров, предчувствуя, что после долгих лет героических битв их ожидает период застоя и упадка, согласились помочь своим потомкам и отправились вместе с Лессой в ее время.

Материал взят с сайта www.pern-dragons.narod.ru
Советую заглянуть на сайт www.weyrx.dax.ru.
Очень много интересного о мире Перна, иллюстрации главных героев...

Оглавление


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


Энн Маккефри

Биография

Энн Маккефри родилась 1-го апреля 1926 года в Кэмбридже, штат Массачусетс, в 13:30, в час овцы, год огненного тигра.
Её родителями были Джордж Херберт Маккефри и Энн Дороти Макэлрой Маккефри. У неё было два брата: Хьюго Маккефри (скончался в 1988), майор армии США, и Кевин Ричард Маккефри, здравствующий и поныне.
Окончила Стюарт Холл (г. Стаунтон, шт. Вирджиния), Монтклэйровскую высшую школу (шт. Нью-Джерсси), Рэдклифф колледж (Кембридж, шт. Массачусетс). В 1947 г. получила степень бакалавра (с отличием, славянские языки и литература). Изучала метеорологию в Университете города Дублин. Работала дизайнером и клерком в музыкальном магазине, профессионально занималась музыкой (пела оперные партии и дирижировала оркестром). В 1950 она вышла замуж и завела трёх детей: Алек Антони (род. 1952), Тодд (род. 1956) и Джоржан (род. 1959). С 1954 г. - профессиональный писатель. Первая публикация - "Свобода соревноваться" (1953). Секретарь-казначей Ассоциации американских писателей-фантастов (1968-70). С 1970 г. постоянно проживает в графтве Уиклоу (Ирландия), где содержит ферму по разведению лошадей.
Среди ранних произведений Маккефри выделяется роман-дебют "Восстановленная" (Restoree) (1967), героиня которого возвращается к жизни после анабиоза, а также цикл повестей о женщине-киборге, чей мозг и, следовательно, личность управляет звездолетом; объединенный в сборник "Поющий корабль" (The Ship Who Sang) (1969); продолжения - "Звездолет-партнер" (PartnerShip) (1992 - в соавтортсве с Маргарет Болл), "Ищущий корабль" (The Ship Who Searched) (1992 - в соавторстве с М.Лэки).
Энн Маккефри создавала Перинитский сериал на протяжении почти трех десятилетий, кроме того, она написала еще несколько циклов произведений и множество отдельных романов, повестей и рассказов.

Энн Маккефри о сериале про Перн:

В мае 1997 года как раз исполнилось 30 лет с того дня, как я попыталась выдумать новых зверюшек для сказки, и выдумала драконов, их партнеров-симбионтов и Перн. Я провела весь день, прорабатывая детали истории, а также тот мир, которому требовались особые возможности драконов, которым я отвела место самовосстанавливающейся системы воздушной обороны. Я слегка смухлевала: я использовала планету земного типа.
Хотя почему смухлевала? На ежегодном банкете Ассоциации американских писателей-фантастов по поводу вручения Небьюлы, Карл Сэген сказал, что во Вселенной существуют тысячи планет земного типа. Так что это не является чем-то невероятным. Как я узнала позже от доктора Джека Коухена, невероятным является развитие на этой планете гуманоидной расы. Но люди мне не были нужны. Мне были нужны звери.
Первый рассказ, "Поиск", имел объем около 26,000 слов. Джон Кэмпбелл, купивший этот рассказ для издания в "Аналоге", попросил меня выбросить 6,000 слов, чтобы весь рассказ мог разместиться в одном номере. Я послушалась его -- и вернулась к исходной версии, когда я начала писать роман. Но в тот день я не собиралась писать роман... как не собиралась тратить добрую часть следующих тридцати лет на написание книг о Перне, общий объем которых составит более двух миллионов слов. Хорошие были бы планы, не так ли?
Кроме того, существует много людей, верящих, что я начала писать о Перне, потому что он существует, а я была выбрана для того, чтобы поведать о всех его чудесах. Правда это или нет, но это ужасно. Я знаю о Перне много, несмотря на то, что я написала четырнадцать книг и три справочника. У меня не было ни времени, ни возможности все задокументировать. И когда мне выпадает возможность написать о новых приключениях перинитов, я пользуюсь ей с удовольствием. Я могу выбирать из 2500 лет (Оборотов!) все еще недокументированной истории Перна.
Но мне приходится быть безжалостной с теми, кто хочет писать - или играть - о Перне. Хоть я довольно терпима (существует множество направлений, не пересекающих границ дозволенного на Перне), но иногда воображение фэнов Перна расходится со здравым смыслом, которым руководствуюсь я, когда определяю, что может и не может, произойти с Вейрами, Холдами, цехами... и, конечно, драконами. Таким образом, я внезапно стала контролировать сетевые игры, отвергая неподходящие идеи. Мне также приходилось постоянно отвергать сюжеты для моих книг. Мои работы должны быть самобытными, и пока что я не испытываю недостатка идей.
Тем не менее, я понимаю, что за увлечение вдохновляет читателей и вызывает в них желание участвовать в создании воображаемого мира. Когда мне было четырнадцать лет, то я убегала из реального мира в Островную Страну. Дистопия Остина Тэппена Райта была настолько реальной, что я тщетно искала на глобусе эту страну - и горевала, что воздушная разведка, проводимая во время Второй Мировой войны, непременно обнаружит ее местонахождение. Так что я понимаю, что значит найти воображаемый мир, который полностью захватывает ваш разум и сердце -- в конце концов, если кто-то и несет ответственность за создание Перна, то это мистер Райт.
Но до того дня, я даже не мечтала, что смогу сама создать нечто подобное. Но когда я вообразила себе Перн, он начал существовать сам по себе, становясь для меня все более и более реальным.
Чтобы создать мир, в существование которого люди захотят поверить, необходимо поверить в него самому. Но разве научная фантастика не этим занимается?

Оглавление


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора

Информация о планете Перн
  • ПРОЛОГ (Страница 1)
    Мечтая обрести удел иной, Преодолев отчаяние и страх, Они блуждали в бездне ледяной, Чтоб родину найти в чужих мирах.
  • * ЧАСТЬ ПЕРВАЯ * (Страница 1)
  • ПОИСК (Страница 1)
    • Глава 1 (Страница 1)
      Бей, барабан, трубите горны - Час наступает черный.
    • Глава 2 (Страница 1)
      Из Вейра, из чаши вулкана глубокой, Всадники, мчитесь в простор синеокий! Сияют драконы, взлетая, как дым, Зеленым, коричневым и голубым.
    • Глава 3 (Страница 3)
      Воздайте почести драконам В поступках, мыслях и словах.
    • Глава 4 (Страница 4)
      Холд опустел, Пуст его двор, Скалы пеплом покрыты.
    • Глава 5 (Страница 5)
      Верный сторож, страж порога, Из норы своей К холду стереги дорогу.
    • Глава 6 (Страница 6)
      Холда властитель, заботы твои Три вещи могут измерить: Толстые стены, чистые камни И железные двери.
    • Глава 7 (Страница 9)
      Во имя Яйца Золотого Фарант И пламени, жгущего Нити, Рои многоцветные в недрах горы С любовной заботой растите.
  • * ЧАСТЬ ВТОРАЯ * (Страница 11)
  • ПОЛЕТ ДРАКОНА (Страница 11)
    • Глава 1 (Страница 11)
      Моря кипят, горы трясутся и стонут, Пески пылают, и подтверждают драконы: Алая Звезда проходит! Костры горят, камни свалены в груды.
    • Глава 2 (Страница 14)
      Воздайте почести драконам В поступках, мыслях и словах.
    • Глава 3 (Страница 16)
      Всадник, между Здесь и Там, В ледяным краях, Подари мне взгляд любви Большей, чем моя.
    • Глава 4 (Страница 17)
      Из Вейра, из чаши вулкана глубокой, Всадники, мчитесь в простор синеокий! Сияют драконы, взлетая, как дым, Зеленым, коричневым и голубым.
  • * ЧАСТЬ ТРЕТЬЯ * (Страница 18)
  • ПЫЛЬ (Страница 18)
    • Глава 1 (Страница 18)
      На Алый Глаз в небесах Нацелена Палец-скала.
    • Глава 2 (Страница 22)
      Когда настанет день Судьбы, кто знает? Пройдет зима, и снег в горах растает, Дни теплые в пучине моря канут И осень месяцы уныло отсчитает.
    • Глава 3 (Страница 23)
      Всадник, истину ищи, Не сворачивая вспять.
    • Глава 4 (Страница 23)
      Черную пыль ветер несет, Бросая на снег и льды Мертвую пыль холодных пустот С бесплодной Алой Звезды.
    • Глава 5 (Страница 24)
      Мелькают бронза, коричневый цвет, Зелень, голубизна.
    • Глава 6 (Страница 25)
      Воздайте почести драконам В поступках, мыслях и словах.
    • Глава 7 (Страница 25)
      Всадники - в полет, Если в небе враг! Там, где решает взмах крыла, Жить миру - иль сгореть дотла.
  • * ЧАСТЬ ЧЕТВЕРТАЯ * (Страница 26)
  • ХОЛОД ПРОМЕЖУТКА (Страница 26)
    • Глава 1 (Страница 26)
      Тянутся, тянутся нити судеб, Петляя в долинах Времен.
    • Глава 2 (Страница 26)
      Ткач, горняк, пастух и фермер, Лорд, кузнец, солдат, сказитель - В Вейр быстрее собирайтесь, Слову всадника внемлите! На следующее утро Лесса и Ф'лар, разговаривая с Ф'нором, старательноизбегали упоминаний о его преждевременном возвращении.
    • Глава 3 (Страница 28)
      Над безбрежным морем, над простором бурным, Там, где ветер крыльями не вздымал дракон, Две стрелы мелькнули, две стрелы из Вейра, Ураган коричневый, золотой циклон.
    • Глава 4 (Страница 31)
      Там мрак, ледяная тьма, Молчанье: ни крика, ни стона.
    • Глава 5 (Страница 31)
      Упрямый, с холодным сердцем, Назад дорогу забудь! Отважные, гордые души, Благословен ваш путь! Они парили над главной башней Руата.
    • x x x (Страница 31)
      Кто-то догадался послать за Робинтоном.
    • Глава 6 (Страница 31)
      Кто хочет - может.
    • Глава 7 (Страница 32)
      С рассветом закончится самая черная ночь, И солнце прогонит виденья кошмарные прочь.
    • Глава 8 (Страница 32)
      Капля крови в холодных ночных небесах, Проблеск алый, грядущего времени взгляд.
    • Глава 9 (Страница 33)
      Пой громче о радости, вновь обретенной, Что к нам возвратилась на крыльях дракона.
    • Глава 10 (Страница 33)
      Бей, барабан, трубите, горны, - Час наступает черный.
    • Глава 11 (Страница 34)
      Из Вейра, из чаши вулкана глубокой, Всадники, мчитесь в простор синеокий! Сияют драконы, взлетая, как дым, Зеленым, коричневым и голубым.
  • КОММЕНТАРИИ (Страница 34)
  • ПРИЛОЖЕНИЕ (Страница 34)


Энн Маккефри

Полет дракона

Цикл: "Всадники Перна"

Информация о планете Перн
 Читать книгу

Анонс

Неумолимо движется в небе Алая Звезда. Приближаясь к Перну, она обрушивает на поверхность планеты смертоносные Нити. Защитить от них способны только Крылатые — удивительный союз человека и дракона, разорвать который может только смерть.

Но сейчас все забыли об опасности, и мало кто верит даже в то, что Нити когда-то были. Именно в это время вождями Вейра Крылатых становятся Лесса и Ф`лар. Им предстоит спасти практически беззащитную планету — ведь Крылатых осталось так мало...

Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin