Энн Маккефри, Маргарет Болл - Поиски Акорны

1 Энн Маккефри, Маргарет Болл

Глава 1
Маганос, 334.05.11 по единому федеративному календарю

В кабинете Акорны, располагавшемся под куполом Дехони на лунной базе Маганос, было, на вкус девушки, слишком тесно, а совещание длилось уже так долго, что Акорну обуревала только одна, томительная мысль — как бы сбежать из комфортных туннелей на свободу, пробежаться по поверхности — любой планеты, где угодно, лишь бы там была чистая твердая земля и горизонт далеко-далеко. По мере того, как тянулось собрание, потребность в небе, и земле, и просторе становилась для нее почти навязчивой — так же, как для Пала Кендоро стала маниакальной потребность измышлять все новые способы, только чтобы не позволить ей и Калуму отправиться, наконец, на поиски родной планеты ее сородичей.
Акорна попыталась взять себя в руки, напомнив себе, что Калуму, наверное, еще тяжелее. Бывший горняк почитал своим первым долгом отыскать родину воспитанницы, и даже его любовь к Мерси отступала перед этим долгом. Чем скорей Акорна сможет освободить Калума от взятой тем на себя задачи, тем скорей они с Мерси поженятся, наконец. Конечно, девушка понимала, почему многие ее друзья с такой неохотой ждут отбытия «Акадецки». Гилл и Джудит были вполне счастливы вместе, приглядывая за детьми-крепостными, продолжавшими прибывать с Кездета, чтобы работать и учиться на его спутнике. Рафик же был, очевидно, вполне довольным своей новой карьерой в качестве помощника и наследника дяди Хафиза — главы Дома Харакамянов. Но как им непонятно, что Калум чувствует себя обязанным отыскать ее родную планету — а ей, Акорне, нужно найти свой народ, прежде чем сердце ее успокоится!
— Загрузка припасов и продовольствия до сих пор не завершена, — непреклонно зачитывал Пал с блокнота. — Но самая серьезная проблема на данный момент, — он покосился вначале на Акорну, потом на Калума, и грустно покачал головой, — это установка и проверка оборонительных систем «Акадецки». По оценкам моих сотрудников, на это уйдет не менее четырех недель, если мы хотим все сделать без ошибок с первого раза.
— Погодите минутку! — Калум вскочил.
Они с Акорной переглянулись. Этого взгляда девушке хватило, чтобы понять — ее старший друг считает все сказанное не более, чем очередным предлогом отложить старт, предлогом, который Пал в компании с Гиллом и своей сестрой Джудит попросту высосал из пальца. Возможно, Дельзаки Ли тоже приложил тут руку; хотя оборудование для «Акадецки» поставлял Дом Харакамянов, мистер Ли предложил оплатить расходы, чтобы превосходнейшим образом оснастить кораблик для дальнего пути. Вот только не послужило ли это щедрое предложение для старого магната попросту способом сохранить контроль за судном и затянуть переоснастку до той поры, когда Акорна и Калум попросту махнут рукой на поиски?
Второй, почти обвиняющий взгляд бывший горняк как раз и бросил на Дельзаки Ли, безмолвно парившего по другую сторону стола в своем антигравитационном кресле, позволявшем ему передвигаться, несмотря на прогрессирующий паралич. Многие совершали ошибку — кое для кого она оказывалась последней — недооценивая Дельзаки Ли из-за очевидной старости и изнурительной неврологической болезни, приковавшей его к этому креслу. Но только не Калум Бэрд! Вот уж кто прекрасно осознавал, какой острый и ясный рассудок заключен в дряхлом теле. Дельзаки Ли оставался силой, с которой приходилось считаться — благожелательной, могучей, мудрой и, как ехидно добавил про себя Калум, прямолинейной в той же примерно степени, что винтовая лестница на гравюре Эшера.
Калум знал, что Ли тяжело будет отпустить Акорну на поиски ее народа. Красота, обаяние, смелость и ум девушки отогрели сердце старика. Внешне он всеми силами поддерживал ее стремление воссоединиться с соплеменниками, однако уговорить его измыслить какой-нибудь способ, чтобы оттянуть отлет, не составляло никакого труда. Что же до Пала Кендоро, личного ассистента Акорны, тот даже не пытался сделать вид, что хочет помочь ей. Убедив себя, что влюблен в прекрасную инопланетянку по уши, юноша не то не мог, не то не хотел понять, почему она не может найти с ним свое счастье, оставаясь в неведении, кто она и откуда, и уж, разумеется, не горел желанием отпускать ее от себя на месяцы, возможно — на годы, в обществе Калума. Обе сестры так и не смогли убедить Пала, что Калума Бэрда связывает с Акорной исключительно возложенная бывшим старателем на себя миссия — найти ее родню.
Постороннему человеку могло показаться, что Калума в жизни интересуют только техника, изобретения, чертежи, звездные карты и навигационные задачи, но очевидную и беспочвенную ревность Пала горняк заметил, и по мере сил пытался разрядить ситуацию. Не раз он подумывал, что лучше было бы открыто объявить, что он любит Мерси, младшую сестру Пала, и собирается жениться на ней, как только вернется — хотя по отношению к Мерси это было бы несправедливо; недостойно было бы заставлять ее ждать не пойми сколько, покуда ее жених возвратится. Однако в данный момент все добрые намерения Калума вести себя спокойно и разумно улетучились куда-то. Судя по всему, Пал опять занялся саботажем.
— Если ты считаешь, — ядовито продолжал горняк, — что из-за какой-то паршивой защитной системы мы согласимся задержать отлет еще на пару месяцев, ты с ума сошел. Тронулся! — Он резко взмахнул руками.
— И зачем нам может потребоваться защитная система, — поспешила ему на помощь Акорна, — настолько превосходящая стандартные для кораблей такого класса, я не могу понять.
— Неразумно, — ответил Ли, — отправлять вас в столь далекий путь, не приняв всех возможных мер для вашего благополучного возвращения.
— На тот случай, — Калум просто кипел от возмущения, — если гипотетических налетчиков не разубедят торпеды, мины, бомбы и лазерные пушки, у нас есть передатчик, чтобы вызвать подмогу из ближайшей населенной системы.
— Во-первых, — Акорна подняла коротенький, с единственным суставом пальчик, — что такого может везти корабль размером с наш разведчик, чтобы это кому-то понадобилось?
— Тебя, — отрубил Пал.
— Во-вторых, — Акорна сделала вид, что не слышит, — уже установленное на борту вооружение позволяет нам отбиться от судна втрое большего по тоннажу...
— Не говоря уже о двигателях, — перебил ее Калум. — Мы можем обогнать любой беспилотный зонд в Галактике — а это о чем-то да говорит!
— В-третьих, — продолжала Акорна, — дядя Хафиз снабдил нас таким количеством фальшивых регистрационных свидетельств и поддельных эмиссионных сигнатур, что любой, кто попытается проследить за нами из одного порта, в следующем нас просто не узнает. И так уже мы потеряли достаточно времени, пока делались эти бессчетные документы!
— Акорна, ты представляешь ценность для стольких людей и по стольким причинам, — Пал завелся вслед за Калумом, — что Дом Харакамянов, понятное дело, стремился обеспечить твою безопасность, меняя порт приписки и маскируя излучение двигателей.
— Девятнадцать фальшивых свидетельств? — уточнила Акорна с нехарактерной для ее мягкого характера язвительностью. — Которые пришлось добывать полгода? Безопаснее мне будет только в гробу!
— Ты могла бы остаться здесь, в безопасности, а поиски поручить Калуму, — проговорил Пол. В голосе его прозвучало отчаяние.
Акорна расправила узкие плечики и мотнула головой, разметав великолепную серебряную гриву.
— Мы же ищем мой народ! Откуда они узнают, что Кэл говорит правду, если меня не будет с ним? Мы так мало знаем о том, откуда я! — Девушка печально покачала головой. Сияющие серебряные глаза слегка затуманила тоска. Эта тоска нарастала день ото дня, захлестывая рассудок, побуждая искать избавления. Порою, ночами, нужда в обществе сородичей едва не доводила Акорну до исступления.
— Почему мою спасательную капсулу вообще сбросили с корабля? Кто это сделал — враги или друзья? Почему? Чтобы спасти меня? Или чтобы я сгинула без следа? Почему все исследовательские команды, облетевшие галактику от края до края, не обнаружили и следа моего народа?
— Кстати, вот тебе еще один подвох, — заметил Гилл, впервые с начала заседания подав голос. Великан осторожно сжал тонувшие в его ладони пальцы Джудит. — Ты, быть может, родом вовсе не из нашей Галактики. Поиски могут занять десятки лет.
— Десятки, — подтвердил Дельзаки Ли, печально кивая.
— О, мистер Ли! — Вскочив со стула, Акорна одним движением опустила антигравитационное кресло старика, чтобы дотянуться до почти бездвижной руки и нежно стиснуть пальцы. — Я не задержусь в пути ни на минуту дольше необходимого — и тут же вернусь к вам, на Кездет. Как только мы найдем мою родину, вы узнаете об этом сразу же!
— Я знаю, Акорна, — мягко, понимающе отозвался Ли, и слегка мотнул головой, словно хотел погладить ее по плечу — действие, уже многие годы остававшееся для него непосильным.
Склонив голову, девушка коснулась его запястья своим рогом. Как ей мечталось, чтобы ее скромных сил хватило исцелить полностью тяжкую, изнурительную хворь, медленно сводившую старика в могилу. Однако она могла лишь облегчить его страдания — а для этого ее присутствие не требовалось; современные лекарства не хуже ее чудодейственного рога утишали боль. А тяга отправиться, наконец, в путь становилась все сильней... пока не поздно? — пришла непрошеной мысль, и девушка в недоумении встретилась взглядом с Дельзаки Ли. Уж не наделен ли ее учитель зачаточным телепатическим даром? Но в черных глазах старика она видела только искреннюю любовь и заботу.
— Акорна, сердечко мое, — прогрохотал Деклан Гилоглы, — без самолучших оборонительных систем, какие только мы сможем поставить, ты никуда не полетишь, и это мое последнее слово!
Калум театрально вздохнул.
— Вас, вижу, не переубедить.
Акорна обернулась к Калуму, ошеломленная тем, как поспешно тот сдался. Бывший горняк полуобернулся к ней, и та сторона лица, которой все собравшиеся за столом видеть не могли, слегка дернулась — возможно, он пытался подмигнуть.
— Наверное, вы правы, — произнесла она вслух, изящно поклонившись Ли. — Простите, что обеспокоила вас. Крайне эгоистично с моей стороны было ожидать, что я найду своих сородичей прежде, чем помру от старости. — Удержаться она не смогла, хотя и понимала, что со мнимой покорностью Калума ее слова не вполне стыкуются... если эта покорность была мнимой.
— Женщины! — возмущенно фыркнул Калум. — Сплошные эмоции, и никакого соображения. Я, во всяком случае, понимаю важность ваших аргументов, и все объясню нашей красавице, так, чтобы она поняла.
— Э, нет, только не ты, — торопливо перебил его Пал. — Это моя работа!
— Потом объяснишь, Пал, — миленько улыбнулась Акорна. — А сейчас — раз уж мы договорились, что вооружение на «Акадецки» надо установить заново, — я бы хотела обсудить с Калумом кое-какие вопросы. Боюсь, нам придется полностью перемонтировать часть внутренних помещений.
— Безусловно, — поддержал ее Дельзаки Ли с такой сияющей улыбкой, что Акорна только уверилась, что все разговоры о новом вооружении — пустая болтовня, повод в очередной раз отложить старт.
— Вносите любые изменения. Мой архитектор все согласует. — Старик слегка поклонился девушке.
— Ты же не собиралась на самом деле в очередной раз менять обстановку в каютах? — поинтересовался Калум у Акорны, едва они оказались вдвоем на борту «Акадецки».
— А ты же не собираешься ждать еще шесть недель, которые превратятся в шесть месяцев, если только мистер Ли и Пал смогут это устроить?
— Нет! — хором ответили оба.
— На первый этап пути у нас вполне хватит припасов уже сейчас, — задумчиво проговорил Калум.
— И если нам удастся как-нибудь отвлечь остальных, хоть ненадолго... — пробормотала Акорна.
А способ отвлечь навязчивых опекунов нашелся, едва они вышли из дока. Пал с Декланом на пару песочили связиста — тот, не подумав, отправил подтверждение, что очередное письмо для Акорны нашло адресата.
— А в чем проблема? — поинтересовалась девушка недоуменно. — По-моему, так всегда делается.
Гилл с отвращением глянул на связиста.
— Для обычных людей — да! А с тобой... это подтверждение подскажет тому, кто там отправил письмо, что он нашел твой узел Решетки. Теперь ты утонешь по горло в рекламных рассылках, а то и хуже. Черт побери, эти пробные письма разлетаются, как конфетти, по всем узлам, где только может оказаться адресат, и я, кажется, уже всем связистам вдолбил, что на анонимные письма подтверждение не отправляется!
Акорна положила ладонь на плечо связисту. Тот был достаточно юн, чтобы все свое образование получить за последние два года на Маганосе, достаточно худ, чтобы быть родом из детей-крепостных с кездетских фабрик, и бедолагу уже трясло. Девушка направила в его нервную систему поток успокоительных сигналов, покуда юноша не расслабился немного.
— Гилл, если ты начнешь кидаться на наших ребят по поводу и без, — спокойно заметила она, — как ты можешь ожидать, что они запомнят твои слова? Не волнуйся, — обнадежила она связиста, — это мелочь. Пошумят и забудут.
— Это тебе так кажется! — мрачно предрек Пал.
Акорна пожала плечами.
— Никогда еще не получала анонимных писем, так что не понимаю, с чего вы взяли, будто с этого одного начнется потоп.
— Не получала?!.. — Гилл запустил пальцы в курчавую рыжую бороду и стиснул так, словно пытался вырвать ее с корнем. — Да мы только за последнюю неделю отправили обратно с полсотни этих конфеттюшек! — Он прожег взглядом своего товарища. — Пал, ты что — не сказал ей?
— Мне показалось, — неловко отозвался юноша, — что неловко будет говорить, что мы читаем ее почту...
— Вы — ЧТО?! — возмущенно воскликнула Акорна. — Гилл, откуда ты набрался наглости перехватывать мои письма?! А ты, Пал — только потому, что я тебя с твоими уверениями в любви не разубедила сразу же, ты решил, будто можешь командовать мной и решать, с кем мне общаться?!
— Послушай, Акорна, акушла! — вмешался Гилл. — Не надо со мной таким тоном! Я тебя купал в маленьком тазике, и не так давно это было!
Следующими несколькими фразами девушка ясно продемонстрировала, что может разговаривать с приемным родителем и не только таким тоном. К тому времени, когда разгневанная Акорна вылетела из рубки, бывший горняк сравнялся цветом лица с собственной бородой, а Пал потом божился, что видел, как из ушей Гилла струится парок.
— Я знал, что не стоит ей говорить... — обреченно пробормотал Пал.
Гилл уставился на него.
— Мог бы хоть объяснить, зачем нам это понадобилось!
— А у меня был случай вставить хоть слово? — огрызнулся юноша. — И вообще — мог бы сам объяснить, а не отмалчиваться в бороду!
Рокочущий хохот горняка заполнил рубку.
— Тут ты меня уел, малыш, — признался Гилл, утирая лоб. — Знаешь что — давай-ка распечатаем все письма, что мы стерли за последние дней десять, или около того. Тогда ей сразу станет все понятно, а нам не придется объясняться с нашей юной фурией.
— И куда мы это все пошлем? В таком настроении она...
— В каком бы она не была настроении, — объяснил Гилл, — с горняцкой базы на безвоздушном спутнике она никуда не денется. А уж куда она пойдет выпускать пар — можешь не хуже моего догадаться. Позвони-ка сестренке, пусть знает, что ее ждет.
Склонившись над пультом, он принялся втолковывать связисту, какие именно хитроумные процедуры тому придется проделать, чтобы восстановить бессчетные рекламные сообщения, вырезанные им и Палом из почтовой папки Акорны, прежде чем та успевала их прочесть.
— Они относятся ко мне, как к младенцу! — объявила Акорна, прохаживаясь кругами по гостиной жилого купола, который Джудит Кендоро делила с Гиллом. — Я не могу искать свой народ... я не могу читать собственную почту... не дождетесь!
Она вскинула голову, раздув ноздри, и ниспадавшая на плечи серебристая грива затрепетала от возмущения.
— Разумеется, — согласилась Джудит, оттаскивая девушку в сторону удобной софы, рассчитанной на ее нечеловеческие пропорции. — Но, пока ты не взорвалась, может, выпьешь вначале чего-нибудь остужающего? Каву со льдом, например, или сок мадигади?
— Если ты собираешься меня отвлечь, — предупредила Акорна, присаживаясь, — то я тебя сразу предупреждаю: не выйдет! Нечего со мной обращаться как с несмышленым ребенком!
— Ну само собой, — понимающе отозвалась Джудит. — За последние два года ты необыкновенно повзрослела. Ты уже не теряешься в парке, ускакав невесть куда, и не дерешься с уличными торговцами, и....
— Хватит, я тебя умоляю! — со смехом прервала ее Акорна. — Не спорю, когда я только перебралась в дом к мистеру Ли, я творила несусветные глупости... но, в конце концов, два года на борту горняцкого корабля — не лучшая подготовка к жизни в обществе! И тогда я была куда моложе.
— Верно, — согласилась Джудит. — И Гилл с моим братом осознали, что были неправы, когда чистили твою почту.
Акорна подозрительно уставилась на нее.
— Тогда почему они мне этого сами не сказали? Откуда ты знаешь?
— А ты дала им шанс извиниться? — парировала Джудит. — Или просто хлопнула дверью в праведном гневе, о взрослая, ответственная особа? Пал догадался, куда ты отправишься, и позвонил мне. Они с Гиллом пришлют сюда перехваченные ими письма за последние десять дней, как только смогут восстановить и распечатать... а, кстати, вот и посылка, — воскликнула она, когда звякнул приемник пневмопочты.
И еще раз звякнул.
И еще раз.
И еще...
— Две дюжины пакетов?! — воскликнула Акорна, когда на пол свалилась последняя коробка с распечатками. — Не может быть! Если не считать ребятишек, я двух дюжин человек на всей планете не знаю, а большинство из них все равно сейчас на Маганосе, и не станут посылать мне писем. Это очередной розыгрыш от Гилла!
— Ну, вот это, например, адресовано тебе, — заметила Джудит, выдергивая наугад листок из коробки. — Читать будешь?
— «Составьте состояние с целительницей Кариной»? — вслух прочитала Акорна. — Это еще как? Я не знаю никакой Карины, да и если бы знала, с какой стати мне с ней на паях продавать мои целительские способности по указанной таксе за миллисекунду?! Мне сама идея кажется... аморальной.
— Это еще не самая аморальная идея, на которую ты сегодня наткнешься, — мягко намекнула Джудит. — Ты читай-читай.
К тому времени, когда Акорна осилила половину первой коробки — просьбы помочь деньгами, предложение выпустить линию позолоченных пластиковых масок Акорны, предложений о партнерстве и требований незамедлительно подвергнуться обследованию в том или ином исследовательском учреждении — девушка начала понимать, почему Гилл с Палом пытались защитить ее от этой лавины.
Джудит, со своей стороны, беззвучно благословляла обоих мужчин за то, что у тех хватило ума душераздирающие мольбы о помощи и исцелении запихать на самое дно самой тяжелой коробки, где Акорна до них, скорей всего, не доберется. Устоять перед ними девушка не смогла бы... но, чтобы исцелить хотя бы сотую долю тех, кто просил об этом, ей пришлось бы истощить свои силы до предела. «Нужно придумать что-то иное, — подумала Джудит. — Мы не можем прятать ее от мира — мир находит ее, и мир ее погубит».
Но, поняла Джудит, и это понимание странной болью отозвалось в сердце, перехватило горло, — решение все время было рядом. Если бы они не препятствовали так усердно стремлению Акорны найти своих сородичей, она уже давно бы покинула базу Маганос ради дальних краев, куда даже спаммерские письма не доходят. А теперь, когда стало известно, что одно такое письмо нашло адресата, его отправитель уже мчится, наверное, на Маганос, а на пятки ему наступает толпа журналистов, шарлатанов и умирающих. Байка, что целительские способности Акорны угасли с возрастом, окажется опровергнута в тот самый миг, когда мягкое сердце девушки растает, и Акорна коснется своим рогом первого больного.
Нет, единственное решение — убрать девушку с базы прежде, чем ее найдут. И даже если она не возвратится... Нет, она вернется! Джудит сморгнула набежавшие слезы, и принялась убеждать одинокого подростка, принадлежащего к иному биологическому виду, но полюбившегося ей, словно родная сестра, что той следует как можно скорее покинуть Маганос.
Задача была, в конце концов, не такая уж и сложная. Чувствуя себя так, будто совершает невесть какое преступление, Джудит позвонила поставщику ракетных аппаратов, и сказала, что мистер Ли хочет задержать установку еще немного.
Потом она наврала Палу, что ей звонили от поставщика, и сказали, что аппараты не будут доставлены в срок. То же самое она сообщила Калуму — тот взорвался, — и Акорне, с удовольствием узрев на спокойном, милом личике девушки прежде невиданное мятежное выражение. Джудит решила, что довела обоих до приемлемой степени отчаяния.
Она оказалась права. Договорившись, Калум с Акорной тайком перетащили на борт те немногие пожитки, что посчитали необходимыми в своем историческом путешествии, и стартовали, не дожидаясь разрешения. Практически «Акадецки» был готов к отлету уже не одну неделю. Даже растительность в гидропонных баках высадили заново — прежняя поросль частью невозможно разрослась, частью от неухоженности засохла, а любимая Акорной трава ушла на семена. Альфальфу пришлось косить уже трижды, и зеленые стебельки опять вытянулись на ладонь.
Попасть на борт тоже не составило труда — «Акадецки» стоял в одном из доков купола Дехони, и диспетчерская не увидала ничего подозрительного, когда Калум сообщил о вылете: корабль постоянно выгоняли со стоянки опробовать очередную модификацию двигателей, системы связи или еще чего-нибудь. Калум и Акорна взлетели и растворились в звездном небе, покуда их близкие спали крепким сном.
Первые несколько часов полета Калум попеременно весело насвистывал и тихо хихикал от радости, что им удалось так ловко сбежать. Вины за столь несвоевременное отбытие он не испытывал так явно, что совесть почти перестала мучить Акорну, хотя девушке все еще было грустно и неловко оттого, что они ускользнули, не попрощавшись с Гиллом, и Палом, и мистером Ли — не говоря уже о Рафике, который опять улетел с базы по каким-то делам своего дяди Хафиза. Но, попрощавшись, она бы их предупредила... а воспользоваться предложением Джудит — занять всех троих чем-нибудь ужасно важным, покуда «Акадецки» не удалится от Маганоса на порядочное расстояние — казалось тогда очень важным.
— Калум, ты уверен, что даже Рафик не сможет просчитать наш курс? — спросила девушка, когда корабль преодолел гелиопаузу центрального светила системы Кездет.
— Даже Рафик, Акорна. С людьми он обходиться умеет, но лучший инженер и навигатор — я, — гордо заявил Калум.
— Но они знают, куда мы направились — в квадрант Волосы Вероники.
— А-а! — Калум с хитрой улыбочкой поднял палец. — Добраться туда можно уймой разных путей, а я выбрал не самый неудобный — но почти. Рафик может опробовать и самый окольный, с него, хитреца, станется, поэтому я рассчитал самый незаметный курс. Логически это никак не объяснить, даже от противного. Смотри — вот пространство, в котором мы прокладываем курс. — Он очертил в воздухе невидимую сферу, потом взмахом ладони отсек ее левую сторону, — Млечный Путь, — пояснил он, — отсюда мы движемся вниз, — правой рукой он прочертил вертикальную линию, — но это не кратчайший путь к нашей цели, — правая рука отклонилась вбок, — вот так было бы короче. Но менять курс мне придется только через несколько дней.
— Ну, тогда... — Акорна позволила себя убедить, по крайней мере, что Рафик не сможет их догнать и своим красноречием свернуть с пути. — Странно, нас уже девять часов как нет на базе, а еще никто этого не заметил.
Запищал приемник.
— Сглазила, — проговорил Калум.
— Немедленно возвращайтесь в Дехони. Непо...
Калум выключил приемник.
— Странно, что они столько тянули.
— «Непо...» — повторила Акорна, заморгав. — Может, все же прокрутим сообщение до конца? Мне кажется, это был голос Проволы.
— И что с того? Они там все знают, что Проволу мы уважаем, и можем послушать ее, когда их уже наслушались! — ядовито отозвался Калум.
— Но паникершей она никогда не была, — заметила Акорна.
Ей опять стало стыдно, что они улетели, никого не предупредив.
Калум пожал плечами. Провола Куэро сейчас обустраивала базу на Саганосе; ничего срочного она беглецам сообщить не могла, и, скорей всего, должна была всего-навсего передать ожидаемые протесты остальных «опекунов» Акорны.
— Мы не можем свернуть, Акорна, милая, иначе они опять найдут способ остановить нас.
Только на третий день полета эйфория от столь удачного побега несколько сошла. К этому времени Акорна разделалась с запасами овощей и свежей зелени на борту, да и провизии для Калума следовало поднести из кладовой. В рубку она влетела едва не в слезах.
— Ее там нет! — воскликнула она, распахнув серебряные очи. — Куда она могла деться?
Вскочив с пилотского кресла, Калум крепко взял ее за руки — куда менее хрупкие, чем казалось.
— Спокойно, девочка — кого где нет?
— Моей спасательной капсулы.
— Что? Она была на месте, когда я осматривал корабль — пять дней назад.
Пилот ринулся по коридору туда, где, как он знал, совершенно точно знал, стояла тщательно принайтовленная капсула, в которой пять лет назад нашли Акорну. Девушка следовала за ним. Крепежная сетка была на месте. А капсулы под ней — нет.
— Пропади он пропадом, наш Пал и его нескончаемые доделки! Стояла же вот здесь! — Калум раздраженно подхватил обрывок сетки и потряс, словно этим он мог вернуть капсулу на законное место. — Должно быть, сняли на всякий случай, прежде чем ставить эти проклятые оружейные системы. Ну правильно, пусковые установки же крепятся к шпангоутам... Черт! — Он швырнул сетку на пол.
— Да ну, не так это и важно, — проговорила Акорна, пытаясь его утешить. — В конце концов, меня не подделаешь! — Она хихикнула, обводя руками контуры своего нечеловеческого тела.
— Да, но знаки... они могли обозначать твой ранг, или род, или еще что-нибудь.
— У нас есть объемные снимки. И, если на то пошло, я могу их нарисовать по памяти, ты же знаешь.
— Да, цветик, я знаю... — Калум рассеянно похлопал ее по плечу. Но исчезновение капсулы потрясло и его — само по себе неважно, но о чем еще могли в спешке позабыть беглецы?
Второй тревожный сигнал на мнимо-гладком пути поступил из гидропонного отсека. Злаки отказались давать колосья, как им пришла пора. На следующий день явственно пожелтела альфальфа. Акорна несколько часов провела, разрываясь между микроскопом и настроенным на сельхозканал компьютером, пока не выяснила, почему пострадал урожай.
— Полетел клапан на одном из баков с питательным раствором, — объявила она. — Черт!
Калума удивило и напугало даже не ругательство, столь редкое в ее устах, а то, что девушка не сумела распознать проблему прежде. Обычно Акорна моментально чувствовала любое изменение в составе воздуха или воды.
— Весь запас микроэлементов — сульфат цинка, медный купорос, все прочее — сбросило в воду для полива разом... неудивительно, что ростки жухнут! — Акорна тяжело вздохнула.
— Твой чудесный нюх тебя подвел? — тревожно спросил Калум.
Обычно Акорна ощущала химические загрязнения по запаху.
— На этом корабле все новое, и всюду пахнет какой-нибудь химией. Мне показалось, так и должно быть... — Она призадумалась. — Возможно, об этом нас и хотела предупредить Провола, когда ты выключил приемник? «Непо...» могло означать не только «непослушная», но и «неполадки».
— Вот и послушаем сейчас.

1 Следующая страница


Поиски Акорны 2

Калум включил запись.
— Немедленно возвращайтесь в Дехони. Неполадки в отсеке гидропоники не исправлены. За них должны были приняться этим утром... после вашего отлета. — От прозвучавшей иронии Акорна поморщилась. — Советую вернуться сейчас же: ремонт займет немного времени, но если его не провести, вы можете потерять всю гидропонику, особенно силосные культуры.
Несмотря на спокойный тон, в голосе Проволы сквозила мольба.
— Ну, ну, цветочек... — попытался утешить ее Калум. — Это была просто ошибка.
— Как с выгруженной капсулой? — поинтересовалась Акорна, потом задумчиво поджала губы.
— Совсем плохо? — тревожно спросил пилот.
— Ну, листовой свеклой можно отравиться. Старые листья шпината, жесткие, — Акорна поморщилась, — должны быть в порядке — они еще до отлета выросли, и тимофейка в одном из чанов почти выгналась до аварии, а вот с остальным я не уверена. Всю гидропонику придется очищать... и альфальфу выкинуть: если она поглотила хоть часть цинка, я вся пойду пятнами.
— Погоди-ка минутку, — успокоительно пробормотал Калум, разворачиваясь к астрогационной панели. Ловкие пальцы пробежались по сенсорной панели. Пилот просиял. — В обычном пространстве мы недалеко от Рушимы. Можем задержаться там... это займет дня два-три. Непримечательная сельхозпланета, заселена из федерации Шенджеми. Там мы найдем все, что может понадобиться.
— Пожалуй, столько я прокормлюсь на том, что есть, — вздохнула Акорна, почесалась рассеянно и тяжело сглотнула, сообразив, как близка она была к долгожданному и любимому блюду — огромной охапке свежего сена.

Глава 2
«Прибежище», 334.04.06 по единому федеративному календарю

Лежать в пустующей гидропонной кювете было жестко и очень холодно. Легонький коврик, скрывавший Маркеля, заслонял вместе с тем и теплый свет солнечных ламп, снабжавших растительность в заполненных кюветах ровным потоком спектрально сбалансированного золотого света. Юноша, как мог, утеплил свое спальное место обрывками сносившихся матов, но холод все равно стоял такой, что простором, который так восхитил Маркеля, когда тот впервые нашел это укрытие, насладиться все равно не удавалось. Когда удавалось задремать, он спал урывками, свернувшись клубком, точно росток в зерне, пытаясь удержать вытекающее из тела тепло. Под матами было так темно и холодно... почти как в окружавшей «Прибежище» космической пустоте... Нет, твердо напомнил он себе, об этом я думать не стану! Обхватив руками колени, он снова погрузился в тревожное забытье. Жесткий белый пластик таял под ним, и юноша отплывал, кружась, и над головой плыли звезды... Нет, не плыли. Потому что если выйти наружу без скафандра, у тебя взорвутся глаза, и вскипит кровь, и тогда ты больше ничего не увидишь!
Маркель очнулся, дрожа. Нет, он не будет вспоминать об отце, Илларте, о том, как тот будет плыть вечно в абсолютном холоде и мраке, глядя невидящими глазами на звезды, которые так любил. Он будет думать только об одном, самом насущном и важном — как выжить еще один день на борту «Прибежища», и не попасться.
Съежившись по новой, он попытался обдумать свое положение сознательно. Согреться можно в тепловодах, ведущих к пищепереработке. Надо будет попробовать — но не сейчас; он так устал, что опасался заснуть в тепловоде, и попасть в струю обжигающего пара, какими регулярно стерилизовали трубы. Надо выждать, и тогда, если повезет, он успеет спрыгнуть к мусорникам и стащить немного еды. Свежую зелень он воровал из гидропонных кювет, по листочку, по щепотке, но телу требовался белок.
А еще надо стянуть где-нибудь одеяло. После недавних событий одеял должно хватать на всех... и теплой одежды тоже. Интересно, вселился уже кто-нибудь из приспешников Нуэвы в их квартиру, и хватит ли у него смелости вернуться туда и забрать одежду... Нет, только не свою — кто-нибудь может заподозрить неладное. Иллартову. Все знают, что его отец мертв — все видели, как...
Маркель молча пытался отбросить навязчивый кошмар открытого космоса — ледяное сияние далеких светил, и рвущаяся из жил кипящая кровь... Сон выплюнул юношу вновь, и только сердце колотилось в груди. Все случилось так быстро — так же торопливо, как настигали его теперь видения, стоило хоть на миг сомкнуть веки.
Всего три... нет, пять смен назад он сидел безмятежно в своей каюте, и в споре Илларта с Сенгратом его беспокоило только одно: вдруг Шимена примет сторону отца. «Тогда она точно на меня не глянет больше», подумал он еще — словно она до того обращала на него внимание! Но тогда он был ребенком. Всего пять смен назад. Или шесть? Это почему-то казалось ужасно важным.
Кто-то должен все запомнить в точности. Кто-то должен рассказать правду, разоблачить ложь, которую станут теперь распространять эти... вспомнить тех, кто уже не заговорит. Тех, кому уже не согреться.
По меркам «Прибежища» каюта, которую Маркель делил с отцом, была просторной — как и подобало положению Илларта в качестве одного из трех спикеров Совета. Само собой, что у каждого была своя койка, и собственный встроенный шкафчик для хранения личных вещей; среди полноправных Странников каждому уж столько-то личного пространства полагалось, а каждому работающему, или родителям с детьми, выделялось еще собственное сиденье, и стол-консоль.
Но ни у кого из знакомых Маркеля — даже у третьего спикера Андрежурии! — не было столько места, чтобы все трое спикеров могли рассесться одновременно, не теснясь. Ну где еще, кроме как в общем зале, можно насладиться подобной роскошью? Маркель никогда не мог понять, почему отец порой ехидно замечал, что пост первого спикера Совета принес ему достаточно личного пространства, чтобы чувствовать себя одинокой сардиной в банке. Впрочем, сардин Маркель видел только в учебной программе по биологии, и почему рыба должна жить в банке — тоже так и не выяснил.
У старшего поколения много было таких вот нелепых словечек — например, две с половиной смены полагалось называть «сутками», и никак иначе. Шимена обычно говорила, что лучше потешить стариков, и не требовать объяснений каждому старинному обороту.
Собственно говоря, Маркель забился в спальную трубу, прихватив консоль с собой, не оттого, что от присутствия двоих оставшихся спикеров в комнате стало тесно, а оттого, что с ними явился Сенграт. По мнению юноши, это непомерное самомнение советника заполняло все свободное пространство, вытесняя кислород. Да вдобавок голос у него был, точно ножовкой пилили стальной лист; он проникал даже сквозь наушники, и портил всякое удовольствие от старинных записей классической музыки. Маркель дважды моргнул, остановив видео. Еще не хватало позволить нудиле Сенграту действовать себе на нервы. Лучше уже подождать, пока гости разойдутся.
Сенграт вечно был недоволен чем-нибудь; еще, казалось, ни одно решение Совета не пришлось ему по душе. А, по словам Илларта, на заседаниях он отмалчивался; сидел тихонько, копил желчь, чтобы потом, наедине, взять очередного спикера за пуговицу и во всех подробностях объяснить, как тот был неправ. В данный момент Сенграту не нравилось принятое только что решение покинуть нынешнюю орбиту, как только дежурный навигатор рассчитает курс отбытия.
— Сенграт, мы сделали все, за чем прилетали на Хань Киян, — устало проговорила Андрежурия. — Мы объявили о нашем бедственном положении, заручились их поддержкой на следующей сессии совета Федерации...
Сенграт фыркнул.
— «Объявили о нашем бедственном положении», — передразнил он холодные, четкие интонации третьего спикера. — Журия, очнись! Каву хоть понюхай, что ли! Мы уже десять лет трубим о нашем бедственном положении! Даже моральная поддержка всего белого света не заставит Концерн Объединенных Производителей вернуть нам Эсперанцу — а если и заставит, планете уже нанесен непоправимый урон! Пора двигаться дальше. Строить новую жизнь.
— Хочешь сказать, что нам следовало согласиться на издевательские предложения КОП выселить нас? — поинтересовался Герезан, второй спикер Совета. — Тебе не кажется, что поздно менять коней?
Маркель, не глядя, мог поручиться, что Сенграт густо побагровел.
— Не передергивай, Второй! — почти вскрикнул он звонко от гнева. — Это не я живу прошлым — а вы трое, и советники, что следуют за вами, точно зомботы! Вы так говорите, словно мы сможем вернуть Эсперанцу, и заняться внизу крестьянским трудом. А я этого не хочу. Мне это неинтересно. Наше «дело» против КОП в федеральном суде закрыто...
— Несправедливо, — перебила его Андрежурия. — Если мы сможем добыть свидетельства тому, какие взятки давал концерн, и как подделывал отчеты, у нас будет основание потребовать пересмотра дела. А свидетельства мы получим — ребята в моей группе по информатике за пояс заткнут любого нижстороннего хакера, и мы пробиваем защитные коды концерна по одному. А до тех пор наша задача — напоминать об Эсперанце. Не позволить народу забыть о свершенной несправедливости, и не дать концерну уйти от возмездия!
— Ты ошибаешься, дражайшая моя ‘Журия, — протянул Сенграт. — Наша миссия — выжить. Все остальное — вторично. И мой долг как главного ремонтника в интересах выживания напомнить вам, что «Пристанищу» давно требуется ремонт и замена изношенных частей.
— Ну, я не думаю, что нам стоит запрашивать на Хань Кияне разрешения задержаться для ремонта, — хохотнул Илларт. — Даже если бы нам это было по карману, внизу к нам отнесутся достаточно прохладно после того, как мы перехватили контроль над общепланетной сетью связи, чтобы объявить о своих целях. Конечно, мы получили немало сторонников в народе, однако правительство здешнее будет нервничать тем сильнее, чем дольше мы задержимся. Все три правительства, — поправился он, вспомнив о запутанной политической ситуации на планете.
— Мы не обязаны ничего у хань-киянцев «запрашивать», — отрезал Сенграт. — Их коммуникации под нашим полным контролем. Одно это может оплатить любой ремонт.
— Это каким же образом? — полюбопытствовал Герезан. — Нам не станут платить, чтобы мы контролировали работу спутниковой сети, когда она и без нас прекрасно работала.
— Не работала, Зан, — промурлыкал Сенграт. Резкие нотки в его голосе утихли, и Маркель снял наушники, чтобы лучше слышать. Сенграт начинал елейно бормотать, когда был собой доволен; а доволен собой он был обычно, задумав какую-нибудь гадость. Именно таким бархатно-дружелюбным тоном он сообщил Маркелю, что для Шимены он слишком молод, и вообще нечего всяким бестолковым юнцам крутиться близ его дочки.
— Их система связи не работала, — продолжал Сенграт, — когда мы ее отключили, чтобы запустить собственную передачу. Немного дипломатии, и мы могли бы заключить с партией Молнии в Ночном Небе договор, гарантирующий им эксклюзивное использование планетарной спутниковой сети... с нашей помощью.
— Хочешь сказать, что мы заставили бы их платить за то, что мы не глушим их передачи? Мы не рэкетиры, — отрезал Илларт.
— И что бы, по-твоему, сделали, узнав об этом, партии Солнца-за-Облаками и Весенних Дождей? — резко спросил Герезан.
— Ничего, — коротко ответил Сенграт. — Я проверил. Молнии в Ночном Небе — единственные, чей технологический уровень позволяет сбить корабль на орбите. Остальные слишком истощены тремя поколениями гражданской войны. МНН — явный технический лидер. С нашей небольшой помощью они могли бы установить контроль над всем Хань Киянем. Этим мы оказали бы услугу человечеству. Война закончится сейчас, а не через несколько поколений. И этим мы спасем «Прибежище». — Судя по голосу, советник просто-таки сиял, крутясь туда-сюда, чтобы озарить улыбкою всех троих спикеров.
— Мы не вмешиваемся во внутренние дела других планет, — проговорил Илларт. — На случай, если у тебя вылетело из памяти — это записано в изначальной хартии, которую мы приняли, решив отказаться от предложенного КОП плана переселения и жить на борту колониального корабля, покуда не добьемся справедливости. Жителям любой планеты мы предлагаем уважение и невмешательство в их дела — то, чего добиваемся для себя. Таков путь Странников.
— Ваш путь, ты хочешь сказать, — огрызнулся Сенграт.
— Путь Совета, — поправил его Илларт. — Хочешь внести изменения в хартию, Сенграт? Если так, тебе следовало бы выступить на общей сессии Совета, а не терзать нас троих. Иным способом хартию не переписать.
— Таким ее тоже не исправишь! — парировал Сенграт. — Я уже убедился, что с Советом связываться нет толку: что вы скажете, за то и проголосуют! А вы трое живете в прошлом. Я вас предупреждаю — не все даже изначальные Странники с вами согласны. А диссиденты с других миров — какое им дело до мертвой планеты, которой они не видели никогда? Люди вроде Нуэвы Фаллоны не собираются коротать остаток дней на корабле, набитом постепенно опускающимися беженцами.
— Если бы мы не приняли на борт Нуэву и прочих паломелльцев, на борту не было бы так тесно, — заметила Андрежурия. — Если бы не наша хартия, и не наше стремление помочь жертвам политической несправедливости, ее бы здесь не было. Вот что ей стоило бы припомнить, прежде чем ратовать за изменение хартии.
— Она предупреждала, что вы так и ответите. — В голосе Сенграта снова прорезались лязгающие нотки. — Поэтому меня и избрали, чтобы донести до вас точку зрения оппозиции. Представительство паломелльцев и других новоприбывших в Совете совершенно недостаточно...
— Со временем это изменится, — мягко заметил Герезан. — У них есть право голоса, как у любого Странника.
— Некоторым, — отозвался Сенграт, — кажется, что ждать больше недопустимо. Некоторые считают, что действовать через Совет бесполезно: избирать могут кого угодно, но правите вы, и Нуэва была права — вы безнадежно отстали от времени. Я предвижу будущее, в котором Странники будут по-настоящему свободны — не вымаливая милостей у Федерации, а распространяясь в пространстве, свободные от планетной бюрократии. Если у вас есть капля ума на троих, вы ко мне присоединитесь. Пришло время для серьезных перемен.
— Всегда приятно с тобой побеседовать, Сенграт, — отозвался Илларт безмятежно. — Ты точно не выпьешь с нами чашечку кавы? Новый сорт, спасибо генетикам партии Солнца-за-Облаками. Они полагают, что урожаи будут достаточно высоки, чтобы выращивать каву на борту стало выгодно. Вот, правда, обжаривать зерна здесь совсем не умеют, так что на твой вкус будет слабовато, но есть в этом напитке такой, знаешь ли, ореховый привкус — напоминает фундук, и мне очень нравится.
Бормотавшего что-то о претенциозном легкомыслии Сенграта заглушил хрип бортового интеркома. В чем-то советник был прав, подумал Маркель, потягиваясь и снова одевая наушники. Интерком, как и большая часть бортовых систем «Прибежища», отчаянно нуждался в ремонте, а лучше — в полной замене. Научных и технических знаний у Странников хватало, чтобы брать под контроль целые солнечные системы и вламываться в базы данных межгалактических корпораций, но собственное их оборудование держалось на соплях и молитвах. Вот и динамик в каюте Илларта барахлил, так что шум помех съедал слова и целые фразы. Маркель разобрал только «Груз кавы... сообщение... Хон... прибыва...».
«Здорово, — мелькнуло у него в голове. — Очередной политический беженец скрывается в грузе кавовых зерен. Только этого нам не хватало — еще один рот на борту и так переполненного «Прибежища». А может, четырнадцать или пятнадцать ртов», добавил он про себя мрачно. Семьи у хань-киянцев были большие.
Он не успел вставить в одно ухо затычку-динамик, когда барабанную перепонку второго пронзил отцовский дикий, радостный вопль:
— Хон кто?
— Не «хто», — прохрипел интерком. — Хоа. Нгуен Хон Хоа.
Герезан и Андрежурия разразились возбужденными возгласами, но Илларт быстро унял коллег. Кем бы ни был Нгуен Хон Хоа, спикеры, похоже, считали, что свое место на борту корабля он заслужил. Снова отложив видеосистему, Маркель выполз из спальной трубы. Если уж так, можно и выяснить, в чем дело. А с видео можно потом будет забраться в служебный туннель и послушать музыку в тишине и покое. Тяга к уединению уже давно побудила Маркеля обследовать все укромные уголки «Прибежища», куда только мог забраться худенький мальчишка. Ему ведомо было каждое якобы недоступное местечко, откуда вытащили, чтобы пустить на металлолом, окончательно устаревшее оборудование, равно как вся сеть тесных вентиляционных шахт и узких щелей, по которым полагалось передвигаться корабельным электрикам.
Когда Маркель протиснулся в комнату, трое спикеров стояли, обнявшись, с дурацкими ухмылками на лицах.
— Какая жалость, — заметила Андрежурия, — что Сенграт не задержался еще немного. Тогда бы он прежде всех узнал эту новость.
Сейчас она казалась почти ровесницей Шимены. Щеки спикера раскраснелись от восторга, прядки светлых курчавых волос, выбиваясь из тугих косиц, обрамляли ее лицо нимбом.
— Вот и славно, — отозвался Герезан. — Так у него будет меньше времени подумать, как бы обратить изобретение Нгуена Хон Хоа во вред людям.
— Герезан, кончай! Даже Сенграт не сможет извратить систему предсказания погоды!
Илларт прокашлялся.
— Не уверен. — Он подключил терминал к настенному экрану за спиной Герезана. — Вот полный текст сообщения.
Хотя Маркель до сих пор свободно протискивался в вентиляционные трубы, ростом он превосходил Андрежурию на добрую голову, и прекрасно видел экран, стоя за ее плечом. Нгуен Хон Хоа — кто он такой, юноша до сих пор не имел понятия — запрашивал политического убежища на борту корабля Странников, поскольку опасался, что какое-нибудь из трех правительств Хань Кияня воспользуется в военных целях его последними разработками.
— Это он преувеличивает, чтобы мы его точно приняли, — отмахнулась Андрежурия. — Зря преувеличивает. Если он собрал действующую модель, которую мы обсуждали на семинаре по хаотическому управлению, мы сможем продавать ее сельхозпланетам за любые деньги, и все наши проблемы с ремонтом отойдут в прошлое.
— Не продавать, — поправил Герезан. — Сдавать в аренду. Технология остается за нами.
— А мы не делим невылупившихся цыплят? — сухо полюбопытствовал Илларт. — Мы даже не знаем, не сменил ли Нгуен направление работ. Возможно, он вообще забросил теорию хаоса, и занялся чем-нибудь совершенно новым.
Спикеры примолкли на секунду, ошарашенные таким предположением, и Маркелю удалось, наконец, вставить слово.
— Да кто такой этот Нгуен Хон Хоа?
Илларт приобнял сына за плечи.
— Это немножко трудновато объяснить, если не помнишь жизни на поверхности, — ответил он, — но... можно сказать, он погодой занимается.
— Это и все, что я из него сумел выжать, — жаловался потом Маркель Джонни Грину.
Хотя Джонни приходился Илларту почти ровесником, он не был таким нудным, как первые колонисты. На борт «Прибежища» он попал лишь пару лет назад, после того, как с трудом унес ноги из КРИ, крупной руднодобывающей компании, которую Концерн проглотил, уволив затем массу работников. Маркель обнаружил, что Джонни может проложить мост между отцовским поколением — теми, кто помнил, как копаться в грязи и растить в ней что-то, — и молодыми, поколением выросших в космосе юнцов.
— Что значит — погодой занимается? Я пошарил в корабельной сети, а нашел только пару файлов про солнечный ветер. На чем тут можно разбогатеть — не понимаю!
— Это космическая погода, — объяснил Грин. — Нгуен Хон Хоа специализируется на планетарной метеорологии, и в своей области он лучший. Хотя, насколько я слышал, с хаотическими аспектами не удалось разобраться и ему.
— Да кому интересна погода внизу? — возмутился юноша. — Если нижсторонникам не нравится, что над ними каплет, почему не живут в космосе, как все приличные люди?
— Маркель, — оборвал его Джонни, — брось дуться и пошевели мозгами! Я знаю, у тебя есть немного — слышал вчера, как болтались в черепушке, ну так включи процессор, а?! Ладно, соглашусь — переселенческим судам вроде «Прибежища» погода на поверхности неинтересна. Лунным колониям или выстехническим городам под куполами — тоже. Но до сих пор уйма народу живет на поверхности планет. Они зарабатывают на жизнь, выращивая зерно, овощи или скот, и от того, как точно они угадают погоду на завтра, зависит, смогут ли они — и их дети — прокормиться через год. Девяносто процентов суши на Хань Кияне пригодно для сельского хозяйства; понятно, что их волнует, хватит ли дождя, чтобы вырастить очередной урожай... или чтобы смыть зерно с полей.
— По-моему, ничего в этом сложного нет, — легкомысленно отозвался Маркель. — Скомпиллировать модель атмосферы и поверхности, и вбить нужные параметры. Куда проще, чем проложить курс из одного квадранта в другой в четырехмерном пространстве, и не наткнуться на нейтронную звезду.
— Ты так думаешь? — усмехнулся Джонни. — Ну ладно же. Я тебе скину ссылки на последние теории погодного моделирования, а ты скачаешь со спутника свежие данные о погоде на всем Хань Кияне. Мы, пожалуй, задержимся еще на две-три смены, чтобы забрать Хоа, так что у тебя хватит времени предсказать... ну, допустим, количество осадков над Зеленым морем, и максимальную температуру над срединными равнинами — это для затравки. Посмотри на модели, прикинь, какая сработает вернее, и... как это ты выразился?.. вбей параметры. Вот и выясним, насколько точен твой прогноз.
Вообще-то Маркель приходил к другу не за домашним заданием, но юноша давно уже усвоил, что если Джонни Грин предлагает чем-нибудь заняться, то не зря. Кроме того, стоило Джонни подкинуть своему ученику очередную проблемку, как он переставал с ним разговаривать вообще — даже травить байки о своих приключениях среди рудных астероидов — покуда Маркель не приносил результаты. Так что юноша покорно скопировал ссылки в свои личные архивные директории, запустил терминал качать данные о хань-киянском климате, а сам, покуда поступали мегабайты данных, шерстил научные статьи о моделировании погоды.
Когда вахта Джонни две смены спустя закончилась, Маркель уже поджидал своего наставника.
— Это бред какой-то! — пожаловался он. — Слушай, я запустил одновременно три разных модели — ну ладно, я их не сам составлял, большая часть программного кода прилагалась к статьям — ввел совершенно одинаковые данные, а ты глянь, что выходит! Эта модель утверждает, что завтра между рассветом и полуднем над Зеленым морем выпадет два дюйма осадков, эта говорит, что имеется тридцатипроцентная вероятность зарождения тайфуна — про дожди ни гу-гу — а эта, — он возмущенно помахал распечаткой, — отвечает только: «Если бабочка в джунглях поведет крылом, какова вероятность бурана на Аляске?».
Джонни расхохотался.
— Вот так. Добро пожаловать в теорию хаоса. Последняя модель хочет сказать, что ей не хватает данных.
— Я запустил ее с теми же параметрами, что и первые две.
— Она капризней. Первые две модели выдают максимально вероятный, с их точки зрения, результат, независимо от того, насколько он точен — примерно как живой метеоролог. А третья, — Джонни побарабанил пальцами по распечатке, — не выдает ненадежных результатов. Видишь ли, атмосфера — это хаотическая система, то есть множество ее смежных состояний со временем увеличивается экспоненциально. Такая система крайне чувствительна к заданным начальным условиям, а это значит, что мельчайшее изменение в начале — даже взмах крыла бабочки, — может привести к кардинально отличному исходу.
— Значит, последняя модель — это чей-то розыгрыш? — пробормотал Маркель.
—Ничуть. Она демонстрирует неточности всех прочих моделей. Ты на имя ее автора обратил внимание?
— Нгуен Хон Хоа. Тот тип, которого должны привезти с последним грузом припасов с поверхности, — машинально ответил Маркель прежде, чем вспомнить, что ему вообще-то не полагалось читать меморандум Совета, в котором значилось, каким именно способом хань-киянский ученый попадет на борт «Прибежища»... хотя ничего нового в этом способе тоже не было.
— И что? — торопливо продолжил юноша, чтобы отвлечь наставника от того факта, что Маркель опять взламывал защиту на протоколах заседаний Совета. — Все стоят на ушах оттого, что к нам едет парень, изъясняющийся дзэнскими коанами про звук хлопка одним крылом бабочки?
— Мне так кажется, — жизнерадостно отозвался Джонни, — что все стоят на ушах, потому что Хоа, скорей всего, уже решил эту проблему. А если и нет... приглядись повнимательнее к его модели. Ты, зуб даю, большую часть программного кода скопировал, не глядя. Давай-ка выведем его на экран у меня в каюте, и присмотримся.
Пару минут спустя Маркель уже водил пальцем по строкам высокоуплотненного кода на языках верхнего уровня, медленно ползущим по видеоэкрану.
— Ну вижу смысла разбираться в этой путанице, — пробурчал он себе под нос. — По сравнению со статьей — ничего нового. Данные переводятся в канонический формат, подставляются в серию нелинейных уравнений, и... ой.
— Теперь нашел?
Маркель кивнул.
— Если не ограничиваться начальным набором параметров, а вводить изменения по мере поступления... но тогда переменных получается слишком много. Собственно говоря, мы имеем бесконечный ряд переменных. Систему нелинейных уравнений нельзя определить, не зная, сколько в ней переменных, а сколько понадобится переменных, нельзя узнать, не определив систему, но... бедная моя голова! — простонал юноша. — Но да, да, я понял, к чему ты клонишь. Если пойти этим путем, то дзэнских коанов на выходе не получишь.
— А что получишь?
— Скорее всего — системный сбой, — рассеянно отозвался Маркель, вглядываясь в сложную систему перекрестных алгоритмов и создаваемых ими виртуальных процессоров, и только тогда вскинулся: — Джонни! Ты посоветовал мне запустить модель, которая могла обрушить компьютерную сеть «Прибежища»?!
— Вообще-то, — сознался Грин, — я не думал, что ты зайдешь так далеко. Мне казалось, что тебе наскучит это занятие уже на первой модели. Тогда бы ты приволок мне результаты, мы бы прошлись по расхождениям между прогнозом и реальностью, и этого бы хватило, чтобы убедить тебя в том, что метеорология — не такая простая наука.
— А потом, — подхватил Маркель, — ты бы намекнул, что я облажался потому, что не запустил все три модели, а я бы со стыда прекратил тебе проедать плешь. Джон Грин, ты подлый и коварный сукин сын! — отчеканил он.
— Спасибо, сынок! — Джонни просиял. — Всегда приятно, когда тебя ценят по достоинству... И кстати — последняя модель не обрушила бы систему на самом деле. У нас стоят предохранители против самораспространяющихся нейроалгоритмов. Мало ли что может вписать в свои игрушки какой-нибудь юнец, — фыркнул он, вспомнив, как Маркель в свое время задействовал шестьдесят процентов системных ресурсов «Прибежища», чтобы в реальном времени сымитировать серию космических битв на военном симуляторе.
Юноша покраснел.
— Это было давно, — пробурчал он. — Я тогда молодой был... всего пятнадцать...
— Это было год назад, — ухмыльнулся Джонни. — Шестнадцать лет — это, конечно, куда более серьезный и ответственный возраст.
В дверь постучали.
— Джонни?
От этого ласкового голоса сердце Джонни дрогнуло и перешло на форсаж. Шимена Сенграт чуть приотворила дверь.
— Извините, что беспокою, — проговорила она, — но переговорник в твоей каюте опять барахлит.
— Чертова проводка! — Грин раздраженно прищелкнул пальцами. — Надо будет прихватить рулон изоленты и заняться ею, наконец.
Как прекрасно знали Маркель, Шимена, да и все на корабле, у Джонни была совершенно неуставная привычка — попросту отключать интерком в каюте, когда нескончаемый поток хрипло-визгливых сообщений из Централи начинал действовать ему на нервы. Поэтому к его «объяснениям» отнеслись со всем вниманием, какого они заслуживали.
— Отец решил, что вам будет интересно, — продолжала Шимена, — что доктор Хоа уже на борту, и с собой он привез новую программу моделирования погоды. Совет считает, что продавать ее обратно хань-киянцам будет несколько нетактично. — Она с улыбкой отвела от лица пряди темных волос, открывая взгляду идеальные черты. Одна извивчивая прядка прилипла к шее; наклонившись, Маркель мог бы подцепить ее пальцем. Вместо этого он сгорбился над консолью, сгребая в охапку разбегающиеся распечатки. — Поступило предложение вместо этого посетить Рушиму. Поскольку колония эта по преимуществу сельскохозяйственная, наши услуги будут там в большой цене, а федерация Шенджеми, во всяком случае, сможет их оплатить.
Не знай он, что Шимена всего на четыре года его старше, подумал Маркель, мог бы принять ее за советницу вместо девчонки на побегушках. Она так строила фразы, словно сама принимала участие в споре. Прав Сенграт... слишком она взрослая для него. И не посмотрит на шестнадцатилетнего мальчишку.
— Совет просит всех наших лучших математиков и программистов за время перелета ознакомиться с новой моделью доктора Хоа, — продолжала Шимена. — Так что вам двоим придется, боюсь, оторваться от вашего симулятора, или во что вы там играли.
Маркелю тут же захотелось заявить, что он не играл ни в какие симуляторы, и вообще он уже вышел из этого возраста, но он сообразил, что это как раз прозвучит очень по-детски.
— Тебе, Джонни, поручено заняться математической стороной, — сказала Шимена, — а ты, Маркель, включен в группу, которая будет анализировать код.
— Я? — Голос юноши пустил унизительного «петуха», чего с ним не случалось уже года три... иначе, как в обществе Шимены.
— Само собой, — отозвалась девушка, вскинув черные ресницы так недоуменно, словно иного и предположить было невозможно. — Без тебя, Маркель Илларт, нам не обойтись. Все же знают, что ты самый ловкий программист на борту.
Краешком сознания Маркель отметил, что Шимена сказала «нам», точно отождествляла себя с Советом, но по большей части он отплыл в гиперпространство. Она знала, кто он — не просто по имени, но по призванию — и уважала!
— Хотя и самый молодой, — добавила Шимена, и Маркель с неслышным грохотом вывалился в трехмерный космос.
На то, чтобы достичь Рушимы и выйти на ее орбиту, кораблю потребовались полных три смены. Все это время Маркель оставался заворожен рациональным изяществом подходов доктора Нгуена Хон Хоа к моделированию атмосферных процессов через разности электрических потенциалов. Выданная ему статья, озаглавленная скромно «О некоторых аспектах теории хаотических систем», очерчивала контуры глобальной модели планетарных атмосфер, куда более общей и в то же время изящной, чем та, которую подсунул юноше Джонни Грин. И все же...
Маркель нахмурился. Прорубившись сквозь слои программного кода к подлежащей математической структуре, он обнаружил, что от ранней модели она в сущности ничем не отличается. Да, Хоа заменил легкомысленную фразу о бабочке и буране на ряд предсказаний различной достоверности, но ясно было, что создатель модели все равно не считал точным никакой прогноз, не прошедший порочным кругом добавления переменных и пересчета системы нелинейных уравнений. Проблемы непредсказуемо значительных случайных изменений, подавлявшей, по словам Джонни, все попытки моделирования сложных хаотических систем, он так и не решил.
Маркель как раз добрался до этого места, когда Илларт объявил, что наступила их ночная смена. Учитывая обстоятельства, юноше оставалось только одно — дождаться, покуда отец захрапит, а потом затащить переносной терминал в спальную трубу, и опробовать новую модель самому. Как не был Джонни Грин уверен, что встроенные в систему программные фильтры не дадут центральному компьютеру «рухнуть», Маркель решил, что запускать новую модель напрямую все же будет неосмотрительно. Кроме того, чтобы загрузить нужный объем данных о погоде, уйдет добрых полсмены. Вместо этого он написал коротенькую и несложную программку, чтобы подсчитать потребности обоих моделей доктора Хоа в системных ресурсах при неограниченном притоке данных.
Результаты оказались почти одинаковы. Новая версия могла обработать чуть больше нелинейных уравнений, прежде чем подвиснуть, но до стадии прогнозов по-прежнему не доходила. Маркель выключил терминал и лег, заложив руки за голову. Если работа доктора Хоа все так же далека от завершения — почему он решил бежать с Хань Кияня?
На следующую смену «Прибежище» выходило на орбиту Рушимы, и Илларт был слишком занят подготовкой переговоров, чтобы отвечать на вопросы сына. В конечном итоге Маркель приземлился, как это бывало обычно, на краю заваленного всякой всячиной рабочего стола Джонни Грина в ОВиНе, то есть вычислительно-навигационном отделе.
— На самом деле Хоа практически не дорабатывал предсказательную модель с того времени, как опубликовал первую статью, — ответил Джонни, когда юноша пересказал ему свои выводы. — По профессии он метеоролог, а не математик, а модель, по его словам, требует математических озарений — которых у него не бывает.
— Тогда зачем ему на самом деле понадобилось улетать с Хань Кияня? Первая статья появилась больше года тому обратно. Не поздновато ли волноваться, что кто-то неправильно воспользуется ее материалами? Кроме того, — добавил Маркель с издевкой, которой следовало ожидать от человека, большую часть ночной смены угробившего на то, чтобы сравнить хорошо загримированную «новую» модель с практически идентичной ей старой, — ей и правильно-то воспользоваться нельзя.
— О, не стоит недооценивать работы Хоа, — заметил Джонни. — Это лучшая система предсказания погоды, которую удалось создать, и хотя она не дает точных или долговременных результатов, все равно она окажется лучше той, которой пользуются сейчас рушимцы.
— И все равно я не понимаю, почему его пришлось вывозить в мешке с кавой!
Вздохнув, Джонни ткнул пальцем в панель терминала, останавливая уже запущенную программу.
— Ты же не успокоишься, пока не добьешься ответа, да? Спиногрыз, — буркнул он с теплотой в голосе. — Что тебе сейчас на самом деле нужно — это прогуляться по Саду. Размять мышцы. Опять, небось, всю ночь пялился в экран? Совсем мозги спалишь.
— Я не... — начал было Маркель, но Джонни прервал его знакомым жестом.

Предыдущая страница 2 Следующая страница


3 Энн Маккефри, Маргарет Болл

Когда бывший горняк только прибыл на борт «Прибежища», он часами играл в «шахтеров и марсиан» с одиноким мальчишкой, чей отец был вечно поглощен делами Совета и скорбью по матери, которой Маркель почти не помнил. Этот знак языка жестов означал, как помнилось юноше, «Тише — за нами следят». А согнутый большой палец — «Молча следуй за мной».
«Сад» представлял собою, строго говоря, всего лишь открытую для посещения часть бортовой гидропонной фермы: сеть узких тропинок на губчато-влажном покрытии, мимо цветов, плодов, побегов, тщательно маскирующих уродливые кюветы. Маркель никогда не видел смысла сюда заглядывать, но Странники из первого поколения, искренне хотевшие — мечтавшие! изумленно понимал юноша — стать грязеробами, еще помнившие, каково живется на нижстороне, при неестественной, неприспособленной под человеческие биоритмы смене темноты и света, настаивали, что этот участок теплиц напоминает им о прежней жизни.
Впрочем, сегодня Сад пустовал, если не считать Маркеля и Джонни. Остальные, наверное, были слишком заняты подготовкой переговоров с рушимцами, или ожиданием результатов, чтобы отвлекаться и нюхать цветочки.
— Тебе об этом знать не полагается, — резко заявил Джонни, едва убедившись, что в Саду они одни. — Я расскажу тебе только потому, что, стоит тебе вцепиться в проблему, и тебя не оторвешь. Поэтому если я не дам тебе ответа сейчас, ты можешь причинить куда больше бед, и, вероятно, раскопаешь больше. Но мне очень неловко будет объяснять Совету, почему я не смог втереть очки излишне любопытному юнцу шестнадцати лет от роду, поэтому держи рот на замке, а, Слоненок?
Кличку Джонни взял из старой сказки, которой как-то поделился с Маркелем — о маленьком слоненке, который вечно влипал в неприятности и в конце концов остался с хоботом вместо носа, а все потому, что был слишком любопытный.
— Вообще-то ты мне еще ничего не рассказал, — уточнил Маркель, — кроме того, что тебе есть что сказать. Понятное дело, теперь мне жутко интересно.
Он ухмыльнулся старшему товарищу.
Ладно. Я тебе сказал, что Хоа не притрагивался к атмосферной модели больше года, и это чистая правда. Статья, которую нам подсунули — это лишь переработанные и чуть подлакированные старые результаты. Старик составил ее, чтобы убедить начальство своей лаборатории на Хань Кияне, что последние его опыты не увенчались успехом, и он собирается вернуться к прогнозированию. На самом деле опыты были успешны. Чудовищно успешны, — серьезно добавил Грин. — Хоа не хотел, чтобы их результаты попали в руки любой из трех хань-киянских партий, опасаясь, что та использует его работу, чтобы уничтожить соперников, и при этом погубит планету. А в лаборатории работало слишком много народу, чтобы сохранять тайну вечно; хотя Хоа единственный, кто знал обо всех элементах проекта и мог бы свести их вместе, он боялся, что какой-нибудь ассистент или аспирант проболтается, и делом заинтересуется начальство. Он уже перенес все свои записи на единственный кубик, все рабочие файлы — стер, и готов был взорвать кубик вместе с тобой, если за ним придут прежде, чем он найдет способ выбраться с планеты. Можешь представить, как он обрадовался, узнав о прибытии нашего корабля.
— Ладно, ладно! — Маркель чуть не приплясывал от нетерпения. — Но что за «чудовищно успешные» опыты? И когда я смогу заглянуть в его заметки?
— Протоколов ты не получишь, — оборвал его Джонни. — Это только для старших советников и немногих, тщательно отобранных специалистов.
— Например?
— Например, ваш покорный. Только поэтому я точно знаю, что больше тебе бы не следовало задавать вопросов. Еще Сенграт — если мы найдем способ применить разработки Хоа, то установку придется строить ему. Кто кроме нас — не знаю. Но немногие.
Маркель понял, что потерпел поражение.
— Мог бы хоть намекнуть, в чем дело.
— Я мог бы без головы остаться уже за то, о чем уже разболтал, если твой отец прознает, — пробурчал Джонни себе под нос. — Слушай, малыш — если я скажу тебе в общих чертах, над чем работал Хоа, ты дашь мне честное слово, что перестанешь задавать вопросы, и не станешь вскрывать запароленные данные, пока Совет не вынесет их на общее обсуждение? Хоа делает шаг с обрыва. Он свое изобретение не доверяет собственному народу, но Странникам он верит. Ты можешь понять, как много это говорит о репутации, которую создал твой отец и такие, как он, десять лет сражаясь за справедливость? И ты представляешь, как мы подставим Хоа, если раструбим о его опытах, едва прознав?
Маркель кивнул. Во рту у него пересохло.
— Ладно, — прохрипел он. — Даю слово, что не стану спрашивать больше. — Следующая фраза далась ему с трудом, но он все же выдавил: — Если не хочешь — можешь не говорить. — И, не удержавшись, добавил: — Сам догадаюсь.
— Только не это! — воскликнул Джонни в потешном ужасе. — Лучше тебе сразу сказать, чем терпеть твои догадки... В общем, Хоа перешел от предсказания погоды к управлению ей. Все знают, что, закачав достаточно энергии в ионосферу планеты, можно нарушить радиосвязь, и вызвать необычные погодные эффекты. Так вот, Хоа улучшил эту технику, используя точечные лазерные удары в выверенной последовательности. Я видел только предварительные результаты, но не преувеличу, если скажу, что он в силах обрушить молнию с ясного неба.
Маркель сдержал слово. Он не стал пытаться узнать больше о последних работах доктора Хоа, а вместо того убил с четверть часа, отвечая на вопросы, которые ему задал на этой неделе электронный учитель математики, а потом решил вернуться к прошлогоднему детству и отыграть пару раундов в «Сим-Армагеддон». Однако компьютер, вместо того, чтобы вывести на монитор заставку игры, предупреждающе пискнул и по экрану расползлись неоново-зеленые буквы:
Я ОГРАНИЧИЛ ТЕБЕ ДОСТУП К ИГРАМ, ПОКА НЕ НАПИШЕШЬ ЧЕТВЕРТНОЙ ДОКЛАД ПО КУРСУ СТИЛИСТИКИ. С ЛЮБОВЬЮ, ИЛЛАРТ
Маркель ненавидел сочинения. Язык казался ему таким неуклюжим по сравнению с экономной, ясной красотой и четкостью математики и языков программирования. Юноша был вполне уверен, что может обойти любые запреты, выставленные отцом — никто из Странников первого поколения не разбирался так в компьютерах «Прибежища», как их дети. Но Илларт, скорей всего, решит, что так нечестно.
Вздохнув, юноша сосредоточился на задании. «Написать биографию взрослого, с которым вы лично знакомы. Все факты должны быть подтверждены как документально, так и в личной беседе. В случае, если высказывания интервьюируемого расходятся с документами, найти способ примирить их, не подделывая данных и не оскорбляя взрослого». Здорово! Мало того, что придется писать полными фразами и абзацами, с примечаниями, так еще и курс Такта и Дипломатичности для «чайников» надо пройти.
Ну, посмотрим. Если взять Шимену, то будет предлог для «личной беседы»... но учитель, скорей всего, не признает Странницу его поколения за «взрослого», пусть она даже на четыре года старше Маркеля и обычно становилась на сторону первопоколенцев. Джонни Грин, пожалуй, не обидится, что бы там про него Маркель не накатал, но уж больно он скользкий тип; юноша уже обращал внимание, что некоторые эпизоды своего прошлого Джонни предпочитает обходить стороной, и большая часть его биографии каким-то образом избежала бюрократических сетей общегалактической Решетки.
Все остальные возьмутся за Странников первого поколения. Маркеля передернуло при мысли, сколько раз ему придется выслушивать историю Ограбления Эсперанцы с разных точек зрения. Значит, надо придумать что-то иное... да вот хотя бы женщина, которую упомянул Сенграт — Нуэва Фаллона с Паломеллы. Она, во всяком случае, взрослая — лет тридцать — хотя Маркель был бы не прочь побеседовать с ней лично. Вспомнились смутно прямые, отливающие то медью, то бронзой волосы, упрямый подбородок, глаза, постоянно вглядывающиеся в невидимую прочим даль. Даже хромота только придавала ей притягательности, а изящная бронзовая трость в тон волосам превращала уродство в театральный жест. Наверное, ее пытали паломелльские агенты, но о прошлых страданиях она из гордости не рассказывала. Да, определенно, тема наклевывалась интересная. Кроме того, Маркель был совершенно уверен, что никто в его возрастной группе не додумается выбрать паломелльца — им и в голову не придет, что к банкам данных планеты можно получить доступ через Решетку. Правда, не без компьютерного взлома... но это же ради учебы, ханжески уверил себя Маркель.
Электронный учитель, по-видимому, был с ним согласен — а может, Илларт не додумался ограничить доступ Маркеля к чему-то, кроме компьютерных игр, потому что выйти в Решетку юноше удалось без труда. Взмок он, только добравшись до первого уровня внутренней безопасности Паломеллы. К тому времени, когда Илларт вернулся домой с затянувшегося на две полных смены заседания Совета, настроение у обоих было одинаково скверное.
— Ну, как прошло? — спросил Маркель, высунувшись из спальной трубы, где он валялся, просматривая старинные видеоклипы. — Ты пропустил нашу смену в столовой. Сбегать на кухню, принести тебе тарелку рагу?
— Нет, спасибо, — ответил Илларт. — Нам подтаскивали еду между сменами, чтобы не пришлось разбегаться на обед.
— Как так? — Маркель и сам знал ответ, но хотел услышать от отца. — Ты всегда говорил, что долгие заседания лучше прерывать, чтобы все успевали выпустить пар.
Илларт потер затылок, и юноша сообразил, что отца опять мучают судорожные головные боли — это началось с тех пор, как он перенял у Андрежурии место первого спикера. Не пора ли ему уступить место Герезану?
Выскользнув из трубы, Маркель пристроился за спиной у отца, разминая натянутые жилы, протянувшиеся от плеч к затылку. Илларт облегченно вздохнул.
— Хорошо... У тебя материнская хватка. Когда я приходил с полей — мокрый от пота, живого места не было — Айора только проводила рукой, легче мотылька, и все как рукой снимало.
Маркелю почти вспоминалось, как это было — может, потому, что Илларт так часто вспоминал об этом? На самом деле от Эсперанцы у юноши осталось одно воспоминание — общинные ясли, где отец оставлял его на весь долгий день, после того, как умерла мать. Даже лицо тогдашнего Илларта не сохранилось в памяти: обычно мальчик уже крепко спал к тому часу, когда отец возвращался с полей, чтобы забрать его. Маркель так мечтал вырасти, чтобы ему стукнуло пять, и тогда он сможет вместе с отцом собирать камни с полей, или еще чем помогать, а не сидеть в яслях с малышами. По сравнению с той жизнью путешествие на «Прибежище» казалось сущим приключением, дорогой к свободе и радости, нежданным даром небес...
Усилием воли юноша вернулся в настоящее, как и всякий раз, стоило раздумьям занести его слишком далеко. Казалось предательством по отношению к Илларту и остальным, отдавшим более десяти лет жизни на поиски справедливости, признать, что он лично вовсе не мечтает вернуться на Эсперанцу или любую другую планету. Как ни тесен и дряхл их корабль, но для Маркеля именно он был домом, а не смутно вспоминаемая нижсторона.
И он не позволит Илларту догадаться об этом. Отцу будет слишком больно.
— Расскажи лучше о заседании, — проговорил он вместо того. — Как вышло, что вы даже на обед не прервались, и почему трансляции не было?
Обычно, хотя и не всегда, заседания Совета показывали на особом канале видео, доступном любому гражданину через личный терминал.
— Мы обсуждали... секретные вопросы, — ответил Илларт.
— А что секретного в переговорах с рушимцами? — невинно поинтересовался Маркель. — В конце концов, всем известно, зачем мы сюда прилетели.
— Переговоры прошли... не очень удачно, — признался Илларт.
— Неудивительно. Посмотрев на прогностическую модель доктора Хоа, я могу понять, почему рушимцы не согласны за нее платить. Она не настолько лучше нынешних.
— Да, только они об этом еще не знают, — объяснил Илларт. — Они не видели кода... просто сказали — спасибо, у нас третий год неурожаи по всей планете, федерация Шенджеми требует выплатить недоимки, и денег на всякие новомодные штучки просто нет. Это, — добавил он сухо, — их собственные слова.
— И у них ушло две полных смены, чтобы нам отказать?
— Да нет. Это случилось на десятой минуте переговоров. Все остальное время мы решали, как быть дальше, — устало ответил Илларт.
— Двинуться дальше? — рискнул предположить Маркель.
— Мне кажется, иного выбора нет. Но у Нуэвы Фаллоны другая идея. Видишь ли, Хоа привез с собой результаты своих недавних исследований по другой теме... не могу сказать, какие точно — у тебя разрешения нет — но это связано не с предсказанием погоды, а с управлением ею. Нуэва и кое-кто из советников считают, что мы могли бы воспользоваться этим изобретением, чтобы убедить рушимцев, что они в нас нуждаются. — Спикер вздохнул. — Если бы установка Хоа была достаточно точна, чтобы гарантировать хорошую погоду на полный сезон, а мы могли бы дождаться, покуда поспеет урожай, идея была бы неплохая. Но такого уровня контроля мы пока добиться не можем, и Нуэва прекрасно об этом знает — она читала реферат, который Джонни Грин составил для всех советников. Я указал, что мы не можем предсказать, что случится, если начнем импульсами закачивать энергию в ионосферу Рушимы — это может вызвать внизу страшную катастрофу — и знаешь, что мне заявила эта женщина? — От возмущения Илларт повысил голос. — Что это неважно! Если мы сделаем погоду внизу достаточно «интересной», рушимцы рады будут заплатить за наши услуги! Словно мы опустимся до шантажа в масштабе планеты — платите, а то мы испортим вам климат! Никто из первого поколения не опустится до такой низости, — повторил он. — Конечно, мы с Андрежурией задавили эту идейку. Но времени на это ушло — целая вечность. Кое-кто из советников просто не понял, что Нуэва предлагает угрожать рушимцам, покуда я не объяснил им на пальцах. Несколько раз. Но что странно, — пробормотал Илларт, широко зевая, — сама Нуэва как-то не очень огорчилась, когда я заявил, что подобное бесчестье мы не можем даже обсуждать. Остальные паломелльцы в Совете если не протестовали, то ворчали про себя, а вот Нуэва словно бы обрадовалась, что я не стал ее слушать.
Учитывая, что узнал Маркель о Нуэве Фаллоне за полдня, которые ему потребовались, чтобы вскрыть банк данных спецслужб планеты Паломелла, это удивило юношу едва ли не больше, чем самого Илларта. Но отец заснул прежде, чем Маркель успел рассказать ему то, о чем тактично умалчивали паломелльцы на борту «Прибежища».
Позднее он понял, что никогда не простит себя за это молчание.
Ему снились мерцающие огни, лазерные лучи, рождающие молнии в облаках, пламя, беззвучно пожирающее города. Когда он проснулся, оказалось, что это ритмично мерцает светильник под потолком, очередями по три вспышки — «тревога». Маркель вывалился из спальной трубы, продирая глаза, и обернулся к отцу за объяснениями.
Илларта не было. Должно быть, ушел разбираться... Только что за авария должна случиться, чтобы первого спикера подняли посреди ночной смены? Если неполадки случались в инженерном отделе, вызывали Сенграта. Если в компьютерах — Джонни Грина или других умников из ОВиН. Как ни уважал Маркель отца, юноша прекрасно понимал, что Илларт занимал высокое положение на борту «Прибежища» не из-за технических знаний, а только благодаря репутации безупречно честного и прямолинейного человека. Даже дипломат из него был никудышный; если требовалось обойти букву чьих-нибудь законов, вызывали гладкоречивого и осторожного спикера Герезана.
В любом случае, глупо стоять и гадать, когда можно подключиться к информационным каналам корабля. Маркель обернулся к встроенному в стену центральному терминалу, но не успел он коснуться панели, как экран вспыхнул сам по себе, озарив темную каюту бледным сиянием. «СВОБОДНЫЕ ГРАЖДАНЕ «ПРИБЕЖИЩА»!», рявкнул динамик, на удивление звонко и отчетливо. «Просьба собраться перед экранами! Передается важное сообщение!». Светильник взблеснул еще трижды аварийным кодом, сирена утихла, и экран, замерцав, показал вместо серого фона... нет, не палату Совета, как ожидал Маркель, а один из грузовых трюмов, где хранились припасы и неиспользованное оборудование. У стены толпились в смятении помятые со сна люди; среди них Маркель увидал отца и второго спикера Андрежурию. Напротив них стояли те, кто, видно, в момент аварии, что бы там не случилось, находились на вахте; их взгляды были пристальны и ясны. Большинство, заметил Маркель, были паломелльцами, хотя среди них стояли и Герезан, третий спикер, и советник Сенграт. С растущим недоверием юноша увидал в руках двоих паломелльцев фазеры, нацеленные в другой конец трюма. Но больше он разглядеть не сумел, потому что экран заполнило суровое лицо Нуэвы Фаллоны.
— Свободные граждане «Прибежища»! — резко проговорила она. — Вы были преданы. Не единожды, но много раз за прошедшие годы. Преданы теми, кто клялся ставить ваше благо превыше собственного. Этот корабль, единственный наш дом, постепенно выходит из строя, и денег на ремонт и переоснастку у «Прибежища» нет. И все же спикеры совета, предположительно озабоченные вашими судьбами, не вняли вашему отчаянному положению. Для них важней исполнять роль благородных и бескорыстных деятелей, чем защитить тех, кто от них зависит! Больше того: хотя они изображали демократические выборы, остается фактом, что власть Совета полностью узурпирована тремя спикерами, не сменявшимися с момента принятия первой хартии Странников!
Маркель нахмурился. Если подумать, это даже было правдой. Андрежурия, Герезан и отец год за годом передавали друг другу бремя первого, но юноша не мог припомнить, чтобы спикером избирали кого-то другого. Собственно, и не пытались избрать; только за посты советников шло бурное политическое соперничество, которым так упивались старики. Но Нуэва просто не понимала. Кто захочет быть спикером по доброй воле? Ответственность была колоссальна. Это бремя прежде срока избороздило морщинами лицо Илларта, это оно разбило брак Андрежурии и Эзкерры, когда тот возмутился, что его жена больше озабочена судьбами всех Странников, чем своего мужа.
— Как верная Странница, я не могу более стоять в стороне, и терпеть эту пародию на правительство до тех пор, покуда наши цистерны не пересохнут, а воздух не отравят испорченные регенераторы, — продолжала Нуэва.
Какая-то, преданная логике, частица его мозга восхищалась тем, как ловко она использует темы, с гарантией волнующие любого космолетчика. В остальном же юношу охватывала паника. Должно было случиться что-то ужасное. Теперь он знал правду о Нуэве Фаллоне и остальных паломелльцах. Надо сказать Илларту, сейчас же, прежде чем этот спектакль подойдет к финалу...
Дверь каюты не дрогнула под его рукой. Он подергал ручку — безуспешно. Дверь не заклинило. Сработал электронный замок, вероятно — по команде из Централи.
— На краю пропасти мы нашли способ спастись — стараниями нашего нового собрата, доктора Нгуена Хон Хоа, — вещала с экрана Нуэва. — Будучи воплощенным, его изобретение даст нам власть управлять погодой и радиосвязью на любой планете, которую мы посетим. Рушима и многие другие дорого заплатили бы за эту технологию, но трусы, подмявшие под себя Совет, не позволяют нам. Они скорей позволят вам задохнуться на умирающем корабле, чем рискнут воспользоваться новой технологией!
— Нет! — вскрикнул Илларт, подавшись вперед. — Это ложь, Нуэва, и ты это знаешь! Расскажи им, что на самом деле сотворит с планетой система Хоа! Расскажи, что ты не знаешь, к какому эффекту приведет ее запуск, что никто не может предвидеть...
Один из паломелльцев приставил ему фазер ко лбу.
— Никто прерывать Ля Фаллона!
Маркель затаил дыхание, покуда отец не отступил. Какое-то мгновение ему казалось, что Илларта застрелят у всех на глазах.
— Мы, верные Странники, вынуждены были в связи с бедственным положением узурпировать власть Совета, — проговорила Нуэва. — Те, кто не с нами, покинут борт «Прибежища».
Маркель облегченно вздохнул. Паломелльцы, конечно, преступники, но не маньяки же. Они намеревались изгнать спикеров на Рушиму. Безумный план, но их власть не продержится долго — не может, Странники не потерпят... или нет? Он словно в первый раз заметил Герезана и Сенграта, одетых и ничуть не сонных, спокойно стоящих в толпе вооруженных паломелльцев...
— Я с радостью отведу шлюпку в любую систему по вашему выбору, — объявила Андрежурия, когда пауза, последовавшая за финальными словами Нуэвы, затянулась, — чем позволить вам прикрывать вымогательство моим добрым именем. Но мы вернемся, когда Странники поймут, что у вас на уме!
Улыбка Нуэвы Фаллоны не трогала ее глаз.
— Вернетесь? О нет, не думаю, — проговорила она негромко. — Кто подал вам мысль, будто мы станем тратить бесценные ресурсы вроде шлюпок и кислорода на глупцов, уже разбазаривших большую часть запасов «Прибежища»? Если вы не желали зарабатывать на воздух, которым дышите, ищите его сами — вон там.
Она указала дулом фазера на двери шлюзовой камеры в дальнем конце трюма.
— Но, погоди, Нуэва, — неуверенно запротестовал Герезан. — Я не имел в виду...
— Нет? Тогда ты тоже дурак, — отрезала Нуэва. — Возможно, в слезливых видеофильмах врагов оставляют в живых, чтобы те смогли оправиться и нанести новый удар. Мы на Паломелле знаем лучше. — Она кивнула одному из вооруженных типов. — Эспозито — эти пленники перевоспитанию не поддаются. Можешь проводить их в шлюз. — Она вновь глянула в камеру. — Сограждане, для вашей же безопасности на время смены власти вы будете заключены в ваши каюты. Как только с изменниками будет покончено, члены нового Совета освободят вас и примут ваши клятвы верности.
Маркель, будто в тумане, глядел в экран. Паломелльские боевики сгоняли мужчин и женщин в пижамах в шлюзовую камеру под дулами фазеров. Он узнавал почти каждого в этой толпе: советники, Странники первого поколения, с Эсперанцы, именно те, кто согласился бы с Иллартом, что немыслимо использовать установку доктора Хоа против мирных планет. Насколько тщательно был спланирован этот переворот? Затянувшееся заседание Совета, чтобы все несогласные на следующую смену крепко спали; потом так легко будет застать врасплох инженерный отдел и ОВиН, согнать ничего не подозревающих, сонных на...
— Нет!! — Маркель забарабанил кулаками под двери, рыдая от ярости и гнева.
— Эспозито, — проговорил с экрана отец, — прекрати размахивать этой штукой, так ведь и поранить кого недолго. Если вы собираетесь править этим кораблем, учитесь обдумывать свои действия.
Голос Илларта звучал так спокойно, что на миг Маркелю показалось, будто отец вполне владеет положением, что вот сейчас он щелкнет пальцами, и паломелльцев обступит толпа Странников с оружием.
Но вместо того Илларт двинулся к шлюзу, так спокойно, будто собирался на прогулку в Сад.
— Айора, любовь моя, — проговорил он медленно открывающейся двери, — мы слишком долго были в разлуке. — Он обернулся, глянув прямо в камеру. — Но мы оставляем за собой тех, кто запомнит, и отомстит за предательство.
Так он прощался с сыном. Уже позднее Маркель понял, что Илларт не обратился к нему по имени, чтобы не напоминать Нуэве Фаллоне, что у него остался сын, который не простит гибели отца. А в тот миг он мог только смотреть, полуослепнув от слез, как Маркель скрывается за створами шлюза, навеки покидая его жизнь.
Андрежурия стряхнула руку удерживавшего ее паломелльца.
— Я иду за первым спикером, — холодно проговорила она. Взгляд ее метнулся к группке, обступившей Нуэву Фаллону. — Герезан, твоя честь уходит с нами. Пойдешь ли ты за ней?
— Я пытался вам втолковать, ‘Журия, — пробормотал Герезан.
Андрежурия вздернула подбородок, откинула светлые кудри за спину и молча ступила за порог шлюза, рука об руку со своим бывшим мужем, Эзкеррой. Остальные пленники последовали за ней; кто-то протестовал, другие принимали свою судьбу в оцепенелом молчании.
Когда внутренние двери шлюза затворились за ними, Маркель на какой-то миг обезумел. Он колотил по неподатливой двери, царапал стены, покуда по рукам не потекла кровь. Этого не могло быть, это все какой-то кошмар!..
— Это не сон, — прохрипел чей-то голос — он с трудом узнал собственный. — Ты знал, чем была Нуэва Фаллона. Знал, и не сказал Илларту.
И за эту ошибку ему придется заплатить дорогой ценой. Той, которую отец назвал в последних своих словах: помнить и мстить.
И он ничего не добьется, рыдая, словно мальчишка, или молотя по дверям, словно те в силах ответить его отчаянию. Маркель вырвался из объятий скорби — а с ними и из уходящего детства. У него оставалось не так много времени, чтобы обдумать свой следующих ход, прежде чем боевики явятся за ним. Они должны догадаться, что юноша не станет клясться в верности тем, кто убил его отца. Даже если они по глупости поверят любым его увереньям — разве он не подавится такими словами?
Выход оставался один: когда охранники придут, Маркеля не должно быть в каюте. Хорошо, что он так тщательно изучил все потаенные закоулки «Прибежища». С ледяным спокойствием, державшимся только усилием воли, юноша перебрал три различных способа покинуть каюту, не взламывая дверей и не оставляя следа. Но, чтобы еще запутать след, он вначале сломает защиту центрального процессора, и поглядит, что можно натворить перед уходом. Когда еще ему выпадет случай поработать на терминале.

Глава 3
Лябу, 334.05.12 по единому федеративному календарю

Срочный вызов хозяину Дома Харакамянов направил один из старейшин далекой и малоизвестной планеты Лябу, где Хафиз Харакамян предпочитал обитать, когда не облетал Галактику в поисках редкостей для своей коллекции и барышей для своей компании.
— Удивлен твоим звонком? Ну что ты, дражайший Кулабриэль! — с изысканной вежливостью промолвил Хафиз. — Могу предположить, что ты желаешь заручиться моей помощью с тем, чтобы связаться со странным звездолетом, на протяжении шести часов обращающимся вокруг нашей планеты.
Из динамика донесся раздраженный неразборчивый треск, завершавшийся на вопросительной нотке.
— Разумеется, знаю. Оборонительные системы Дома Харакамянов, как тебе, без сомнения, прекрасно известно, прикрывают всю планету. А информация, дражайший Кулабриэль, есть первое, что потребно для достаточной самообороны.
Однако Хафизу, как выяснилось, не было известно, почему именно Кулабриэль обратился за помощью к нему. А когда он это узнал, то только поднял от изумления брови — не столько потому, что в кадрах видеопередачи с борта неизвестного корабля отчетливо видны были существа, схожие с рогатой девочкой, которую Хафиз когда-то приютил, сколько потому, что Кулабриэлю откуда-то стало известно о гостях, явившихся к Харакамяну-старшему четыре года назад. Если старый змей добыл такие сведения, в отделе безопасности Дома что-то определенно не в порядке!
Но заботы о состоянии службы безопасности отступили на второй план, когда на видеоэкране дома Хафиза Харакамяна появилась запись передачи, идущей с борта инопланетного корабля.
Ни слова на известных человечеству языках не прозвучало. Гнусного вида инопланетяне неведомой расы творили на экране немыслимые зверства над существами, в которых Хафиз Харакамян с первого взгляда распознал соплеменников Акорны. Иные из тех, кто бился в пыточных машинах — очевидно, самцы — были крупней Акорны, с более заметными рожками, но и они были беспомощны. Потом кошмарное видение сменилось объемной картой. Отчетливо видна была планета Лябу, на которой находился Дом Харакамянов, на ее орбите — корабль, и подобные Акорне существа на его мостике. Потом появилась звездная карта с отмеченной на ней системой Лябу и мчащимися прямо к ней пятью звездолетами — очевидно, передовым отрядом злобных мучителей. Завершали передачу образы людей-единорогов, в этот раз — нескованных; они стояли, раскинув руки в жесте не то приветственном, не то умоляющем.
— И, — поинтересовался Мисра Аффренди, верный слуга семьи Харакамянов, недавно отметивший свой сто десятый день рождения, — что нам теперь делать?
В голосе его прозвучало не то, чтобы отчаяние, но некоторое напряжение.
— Наш спутник установил канал связи с кораблем рогатых?
— О да! И все, у кого есть хоть капля лингвистических способностей, пытаются расшифровать их язык.
Хафиз поморщился. У него была видеозапись Акорны на торжественном открытии базы Маганос. Зато рядом не было Рафика, который мог помнить, какие слова срывались с губ Акорны, прежде чем девочка впитала, словно губка, всеобщий язык-интерлингву. А мог и не помнить. Спасательная капсула, сколько мнилось Хафизу, тоже осталась на маганосской базе, и ее снимков тоже, как назло, не было на Лябу.
Кулабриэль волновался, не следует ли понимать передачу с инопланетного корабля как угрозу. Хафизу же представлялось очевидным, что рогатые пытались предупредить собратьев по разуму, оказавшихся на пути безжалостных и злобных тварей из начальных кадров. Он содрогнулся, представив прекрасное, стройное тело Акорны заключенным в пыточную машину вроде тех, что ему показали. А потом содрогнулся еще раз — представив в подобном положении себя.
— Ну, а что еще делается? — раздраженно промолвил Хафиз. — Сказано же Третьим пророком: «Прежде живота своего и чести своей почитай и береги род, от коего вышел». Прежде всего мы должны защитить Дом Харакамянов! А потом уже спокойно изучить послание и попытаться наладить контакт.
— Уже сделано, — отозвался Мисра. В голосе старика сквозило недовольство. — Разумеется, мы активировали Щит.
— Все ли наши корабли и филиалы предупреждены?
— Все, кому имеется непосредственная угроза.
— Но как только Щит будет установлен, с планеты нельзя будет улететь — как и попасть на нее.
— Именно, — с глубочайшим удовлетворением подтвердил Мисра.
— Я должен связаться со своим наследником...
— У тебя ровно шесть минут до установки Щита.
В первый раз в жизни Хафиз Харакамян задумался, исполнит ли свою роль этот Щит, обошедшийся ему так дорого и хранимый в такой тайне. Как только он отправит письмо Рафику, он, конечно, предпримет собственные меры предосторожности, которые защитили бы его от любой мыслимой угрозы... но эти, неведомые, хищные твари очень ему не нравились. Особенно если рогачи на своем кораблике чувствовали себя обязанными предупредить всех встречных разумных существ.
Ну почему он не может вспомнить те немногие слова, которые Акорна говорила на родном языке?
— А-а!
Память выпустила добычу. «Авви...», всхлипывала когда-то она во сне. «Авви, лалли...»
— Мисра, я должен поговорить с этими рогачами!
— Зачем? Или ты владеешь неведомым способом изучить их язык на слух?
— Хоть единожды, о ровесник Мафусаила, на тысячу эпох отставший от времени, не отвечай вопросом на вопрос! СОЕДИНЯЙ!
Если Хафиза потрясла четверых взрослых представителей вида, к которому принадлежала Акорна, то единороги, в свою очередь, были ошеломлены, услыхав два единственно ведомых ему слова ее языка.
— Ави?— повторила одна из них с особенным ударением, в точности как это делала Акорна. — Лали?
И, пропади она пропадом, затараторила на том же малопонятном наречии с пулеметной скоростью!
— Что она говорит, что говорит? — заныл Мисра.
— Понятия не имею, — отрезал Хафиз, хотя был почти уверен, что с языка единорогов эта тирада переводится примерно как «Ну, слава Аллаху, хоть кто-то здесь говорит по-человечески!».
Попытка установить контакт, таким образом, провалилась, но Хафиз, по крайней мере, мог показать гостям видеозапись Акорны, сделанную втайне два года назад, когда девушка была у него в гостях — он порой пересматривал ее ради удовольствия. При виде юной Акорны, скачущей по траве или танцующей под музыку поющих камней Скаррнесса, изумление посланцев явственно нарастало. Все четверо молчали, но, судя по бегающим глазам и оживленной жестикуляции, между ними велся ожесточенный спор — только почему беззвучно? Хотя, в сущности, какая разница? Даже если бы Хафиз и слышал, что они говорят, все равно ни слова бы не понял.
А уж когда Хафиз показал им рисунок спасательной капсулы с иероглифами на борту, единороги так разволновались, что хитрец-бизнесмен начал подумывать, а тем ли рогачам он поведал об Акорне. И не зря ли.
Ребусы как способ общения Хафиз не принимал категорически, но на жестикуляцию не мог не обращать внимания. Женщина-единорог очертила короткопалыми ладонями силуэт детеныша своей породы, потом развела руками с очевидно вопросительным выражением на лице.
Хафиз с улыбкой кивнул и показал, какого роста была Акорна при последнем сеансе связи — взрослая, мол.
Тогда единороги, видно, попытались выжать из него, где она сейчас находится — показывали звездные карты, настойчиво тыча пальцами, и все время болтали что-то на своем певучем наречии, чуть в нос, как говорила на всеобщем Акорна. Но тут уже Хафиз ничем не мог им помочь. Космическую навигацию он всегда оставлял идеально вымуштрованной команде. В этот момент ему отчаянно мечталось, чтобы радом оказался Рафик.
Покосившись на часы, он вдруг осознал, что строить гримасы и разводить руками ему осталось совсем недолго. Переписав весь сумбурный диалог с гостями на почтовый кубик, он закодировал данные шифром «Ухуру» и отослал. И почти в тот же миг за окном проплыла, накрыв дом и поместье, колоссальная тень. Щит поднялся.
А вместе с тем прервался и всякий контакт с курьерским кораблем, так что Хафиз не мог быть даже уверен, что его послание дойдет до Рафика.
— Ну, — нарушил молчание язвительный голос Мисры, — ты что-нибудь узнал?
— Если и так, — огрызнулся Хафиз, — еще неизвестно, дойдут ли мои сведения туда, где они нужней всего, спасибо этому Щиту, да утопят его десять тысяч джиннов в озере раскаленной лавы! Рафик должен об этом узнать.
— Они зовут себя линьяри, — сообщил Мисра с обычным своим невыносимым высокомерием. — Мы знаем, откуда они родом, но их планета была полностью уничтожена захватчиками — тех они называют кхлеви. Эти единороги нашли себе другой дом, но сейчас и ему угрожают эти... эти твари. Они додумались предупредить нас, и разослали по галактике послов в надежде найти расу достаточно сильную или воинственную, чтобы превозмочь угрозу, которую очевидно представляют собой кхлеви. А тебе позволь напомнить, что, даже если бы Щит не поднялся, нам пришлось бы прервать любую связь со внешним миром, на случай, если у этих... хищников... есть оборудование, способное улавливать исходящие с поверхности слабые сигналы.
— Это, — мрачно заметил Хафиз, — может обойтись нам едва ли не дороже, чем вовсе не иметь Щита.

Предыдущая страница 3 Следующая страница


Поиски Акорны 4

Нет связи — значит, нет торговли. А как сможет Рафик единолично взвалить на плечи бремя управления многочисленными филиалами Дома Харакамянов? Больше того — без личного одобрения Хафиза он никак не сможет заключить определенные соглашения, а кое о чем просто не знает, молод еще... Хотя мальчик уже доказал свое право унаследовать Дом; он не был бы достоин имени Харакамянов, если у него не припрятан где-то источник сведений обо всех сделках Дома, а заодно и ключ-пароль, позволяющий подделать дядину подпись. В этом смысле, как ни в каком другом, на родных всегда можно положиться... Вот только чем Рафик займется теперь? Управлять концерном Хафиза и защищать Акорну одновременно ему не под силу.
Прохаживаясь по кабинету из угла в угол, Хафиз Харакамян никак не мог решить, какая перспектива раздражает его больше.
Рафик изрядно удивился, получив послание от дяди — кому, как не Хафизу Харакамяну, знать, что «Ухуру» вышла на орбиту Лябу, и племянник вскоре предстанет перед ним лично. Тем более, что в процессе передачи послание изрядно пострадало, и единственным разборчивым словом в нем было «Акорна».
Рафик запросил повтора сообщение, и принялся ждать ответа на первую свою просьбу — разрешить посадку.
С пульта связи донесся предупреждающий писк, и Рафик обернулся. Сообщение вернулось с пометкой «Адресат недоступен». На первое послание тоже не было ответа... и, судя по нервному писку с пульта, не будет. Спутниковая сеть Лябу потеряла связь с поверхностью.
— Проверить обходные пути, — рявкнул Рафик. — Вывести на экран. Отслеживать путь сигнала.
На дисплее появилась мутно-серая сфера, целиком окружившая зеленую планету, над которой корабль Рафика летел минуту назад. Проверка обходных каналов связи тоже ничего не дала — очевидно, резервные спутники тоже не могли ни передать сигнал на поверхность, ни получить оттуда. Алая линия, демонстрировавшая путь запроса, бесплодно перебрасывалась от одного узла сети к другому. А еще на схеме виднелся странный корабль, чей сигнал маяка бортовой компьютер «Ухуру» не смог опознать... а ведь Рафик готов был поручиться, что его дядя Хафиз имеет доступ ко всем опознавательным кодам во Вселенной, даже если упомянутый корабль не значится ни в одном регистре.
Что же за угрозу он несет, этот кораблик, если дядя Хафиз совершил немыслимое, отрезав Лябу от всего мира планетарным Щитом? И что теперь делать — остаться на орбите и попытаться помочь родне? Поспорив минуту с собой, Рафик отказался от этой мысли. Он был вполне уверен, что дядя Хафиз может о себе позаботиться. А если эта уверенность в кои-то веки окажется неосновательной, дядя Хафиз вряд ли будет доволен, если его наследник полезет в ту же петлю, в которой удавился дядя. Кроме того, в сообщении говорилось что-то об Акорне... возможно, то было предупреждение об опасности, грозящей девушке? Нет, он просто обязан вернуться на базу Маганос, выяснить, как там Акорна, а там уже — быть может, заручившись помощью Дельзаки Ли, — выяснить, что за катастрофа отрезала от мира дядю Хафиза.
Посланцы линьяри на борту «Балакире» едва не плясали от радости, узнав, что та, кого они столь долго считали погибшей, все же выжила. Однако это не помешало главному и единственному связисту Мелиренье отследить и скопировать единственное сообщение, переданное с поверхности планеты прежде, чем непроницаемый даже для совершенного оборудования пришельцев щит не прервал всякую связь с ней.
Между собой они давно уже не разговаривали вслух. Проведя столько месяцев в замкнутом пространстве корабля, члены экспедиции настолько привыкли к образу мышления друг друга, что проще было использовать присущие их виду рудиментарные, ограниченные расстоянием телепатические способности, нежели сотрясать воздух.
«Капсула была помечена именами Ферилы и Ванье». Эта мысль принадлежала Неве, сестре Ферилы и одной из двоих старших членов посольства. Надежда, что кто-то из членов ее семьи мог пережить катастрофу, всколыхнула ее чувства; зрачки золотых глаз стянулись в щелки, червоные прядки гривы трепетали в недвижном воздухе.
«Но мы знаем, что они взорвали свой корабль, чтобы не попасть в лапы кхлеви. Как могла одна из спасательных капсул оказаться в такой дали, в руках здешних варваров?» Таринье, молодой, красивый, и самонадеянно-мужественный, весьма гордился своим логическим умом, неподвластным эмоциям.
Мысли членов экипажа стягивались в комок, то сливаясь, то разделяясь, будто нити разговора в тесной толпе знакомых.
«Мы не знаем, варвары ли это. Возможно, они вполне цивилизованные существа». Образ, связанный с этим понятием, очерчивал группу безрогих единорогов с тонкими до хрупкости кистями рук и стопами. Если бы Кхари говорила вслух, она бы, пожалуй, добавила «такие, как мы».
«Тогда почему они не захотели общаться с нами? И вообще они на хищников похожи. Видел, какие у них клыки острые?»
«Нам до сих пор неизвестны все способности установки Ванье, которая уничтожила корабль. Все его заметки погибли с ним. Но можно предположить, что он разработал ее в ходе исследований в области топологии пространства и гиперсвязи».
«Кому сейчас интересны исследования! Я хочу найти дитя Ферилы!»
«Нева, успокойся. То, что они показали нам запись, не означает, что дитя в их руках. Это всего лишь свидетельство тому, что эти существа имели контакт с кем-то их наших сородичей. Запись показывает нам маленькую девочку. А со времени взрыва прошло три полных ганье. Если детеныш Ферилы выжил, она должна была уже достичь зрелости».
«Я упомянул об исследованиях Ванье не случайно. Он упоминал как-то, что новое оружие действует, стягивая воедино разделенные большим расстоянием точки пространства, но пока не чуть-чуть доведено до ума».
«Ну и что?»
«Возможно, он имел в виду, что предметы в окрестностях зоны свертывания телепортируются в произвольном направлении. С точки зрения физика, это действительно мелкое неудобство. А когда он воспользовался опытной установкой, чтобы взорвать свой корабль вместе с нападающими кхлеви, спасательная капсула с малышкой могла в результате этого побочного эффекта попасть в этот сектор пространства».
«В этой истории слишком много «может быть».
«Тогда ты мне объясни, как в руки этих существ попала спасательная капсула с корабля, который по всем данным распылило на атомы три ганье назад!»
«Я уверена — она выжила. Совершенно уверена. Тот варвар разводил руками, показывая, как она выросла теперь. И слово, что он твердил — Акорна — наверное, так они ее прозвали».
«Акорна? Это слово я смогла разобрать и в той передаче, что отослали с поверхности прежде, чем установить Щит. Оно единственное слышалось ясно. Но этого хватило, чтобы тот, второй корабль сошел с орбиты».
«Сможем мы последовать за ним?»
«Разумеется, если Мелиренья передаст мне сигнал его маяка. Я это получила не за красивый рог». Кхари коснулась значка в виде серебряного полумесяца, полагавшегося ей как старшему преподавателю Гильдии Навигаторов.
«Тогда так и поступим. Во всяком случае, от здешней толпы варваров мы уже ничего не добьемся. И зачем тебе надо было пугать их записями пыток кхлеви, Мелиренья?»
«Мне? Ну, здорово! Это была твоя идея, Таринье — начать с видеозаписей, прежде чем собрать достаточно образцов их языка для ЛАНЬЕ!»
«Ну, чья бы это не была идея, туземцы уже достаточно напуганы», вмешалась Нева, чтобы развести спорщиков. «Нам лучше прикрыть корабль щитом; если пилот того судна обнаружит, что мы его преследуем, то может посчитать нас врагами».
«Может, просто возьмем его в плен и потребуем наболтать образцов?»
«Таринье! Я. Хочу. Выяснить. Куда. Он. Направляется. Понятно?»
Таринье побагровел, серебряные глаза угрожающе сузились, но юноша и сам понимал, что Нева выбранила его за дело. Собственная его попытка установить контакт с варварами провалилась позорнейшим образом. Согласно демократическим традициям линьяри, это означало, что пришла очередь Невы встать во главе команды и попытаться наладить общение с безрогими, а юноше оставалось только поддерживать ее решения, даже если приняты они, по его мнению, под влиянием эмоций.
Кроме того, Таринье, надо отдать ему должное, напомнил себе, что найти пропавшего линьяри — задача первоочередная для всех членов экспедиции, и только по случайности эта девочка, если она на самом деле жива, приходится Неве сестры-дочерью.
И все-таки ему было очень стыдно — и потому, что он потерпел неудачу, и потому, что получил выволочку при товарищах. Он отчаянно хотел оправдаться перед старшими посланцами... И это желание вскоре должно было принести куда больше проблем, чем недолгая ссора на корабле.
Скрытый энергетическим щитом «Балакире» следовал за «Ухуру» в достаточном отдалении — всего лишь черная точка на фоне звезд, всегда скрытая «слепым пятном» за дюзами. Чтобы не спугнуть добычу, линьяри не стали связываться с родной планетой — на таком расстоянии это было затруднительно в любом случае. Но следующий свой шаг посланцы обсуждали почти непрерывно, покуда мысли их не сошлись на едином, удовлетворяющем каждого плане. Они совершили ошибку, попытавшись обойти фазу изучения языка при контакте с новой разумной расой; значит, после того, как цель корабля чужаков станет ясна, именно это станет первоочередной их целью.
На протяжении многих поколений линьяри все более и более полагались на свои зарождающиеся телепатические способности, и все менее — на устную речь, покуда последняя не выродилась в средство общения с молодняком, недостаточно зрелым умственно, чтобы перейти на мысленное общение. Только первый контакт с иными разумными расами выявил проблему, встававшую перед народом единорогов — их неспособность входить в мысленный контакт с иными существами, на свой лад не менее «линьяри», чем сами линьяри. Уже владея высокоразвитой технологией, но не имея никакого опыта изучения чужих языков, те поступили вполне логично — создали обучающее устройство, способное, имея образец чужого языка, за несколько ночных гипносеансов связать его формы и слова с базовыми мыслеобразами, какими обычно общались сами линьяри. Недостаток у этого устройства имелся только один — чтобы им пользоваться, следовало вначале завести простейшую беседу с представителем чужой расы, заложив этим основу для дальнейшего обучения. А линьяри на опыте убедились, что заручиться сотрудничеством иномирян прежде, чем контакт с ними установлен, бывает крайне затруднительно. Гнездачи с Кхормы-V были существами оседлыми, поскольку сложная система химических взаимодействий привязывала взрослые особи к гнезду. Поэтому первая проба новоизобретенного аппарата прошла успешно — послам линьяри потребовалось всего лишь разбить лагерь в виду крупного гнезда и дождаться, покуда его обитателей не разберет любопытство. Но малорослые дхармакои с Галлени были существами пугливыми, робкими, да вдобавок наделенными от природы неподражаемой способностью скрываться в тенях. Потребовались долгие годы осторожных контактов, чтобы заручиться их доверием, покуда дхармакои не усвоили, что не все иные — хищники, и не вышли без страха, чтобы пообщаться со своими рогатыми братьями по разуму... А линьяри пожалели, что преподали им этот урок, потому что с таким же новообретенным доверием дхармакои приветствовали первых разведчиков-кхлеви, которые истребили крошечных сумчатых до последнего.
Именно память о тех годах, что ушли на то, чтобы добиться доверия дхармакоев, и подвигли Таринье на то, чтобы начать контакт с человечеством с записей, полученных с пыточных кораблей кхлеви. В тот момент ему показалось очень разумным показать варварам на планете внизу, что у них и линьяри есть общий враг. Сейчас они вернулись к испытанным методам, за одним, многократно обговоренным за время полета, незначительным исключением.
«У нас нет времени приручать какого-то варвара. Кроме того, их множество, а нас в этом секторе всего четверо. Что, если они решат, будто мы опасны, и попытаются уничтожить? Мы должны немедленно наладить контакт», выступал Таринье.
«Я не стану напоминать, когда я прежде слышала эту идею, или что случилось, когда мы попытались ее осуществить». Мыслеобразы Невы сопровождала определенная эмоция — скорей, высокомерное безразличие, будто зависшее в ледяной пустоте.
«Ну, нельзя назвать случившееся полным провалом», заметила Мелиренья. «Мы выяснили, что твоей, Нева, сестры-дочерь, скорей всего, жива и находится в этом секторе».
«Я лишь подразумевала, что в следующий раз желала бы заменить бурную жестикуляцию осмысленным диалогом. Очевидно, что мы ничего не добьемся, не изучив их языка».
«Я не утверждал, будто нам незачем учить язык. Я сказал, что у нас времени нет сидеть перед их берлогами и потихоньку завоевывать доверие, как это сделало с дхармакоями Второе посольство».
«И что ты предлагаешь, о вечноторопливый Таринье?»
«А вам еще непонятно? Надо поймать одного варвара. Проще всего — того, за которым мы гонимся».
«Это неэтично! Мы не можем лишать свободы разумное существо без его осмысленного согласия».
«Ну так будем его уговаривать, пока не согласится».
«Погоди, Нева. В чем-то Таринье прав. Чтобы эти варвары начали доверять нам, придется потратить немало времени... а системы вооружений у них весьма впечатляющие. Если они скорей кхлеви чем линьяри [скорее мерзкие твари, чем такие, как мы, Народ], они вполне способны расправиться с нами прежде, чем мы вступим в переговоры».
«Если они настолько кхлеви, что убивают мирных пришельцев, от переговоров толку не будет. Такие союзники нам не нужны».
«Нева, я согласна, но если ты не против, я бы предпочла не проверять это на своей шкуре!» Мысль Кхари несла с собой аналог кривоватой усмешки, так что все четверо линьяри расхохотались в ответ.
«Возможно, если бы мы смогли получить согласие дикаря после того, как поймаем и приручим?..» предложила Мелиренья.
«Соблюдаем букву закона, чтобы нарушить дух, Мелиренья?»
«Любая система должна иметь запас гибкости», настаивала связистка.
«Хм. Ну...»
«Мы могли бы использовать дикаря и в качестве посланца, вместо того, чтобы общаться с ними напрямую. Хотя бы на первых порах, покуда не выясним, что случилось с твоей сестры-дочерью. Это может быть разумнее. Если они решат, что интерес исходит от их сородича, то не станут пугаться и прятать ее».
«Это предполагает необыкновенную степень сотрудничества нашего гипотетического дикаря, которого мы даже не поймали».
«Если эти существа хоть каплю линьяри, то любой из них, конечно, будет рад помочь жеребенку соединиться с родными».
«А если нет?»
«Если нет, то чем быстрей мы узнаем об этом, тем лучше — даже если при этом нам придется слегка отойти от морального кодекса линьяри. В конце концов, наши предки, составлявшие устав контактера, не предполагали, что мы можем столкнуться с кем-то вроде кхлеви!»
«Очень надеюсь! Кому в здравом уме такое могло в голову прийти?!»
«Но теперь, когда мы узнали, что подобные твари существуют, разумно будет внести в устав соответствующие поправки. Этика межвидового контакта не требует, чтобы мы подвергали себя предвидимой опасности».
«Да, но что перевесит — опасность для нас, или страх и отчаяние нашего гипотетического пленника, который понятия не будет иметь, что с ним происходит?»
«Страх и отчаяние мы можем погасить».
«Даже если бы вмешиваться в его мышление было этично, мы не можем предсказать, как это повлияет на его память. Этот конкретный варвар может знать что-то о нашей пропавшей малышке; мы не можем рисковать, используя его в качестве учебного шаблона».
В конце концов компромисс был достигнут. Они не станут пытаться наладить контакт на расстоянии, но и похищать представителей этого вида не будут, равно как связываться с кем-либо из разумных существу на борту корабля, за которым гонятся — из страха, что помрачение рассудка, необходимое для такого контакта, сотрет необходимую информацию из мозга субъекта. Вместо того они проследят курс корабля, а затем перехватят другое судно, летящее в том же направлении, и, перейдя на борт, попытаются объяснить пассажирам — воспользовавшись языком жестов и телепатией, если эти существа владеют ею — что пришли с миром и не желают никому вреда. Если кто-то из варваров на борту согласится пойти с ними, они воспользуются его услугами, чтобы изучить язык, а позднее, возможно, в качестве посла. Если нет — отправят корабль продолжать путь, и придумают еще что-нибудь. Так или иначе, а, присутствуя физически на борту, они смогут погасить страх, который варвары могут испытать во время этого краткого пленения, равно как помутить воспоминания, чтобы никто не подумал рассказать о случившемся.
«А что, если мы не сумеем воздействовать на этих существ?» — беспокоилась Нева. «А если и сможем — не будет ли столь же неэтично чистить их память, как брать в плен?»
«Хотя бы букву закона надо соблюдать», твердо отвечала Кхари.
Отправление челнока на Маганос задерживалось в последний момент — будто нарочно, чтобы Карина успела пострадать от чудовищно безвкусного дизайна салона: сплошь багровый и ярко-оранжевый, совершенно не гармонировавшие с ее любимыми тонами, сиреневым и кремовым. Кроме того, все места были заняты, все сиденья — заполнены, и иногда даже переполнены. Во всяком случае, пожилая особа в соседнем с Кариной кресле переливалась через подлокотник на соседнее место. И в довершение всего кто-то из пассажиров определенно питался в тайской забегаловке; аромат чеснока и лимонной травы перебивал даже стоящий обычно в челноках запах многократно отфильтрованного воздуха и средства для чистки ковров. Экстрасенс коротала время до старта, пытаясь объяснить старухе — та уже давно бросила попытки вспомнить, как же зовут ее давно потерянную внучатую, кажется, племянницу — насколько мучительными она находила подобные минуты, когда людская толпа напирала со всех сторон.
— Как я тебя понимаю, дорогуша, — промурлыкала старая грымза, пытаясь продавить кресло, и взгромоздила лодыжки на саквояж соседки. — Для таких крупных женщин, как мы, эти креслица явно маловаты.
Карина покосилась на бесформенную тушу, распирающую трикотажное платье в блестках, которое идеально смотрелось бы на ком-то на два размера меньше и лет на тридцать моложе, потом успокаивающе разгладила складки лилового шелка, обтекающего ее приятные округлости. Разумеется, никакого сравнения быть не могло... или могло?
— О, меня тревожит не физическая теснота, — ответила она со смешком, который кто-то много лет назад имел неосторожность сравнить с веселым звоном горного ручья. С тех самых пор Карина весело названивала по случаю и без. — Меня гнетет присутствие стольких несчастных душ, несущих бремя страданий, горя, тайных страхов. Я, видите ли, экстрасенс, я такие вещи чувствую особенно остро.
— Я тоже, — задушевно поддержала ее соседка, — особенно после жареного. У тебя, голову даю на отсечение, то самое... знаешь, такая жгучая боль, прямо под ложечкой?
— Ничего похожего, — отрезала Карина. — Кроме того, я не употребляю ни животных жиров, ни алкоголя.
— Да, в наши годы приходится быть осторожными, верно? — Старуха захихикала, и полезла в огромный баул с посеребренными застежками. Похоже было, что она собирается достать оттуда семейный альбом героических пропорций.
Карина решила, что объяснять старой грымзе, что имелась в виду сугубо тягость сочувствия людским скорбям, беспрестанно встречающимся ей на пути, и ощущение несоразмерности им ее собственных скромных талантов. Ей никогда не хватит сил исцелить каждого встречного, и сугубо инстинкт самосохранения требовал ограничить применение целительских способностей теми, с кем Карина ощущала определенное духовное родство. Поначалу ей померещилось, что ее соседка как раз из таких — кричащая пестрота колец и браслетов на толстых белых руках предполагала, что эта особа может адекватно оплатить исцеление от скорбей телесных. Но сейчас экстрасенс начинала подумывать, что остаток полета разумнее было бы провести в молчаливом раздумье.
Она объявила, что пришло время для медитации, откинулась на спинку кресла и закрыла глаза, стараясь не обращать внимания на жмущееся к ноге могучее бедро и голос соседки, твердящей, что соснуть после обеда в их возрасте куда как полезно. Раздражение подавляет альфа-ритм, а на Маганос Карина намеревалась прибыть, излучая безмятежное спокойствие, дабы уверить в своих добрых намерениях эту... Акорну. Бедное дитя! Ее никто не учил пользоваться экстрасенсорными способностями; неудивительно, что бедняжка сбежала на край вселенной! На самом деле время, проведенное вдали от мира, могло сказаться на ней весьма благотворно. Но пришла пора ей вернуться. Это могла почувствовать и сама Акорна; потому она и ответила на послание целительницы... пятьдесят седьмое по счету. И теперь Карина сможет принять девочку-единорога под свое крыло, научить пользоваться ее силами ради всеобщего блага, не изнуряя себя и, прежде всего, не бесплатно, как она это делала в те немногие недели, что провела на Кездете два года назад. Сама идея вызывала у Карины легкую тошноту. Ну ничего. Когда они с Акорной объединят силы, девочка всему научится.
Зажав в пальцах кулон из оправленного в серебро радужного опала, Карина заставила себя увидеть источаемый ею розовый свет любви, протягивая эфирную руку, чтобы окутать Акорну той же нежной аурой... и ощутила ответный толчок, нечеловеческий, удивительно сильный, но в то же время доброжелательный. Чудесно! Челнок не одолел еще и полпути до Маганоса, а присутствие Акорны уже чувствуется... Это ведь должна быть девочка-единорог, так? Карина силой воли попыталась загнать себя еще глубже в транс, но очень трудно было сосредоточиться, когда этот дурацкий громкоговоритель над ухом верещит про коррекцию курса и требует не паниковать. Само собой, она не будет паниковать... Как странно! Сиденье словно бы ушло из под седалища. Это хорошо, значит, она глубоко ушла в транс, вот и левитация начала проявляться... И явственное ощущение чужого присутствия совсем рядом, безошибочно выделяемое из тесного скопища людских рассудков.
Из транса ее вывела рука, решительно трясущая ее за плечо, и отдающее мятой жаркое дыхание над ухом.
— Скушай, дорогуша. — Толстуха-соседка протянула ей мятную пастилку, изрядно пострадавшую от долгого пребывания в потном кулаке. — Говорят, замечательно помогает от космической болезни.
Прежде, чем Карина успела объяснить, что строгая дисциплина ума позволяет ей разрушать такие иллюзии, как космическая болезнь, челнок вдруг тошнотно ухнул куда-то, потом завалился набок, отчего у экстрасенса перехватило дух, и выровнялся. По другую сторону прохода кого-то стошнило. Карине пришлось закрыть глаза и строго напомнить себе, что ей полагается Думать о Высшем, а космическая болезнь — это самообман сознания. Кто-то в дальнем конце салона вдруг слабо взвизгнул, и в следующим момент по челноку прокатилась волна воплей. Карина отчаянно сосредоточилась на мысленном образе Акорны — рослой, среброгривой, радостно встречающей будущую подругу — прежде чем, приоткрыв один глаз, все же глянуть, из-за чего такой шум.
Только поэтому она единственная из всех пассажиров не испугалась и не удивилась, увидав, как рослое, среброгривое существо с золотым рогом во лбу переступает порог двери, которой следовало оставаться герметично закрытой до того момента, когда челнок войдет в атмосферные купола Маганоса. За дверью шлюза, где следовало чернеть космическому вакууму, несущему всем пассажирам мгновенную гибель, струился неведомо откуда ровный золотистый свет.
— Не ори, дуреха, это просто Госпожа Лукия! — советовала одна пассажирка другой. Под этим именем Акорну знали в те дни, когда она гостила на Кездете.
— Она пришла за мной, а я не хочу, чтобы меня забрали! — воскликнула та девушка, что взвизгнула первой, и закрыла голову руками.
Женщина-единорог проговорила что-то на текучем, гортанном наречии, коснулась волос девушки. Та подняла голову, и, встретившись взглядом с этими золотыми глазами, вдруг расслабилась, с легкой улыбкой обмякнув в кресле.
Что бы с ней не случилось, это оказалось заразно. Спустя пару секунд в такую же нирвану впали пассажиры на соседних сиденьях.
Старуха рядом с Кариной вцепилась в подлокотники так, что побелели пальцы, и тихонько молилась. И только тут экстрасенс сообразила, что остальные пассажиры видят не то, что она.
— Извините, — выдавила она, с трудом поднимаясь и проталкиваясь в проход. — Извините, пожалуйста, спасибо, подвиньте колени, прошу, сэр, спасибо, извините, не волнуйтесь, это за мной...
Наконец, растрепанная и задыхающаяся, Карина вывалилась в проход, провожаемая раздраженными шепотками о некоторых, кому не хватает соображения воспользоваться удобствами до посадки, и некоторых, кому следовало бы брать на себя два билета, раз уж они занимают два места.
«Идиоты!», мелькнуло в голове у целительницы. «Нас перенесло в Иное Измерение, Акорна лично явилась за мной, а у них только и мыслей в голове, что об их бренных телах! Визжат, наизнанку выворачиваются, жалуются на отдавленные мозоли — что она только о нас подумает? Нет, я должна продемонстрировать, что хоть некоторые из нас Выше Всего Этого».
Решительно улыбнувшись и игнорируя предательский уголок мозга, неслышно пищавший, что уж он-то крайне обеспокоен благополучием своего бренного тела, и не хочет уходить даже с самыми доброжелательными пришельцами, Карина прошла к дверям и изящно протянула руку девушке-единорогу.
— Все в порядке, — проговорила она. — Я знаю, вы пришли за мной. На остальных не обращайте внимания. Они не привыкли к проявлениям тонких сущностей на этом плане бытия.
Акорна — а кто же еще, другой такой нет — склонила к плечу прекрасную головку. И выдала нечто вроде:
— Ллриваньиталли?
— Я тоже очень рада, — растерянно ответила Карина.
Почему никто не догадался намекнуть, что Акорна не говорит на всеобщем? Ну ничего, всегда можно общаться телепатически. Просияв, она изо всех своих сил направила образы себя и Акорны, стоящих рядом и окутанных нежно-розовой аурой истинной любви и согласия. А поскольку Акорна по-прежнему смотрела на нее недоуменно, стиснула в руке кулон с опалом, черпая из него тонкие энергии.
Акорна отвернулась!
«Видишь, Нева? Это хочет пойти с нами! Ты разве не чувствуешь?»
«По-моему, оно чего-то не понимает. Если оно и способно к мысленной речи, то весьма слабо. Ты уверен, что оно хочет этого?»
«Таринье, я тоже не уверена», вставила Мелиренья. «Судя по твоим образам, оно скалит зубы. По-моему, у хищников это жест угрозы».
«Только не у этих». Таринье очень внимательно просматривал перехваченные спутниковые передачи, покуда «Балакире» следовал за кораблем-беглецом до самой лунной базы, где тот совершил посадку. «Они скалят зубы в качестве приветствия, и чтобы показать свои добрые чувства».
«Ну, как скажешь. В любом случае, потом мы сможем это существо успокоить».
Карина облегченно вздохнула, когда Акорна вновь обратила на нее взгляд огромных золотых глаз, и протянула... руку? Наверное, хотя пальцы были короткими и толстыми по сравнению с человеческими. Стиснув мягкую ладонь в своей, Карина ощутила вдруг прилив беспокойства — возможно, восприняв его от самой Акорны. А может, дело было в том, что глаза Акорны оказались золотыми, а не серебряными, как во всех рассказах? Или в том, что она оказалась выше и крупней, чем думала о ней целительница? И аура у нее почти... мужская. Хотя возможно, это иллюзия, поддерживаемая просторной темно-синей хламидой, такой простенькой — совсем не подходит для юной невинной девушки, единорога или нет. Ну, возможно, Карина была ниспослана, чтобы научить Акорну стильно одеваться... помимо всего прочего...
— Минутку! — твердо заявила она, когда Акорна поманила ее к открытой двери. — Только саквояж возьму.
Потребовалась очередная сцена с протискиванием, отдавливанием и извинениями, покуда Карина вылавливала свою сумку из-под чьих-то ног. К шлюзу она вернулась, раскрасневшись, страшно испуганная, что Акорне надоест ее ждать, так что когда девушка-единорог поманила ее первой пройти через двойные двери, целительница не стала возражать. Золотое сияние в проеме слепило. Карина вспомнила о Вышних Силах и, источая совершенные — или почти — Любовь и Доверие, ступила через порог.
Только когда в золотом сиянии проявился другой корабль, где ее ожидали, волнуясь, еще трое единорогов, целительница осознала, что понимала в происходящем не больше, чем остальные пассажиры челнока.
Она понятия не имела, что происходит.

Глава 4
Рушима, 334.05.17 по единому федеративному календарю

Хотя корабль Странников и находился на орбите Рушимы, прибытия «Акадецки» он наблюдать не мог — планета заслоняла. А Калум не озаботился проверить, не кружит ли кто над планетой, потому что краткая статья из «Галактопедии» сообщала о Рушиме, что планета находится в ранней стадии колонизации по сельскохозяйственному типу, и имеет только сигнальный маяк. Пилот с Акорной решили, что отправлять сообщение, которое на поверхности получат не раньше, чем кому-нибудь придет в голову проверить электронную почту, нет смысла — проще будет найти поселение приличных размером и приземлиться рядом. На Рушиме, где родилось только первое поколение поселенцев, никто не удивится прилету одинокого корабля. А оплатить покупки они смогут, переведя нужную сумму со счетов горнодобывающей компании Ли в любой банк по выбору самих рушимцев.
Но, когда «Акадецки» подлетел поближе, Акорна нахмурилась.
— Более жалкой сельхозпланеты я не встречала. Что они там такого выращивают? Все бурое, хотя в этом полушарии вроде бы лето. Должна же быть какая-нибудь зелень! Даже леса словно больные.
— Ты права. Может, глянуть на северное полушарие? У планеты, как тут сказано, — Калум указал на соседний монитор, где висела статья из энциклопедии, — небольшой наклон оси, так что климат остается более-менее умеренным круглый год. Хмм...
Когда корабль вошел в атмосферу, видно стало, что озера крупней, чем должно быть, судя по прилагавшимся к статье данным орбитальных съемок.
— Что могло случиться? — недоумевала Акорна. — Потоп?
— Вообще-то похоже, — неохотно согласился Калум. — Но чтобы по всей планете? Это не стыкуется с тем, что говорит о здешнем климате, — он вызвал на экран соответствующую часть статьи, — энциклопедия.
Потом внизу промелькнула обширная пустошь, где нагие деревья давно оставили надежду выжить без дождя.
— Если ничего не сделать, эрозия сожрет эти края напрочь, — заметила Акорна.
Помимо всего прочего, за годы, проведенные на борту горняцкого корабля, она неплохо изучила экологию.
«Акадецки» летел дальше, над невысокими горами, поросшими опаленной солнцем травой.
— Старик Ной, ты опять за свои шутки? — легкомысленно пробормотал Калум, пытаясь скрыть, как потрясло его это запустение. Половина континента была залита водой, другая — выгорела до безжизненности.
— Калум, вон там, правее, крупный городок. И рядом, кажется, взлетная полоса.
— Очень мокрая полоса, — фыркнул пилот, когда они подлетели поближе, — но нам сойдет. И поселок недалеко.
— Недалеко, — повторил он, когда они отворили внешний люк и увидали озеро, в которое превратилась взлетная полоса. — Для дельфинов.
Озеро было очень грязное: реактивная струя при посадке взбаламутила осевшую на дне почву.
— Тьфу! — Калум отвернулся, когда в люк задул первый ветерок. Акорна повела носом, но ее больше волновала не вода в озере, а пища.
— Что могло случиться? — поинтересовалась она. — Потопом размыло компостные ямы?
— Я лучше затычки поставлю, — пробурчал Калум, зажимая нос.
К сожалению, на широкие ноздри Акорны не подходил не один фильтр, но девушка куда меньше своего воспитателя обращала внимание на запахи, будь то приятные или нет. Ей, похоже, нравились любые — и чем сильнее, тем лучше.
— И вокруг никого, — заметила Акорна, ладонью заслоняя глаза от солнца. — Не понимаю...
В животе у нее жалобно заурчало. Она не видела нужды экономить провизию на борту, предвкушая, как сможет попастись на Рушиме. Но, сколько могли видеть ее дальнозоркие глаза, ничто не искушало взгляд вкусной зеленью. А питаться надо было.

Предыдущая страница 4 Следующая страница


5 Энн Маккефри, Маргарет Болл

— Акорна, вон там — деревья. — Калум указал на пригорок по другую сторону корабля. — Слушай, ты сбегай, посмотри, нет ли там чего съестного для тебя. А я доберусь, — он оглядел разлившееся озеро, — вброд до поселка, и гляну там. Может, найдется машина... нет, ну ее — тут скорее пригодился бы катер. — Он посмотрел на оконечность трапа, уходившую в воду всего на пару сантиметров. — Вроде бы неглубоко...
Он радостно шагнул со ступенек, и тут же утонул до щиколоток. Со следующим шагом он погрузился в воду по колено, и со стыдливой улыбкой обернулся к Акорне.
— Наверное, канава, — предположил пилот.
— Ну, я могу хотя бы помочь тебе смотреть под ноги.
Опустившись на колени, девушка наклонилась к воде, опустив в нее рог. Несколько круговых движений, и взвешенный в озере вонючий ил сгинул, будто по волшебству. Принюхавшись, Акорна отпила несколько глотков чистой воды.
— Без этой взвеси очень даже неплохо. Кстати, в воде были растворены химические удобрения.
— Правда? Должно быть, здешним тяжело приходится. Половина планеты обгорела на солнце до хруста, а вторая залита водой. Что-то здесь не в порядке. Это попросту... неестественно.
Акорна шагнула с трапа.
— Копыта мерзнут. — Она по-детски наивно улыбнулась. Носить тапочки на борту девушка обычно отказывалась. — Я ненадолго, раз уж могу видеть, куда ступаю. До самого холма вода стоит не выше бабки.
Она ринулась прочь, расплескивая воду, порой подпрыгивая от восторга. До Калума долетел веселый девичий смех.
Теперь, когда вода очистилась, Калум без труда мог обходить неглубокие канавы наподобие той, в которой едва не утоп прежде, чем Акорна осадила ил. Похоже было, что это остались следы от колес какого-то экипажа на мягкой почве взлетного поля. Странно, что площадку не залили чем-нибудь попрочнее... но колония еще молодая, и на это могло не хватить времени или денег.
Как и на все остальное, решил пилот, увидав, в каком состоянии находятся постройки аэровокзала. Все вокруг выглядело нежилым, запустелым. По стенам тянулись жухлые, на корню сгнившие лозы, готовые вот-вот сорваться в вонючее болото. Здание стояло на пригорке, так что вода не доходила до стен... но похоже было, что отступила она недавно, и потоп, захлестнувший окрестности, залил и вокзал. Исцарапанная, погнутая табличка на двери, покрытая слоем слизи, гласила: «ЗАПАДНЫЙ ГРУЗОВОЙ ТЕРМИНАЛ — ПОСТОРОННИМ ВХОД ВОСПРЕЩЕН».
Когда Калум коснулся дверной ручки, под пальцами чмокнула слизь. Пилот машинально вытер руку, потом надавил посильнее, и дверь с жутким скрипом отворилась. Похоже было, что здесь уже невесть сколько никого не бывало. Но когда-то терминал явно работал: по залу были расставлены скамейки, столы; в стене виднелись окошки для заполнения накладных и дверь в весовую. Судя по размеру погрузочной платформы, отсюда отправлялись большие контейнеры.
Только одна дверь оказалась заперта, да и на ту оказалось достаточно надавить плечом, чтобы проржавелый замок выломился из прогнившего дерева. Калуму повезло с первого захода — он наткнулся на кабинет начальства, судя по количеству бумаг. Кто-то не поленился взгромоздить пластиковые коробки на столы, чтобы их не достала вода.
В кабинете имелось несколько терминалов связи, довольно новых, но Калум сомневался, что они станут работать, покрытые слизью. Он, как мог, обтер панель управления и надавил на выключатель. Потом еще раз, и, пощелкав им бесплодно, пришел к выводу, что в сети нет тока.
Нахмурившись, он выглянул на улицу. Крышу задания покрывали панели солнечных батарей. Повредить им не могла ни плесень, ни влага, но для работы им требовалось самое малое четыре часа солнечного света в день. А на западе уже клубились над горизонтом тучи. «Быстро разнепогодилось», мелькнуло в голове у пилота. Садились они при ясном небе, и даже не заметили, что на место приземления надвигается атмосферный фронт. Странно! И ветерок даже рябинки не мог поднять на залитом водой поле.
Вдалеке он заметил безмятежно пасущуюся Акорну. Ну, хоть кому-то повезло на этой планете. Будем надеяться, что и его не оставит удача. Чтобы солнечные батареи перестали давать ток, должна была случиться какая-то неполадка. Может, оборвался кабель, соединявший их с аккумуляторами? Пилот заметил, что с конька крыши свисает лестница. По ней очень удобно будет добраться до панелей... и проверить. И действительно, подгнившее от дождя дерево не выдержало веса кабелей, и те сорвались. Теперь они валялись в луже, полной клочьев гниющей изоляции. Ну ничего, на борту «Акадецки» есть запас похожего кабеля. Так что пилот слез с крыши, проковылял через неглубокое озеро до корабля и, загрузившись инструментами и катушкой кабеля, вернулся.
На то, чтобы вновь подсоединить батареи к системе, много времени не потребовалось, и Калум решил, что, раз солнце пока светит, можно попытаться кого-нибудь разбудить. В этот раз коммуникатор заработал, и пилот отправил короткое сообщение местным властям с просьбой выслать кого-нибудь на взлетное поле, чтобы продать залетным звездолетчикам немного семян для гидропонного отсека. А потом, довольный собой, направился к «Акадецки» — пообедать и дожидаться прибытия рушимцев, если те получили сообщение.
Вот поэтому он и не заметил, как отчаянно машет ему руками Акорна, и не услышал ее криков, когда девушка пыталась его предупредить о том, что на пилота летит целая флотилия разномастных суденышек, ощетинившись разнокалиберным оружием. И первым признаком опасности стал недружелюбный окрик с борта флагманского катерка:
— Стоять, рожа пиратская!
«Ой!», мелькнуло у Калума в голосе. Пилот подозревал, что новая, улучшенная репутация Кездета еще не распространилась по Галактике — во всяком случае, до Рушимы еще не дошла. Впервые с момента отлета он искренне порадовался, что спешка не позволила ему заручиться обществом Мерси в их путешествии — якобы для того, чтобы Акорна не страдала от отсутствия женского общества. Его милая, нежная Мерси и так слишком много перенесла в жизни — когда трудилась шпионкой Лиги Детского Труда в продажной кездетской полиции. Ей вовсе незачем переживать еще и потоп, голод, бунт и толпы нарывающихся на драку туземцев.
Поспешно навесив оружие на пояс, Калум включил защитное поле, чтобы пришельцы не вздумали забраться на борт, и высунулся из люка как раз в тот момент, когда до «Акадецки» доползла первая гребная лодка, вместе со своим грузом из вооруженных всяческими тяжелыми и острыми предметами рушимцев на удивление недружественного вида. Что их так разозлило? Или они настолько серьезно относятся к табличкам «Посторонним вход воспрещен» на заброшенных аэровокзалах?
— Сами стойте, — отозвался Калум, подняв руки, чтобы показать, что он безоружен. Парализатор на поясе, впрочем, тоже был прекрасно виден, и при необходимости пилот мог отбиться от штурмующей трап толпы. — Я Калум Бэрд с «Акадецки». У нас полетела гидропоника, и мы хотели купить у вас рассаду и семена.
— Рассада ему нужна! — почти истерически расхохотался бородач на катере. — Семена ему!
Это настроение оказалось среди тех, кто, пользуясь шестами или веслами, кружил перед «Акадецки», преобладающим. Слова пилота повторялись вновь и вновь, с различной степенью презрения и бессильной злобы.
— Это вообще-то Рушима?! — недоуменно поинтересовался пилот.
— Была Рушима, — отозвался главарь, — пока вы, ублюдки, не постарались!
Толпа отозвалась неразборчивым рокотом явно враждебного тона.
— Мы направляемся с лунной базы Маганос в системе Кездета в сектор Волос Вероники по личному делу, — продолжал Калум как мог рассудительно, хотя поджилки у него тряслись. Ну поему он не позволил Палу установить эту его оборонительную систему? Хотя вооружение космического корабля на поверхности почти бесполезно.
— Это ты кому другому очки втирай, — пробурчал главарь.
— Эй, а он, может, и не врет, — предположил чей-то тенорок. Юноша подогнал свой плотик к борту «Акадецки» и прочитал нынешний опознавательный код судна. — Это не код Странников. Может, что и кездетский.
— Как у половины пиратов в галактике. — Вожак рушимцев был, очевидно, осведомлен о том, что вольные законы Кездета, касавшиеся регистрации кораблей, привлекали на планету преступников всякого калибра, — а если эти Странники, как говорят, пол-вселенной облетели, то это все одно может быть ихний. А будет — наш.
Кое-кто из мужчин покрупнее, словно по команде, соскользнул в воду, направляясь к трапу.
— Эй, вода чистая! — воскликнула внезапно женщина. В голосе ее мешались изумление и восторг. Она зачерпнула ладонями воды, глотнула, вскрикнула радостно. — Как это у вас вышло?
Остальные тоже принялись отпивать кристальной воды из-за борта. А затем разом, рискуя перевернуть свои неустойчивые суденышки, припали к воде так жадно, что Калум не мог отвести глаз.
«Вода, вода, кругом вода — ни капли для питья», всплыла откуда-то из глубин памяти цитата.
— Это сделала я, — проговорила Акорна, изящно выступая из-за кормы звездолета. Она тоже подняла руки, хотя скрыть что-либо под ее короткой, облегающей туникой было почти нереально. — Очистка воды — одна из наших способностей.
Калум зажмурился, делая вид, что молится. Акорна много узнала о людях, когда Кисла Манъяри и диди Бадини пытались убить ее, но оставалась все же слишком доверчива. Возможно, краткая беседа и успокоила немного эту толпу, но начали они с попытки линчевать пилота. И если очистка воды в этом регионе затопленной планеты столь необходима, может оказаться, что девушка-единорог поселится на Рушиме против своей воли.
По крайней мере, у нее хватило соображения сказать «наших» способностей, а не «моих», так что колонисты не догадаются, что именно она наделена силой очищать воду.
Пилот сделал полшага направо, к панели управления. Если Акорна подойдет к стене защитного поля вплотную, он сможет отключить его, и тут же установить снова, прежде чем к девушке протянутся руки. Калум подал ей почти незаметный знак, пытаясь жестами передать необходимость как можно быстрее попасть на борт. Даже те колонисты, что уже спрыгнули с плотов, не смогут по колено в воде обогнать Акорну.
— Расскажите, что случилось с вашей планетой? Должно быть, какая-то катастрофа. — Голос Акорны был так нежен и покоен, что даже Калум расслабился немного, прежде чем сморгнуть наваждение.
Вожак рушимцев — по подбородку его все еще текла вода — покосился на девушку куда менее враждебно, чем до этого на Калума.
— Эти Странники, — он ткнул пальцем в небо, — устроили нам бандулу в натуре.
— Э?..
— Рэкет, — перевел юноша, прочитавший опознавательный код «Акадецки». — Они предложили нам купить у них систему предсказания погоды. А когда мы отказались, потому что климат у нас и так ровный...
— Эта бабель...
— Женщина, — перевел юноша, — которая вела переговоры, гнусненько так хихикнула, и намекнула, что климат имеет свойство меняться. И с тех пор у нас дожди не прекращаются... озимые смыло прежде, чем мы смогли собрать урожай, а сажать что-то — без толку. — Он обвел рукой разлившуюся лужу. — А кто растил рис — тех поджарили.
— КТО? — вопросили Калум и Акорна так неверяще-гневно, что одно это слово больше говорило об их невиновности, чем любые тирады.
— Странники! — на разные голоса отвечали рушимцы. — Они испортили нам погоду.
— Странники? — переспросил пилот. — Мне казалось, что это всего лишь группа политических демонстрантов.
— Они вызывают дождь? — Ошеломленная, Акорна перевела взгляд на своего наставника, одновременно бочком подвигаясь к трапу. — А вы можете так управлять погодой? — поинтересовалась она так недоверчиво, что кое-кто из колонистов расхохотался.
— Не настолько точно, — ответил Калум, — и приходится опираться на уже установившиеся климатические условия. Главарь невесело хохотнул.
— Ну так у этих, видать, техника получше вашей будет. Половину наших полей залило, вторую — высушило, точно пустыню, и пока не заплатим — лучше не станет.
— Да это вымогательство! — возмущенно воскликнула Акорна.
На Кездете она много нового для себя узнала о вымогательстве, шантаже и запугивании, но экономических или промышленных, а не экологических. По толпе прокатился мрачный смешок, однако Калум с облегчением уловил, что воинственность несколько спала.
— А как вы коммуникатор-то починили? — спросил главарь.
— Всего-то дел было — кабель поменять. А утром светило солнце.
— В первый раз уж и не упомню за сколько дней. — Главарь обвел рукой залитые поля. — Хотя проку все равно не будет. Нам обещали, — Физиономия его скисла. — еще шесть дюймов осадков, если не примем их «защиты».
— И вы говорите, что это тянется с тех пор, как прибыли Странники? — спросил пилот. — Я, кстати, Калум Бэрд, из «Лунной горнодобывающей компании Ли», а эта красавица — Акорна Дельзаки-Харакамян.
— Знакомые фамилии, — заметил юноша. — Вы не в родне с Домом Харакамянов? — поинтересовался он у Акорны, явно не замечая, что та почти уже добралась до торчащего из борта трапа.
— Мистер Дельзаки Ли и Дом Харакамянов — мои опекуны, — гордо заявила она. — Если вам знакомы эти имена, то вы поймете, что мы ничего общего не имеем с... этим! — А я Джошуа Флауз, здешний мэр. — Главарь презрительно махнул рукой куда-то за озеро. — Этот ваш очиститель воды не продается?
— Почему же нет? — Сияюще улыбнувшись, Акорна шагнула к трапу. — Я вам принесу, можно?
Отжав рубильник, включавший генератор защитного поля, Калум незаметно кивнул ей. Девушка неожиданно легко вспрыгнула на трап, и скрылась за порогом, когда пилот вновь установил поле — как раз вовремя, чтобы задержать Флауза. Тот бросился вслед Акорне, но руки его застряли в невидимой стене холодного битума.
— Это следует понимать так, — резко заметил пилот, чувствуя, что теперь, когда Акорна в безопасности, можно действовать жестче, — что мы готовы обменять наши услуги по очистке воды на семена — желательно кормовых трав и салатной зелени. Да, и еще сульфаты меди и цинка, чтобы возместить запас микроэлементов, которые наша система случайно слила в кювету. Много нам не надо.
На лице Флауза отразилось явственное разочарование. Но Акорна улыбалась ему так очаровательно, что мэр помотал головой, понурившись от стыда, и пожал плечам.
— Что у нас осталось? — спросил он, обернувшись к стайке лодчонок за своей спиной.
— Да почти все, что не подмокло, на тот случай, если мы сможем когда-нибудь снова сеять, —ответила какая-то женщина. — Но сейчас, Джош, я бы все обменяла на чистую воду.
— И мы возьмем на себя уведомить об этом шантаже власти, — добавил Калум. — Вмешательство в дела новооснованной колонии — серьезное преступление.
— Это вы им скажите! — отозвался хор из полдюжины голосов.
— Джейсон! — гаркнул Флауз, тыкая пальцем в сторону катера.
— Йо! — откликнулся рулевой.
— Пароль ты знаешь — привези нам немного семян кормовых трав, и вики. И рассаду листовой свеклы и ревеня. И канистру раствора Б. — Он глянул через плечо на пришельцев, явно мечтая поскорей заключить сделку. — Еще что-нибудь?
— А семян альфальфы у вас случайно не найдется? — тоскливо поинтересовалась Акорна.
— И мешок альфальфы для мэм. А теперь — могу я увидеть ваш очиститель?
— Я принесу, — ответила Акорна, и прежде, чем пилот успел спросить, какого черта она задумала, девушка скрылась за поворотом коридора, ведущего к кладовой.
Вновь обернувшись к импровизированной флотилии, Калум увидал, что дети уже плещутся с визгом в доходящей им до колен чистой воде, поднимая фонтаны брызг.
— Тяжелей всего было терпеть отсутствие чистой воды, — промолвил Флауз, качая головой. — Кипяченая — это все же не то. Ни вымыться, ни постирать, чтобы эта вонь все не пропитала. Нашу систему водоочистки размыло к концу третьей недели, и там уже ничего поделать нельзя было. Кое-кто, — мэр указал в нечерном направлении, — пытался отправлять танкеры за нашей водой, чтобы поливать свои урожаи. Но конвои не доходили. Машины поражала молния — с ясного неба, без предупреждения. Только — бац! — Он хлопнул в ладоши так резко, что даже детвора перестала на миг шуметь, — и от конвоя одни уголья.
— Как они ожидают получить от вас денег, если губят вашу экономику?
— Они вернут приличную погоду, если мы согласимся поставлять им все продукты и прочее, чем оплачивали долги за обустройство колонии.
Калум кивнул. Он-то понимал, как тяжело вырастить на незнакомой планете достаточно, чтобы прокормиться самим, и получить прибыток для погашения расходов на колониальную экспансию.
— Только они нам пришлют... администраторов. Чтобы каждый город и округ выполняли установленную квоту.
По мрачным лицам Флауза и его товарищей не составляло труда понять — после выплаты отступного рушимцам очень повезет, если они смогут прокормить свои семьи.
— Кто-нибудь знает, откуда эта напасть взялась?
— А бес их ведает! Сами-то они отмалчиваются.
Со стороны кладовой доносились по гулкому коридору металлический лязг и скрежет. Калуму приходилось делать вид, будто он точно знает, чем там занята Акорна... в то время, как он едва не умирал от беспокойства.
Покуда девушка претворяла в жизнь задуманный ею план, пилот выжал из Флауза сотоварищи все, что те могли рассказать. Катер возвратился как раз к тому времени, когда Акорна появилась в проеме шлюза, держа в руках отрезок обыкновенной трехсантиметровой трубы с вентилями на обоих концах. Судя по всему, это «устройство» следовало подключать к водопроводу.
— Имейте в виду, этот очиститель, — предупредила Акорна, указывая на центральную часть трубы, — защищен всеми возможными и невозможными патентами. Я бы не советовала его разбирать — устройство хрупкое, и во вскрытом виде не работает. Но я гарантирую, что проходящая через трубу вода очищается на сто процентов.
Катер причалил к трапу, и покуда добровольные помощники передавали Калуму пакеты семян, кюветы с рассадой и канистру питательного раствора, Акорна торжественно вручила мэру Флаузу свой «очиститель». И только тогда пилот заметил, что от ее рога отпилен тонкий ломтик. Ох, как же он ее пропесочит, стоит им остаться вдвоем на борту! Когда обмен завершился, Калум не забыл вновь включить защитное поле. Но рушимцы получили то, в чем нуждались. И команда «Акадецки» — тоже.
— Обещаю, мы сообщим о вашем положении властям, как только выйдем из интерферентной зоны вокруг планеты, — обещал Калум. — А теперь прошу всех разойтись — мы взлетаем!
Акорна скрылась в гидропонном отсеке, едва заполучив свои драгоценные семена, так что поднимать корабль пилоту пришлось одному. Он осторожно поднял «Акадецки» в экономичном режиме, и оставил затопленную равнину далеко за кормой, прежде чем врубить движки на полную и начать разгон. Он не был уверен, на кого злится больше: на Акорну, — за то, что пожертвовала частью себя, чтобы подарить «очиститель» несчастным фермерам Рушимы, — или на поганых ублюдков, взявших за горло целую планету своими фокусами с погодой. И где они вообще научились этим фокусам?
Пилот был слишком занят прокладкой курса, чтобы заглянуть в «Галактопедию»... но собирался этим заняться, как только у него освободится хоть палец. Сколько было известно Калуму, нет способа вызвать дождь на одном участке планеты, нескончаемую засуху — на другом, и поразить третий молнией с ясного неба. Вот поэтому он и не глянул на обзорный экран, покуда корабль не дрогнул от безошибочно узнаваемого касания тягового луча... очень мощного тягового луча... сорвавшего «Акадецки» с траектории, чтобы направить в зияющий трюмный люк колоссального звездолета, который мог принадлежать только пресловутым Странникам.

Глава 5
«Прибежище», 334.05.17 по единому федеративному календарю

Калум отчаянно пытался послать сигнал бедствия на Маганос, но его опередили. Сигнал вернулся к отправителю, отброшенный планетарным узлом Решетки.
Когда в рубку влетела Акорна, пилот только проклинал себя последними словами.
— Калум, ты что делаешь? Я чуть банку не уро...
Жалоба умерла на ее губах, когда на экранах вспыхнули бортовые огни пленившего их звездолета.
— Странники?
— Прости, Акорна, — понурившись, прошептал Калум. — Рафик или Гилл не сделали бы такой глупости. Я не проверил, чиста ли траектория... и даже на радар не глянул.
— Я бы сказала, кто такие эти паршивые, пиратствующие оппортунисты...
Рог Акорны засиял изнутри от гнева.
Калум уткнулся лицом в ладони. Как он облажался! Точно, облажался. И как ему теперь вытащить Акорну? Оставалась одна надежда — что эти Странники были настолько заняты вымогательством, что сообщения о странной расе людей-единорогов и единственном ее представителе не добрались до их коммуникатора.
— Акорна, — прошептал пилот — от волнения голос его не слушался. — Ты сможешь прикинуться живой игрушкой?
— Игрушкой?
— Мне больше в голову ничего не приходит.
Акорна застыла, возвышаясь над пилотским креслом Калума, потом фыркнула, покосившись серебряными глазами на своего приемного родителя.
— По-моему, они не купятся.
— Тогда будем действовать по обстоятельствам.
— Разумно.
— И в этот раз ты в жизни не слыхала о Дельзаки Ли и Доме Харакамянов. Когда я представляю, какой выкуп они могут потребовать у Хафиза, не говоря уж о мистере Ли, мне плохо делается.
— Тоже очень мудро.
Когда захваты сомкнулись на корпусе корабля, «Акадецки», если так можно выразиться о стальной громаде, передернуло.
— Игрушки из меня не получится, Калум, а вот диди — очень даже, — внезапно воскликнула Акорна, срываясь с места. — Игрушкой будешь ты! — крикнула она через плечо. — Делай вид, что по глупости понимаешь только прямые вопросы.
Пилот решил иметь это в виду, когда по корпусу прокатилась очередная волна вибрации. Что-то залязгало в стороне главного шлюза. Выломать дверь, конечно, у здешних ребят не получится, а вот взорвать или прострелить из бластера? Нет, лучше сразу сдаться, и сохранить корабль в целости. Он торопливо набрал пароль, и компьютер, повинуясь установленной Калумом программе, отключился. «Пусть попробуют запустить снова», с удовлетворением подумал пилот.
Потом он врубил внешний динамик.
— Погодите минуту, черт! — рявкнул он, отключая блокировку люков. Теперь в корабль мог попасть кто угодно. — Иду я, иду! Нечего мне тут корабль ломать. Мне диди голову снимет за ваши штучки!
Когда показались первые Странники, Калум уже ждал на пороге шлюза, и кучка мрачных здоровяков ему совсем не понравилась.
— Эй, ребята, не нервничайте, диди уже идет.
Он помахал новоприбывшим, словно их злодейский вид не впечатлил его ни в малейшей степени.
Вожак отвесил пилоту такую оплеуху, что Калума несколько раз мотнуло между стенок узкого перехода, прежде чем пилот унизительнейшим образом приземлился на пятую точку.
— Ну, ну! — с укором произнесла знойная дама, в которой Калум только с большим трудом признал Акорну. Пилот сморгнул — не столько потому, что от удара у него мутилось в голове, сколько чтобы увериться, что глаза его не обманывают.
— Это было так уж необходимо? У бедняжки Калума не так уж много мозгов, и вовсе необязательно вытряхивать последние остатки. Он и так сделает все, что прикажете — его так натаскали.
Все внимание громил немедля обратилось на чудовищное видение в черном. Калуму смутно помнилось, как хихикали Джудит, Мерси и Акорна над костюмами, призванными или скрыть, или подчеркнуть ее маленький рог. Платье облегало фигуру, высокий воротник скрывал ту часть серебристой гривы, что покрывала шею и плечи, а на голове красовалась изысканно сдвинутая набок роскошная, черная же шляпка, чей острый уголок полностью скрывал рог, а вместе с ним — и правый глаз Акорны.
— Позвольте представиться: Бадини, диди лучшего... — девушка выдержала многозначительную паузу, — заведения на Кездете. У вас, случаем, нет в багаже лишних детишек? Внизу мне просто не из чего было выбрать. — Она презрительно махнула рукой куда-то в направлении Рушимы, которую звездолетчики столь очевидно посетили. Перчатки полностью скрывали особенное строение рук девушки, а раздвоенные копыта прятались в ортопедических туфельках, едва заметных под расклешенными панталонами.
— Что такое диди?
— Тащите их на борт, — прогремел из-за двери бесплотный голос. — Если они были на Рушиме, я хочу их допросить.
Голос был женский.
— Как пожелаете, — протянула Акорна, безупречно подражая интонациям настоящей диди — то есть хозяйки дома терпимости — Бадини.
Сдержанно покачивая бедрами, «диди» Акорна прошла мимо охранника, на миг прильнув к нему столь призывно, что пилот только понадеялся, что она не переигрывает.
— Ну, и ты со мной, — бросила она через плечо, уже стоя на пороге, сделав вид, что только сейчас вспомнила о Калуме. Интонация ее голоса подразумевала, что туповатый помощник, в сущности, никто, и звать его никак.

Предыдущая страница 5 Следующая страница


Поиски Акорны 6

Так что холодноглазая женщина с двумя охранниками удостоила это ничтожество лишь краткого взгляда, после чего Калума оттащили прочь — вероятно, тот же головорез, что отвесил ему оплеуху, хотя рука громилы так крепко сжимала ошейник, что пилоту было голову не повернуть. Его проволокли по нескольким милям антиграв-труб куда-то в недра огромного корабля, и запихнули в камеру. Из обстановки в камере имелись две пластиковые панели, пристегнутые к противоположным стенам, и санузел. И все. Даже крана с водой нет.
— Ни капли для питья, — пробормотал пилот себе под нос, потом сообразил, что в стенах, скорей всего, прячутся «жучки».
Отстегнув защелки одной из коек, Калум присел на краешек и принялся волноваться за Акорну. Сможет она выдержать избранную роль? И будет ли с этого толк? Похоже, хозяева этого корабля без заминки отправят лишних пассажиров за борт. Положение «мелкой сошки» вдруг показалось пилоту очень шатким.
— И откуда ты, говоришь, родом? — спросила женщина.
— С Кездета, — отозвалась Акорна без колебаний. — Я ищу... замены.
— Замены чему? — переспросила женщина, но один из телохранителей за ее спиной рассмеялся.
— Нижсторонники пользуются определенными развлечениями, а эта особа их, я так думаю, поставляет, Нуэва.
— О… Но на Рушиме тебе не повезло? — Похоже, что женщину это забавляло.
Акорна презрительно фыркнула.
— Там что не затоплено, то пересохло. Я ожидала совсем другого, — возмущенно добавила она. — С нами даже говорить не хотели, где бы мы не высаживались. Один костюм испортился от сырости, у другого во все швы забился песок. — Она подпустила раздражения в голос. — Только зряшная трата горючего и времени. Я, как вы знаете, диди Бадини...
Она склонила голову к плечу, давая понять, что ждет ответа.
— Добро пожаловать на борт «Прибежища», диди Бадини. Я Нуэва Фаллона, капитан Странников.
— У вас случайно не найдется лишних... детей, скажем, или женщин... или даже мужчин определенного сорта... от которых вы бы желали избавиться? — поинтересовалась Акорна.
— Мы... от лишних... сами избавились.
Только теперь Акорна поняла, что они с Калумом в большой беде. Может быть, следовало ей остаться Акорной Дельзаки-Харакамян, и надеяться на выкуп.
— Надо же, — ответила она, делая вид, что ситуация ее забавляет. — Тогда, если вы будете любезны вернуть моего... дружка, мы продолжим путь. Мне на самом деле необходимо отыскать несколько замен. Люди, понимаете ли, так быстро пресыщаются.
Нуэва взмахнула рукой, и двое охранников схватили Акорну под локти. Девушка могла легко отшвырнуть обоих — хрупкость ее была обманчивой, — но покуда Калума нет рядом, демонстрировать тщательно скрываемые необычные способности не только бесплодно, но и опасно. Когда ее поволокли в том же направлении, куда погнали пилота, Акорна заметила, что «Акадецки» надежно держат за нос и корму причальные захваты.
— Посмотрим, как быстро вы пресытитесь нашим гостеприимством, — бросила ей вслед Нуэва с нехорошим смешком.
Оглянувшись, Акорна увидала, что по знаку Нуэвы в распахнутый люк корабля устремились поджидавшие неподалеку техники с разнообразным оборудованием.
Девушка сочла, что Калум вряд ли забыл отключить корабль, прежде чем сдаться. Правда, особа вроде этой Нуэвы может силой выбить у пленников нужные сведения. По сравнению с ней Кисла Манъяри казалась сущим ангелом.
Акорну не стали, как она втайне надеялась, подсаживать в одну клетку с ее старшим товарищем. Все пять дверей в узком проходе, где ее путь закончился, мерцали голубыми огнями силового поля. Вот и загадка, которая поможет скоротать время. Сойти с ума — возможно, но не заскучать. По порядку они заполняют камеры, или Калума просто запихнули в первую же пустующую... Раз эта Нуэва хвастала, что избавилась от лишних ртов?
Акорна воспользовалась санузлом, стараясь не показывать своей наготы, потом отстегнула от стены койку и вытянулась. Девушка не сомневалась, что за ней обязательно будут следить, и решила придерживаться избранной роли. Но только почему ее разделили с Калумом? Двое в одной камере непременно стали бы переговариваться. Господи... может, она выставила своего спутника совсем бестолковым, и от него избавились? Чего бы только она сейчас не отдала, чтобы оказаться рядом со своим «дядей».
От беспокойного сна ее пробудило негромкое шипение. Раскинувшись на жесткой пластиковой койке, Акорна глядела в потолок... на снятую решетку вентиляционной трубы. В отверстии виднелось изможденное, скорбное лицо, покрытое грязью и изборожденное следами слез. Тонкий палец прижался к губам. Акорна была не в настроении спорить. Сейчас она готова была радоваться любому дружескому лицу.
Мальчишка осторожно пропустил в отверстие веревку. Акорна встала было на койку, чтобы подтянуться поближе к трубе, но юноша отчаянно замахал руками, требуя пристегнуть пластиковое ложе на место.
Словно пленницы и не было в камере. Ловко придумано.
Веревки как раз хватило, чтобы Акорна могла до нее дотянуться.
«Если это весь моток, то Калум не дотянется до конца, даже если влезет на койку», мелькнуло в голове у девушки.
Донеслось слабое, вопросительное «М-м?», словно ее спаситель опасался вслух выговорить: «Давай, чего ты там ждешь?» Акорна с сомнением подергала за веревку. Тощий мальчишка, ставший ее нежданным спасителем, не смог бы вытащить девушку сам, какой бы стройной та не была. Но у него хватило соображения привязать другой конец веревки к чему-то крепкому. Сантиметр за сантиметром Акорна подтягивалась наверх, пока, извернувшись, не втиснулась плечами в узкое отверстие, изрядно оцарапав при этом руки.
В вентиляционной трубе было темно — свет сочился только сквозь решетки — и так тесно, что Акорне пришлось ползком выбираться из люка. Спаситель ее молча втянул веревку, поставил обратно решетку и закрепил защелки. Снова прижав палец к губам, он пополз по трубе, сделав девушка знак следовать за ним.
К счастью, ткань, из которой было сшито платье Акорны, была прочнее, чем казалась на вид, но вот модные туфельки, скрывавшие ее ступни-копытца, ужасно грохотали по гулкой трубе, да вдобавок скользили. Как девушка сумела от них избавиться — она и сама не поняла, потому что так изворачиваться всем телом ей не приходилось прежде даже на занятиях по рукопашному бою. Лежа на спине, она сумела как-то подтянуть колени к животу так, чтобы дотянуться до шнурков и развязать. Первым ее побуждением было бросить туфли в трубе, но оставлять следы бегства показалось ей неразумным. Вновь перевернувшись на живот, она исхитрилась привязать обе туфли к поясу так, чтобы они не бились о стенки трубы. «Хорошая идея», одобрил ее спаситель едва слышно. Дальше они продвигались быстрей и куда тише. Порой Акорне казалось, что сердце ее бьется громче, чем стучат локти о металл. Но тревоги так и не прозвучало.
Трижды ей удавалось заглянуть в другие камеры, но ни в одной из них Калума не было. Тупое безразличие, в которое, похоже, впали пленники, нимало ее не утешило.
На пересечении двух труб мальчишка ловко свернул налево. Как долго они ползли вот так, по-змеиному, Акорна понятия не имела. Внезапно труба резко расширилась — во всяком случае, по сравнению с узкими вентиляционными ходами. Здесь можно было сесть, не опасаясь приложиться теменем о потолок. Девушка запыхалась, во рту у нее пересохло от натуги.
— Здесь безопасно. Можно говорить, — прошептал ее спаситель так тихо, что девушка поняла: безопасность эта весьма относительна.
— А где Калум? — шепнула она в ответ.
— Кто?
— Мой... пилот?
Парень покачал головой.
— Должно быть, его держат в другом блоке. Я никого не видел, кроме тебя, и еще наших.
Сердце Акорны ушло в копыта.
— Мы должны его отыскать, — прошептала она, стараясь держаться стойко. — Но вначале — спасибо, что вытащил меня. Я Акорна... — Голос ее прервался, когда девушка сообразила, что не знает, как разумнее будет представиться. Безопасно ли будет сообщить ее спасителю о ее родстве с семьями Харакамянов и Ли? Возможно, стоит вначале побольше узнать о нем самом.
— Меня зовут Маркель Илларт. Мой отец... — Юноша сглотнул. — Они... те, кто схватил вас... они на самом деле не Странники вовсе. Это всего лишь беженцы, которым мы помогали, а потом Нуэва устроила переворот и вышвырнула в пространство почти все Первое поколение. Я ничего не мог сделать — они заперли каюты. Я ничего не мог поделать, — повторил он, повысив голос.
— Конечно, не мог, — тут же согласилась Акорна, хотя ситуация ей оставалась не совсем ясна. Но спаситель ее, если оставить самоуверенный вид, был всего лишь мальчишкой, одиноким, нуждающимся в утешении подростком.
Несмотря — а может, и благодаря поддержке, Маркель вдруг разрыдался, судорожно пытаясь сдержать катящиеся слезы.
Пересев поближе к юноше, Акорна притянула его к себе, обняв. Модная шляпка, каким-то образом оставшаяся на месте, невзирая на все пертурбации, не помешала ей коснуться юноши рогом, вытягивая скорбь из его души. Ладони, в которые Маркель уткнул лицо, чтобы не показывать слез, покрывала не только грязь, но и кровь. Девушка машинально исцелила синяки и ссадины. Чтобы помочь ей, юноша должен быть здоров. Грязь осталась — смыть ее было нечем. При мысли об этом жажда накатила с новом силой.
— Мне так жаль, — прошептала она, надеясь, что юноша ощущает сочувствие и поддержку, которые девушка стремилась ему дать. — Давно это случилось?
— Дни, недели... может, месяцы... Здесь трудно следить за временем. — Голос юноши опасно дрогнул.
— Само собой, — тут же поддержала его Акорна. — И я передать не могу, как я тебе благодарна, что ты меня вытащил.
— Я должен был, раз мог. Я все бы сделал, чтобы только отомстить им за отца. — Он поджал губы, словно удерживая очередной приступ неподобающих мужчине рыданий. — А они стали бы тебя пытать, чтобы подучить доступ к управлению твоим кораблем. Он красивый.
— Откуда ты знаешь?
Глаза Маркеля вспыхнули. На мгновение скорбь и не по годам взрослые манеры куда-то делись, перед Акорной сидела обычный нахальный мальчишка, готовый похвастаться своими успехами.
— Ох, да я на этом корабле знаю каждый кабель и трубу! Я всюду могу пролезть, я подслушиваю даже их переговоры по интеркому. Они думают, они такие умные? Так вот — не такие. Я даже знаю, откуда они взялись. Они попали на борт «Прибежища» под видом политических беженцев, но на самом деле Паломелла просто решила избавиться от худших своих рецидивистов и обманом сплавила их нам. Эта Нуэва на Паломелле занималась рэкетом, и сейчас на «Прибежище» взялась за старое. Если бы я только предупредил отца раньше...
Он осекся, тяжело сглотнув. Акорна понимала, что он просто подавил всхлип, но жажда становилась нестерпимой. Она попыталась облизнуть губы, но это не очень помогало. Девушка с тоской подумала о чистом озере, с которого они взлетели так небрежно.
— Ты, случайно, не знаешь, где можно найти воды?
— Ха! Я могу найти все, что захочу, — похвастался Маркель. — Только вот пользы с того...
Акорна поняла, что мальчика надо поддержать, заставить думать больше о том, что он может сделать сейчас, а не о том, чего уже не изменишь.
— Так пить хочется, — жалобно проговорила она. — Как вспомню, какой потоп мы видели на Рушиме...
Потянувшись, Маркель вытащил из рюкзачка бутылку с соской, вроде тех, какими пользуются в невесомости.
— Как здорово! — искренне воскликнула девушка.
Она припала к соске, наслаждаясь текущей в горло водой — стоялой, правда, с явным металлическим привкусом. Акорна с удовольствием очистила бы ее, прежде чем пить, но не хотела обижать юношу.
— Пей-пей, — подбодрил ее Маркель, когда она остановилась после первого глотка. — Можешь все выпить, — он небрежно прищелкнул пальцами. — Надо будет — я еще солью. Есть хочешь?
— Очень. Только не говори, что ты можешь найти еду! Есть на этом корабле хоть что-нибудь, чего ты не знаешь?
Акорна слегка переиграла с восхищением, но похвала подействовала на Маркеля, как вода — на нее саму, питая его иссушенную душу.
— Вот только... — Девушка решила предупредить его, чтобы мальчик не стал давать невыполнимых обещаний. — Я не ем мяса. Одни овощи и зерно.
Маркель при этих словах, похоже, испытал облегчение.
— Вот и славно, потому что воровать зелень куда проще, чем все остальное, горячую пищу, например. Допивай. Тут недалеко до гидропонного.
Желудок девушки радостно заурчал, и по тубам прокатилось эхо, но Маркель уже двинулся за едой. Пустую бутылку она засунула в туфлю — раз уж приходится таскать за собой эти штуковины, пригодятся вместо карманов. И шнурки длинные... может, если связать их с веревкой Маркеля, ее длины хватит, чтобы вытащить Калума.
Обычные запахи, сопровождавшие жизнь на борту, все явственней перебивал аромат зелени, разнообразной и буйной, а с ним — ощутимый только для чувствительного обоняния Акорны слабый химический запашок питательных растворов. Девушка с тоской подумала, что попробовать листовую свеклу, которую успела высадить на борту «Акадецки», она уже не успеет.
— Теперь — очень тихо, — прошептал Маркель, почти беззвучно проговаривая слова, и ловко поддел отверткой засовы на широкой решетке.
Запах притягивал Акорну с почти неодолимой силой, но девушка выждала, покуда ее проводник не подал сигнал спускаться, прежде обойдя на четвереньках весь гидропонный отсек. Аромат листовой свеклы тянул ее, как магнит, и девушке повезло, что ряды зелени оказались к ней ближе, чем кюветы с корнеплодами, которые ловко и почти незаметно собирал Маркель. Акорна обратила внимания, что он выдергивает только мелкие растения, которые все равно попадут под прополку: морковки, репки, картофелины, еще какие-то незнакомые ей яркие овощи — наверное, гибриды. Девушка добавила к его добыче охапку свекольной ботвы, немного латука и кочешок капусты — все, что смогла запихнуть во вторую туфлю. Еще спасибо, что она не так долго проносила обувь, прежде чем использовать ее вместо авоськи.
Опасливая жатва продлилась недолго. И у Маркеля, и у Акорны были ловкие руки, и оба быстро ползали на четвереньках. Собрав добычу, оба отступили в вентиляцию, и Маркель закрепил решетку на месте. Он заставил девушку отползти на достаточное расстояние от гидропонного отсека, прежде чем жестами показать, что здесь безопасно, и можно приступать к трапезе. Смысл в этом был: морковка хрустела на зубах так, что, если прислушаться, можно было уловить несущееся по трубам эхо. И если не прислушиваться — тоже, потому что девушка набила рот, сколько могла. Потом она разделалась с листовой свеклой, потом попробовала темно-красные клубни, которые подсунул ей Маркель — оказалось тоже вкусно. Впрочем, к этому моменту ей бы показалась вкусной даже бумага.
Только прожевав свой рацион, Акорна вспомнила о Калуме. Он, наверное, тоже голоден и хочет пить. Если бы только она знала, где его держат!
Она тронула за плечо жующего сырую картофелину Маркеля, и показала, что хочет переговорить с ним. Мальчишка кивнул, но приложил палец к губам, указывая, что голос повышать не стоит.
— Моего друга тоже не станут кормить или поить. Если бы ты мог узнать, где его держат — мы сумели бы сбросить ему еды и воды?
Поразмыслив, Маркель отрывисто кивнул.
— Его, наверное, держат в зоне строгого режима, — шепнул он, — с другими важными пленниками.
У Акорны засосало под ложечкой.
— Я пыталась убедить их, что он ничего не знает.
— Не получилось, — отозвался юноша, — иначе его бросили бы в камеру вроде твоей. В зону строгого режима пробраться будет куда трудней — но ты права, попробовать стоит. Даже если мы не сможем его вытащить — зарекаться не стану, там клетки не чета твоей — то спустить по веревке флягу воды и немного зелени сумеем. А ему это пригодится! Иной раз они «забывают» кормить заключенных. Ненавижу! — прошептал он. — Я все думаю — что, если кто-нибудь умрет, а я мог бы его спасти... но там половина заключенных — сами паломелльцы. Если бы они узнали, что я на свободе, могли бы сдать Нуэве, чтоб выслужиться.
Сердце Акорны разрывалось при мысли о том выборе, которые ежечасно приходилось делать этому юноше — выборе, который мог сломить и взрослого.
— Могу тебе обещать — мы с Калумом тебя не выдадим, что бы не случилось!

Глава 6
«Балакире», 334.05.17 по единому федеративному календарю

Едва преодолев шок от того, что ее окружили четверо людей-единорогов вместо одной Акорны, Карина сообразила, что наткнулась на золотую жилу. Вся населенная галактика до последнего человека полагала, что Акорна — единственная в своем роде. Но вот они, еще четверо единорогов, и она, Карина, была Избрана служить им проводником и переводчиком! Когда, при помощи бурной жестикуляции, пожатия плечами, мотания головой и потряхивания гривами, ей удалось выяснить, что Акорны среди этой четверки нет, целительница пришла к выводу, что именно девушку они и ищут. Странно — если Карина просто слушала гнусавые звуки чужого языка, не пытаясь вникнуть в их значение, смысл фраз сам собой откладывался в сознании. Фокус заключался в том, чтобы не сосредотачиваться на этом, убедить рассудок, что тот занят чем-то своим, а беседу так — подслушивает случайно.
В первые минуты на борту звездолета единорогов Карине это удавалось без труда. Все вокруг было таким чужим, таким.... волшебным? Или просто нечеловеческим? Она так и не решила. Мягкие, просторные одеяния этих существ, полупрозрачные сияющие рожки во лбу, ложа, где они простирались столь изящно, даже нежное мерцание, озарявшее салон звездолета — все говорило ей о Высшей Реальности, где правят любовь и мудрость, о Тонком Мире, с которым она так долго искала связи. Но когда один из единорогов прошел в соседнее помещение, отодвинув узкие ленты занавеси, целительница увидала пульт, усыпанный мерцающими циферблатами; торчащие из него тонкие длинные рычаги явно не были приспособлены для человеческой руки. Это ее встревожило настолько, что Карина решила не думать об этом вовсе, а сосредоточиться на установке телепатического контакта, дабы перевести общение на сугубо духовный уровень.
Но всякий раз, как ее охватывало то особенное спокойствие, которое предположительно давала связь с духом-покровителем и доступ к высшим планам бытия, она теряла ощущение почти-понимания единорожьей речи. Это ужасно раздражало, и было совершенно непонятно.
«Мелиренья, ты добыла из его мыслеобразов достаточно данных, чтобы запустить ЛАНЬЕ?»
«Не вполне, хотя я выяснила, что это самка».
«Ничего удивительного, с таким-то выдающимся выменем. Неужто ей не неудобно?».
«Может быть, это какая-то болезнь. Выглядит совершенно противоестественно, да? Но образы отчетливо женственные... когда читаются. Заметили, как слабо она транслирует? И всякий раз, когда мне кажется, что мы установили контакт, что-то его прерывает, и я вижу только образ продолговатого остроконечного кристалла — вот, смотрите!»
«Может, она пытается донести до нас, что они пользуются чем-то подобным, чтобы усиливать свои слабые от природы способности?»
«Хорошая мысль! Я и не подумала. Сделаем ей такой?»
«Можно попытаться. Если нам придется набирать данные для ЛАНЬЕ, тыча рогами в разные вещи и прислушиваясь к ее хрюканью, мы до конца вечности не закончим».
Что-то тяжелое и остроконечное шлепнулось Карине на колени, грубо прервав ее медитацию и искренние попытки установить связь с миром духов.
— Эй! — воскликнула целительница, открывая глаза. — Осторожней кидайтесь, тут... ой... — Возмущенное восклицание плавно перешло в изумленный вздох. Карина обеими руками подняла десятидюймовый монокристалл горного хрусталя. — И где вы, интересно, взяли такое чудо?
«Вот это было ясно и отчетливо. Ей не нравится, когда мы швыряем в нее камнями».
«А камень ей по душе. Смотрите, как она его вертит!»
«Вот и славно, из генератора запчастей мы сможем добыть таких сколько угодно. Может, сгодятся в качестве безделушек на обмен. Давай, выжми из нее хоть пару полных предложений. ЛАНЬЕ нуждается не только в словарном запасе, но и в образцах синтаксиса, сама знаешь!»
«Варвар! Ты можешь... зараза, опять я контакт потеряла».
Сжимая в руках кристалл кварца, Карина погрузилась в медитацию, визуализуя токи сил, струями золотого света проникающими в хрусталь, чтобы пронизать руки экстрасенса, все тело, окутывая затем Ведущих по Пути. Она фантазировала так бурно, что совершенно не замечала мыслеобразов, которыми осыпала ее Мелиренья.
«Мы получили всплеск активности, когда вручили ей кристалл. Может, она хочет еще один?»
«А может, уронить ей что-нибудь тяжелое на копыто, и послушать, что она скажет?»
«Таринье, когда ж ты вырастешь?..»
После некоторых уговоров генератор запчастей смог произвести на свет не только кристаллы кварца, но и образцы других минералов. Начали с разновидностей горного хрусталя, осыпав (с осторожностью) Карину розовым кварцем, аметистом и цитрином; затем Таринье ради разнообразия перепрограммировал генератор на производство других силикатов: турмалина и иолита, ортоклаза и микроклина. Особенно он гордился большим, пластинчатым кристаллом ортоклаза с его голубоватым блеском и характерным двупреломлением. Их подопечная имела совесть впечатлиться.
«У нее определенная тяга к группе полевых шпатов. Из того, что она наболтала в этот раз, я набрала массу полезных данных».
«Само собой! Смотрите — у нее на шее подвешен полевой шпатик. Может, это ее тотем?»
Поэтому в подставленные ладони целительницы сыпались лунный камень, лабрадорит, анортит и прочие минералы той же группы, покуда Карину чуть ли не с головой покрыла куча сверкающей гальки, а Мелиренья с облегченным вздохом не переключила ЛАНЬЕ из режима накопления в режим анализа данных.
«Как я измучилась! Эти существа совершенно не способны сосредоточиться».
«Ну, что сделано, то сделано. Давайте перекусим, покуда машина работаем, потом переведем ЛАНЬЕ в режим гипнообучения, и через полсуток мы сможем общаться с этим существом, то есть с этой самкой, устно».
«Как думаешь, чем она питается?»
«Надеюсь, ей понравятся проростки».
Карина ничуть не обиделась, когда ей предложили вегетарианскую трапезу. Хотя хозяева корабля изрядно беспокоились, что пища скверная, а выращенные на борту овощи и фрукты безвкусны, целительница сочла, что именно так и должны питаться духовно продвинутые существа. Поначалу она волновалась, что люди-единороги так далеко ушли по дороге кармической эволюции, что вообще не нуждались в пропитании — разве что в паре глотков воды. Однако салат, которым ее накормили — хрусткая зелень, чей аромат прекрасно оттеняла острая заправка из молотых семечек, напоминавших не то горчицу, не то укроп — вполне разубедил ее в этом заблуждении. Конечно, на десерт неплохо бы получить печенье с соевым сыром или кекс на проросшем зерне, но миска ягод вполне их заменила. Маленькие бурые ягодки оказались удивительно сладкими и ошеломляюще сочными — первая же, которую целительнице вздумалось раскусить, взорвалась во рту приторным соком, и Карина чуть не подавилась. После этого она относилась к ягодкам с уважением, и только закусывала ими терпкие желтые плоды, немножко похожие на абрикосы — вместе они составляли превосходный десерт.
После трапезы ее проводили в крохотную кабинку, достаточно высокую для рослых людей-единорогов, но для Карины несколько... узковатую, где целительница, немного поэкспериментировав, разобралась, как выглядят здешние удобства и как ими пользоваться. Этим решилась еще одна проблема, о которой Карина не решалась даже подумать, и экстрасенс осталась совершенно уверена, что сможет теперь справиться с любыми неожиданностями. После таких волнений и очень сытного на самом деле ужина она очень устала, и без спора позволила уложить себя на кушетке в салоне, где ради нее приглушили свет.
«Я подежурю в эту смену», вызвалась Кхари. «Самка поспит на моей кушетке, а вы трое можете воспользоваться ЛАНЬЕ. Я не желаю ломать себе голову еще одним варварским наречием».
«Кхари! Мы все должны иметь возможность общаться с этим народом!»
«Почему? Кто-то должен будет остаться на корабле. Я назначаю на это место себя, потому что я единственная могу привести корабль домой».
«Эгоизм — это не черта линьяри».
«Ха! Я линьяри, и это моя черта, так что она по определению линьяри».
«Это мне молодое поколение», со вздохом обернулась Нева к Мелиренье. «Мы бы так никогда не огрызались. Кто может предугадать, до чего еще додумаются Кхари с Таринье».
«Тогда, может, и к лучшему, что Кхари не хочет учить их языка. На мой взгляд, и Таринье этого делать не стоит».
Последняя реплика вдохновила Кхари все же воспользоваться обучающим устройством. Правда, задремать ей для этого пришлось в раскладном кресле у пульта управления, потому что на ее кровати дрыхла пленная самка. Что касается Таринье, тот уже растянулся на кровати, натянув на голову шлем, соединявший его с ЛАНЬЕ. Он не стал даже дожидаться, покуда варварка устроится поудобнее... но в последнем Неву и Мелиренью уверил тихий храп, доносящийся с кровати Кхари. Старшие женщины переглянулись — взгляды их красноречивей мысленной речи говорили об импульсивности молодого поколения — а потом тоже натянули шлемы, примирившись с тем, что вся ночь будет занята утомительным гипнообучением.
К началу следующей вахты, когда Кхари включила свет в салоне, все четверо уже могли общаться с пленницей на ее языке.
А это означало, фактически, что они освоили основы всеобщего языка, на котором велись деловые, дипломатические и военные переговоры на всех планетах, заселенных сородичами Карины.
Так что им не составило труда объяснить, что они — родственники Акорны, взявшиеся за ее поиски.
«Это не совсем правда», беспокоилась Нева . «Это даже совсем неправда, если мы позволим этой самке поверить — а она непременно поверит, — будто мы забрались в этот сектор галактики только лишь в поисках затерявшейся малышки. Не следует ли поведать ей о кхлеви, и о том, что мы явились предупредить ее расу о грядущем нашествии, и искать с ними союза?»
«Всему свое время», откликнулась Мелиренья. «Вспомни, жители первой планеты так перепугались, что замкнулись за непроницаемым щитом? Если те, кто приютил ‘Кхорнью», иначе языки линьяри не в силах были произнести имя девушки, «поступят так же, мы можем НИКОГДА ее не вернуть!»
«Вначале надо найти нашу ‘Кхорнью», согласился Таринье. «Подумай, Нева: она, несомненно, расскажет нам все, что следует нам знать об этих варварах, и мы сможем решить, линьяри они, или скорее кхлеви, пожелаем мы заключить с ними союз, или скрыться незаметно, прежде чем они обрушатся на наши миры».
Неслышная беседа протекала так быстро, что Карина едва замечала паузы в разговоре; она до сих пор восхищенно квохтала над тем, как быстро хозяева корабля освоили ее язык.
А послы линьяри, в свою очередь, пришли в восторг, когда Карина подтвердила их ожидания: Акорна находилась совсем рядом, на лунной базе, куда направлялся перехваченный челнок.
— Я получила по Решетке письмо от нее, с этого самого узла, всего пару дней назад, — небрежно обронила целительница.
— О, так ты снаа... заанако... Ты занать нашу малую ‘Кхорнью?, — жадно поинтересовалась Нева. — Как она? Хорошо ли с ней обиходятьися?

Предыдущая страница 6 Следующая страница


7 Энн Маккефри, Маргарет Болл

Карина потупилась. Как бы ни хотелось ей представиться подругой Акорны, но не имело смысла врать, когда через пару часов будет доказано обратно.
— Лично мы не встречались, — уклончиво ответила она, — только переписывались. Однако наши ауры, несомненно, гармонируют.
— Тогда она... — Нева запуталась в незнакомых терминах. Определения, почерпнутые аппаратом из воспоминаний самки, были расплывчаты и невнятны. Может, ЛАНЬЕ барахлит? — Ваши кармы сойединены... она тебя жедет?
Карина окинула любовным взглядом кучку лунных камней в ладонях. Она перебирала свою коллекцию с той минуты, как открыла глаза.
— Будет она бес-по-коени... волноватьися, — Таринье выбрал слово попроще, — что тебя нье было на челнокье?
— О, нет! — легкомысленно бросила Карина, и тут же поправилась. — То есть, — добавила она с журчащим смешком, — мы не договаривались конкретно. Сошлись на том, что если она не напишет, что сейчас определенно не время, то я через пару дней явлюсь на Маганос. Принцип синхронности, понимаете, — она неопределенно развела пухлыми ручками, — все является в свое время, мы лишь должны поддерживать в себе соответственный настрой. Но я вполне уверена, — искренне добавила она, — что она ждет встречи со мной в этой сфере бытия.
— В сфере — это под поверхностью? — недоуменно промолвил Таринье. — Ваша база не на луне есть?
Карина снова рассмеялась.
— В плоскости физического бытия. В духовной сфере мы от века были близки.
«О чем она толкует? Эти существа способны путешествовать между измерениями?»
«На мой взгляд, они, как мы и все остальные разумные создания во вселенной, существуют в трех пространственных измерениях, и движутся в четвертом с постоянной скоростью», отозвалась Кхари. «Тебя, наверное, смутила какая-то идиома их языка. Как это будет по-линьяри?»
«Я вообще не уверен, что это переводится на линьярский».
— Понятно, — проговорил Таринье вслух, хотя ничего не понял — этот универсальный оборот он подхватил от ЛАНЬЕ, и был уверен, что это значит «Представления не имею, о чем это вы, но спорить не стану».
К тому времени, когда корабль Рафика вошел в зону прямой связи с лунной базой Маганос, капитан Надежда готов был бегать по потолку. Ни один его вопрос так и не получил ответа — а ему всего-то и хотелось узнать, в порядке ли Акорна! А от связистов за пультом он получал вместо информации шорох помех, постоянных обрывы связи, пока в конце концов чей-то вежливый голос не сообщил, что все вопросы, касающиеся Акорны, должны направляться непосредственно Дельзаки Ли.
— Отлично, — рявкнул Рафик, — тогда соедините меня с мистером Ли.
Но Дельзаки Ли спал... или был занят на совещании... или осматривал какие-то конструкции вне зоны действия местной системы связи... или его просто не могли найти — смотря в какой момент Рафик пытался с ним связаться, и на кого из связистов при этом попадал.
— Не верю, — отрезал Рафик, когда его второй раз попытались уверить, что Дельзаки Ли посещает новые шахты на оборотной стороне Маганоса. — Старик парализован, и прикован к антиграв-креслу. Он не может прыгать по всему Маганосу, как блоха дрессированная!
— У мистера Ли очень хорошее инвалидное кресло, — обиделась связистка. — Самое современное. И, э, тяготение здесь невысокое. Значит, у него сил больше. Мышцы не так напрягаются, понимаете?
— К десяти тысячам шайтанов и паршивому шакалу инвалидное кресло! — заорал Рафик в микрофон. — Старик не может шевельнуть ни мышцей, при чем тут тяготение?!
— Слышу вас неотчетливо, — безразлично отозвалась связистка. — Уменьшите громкость. Сигнал пропадает...
Голос ее растаял в треске помех. Рафик, исходя паром, решил, что проще будет дождаться посадки на Маганосе. А там уж он сам посмотрит.
Даже посадка отняла больше времени, чем обычного. Перед Рафиком очередь занял звездолет незнакомой конструкции, чей пилот, очевидно, был незнаком ни со стандартными командами, ни с обычной процедурой стыковки, и безнадежно задержал всех, дожидавшихся посадки.
— Не обижайтесь, вы там, на «Ухуру», — легкомысленно заметил диспетчер второй смены. — Эти идиоты, что стояли перед вами в очереди, явились из какой-то черной дыры, где правила космического движения придумывают на ходу — так, во всяком случае, сказала пилот. Она команды-то с трудом выполняла — все твердила «понимаю, понимаю», а сама шпарит в другую сторону!
На миг Рафик с тоскою вспомнил давно прошедшую эпоху Первого Пророка, когда в некоторых регионах Земли учение Пророка, помимо всего прочего, толковали и в том смысле, что женщину нельзя пускать к рулю.
Так что к тому времени, когда «Ухуру», наконец, прилунился, Рафик слишком торопился добраться до апартаментов Дельзаки Ли, чтобы обратить внимание на странную конструкцию корабля, стоявшего перед ним в очереди, или на пухленькую невысокую женщину в пышном сиреневом платье, что спускалась по трапу, слишком крутому для ее коротеньких ножек. Помахав часовым, он двинулся вперед, минуя таможенный и пограничный контроль, который задерживал всех новоприбывших на базу Маганос. Старый приятель, знакомый еще по временам работы на КРИ, а сейчас заведовавший блоком обогащения и выделения, позволил Рафику срезать дорогу, против всех правил техники безопасности прокатившись на ленте конвейера, доставлявшей минеральную пыль в фабрику по добыче кислорода. Так что в лунный особняк Дельзаки Ли Рафик прибыл почти сразу же после посадки, и на добрых десять минут раньше, чем его ожидали.
— ГДЕ ОНА?! — рявкнул бывший горняк, проталкиваясь через дверь-диафрагму, не дождавшись, покуда гибкая мембрана растянется полностью. — С ней все в порядке?
В приемной сидели, держась за руки, заплаканная Джудит и Гилл, при словах Рафика мучительно покрасневший.
— У нас нет причин полагать, — осторожно выдавила Джудит, — что у Акорны какие-то проблемы.
Гилл сглотнул.
— Конечно, нет. Акорна справится с любой проблемой, а Калум... ну, Калум же у нас голова, Рафик, ты знаешь...
— Калуму, — отрезал Рафик, — Пророки в мудрости своей выделили меньше здравого смысла, чем канарейке, и если он присматривает сейчас за Акорной, неудивительно, что дядя Хафиз разволновался. ГДЕ ОНА?!
— Хафиз?! — воскликнула Джудит. — Он-то как прознал?!
— О чем?
— Ну... — Джудит беспомощно развела руками. — А о чем он волновался?
— Не знаю! И уже не узнаю. — Рафик рассказал о прерванном помехами сообщении, которое он получил перед тем, как планетарный щит отрезал Лябу от всей остальной вселенной.
— И ты полагаешь, что Акорна может находиться в опасности?
— Я не понимаю, что это означает, — отозвался Рафик, — но ничего хорошего, головой ручаюсь. Богатства Дома Харакамянов основаны на торговле и связи. Сейчас, когда Лябу отрезана от мира, дядя Хафиз не может контролировать свои, э… межзвездные операции, или приглядывать за конкурентами, или, э… заниматься финансово-деловыми вопросами. Он не поступил бы так, если бы не был перепуган до смерти. — Он поразмыслил секунду. — Собственно, я не подумал бы, что есть сила, способная так встревожить дядю Хафиза, чтобы тот отказался от прибыли в четверть процента на скаррнесской эстафете... которые он потерял бы, потому что не мог лично заверить банковский перевод, прежде чем новости о результатах эстафеты дойдут по обычным каналам.
— Хафиз получает предварительные результаты скаррнесской эстафеты?! — переспросил пораженный Гилл. — Как он исхитрился?
Рафик усмехнулся.
— Помнишь поющие камни Скаррнесса у него в саду? Это не просто раритет — а еще и система связи. Хафиз расколол их код. Эти камни знают, что происходит на Скаррнессе, в какой бы уголок галактики их ни занесло.
— Как?
— А как устрица в аквариуме посреди пустыни знает, что наступил бы прилив, когда бы на месте пустыни был океан? — Рафик пожал плечами. — Знают, и все тут. Поначалу от камней не было особого толку, потому что людские дела их мало интересуют — с их точки зрения, мы слишком быстро шевелимся и слишком недолго живем, чтобы нас изучать — но дядя Хафиз уговорил один из них последить для него за эстафетой, и они втянулись. Перед там, как отправить мне то, последнее сообщение, и поднять Щит, он приказал мне снять все ставки... но без его ручательства я не могу этого сделать!
— Как ни любопытны могут быть подробности вашего жульничества на тотализаторе, — заметила Джудит, — мне лично куда интереснее узнать, что тебя привело к нам в такой спешке. Ты не выяснил, в чем могла заключаться угроза?
Рафик покачал головой.
— Нет. Но она должна была исходить из космоса, а не от соперников дяди Хафиза с самой Лябу — иначе не было смысла ставить Щит. Так что Юката Батсу и все прочие с южного континента исключаются. Дядя Хафиз фактически поделил Вселенную на два отсека, — угрюмо добавил он. — В одном помещается планета Лябу, а в другом — все остальное... включая ту угрозу, что сподвигла дядю на этот шаг. И это имеет какое-то отношение к Акорне.
Джудит глубоко вздохнула.
— Тогда... может, оно и к лучшему, что так вышло. Гилл, ты согласен?
— Может быть, — поддержал ее Деклан. — В конце концов, если мы сами не можем найти Акорну, какова вероятность, что это удастся ее загадочным врагам?
— Не можете найти? — повторил Рафик, задыхаясь от возмущения. — Что... Как... Скудоумные порождения шайтана, как можно потерять девчонку на лунной базе такого размера?!
— Рафик, — машинально укорила его Джудит, — тебе не стоит перенимать дядину манеру речи.
— Не на базе, — тяжело промолвил Гилл в тот же момент, — а вне ее. Они с Калумом смылись. С некоторой помощью от кое-кого, — добавил он, нехорошо покосившись на Джудит. Та покраснела, но оправдываться не стала.
На два голоса они объяснили Рафику, как бесконечные задержки с ремонтом «Акадецки» заставили Акорну и Калума не просто угнать не до конца подготовленный к рейсу корабль, но и отбросить составленный Калумом план полета, так что к тому времени, когда их исчезновение было обнаружено, последовать за беглецами было уже невозможно.
— Так-таки невозможно? — переспросил Рафик, чуть приподняв смоляные брови.
Гилл беспомощно развел руками.
— Ты же знаешь Калума. Он не просто гениальный математик — он хитрющий сучий потрох! Способов добраться отсюда до квадранта Волос Вероники великое множество, и можешь мне поверить, Калум выбрал не самый удобный — тот, что значился в его полетном плане, — но и не самый нелепый, потому что тот мы сразу проверили. Я не вижу, каким образом можно было предсказать его дальнейший путь.
Рафик готов был с этим поспорить, и даже вызвал на экран звездные карты в разных масштабах, чтобы изучить различные маршруты к Волосам Вероники, однако его прервал секретарь, объявив, что к Акорне явилась гостья.
Карина, не столь тесно знакомая с планировкой базы, и не столь длинноногая, как Рафик Надежда, добиралась до апартаментов Дельзаки Ли значительно дольше. И тем фактом, что ей вообще удалось добраться до цели, она была обязана не столько способности со всевозрастающей уверенностью объявлять, что Акорна лично пригласила ее в гости, сколько умению линьяри успокаивать находящихся рядом, и внушать им простейшие идеи. Нева и Мелиренья рискнули показаться дежурным охранникам на стыковочном узле на несколько минут, чтобы внедрить в их рассудки два убеждения: «Я не вижу ничего необычного» и «Это друг Акорны».
Но, проникнув вглубь базы, Карине пришлось продвигаться без помощи телепатов-линьяри. Справлялась она неплохо. Из якобы случайных бесед со встречными рабочими ей удалось выяснить, что Акорна или находится в особняке мистера Ли, или этот джентльмен будет осведомлен о ее местонахождении. В том, что Карина — подруга Акорны и долгожданный гость на Маганосе, никто не подумал усомниться; в конце концов, если бы у нее не было весомой причины посетить базу, охрана стыковочного узла бы ее попросту завернула, не так ли? А небрежное брошенное «я так торопилась, что полетела на частной яхте, не дожидаясь рейсового челнока» объясняло, почему гостью не встретили, а заодно окружало ее аурой богатства и роскоши, подавлявшей в собеседнике критическое мышление. Настоящее сопротивление целительница встретила только здесь, в приемной подлунного особняка Дельзаки Ли.
Секретарь, охранявший уединение мистера Ли, знал Рафика в лицо, и пропустил без лишних вопросов. А вот Карину он видел впервые, и не желал пропускать в приемную кого бы то ни было, кто не попал в список желанных гостей, столь же отчаянно, как сама целительница — отступиться от столь близкой цели. В результате шум привлек внимание сначала Джудит, потом — Рафика, и в конце концов — Гилла. Дверь-диафрагма растворилась перед ними как раз, когда Карина с некоторой горячностью втолковывала секретарю, что они с Акорной находятся в переписке, что ауры их гармонизированы в духовной сфере, и что такова их судьба и воля звезд — соединиться, наконец, в мире тварном.
— Звезды не прислали мне уведомления, — с полнейшей серьезностью отрезал секретарь.
— Ох, гос-споди, — простонал Гилл, — это должно было когда-то случиться, но почему именно сейчас, в самый неподходящий момент?
— Что должно было случиться? — жалобно поинтересовался Рафик.
С момента своего возвращения на Маганос он постоянно обнаруживал себя не в курсе последних событий — положение вполне объяснимое, учитывая, сколько он отсутствовал по делам Дома Харакамянов, но оттого не менее обидное для человека, сколотившего состояние на своей осведомленности.
— Психи, — ответил Гилл, отступая во вторую, за постом секретаря, приемную, чтобы объясниться. — Знаешь, рассказы об исцелениях, которые Акорна совершала на Кездете, далеко разошлись. Такие вещи в тайне не сохранишь. Мы пустили слух, что способности ее исчезли с наступлением зрелости, но по-настоящему упертых шизофреников так просто не остановишь. Еще мы распустили байки, что она находится в полудюжине особняков, специально для нее купленных мистером Ли по разным солнечным системам. Но откуда взялась эта особа, я могу догадаться — потом объясню, — закончил он вполголоса, когда Джудит снова растворила диафрагму и подошла к секретарскому столу.
— Мне очень жаль вас разочаровывать, — мило прощебетала она, — но Акорна в данный момент...
Она запнулась всего на секунду, но этого оказалось достаточно, чтобы все ее добрые намерения полетели коту под хвост.
— Больна, — твердо закончил Рафик. — И никого не принимает.
— Отсутствует, — проговорил Гилл одновременно. — Уехала к старым знакомым.
А Джудит, не успев спохватиться, договорила:
— ...Страшно занята.
«Они все лгут! Случилось что-то ужасное!»
Возмущение и гнев Карины, неприглушенные никакими сознательными попытками «сфокусировать» или «направить» ее телепатические способности, обрушились на тревожно ожидающих новостей линьяри, точно маленький взрыв.
«Ох, моя голова!», пожаловался Таринье. «Скажите, кто-нибудь, этой самке, чтобы умерила модуляции!»
«Я лично ничего ей не могу сказать», едко отмыслила Мелиренья. «Она полагает, что ты у нас главный, забыл?»
«Она с первого взгляда распознала природный талант».
«Хм. Должно быть, в ее культуре довольно странная система каст или рангов. Вероятно, градация по росту».
«В таком случае, сама она из низкой касты. Я поглядывал через камеры наблюдения на других представителей ее расы, что носятся вокруг нас. И, если ты заметила...»
«Хватит вам обоим!», перебила их Нева. «Мелиренья, тебе полагалось следить за этой самкой... Кхариньей. Что там происходит? Кто «они», и о чем ей лгут?»
«Не знаю! Это первый сигнал от нее с тех пор, как она прошла охрану на выходе из стыковочного узла. Я попробую с ней связаться...»
Карина хотела уже потребовать, чтобы ее проводили к Акорне немедленно, но некий, не вполне осознанный импульс заставил вначале потребовать ответа:
— Да кто вы вообще такие?! — Два следующих вопроса она задала уже по своей воле. — Почему вы не пускаете меня к Акорне — и почему врете в лицо?
— Не ваше дело, — отрезал Гилл. — В эти апартаменты допускаются только те, кто внесен в список желанных гостей, сударыня. Вас в списке нет, так что я вам настойчиво советую уйти, покуда не вызвали охрану, чтобы вас выпроводить.
Карина ощутила, что краснеет под насмешливым, пристальным взглядом секретаря, но сдаваться не собиралась.
— Я должна увидать Акорну! Правда... вы не понимаете... а я не могу сказать никому, кроме нее... но это не ради меня одной. Она должна узнать кое-что. Прошу вас! — Целительница едва не расплакалась. — Прошу вас, вы не понимаете, это ужасно важно! Если бы она только знала, она бы сама меня пригласила, я знаю!
— Милочка, — проговорил Деклан чуть помягче. — Я уверен, что для вас это жутко важно, но увидать Акорну вы просто не можете. Я скажу вам святую правду: ее нет на базе, и мы не знаем, когда она вернется. — Он взял Карину за руку. — Слово чести, — добавил он, глядя на нее пронзительно-синими глазами, которые стольких глупых девчонок заставили поверить любому вранью.
Но сейчас — какая бы аура не окружала его прежде — от него исходило сияние искренности.
Заключенный в серебряную клетку опал на шее экстрасенса был холоден и тускл. И, как не старалась Карина, она не могла убедить себя, будто ощущает присутствие Акорны где-то поблизости.
— Я... понимаю, — пробормотала она уныло.
Синие очи Деклана Гилоглы полыхнули таким торжеством, что подозрения целительницы ожили вновь. Карина сделала глубокий вдох и постаралась думать о Любви и Согласии.
— Ну, в таком случае, — проговорила она, — мне остается только двинуться дальше. Я не могу тратить времени на то, чтобы искать ту, кого здесь нет!
Журчащий смешок в этот раз прозвучал глуховато, а голос слегка дрогнул, но это могли списать на разочарование скорей, чем на снедавшую экстрасенса ярость.
«Она в полнейшем бешенстве, но с какой стати — не понимаю. Злосчастная дура не думает, она просто перемешивает отдельные мысли, как коренья в похлебке, и что всплывет следующим — не разберешь».
«Она в беде? Где она?»
«Откуда мне знать? Она и вокруг не смотрит! Невозможно передать образ своего окружения, если не вглядываться, а у нее перед мысленным взором сплошная синяя пелена».
Подняв брови, Карина сверлила Гилла взглядом, покуда тот не отпустил ее пальцы.
— Ну... тогда до свидания, — проговорил он. — Извините за беспокойство.
Целительница мысленно окружила себя синим ледяным облаком, поглощавшим и гасившим снедавшую ее злость.
«Зараза! Теперь я ее вовсе потеряла!»
Когда дверь в кабинет Дельзаки Ли затворилась за спиной Деклана Гилоглы, секретарь покосился на Карину с жалостью во взгляде.
— Не у вас одной слезливая байка наготове, понимаете, — объяснил он. — Чтобы повидать Акорну, этого мало... даже когда она на месте, — добавил он, вспомнив версию Гилла. Поскольку секретаря никто о самовольном отлете девушки не уведомил, тот счел самоочевидным, что горняк наврал, чтобы защитить покой своей подопечной. — Лучше отправляйтесь-ка домой. Здесь вам ничего не светит. А то, знаете, могут и охрану вызвать.
— Я не мо...
Карина осеклась прежде, чем успела пожаловаться на стесненные обстоятельства. Собственно говоря, финансов целительницы не хватило бы даже, чтобы оплатить перелет до Кездета, не говоря уже о родной ее планете. Чтобы купить билет в одну сторону, она истратила все, чем владела, и почти все, что смогла подзанять.
Но тут ей пришло в голову, что у нее есть личный транспорт... в некотором роде. И она была обязана линьяри хотя бы тем, чтобы вернуться и рассказать... ну, не совсем все, что случилось с ней... нюансов они уловить не смогут; в конце концов, следуя канве низменных фактов, она исказит духовную истину, скрывающуюся за ними, не так ли?
— Вы совершенно правы, — ответила она. — Я сейчас же вернуть на свой корабль.
На обратном пути она занималась дыхательной гимнастикой, покуда ее не охватила нирвана высшей духовности. Наружность явлений более не отводила ей взгляд, и теперь Карина чувствовала себя в силах пересказать своим друзьям-линьяри истинное положение вещей.
Тщательно обдумав формулировки.
— Ее держат в плену! — объявила Карина, едва ступив на борт корабля.
Целительница запыхалась не только потому, что ей пришлось карабкаться по трапу, но и прежде того — от раздражения, проталкиваясь через уплотняющуюся толпу зевак, завороженных золотыми завитушками поверх ало-изумрудных спиральных узоров, покрывавших корпус звездолета.
— Ты видела нашу ‘Кхорнью? — спросила Нева, медленно и отчетливы проговаривая каждое слово новоизученного языка.
— Акорну, — поправила Карина, усаживаясь на койку в салоне, — не Корнию. Нет. Я же сказала — ее держат в плену! Там этот совершенный негодяй охраняет ее апартаменты, не пускает никого, и еще рыжебородый великан-викинг, который врет в глаза не краснея!.. Верите ли, он пытался меня уверить, будто Акорны там вовсе нет! А остальные двое никак не могли держаться одной версии!
Нева сосредоточенно нахмурилась, пытаясь проследить за ходом мыслей целительницы.
— Но ты сказала, что она жедет тебя... пригласила тебя в гости. Почему ей уезжать?
— В том и дело! — Карина расправила плечи. — Я ни на минуту не поверила, будто она улетела куда-то! Один мне твердил, что она больна, другая — что занята. Ясно же, что все они лгут. Не знаю уж, зачем, но они твердо решили не допускать к Акорне никого, кто не принадлежит к их клике. Силы всевышние, — воскликнула она, от возмущения забыв об осторожности, — может, она и первые мои пятьдесят шесть писем не получала!
— Твои что-что? — переспросила совершенно сбитая с толку Нева.
Целительница вспомнила, что ее считают близкой подругой Акорны. Собственно, так оно и было... на духовном уровне...
— Ничего, это неважно. А важно то, — провозгласила она, — что здесь дело нечисто, и я намерена найти Акорну и спасти ее от этих ужасных людей!
Четверо линьяри долго-долго переглядывались, и у Карины возникло даже престранное чувство — будто ее спутники бурно спорят о чем-то, хотя слышно не было ни слова. Целительница закрыла глаза, и попыталась ощутить их ауры. «Дыши спокойно, — напомнила она себе. — Слушай свое дыхание, освободи разум, расширяй сознание...»
Утро выдалось очень утомительное. Возможно, если она приляжет, то освободить разум и расширить сознание будет легче...
Покуда линьяри обсуждали следующий свой шаг, Карина успела мирно и крепко заснуть.
«Со стороны Кхариньи предложить свои услуги весьма отважно и великодушно», твердо заявила Нева, «но принять их мы не вправе. Уже то плохо, что нам пришлось воздействовать на мысли пассажиров челнока, заставив забыть, что их полет прерывался. Мы не можем подвергать эту самку опасности со стороны ее же сородичей».
«Кроме того, покуда она почти ничего не добилась».
«Она выяснила, где держат ‘Кхорнью, и удостоверилась, что та находится в плену. Этого достаточно. Освобождать девочку придется кому-то из нас».
«О-хо-хо-хонюшки. Похоже, нас ждет очередной сеанс промывки мозгов».
«Нам в любом случае пришлось бы на это пойти. Ты не смотрела в последнее время на экраны внешнего обзора?»
«Нет, конечно! Я пыталась разобрать, что лепечет эта... Кхаринья»
«Так вот, другие варвары ведут себя странно».
«И что? Можно подумать, мы знаем, как им полагается себя вести».
«По-моему, наш корабль вызывает у них любопытство».
«Почему? Скромное, неприметное суденышко, аскетичная раскраска...»
«Не по их меркам. Приглядись к остальным судам на этом причале».

Предыдущая страница 7 Следующая страница


Поиски Акорны 8

Всмотревшись в обзорные экраны, Нева вынуждена была признать, что Таринье прав. По обводам своим звездолет линьяри мало отличался от других кораблей, но суда варваров были такие... такие унылые! Голый металл и слепые зеницы иллюминаторов; ничто не скрывало уродливые ряды дюз, не сглаживало очертаний вытянутых корпусов, и прежде всего — ни пятнышка цвета, ни хотя бы скромной позолоты или алой черточки, чтобы порадовать глаз. К этому моменту низкорослые, безрогие существа обступили звездолет линьяри уже так плотно, что обзорные камеры не могли показать их в полный рост; туземцы возбужденно переговаривались, тыкая пальцами в разводы на корпусе.
«Может, они восхищаются дизайном?» без особого убеждения предположила Нева.
«Боюсь, что не только». Мелиренья, пусть и с неохотой, приняла сторону Таринье. «Никто по доброй воле не станет строить такие унылые и тусклые корабли, так что эта раса, вероятно, попросту не умеет защищать окрашенные поверхности от атмосферной абляции или метеорной коррозии. Наш звездолет смотрится на их причале несколько странно».
«Как может раса достичь такого уровня технологии, что путешествует между звезд, колонизирует планетные системы, строит базы на лишенных атмосферы спутниках вроде этой вот, и все же остаться в неведении относительно базовых принципов защиты поверхностей?» раздраженно поинтересовалась Кхари. «Это нелогично!»
«Неважно, дело это принципа или вкуса», вмешалась Нева, «но наш корабль слишком приметен в таком окружении. Боюсь, что наша попытка ненавязчиво вступить в контакт успехом не увенчалась...»
«Мы не можем позволить этим существам вступить на борт... или хотя бы привлечь их внимание».
«Боюсь, что ты права».
Нева подавила тревожный вздох. Вот нарушишь моральный кодекс линьяри хоть чуть-чуть, а чем это кончится — сами Предки не ведают. Остальные члены команды убеждали ее, что все ограничится одним сомнительным дельцем — когда они заставили экипаж и пассажиров челнока забыть о случившемся во время рейса. Но одним своим прилетом, как оказалось, линьяри столкнули безрогих братьев по разуму с технологией, превосходящей их собственную. Теперь кому-то придется покинуть корабль, чтобы подавить явное любопытство многочисленных зевак. А к чему это приведет — кто знает?
«Не волнуйся, Нева, я обо всем позабочусь», жизнерадостно объявил Таринье.
У Невы заныл рог, у самого основания. Вообще-то Таринье она бы отправила успокаивать безрогих последним... Но, в конце концов, задача не самая сложная, так что какая разница? И все-таки лоб саднило, будто рог пытался предупредить хозяйку о грядущей беде.
Возможно даже, что рог был прав. Таринье не ограничился тем, чтобы высунуться из люка и подчинить внушению скопившихся вокруг корабля безрогих. Скрытый телепатическим облаком из «Ты ничего особенного не видишь» и «Все в порядке», он спустился по трапу и прошелся вокруг звездолета. Толпа уже рассеивалась, безрогие карлики торопливо расходились, будто каждый вспомнил вдруг о каком-то несделанном, но очень важном деле, и понятия не имел, что вдруг на него нашло — глазеть на какой-то звездолет, подобных которому на причалах Маганоса сотни.
Мелиренья хихикнула.
«Таринье, наверное, подпустил в свои проекции немного «У тебя срочное дело», раз они так быстро разбежались!»
«Зря. Не стоит вмешиваться в мыслительные процессы этих существ больше необходимого, и... Таринье! Куда это ты собрался?»
Молодой олух следовал за компанией безрогих к охраняемому выходу с причала.
«Нева, ты только не волнуйся!» Мыслеобразы Таринье, хотя и ослабленные расстоянием, все же явственно передавали чувство легкого раздражения. «Мы же согласились, что кому-то из нас придется отыскать ‘Кхорнью, разве не так? А поскольку я уже справился с тем, чтобы затуманить мысли этих двуногих, и убедить, что я из их числа, то почему бы мне не проникнуть на базу и не отыскать ‘Кхорнью прямо сейчас, покуда ее пленители не спохватились?»
«Нева, а он может быть прав! Визит Кхариньи мог взбудоражить варваров».
«Но ты не знаешь даже, где она! База велика...»
«Не настолько, чтобы скрыть присутствие линьяри. Я просто пройдусь незаметно по коридорам, покуда не смогу ощутить ее присутствие, а там прямо у нее поинтересуюсь, где она, и как проще всего будет ее освободить. Нева, я ведь не полный идиот!»
И, поскольку лучшего плана у нее не было, глава делегации согласилась без лишних возражений.
Выйдя за пост охраны, в первые минуты Таринье постоянно забывал поддерживать облако успокоительных проекций, отвлекаясь на ту или иную непривычную деталь окружения, а потом, спохватываясь, воздействовал на умы окружающих с излишней резкостью, заставляя расслабиться и отвлечься от увиденного. По мере того, как юноша отмечал для себя все новые особенности, характеризовавшие эту расу, за ним оставался след из слегка встревоженных работников маганосской базы, которым казалось, будто они только что забыли нечто ужасно важное, или будто рядом случилось что-то чудесное, неповторимое, и упущенное теперь безвозвратно.
В тоннелях, соединявших причалы с центральным куполом базы, а тот — с остальными частями подлунного комплекса, было так темно и тесно, что Таринье казалось, будто он забрел в какую-то пещеру. Приложившись теменем о выступающую вентиляционную решетку и здорово ушибив рог о створку раздвижных дверей непривычной конструкции, молодой линьяри усвоил, что идти следует не торопясь, пригнувшись, а главное — не зевать.
Высокие своды центрального купола принесли Таринье не меньшее, почти физическое облегчение, чем глоток чистого кислорода. Однако сама конструкция подвесных дорожек, паутиной поднимавшихся к экстравагантной смотровой площадке под самым потолком, на несколько мгновений отвлекла его до опасной степени. Тенета дорожек и подвесок были сплошь увиты зелеными лозами, чьи побеги свисали так призывно... а при низком тяготении на Маганосе юноша без труда мог бы до них допрыгнуть. Что у них тут — закусочная?
Кто-то из прохожих вздохнул изумленно, напомнив юноше о необходимости поддерживать телепатическую защиту. «Ты ничего не видела», внушил он, подбавив «У тебя срочное дело где-то не здесь», чтобы побыстрее расстаться с ненужной свидетельницей.
Безрогая самка торопливо усеменила куда-то. Позже она рассказывала своей соседке по отделу приема и отгрузки, что, проходя через Центральный, столкнулась с невероятно красивым парнем, и непременно бы остановилась с ним поболтать, если бы так не задержалась с ежемесячным отчетом, на что соседка тревожно на нее покосилась и заметила, что до сдачи отчета еще шесть смен, и не сходить ли тебе к врачу, подруга?
Отступив к слегка изогнутой стене, Таринье усилил телепатический щит и понаблюдал немного за снующими туда-сюда варварами, покуда не пришел с некоторой неохотой к выводу, что зелень служит исключительно средством регенерации воздуха, а не закуской, потому что никто не покушался на маняще-свежую листву.
«Таринье, проглот ты этакий! Ты же собирался искать ‘Кхорнью, а не закуску на обед!»
«Да, да, я помню, но, Нева, ты бы видела эти листья!»
Однако, повинуясь долгу, Таринье оторвал от болтающихся прямо перед глазами сочных побегов голодный взгляд, и мысленно обшарил центральный купол в поисках сородичей.
Но он не ощутил ничего, кроме мутного потока спутанных мыслей тысяч чужаков, замкнутых каждый в собственной скорлупке. Большей частью эти сигналы были слишком слабы и невнятны, чтобы восприниматься раздельно, но порой среди них проскальзывал образ, усиленный изумлением или другим сильным чувством: «Ох, Юсси, почему ты меня бросила?... бу-бу-бу... на той смене зарплата, и НОГИ отсюда делать... бу-бу-бу... Лукия, госпожа Света, помоги мне!».
Ошеломленный Таринье обернулся, пытаясь поймать взглядом источник этой мысли — неряшливого мальчишку, петляющего под ногами у взрослых так ловко, что юноша вовсе потерял бы его из виду, когда б не сила его молитвы. Слова ничего не значили для Таринье, но сопровождавший их образ сияющей девы-линьяри в белоснежных шелках приковал внимание юноши.
Выхваченное из сумятицы мыслей «Святые угодники, ЭТ-ТО еще что?!», сопровожденное отражением самого Таринье, увеличенным до десяти футов роста и обрамленным бледным нимбом, напомнило юноше, что мысленный щит следует поддерживать, даже пробираясь в толпе вслед мальчишке, столь явственно вспоминавшего о девушке-линьяри. Юноша до сих пор не мог уловить и следа присутствия своей соплеменницы на этой тесной, вонючей базе, но детеныш определенно сталкивался с ‘Кхорньей когда-то, раз ее облик так четко запечатлелся в его памяти.
Горняк, призывавший на помощь святых, оглянулся вслед Таринье, но не увидел ничего примечательного в бурлящей толпе. Рамон Тринидад утер лоб и решил, что никому из товарищей не расскажет, что ему примерещилась Акорна. И так уже его все подкалывают, оттого, что он на пульт своей операторской кабины в грузовом доке прилепил суперклеем образок Святой Девы Гваделупской. Если он заявит, что ему видения являются, то покоя не будет до смертного часа. И все-таки Дева не просто так ему явилась на миг, во вспышке света, чтобы тут же исчезнуть. Она предупреждала его, наверное — говорила, что он избран для чего-то важного.
И Рамон Тринидад зашагал по коридору, ведущему к шахте номер 3-Д, веселей, чем когда-либо со дня прибытия на Маганос. Поначалу он наивно думал, будто эта работа — учить беспризорников из трущоб Кездета управляться с горнопроходческим оборудованием — станет сущей синекурой. Потом серьезно собирался уволиться, напомнив отделу кадров, что он горняк, а не воспитатель в детском саду. А потом, к своему изумлению, привязался к своим подопечным. Кроме того, они-то не смеялись, когда он призывал на помощь Святую Деву и всех святых всякий раз, заходя в длинные, слабо защищенные коридоры новых разработок. У этих детей были свои святые — Лукия-госпожа Света, Эпона, Сита Рам...
Мальчишка, за которым следовал Таринье, тоже направлялся в шахту номер 3-Д, и отчаянно молился о том, чтобы добраться туда прежде Рамона Тринидада. Так что образ Лукии, госпожи Света, не покидал его мыслей, притягивая линьяри, словно магнит.
Наскучив наблюдать за Рафиком, самозабвенно изучавшим звездные карты, спроецированные на стены личного кабинета Дельзаки Ли, Гилл поднялся — размять ноги, а заодно присмотреться к той единственной стене, которую не покрывали карты изведанных и неизвестных окраин Галактики. Воспользоваться и ею Рафик не мог, потому что ее сплошь занимали видеоэкраны, позволявшие заглянуть в разные места лунной базы. Дельзаки Ли испытывал большое удовольствие, наблюдая за повседневной жизнью Маганоса — от школы для беспризорников до самых дальних дальних штреков, за исключением только жилых комнат. Прежде, чем прогрессирующий паралич отнял у старика способность шевелить правой рукой, система позволяла ему вызывать на экраны любое место по желанию, одним касанием сенсорной панели. Когда это короткое движение стало для Ли слишком изнурительным, инженеры предложили ему перевести экраны на управление голосом, как новое антигравитационное кресло, но старик отказался, заметив, что лишние слова и так даются ему с превеликим трудом, и попросил вместо того переключать камеры наблюдения в случайном порядке. И теперь изображения на двадцати с лишком экранах постоянно сменялись, в порядке, диктуемом генератором случайных чисел, составляя бесконечно изменчивую панораму лунной базы Маганос.
Гилл взирал невидящими глазами на центральный купол Маганоса, на многогранный хрустальный свод, увитый изнутри лозами, покуда тот не сменила пекарня, где кондитер вынимал из печи подносы свежих булочек в ожидании пересменки на руднике, а потом — на панорамный обзор четырех главных карьеров с вершины срединного купола. Эти случайные кадры угнетали его, напоминая о неуклонном распространении паралича, сковавшего дряхлое тело Дельзаки Ли. Успеет ли Акорна, вернувшись, застать своего благодетеля в живых? Образ ее запечатлелся в сердце горняка так явственно, что на миг ему показалось, что это память поместила его на один из экранов. А потом Гилл заорал так, что Рафик от испуга уронил лазерную указку, которой чертил по карте возможный путь «Акадецки» для Пала Кендоро и мистера Ли.
— Что, во имя всех джиннов Джибути... — начал было Рафик, прежде чем вспомнить и уважить просьбу Джудит — не ругаться, как пристало потомку двадцати поколений армяно-арабских торговцев коврами.
— Гилл, что за шутки?! Мы тут, между прочим, работать пытаемся, если ты не заметил!
— Акорна, — прохрипел Гилл. — Я ее видел... на экране. Она никуда не улетала, Рафик! Она здесь, на Маганосе!
— Не может быть!... — начал Пал, и осекся. — Или может?
Акорна здесь, на базе, и скрывается от него? Эта мысль была почти невыносима.
— Я ее видел, говорю вам! — настаивал Гилл. — Она была...
Он опустил руку. Экран, в который он собрался было ткнуть, показывал ряды парт, и ребятишек, разучивавших алфавит интерлингвы одновременно с языком жестов.
— ...Вот тут, — закончил горняк, — только не в школе, а в каком-то коридоре, и чертов таймер переключил камеры прежде, чем я сумел разобрать, в каком!
— Вон она! — воскликнула Джудит, указывая на экран в верхнем правом углу панели. — Это новые туннели, — заметил Гилл, — где-то в третьем секторе.
— Но это не Акорна, — вмешался Пал в ту же минуту.
Изображение сменилось — теперь экран показывал доки.
— Пропади он пропадом, этот таймер! Отключить его никак нельзя? — взорвался Гилл. — А ты, Пал, из ума совсем выжил? Сколько у нас тут еще шляется шестифутовых личностей с золотыми рогами?
— Очевидно, несколько. — Пал сложил руки на груди с видом человека, готового отстаивать свою точку зрения до последнего, какой бы нелепой и невероятной она ни казалась всем остальным. — Акорну я бы узнал среди тысячи ее сородичей.
— Откуда тебе знать? — фыркнул Гилл. — Ты же никогда не видел тысячи ее сородичей?
— Я бы ее узнал, — настаивал Пал, — и это не моя дама.
Отвернувшись от экранов, Джудит принялась обшаривать стол Дельзаки Ли.
— Джудит! — рявкнул Гилл. — Что за фокусы?! Иди сюда, следи за экранами! Подстрахуешь меня, если она опять появится! Нет, сначала позвони кому-нибудь, пусть бегут в третий... Нет, я же не знаю, какой подсектор, мы всего шесть открыли, но должно же на все хватить охранников? На кой ляд тебе сейчас скрепки понадобились? У нас катастрофа!
— Ищет пульт ручного управления, — перебил его Дельзаки Ли сухим, слегка ироничным шепотком, перекрывшим могучий рев встревоженного горняка. — Я предложил. Ты против?
Гилл уставился на старика.
— Он еще работает?
— Отключает таймер, — прошептал Ли. — Удобно, если хочешь на чем-то сосредоточиться... только кому-то придется нажимать.
Джудит нырнула в гору нефритовых фигурок, лазерных ручек, исчерканных билетов тотализатора, фактлистиков с небрежно начерканными на обороте паролями доступа, и датакубиков без этикеток, и с триумфальным воплем выдернула из ее глубин панель управления.
— Перепробуй все камеры в третьем, — наставлял ее Гилл. — Будем перелистывать по одной, пока не...
— Глупый, — перебила его Джудит, — экранов куда больше шести, можем включить все камеры разом.
Дрожащими руками она набрала код камеры наблюдения в секторе 3-А, потом 3-Б, 3-Ц, 3-Д...
— ВОТ ОНА! — хором воскликнули Гилл и Рафик.
— Нет, не она! — настаивал Пал.
Дельзаки Ли шепотом отдал приказ, и послушное кресло двинулось через комнату, поближе к тому экрану, что показывал происходящее в штреке 3-Д.
— Вот он! — хором завизжала вся группа, когда Хаджнал вылетел на открытое место позади рамонова пробойника и последние двадцать футов одолел, скользя на пятой точке, чтобы остановиться под самой горой лунного щебня, громоздившейся в конце штрека. — Достал? Достал?
— Хаджнал, гроссмейстер воров с Кездета, наносит новый удар! — похвастался мальчишка, распахивая куртчонку, чтобы продемонстрировать приятелям перепуганного до смерти ушастого, белогрудого шизайца. Зверек, пронзительно пискнув, метнулся прочь из сомнительного убежища, ударив Хаджнала в грудь мощными задними лапами, и вся компания с гиканьем бросилась его ловить.
— Ай! Он царапается!
— Ирунда ета, ты гля, как он меня располосовал — я же не выронил! — Задрав футболку, Хаджнал с гордостью показал всем длинные кровоточащие царапины на груди и животе. — Да поскорей же, пихайте его в ящик за операторской кабиной! Я по дороге Рамона видал. Не поверит он, что тут привидения водются, если увидит клятую животину.
— Бе-едный шизайчик, — проворковала одна из девочек, прижимая к себе напуганную зверушку и поглаживая по спине, покуда шизаяц не перестал нервно поводить ушами и закатывать глаза. — Ты же не хотел никого поранить, бедняжка? Ты сам напугался? Хаджнал, по-моему, не стоит его сувать в ящик, он со страху околеть может.
— Эва, если ты не перестанешь с ним носиться, он у тебя на руках задрыхнет, и вся затея накроется!
Бесенята из первого выпускного класса уже не первую неделю обрабатывали Рамона Тринидада, пытаясь убедить суеверного шахтера, что проходческий комбайн, на котором тот работал, одержим духом рудничного рабочего, погибшего при обстоятельствах столь ужасных, что никто из тех, кто слышал его историю, не соглашался больше работать на этом месте. Успех своей затеи они измеряли количеством образков и иконок, которыми Рамон увешивал злосчастный комбайн, дружно винили рабочих следующей смены за то, что те «теряли» большую часть образов, и даже устроили негласное соревнование — кто обронит больше душераздирающих намеков о судьбе несчастного мифического рабочего. Однако Рамон уже начал сомневаться в ничем не подтвержденных ребячьих байках, и пора было подкинуть ему свидетельства посерьезней. Расчет был на то, что писк и поскребывание принадлежащего пекарю с третьей смены ручного шизайца, запертого в ящике для инструментов позади кабины, прозвучат достаточно призрачно. А Хаджнал, страшно гордившийся своим прошлым — на Кездете он был не крепостным на фабрике, как остальные, а свободным воришкой — вызвался «одолжить» шизайца без ведома пекаря.
— Это низко — сажать его в темный тесный ящик! — пропищала другая девчонка. — Не надо! Он такой сла-авный!
— Славный, — пробурчал Хаджнал. — Вы бы так не думали, я вам доложу, если бы вам пришлось его волочь через весь Централь под рубашкой, а гадский зверь при каждом шорохе вам пытался брюхо распороть!
— Сите Рам это не понравится, — отрезала Эва.
— Ха! Лукия не против. Она мне помогла удрать, — похвастался Хаджнал.
Внезапно глаза Эвы расширились, и вся компания глянула куда-то вверх, и за спину Хаджналу. Мальчик неохотно обернулся, уверенный, что Рамон раскусил их выдумку, и добрался до штрека прежде, чем они успели спрятать шизайца.
Но за спиной его стоял не Рамон, а некто выше, и светлей низкорослого горняка. Это создание окутывал свет, от кончика золотого рога до серебристой шерстки вокруг Ее копыт.
— Эпона... — шептали дети, — Сита Рам... Лукия...
И тут они все разом ринулись к сияющему созданию.
— Я знала, что ты с нами, Акорна! — пищала Кетала, которой девушка-единорог была знакома как личность, а не как небесное видение. — Я знала, что ты не можешь нас бросить, не попрощавшись! — И она стиснула среброгривое виденье в нежданных — и вовсе нежеланных — объятьях.
— Слезь с меня! — выдавил Таринье на родном наречии, от испуга позабыв все слова, несколько часов назад внедренные ЛАНЬЕ в его подкорку.
Девчонка поменьше вцепилась в полу туники, до этого так изящно расправленной, а какой-то мальчишка, подпрыгнув, повис на плече юноши, словно тот был каким-то гимнастическим снарядом. Почему та жирная самка не предупредила, что эта база кишит детенышами? Да вдобавок — неполовозрелыми. Их телепатический способности оставались скрыты до поры созревания, и внушение, так легко подчинявшее взрослые особи, не действовало на них... и, очевидно, это явление было общим для всех видов, или, во всяком случае, для этой странной расы так же, как и для сородичей Таринье. А другой защиты, иного выхода у него не было! «Вы ничего особенного не видите», отчаянно внушал он, и «Ничего не происходит», и «Возвращаемся к работе».
— Но я тебя вижу, госпожа Эпона! — пискнула самая маленькая девчонка. — Правда-правда!
Кетала — самая старшая в группе — разомкнула объятья и отступила на шаг, недоуменно тряхнув головой. С чего она взяла, будто перед ней Акорна. Это просто рослый шахтер... она прищурилась... серебряные волосы... и рог...
— Госпожа Акорна, вы не узнаете меня? — обиженно и недоуменно спросила она.
Хаджналу успех его проделки так вскружил голову, что внушение его вовсе не коснулось.
— Что вы тут верещите? Я-то знаю нашу светлую Лукию!
Заскрипев зубами, Таринье с удвоенной силой попытался воздействовать на умишки обступивших его варварят, но те только прыгали, бормоча что-то, в таком возбуждении, что, даже если бы возраст позволил им откликнуться на телепатические импульсы, успокоительная аура юноши все равно не оказала бы на них никакого влияния. И хуже того — они все явно были безумны. Они ожидали, что он станет их тискать. Они думали, будто он...
От расстройства Таринье перестал мучительно подбирать слова чужого языка. Те сами шли на язык.
— Си-илушайтье, ви, гирубые детеньиши! — прошипел он яростно. — Йя — не — есить — женищинья!
И Таринье распахнул полы своей безупречной синей туники, демонстрируя неоспоримое свидетельство тому, что он никак уж не может быть той «госпожой», которую столь самозабвенно приветствовали эти создания — как раз в тот момент, когда в штрек вбежал вызванный Гиллом охранник.
На охранника, в отличие от ребятишек, телепатические команды Таринье воздействовали, поэтому зрелище семифутового мужчины с рогом во лбу и ниспадающей на плечи серебряной гривой не показалось ему необычным. А вот то, что этот мужчина вытворял, было на лунной базе Маганос не только необычно, но и настрого запрещено.
— А вам, мистер, придется пройти со мной, — строго заметил охранник.

Глава 7
«Прибежище», 334.05.18 по единому федеративному календарю

— Это Хоа, — почти неслышно выдохнул Маркель в ухо Акорне, когда они выглянули из-за вентиляционной решетки в первую из тюремных камер строгого режима — более тесных и куда лучше охраняемых, чем та, в которой держали девушку.
— Кто?
— Хо-а, — по слогам повторил юноша. — Ради того, чтобы завладеть его разработками, паломелльцы вышвырнули в космос моего... — Ему пришлось сглотнуть, — моего отца. Если бы он не попал на борт «Прибежища», все было бы в порядке. Из-за него Рушиму затапливают, иссушают, осыпают молниями и бурями, покуда колонисты не откупятся от Нуэвы Фаллоны и ее банды.
— Из-за него? — Акорна снова глянула вниз, на осунувшегося темноволосого человечка. Тот сидел, уткнув лицо в ладони. Кожа его слегка отливала желтизной, напомнив девушке о Дельзаки Ли, и оттого Акорне вдруг инстинктивно захотелось поверить ему. — Тогда почему он там, — она указала в сторону решетки, — а не наверху, с ними?
— Потому что он доверился нашим спикерам — моему отцу, и Андрежурии, и этому... Герезану. — Последнее имя прозвучало как ругательство, и в сочащемся из камеры внизу слабом свете Акорна увидала, что по лицу Маркеля катятся слезы. Юноша нетерпеливо смахнул их, и глубоко вздохнул. — Хоа не знал, что они, — он презрительно ткнул пальцем в потолок, — задумали. И без того боялся до смерти, что правительства Хань Кияня — он там жил — могут прознать, что он может не просто предсказывать погоду, а управлять ей.
— О-о-о! — В мозгу Акорны промелькнули чередой способы, какими можно применить это открытие. — Так вот что случилось на Рушиме?!
Маркель кивнул.
— Но как мог Хоа отдать подобную мощь в руки отступникам вроде... этих? — Теперь и она ткнула пальцем вверх.
— Это не он. Ему казалось, что на «Прибежище» он будет в безопасности... так и было бы, только вот Нуэва, и эти предатели, Герезан с Сенгратом, устроили переворот, и избавились от Первого поколения... — Маркель сглотнул.
— И твоего отца. — Акорна сочувственно приобняла его за узкие плечи. Такими упорством и верностью следовало гордиться... — Ты сбежал прежде, чем они... ну, ты понимаешь?...
Юноша кивнул.
— Они половины моего не знают о «Прибежище». Я на этом корабле могу что угодно сделать... Иной раз мне кажется, что стоило бы им устроить веселую жизнь, только не хочу погубить звездолет, и кучу ни в чем не повинного народу. Остальные, парни и девчонки Второго поколения — они, может, и поддались паломелльцам, но не умирать же им за это! Я все могу, — повторил он, — знать бы, с чего начать...
— Например, — мягко прошептала Акорна, — выдернуть мой корабль из захватов, чтобы мы могли бежать вместе?
Маркель призадумался, поглядывая вначале на девушку, потом на подсвеченную снизу решетку и скругленные стенки трубы. Акорне не казалось, что она подначивает своего нежданного спутника; скорей, подумалось ей, он обдумывал, как совершить то, о чем она попросила, и девушка покрепче обняла его за плечи.
— Можно еще как-то известить федерацию Шенджеми, что их колония подверглась шантажу. И мою родину — что меня держали в заложниках.
Маркель фыркнул, зажав рот ладонью.
— Не в заложниках, а в плену. Делать им больше нечего — выкуп с заложников собирать. Они теперь откуп с планет брать готовы.
Акорна сглотнула, радуясь, как никогда, что она вырвалась из камеры. Но Калум, беззащитный, еще сидел в тюрьме... и если хозяевам корабля не было нужды держать заложников, жизнь его в еще большей опасности, чем девушке представлялось вначале. Следовало поторопиться.
Девушка попыталась было определить для себя порядок действий, когда заметила, что Хоа пристально вглядывается в зев вентиляционной решетки. Акорна чуть подтолкнула Маркеля, указывая вниз.
— О-ой, — неслышно выдавил юноша, и попытался увести свою спутницу, однако та его остановила.
— Он ведь не виноват, что так случилось... он, кажется, болен. Думаю, они пытали его. Давай вытащим и его. Может быть, он знает, как остановить этих негодяев. Сможем мы это сделать? Пожалуйста?
Против Акорны умоляющей Маркель был беззащитен — особенно когда ее дружеские объятья, уютное тепло ее тела дарили ему любовь, без которой он обходился так долго.
— Только пусть не шумит, — пробурчал юноша.
— С этим проблем не будет, — заверила его Акорна, помогая своему спутнику открутить крепления решетки.
Хрупкое тело доктора Нгуена Хон Хоа легко протиснулось в тесную трубу, но ученый был так слаб, что это потребовало от его спасителей куда больших усилий, чем рассчитывала Акорна — хань-киянец едва цеплялся за трос, и, когда они его, наконец, вытащили, девушка поняла, почему Хоа был так беспомощен. Даже в тусклом свете из камеры видно было, во что превратились его пальцы. Сделав вид, что затягивает болты, которыми крепилась решетка, Акорна на миг коснулась рук ученого по очереди своим рогом, сквозь тонкую ткань шляпки.
Маркель торопливо повел их прочь от опустевшей камеры, по изогнутой трубе, ведущей к камерам напротив. На пересечении двух вентиляционных труб он усадил доктора Хоа у вогнутой стенки и приложил палец к губам, призывая к молчанию. Ученый кивнул — он только рад был подчиниться. Потом юноша поманил Акорну дальше. Девушка протиснулась мимо обмякшего хань-кияньца.
— Нам придется вытащить твоего приятеля прямо сейчас, — прошептал Маркель ей на ухо, тихо, но отчетливо. — Как только эти гады увидят, что доктора Хоа нет, тут же поднимут тревогу — искать начнут, все такое... Другого шанса не будет. Ты не поможешь мне его отыскать?
Акорна прикрыла глаза. Если бы ее рог позволял не только лечить людей, но и разыскивать! «Хотя почему бы и нет?», мелькнуло у нее в голове. «Я ведь никогда не сталкивалась с сородичами. Откуда мне знать, какими еще способностями мы наделены?»
Собравшись с мыслями, она попыталась вызвать перед мысленным взором лицо Калума, но ощутила только ауру отчаяния, переполнявшую тюремные камеры... и что-то еще... карты? Девушка сердито помотала головой, пытаясь разогнать непрошенные мысли. Ну как она найдет Калума, когда кто-то в голове пытается объяснить ей, как раскрашивать карту? Где-то за правым виском, и внизу, шла настоящая лекция по географии... нет, это не география... в голове проскальзывали странные, полузнакомые словечки: «Конъектура... лемма... простая замкнутая кривая...»
«Ну надо же!»
— По-моему, — проговорила она раздумчиво, — Калум сидит в крайней камере справа.
Пилот был так поглощен диаграммами, которые чертил на стене пальцем, что Акорне пришлось добрую минуту шипеть сквозь зубы, покуда Калум не заметил. И даже тогда он не обернулся.
— Погодите, я думаю, — отмахнулся он рассеянно, и только потом взвился, так поспешно вскинув голову, что едва не потерял равновесия. — Акорна? Что за...
— Мы тебя спасаем, — терпеливо объяснила девушка.

Предыдущая страница 8 Следующая страница


9 Энн Маккефри, Маргарет Болл

— Кто это «мы»? И у вас не найдется, куда записать мои выводы? Не хотелось бы их потерять, а чертить схемы на запотевшей стене, знаешь...
— Чтоб десять тысяч бесов побрали твои диаграммы и утопили в навозных ямах Шеола! — выпалила Акорна, немного подправив по ситуации любимое проклятье Рафика. — Хочешь тут сидеть, пока тебя пытками не заставят активировать компьютер «Акадецки»? Или все же оставишь свою математику на пару минут, чтобы влезть по канату?
Калум с сомнением глянул на тонкий тросик, потом — на узкий зев вентиляционной трубы, откуда доносился шепот Акорны, и наконец, с сожалением — на еле видные чертежи на стене.
— Да ну, — пробормотал он, — потом все докажу заново.
Пропихнуться в отверстие широкоплечему горняку оказалось куда сложнее, чем тощему Хоа или Акорне. Когда пилот, казалось, застрял напрочь, Маркель решил воодушевить его перечислением излюбленных паломелльских пыток. В завершение тирады он предположил, что, если пилот действительно не может пропихнуть плечи в трубу, то пятки его болтаются, без сомнения, на самой что ни на есть удобной высоте.
— А Нуэва Фаллона, — добавил он, — любит играть со спичками.
Последним судорожным усилием Калум протолкнул вперед сначала одно плечо, за ним — другое, и вполз в вентиляционную трубу, не выпуская из рук тросика.
— Да ну, — прохрипел он, когда Акорна принялась причитать над его рассаженными плечами, — это только шкура, до свадьбы заживет.
Они вернули на место решетку и двинуться обратно, за доктором Хоа. Ученого неудержимо трясло после всего пережитого.
— Я мирный человек, — шептал он, будто извиняясь. — Я всего лишь ученый... и я пытался бежать от подобных негодяев... только чтобы оказаться у них в руках вместе с вами...
Акорна мимолетно коснулась рогом его щеки, и судороги стихли. К концу пути им, впрочем, пришлось обвязать Хоа тросом — Акорна тянула его за собой, в то время, как Маркель подталкивал, помогая одолевать стыки и фартуки, сочленявшие километры и километры труб и коробов. Когда они добрались до убежища Маркеля, юноша тут же сунул в ухо динамик подслушивателя, а Акорну жестами попросил устроить доктора Хоа поудобнее в куче одежды и самогреющих одеял.
Девушка только рада была помочь, а заодно — исцелить раны ученого. Судя по всему, его жестоко избивали еще до того, как паломелльцы взялись планомерно увечить его руки, и, по совести сказать, Акорна не винила его за то, что Хоа не сумел сохранить в тайне свое открытие, равно как и в том, что хань-киянец поддался отчаянию и страху. По мере того, как целительный рог заживлял его раны, Хоа озирался все спокойней и сдержаннее, а, когда Акорна завершила свой труд, поймал ее за руку. Глаза его сияли любопытством и умом.
— Ци-линь? — спросил он так тихо, что Маркель, подслушивавший переговоры по внутрикорабельной сети, не мог его услышать.
Девушка с улыбкой приложила палец к губам, как это делал ее юный проводник.
Хоа прикрыл на миг веки, показывая, что понял, потом коснулся подживающим кончиком хрупкого пальца сначала своих губ, потом — ее. Акорна подала ему флягу с водой, отделив одну от целой грозди развешанных по стене. Хотя ученый вцепился во флягу, как и можно было ожидать от томимого жаждой, девушке не пришлось напоминать ему, что пить следует мелкими, нечастыми глотками, заново приучая тело к влаге.
Маркель, склонив голову к динамику, ухмылялся до ушей. Время от времени он шепотом пересказывал услышанное, потом отвлекался снова:
— Вначале они увидали, что пропал Хоа, и проверили остальные камеры. Как они с Калумом удрали — никто понятия не имеет, но все спорят так бурно, что в твою, Акорна, камеру, еще никто не заглядывал. Вот и славно. Будет время поду...
Юноша замолк, прижимая динамик к уху и раздраженно помаргивая, потом расслабился и вновь улыбнулся.
— Мне надо кое с кем встретиться, — объявил он, аккуратно убирая подслушиватель в футляр. — И срочно. А вы сидите тут и не шумите, — тихонько бросил он Акорне с Калумом, потом глянул на доктора Хоа, пожал плечами и уполз по трубе прочь, быстро и ловко, как ползет паук по своей паутинке.
Акорна сообразила, что ученый спит, обеими руками бережно прижав в груди флягу. Девушка вспомнила вздутые, обезображенные суставы, клочья обгорелой, кровоточащей кожи — ужасающее зрелище, стертое ее целительным касанием, — и, вздрогнув, постаралась изгнать мысль о той намеренной жестокости, с какой наносились эти увечья.
— Не нравится мне это, — пробормотал Калум. — Насколько мы можем доверять этому мальчишке?
Акорна холодно глянула на него.
— Для начала, он только что спас нас обоих из плена, а тебя — еще и от пыток. Плюс к тому его отец погиб во время переворота, который устроили на корабле эти негодяи...
— Это он так говорит. Откуда нам знать, что он не врет?
— Ну, мы же на свободе, так?
— Да ну? — Калум попытался расправить плечи, но уперся локтями в стенки трубы.
— Зараза! — воскликнула Акорна. — Ну почему мне в голову не пришло попросить Маркеля отправить весточку или в федерацию Шенджеми, или на Маганос... а еще лучше — две сразу?
Что такого мог услыхать Маркель среди переговоров по внутренней сети, что вызвало у него сначала ярость, а потом — веселье, попыталась догадаться Акорна, но не смогла. Покуда шло время, девушка решила подкрепиться. Бережно глотнув воды, она сжевала морковку — настолько тихо, насколько вообще можно хрустеть морковкой. Испугавшись шума, девушка заставила себя проглотить полупережеванные кусочки, и снова принялась вслушиваться в тишину.
После бесконечно долгого ожидания по трубам донесся слабый шорох. Но похоже было, что приближается кто-то крупный и рослый — на осторожную, торопливую поступь Маркеля это было совсем не похоже. Акорна торопливо накрыла доктора Хоа одеялом, надеясь хоть так уберечь его от тех, кто наткнулся на убежище беглецов, и испуганно обернулась к Калуму. Пилот успокоительно взял ее за руку — во всяком случае, девушке хотелось надеяться, что он успокаивает ее.
Острый слух позволил Акорне прежде Калума уловить, что к ним приближаются двое, второй — массивней первого.
— Все в порядке, — шепнула она старшему товарищу. — Это Маркель кого-то привел.
— Этого, — просипел в ответ Калум, — я и боялся.
— Акорна?
Девушка подняла взгляд. Рослый мужчина за спиной Маркеля показался ей смутно знакомым, и в то же время узор его мыслей был для нее совершенно новым... Акорна была совершенно уверена, что никогда прежде не сталкивалась с этим человеком, и в то же время черты его были ей откуда-то известны.
Незнакомец же, увидав ее, едва не подавился. Шумно сглотнув, он ткнул в девушку пальцем. Маркель покосился на него, потом — на Акорну, и тоже подавился.
— Зараза, — выпалила девушка в полный голос.
В судорожной попытке спрятать доктора Хоа она потеряла шляпку, скрывавшую рог.
Калум захихикал. Да что с ним такое? Минуту назад он полагал, будто Маркель спит и видит, как их предать, а теперь веселится оттого, что ее рог виден всем и каждому?
— Все в порядке, девочка, — проговорил пилот. — И Маркелю можно доверять, раз он связался с этим космическим тунеядцем.
Незнакомец, которого привел Маркель, только фыркнул.
— Мне следовало догадаться, Калум. Тебя же хлебом не корми — дай в беду влезть. А вот чем ты думал, когда малышку Акорну за собой потащил?
Девушка изумленно охнула.
— Нет, — мужчина повернулся к ней, — вы меня не знаете. А вот я о вас очень даже наслышан.
— А?
— Гилл мне все ваши голоснимки посылал, пока мы не потеряли друг друга из виду. Даже этот умник, — он мотнул подбородком в сторону Калума, — упоминал... когда вообще брал на себя труд письмо отправить.
— Не может быть, чтобы?..
— Джонни Грин — вполне к вашим услугам, сударыня.
Акорна облегченно вздохнула.
— Ну конечно! Гилл держит ваш снимок в кабинете, но...
Человек на голографии был молод и бесшабашно-весел. Черты лица того, кто стоял перед девушкой вживе, расчертили морщинами забота и опаска — оставившие свое клеймо на всех, кто пережил переворот Нуэвы Фаллоны.
— Мог бы сказать, — обрушилась она на Калума.
— Когда? — оправдывался пилот. — Я же не знал, что он сюда заявится!..
Маркель встревоженно оглянулся.
— А куда вы подевали доктора Хоа?
Вместо ответа Акорна приподняла, потянувшись, уголок одеяла. Изможденный хань-киянец сладко дремал, едва заметно улыбаясь во сне.
— Просто камень с души! — воскликнул Джонни, увидав ученого. — Не знаю, как тебе это удалось, Маркель...
— С большой осторожностью, — ответил юноша, небрежно опершись о колени. Выглядел он совершенно спокойным и очень, очень довольным собой. — Вытащил через вентиляционные люки. Если снять решетки, то наискось можно пропихнуться. Только вот этому здоровяку, — он подбородком указал на Калума, — пришлось пособить. — Приглядевшись, юноша нахмурился. — Эй, а почему кровь не льется? Зуб даю, вы изрядно ободрали плечи!
— О, это... — начал было Калум, и осекся, заметив, что Акорна предупреждающе качает головой. Не то, чтобы она не доверяла Маркелю, но на юношу и так свалилось уже слишком много. А если что-то пойдет не так... нет, об этом она отказывалась думать. У нее хватит времени, чтобы рассказать все о своем неповторимом целительском даре, если — нет, когда они выберутся отсюда! — ...Это сущая ерунда, — поправился Калум. — Из мухи слона раздули. Правда, я, когда лез, думал, что половину шкуры там оставлю!
— Маркель, — торопливо вмешалась Акорна, — ты можешь не только подслушивать разговоры в сети, но и отправлять сообщения? Мы должны сообщить федерации Шенджеми о том, что случилось на Рушиме — и запросить Маганос о помощи!
— Может быть... — сознался Маркель. — Но тут придется доить главную силовую жилу, чтобы запитать передатчик, и кто-то может заметить пик разбора. Дай проверю, кто там на вахте...
Он снова запихнул в ухо динамик, прислушался. Глаза его вспыхнули, словно у мальчишки, замыслившего большую шкоду.
— О-ох, как Нуэва бесится! — пробормотал он. — Всем головомойку устроила, грозит следующего недоумка, кто упустит пленников, шлюзануть... говорит, «Их», — Маркель ткнул себя пальцем в грудь, — «надо отыскать». Ого! — Он дернулся, потом обмяк, и взгляд его потух. — Сенграт только что сообразил, что меня во время переворота так и не нашли... а Шимена ему напомнила, что я лучше всех на корабле разбираюсь в трубах и шахтах. — То, с каким упором он произнес последнее имя, подсказало Акорне, что юношу что-то связывало с этой Шименой... прежде. — Они правда на стороне Нуэвы, — прошептал он. — Не просто примазываются, чтобы спасти свои шкуры. Даже Шимена... А ведь она мне нравилась. Не понимаю таких людей.
— Я тоже, — утешила его Акорна.
— Вы двое, конечно, — сама святая невинность, — перебил Джонни, — но мне лично куда интереснее, что они собираются делать по этому поводу, и как Маркель собирается им утереть нос... Я-то знаю, малыш, отчего у тебя вот так начинают глаза гореть.
Он дружески взъерошил Маркелю волосы.
— Нуэва собиралась отправить кого-нибудь в центральную шахту, — отчитался юноша. — Мы бы им славные прятки устроили, в таком-то лабиринте. Загоняли бы любых охотников. Но Сенграт предложил пустить газ. Он меня все еще недооценивает.
Не прерываясь, он нырнул в кучу припасов, чтобы одной рукой вытащить оттуда связку дыхательных масок, а другой — баллончики с аварийным запасом кислорода.
— Это нам не понадобится, — улыбнулась Акорна.
Джонни недоуменно покосился на нее.
— Она ци-линь, — пояснил доктор Хоа, проснувшийся где-то во время возбужденной тирады Маркеля. — Ее рог очищает воздух и воду, исцеляет раны. Не так ли, наимилостивейшая госпожа ци-линь?
— Я не ци-линь, доктор Хоа, — отозвалась девушка, — но все остальное верно.
— Видите? Она исцелила мои руки после пыток. — Ученый закатал рукав, демонстрируя слегка морщинистую, но в остальном вполне здоровую кожу на запястье. От самых глубоких ожогов остались только светлые пятна. — И... и все остальное, — с некоторым изумлением добавил он, только теперь сообразив, что может садиться и ходить, не испытывая боли.
— И мои костяшки, — только теперь заметив, прошептал Маркель, и широко распахнул глаза. — И колени не так болят, и спина. — Он вперил в Калума обвиняющий взор. — Эй! Вы ведь здорово ободрали плечи, когда лезли в вентиляцию, так? А меня пытались убедить, что мне примерещилось, хотя на самом деле вас Акорна вылечила?
— Мы подумали, что вам трудно будет это осознать, — пробормотал Калум. — Некоторые не верят...
Юноша почтительно глянул на Акорну.
— Даже увидав своими глазами? Вот это фора у нас! Им вас не схватить, госпожа. Покуда я дышу — нет.
— Я позабочусь, чтобы это продлилось долго, — ответила Акорна.
Маркель поднял руку, призывая к тишине, и вслушался в голоса из динамика.
— Да, так они и решили поступить. Шимена худенькая, она полезет нас искать, когда воздух очистится. — Юноша помрачнел. — Она не хотела... Я думал, в ней еще что-то осталось хорошее... Но ей плевать, что станет с нами — она боится, что я как-то переживу газовую атаку, и наброшусь на нее в трубе. Я бы не смог ее ударить, — тоскливо признался он, — только не Шимену. Даже после всего, что она сделала. Я думал, она это понимает...
— Тогда давай не будем ее дожидаться, — Джонни сменил тему прежде, чем юноша совсем расклеится. — Маркель, сможешь провести нас на причальную палубу? — Он перевел взгляд на Калума. — Полагаю, из вашего корабля командный центр выйдет получше этой трубы... мы могли бы отправить сообщения, и даже унести ноги, если Маркель сможет отключить захватные лучи «Прибежища».
— Нет проблем! Ты что — не заметил? Мы уже на перекрестье 32-красного с 16-синим, надо только пойти в обход по синим 16-24, а на пересечении с 48-зеленым срезать дорогу... Ну, неважно, — притормозил Маркель, ощутив недоумение слушателей.
— Я всего лишь простой инженер, — заметил Джонни. — Я не храню в памяти трехмерную карту корабельных коммуникаций с цветными пометками.
— Это на самом деле очень просто, — отозвался Маркель. — Когда время выдастся, я тебе все объясню.
— Этого, — тоскливо заметил инженер, — я и боюсь.
— А?
— Не бери в голову! — Джонни дружески толкнул юношу. — Вперед, о благородный туземец! Ударим пробегом... хм, то есть, — поправился он, перехватив изумленный взгляд Маркеля, — на цыпочках, тихонько уносим ноги. Из твоих припасов что-нибудь стоит захватить?
— Воду?.. — Маркель сдернул со стены полотнище, к которому цеплялись фляги — оказалось, что это старая футболка. — Сухпайки. Мой наушник. Эти вот... нет, тяжело... а без этого не обойтись, — он торопливо перебирал инструменты, откладывая самые нужные. Самое важное он запихал в рюкзак, всем, даже доктору Хоа, накинул на плечи по самогреющему одеялу, а потом, приподняв угол одной из секций стенки, запихнул в открывшуюся щель все остальное. Несколько сильных пинков вернули стене ее первоначальный вид, и от убежища Маркеля не осталось и следов.
— Теперь — сюда, — указал он, и потянул Хоа за руку.
После Акорна долго изумлялась, как они вообще пережили этот исход. Целительные силы ее рога были огромны, как и его способность разрушать яды, но усилие, которое приходилось прикладывать ежесекундно, чтобы только очистить воздух вокруг, в конце концов изнурило даже ее. И это была не единственная проблема. Беглецы не могли позволить себе роскоши следовать найденным Маркелем «безопасным» дорогам; им приходилось продвигаться кратчайшими путями к ангару, или самыми неожиданными для преследователей. В одних проходах стены обжигали холодом, в других — жаром. В одной из секций, проходящей через охладитель маршевого двигателя, Акорне пришлось непрестанно метаться между остальными членами маленького отряда, заживляя покрывающиеся волдырями колени, ладони, другие части тела, волей-неволей соприкасавшиеся с раскаленным металлом.
— Паршивая изоляция, — пожаловался Джонни, когда Акорна водила рогом по его бедру, там, где штанина прогорела насквозь.
На каждом перекрестке они отдыхали недолго — то были единственные места, где Акорна и Джонни могли выпрямиться в полный рост, разогнув спины.
— Юноша, ты вообще знаешь, куда мы ползем? — поинтересовался инженер.
— Я тебе уже объяснял, Джонни Грин: я знаю этот корабль лучше, чем кто бы то ни было, в Первом или Втором поколении! В чем дело — жарко стало? — огрызнулся Маркель с такой яростью, что Джонни шутливо поднял руки.
— Веди, Макдуф! — Инженер подавил смешок. — И проклят будь, кто первым крикнет «Стой»! Это, — добавил он, — если вы с доктором Хоа выдержите, Акорна.
Более всего в тот момент Акорна мечтала завершить мучительное путешествие по тесным туннелям, и девушка искренне заверила своих спутников, что ради нее задерживаться не стоит.
Оказалось, что Маркель и впрямь знал, куда держит путь. Труба вывела их в кладовую для инструментов при ангаре. Сквозь узкое зарешеченное окошко они даже могли разглядеть прикованный к палубе захватами «Акадецки», у самого шлюза, за рядами катеров и шлюпок «Прибежища».
— Это, — с глубоким удовлетворением заметил Маркель, — их первая ошибка.
Юноша разгреб мусор на верстаке и принялся подключать инструменты к розеткам, словно и не ползал неделями по узким трубам и служебным туннелям. Спутники его от усталости рухнули на рифленый стальной пол, кто где стоял. Акорна была уверена, что узор сот надолго впечатается в мягкие части ее тела, но возможность вытянуться в полный рост стоила того. Путешествие по тесным переходам стало для нее тяжким испытанием; в первый раз она позавидовала невысокому Калуму.
— Ха! — воскликнул Маркель. — Ничего они не нашли. А чтобы обследовать всю сеть, у них не один день уйдет. — Он потер руки, и глянул в окошко на «Акадецки», потом попытался осмотреть ангар, но узкая щель давала плохой обзор. Внезапно он шарахнулся от окна, будто его кто-то мог увидеть. — О-па! Охрана! — Он осторожно выглянул снова. — Всего трое, больше не видно. А обычно ангар сторожат человек десять-двенадцать. — От восторга он едва не захлопал в ладоши. — Значит, мы им правда вставили... — Джонни ткнул его под ребра, и юноша смущенно осекся, бросив в сторону Акорны извиняющийся взгляд. — Но выбраться отсюда нам это не поможет.
— Если бы мы могли добраться до «Акадецки» и запустить компьютер, — спросил Калум, — ты сумеешь подключиться отсюда к центру управления «Прибежищем», чтобы вырубить их системы связи, и все остальное?
— Легче легкого, — подтвердил Маркель горделиво.
— Дай-ка глянуть. — Калум поднялся, пошатываясь. Маркель подпустил его к окошку. Приглядевшись, пилот хмыкнул. — Ты уверен, что их всего трое?
Юноша кивнул.
— Нам нужен отвлекающий маневр... Если ты сможешь нас выпустить из этой кладовки.
— No problemo. — Маркель вытянул из заднего кармана какую-то пластиковую загогулину и аккуратно вставил в щель между дверью и косяком. Послышалось отчетливое «щелк!». — А вот дальше что? Стоит мне распахнуть дверь, и нас увидят хотя бы двое охранников.
— И каждый рвется получить награду за поимку беглого доктора Хоа, — дополнил Джонни. Глаза его злодейски блеснули. — Доктор, вы не против послужить наживкой?
— Я готов искупить все зло, которое принесла миру моя злосчастная ошибка, — с достоинством ответил хань-киянец, слегка кланяясь, — если потребуется, даже своей жизнью.
— Ну, до этого вряд ли дойдет, — жизнерадостно уверил его Калум, примеривая по руке обрезок стального профиля, который прихватил по дороге в каком-то переходике.
Оглянувшись, Акорна заметила в углу кладовки кувалду. Девушка замахнулась на пробу, и довольно кивнула.
— Неплохо, — Джонни потянулся к инструменту, но Акорна помотала головой.
— Сами ищите, — отрезала она. — Мне по руке подходит.
Брови инженера поползли вверх, но протестовать он не стал.
— Я упоминал, что она у нас очень независимая девочка? — сухо поинтересовался Калум.
— Ты еще преуменьшил, — буркнул Джонни, перерывая горы инструментов в поисках чего-нибудь, что сгодится в качестве оружия. В конце концов он удовлетворился парой отверток, связанных тросиком на манер нунчаков.
— У меня есть идея получше, чем ловля охраны на живца, — заметил Калум. — Маркель, ты говорил, что отсюда можешь подключиться к системе безопасности ангара и разомкнуть захваты на «Акадецки»? Если так и сделать, это отвлечет охранников на минуту, и даст нам форы.
— Тогда все к двери, и будьте наготове, — предупредил юноша, пробегая пальцами по сенсорным панелям. — Я подключился к блоку управления ангаром, и...
Под сводом ангара прокатился лязг размыкающихся захватов. Охранники ринулись к кораблю, и беглецы успели выскочить из кладовой незамеченными.
Один из охранников успел, прежде чем спрыгнуть с кольцевой дорожки на пол ангара, включить тревожную сигнализацию. Все трое мчались к трапу «Акадецки» — а беглецы ринулись за ними.
Ближайший охранник уже вскинул парализатор, когда Акорна запустила в него кувалдой. Хрустнули кости, оружие с лязгом упало на пол, прямо под ноги Маркелю. Подхватив парализатор, юноша уложил охранника на верхних ступенях трапа, в то время как выскочивший из-за небольшого челнока Джонни уложил третьего прежде, чем тот успел поднять свое оружие. Калум недоуменно оглянулся, сообразив, что на его долю никого не осталось.
— Как-то слишком легко, — проворчал он.
Маркель взмыл по ступеням, перескакивая через одну, чтобы пробежать по мосткам вдоль корпуса, проверяя один за другим открытые люки.
— Все чисто, — крикнул он, скатываясь по трапу, словно бы не касаясь ступенек — судя по всему, у юноши была большая практика. Остальные беглецы последовали за ним более привычным способом, но столь же поспешно. Хотя люки невозможно будет запереть до той поры, как Калум вновь запустит центральный компьютер, Акорна чувствовала себя увереннее, когда она и ее друзья находятся на борту «Акадецки».
— Молодец, Маркель! — Джонни обнял юношу за плечи. — Но что теперь? Как только наш отлет засекут, то просто притянут обратно тяговыми лучами. Если только ты не выключишь...
— Это я могу, — отозвался Маркель, — да вот...
— «Акадецки» — быстрый кораблик, — закончил за него Калум, — но даже если тяговые лучи не сработают, я буду очень удивлен, если на борту «Прибежища» нет лазерных пушек или ракет.
Маркель с похоронной миной покивал.
— И то, и другое. И я не могу перехватить управление ими.
— Что, на этом корабле еще остались контуры безопасности, которые ты еще не обошел? — картинно изумился Джонни, но Маркель глянул на него так пристыженно, что инженер похлопал юношу по плечу и объяснил, что это все мелочи: не мытьем, так катаньем...
— Удрать мы не сумеем, — весело заявил Калум, — зато мы можем запустить корабль и направить пакет с просьбой о помощи по всем возможным адресам, а потом снова отключиться, и... ну...
Беглецы молча переглянулись. Все понимали, что этим, скорей всего, дело и закончится. Захват «Акадецки» не сможет оставаться незамеченным долго, как бы ловко Маркель не маскировал потерю связи между ангаром и главной палубой. А удерживать крохотный кораблик, словно осажденную крепость, у них не было шансов.

Предыдущая страница 9 Следующая страница


Поиски Акорны 10

— Ну, в эту червоточину нырнем, когда долетим, — Джонни пожал плечами, словно примирившись с неизбежным. — Давайте займемся делом — сколько времени нам откупит Маркель своими фокусами, еще неизвестно.
Калум запустил программу перезагрузки центрального процессора, в то время. как Акорна торопливо сочиняла сообщение, которое собиралась отправить пакетным кодом на Маганос, Кездет (на случай, если мистер Ли окажется дома) и Лябу.
— Я подумывал еще об «Ухуру», — заметил Калум. — На пакет больше трех секунд не уходит, а шансы на то, что хотя бы одно письмо дойдет, увеличатся.
— Первым делом надо отправить сообщение в федерацию Шенджеми, — отрезала Акорна, и, когда Калум открыл рот, чтобы запротестовать, твердо добавила: — Мы обещали.
Пилот вздохнул.
— Верно.
Он заглянул в справочник, чтобы добыть адресный код Федерации — остальные он давно уже заучил наизусть.
И он, и девушка вздрогнули, услыхав за спиной негромкий свист. На пороге стоял Маркель; за ним Джонни Грин вел изможденного ученого.
— Ничего себе кораблик... — пробормотал юноша потрясенно.
— Вот-вот, — поддержал инженер, усаживая хань-киянца в уютное кресло. — Камбуз у вас на борту есть?
Акорна ткнула пальцем в нужном направлении.
— Маркель, — поинтересовался Калум, — двери ангара не прикрыты силовым щитом? Наши пакеты от него просто отскочат.
— Я его снял, — ответил юноша рассеянно, — когда размыкал захваты.
Очевидно было, что обстановка салона его интересует куда больше — он кругами обходил комнату, щупая обивку и заглядывая в каждый ящичек или нишу.
— Тут столько места, — прошептал он, остановившись посреди комнаты и раскинув руки.
Вернулся Джонни с полным подносом дымящихся чашек. Первую он предложил доктору Хоа, остальные роздал товарищам.
— Для бодрости, — объяснил он. — Кораблик-то не просто славный, он еще и оснащен на славу.
— Маркель, твой переговорник с тобой? Я готов начинать передачу, и хочу знать, если ее перехватят, — заметил Калум.
— Придется выйти. — Маркель перестал кружиться посреди салона и направился к люку.
— Если перехватят, — крикнул ему вслед Калум, — лети сюда, как наскипидареный, парень, потому что я взлетаю, и пусть по нам палят, как могут. Будем только надеяться, что все слишком заняты, чтобы заметить...
— Понял, — безразлично откликнулся юноша.
— По моему сигналу... — воскликнул Калум понимая руку. — Пошел!
Он перезапустил процессор. Томительно тянулись секунды, покуда не заработаел передатчик.
— Маркель, у тебя что-нибудь есть? — крикнул Калум. Ответа не было, и пилот запустил пакетную передачу.
— Стойте! — охнул Маркель. — Что? Вы не...
Не услышать вопль юноши было невозможно, но понять, что за чувства переполняли его, Калум не смог. Он отрубил передатчик и тремя торопливо отданными командами запустил программу самоотключения.
— Увы, — сообщил он Акорне, — не получилось. Сообщение для Шенджеми прошло, но насчет шифрованного пакета для наших друзей — не могу быть уверен, передатчик обрабатывал список адресов, когда я его выключил. Если нам повезло, хотя бы одна копия ушла. А где Маркель? Что он там орал?
Юноша забрел в салон, словно по сигналу. На лице его отражалось оцепенелое недоумение.
— Кажется, все кончилось, — пробормотал он.
— Что — все? — уточнил Джонни.
— По-моему... — Маркель поколебался. — По-моему, на корабле случился очередной переворот. Нуэва и ее банда так увлеклись, гоняясь за нами, что перестали следить за остальными. Всю их компанию взяли в плен. И мне кажется, кораблем снова владеют Странники — те, что остались живы.
— Нам, полагаю, лучше остаться на борту, покуда мы не выясним точнее, что там случилось, — заметил инженер, знаками приказывая Калуму запереть люк вручную. — И давайте пока не перезапускать «Акадецки». Если все в порядке, у нас будет уйма времени, чтобы сообщить обо всем друзьям и родным — а если нет, то не стоит привлекать внимания тех, кто не заметил наш первый пакет. Просто послушаем, что творится на корабле. Маркель, сможешь соединить нас с мостиком через системы «Прибежища»?
— Пожалуй.
Юноша взялся за работу. Пальцы его дрожали.

Глава 8
Маганос, 334.05.18 по единому федеративному календарю

Таринье был слишком ошарашен случившимся, чтобы сбросить со своего плеча руку охранника. Сначала дети, теперь вот этот самец явно не поддавались внушению. Неужто в этой части базы работает какой-то подавитель телепатического излучения? Чтобы разубедить себя в этом, юноша попытался связаться с сородичами на корабле.
«Во имя Четырех Первых Кобылиц, Таринье, во что ты теперь вляпался?!»
«Это у тебя называется «незаметно пройтись»?»
«Я говорила, что он слишком молод, чтобы доверять ему такое ответственное дело».
Сморщившись, Таринье прервал контакт. Очень хорошо, значит, способности его ничуть не уменьшились... Но то, что юноша услыхал от оставшихся на борту трех разгневанных дам, его ничуть не утешило! Уж лучше рисковать жизнью среди варваров. В конце концов, они какие-то крошечные все. Если придется, он мог бы расколоть череп этого самца одним могучим ударом копыта.
«Таринье! Даже и не думай!»
«Просто позор, что мой кровный родич замыслил такое кхлеви дело!»
«Я же говорила — он еще не повзрослел».
— Хватит придираться! — рявкнул Таринье вслух — на языке линьяри, конечно.
— Уж не знаю, что вы, мистер, за невнятицу несете, — невозмутимо заметил охранник, — но незнание закона не освобождает. Вот. Не говорите на всеобщем — дадим переводчика.
— Не уводите нашу Госпожу! — пискнул какой-то из докучливых недомерков.
— Малыш, — ответил охранник, — этот парень уж точно ничья не госпожа. А теперь — марш на урок! Я его отведу прямо к мистеру Ли.
Самая рослая девочка неохотно кивнула.
— Я вижу... это не Акорна. — Одним резким взглядом она пресекла все протесты остальных. — Я знаю Госпожу, она такая, как он... но другая. Мистер Ли поймет, что делать.
Охранник потащил Таринье прочь, прежде чем дети опять подняли вой.
— Какой... васш... са-акон... я нарушил... таким... видом?
Юноше приходилось сосредотачиваться, чтобы выдавливать из себя слова. Этот «всеобщий» был резким, уродливым наречием...
Охранник уставился Таринье в грудь... то есть туда, где находились бы глаза, будь юноша одного роста с безрогим недомерком. Значит, внушение все же действовало! Варвар определенно не видел во внешности Таринье ничего особенного... но что же тогда его встревожило?
— Мистер, — прошипел охранник, — ваши красивые глаза и фигура меня не трогают, и тех детишек — тоже. Но раз уж вы болтаете на всеобщем, то могли бы сообразить, что не стоит болтать своими причиндалами в общественном месте. Особенно при детях, — добавил он. — Мистер Ли — он таких очень не любит. Да и кто ему судья, ежели вспомнить, что эти малыши пережили? Я бы таких, как ты, высылал без скафандра своим ходом!
Гнев подхлестнул воображение охранника, и из обычного мерного «бу-бу-бу» его мыслей на Таринье выплеснулся ужасающе ясный образ высокого, красивого, светловолосого двуногого, с непристойными предложениями подступающего к кучке плачущих детей. За этим образом последовали ассоциации столь омерзительные, что юноша поспешно закрыл свои мысли от поступающих сигналов. Он был так потрясен, что даже не попытался стереть память охранника и скрыться.
«Таринье, ты недоумок! У этих существ, наверное, табу на наготу!»
«Никто мне не сказал!»
«Я же знала, что вначале надо подробней изучить их культуру».
— Тебе еще повезло, что мистер Гилоглы приказал тебя прямо в апартаменты Дельзаки Ли доставить, — сообщил охранник, подталкивая Таринье по коридорчику, ведущему в просторную комнату, чьи стены покрывал алый с золотыми узорами шелк. — Тебя бы и линчевать могли за такие делишки.
Он кивнул молодому варвару за резной деревянной конторкой, и перед Таринье распахнулась, точно зрачок глаза линьяри, овальная дверь.
— Отлично, Барнс. Теперь можешь возвращаться на пост, — проговорило хрупкое, темноволосое двуногое, напряженно поджидавшее гостя на пороге следующей комнаты, еще более просторной и обставленной мягкими диванами и низенькими столиками.
Пригнувшись, Таринье шагнул в овальную дверь и с удвоенной силой попытался внушить двуногому, что «Ты не видишь ничего необычного. Тебе очень скучно. Ты хочешь, чтобы я ушел».
Темноволосое двуногое пошатнулось, прижав ладонь ко лбу. При движении ткань рубахи натянулась, и Таринье смог разглядеть увеличенные молочные железы, присущие тому же полу, к какому принадлежала Кхаринья, но куда менее выдающиеся. Может быть, это недоразвитая особь того же вида... нимфа?
— Не знаю, что на меня нашло, — пробормотала самка. — Мне показалось... но я же видела...
Она скользнула взглядом по стоящему в дверях Таринье, явно не замечая его — сознание услужливо заменяло образ линьяри на что-то, вполне обычное.
— Простите... Мы с вами знакомы?
— Джудит, что с тобой? — В дверях соседней комнаты встало еще одно двуногое, крупное, с рыжей шерстью и необыкновенно густой порослью на лице. — Акорна, какого черта ты...
Самец замер, и по лицу его расползлось то же ошеломленной выражение.
— Погодите. Мне казалось...
Он отступил через порог, глянул на что-то в соседней комнаты, потом снова перевел взгляд на Таринье.
— Не понимаю! — воскликнул он, потирая глаза. — На экране... но вы не...
Зашипело какое-то устройство; рыжий самец отступил, пропуская в комнату дряхлое двуногое, восседающее на антигравитационном устройстве. Образ этого существа оказался очень четким: ломкая, сухая, точно бумага, морщинистая кожа, натянутая на иссохший костяк, блестящие черные глаза и проницательный ум.
«Подозреваю, дело в телепатическом подавлении», отчетливо промыслил старик.
Таринье облегченно вздохнул.
«Так ваш народ все же умеет слушать не только ушами, но и сердцем?»
«Среди моих соплеменников этот талант малоизучен, но возможность его существования обсуждалась давно. Один наш мудрец сказал как-то, что, когда отброшено невозможное, истиной является оставшееся, даже если оно кажется невероятным».
Таринье отбросил спавший на глаза локон. Если это древнее существо впервые сталкивается с мысленной речью, то почему так спокойно воспринимает происходящее? И как ему удалось так быстро догадаться обо всем?
«Вы, молодые, так легко возбуждаетесь».
В суховатом мысленном голосе старика Таринье почудилось веселье.
«Подтверждение давно обсуждавшейся гипотезы должно радовать, а не пугать! Что же до моих догадок, то никакое другое предположение не объясняло того факта, что на видеоэкранах вы очень похожи на Акорну, в то время как все, кто встречается с вами во плоти, видят лишь обычного человека».
«Кроме тех злосчастных детенышей!»
«Среди моих сородичей есть поговорка: устами младенца глаголет истина. Это и правда так?»
«Их мозг недостаточно развит, чтобы воспринимать мысленную речь. Можете называть это «истиной» — я это считаю большим неудобством!»
«А-а... Весьма интересно будет разобраться в тонкостях того, что вы зовете «мысленной речью». Но все по порядку. Выпьем чаю, и, может, вы поведаете мне то, что известно вам о нашей Акорне».
«Нашей ‘Кхорнье», твердо поправил Таринье. «И это вы должны были бы объяснить нам, что вы с ней сделали!»
«Так вы не одни?»
«Таринье, немедленно представь нас! Как можно быть таким грубым? Это явно не варвар, но существо, достойное называться линьяри».
«Какой ты невежа, Таринье!
Темные глаза старика распахнулись, и безрогий понимающе присвистнул.
— Это... замечательно, — прошептал он вслух. — Джудит, не заваришь ли чаю на... сколько вас?
«Четверо». Скрывать число посланцев не имело смысла — этот безрогий и так догадался о многом слишком быстро.
— Не вижу ничего замечательного! — воскликнула самка, которую, видимо, и звали «Джудит» — ужасное, непроизносимое имя; как его только выговорить-то можно?
— Мы разговариваем телепатически, — хрипло прошептал старик. — Это куда менее утомительно, чем напрягать голосовые связки. И тебя, милая моя Джудит, я бы попросил как можно скорее овладеть этим искусством. Возможно, эти, новые ци-линь будут так любезны тебя научить.
«Возможно, будет проще, если вы позволите моим друзьям увидеть истинный ваш облик», мысленно заметил он Таринье.
«Таринье, как грубо! Неприлично отводить глаза линьяри существам, особенно тем, кому тебя представили».
«Да замолчи ты! Ой, извините», добавил юноша, «это я не вам, а тете Мелиренье. Она у меня ужасная зануда и... ну, вы скоро сами увидите».
«С нетерпением жду встречи с вашими сородичами».
Молодые спутники дряхлого двуногого разом вздохнули, когда Таринье сбросил полог иллюзии, представ в собственном обличье: семифутовый самец линьяри во цвете здоровья и молодости, настолько, по его же скромному мнению, превосходный образчик своего народа, какой его новые знакомые только могли надеяться встретить.
Ошеломленное молчание нарушило стройное темноволосое двуногое, напоминавшее чертами лица самку-Джудит, но лишенное вымени.
— Я же говорил, что это не Акорна! — самодовольно воскликнуло оно.
«ГДЕ ОНА?!! Ох, простите, я не хотел на вас кричать... Но мы весьма озабочены судьбой нашей ‘Кхорньи».
«Это долгая история. Выпьем сначала чаю, а потом, успокоившись, обсудим план дальнейших действий».
К досаде Таринье, дряхлый безрогий, впервые в жизни, по его словам, вступивший в телепатический контакт, сумел затем полностью закрыть свой разум от поступающих сигналов. Тот участок его рассудка, до которого мог достучаться юноша, напоминал теперь стену полированного зеленого камня, столь прочную, что никакая сила не могла ее пробить, столь гладкую, что никакая грязь не могла к ней пристать.
Пройдя в дальнюю комнату, Таринье выяснил, каким образом эти существа с такой легкостью разоблачили наведенный им морок. Видеоэкраны передавали изображение с электронных камер, а те, лишенные мыслей, чувств и страхов, были неподвластны гипнотическому воздействию линьяри.
«Ну, Таринье, тебе бы следовало догадаться, что существа, способные в некоторой мере к межзвездным перелетам, могут обладать и другими техническими приспособлениями».
«Ха! Ты тоже об этом не упоминала, тетя Мелиренья!»
«Мелиренья, мальчик прав. Все мы виноваты, что недооценили умственные способности этих созданий. Мы уже выяснили, что их технология, пусть грубая, весьма эффективна, и хотя бы некоторые из них способны к мысленной речи. Возможно, нас поджидают и другие сюрпризы».
«Будем надеяться, что кхлеви они тоже преподнесут сюрприз. Последние сообщения из Дома подтверждают, что флот вторжения направлен в этот сектор пространства».
«Вначале мы должны вернуть ‘Кхорнью», твердо заявила Нева. «А уже потом расскажем им о кхлеви. Мы же не хотим, чтобы эта группа перепугалась так же, как первая нами встреченная. Таринье, покуда мы не присоединимся к тебе — никаких упоминаний о кхлеви, ты меня понял?»
«Не волнуйся, Нева. Теперь, когда старик закрыл от меня свой разум, мне достаточно тяжело выразить что бы то ни было на их жутком наречии. У меня уже язык болит, а эти тупые создания понимают все с третьего раза!»
Джудит, со своей стороны, только радовалась, что ее врожденные способности к языкам позволяют ей воспринять акцент гостя. Таринье проснулся раньше, провел меньше времени под воздействием ЛАНЬЕ, чем старшие линьяри, и на его произношении это сказывалось. Имя девушки в его устах превращалось в «Йуудхите», а уж извинения юноши за то, что он нарушил местное табу на наготу... Хорошо, что Джудит имела некоторое понятие о случившемся, иначе вовсе не разобрала бы ни слова.
Гилл и Рафик, удостоверившись, что Таринье знает о нынешнем местонахождении Акорны не больше них самих, с большой охотой взвалили труд общения с гостем на Джудит, а сами только выслушивали перевод его реплик на внятный всеобщий, в то время, как мистер Ли задремал в кресле, сберегая силы для предстоящего совещания.
К тому времени, когда Пал провел в кабинет Дельзаки Ли еще троих линьяри, затылок девушки уже ломило от напряжения, а на лбу выступили капельки пота.
«По крайней мере, ты не попал в новую беду, пока мы к тебе добирались».
«Теперь можешь не волноваться, Таринье, мы обо всем позаботимся».
— Мисситер Ли, — выдавил Таринье, — позвольитье минье передьиставить вам мойих спутьиньиков. — Он бы скрежетал зубами, если бы одновременно с этим мог ломать язык на резких согласных чужого языка. Очень на Мелиренью похоже — впорхнуть птичкой и отодвинуть его, в то время, как он, Таринье, гнул спину и рисковал своей жизнью! — Это Нева из рода Реньилаге, визедханье ферили. Мелиренья из рода Балаве, гералье ве-ханьи. И Кхари из рода Гирьени, гералье маливи.
— Нна вашем языке, — легко добавила Нева, — полагайю, я назовусь «черезвьичайный посол». Мойя спутница Мелиренья — наш главний свьязист, а Кхари — навьигатор.
Гилл чопорно кивнул; Рафик поклонился; Пал склонился над протянутой рукой посланницы, слегка коснувшись губами костяшек коротеньких, совсем как у его Акорны, пальцев. Зрачки Невы стянулись на миг в серебряные нити, потом расширились снова, и мимолетное это движение напомнило Джудит о ее подруге так ярко, что слезы подступили к глазам.
— Мы рады знакомству с вами, — пробормотала она — заодно и от имени мистера Ли, не зная, что тот уже ведет с гостями неслышную беседу.
«Это большая честь — стать первым представителем нашей расы, который приветствовал сородичей Акорны».
«Не совсем первым, но та группа даже не...»
«Таринье!»
Дельзаки Ли покосился на Джудит, и та придвинулась поближе, чтобы легче слышать натужный шепот.
— Понимают ли они другие языки, кроме всеобщего? — прохрипел он по-старовенгерски — на языке, служившем родным для доброй половины населения Кездета.
— Рада была познакомиться, — на том же языке громко заметила Джудит.
Серебряные зрачки Невы вновь стянулись в щелки.
«Почтенный Ли, я вынуждена извиниться. Нам казалось, что мы вполне освоили ваше наречие, однако я не в силах понять, что говорит ваша спутница».
«Не волнуйтесь. Некоторые малоизвестные идиомы всеобщего с трудом воспринимаются на слух», любезно отозвался Ли, и тут же вызвал перед глазами уже послуживший ему образ Яшмового Дворца, чтобы линьяри не смогли уловить отголоски его потаенных мыслей.
— Джудит, — укорил он свою помощницу, — не обижай наших гостей. Говори на всеобщем, и помедленнее.

Предыдущая страница 10 Следующая страница


11 Энн Маккефри, Маргарет Болл

Покраснев, девушка извинилась за свою оплошность, и ничем не показала, что действовала по приказу мистера Ли.
Дельзаки Ли испытал крайнее смущение, когда вынужден был открыть линьяри, что потерял след Акорны незадолго до того, как сородичи прилетели за ней, и в этот раз не сделал и попытки скрыть собственные чувства.
«Это позор для моего рода. Я сказал бы, что заботился об Акорне всеми силами, с того дня, как обнаружил ее, но поверите ли вы мне теперь, когда она пропала? Потомки семейства Ли веками будут оплакивать этот день».
— Простите, мистер Ли — вмешался Рафик, когда те же слова прозвучали вслух, — но давайте не будем говорить, что Акорна потерялась. Мы знаем, куда она направилась...
— Но не ее маршрут, — вставил Гилл.
Рафик слегка улыбнулся.
— Вдумчивое изучение звездных карт может принести куда большие результаты, чем тебе кажется, Деклан Гилоглы. Учитывая то, что нам известно об аварии в гидропонном отсеке «Акадецки»...
— Не-ко бу-ко-дем-ко вы-ко-да-ко-вать-ко им-ко все-ко, что-ко зна-ко-ем-ко, — вмешался Гилл.
Не владеющий, в отличие от Дельзаки Ли и семьи Кендоро, другими языками, он независимо от них выбрал схожий способ сохранять часть беседы в тайне от существ, способных за одну ночь изучить всеобщий.
— Почему? — возмутился Рафик.
Бывший горняк покосился на четверых посланцев.
— Мы-ко не-ко зна-ко-ем-ко, кто-ко о-ко-ни-ко та-ко-и-ко-е-ко, — пояснил он. — Мо-ко-жет-ко, о-ко-ни-ко и-ко вы-ко-бро-ко-си-ко-ли-ко А-ко-кор-ко-ну-ко в кос-ко-мос-ко.
Схватив Гилла за руку, Рафик выволок своего рослого товарища в приемную.
— Прекрати выставлять себя идиотом с этими школярскими шифрами! — прошипел он. — У нас нет оснований не доверять им.
— Доверять им у нас тоже повода нет, — яростно прошептал Гилл. — Кто-то же вышвырнул Акорну умирать в вакууме, и пока мы не узнаем, кто и почему, мы не отдалим ее первым же нелепым уродам, которым в голову взбрело явиться сюда и этого потребовать.
Губ Рафика коснулась улыбка.
— Прямо сейчас, — пробормотал он, — мы не можем ее никому отдавать, верно? Так что пока я изучаю звездные карты, посиди-ка с этими линьяри, и послушай, что они скажут об Акорне.
К этому времени поспел чай, которого просил Дельзаки Ли, и церемония чаепития помогла сгладить ту неловкость, что испытывали обе стороны. Зная о пристрастиях Акорны, старик предложил послам травяной чай с сеном, в любимых девушкой пиалах, в то время как люди, с их тонкими и гибкими пальцами, потягивали отдающий дымом килумбембезский «оолонг» из чайных чашечек тонкого фарфора. Мелиренья не без труда сообщила Джудит, что заметила и оценила эту любезность и внимание ко вкусам гостей.
— Это было легко, — прошептал Дельзаки Ли вслух, чтобы слышали и линьяри, и люди. — Мы многому научились от нашей любимой Акорны. Сейчас мы надеемся с вашей помощью узнать еще больше. Происхождение ее остается для нас загадкой. Гилл — не расскажешь ли, как вы нашли ее?
Прокашлявшись, Гилл вкратце поведал, как они с Рафиком и Калумом обнаружили дрейфующей мимо астероида, на котором вели разработки, спасательную капсулу, в которой мирно спала девочка. Он не стал заострять внимание на том, скольких трудов стоило горнякам воспитание найденыша, как и на том, что они потеряли работу и едва не лишились корабля, вытаскивая Акорну из лабораторий отдела лингвистики и психологии «Концерна Объединенных Производителей», но привязанность к девушке сквозила в каждом его слове, и глубоко тронула посланцев линьяри. Запутанную историю ее злоключений на Кездете он просто опустил, и закончил рассказ, объяснив гостям, что Калуму пришел в голову хитроумный способ определить местонахождение родной планеты Акорны, и они с девушкой сорвались с места — в спешке не сообщив друзьям, куда и каким путем направляются.
«Единственный шанс на митаньяхи!» неслышно воскликнула Нева. «Ванье никак не мог предвидеть, что взрыв не только унесет Акорну прочь, но и забросит ее в населенные районы галактики... и в руки этих добрых и линьяри созданий, вырастивших ее, как родную!»
«Успокойся, Нева. Добрые-то они добрые, и даже, возможно, до некоторой степени линьяри, но они — не линьяри, и я лично не вполне уверен, что им можно доверять полностью».
«Ты слишком циничен! Или ты не ощущаешь любви и искренности в мыслях этого рыжего здоровяка?»
«Я согласна с Невой. Этот безрогий по крайней мере линьяри, пусть даже биологически он не линьяри. Мы должны рассказать им об истинной цели нашего пути».
«Мы не можем быть уверены, что все они таковы. Даже по рассказу этого Гхила ясно, что некоторые его сородичи, по крайней мере, считают возможным ставить опыты на других разумных. Такое поведение мне кажется присущим скорей кхлеви, чем линьяри. Не стоит торопиться».
— Вот, — закончил Гилл, — все, что мы знаем об Акорне. А хотели бы мы все узнать — каким образом дитя вашего племени очутилось в нашем секторе пространства, в спасательной капсуле с истекающим запасом кислорода и не подающей сигнала бедствия? Сейчас вы что-то о ней сильно заботитесь; но мне кажется, вы далековато забрались, чтобы вернуть ребенка, которого прежде вышвырнули с мусором.
Он рассеянно пристроил широкие, мозолистые ладони на коленях и обвел посланцев пристальным взглядом синих глаз, словно бросая вызов тем, кто оставил на погибель его Акорну.
«Нева?»
«Что думаешь, Нева — сказать им?»
«Ты посланница, Нева, а ‘Кхорнья — дитя твоей сестры. Решать тебе».
— Ну? — потребовал ответа Гилл, когда пауза затянулась.
Люди жадно ожидали, чем смогут дополнить рассказ горняка пришельцы-линьяри. Только Рафик, с головой ушедший в расчеты и зарывшийся в звездные карты, не замечал нараставшего напряжения. Четверо линьяри переглядывались, не произнося ни слова.
«Мы любим Акорну, как родную», передал им Дельзаки Ли. «Мы не отдадим ее тем, кто, быть может, изначально собирался ее уничтожить».
Старик повторил те же слова вслух, чтобы его поняли и люди. Джудит твердо кивнула, Пал упрямо сложил руки на груди, а Гилл только подался вперед — как завсегдатай бара, когда в воздухе пахнет дракой.
«Этот рыжий уже не похож на линьяри, Нева. По-моему, он вполне способен применить насилие. Ты правда хочешь довериться этой расе на основании столь скудных доказательств?»
«Я не ввергла бы и худшего врага в лапы кхлеви», яростно огрызнулась Нева. «Мы морально обязаны сообщить им».
«А что, если они вышвырнут нас и замкнутся на планете, как те, первые?»
«Придется рискнуть. Кроме того, я полагаю, они не лгут, говоря, что не знают о нынешнем местонахожденьи ‘Кхорньи. Мы можем найти ее раньше их; собственно говоря, если выводы этого Кхалума верны, она может добраться до Дома раньше нас!»
Таринье громко фыркнул.
«Эти двуногие могут быть очень милы, но техника их во многих областях отстает от нашей, и большинство их даже неспособно к мысленной речи. Не удивлюсь, если этот Кхалум ринулся сломя голову не в том направлении. Выясни хотя бы, куда они направились, прежде чем сообщать о чем-то».
— Они что-то скрывают, — торопливо прошептал Дельзаки Ли на старовенгерском, понятном и Палу, и Джудит, покуда шла эта неслышная беседа. — Я ощущаю их мысленные блоки. А за ними — страх и чувство вины.
— Прежде, чем мы скажем еще хоть слово об Акорне, они должны рассказать нам больше. Вы и так слишком много выдали! — бросил Пал, и тут же прикусил губу. Никогда еще он не осмеливался критиковать своего благодетеля и начальника.
— Боюсь, что ты прав, — выдавил старик.
Гилл мрачно покосился на них, обиженный, что его исключили из разговора, хотя горняк и понимал, как важно пользоваться иным языком, кроме всеобщего. Чувствуя себя ненужным среди телепатов и полиглотов, он встал и подошел к Рафику, чтобы присмотреться к расчерченным светлыми линиями расчетных траекторий звездным картам.
Таринье чувствовал себя примерно так же. Все трое старших линьяри взирали на него с глубоким неодобрением, словно принять меры разумной предосторожности в общении с неведомой расой — действие не менее достойное кхлеви, чем пожирание собственных детенышей. Отстраниться от телепатической дискуссии ему было не под силу, поэтому он поднялся из-за чайного столика и подошел к стене, сплошь покрытой проекциями звездных карт, чтобы из-за плеча Гилла с растущим интересом вглядываться в дисплей. Читать карту было тяжело, и небесная сфера была повернута под каким-то странным углом, но по мере того, как становились понятны обозначения, Таринье мог все точнее преобразовывать эти карты в своем воображении в трехмерную картину.
Как известно всякому, кто доказал хотя бы одну теорему по геометрии, язык образов этой науки существует независимо от речи. Вначале приходит внутреннее чувство «значения», нечто вроде «Ага! Если это сдвигается сюда, то этому придется ползти вот сюда, так что эти отрезки всегда останутся равными», а уже потом начинается мучительный процесс перевода этого ощущения на привычный язык «отрезка АВ» и «точки С».
Глядя, как бормочущий что-то на математическом жаргоне Рафик расчерчивает проекцию линиями света, Таринье мог уловить ход его мыслей на этом, интуитивном уровне. Так что, когда юноша коснулся плеча Рафика и, подняв брови, жестом предложил слегка расширить одну из дуг, чтобы перекрыть несколько больший объем пространства, тот, только нахмурившись, кивнул, и поправил чертеж без единого слова. Но, когда линьяри предложил следующую поправку, Рафик решительно замотал головой.
— Ты не понимаешь, — ответил он. — Мы знаем, что у них поврежден гидропонный отсек.
Ему пришлось повторить это едва ли не по слогам, прежде чем Таринье пошевелил бровями, показывая, что понял.
— Им придется сделать остановку, прежде чем они покинут пределы известного космоса. Вопрос только в том, куда они скорей всего свернут за припасами? Если Калум выбрал вот этот маршрут, то у него будет полный выбор сельхозпланет в этих вот системах; если он двинулся этим путем, то выбирать не из чего — придется возвращаться. Но, держу пари, он двинулся не самым удобным путем, и не самым окольным. Он такой хитрый жук, что его маршрут, верно, на штопор похож. А при этом он должен оказаться где-то в этом районе. — Рафик коснулся точки, изображающей чье-то далекое солнце, чтобы увеличить масштаб карты. Одна из стенных панелей потемнела, затем в ослепительно-белой рамке проявилась солнечная система: всего три планеты, жмущиеся к оранжево-красному солнцу. Две из них находились слишком близко, чтобы на них прижилась любимая Акорной степная трава умеренных поясов Земли.
Протянув руку, Таринье коснулся третьей планеты. По его мнению, это был вполне приятный мирок: чуть больше покинутого Дома, достаточно далекий от светила, чтобы не перегреваться, с небольшим наклоном оси. Вокруг планеты кружили две луны — одна совсем крошечная, вторая — достаточно крупная, чтобы вызывать приливы.
Дисплей пискнул, и цвет рамки сменился на ярко-зеленый, а изображение сменила карта планеты. Таринье с одобрением изучал расположение континентов и морей. Да, с точки крестьян климат на этой планете должен быть идеальный. Юноша коснулся пальцем странной череды голубых треугольничков и ромбиков, рассыпанных, точно низка бус, через крупнейший континент планеты, и поднял бровь, вопросительно глядя на Рафика, чтобы не ломать язык, формулируя вопрос на грубом наречии безрогих.
— Фермерские поселения, — пояснил человек, — и один космопорт. — Он указал на синюю снежинку, подвешенную на цепочке голубых значков.
«Нева. Они движутся в верном направлении».
«Замечательно!»
«Ничего замечательного. Подойди, глянь».
Таринье властно протянул руку. Рафик вначале поднял брови, но, заглянув в глаза юноше, покорно отдал лазерную указку.
— Веринутьй перивойе йизобераженье?
— О! — сообразил Рафик не сразу. — Вернуть первое изображение? Нет проблем.
Он дважды прищелкнул пальцами, и детальная карта Рушимы сменилась на дисплее звездным небом.
Уверенными, резкими движеньями Таринье начертил ряд параллельных линий, начинающихся в верхнем правом углу экрана и наискось пересекающих часть освоенной человечеством области галактики у нижнего края, проходя прямо через солнечную систему Рушимы.
«Мелиренья, Нева, Кхари — смотрите! Наша ‘Кхорнья направляется сюда, а это», Таринье указал на параллельные черты, «кхлеви. С вероятностью девяносто восемь процентов первой они уничтожат ту планету, куда сейчас движется ‘Кхорнья. Времени спорить нет. Мы должны довериться этим вар...» Юноша подавил непрошеную мысль. «...Этим вполне линьяри существам». И ради блага нас всех, пусть они окажутся действительно линьяри!
Зрачки Невы сошлись в полыхающие серебряные стрелы. Она попыталась осознать жуткую весть, которую несла в себе карта перед ее глазами, но не могла освоиться с непривычной нотацией так быстро, как это сделал Таринье.
«Навигатор! Вы согласны с выводами Таринье?»
Кхари подошла к дисплею, и несколько секунд вглядывалась в него, прежде чем зрачки ее тревожно сузились, как и глаза Мелиреньи.
«Касательно линии движения кхлеви он, безусловно, прав, посланница. Что же до маршрута, которым двинулась наша ‘Кхорнья — не могу сказать. Безусловно, таким способом можно достичь нашего сектора... но мне этот путь кажется необоснованно кружным».
«Этот, смуглый безрогий объяснил мне», вмешался Таринье. «’Кхорнья улетела без разрешения этих созданий, и они полагают, что она двинулась неочевидным путем, чтобы ее не нагнали их просьбы вернуться».
Четверо линьяри обернулись к сидящим за столом людям.
— Что-то случилось, — прошептала Джудит. — Гляньте на их глаза.
Скорбь или тревога сводили зрачки Акорны в тонкие черточки, и сейчас то же выражение приняли вытянутые, узкие лица ее соплеменников.
— Дельзакьи Ли, — проговорила Нева вслух, медленно, старательно и почти без акцента. — Мы... быльи... не вполнье с вами откровьенны. С иной целью мы прьибыли к вашему народу.
— Очевидно, — прошептал старик. — Думал, вы никогда не признаетесь. Теперь — без отговорок?
— Да, чьестно, — подтвердила Нева. — Врьемени мало.
«Навигатор — рассчитать ожидаемое время прибытия флота кхлеви в эту систему! Вычислитель Таринье, помогите навигатору! Я хочу иметь обоснованную оценку прежде, чем меня спросят об этом. Время действовать!»

Глава 9
Маганос, 334.05.18 по единому федеративному календарю

Поначалу рассказ Невы о вторжении кхлеви на Изначальный Дом звучал сбивчиво, но по мере того, как язык ее привыкал к грубым согласным «всеобщего языка», речь ее становилась все увереннее.
— Вилиньяр звали мы его — Дом Народа. К чему родине иное имя? А звезду нашу мы звали «Свет Народа». Иным звездам, иным мирам давали мы имена, когда вышли впервые в космос: одним — по местоположению их, другим — по именам открывателей, по цвету огней или по сокровищам недр. Мы черпали из сокровищниц других миров по нуждам своим, и многие из наших сородичей надолго покидали Вилиньяр, чтобы открывать другие миры и приносить домой их чудеса, но Дом у нас был один — и ныне сгинул он.
— Вилиньяр тиньетилелен, финьефаларан Вилиньяр, — прошептали хором трое линьяри на своем языке, и тоскливая поминальная молитва не требовала перевода.
— Мы видели, что ваша раса расселилась по множеству звездных систем, — продолжала Нева. — Не встречали ли вы прежде этих кхлеви, что защищаетесь таким образом от истребления?
— Популяционное давление, — буркнул Гилл.
Ему пришлось объяснить, какими темпами увеличивается население планеты, если ему не угрожает голод, и зрачки Невы опять сошлись в черточки.
— Понятно! Мы размножаемся не столь быстро, — с сожалением заметила она. — Много поколений минет, прежде чем наш Народ оправится от опустошения, причиненного кхлеви. К вашей расе природа была более благосклонна. Даже если враг уничтожит один или несколько миров, остальные выживут и вскоре место погибших займут живые.
— Мне кажется, — мягко заметил Пал, — вам стоит рассказать все, что вам известно об этих «кхлеви». Откуда они взялись? Каковы их обычаи? Чем вызвана война между вашими расами? Человекоподобны они, или кардинально отличны от нас с вами? Что они вам сообщили?
Нева покачала головой.
— Я бы ответила на ваши вопросы, если б могла. Они... они не вступали с нами в контакт. Они уничтожают все на своем пути. А прежде, чем уничтожить — мучают. Образцов их речи мы добыли слишком мало, чтобы ЛАНЬЕ смогло их проанализировать. Об их обличье мы знаем только то, что позволяют узнать их передачи, призванные запугать нас. Когда первые корабли кхлеви появились в освоенном нами пространстве, мы отправили к ним посланцев, как направили теперь к вам — с предложением мира и дружбы. Посланцы те не вернулись, но судьба их ведома нам достоверно, потому что враг отослал нам видеозапись. Я не стану вам ее демонстрировать; нет нужды терзать ваши сердца тем ужасом, что запечатлен в памяти каждого из нас. Наши послы, как и все линьяри, попадавшие затем в лапы кхлеви, были замучены до смерти так медленно, как только позволяло мастерство палачей. К счастью, — сухо добавила она, — поначалу кхлеви не понимали, насколько хрупки, должно быть, наши тела по сравнению с их собственными. Первые пленники умерли довольно быстро. С тех пор враг много узнал о нашей физиологии.
Она объяснила, что ко времени первого вторжения кхлеви линьяри, хотя и давно вышедшие в космос, оставались мирным народом. Трудно воевать, когда боль и отчаяние противника чувствуешь, как свои собственные из-за присущего всем линьяри телепатического дара. Сочувствие и мягкость настолько вросли в культуру Народа, что любая другая модель поведения стала для них немыслимой. И хотя в своих космических странствиях они встречали немало различных разумных рас, ни одна из них не была настолько развитой или агрессивной, чтобы заставить линьяри изучить искусство войны — или хотя бы самообороны. Единственное, в чем изменилась их культура после первого контакта — был создан ЛАНЬЕ, лингвистический анализатор, позволяющий по сравнительно коротким отрывкам реконструировать весь строй чужого языка.
— Странно, что они создали такое устройства, не имея опыта машинного перевода, — заметил вполголоса Рафик.
— Очень логично, — шепотом возразил Дельзаки Ли. — Среди них в ходу только один язык, так что никаких ложных обобщений касательно «истинной природы языка», на которые горазды наши лингвисты. И никакого стимула развивать естественные способности к обучению языкам, возможно, даже соответственные мозговые структуры атрофированы. Только логично, что эти высокоинтеллектуальные существа обратились за решением проблемы к технике.
Рафик только плечами пожал. Считая родными сразу три языка — арабский и армянский, бывшие в ходу дома, и всеобщий, язык межзвездной торговли, — он представить себе не мог мира, где все разумные существа говорят на одном наречии, а все прочие рассматривают как хитроумные шифры, которые может расколоть разве что особая программа.
— От кхлеви, — говорила Нева, — мы узнали искусство войны, но учились ему слишком медленно. Вначале мы бежали от них, оставив Вилиньяр скорей, чем совершить насилие над иными разумными... но не все. Слишком многие из нашего Народа отказывались верить очевидному, просматривая передачи кхлеви; как может одно живое существо столь жестоко относиться к другому, было превыше их понимания. Но они узнали это... слишком поздно... и кхлеви показали нам, что случилось с ними. Даже если кхлеви оставят сейчас Вилиньяр, мы, выжившие, не сможем вернуться. Земля горит памятью боли и обманутой веры, и вода отравлена кровью невинных.
— Вилиньяр тиньетилелен, финьефаларан Вилиньяр, — повторили остальные линьяри.
Подойдя к карте, Нева попросила Таринье вывести на экран квадрант Волос Вероники. Не без помощи Рафика изображение на дисплее изменилось, и Нева лазерной указкой начертила пути рассеяния линьяри с родной планеты на другие миры, достаточно, как они надеялись, далекие, чтобы не привлечь внимания кхлеви. В пути беглецы успели приспособить часть своих технологий к военным нуждам, а также установить жесткие правила для своих сородичей.
— Ни один из нас больше не погибнет под пытками кхлеви, — сообщила Нева. — Все мы поклялись скорей умереть от своей руки, чем попасть в когти к этим тварям. Несколько лет в исполнении клятвы не было нужды. Захватив Вилиньяр, и соседнюю планету Галлени, кхлеви некоторое время оставались бездвижны. Мы же не прекращали исканий. Две цели было у нас: найти способ путешествовать в космосе быстрей и дальше любого известного звездолета, дабы навеки скрыться от кхлеви, или же создать систему защиты, способную уничтожить захватчиков, как для собственного спасения, так и ради того, чтобы никакая другая раса не была вырезана полностью, подобно дхармакоям Галлени.
— Галлени тиньетилелен, финьефаларан дхармакои, — пробормотали трое посланцев.
— Ванье из рода Реньилаге, один из самых выдающихся наших ученых, незадолго до гибели сумел применить свои исследования топологии пространства в области военных разработок, — продолжала Нева. — Он открыл способ временно схлопывать мерность пространства в избранной точке, порождая необыкновенно сильный и разрушительный взрыв. Нам Ванье сообщил только, что применение такого оружия связано с определенными побочными эффектами — например, гибнет при этом не только мишень, но и пусковая установка. А затем он и его подруга жизни отправились в тот злосчастный полет, чтобы показать... мне своего первенца. — Зрачки посланницы опять превратились от горя в серебряные нити. — Моя сестра Ферила была... по-вашему, женой Ванье, — объявила она, — а я в тот момент занята была на одной из внешних планет той же системы, надеясь установить дипломатические отношения с крупными четвероногими, которые, как показалось при первом контакте, были наделены разумом. Поздней выяснилось, что это не так — они лишены как языка, так и общественной структуры и долговременной памяти. Но эта ошибка стоила Фериле жизни. В те же часы нашу новую планетную систему обнаружили кхлеви. Оборонительные системы планеты отразили атаку — но Ванье, оказавшийся в космосе, был беззащитен перед ними. На протяжении трех ганье мы полагали, что Ванье взорвал корабль вместе с Ферилой и своим чадом, чтобы не предать их в лапы кхлеви. И мы были поражены, узнав, что спасательная капсула с корабля Ванье пережила взрыв, чтобы очутиться в этом отдаленном уголке космоса... и еще более удивились, увидев, что дитя сестры моей выросло среди ваших сородичей.
— Ха! — взорвался Пал. — Так вы не за Акорной прилетели!
Нева изящно склонила голову. В этом жесте читалась неясная укоризна.
— Нет. С тех пор, как новоотстроенный пояс обороны планеты сдержал хотя бы на время атаку кхлеви, число их кораблей в окрестностях населенных нами системы по нашим наблюдениям значительно снизилось. Некоторые наши мыслители полагают, что основные силы их флота отправились на поиски более легкой мишени для завоеваний. Поскольку число вражеских патрулей в нашем пространстве снизилось, мы смогли разослать команды посланцев, не рискуя, что все они окажутся в плену у кхлеви. Мы сочли своим долгом выяснить, не окажутся ли на пути флота захватчиков иные разумные расы, и, ежели такие существуют — предупредить их.
— Так вы знали, что эти твари движутся сюда?
— Флот мог двигаться несколькомии маршрутами, и мы направили посольские звездолеты по всем направлениям. — Нева примолкла, снова сузив зрачки. — Не все корабли сумели избежать оставшихся тварей... но мы преодолели преграду успешно, и получили приказ двигаться дальше. Последние передачи с нархи-Вилиньяра — по-вашему, Нового Дома — особо подчеркивалась спешность нашей задачи, ибо стало известно, что многочисленный флот кхлеви действительно направляется в этот сектор. Мы надеялись заключить союз с вами, поделиться своими технологиями и скудными знаниями о кхлеви в обмен на ресурсы, которыми может располагать ваша раса, чтобы захватчики не застали вас врасплох, как это случилось с нами. А теперь мы надеемся также разыскать дитя сестры моей и вернуть ее в лоно Народа... если удастся нам спасти ее от кхлеви, в чьи когти она направляется.
Гилл беспокойно ерзал в кресле, не в силах сдержать переполнявшие его вопросы. Когда и где посланцы линьяри видели спасательную капсулу Акорны, и вообще узнали, что она жива? Кто присоветовал им искать ее на луной база Маганос? И почему, вступая в первый контакт с людьми, они были столь скрытны и уклончивы? Но последние слова Невы заставили его забыть обо всем.
— Господи всевышний, женщина, — взревел горняк, — ты хочешь сказать, что эти твари движутся на Рушиму? Тогда какого черта вы тянули?! Рафик, немедля отправляй на Рушиму шифрованный пакет! Время уходит!
— Спокойно, Гилл, — прошептал Дельзаки Ли. — Важно знать все ключевые моменты. Верное действие невозможно без истинного понимания.
— По-моему, всем понятно, что надо делать!
— Деклан Гилоглы, — твердо заявила Джудит. — Охолони!
Гилл опустился в кресло, бормоча что-то себе в трепещущую рыжую бороду. Рафик с новым уважением покосился на девушку.
— Как это тебе удается? — шепнул он ей на ухо.
— Большая практика, — отозвалась Джудит столь же негромко. — У моего первого хозяина на Кездете была охотничья собака, которую мне полагалось натаскивать. Основные принципы дрессировки применимы, очевидно, к любой живой твари.
— Когда будет время, — заметил Рафик, — я хочу посмотреть, как он выполняет команду «к ноге».
Губы девушки дрогнули.
— Не получится. Но, если постараться, он делает «сидеть» и «просить».
Перехватив многозначительный взгляд Дельзаки Ли, Рафик прервал эту перепалку и выскользнул из комнаты, чтобы обсудить с секретарем Ли самый короткий маршрут, которым шифрованный пакет может отправиться на Рушиму для немедленной передачи на «Акадецки». Заголовок письма должен привлечь внимание Калума и Акорны, чтобы те не стерли его непрочитанным, и в то же время содержание не должно вызвать панику на Рушиме. Хмм... Кажется, планета являлась недавно основанной колонией федерации Шенджеми? Тогда лучше уведомить заодно и власти Федерации... в той мере, насколько позволяет короткий пакет мгновенной передачи. Пусть шенджеми сами решают, эвакуировать им Рушиму, или оборонять; Рафик считал первым своим долгом как можно скорей вывезти с планеты Калума и Акорну. А потом, возможно, посланцы линьяри смогут наладить прямую связь с руководством Федерации и обсудить дальнейшие шаги.
Отправив оба сообщения, Рафик вернулся в кабинет Дельзаки Ли. Дискуссия была в полном разгаре. Все стены, кроме единственной, занятой видеоэкранами, покрывали теперь проекции звездных карт. От звезды к звезде тянулись лучики света, и символы боевых флотов сползались с удручающей неторопливостью к системе Рушимы по мере того, как рождались новые идеи — кого лучше бросить на защиту планеты от захватчиков-кхлеви.
Гилл напомнил, что у местных, кездетских Стражей Мира имелся собственный космофлот — свидетельство стяжательских наклонностей планетарного правительства, имевшего тенденцию требовать от более слабых соседей «налогов» и «репараций» по случаю и без. По команде горняка проектор продемонстрировал, как ползет от Кездета к Рушиме стайка золотых ромбиков, направляясь куда более коротким путем, чем тот, который, вероятно, избрал для себя Калум.
— Они могут быть на месте через пять дней.
— Да ты шутишь! — взвилась Джудит. — «Подал кездетцу руку — пересчитай пальцы», — напомнила она популярную в окрестных системах поговорку.
Пал согласно кивнул. Вырвавшись из печально известного детского рабства, на котором держалась прежняя промышленная империя Кездета, оба Кендоро не были настроены доверять хоть на волос Стражам Мира, стоявшим на стражей скорее этой прогнившей системы.
— Ну, не так они и плохи, — заметил Рафик. — Смирнов и Минкус, например...
— Смирнов психопат! — вмешался Гилл. — И он, если помнишь, мечтает снять с тебя шкуру.
— Верно, — кивнул Рафик, — но вначале он эту шкуру спас, разоружив бомбу, которую приготовил для меня Тафа. Можешь что угодно говорить о Десе Смирнове, но он не трус.
— Возможно. — Гилл фыркнул. — Зато он идиот. Не припомнишь, кто вообще пропустил Тафу с его бомбой в охраняемую зону? Нет, спасибо. Таких шутников, как Смирнов с Минкусом, нам не надобно. Они не то что пару пальцев оттяпают — эти руку до плеча оторвут!
— Я всего лишь ничтожный старик, — прошептал Дельзаки Ли, — но я годами вел дела на Кездете, и мои пальцы до сих пор на месте, хотя, увы, и не действуют. Но кездетский космофлот создавался для мелкого каперства и запугивания слабых соседей, Гилл, а не для защиты от захватчиков. Отправить Стражей на Рушиму — значит подписать им смертный приговор.
— Ну, — хором откликнулись Пал и Джудит, мгновенно просветлев, — если так...
— Кроме того, — добавил Ли, — кездетцы не славятся альтруизмом. Они едва ли оставят свою систему беззащитной ради того, чтобы прикрыть сельхозмирок федерации Шенджеми.
— Рафик, шенджеми еще не ответили на твой пакет?
Рафик покосился на портативный коммуникатор, на экране которого должны были отображаться все письма, идущие из Федерации — или с Рушимы.
— В некотором роде ответили.
Объемистый пакет от правительства Федерации расшифровывался на ходу. Рафик жадно ловил бегущие по экрану слова.
— Во-первых, они требуют подтверждения, что так называемая «атака» на Рушиму — это не розыгрыш, и требуют объяснить, каким образом наше письмо связано с недавно полученным сообщением с Рушимы о том, что планета атакована космическими пиратами.

Предыдущая страница 11 Следующая страница


Поиски Акорны 12

— Кхлеви? Уже? — Джудит побледнела.
— Не думаю, — утешил ее Рафик. — Рушимцы считают, что на них напала группа негодяев, назвавшаяся Странниками... Где же я слышал это слово? А, верно — дядя Хафиз упоминал о них в свое время. Когда-то они называли себя Свободным Народом Эсперанцы. КОП вышвырнул их с только что заселенной планеты, чтобы заняться там горными разработками, но поселенцы отказались принять в обмен другой мир — заявили, что их обманули, и потребовали восстановить экологию Эсперанцы и вернуть им. Свою орбитальную станцию они переоборудовали в огромный корабль, и уже Бог знает сколько лет мотаются по вселенной, организуя протесты и подрабатывая чем придется на кусок хлеба. — Он нахмурился. — Но эти ребята всегда были очень честны... до омерзения честны, я бы сказал. Не могу представить, чтобы они обратились к пиратству, даже под угрозой гибели. Должно быть, кто-то действует под их именем.
— Кроме того, — добавил Гилл, — Рушима — не лучшая мишень для пиратов. Что можно взять с сельхозколонии? Контейнер зерна? Груз перебродившего силоса?
— Возвращаясь к федерации Шенджеми, — продолжил Рафик, — правительство направило на Рушиму пакет, требуя подтверждения, но пока не получили ответа. А в третьих, ОВ Рушимы — отдача вложений, — перевел он для линьяри, — слишком низкая, чтобы оправдать полномасштабную оборону планеты. Они обсуждают возможность направить небольшой флот, чтобы эвакуировать поселенцев, если наши «истерические» сообщения получат какое-либо подтверждение. — Он пожал плечами, и коснулся дисплея, останавливая неторопливый полет алых звездочек, обозначавших гипотетические корабли Шенджеми. — Будем надеяться, что они не затянут с решением. Сколько у нас времени?
«Кхари?»
«Я считаю, считаю!»
«Один-два энье-ганьи», объявил Таринье.
Кхари со вздохом закатила глаза.
«Не хочется признавать, Нева, но мальчишка, наверное, прав. Я просто пыталась уточнить результат».
«Мальчишка? Ну, мне это нравится! Ты старше меня всего на один помет!»
«Дети, не вздорьте! Я собственных мыслей не слышу!»
— Если кхлеви засекут Рушиму и решат захватить ее, — посовещавшись минуту с Гиллом и Джудит, сказала Нева, — то они начнут действовать через... по-моему, от восьси до... — Она с минуту считала что-то на пальцах, бормоча: — Хорошо бы кто-ньибудь добавьил к ЛАНЬЕ арифметьический анальизатор, не могу считать в десятирьйичной системье. — Потом еще что-то добавила про себя на лодном языке, и подняла голову. — Да. Осталось от два-десять до шесть-десять ваших дней.
— От двадцати до шестидесяти? — с надеждой переспросил Гилл. — Или от двенадцати до шестнадцати?
Числительные ЛАНЬЕ помогал усваивать, в отличие от системы счисления.
— От двьенадсати до шестнадсатьи, — твердо отозвалась Нева.
Горняк присвистнул.
— Немного же форы вы себе дали.
— Гилл, не дури, — перебила его Джудит. — Они рисковали жизнью, чтобы вырваться с нархи-Вилиньяра. И ты еще будешь их укорять, что они добрались до нас незадолго до вторжения кхлеви?
— Было бы куда хуже, — заметил Пал, — если бы они явились после начала вторжения.
— Тогда будем надеяться, что федерация Шенджеми бросит тянуть свою коллективную резину, — ответил Гилл. — А мы покуда вытащим Акорну оттуда. Рафик — какие новости с Рушимы? Пора бы им уже ответить на наш пакет.
Рафик покачал головой.
— Сигнал не проходит.
— ЧТО?!! — Гилл опять вскочил с кресла. — Что ты опять напутал?
— Охолони, — твердо заявил Рафик. К его большом сожалению, волшебное слово действовало только в устах невозмутимой Джудит. — Слушай, Гилл — с Рушимой вообще нет связи! Шенджеми тоже не получили ответа. «Акадецки» тоже не принимает и не передает.
— Если эти кхлеви уже добрались туда...
— Ннье-возмьёжно, — проговорил Таринье почти невнятно, но с большой убежденностью.
— Скорее солнечные бури, — напомнил Рафик. — Взбаламученная ионосфера может нарушить спутниковую связь на несколько часов, а то и дней.
Джудит коснулась пальчиком настольного терминала Дельзаки Ли, пробормотала пару слов, потом постучала по экрану снова.
— Маловероятно. В «Галактопедии» сказано, что Рушима славится ровным, умеренным климатом. Шторма и ионосферные бури крайне редки.
— В любом случае, — добавил Ли, — мы не можем позволить себе ждать несколько дней, или хотя бы часов. Кто-то должен предупредить Рушиму, и вернуть Акорну с Калумом. А мы здесь будем отправлять пакет снова и снова, строить планы обороны, и убеждать Федерацию эвакуировать Рушиму.
— А что случится, если кхлеви обойдут планету стороной? — поинтересовался Рафик.
— Ближе к центру сектора они найдут себе добычу побогаче, — мрачно предсказал Гилл. — На свой вкус... Нева, чего они хотят, эти кхлеви?
Посланница покачала головой.
— Вы слышали о судьбе наших послов. Мы так и не вступили с ними в контакт. Чего бы они ни добивались, мы не нужны им. Я зною только, что они творят. Они разрушают.
— Они заселяют захваченные планеты? Ищут жизненное пространство?
Нева обдумала вопрос.
— Они... Да, они поселились на Вилиньяре. Но наши разведчики доносят, что мы не узнали бы родной планеты. Эти твари... они... — Она задохнулась, не находя в скудном словаре всеобщего подходящих слов, чтобы описать запустение, но глаза Дельзаки Ли расширились, когда разум его затопили образы опустошения, переполнявшие мысли всех четверых линьяри.
— Горы и долины сровнены, — прохрипел он, напрягая голос, пытаясь донести увиденное до своих товарищей. — Сады выкорчеваны, и снесены города. Все живое на планете уничтожено, вплоть до мошкары в воздухе и бактерий в почве. Реки запружены, став гнилыми болотами, где тысячами плодятся личинки кхлеви. Суша превращена в бескрайнюю степь, над которой парят взрослые кхлеви. И курганами громоздятся кости линьяри.
— То же монголы собирались когда-то сделать с Западной Европой, — проговорил Рафик. — Это было в... — Он прервался, гоняя по бечевке шарики янтарных четок, заткнутых за пояс, — в тринадцатом веке по старому счету. В летописях того времени говорится, что они наступали, будто саранча, поглощая и разрушая все на своем пути, нанося удар за ударом так быстро, что бронированные рыцари той эпохи не успевали собраться для отражения атаки. Неприступные городские стены рушились перед ними, целые страны были опустошены, Монголы хвастались, что весь мир превратят в великую степь, по которой смогут мчаться, куда захотят. К счастью, —добавил он, — это случилось прежде, чем наша раса познакомилась с космическими перелетами, так что им не приходило в голову подвергнуть разорению и другие миры.
Нева задохнулась от такого откровения.
«Ты слышала? В их собственной истории встречалось подобное варварство!»
«Не ошиблись ли мы, предложив им союз? Возможно, эти создания все же скорей кхлеви, чем линьяри».
«А у нас был выбор?»
«Мне кажется, опасности нет. У этих существ тоже нет выбора. Как могут они заключить союз с кхлеви, когда те уничтожают любого, кто попытается вступить в контакт с ними? Они помогут нам отвратить вторжение кхлеви, хотя бы ради того, чтобы их планеты не постигла судьба нашего Дома».
Гилл решил, что линьяри просто нечего сказать.
— Очень интересно, Рафик, — заметил он, — но монголы потерпели поражение. Я видел Землю — это не безликая степь, и в Европе остались города и памятники, что древней названной тобой эпохи. Так что остановило захватчиков?
Пал и Джудит с надеждой обернулись к Рафику, но тот слегка помотал головой.
— Умер их вожак, — объяснил он, — и монголы посчитали, что важнее вернуться домой, чтобы избрать нового, чем продолжать захватнический поход. Они решили, что завоевать Европу можно будет и в следующий раз... Да так никогда и не вернулись.
— О-о, — разочарованно протянул Гилл. — Да, на это рассчитывать, пожалуй, не стоит... Придется тебе придумать какую-нибудь хитрость, Рафик.
— Мне?
— Вы с мистером Ли здесь самые умные, — вкрадчиво заметил Гилл. — А я всего лишь простой рубильщик лунного реголита, намозоливший ладони отбойным молотком.... Так что вы двое тут решайте, как избавить человечество от этой стаи космической саранчи, а я тем временем смотаюсь на Рушиму и верну домой нашу Акорну. Мистер Ли, какой самый быстрый корабль на Маганосе?
— Погоди минутку! — возмутился Рафик. — Почему это ты полетишь за Акорной? Извини, но меня это дело тоже касается!
— И меня, — добавил Пал.
— Без меня никуда не полетите, — заявила Джудит.
— Вам двоим нельзя, — запротестовал Гилл. — Мистер Ли без вас не обойдется. А Рафик пусть остается и думает!
— Думать я могу на борту звездолета ничуть не хуже, чем на базе, — возразил Рафик. — И вообще, у меня хитрости не хватит, чтобы решить эту задачку. Нам нужен кто-то, способный убедить все крупные межсистемные федерации направить крупные суммы денег и большую часть своих сил обороны на защиту от инопланетной угрозы, о которой они прежде никогда не слыхивали, причем всю информацию о ней мы получили со слов маленькой группы других пришельцев!
Он примолк, сам ошарашенный масштабом проблемы.
— Кто нам на самом деле нужен, — выдавил он наконец, — так это дядя Хафиз. — Он раздраженно постучал кулаком по раскрытой ладони. — А тот забился под Щит, где с ним невозможно связаться... как и со всей Лябу...
«Забился под Щит»? Кхари, мне это не нравится. Ты не думаешь, что первая встреченная нами планета...»
«О нет!»
«О, да».
— Где она, — спросила Нева вслух, — эта Лябу?
— На картах вы ее не найдете, — ответил Рафик. — Мой дядя, как и все, кто выбрал эту планету своей штаб-квартирой, предпочитает одиночество. А я принадлежу теперь Дому Харакамянов, и жизньями своих нерожденных еще сыновей поклялся не выдавать местонахождения Лябу.
Нева кивнула.
— Нничего нне говорьите, — согласилась она, — но мнье нне запресьчено сказать, что преждье, чем мы явильись к вам на Маганьос... Маганос, — поправилась она, — мы вступильи в контакт с обитательями другой планеты на окраинах областьи вашего рассельения — первой, нами встреченной. Поскольку тогда мы еще не могльи запрограммировать ЛАНЬЕ на изучение вашего языка, то попытались объясниться по видеосвязьи. Мы показали жительям планьеты передачи с пыточных корабльей кхлеви, дабы те осознали опасность. В ответ мы получили короткую передачу с поверхности планьеты. Там был безрогий... человьек... смуглый, как ты, Рафик. Он показал нам снимки Акорны и рисунок ее спасательной капсулы — так мы и узнали о ее существовании. Но прежде, чем мы успели расспросить этого человека подробнее, всю планету окутал непроницаемый щит, и всякая связь с поверхностью прервалась. Единственный след оставался у нас — последняя передача с планеты, неразборчивая, за исключением одного слова «Акорна». Сообщение это предназначалось кораблю, спешно двинувшемуся в этом направлении. В надежде, что хозяин корабля выведет нас к Акорне, мы добрались за ним до Маганоса.
Она изящно склонила рог в сторону Рафика.
«Кхари, покажи на их карте, где располагалась та, первая планета».
Лазерной указкой навигатор обвела звезду довольно далеко от Маганоса, в стороне от более населенных частей сектора.
— Я весьма опасаюсь, — закончила Нева, — что это по нашей вине твой... родич твоей матери скрылся под Щитом.
Рафик уставился на карту, поджав губы.
— Не нарушая своей клятвы Дому Харакамянов, — проговорил он, — могу только заметить, что вы, скорей всего, правы. И знаете что, — добавил он с надеждой, — возможно, нам сейчас нужней не мозги дяди Хафиза, а его Щит. Если бы такое устройство можно было установить на каждой обитаемой планете, начиная с тех, что лежат на пути флота вторжения кхлеви...
— Но тайна Щита, — напомнил Пал, — в данный момент заключена под Щитом, вместе с неимоверным хитроумием твоего дяди. Так что, быть может, первейшая наша задача — найти способ взломать Щит. Хафиз ведь не мог тебе не проговориться, как эта штука работает?
— Ни словом, — признался Рафик. — По-моему, он и сам не очень это понимает. Наш семейный талант лежит в области экономики, а не точных наук. Но инженеров мы всегда нанимаем самолучших.
— Тогда инженер, который спроектировал и установил Щит... — начал было Пал.
— Мартин Дехони, — перебил его Рафик.
Все примолкли.
— М-да, — выдавил, наконец, Гилл, — он был лучшим из лучших, не поспоришь!
Кроме того, инженер был мертв; проект лунной базы Маганос стал последним творением Мартина Дехони.
— Провола Куэро работала вместе с Дехони — заметила Джудит. — Возможно, она что-нибудь придумает. Знаете что, вы вдвоем обсудите это дело с мистером Ли, покуда мы...
— О нет! — вмешался Рафик. — Я тоже лечу!
— И мы, — добавила Нева. — Акорна — чадо моей сестры; ее безопасность на моей совести. Кроме того, наш корабль быстрей любого, что могла создать ваша раса.
Рафик сверкнул белозубой улыбкой из-под черных усиков.
— Это мы еще посмотрим!
— Что же касается планетарной обороны, — заметил Дельзаки Ли, — капиталы Дома Ли отличаются прекрасной ликвидностью. Это и к Дому Харакамянов относится. Почему бы не нанять войска Килумбембезской империи?
Гилл присвистнул сквозь зубы.
— Красных Браслетов? Если кто и сможет остановить кхлеви, так это они.
По слухам, в рядах Красных Браслетов начинала свою службу телохранительница Дельзаки Ли, а Гиллу не доводилось встречать бойца опасней или суровей, чем Надари Кандо.
— Кстати, — Похоже, Рафику пришла в голову та же мысль, — а правда, что Надари...
— Она предпочитает не обсуждать свое прошлое.
— О... Ну ладно... Но Дельзаки, это обойдется нам в целое состояние.
— На двоих Дом Харакамянов и Дом Ли располагают двумя состояниями, — резонно возразил Ли. — Кроме того, килумбембезские наемники принимают и комиссионные. Доля от стоимости захваченных инопланетных кораблей и технологий чужой расы может оказаться могучим искушением.
— И, — протянул Гилл, — сейчас они, верно, застоялись. Империя Килумбемба не расширялась уже несколько лет. Содержать Красные Браслеты — дорого, позволять им терять форму — опасно, а расторгать контракт с ними империя не решается, опасаясь, что взбунтуется какое-нибудь из последних, э, «приобретений». Может сработать. Рафик — вы с Дельзаки тут лучше всего торгуетесь; прежде чем мы куда-нибудь отправимся, попробуйте уговорить килумбембезцев сдать нам напрокат большую часть своего наемного космофлота.
— И поручиться за оплату, вероятно, капиталами дяди Хафиза, — обреченно вздохнул Рафик. — Не то, чтобы я пожалел денег, — торопливо объяснил он, — но дядя Хафиз меня удавит, когда выберется, наконец, из-под своего Щита.
— Чтобы спасти Акорну, — напомнил Гилл, — старик не пожалеет кредитов.
— Нет. Но на что поспорим, что он бы нашел способ расплатиться чужими деньгами? — Рафик с ухмылкой пристроился за пультом приемника. — После этих переговоров мне лучше слинять на Рушиму... и, подозреваю, не возвращаться! Не хватало еще, чтобы Юката Батсу повесил мои уши на пояс для трофеев!
— Тшш, — пророкотал Гилл, тщетно пытаясь перейти на шепот, — по-моему, нашим гостям не стоит этого слышать.
Бывший горняк рассудил, что неразумно будет рассказывать линьяри о главном конкуренте Хафиза Харакамяна на планете Лябу, и его неприятной привычке оставлять себе что-нибудь на память о поверженных врагах... включая уши, например, Тафы, сына Хафиза. Правду сказать, Хафиз больше возмущался не тем, что его тогдашнего наследника изувечили, сколько тем, что Тафа по глупости позволил себя схватить, но Гиллу почему-то казалось, что линьяри не привыкли смотреть на подобные вещи спокойно. «Они еще не уверены до конца, что мы достаточно цивилизованны, чтобы вести с нами дела», мелькнуло у него в голове. «Возможно, и переговоры с килумбембезскими наемниками при них вести не стоит». Так что он вызвался устроить четверым посланцам экскурсию по базе на то время, пока Рафик и Дельзаки Ли торгуются, под предлогом, что щекотливые переговоры требуют полной секретности.
— Это если вы уверены, что никто не заметит вашей... э... экстраординарной внешности?
В чем сейчас руководство базы нуждалось меньше всего, так это в том эффекте, который оказало бы на их подопечных появление четырех ложных «Акорн».
— По пути сюда мы не привлекли никакого внимания, — заметила Мелиренья. — Не должно быть никаких сложностей, если Таринье снова не выйдет из себя.
— Только держите подальше от меня этих проклятых детей! — взмолился вычислитель.
Поскольку база Маганос и создавалась в первую очередь как центр по обучению и профориентации освобожденных с Кездета детей-крепостных, исполнить это пожелание оказалось нелегко, но с помощью Джудит Гилл сумел занять линьяри на некоторое время в свободных от детворы секторах базы. Собственно говоря, Провола Куэро могла бы до бесконечности читать гостям лекции об инженерных особенностях проекта жилых отсеков, шахт и мастерских базы; но явно бесконечный поток перемежаемых пояснениями набросков утолил даже жажду знаний линьяри, и Гилл не придумал ничего лучше, как отвести посланцев обратно в кабинет Дельзаки Ли — те к этому времени так вымотались, что с трудом поддерживали свои гипнотические щиты.
По всем признакам переговоры, к радости Гилла, прошли успешно: Дельзаки Ли дремал в антигравитационном кресле, а Рафик валялся на софе, в подушках, с довольной гримасой на тонком смуглом лице и с бокалом чего-то, без сомнения запрещенного Первым Пророком, в руке.
— Готово? — осторожно поинтересовался Гилл.
— Все на мази. — Рафик отпил глоток янтарной жидкости из бокала. — Вот он, — Наследник финансовой империи мотнул головой в сторону спящего Ли, — гений. По-моему, он даже дядю Хафиза мог бы научить паре-другой грязных трюков, — с неожиданным благородством признал он. — Поверишь ли — он уболтал килумбембезцев списать половину себестоимости экспедиции, потому что, видите ли, к их собственному благу занять наемников тренировкой в боевых условиях, чем позволять тем болтаться без дела и грабить прохожих? Хотя, — добавил он задумчиво, — сами они этого еще не поняли. Послушать старика, так выходит, что мы еще сэкономили Килумбембе кучу денег тем, что согласились покрыть половину поденной оплаты наемников на время экспедиции. С нашей точки зрения это означает, что половину платят килумбембезцы... а семьдесят процентов остатка берет на себя Дом Ли. Мне пришлось от имени дяди Хафиза пустить на это дело всего лишь годовой доход пары планетных систем — возможно, дядюшка даже оставит меня в живых, когда узнает — но я не собираюсь это проверять. Вообще-то со стороны Дельзаки это было очень щедро.
Ресницы старика дрогнули. Гилл заподозрил, что их благодетель на самом деле вовсе не спит, и немедленно усомнился, что предложение Ли было на самом деле щедрым. Теперь старик получал нечто вроде контрольного пакета в грядущей экспедиции, и если он верно оценил грядущие прибыли от использования технологий кхлеви, львиная доля этих прибылей пойдет не Дому Харакамянов, а Дому Ли. Эта мысль прибавила горняку оптимизма. Линьяри были настолько убеждены, что никто не в силах противостоять нападению кхлеви, что их пессимизм становился заразителен. Но Дельзаки Ли был чертовски умным безрогим, и если он уже пытался наложить лапу на барыши грядущей победы, то явно считал войну все равно, что выигранной.
— Одна только проблема, — пожаловался Рафик, — мне пришлось дать взятку лично адмиралу Иквасквану.
— Адмиралу? — резко переспросил Гилл.
На его памяти печально известного главаря Красных Браслетов называли как угодно, но только не столь лестными словами.
Рафик вяло помавал рукой.
— Ну, это же не официальная цепь командования. Если человек хочет называться адмиралом, или бригадиром, или хоть верховным понтификом — пусть его. Беда в том, что он хотел войти в долю с Благоуханным Откровением.
— Ты продал Иквасквану лучшую скаковую лошадь своего дяди?!
— Только часть лошади. И ради доброго же дела! Думаешь, дядя обидится?
— Я думаю, — признался Гилл, — что тебе лучше уматывать на Рушиму, и не возвращаться, как ты и собирался. Чего ты только налакался, если мог вообразить, что Хафиз будет рад и счастлив разделить свое сокровище с этим... этим... — Не то, чтобы у бывшего горняка не хватило слов, но в присутствии Джудит он никак не мог употребить те, что считал наиболее подходящими, и ограничился слабым: — С Икваскваном, — когда ноздрей его коснулся, отвлекая, знакомый, отдающий дымом аромат. Гилл принюхался... и узнал его. — Ты наливаешься моим лучшим виски!!!
— Я это заслужил. Покуда ты изображал из себя экскурсовода, я втирал очки и заливал мозги самому Иквасквану и половине килумбембезского кабинета министров, — отозвался Рафик, не делая даже попытки шарахнуться от судорожно сжимающихся и разжимающихся дланей горняка. — Джудит, остуди своего муженька, пока он не повредил мои драгоценные голосовые связки! И кстати — мы получили пакетное сообщение с «Акадецки».
— Что? — Гилл уронил руки. — О. Ну ладно. Я тебя не убью. Пока ты мне не расскажешь, что там говорилось.
Рафик ухмыльнулся, глядя на друга снизу вверх.
— Это не самая лучшая мотивация.
— Ну ладно. Я тебя не убью. В этот раз!
— Вообще-то мы ничего не поняли, — сознался Рафик. — В письме говорилось примерно: «Предыдущее сообщение считать недействительным, все в порядке, задержались на Рушиме, чтобы отдохнуть и заправиться». Сомневаюсь, что Калум с Акорной вдвоем одолели весь космофлот кхлеви; скорей всего, они обвели вокруг пальца тех космических пиратов, на которых Рушима жаловалась федеральным властям Шенджеми. Это вполне под силу нашей парочке, — добавил он горделиво и уверенно.
— Ты ей приказал уносить ноги?
— Не смог. «Акадецки» не отвечает; наверное, наши на поверхности Рушимы, а с планетой нет связи. Подозреваю, что пираты вывели из строя их спутниковую сеть. Я отправил им объемистый пакет — рассказал Акорне, что прилетели ее родичи, и предупредил, что мы через пять дней будем у них. Если кто-нибудь появится на борту, то получит сообщение сразу же.
— Ты не упомянул о кхлеви?
— Знаешь, такие новости не стоит оставлять на бортовом компьютере брошенного судна на случай, что кто-нибудь их все же просмотрит, — мягко намекнул Рафик. — Что, если об этом узнают рушимцы? Паника, бунт — а ведь Акорна где-то на планете, и мы даже не знаем, где. Лучше подождать, пока мы не выйдем на прямую связь с Рушимой.
Гиллу пришлось с неохотой признать, что в рассуждениях Рафика есть разумное зерно. Но Акорна находилась на Рушиме, не ведая, что на нее надвигается смертельная угроза — и оттого бывший горняк еще отчаяннее мечтал сорваться с места и лететь к ней. Но приходилось ждать, покуда смогут отправиться в путь килумбембезцы. Часы тянулись, точно резина.

Глава 10
«Прибежище», 334.05.18 по единому федеративному календарю

— И что нам теперь делать? — поинтересовался Калум. — Ждать, покуда пыль осядет, и мы сможем спокойно отбыть?
— Думаю, лучше будет увериться, что новые командиры корабля знают, что это улетаем мы, а не кто-то из их бежавших противников, — поддержала Акорна. — Пойду, проверю, что у нас с гидропоникой.
Калум покосился ей вслед, надеясь, что в кюветах найдется достаточно свежей поросли, чтобы девушка смогла насытиться — и что его подопечная сменит свои лохмотья на что-нибудь, более подходящее настоящей Акорне.

Предыдущая страница 12 Следующая страница


13 Энн Маккефри, Маргарет Болл

— Кто-нибудь еще хочет перекусить по ходу разговора? — Он глянул на доктора Хоа. Хань-киянец полулежал в кресле, не шевелясь, но лицо его слегка порозовело, а глаза смотрели ясно. — Сможете в себя что-нибудь впихнуть?
— Все мои хвори вмиг излечит добрая чашка чаю, — отозвался ученый с легкой улыбкой. — Конечно, если у вас найдется чай.
— Вообще-то — найдется. — Калум двинулся на камбуз. — Всем чаю?
— А что такое «чай»? — поинтересовался Маркель.
— Узнаешь, когда умоешься, — ответил Джонни Грин.
— Зачем, если вдруг все равно придется рвать когти?
Джонни поднял брови и демонстративно зажал нос.
— На свежем воздухе, приятель, от тебя здорово несет. От меня, наверное, тоже, но не так сильно.
Пилот, стоявший к юноше спиной, ухмыльнулся про себя. Ему об этом упоминать было неловко.
— Калум, если у тебя найдется смена одежды, — продолжал Джонни, — я бы не отказался. Сойдет хоть старый комбинезон.
— Первая каюта направо, второй шкафчик. А прямо напротив койки — санузел.
К тому времени, когда вернулась Акорна, переодевшаяся в более привычный наряд, доктор Хоа уже приступил ко второй чашке чая и выглядел почти как живой. За ней появились Джонни и куда более чистый, хотя и мрачноватый Маркель.
Отобрав у Калума чашку чая и тарелку быстроразмороженных закусок, юноша забился в угол, где выгрузил свое оборудование, сунул наушник в ухо и несколько секунд прислушивался, сияя восторгом, прежде чем помрачнеть вновь.
— Если бы я не застрял с вами, — пробурчал он, — то был бы там...
— Если бы ты не сумел спасти Акорну, Калума и доктора Хоа, юноша, — твердо возразил Джонни, — никакого переворота вообще бы не случилось. Я так понимаю, что у кого-то хватило ума пустить газ снова, когда ловчие полезли по трубам?
Несколько секунд Маркель изумленно взирал на старшего товарища, потом лицо его приобрело выражение одновременно самодовольное — еще бы, он, как-никак, послужил катализатором восстания! — и недоумевающее.
— Откуда ты узнал?
Джонни пожал плечами.
— Я бы так поступил на их месте. Нуэва, Дом, Сенграт и все остальные так стремились заполучить обратно в лапы хотя бы доктора Хоа, что даже сняли с постов часть охраны. — Он махнул рукой в сторону шлюза, напоминая об обезоруженных охранниках. — Мы бы здорово влипли, если бы встретили в ангаре полный штат этих громил. — Он ухмыльнулся Маркелю. — На что спорим — революцию возглавили Керратц, Андрезиана и Занегар?
Глаза у Маркеля стали как плошки.
— Откуда знаешь?
Джонни взьерошил юноше кудри.
— Марки, мальчик мой — ты, на свой лад, делал все, что мог, после того, как твой отец отправился дышать вакуумом. Только логично предположить, что больше остальных захотят поквитаться с убийцами родителей те, кто пострадал сильней всего. А теперь выясни, стоит ли сообщать им, где мы скрываем доктора Хоа. Я бы спросил у Керратца — из выводка ‘Журии и Эзкерры он был самый умный.
— Нет, нам нужна Андрезиана, — привычно отрубил Маркель, на ходу прикручивая к наушникам съемный микрофон на кронштейне. — Маркель на связи. Я должен поговорить с Андрезианой.
Джонни и Калум молча замахали руками, требуя от Маркеля подключить внутренние динамики салона, чтобы всем стало слышно. Юноша было решительно помотал головой, но инженер поймал его за ухо и одарил столь многообещающим взглядом, что Маркель капитулировал — как раз вовремя, чтобы все услышали приятное контральто Андрезианы:
— Маркель, черт, где тебя носило?
— Меня? — со смехом отозвался юноша. — Я вам дорогу расчищал, что же еще! Взяли всех тепленькими, да?
— Нет, — отрезала девушка. — Мы застали их врасплох, покуда они гонялись за тобой по служебным туннелям. Так что мы загерметизировали систему и дали им дозу собственного лекарства.
— От-травили их газом? — Маркель слегка позеленел.
— У нас не осталось выбора, — проговорила Андрезиана. — Сдаться они отказались... А я не собиралась терять еще людей, гоняясь за ними по трубам. Не говоря уже о том, что они могли нас одолеть.
— Нет, — признал Маркель. — На это ты... мы не могли пойти. Просто...
— Одно должна сказать в пользу паломелльцев, — перебила его Андрезиана в попытке сменить тему, — большинство их сразу перешло на нашу сторону. Похоже, Нуэва Фаллона и ее клика и среди своих были не особенно популярны.
— И что ты пообещала паломелльцам в обмен на помощь? — поинтересовался Маркель, тоже не желая продолжать спор.
— Их высадят на Рушиме, где они помогут исправить нанесенный планете урон.
— А нам не придется получать на это разрешение у властей Шенджеми? Те ведь самое малое попытаются отсудить у «Прибежища» кучу денег на покрытие издержек, — с сомнением проговорил Маркель.
Обняв юношу за плечи, Джонни нагнулся к микрофону.
— ‘Зиана — на связи Джонни Грин. Поздравляю с удачной революцией. И я думаю, что с Шенджеми мы договоримся. Мы, кстати, направили им сообщение о ситуации на Рушиме...
— ЧТО?!!
От вопля девушки вздрогнул даже доктор Хоа, и пролил чай, который с таким блаженным видом потягивал. Ученый предупреждающе покачал пальцем.
— Мы спускались на поверхность планеты, — объяснил Калум через переговорник «Акадецки», — и обещали тамошним жителям, что при первом удобном случае сообщим обо всем федеральным властям. Да — на связи Калум Бэрд, пилот, и нет ли у вас раненых?
— Конечно, есть. — Голос девушки помягчал. — Думаете, бывают бескровные революции? А что? У нас есть врачи...
— Но у вас нет ци-линя, — перебила ее Акорна, отпихнув Калума.
— Что еще такое «ци-линя»?
Между Калумом и Акорной втиснулся доктор Хоа.
— Очень необычное существо. Чудесное. Доброе. И очень полезное. Она спасла меня. Спасла Калума и Маркеля. Поможет вашим раненым и страдающим.
— А это кто?
— Доктор Хоа — а прежде с вами говорила ци-линь.
Акорна перевела дух.
— Когда мой корабль оказался захвачен Нуэвой и ее бандой, я в качестве разумной предосторожности, — в голосе девушки звенело веселье, — представилась хозяйкой дома свиданий. Однако мое настоящее имя — Акорна Дельзаки-Харакамян.
Если признание доктора Хоа заставило подпрыгивать на месте Маркеля и Джонни, то после слов Акорны начал рвать на себе волосы Калум.
— Харакамян? — повторила ‘Зиана с некоторым трепетом. — Из Дома Харакамянов?
— Дельзаки? — переспросил чей-то баритон. — Родня того самого Дельзаки Ли?
— На оба вопроса — да. Так чем я могу вам помочь?
Несколько голосов попытались ответить одновременно, затем их перекрыл один, еще незнакомый.
— Слушайте, я врач, но у нас в лазарете несколько тяжелораненых, и довольно много таких, кого можно списывать в расход заранее, если мы срочно не очистим их легкие от газа...
— Уже иду. — Акорна решительно кивнула беспомощно взирающему на нее Калуму.
— Пошли, все. Кал — пойдешь последним, и запрешь корабль, — скомандовал Джонни Грин. — На случай, если в ангар заявятся какие-нибудь недобитки.
С некоторым сожалением пилот последовал совету старого приятеля. Сам он подумывал связаться с центральной конторой концерна Дельзаки Ли на Кездете... просто так, чтобы Мерси не волновалась за него, если первый пакет все же достиг адресата... но Джонни был прав — рано расслабляться, и тем более рано — пренебрегать предосторожностями.
Они не успели еще добраться до дальней стены ангара, а кто-то уже барабанил снаружи в задраенный люк.
— Идем, идем! — рявкнул Джонни, с легкостью поднимая Хоа по крутым ступенькам.
— Мне уже лучше, — тщетно протестовал немолодой ученый, — намного лучше! Что сделано, подчас можно исправить. Мое изобретение, — добавил он с легкой улыбкой, — может исправить многое и очень быстро.
— Рушимцы и шенджеми будут очень рады это слышать, — криво усмехнулся инженер.
В рубке доктора Хоа приветствовали куда теплее, чем его спутников. При виде Акорны ‘Зиана, дочь покойной Андрежурии, подняла бровь, но никаких комментариев по поводу необычной внешности своей гостьи отпускать не стала. В капитанском кресле хрупкая фигурка девушки тонула совершенно. Замотанные бинтами руки свисали с подлокотников, так, чтобы не приходилось тянуться за гирляндами всяческого оружия, навешанными на пояс. Светлые волосы были заплетены во множество косичек, стянутых на затылке в общий хвостик.
Стройная, невысокая — едва ли выше Калума — девушка выглядела... ну, обычным подростком. Никак уж не главарем мятежа. И никто в здравом уме не догадался бы, что она — и прочие слонявшиеся по рубке юнцы — способны задумать и осуществить государственный переворот.
— Доктор Хоа, — проговорила она с легким акцентом, — вы можете чем-то помочь Рушиме?
Акорне пришло в голову, что интонации ‘Зианы лучше подошли бы женщине старшей и более сдержанной.
— Полагаю, что да, Андрезиана, — с обычной церемонностью отозвался ученый, и, подняв брови, указал в направлении пустующего кресла у левой стены.
— Тогда займитесь этим, доктор. — Девушка изящно взмахнула перебинтованной рукой. На предплечье запеклись кровавые потеки.
Акорна втянула воздух сквозь зубы и вопросительно глянула на Джонни. Тот едва заметно покачал головой.
— А кто эти чужаки, Маркель? — поинтересовалась ‘Зиана, сложив руки на груди — Акорна инстинктивно ощутила, что и этот жест девушка унаследовала от матери.
— Это — Акорна. — Судя по его тону, юноша представлял не иначе как правительницу целой планеты. Кто-то из слоняющихся по рубке юнцов хихикнул вполголоса, и Маркель весь ощетинился, расслабившись, только когда девушка коснулась его плеча. — Давай-давай, покажи всем, какой ты остолоп.
— Это она, что ли, лечит? — глумливо поинтересовался юнец. Щетина на его скальпе пестрела разноцветными полосками. — Чем это, интересно — рогулиной?
‘Зиана жестом велела ему заткнуться, и юнец даже пригнулся, словно от удара в живот. Повязка на его плече сползла, и из-под нее проглядывал парализаторный ожог.
Неуловимо-быстро Акорна шагнула к нему, и ее подпиленный рог вновь совершил чудо.
— Эй, это еще какого черта?..
Мальчишка поднял было здоровую руку, чтобы оттолкнуть ее, но девушка уже отошла.
— Эй... — уже совсем другим тоном воскликнул он, глянув вначале на здоровую кожу, потом стянул бинты. От ожога не осталось и следа. — Эй, это как у тебя получается?
— Как бы не получалось, я бы тоже не против, Акорна. — ‘Зиана протянула перевязанные руки. — На пальцы столько бинтов намотано, что я по клавишам не попадаю.
Хотя Акорна старалась снимать повязку, как могла, осторожно, глаза ‘Зианы порой мутились от боли. Руки ее были обожжены до мяса, из ран текла кровь и желтоватая плазма. Акорна коснулась рогом по очереди вначале ладоней, потом изрезанных запястий. И раны на глазах затягивала плоть и новая кожа.
— На-адо же, здорово как! — воскликнула ‘Зиана, на миг оставив взрослые манеры. — Знаешь, там, внизу, есть раненые — им твоя помощь нужна больше, чем мне... была. И, Брейзи — я не слышала твоего «спасибо»!
Пестроголовый Брейзи пробормотал что-то благодарное, все еще ощупывая зашитую рану.
— Не за что. Есть еще раненые? — спросила Акорна, обводя взглядом рубку.
— Да ну, ерунда это... — пробормотал юноша, стоявший рядом с Брейзи, когда товарищи, не сговариваясь, подтолкнули его к Акорне. Один вздернул изодранную в клочья рубашку, обнажая покрытые коркой рубцы на спине. Акорна никогда в жизни не видела, какие следы оставляет на теле кнут, но, оглядев при ясном свете раны юноши, поняла — это они. Калум, не сдержавшись, присвистнул.
— А с вами двоими, — проговорила ‘Зиана все тем же твердым, властным тоном, оборачиваясь к Джонни Грину и Маркелю, — у меня будет отдельный разговор. Джонни, ты был на волосок от того, чтобы подышать вакуумом, это ты знаешь? Как ты сумел скрыться? И где?
Прежде, чем ответить, Джонни спокойно устроился в кресле чуть ниже, чем трон Андрезианы. Маркель шлепнулся на сиденье рядом с ним.
— Ну, я посчитал, что Нуэве я скоро начну действовать на нервы. Она ведь с самого начала не была уверена, присчитывать ли меня к первопоколенцам — меня взяли на борт потому, что у вас не хватало опытного стыковщика. С Эспозито у нас была пара стычек...
‘Зиана фыркнула.
— Да уж! И Дом на тебя тоже поглядывал косо.
— Правда. Хотя я вовсе не собирался отбивать у него Нуэву — не мой тип. Но это все в прошлом, ‘Зиана. Давай поговорим о настоящем. Вы завладели «Прибежищем», но хватит ли на борту специалистов, чтобы составить экипаж звездолета таких размеров — после двух-то массовых чисток?
— Джонни, мама не дурочку из меня растила. Не больше, чем Илларт — из малыша Марки. — В голосе ‘Зианы прозвучало легкое пренебрежение.
— Тогда, вероятно, среди вас есть человек, который умеет подавлять электромагнитный резонанс в системе навигационного контроля, — предположил Калум, указывая на мерцающий оранжевыми огоньками сектор пульта управления.
Ругнувшись, ‘Зиана развернулась вместе с креслом, чтобы посмотреть на показания приборов.
— Если мне будет позволено дать совет, — проговорил пилот как мог тактично, — на мой взгляд, орбитальный дрейф покуда не представляет серьезной опасности, и я могу рассчитать вам импульс коррекции, но на этом посту должен стоять вахтенный, все время. И, судя по индикаторам, повреждена система жизнеобеспечения. — Он кивнул в сторону другого пульта, ближе к дверям.
— Вы что — пилот?
— Я большую часть жизни мотаюсь по галактике, — ответил Калум, — и еще ни разу не терял корабля. Системы управления на современных звездолетах почти однотипные... только есть суденышки поменьше, а есть — побольше, вроде этого.
— Он очень опытный пилот, — перевела Акорна. — Его услугами пользовались в разное время концерн Ли и Дом Харакамянов.
— Это кто такие? — подозрительно нахмурился Брейзи.
— Всего лишь два крупнейших межзвездных торговца, — объяснил походя другой юноша, протягивая Калуму руку. — Меня зовут Керратц. Отец... — По тому, как сбился его собеседник, Калум предположил, что отец того попал в число казненных, — учил меня своему ремеслу. Мне уже приходилось сидеть за пультом, так что я могу этим заняться, если вы возьметесь за расчеты. Я бы не хотел ошибиться.
Крепко сбитая девушка с крашеными в броско-синий и оранжевый цвет волосами указала на пульт системы жизнеобеспечения.
— Гидропоника пострадала в основном, когда мы заваривали люки, чтобы вся эта свора передохла в туннелях. — Судя по всему, ущерб, нанесенный растениям, тревожил ее куда больше, чем гибель паломелльцев. — Если хочешь, я соберу бригаду и мы посмотрим, что можно исправить.
Калум вопросительно обернулся к ‘Зиане.
— Да, Неггара, займись. — Та повелительно взмахнула рукой. — Брейзи, Даяр, Фоли — помогите ей, наотдыхались уже. А ты, Резар, — Она на каблучке развернулась к рослому, мускулистому юноше, пытавшемуся испортить смазливую физиономию редкими усиками, — будешь связистом. Надо наладить, наконец, нормальные вахты.
Она покосилась на Джонни. Во взгляде ее ясно читалось вызывающее «Ну как?!».
— Что творится на нижних палубах? — поинтересовался инженер. — Возможно, среди паломелльцев найдутся приличные люди, чтобы подменять твоих ребят.
Судя по кислой мине Андрезианы, идея ей не очень понравилась.
— Ну, — Джонни лениво пожал плечами, — тогда вам придется стоять до-олгие вахты.
— Вот и поищи, кому там можно будет довериться, — приказала ‘Зиана. — Я с мостика ни ногой.
— И правильно, — согласился Джонни. — Но если Акорна здесь больше не нужна, а технические советы может дать Калум, то я по дороге на нижние уровни отведу нашу ци-линь в лазарет.
‘Зиана согласно кивнула. Но в глазах ее полыхала неизмеримая благодарность, которую лишь гордыня не позволяла облечь в слова.
— Ты молодец, ‘Зиана, — проговорил Джонни серьезно, и тут же хохотнул. — Нуэва сделала одну ошибку — не вышвырнула в космос всех Странников: Первое и Второе поколение.
— Тут ты чертовски прав, — согласилась ‘Зиана, вновь опускаясь в капитанское кресло, — но она считала нас «детьми»! — Девушка фыркнула, сплетая из пальцев «кошкину колыбель».
— Что по многим причинам неверно, — вежливо отозвался инженер. — Как там интеркомы внизу — работают?
— По большей части, — отозвался Резар со своего места. — Дыры в сети есть, но рубку можно вызвать из любого места — я перенаправлю сигнал. — Он запустил программу диагностики.
— Доктор Хоа, вы там в порядке? — спросил Джонни уже от дверей лифта.
— Идите, идите, у меня тут столько работы — не соскучишься... — Ученый рассеянно помахал куда-то в направлении динамика, не отводя взгляда от схем на экране. Когда Джонни и Акорна шагнули в лифт, Хоа все еще квохтал над своими расчетами.
— Не могут же эти ребятишки управлять таким громадным кораблем! — заметила Акорна.
— Ну, не знаю, — с ухмылкой отозвался Джонни. — Я где-то слышал, что Калум, Гилл и Рафик научили тебя стоять вахту прежде, чем тебе три года стукнуло.
— Представители моего вида, — с достоинством ответила Акорна, — очевидно, взрослеют быстрее людей.
— А эти ребята, прежде чем подавить переворот Нуэвы, с четырнадцати лет учились ремеслу у специалистов.
— Сейчас они ненамного старше! — запротестовала Акорна.
— Напротив, — Джонни едва не подавился смехом, — они чувствуют себя намного старше... пока. — Он подтолкнул девушку, напоминая, что на следующем уровне им пора сходить. — Если они поймут, насколько тяжело все делать самим, мне станет куда легче работать.
— Поймут и отыщут кого-нибудь постарше и поопытнее, чтобы руководить ими?
— Именно. Лазарет вон в той стороне. — Инженер махнул рукой в направлении штирборта, но в этом не было нужды. Стоны и всхлипы далеко разносились по гулким коридорам.
— Буду возвращаться этой дорогой — загляну к тебе. В бойне, которую учинила Нуэва, пострадали даже врачи.
— Калум? — позвал Резар. — Подойди-ка, тут у меня незнакомый код.
К этому времени пилот не только приглядывал за несколькими новичками-вахтенными, но попутно помогал с расчетами доктору Хоа [«Математика — не моя сильная сторона, мистер Бэрд». — «Зато это моя сильная сторона, а вы просто инвертировали матрицу, определяющую нелинейную дифракцию, прежде времени — то есть попытались инвертировать, потому что такая матрица вообще инверсии не поддается, ее вначале надо преобразовать, видите? Теперь все сходится».]
— Сигнал направлен на Рушиму, но там не работает ни один передатчик. Луч такой широкий, что мы ловим сигнал с его краев. Попробуй тонкую настройку, и выведи на экран... нет, вот этот переключатель.
Динамик над их головами взревел, и Резар поспешно уменьшил громкость.
— Вызывает Блидков, федерация Шенджеми, — нудел скучный голос. — Рушима, отвечайте. Срочное сообщение. Если вы просите помощи — ответьте.
— Настоящий энтузиаст, — ядовито промолвил Резар.

Предыдущая страница 13 Следующая страница


Поиски Акорны 14

Калум покосился на ‘Зиану.
— На мой взгляд, Рушиме сейчас пригодилась бы любая помощь.
Девушка твердо встретила его взгляд.
— Но ущерб был причинен нашим кораблем.
— Да, — Калум поднял палец, — но в моем первоначальном сообщении говорилось, что Рушима подверглась нападению Странников.
— «Прибежищем» снова управляют настоящие Странники! — ‘Зиана ткнула себя пальцем в грудь. — Наши, — ей пришлось сглотнуть, чтобы продолжить, — наши отцы и матери верили, что тактика мирных протестов позволит нам найти новый дом на какой-нибудь ненаселенной планете, посколько Эсперанца погублена безвозвратно.
— Ваш путь оказался долог, — с сочувствием отозвался Калум.
— Шенджеми могут потребовать репараций... — начала девушка.
— Только не от вас... и вы можете подтвердить свои слова записями бортовых журналов, — напомнил Калум, указывая на глаз камеры в потолке. В видеожурнал заносилось все, что происходило на мостике. — Я могу ответить им от своего лица. Разрешаешь? Роль «Прибежища» в случившемся можно выяснить и потом. Но ответить надо — там, внизу, рушимцам приходится совсем туго.
— Бэрд — нам тоже пришлось туго.
— Да... но в течение нескольких дней я могу восстановить нормальный климат на планете, — заметил Хоа, — после того, как индуцирую еще немного, м-м... экстраординарных погодных явлений, чтобы побыстрее справиться с худшими последствиями уже содеянного.
‘Зиана обернулась к нему.
— А вы справитесь?
Хрупкий ученый энергично закивал.
— Рушима, вас вызывает Блидков, второй помощник секретаря отдела новых колоний. Рушима, вы можете ответить? На вас напали?
Калум присел к передатчику.
— Блидков — с вами говорит Калум Бэрд с частного судна «Акадецки». Сообщение, которое вы получили, отправил я. Планета подверглась нападению, и спутниковая связь вышла из строя первой.
— Бэрд? Калум Бэрд? В списках колонистов такой не значится, — скептически отозвался невидимый Блидков.
— Это потому, что я не рушимец, — отозвался Калум. — Повторяю — с вами говорит пилот частной космической яхты «Акадецки» Калум Бэрд. У нас были неполадки в гидропонном отсеке, и мы хотели запросить помощи у рушимцев. Вместо этого нам пришлось помогать им — мы сообщили вам о нападении. Вся планета в руинах. Им потребуется любая помощь, какую вы можете им предоставить.
— Дайте, пожалуйста, изображение. — Теперь недоверие в голосе второго помощника секретаря слышалось явно.
‘Зиана отчаянно замахала руками, но ухмыляющийся Резар очертил рамку вокруг физиономии Калума, показывая, что собеседнику увидит только лицо пилота. Калум глянул через плечо на юного командира — разрешит ли? ‘Зиана на миг сомкнула веки в раздумье, потом кивнула.
— Ох, извините, не сообразил, что видеосигнала нет. — Калум лучезарно улыбнулся в камеру.
— И какие, по вашему мнению, проблемы возникли на Рушиме? Помимо того, что они не могут связаться с ними по обычным каналам?
«Напыщенный, безмозглый, замшелый придурок», подумал Калум, продолжая улыбаться.
— Бури, наводнения, засухи.
— Должно быть, выдумывают, чтобы налогов не платить. Мы выбрали эту планету для колонизации за ее неимоверно ровный климат!
— Планета велика, Блидков, — отрезал Калум, не желая больше служить жертвой бюрократической недоверчивости. — И, как говорилось в первом моем пакете, нарушения климата вызывались искусственно. От нападавших мы избавились, но поселение отчаянно нуждается в самых простых вещах, чтобы начать все заново. Поступайте, как знаете. Я обещал Джошуа Флаузу, что отправлю сигнал бедствия — я это сделал. Всего вам...
— Погодите, пилот Бэрд, не надо сразу выходить из себя. Джошуа Флауз... эф-эл-а...
— У-зе, — закончил за него Калум.
— Да, числится такой. Надежный администратор...
— Верю. Неплохой парень, поделился с нами зеленью и семенами, хотя им там самим не хватает. Так что почему бы вам не подать ему руку помощи?
— Боюсь, это не входит в мои полномочия, — заныл Блидков. — Возврат вложений в Рушиму покуда недостаточен, чтобы обосновать расходы на дальнейшую помощь со стороны Федерации...
— Блидков, это уже ваши проблемы. Жаль только рушимцев... но свое слово я сдержал.
Калум оборвал связь.
Воцарившуюся в рубке тишину прервало жужжание зуммера.
— Он опять хочет с вами поговорить. — Резар с надеждой глянул на Калума.
Пилот оглянулся на ‘Зиану, но та пребывала в подобном же затруднении.
— Ну, избавились вы, ребята, от злодеев — а дальше?
Слышно было, как ‘Зиана сглотнула.
— А теперь нам отдуваться за этих паломелльских сволочей, — ответил Резар.
— Это и значит — взрослеть, — мягко ответил Калум.
Ему было даже жаль немного этих ребят — столько горя свалилось на обычных подростков, которые еще несколько недель назад, должно быть, дулись на старших, что те не принимают молодое поколение всерьез.
— Надо бы собрание устроить, — предположил Керратц.
— Ага, — поспешно согласился Брейзи, нервно закивав. — Собрание.
— Мама говорила мне, что взрослые, — ‘Зиана запнулась, и выпалила, — не боятся брать ответственность на себя. Я поступила так, когда мы стравили воздух из труб, и удушили убийц наших родителей. Наверное, и здесь то же самое. Мы остаемся. И мы исправим то, что натворили они... если доктор Хоа нам поможет.
— А потом я улечу туда, где меня никто не найдет, и заберу программу с собой, — предупредил хань-киянец.
— Думаю, тут я сумею вам помочь, доктор, — заметил Калум. — Сколько времени вам потребуется?
— О, мистер Бэрд, я только начал! Того, что случилось на Рушиме, в один день не исправишь... хотя прогресс уже намечается. Да... определенный прогресс. Не перепроверите ли мои уравнения? Я бы не хотел, чтобы простая ошибка в расчетах погубила все, чего мне удалось до сих пор добиться.
— Но это же ваша программа, — недоуменно заметил Калум, становясь за плечом хань-киянца.
— Ну да, но раньше мне всегда помогал математик. Метеорология — это наука, а математика — это просто черная магия какая-то!
— Не хочешь, чтобы я составил отчет о повреждениях, ‘Зиана? — ввернул возвратившийся в рубку Джонни Грин так ловко, что никто даже не обиделся, хотя ясно было, что никому это прежде в голову не пришло.
— Да, Джонни, будь добр. — ‘Зиана с достоинством кивнула инженеру. — В этой области у тебя куда больше опыта, чем у любого из нас.
— Учишься, — очаровательно ухмыльнулся он.
Джонни сосредоточился на основных системах «Прибежища». Корпус корабля практически не пострадал, если не считать мелких повреждений во время перестрелки — по счастью, огнестрельного оружия на борту почти не было, в основном парализаторы. Все трубы придется продуть, чтобы выгнать остатки тяжелого газа, а потом пройтись по всем закоулкам в поисках тел. Не самая приятная задача, но обойтись без этого не удастся. — Когда Джонни поднял голову спросить, кого бы Маркель мог назначить в похоронную команду, того уже не было.
Собственно говоря, юноша ушел уже давно. Он вернулся в каюту, которую делил прежде с отцом, посмотреть, не осталось ли там его вещей. Но в комнате царило такое разорение, что юноша, бросив только один взгляд, захлопнул дверь. Придется ему найти другое жилье. И чистую одежду. И того, и другого теперь на борту хватало...
Разумеется, центральный склад был закрыт, но фокус с пластиковой загогулиной снова удался. Когда Маркель зашел внутрь, в воздухе еще висел запашок газа, который Нуэва и ее команда пустили по вентиляционным трубам — должно быть, ядовитая дрянь просачивалась из неплотно закрытых отверстий. Что-то с этим надо будет сделать, и поскорее. Так что Маркель поспешно выбрал себе смену одежды и новые тапочки — конечно, Акорна исцелила сбитые в кровь ступни, но юноша полагал, будто обувь прибавит ему достоинства — а заодно пояс с инструментами и переносной компьютер, потому что собственный он бросил на борту «Акадецки» вместе с немногими личными вещами, которые прихватил из каюты, решив, что не станет дожидаться головорезов Нуэвы Фаллоны.
Его, правда, удивило, что в коридорах так мало людей. Можно, ‘Зиане стоит объявить по громкой связи, что Второе поколение полностью взяло «Прибежище» под контроль?
По дороге он завернул в гидропонный отсек. Растения выглядели жалко, хотя Неггара со своей командой уже засеяла заново несколько кювет.
— Мне нужно что-нибудь для Акорны, — выпалил он. — На исцеление уходит много сил, понимаешь?
Неггара склонила голову к плечу, потом вдруг улыбнулась.
— Ну, раз это ты, и раз это для нее — бери все, что можно прожевать. Хотя выбор все равно невелик.
— Ну, зелени еще осталось немного. — Маркель махнул рукой в сторону широких листьев тыквы, ревеня и молодой поросли бобовых, игравших основную роль в очистке воздуха. О способности Акорны очищать атмосферу он предпочел не распространяться, но был совершенно уверен, что только ее стараниями на борту еще можно продохнуть.
Неггара покачала головой.
— Не понимаю. Если верить справочникам, зелени все равно не хватает для того, чтобы полностью очистить воздух на корабле.
— Наверное, нам везет, — коротко ответил Маркель, собирая букет из салатной зелени и молодых стручков.
То, чего не знала Неггара, не могло навредить ни ей, ни Акорне, но Маркель, выходя из гидропонного отсека, серьезно волновался, что у Госпожи не хватит сил на то, чтобы исцелять раненых, и одновременно поддерживать чистоту воздуха. Так что, хотя сокровенная тайна — кто на самом деле в ответе за то, что пассажиры «Прибежища» еще не синеют от удушья — распирала его, юноше уже удавалось не ухмыляться.
Когда Маркель зашел в лазарет, Акорна со вздохом склонялась над лежащим без сознания паломелльцем. Левый бок несчастного был покрыт парализаторными ожогами. Юноша понял, что не зря торопился за едой. Судя по всему, Акорна уже очистила половину лазарета — столько пустых коек осталось за ее спиной. Врачи, сбившись тесными группками и делая вид, будто обсуждают что-то, исподтишка поглядывали на девушку-единорога.
Маркель постоял в сторонке, покуда Акорна не отошла от очередного исцеленного.
— А я тебе принес кое-что, — пробормотал он, протягивая ей «букет», как раз в тот момент, когда кто-то из медиков постарше начал жаловаться на присутствие посторонних.
Акорна приняла подарок и улыбнулась устало и благодарно. Она, конечно, не могла знать, да и сам Маркель не осознавал значения случившегося, но позаботившись об Акорне, он впервые в жизни совершил что-то не из эгоистических побуждений. Даже спасал ее он ради собственной выгоды.
— И когда поешь, тебе лучше будет прилечь, ты совсем прозрачная, — добавил Маркель, обвиняюще глядя на врача. — Кровью покуда никто не истекает, — заметил он, окинув взглядом тех, кто еще оставался в койках. Если ты от усталости рухнешь замертво, мне Калум с ‘Зианой жизни не дадут.
То, как пошатнулась Акорна, вставая, подсказало окружившим ее медикам, что юноша верно оценил ее состояние. Главврач едва ли не подскочил поддержать ее, но Маркель оказался ближе, и по праву взял Акорну под локоть.
— У вас ведь не все отдельные палаты заняты? — поинтересовался он.
— Сюда. — Медсестра провела их в тесный закуток. — Мы вам очень благодарны, сударыня, и не подумали, что...
Маркель захлопнул дверь у нее под носом, отсекая все извинения.
— В гидропонном отсеке сейчас выбор небольшой, — предупредил он, выкладывая свою добычу на колени девушке.
— Не важно, — промычала она, набив рот листовой свеклой. У нее едва хватало сил жевать. — Любая зелень сойдет. Столько еще осталось...
— Оставшиеся прекрасно поправятся и без твоей помощи, — твердо перебил ее Маркель. — Гидропоника в таком состоянии, что тебе лучше тратить остаток сил только на очистку воздуха.
Акорна устало вздохнула, перемалывая стручки вместе со стеблями.
— Тебя на все не хватит, понимаешь, — укорил ее юноша. — Кстати, ты можешь питаться чем-то еще? Этого как-то... — Он презрительно отмахнулся от жалкого пучка вялых листьев.
— Мм... овощные сухпайки? Долго я на них одних не протяну, но от голодной смерти они меня точно избавят.
— У нас их тысячи, — с облегчением рассмеялся Маркель. — Нам пришлось кормить ими паломелльцев. Я сейчас!
Главврач поймал его в дверях.
— Она в порядке? Мы не...
— Исцеление отнимает у нее очень много сил, — ответил Маркель, намеренно преувеличивая, чтобы до его возвращения никто не вздумал беспокоить девушку. — У вас тут не найдется овощных сухпайков?
Пайки нашлись, и Маркель сгреб в охапку столько, сколько смог. К тому времени Акорна расправилась со свежей — если так можно было назвать сморщенные листья — зеленью, и с радостью надорвала пластиковую упаковку первого пайка. Она сжевала девять брусков, прежде чем вдруг распростерлась, обмякнув, на койке.
— Акорна?
Маркель неуверенно потянулся к ее хрупкому запястью, не имея ни малейшего понятия, где искать пульс. Девушка повернула к нему голову и, улыбнувшись, слабо пожала протянутую руку.
— Все в порядке. Ты посторожи, чтобы меня не будили, ладно, Маркель? Чтобы переварить такой славный обед, я, пожалуй, должна вздремнуть....
Назвать ее трапезу «славным обедом» юноша не рискнул бы, но он бережно накинул на плечи девушки самогреющее одеяло, и на цыпочках вышел.
— Она спит, — сообщил он главврачу.
Потом подхватил табурет, приставил к двери и сел, скрестив на груди руки, словно заправский охранник.
К тому времени, когда навестить Акорну зашли Калум и Джонни, юноша тоже спал, склонив голову к плечу и прислонившись к двери.
— Знаешь что, — задумчиво признал Джонни, уперев руки в бока и глядя на своего протеже сверху вниз, — а из парня, пожалуй, выйдет толк. Только, — он погрозил Калуму пальцем, — не вздумай ему об этом проболтаться.
— Упаси Боже. — Калум перекрестился.
Так что они подождали, покуда Акорна не выйдет из палаты, и даже успели поймать ее стража, прежде чем тот свалится с табуретки.
Рефлекс бросил Маркеля к стене, в боевую стойку, прежде чем юноша успел проснуться окончательно.
— Ты выглядишь намного лучше, — сообщил он Акорне тоном встревоженного папаши, оправляя рубашку и приглаживая волосы. — Немного сна пошло тебе на пользу, верно?
Если Калуму пришлось отвернуться, а Джонни раскашлялся, подавляя смех, то Акорна только ласково погладила Маркеля по голове.
— Верно, — ответила она, глядя через плечо Джонни на приближающегося главврача. — Что-то случилось...
— Подождет, — отрубил инженер, подхватив Акорну под руку. — В рубке ты нужна прямо сейчас!
На самом деле внимания девушки-единорога требовал скорее гидропонный отсек. Акорна сделала все, что могла, чтобы очистить воздух.
— Сколько же газа они пустили в вентиляцию? — поинтересовалась она, расчихавшись.
— Перестарались детки, — сухо замети Джонни.
— Можно поставить временные вентиляторы, — заметил Калум, вспомнив, как они сумели очистить воздух на новообустроенной базе Маганос. — Маркель, как у вас с оборудованием?
— Это легко выяснить. — Юноша двинулся к ближайшему лифту. — Но только через центральный компьютер, в рубке.
— Тогда я иду в лазарет, — сообщила Акорна, но Калум перехватил ее.
— Нет. Ты идешь спать, — твердо заявил он. — Рог у тебя совсем прозрачный, да и сама ты не лучше.
— Остались еще больные...
— Наши медики справятся сами, — перебила ее Андрезиана, успевшая ознакомиться с отчетами врачей. — Ты и так сделала слишком много, — поддержала она Калума, — а с теми проблемами, что мы решаем сейчас, ты не в силах нам помочь.
— Например?
— В первую очередь мы должны отремонтировать «Прибежище». Затем доктор Хоа обещал поработать со своей метеорологической программой, выяснить, в силах ли он исправить ущерб, нанесенный нашим кораблем и его изобретением Рушиме... если жители планеты согласятся. — От усталости, телесной и духовной, Андрезиана словно бы постарела на много лет. — Или техническим опытом доктора Хоа, или собственным трудом мы должны вернуть долг поселенцам Рушимы. Это наша беда — не твоя.
— Но федерация Шенджеми...
— Понимает, что ситуация на планете критическая, да, — вмешался Джонни Грин, — и помощь уже идет. Но ‘Зиана права. Странники первого поколения были людьми чести. Они бы отдали все, чтобы исправить урон, нанесенный при помощи их корабля. И я горд, что их дети следуют примеру отцов.
Выслушав их, Акорна рассудила, что не будет большого вреда, если она подремет еще пару часов. А часы незаметно превратились в дни. Девушка-единорог впала в глубокий, целительный сон, от которого пробуждалась ровно настолько, чтобы потребить неимоверное количество самой питательной зелени, какую только могло предоставить ей «Прибежище».
— Еще бы на поверхность ее отправить, — беспокоился Калум. — На Рушиме царит хаос, но девочке жизненно необходимо бегать, дышать воздухом, не прошедшим регенерацию, и жевать что-нибудь, что выросло не в кювете.
— Это можно устроить, — сообщил Маркель.
Пилот слишком бдительно следил за состоянием своей подопечной, чтобы обращать внимание на ход ремонтных работ на корабле или переговоров с рушимцами.
— Хоа готов пустить в ход свое погодное чародейство, но прежде нам придется временно выселить колонистов из затопленных районов, чтобы добрый доктор мог все исправить парой карманных катаклизмов.
— Неплохая мысль, — рассеянно согласился Калум. — Так я об Акорне...
— Она должна отправиться вместе с нашими, — объяснил Маркель. — Иначе колонисты к нам на милю не подойдут. Они доверяют только Акорне. Собственно, мы надеялись, что вы с ней позволите использовать «Акадецки» для перевозки поселенцев — у них развилось острое, и вполне понятное отвращение к нашим катерам.
— Я не против, — ответил пилот. — Вот Акорна проснется, и начнем.
Калум был уверен, что долгий, беспробудный сон позволял девушке восстановить силы, растраченные ради Странников и их изувеченного корабля, и совершенно не собирался этот процесс прерывать. Он вернулся к ее изголовью, испытывая скорее облегчение при мысли, что его друзья на Маганосе не в силах связаться с «Прибежищем». Отправив с борта «Акадецки» короткое «Предыдущее сообщение считать недействительным, все в порядке» сразу после того, как стало ясно, что переворот удался, пилот попросту выключил компьютер и присоединился к ремонтным работам на «Прибежище». Ему не особенно хотелось связываться с Маганосом, покуда он не сможет честно сообщить, что Акорна в полном порядке. Пусть его назовут трусом, но есть вещи, которых он не осмелится сообщить Гиллу и Рафике, не говоря уже о Дельзаки Ли и Хафизе Харакамяне. Например и в особенности — что Акорна от усталости не держится на ногах.

Глава 11
Лябу, 334.05.22 по единому федеративному календарю

Никогда еще Хафиз Харакамян не оказывался отрезан от своих коллег-галактических финансистов столь надолго. Сколько бы он не расхаживал взад и вперед по своему подземному убежищу, успокоения это ему не приносило.
— Нет никакого смысла в том, чтобы зарываться в нору, подобно ласке. Наши приборы не уловили ни единого взрыва. Ни один корабль не достиг поверхности. Разве я раб, чтобы сидеть в зиндане, или женщина, чтобы запираться в серале?!
В бесцельных блужданиях он вновь забрел в ту часть усадьбы, где находились поющие камни Скаррнесса. Хотя убежище располагалось под землей, переслоенной многочисленными силовыми щитами, этот коридор проходил непосредственно под тем местом, где были вкопаны камни.
Хафиз хлопнул в ладоши, подзывая слугу.
— Принеси мне металлический стержень, не из серебра или золота, а из металла неблагородного, длиной в две руки... Нет, позорное порождение страстей похотливого джинна, откуда мне знать, где ты его возьмешь? Спроси у домоправителя, и не тревожь меня подобными глупостями.

Предыдущая страница 14 Следующая страница


15 Энн Маккефри, Маргарет Болл

Когда стержень нашелся, Хафиз потребовал стремянку.
— Теперь поставь ее... нет, неважно. Стереги дверь в этот коридор, и никого не впускай без моего дозволения. Я буду... молиться.
Незачем оставлять свидетелей тому, каким именно способом он намерен связаться с камнями из этого бункера. А если кто начнет недоумевать, в какой это позе собрался молиться Хафиз Харакамян — пусть их!
Конечно, самому переставлять стремянку было ниже достоинства финансиста, но удача не оставила его — он с первого раза наткнулся на камень ноты «ре». Стиснув стержень обеими руками и прижавшись к нему лбом, Хафиз отбил свой вопрос:
— Подверглась ли Лябу вторжению?
Ответ пришел не сразу. Собственно, Хафиз и не ожидал этого, но все же надеялся на какую-нибудь реакцию. В конце концов, человеку его положения просто неприлично стоять полусогнувшись на лестнице, будто слуге, даже если никто и не видит. Кроме того, стержень уже совсем продавил ему лоб. А ослабить хватку он не осмеливался, чтобы не упустить ритма, которым камни Скарнесса передавали сообщения.
— Ясное небо.
Отбив «спасибо», Хафиз со вздохом выпрямился, отбросив лязгнувший стержень и потирая то лоб, то руки. И что, интересно, должна значить эта шарада? «Ясное небо» потому что погода хорошая; «ясное небо», потому что чудовища уже спустились на планету; или «ясное небо», потому что твари, направлявшиеся к Лябу, покинули окрестности звезды?
В конце концов Хафиз убедил себя, что правильной будет последняя разгадка, уже хотя бы потому, что никакие известные человечеству детекторы не могли пронзить щит, защищавший ныне заключенных — никак иначе нельзя было называть тех, кто обитал на, или под поверхностью, Лябу. Значит, угроза миновала. Камни не стали бы ему лгать. Они не умели.
Как того требовал протокол, Хафиз вначале связался с Кулабриэлем.
— Я выхожу на поверхность, Кулабриэль. Я должен связаться со своими людьми, успокоить их. Оценив, нанесен ли планете урон, я немедля сообщу о состоянии на поверхности, но я должен выйти!
— Должен так должен, — брюзгливо отозвался Кулабриэль. — Но если там будут какие-то изменения — можешь не откликаться. И полные результаты сканирования, пожалуйста!
— Разве не сказано Вторым Пророком: «Делай, что должен, но делай без спешки и как подобает детям Моим»? — добродушно парировал Хафиз, поклявшись про себя, что Кулабриэль пожалеет еще, что заговорил таким тоном с главою Дома Харакамянов.
На то, чтобы снять щит и поднять дом на поверхность, ушло немало времени. Хафиз приказал подставить стремянку к самому высокому окну под потолком комнаты на самом верхнем этаже дома, чтобы в случае необходимости отдать приказ остановить подъем.
Однако этаж за этажом особняка вздымались под ясными небесами Лябу, а опасности не было. Вокруг, где полагалось бы раскинуться другим поместьям, и скрытым под землею усадьбам, расстилалась безликая пустошь. Щит создавал на поверхности Лябу иллюзию безжизненной пустыни, перемежающейся участками буйных, непроходимых джунглей, явно намекавшую любому стороннему наблюдателю, что на этой планете не найдется ничего, достойного внимания.
Многочисленные домочадцы Хафиза еще вылезали из подземного бункера, когда хозяин дома, с трудом спустившись по приставной лестнице, добрался до своего кабинета и активировал канал связи с небольшим передатчиком, спрятанным на поверхности одной из крошечных лун Лябу.
Сообщения сыпались одно за другим. От Рафика вначале поступали запросы, потом, ближе к концу — почти истерические требования отозваться, наконец. Последние послания от подручных Хафиза претерпевали ту же эволюцию от спокойной озабоченности к очевидной панике.
— Приятно знать, что по тебе скучают, — пробормотал Хафиз.
И тут до него дошло, что он пропустил, сидя под Щитом, великолепную сделку и, соответственно, крупный барыш. По мере того, как он подсчитывал, во что же обошлась ему вынужденная изоляция — неотвеченные письма, упущенные шансы — настроение у него портилось все больше и больше. Когда он возьмет за горло этих... этих... как там они себя звали?.. линьяри, вот, они им покажет, как обманывать главу Дома Харакамянов дурацкими розыгрышами!
Наорав на слуг — почему не подготовили еще ко взлету его яхту? — и домоправителя — почему тот не отчитался перед Кулабриэлем? — Хафиз едва не бегом ринулся в ангар, торопясь улететь в космос, выйти в мир, из которого финансист временно выпал. Он должен как можно скорее лично показаться в основных центрах своей личной торговой империи. Кто знает, как долго придется ему расхлебывать кашу? Сколько придется вести щекотливых переговоров, чтобы доказать, что глава Дома Харакамянов — не трус, который прячется в бункер при первом признаке угрозы? Какая муха его укусила, что он запаниковал при первом взгляде на явно поддельные видеозаписи этих линьяри?
Хафиз уже потребовал составить ему полетный план до Тви Осиама, когда ярость его несколько улеглась, и финансисту пришло в голову — что, если переданные на Лябу записи все же не были фальшивками? В конце концов, они исходили от соплеменников Акорны. А та в жизни не сказала ни слова неправды... хотя, конечно, дражайший племянничек тут постарался, взрастив в девочке любовь к истине. Какая жалость. Будь она лучше воспитана, малышка могла бы стать таким подспорьем в делах Дома Харакамянов! Но Акорна была так неизлечимо прямодушна, что Хафиз начал подозревать, что это общее свойство всех ее сородичей. И зачем иначе им передавать записи пыток, которым подвергались их соплеменники, если не ради того, чтобы подтвердить — этот регион галактики находится в опасности? Что эти... эти... безжалостные дикари надвигаются, что они совсем рядом?
Подумав, Хафиз отправил письмо Рафику на борт «Ухуру», объяснив самыми простыми словами, что вернулся к делам, и поинтересовавшись попутно, какие сделки Рафик сумел все же заключить без согласия дяди — которое в некоторых случаях еще требовалось формально для заключения контракта.
Полученный им в ответ стандартный код означал, что письмо достигло «Ухуру», и ждет прочтения. Ну, и куда подевался этот лоботряс Рафик? Если он не на борту, то лучше бы ему заниматься делами Дома Харакамянов. Хафиз подал запрос, и получил не слишком утешительный ответ — «Ухуру» стоял в доках базы Маганос.
Что, кроме угрозы жизни Акорны, могло оторвать Рафика от дел и понести на Маганос? И не следовало бы сообщить девочке, что прибыли ее родичи? Тревога, беспокойство, и естественное стремление лично принести Акорне новости сподвигли Хафиза на то, о чем он с детских лет и помыслить не мог. Финансист отложил все дела ради поездки на Маганос.
— По крайней мере, время перелета можно использовать с толком, — утешал себя Хафиз.
Хотя бы часть сорвавшихся запутанных сделок можно было восстановить по дальней связи, чем глава дома Харакамянов и занялся. Он уже запрашивал разрешения на посадку у маганосской диспетчерской, когда пришло последнее сообщение. Оно было от Рафика.
«Дядя — не имея возможности связаться с тобой, я препоручил Дельзаки Ли вести все дела от имени Акорны. Надеюсь, ты одобришь его решения. Сообщу, как только достигнем Рушимы».
— Какой такой Рушимы-грушимы?! — в бешенстве вскричал Хафиз, никогда о такой планете не слышавший..
Пытаясь сдержать ярость, он затребовал справку из энциклопедии. В конце концов, он сам позволил Рафику вести дела, полагаясь на его деловое чутье...
— Сельхозпланета? — взвыл он, получив справку. — Колонизирована федерацией Шенджеми?
Контакты с Федерацией не принесли ему больших барышей, а все окружающее Хафиз Харакамян оценивал исключительно с точки зрения ожидаемого навара — которого в данном случае и не было.
— Какого шайтана Рафика понесло на Рушиму?! По его словам выходит, что за Акорной — но что тогда нашло на эту девчонку, что она исчезла, как раз, когда явились ее сородичи? Надеюсь, что Провола сможет мне в подробностях объяснить, что тут творится, или мне придется задержаться на этом свете, покуда первенец Рафика не покажет, на что способен, — ворчал Хафиз, не обращаясь ни к кому в особенности, и уж конечно, не к команде своей яхты.
С причала лунной базы Маганос Хафиз направился прямиков в апартаменты Дельзаки Ли — только чтобы найти их опустевшими. На месте не было даже секретаря, охранявшего обычно святая святых. А потому Хафиз никаким образом не мог выяснить, что мистер Ли, не вынеся нагрузки последних дней, потерял сознание и был временно помещен в маганосскую больничку. Секретарь же, которому следовало бы в это время принимать гостей и отвечать на вопросы, торчал под запертыми дверями госпитальной палаты, ожидая новостей о состоянии человека, которого любил... ну, если не как отца, то как прадеда — точно.
Честно сказать, секретарь и не ожидал, что может кому-то понадобиться. С тех пор, как победа Лиги Детского Труда избавила Дельзаки Ли от необходимости вести свои дела в тайне, тот все больше и больше перекладывал повседневные дела на доверенных подчиненных. Более того, посещение Маганоса он воспринимал как своего рода отпуск, и ожидал — и принимал — только тех гостей, что входили в тесный круг его ближайших знакомых: то есть троих горняков, семейство Кендоро и, разумеется, Акорну. А все они сейчас на базе отсутствовали, и, не ожидая, что Хафиз так неожиданно выберется из-под Щита, и тем более — что отправится на Маганос, не оставили никаких объяснений своему внезапному отбытию. Так что секретарь, незнакомый, как и большинство жителей Маганоса, с рассказом посланцев линьяри, мало что мог поведать Хафизу, когда тот, наконец, его разыскал.
— Вначале улетели Акорна и Калум на «Акадецки»... — начал Хафиз.
— Вы об этом знаете? — ошарашенно переспросил секретарь.
— А как же, — отмахнулся Хафиз, — это же мой корабль. Продолжайте, прошу.
— Ну да... И все очень из-за них беспокоились. Понимаете, корабль не был до конца оснащен... — Секретарь попытался пересказать в подробностях всю историю с бесконечным ремонтом и улучшенным вооружением «Акадецки», с которой он был хотя бы знаком, но Хафиз перебил его, очень, очень вежливо предложив вернуться к первоначальной теме и объяснить, что вызвало массовое бегство руководства базой с Маганоса и обморок у мистера Ли.
— Ну... э... когда арестовали того человека, — неуверенно начал секретарь, не понимая, почему язык ему не вполне повинуется. Конечно, это был человек — а кто еще? — молодой парень, он его сам видел — как еще сказать? Но что-то упорно отвлекало его от рассказа...
— Очень трудно говорить, — пожаловался секретарь, — воротник давит. Если вы...
— Тысяча извинений. — Хафиз отпустил лацканы секретарского пиджака, но стальной его взгляд наводил на мысли о вещах куда менее приятных, чем бытовое насилие. В мятущихся мыслях секретаря промелькивали устаревшие слова — бастинада, бичевание...
Разумеется, когда финансист ослабил хватку на его горле, секретарь рассказал все, что мог. К сожалению, этого не хватало, чтобы догадаться о природе случившегося за те часы в кабинете Дельзаки Ли. Пришли какие-то... люди. Описать их, хотя бы в общих чертах, секретарю было почему-то крайне затруднительно; с уверенностью он мог сказать только одно — это были добрые люди, они никому не желали зла, и в их внешности не было совершенно ничего необычного.
— И откуда, — шелковым голосом осведомился Хафиз, — вы все это «знаете»?
Секретарь тупо помотал головой.
— Просто... знаю...
Джудит, Пал и Гилл собрались у мистера Ли, чтобы поговорить с этими людьми, и Рафик, когда прилетел — тоже. Дверь они закрыли, так что секретарь не слышал ни слова — только когда кто-нибудь входил или выходил. Один раз ему послышалось, что гости переговаривались между собою на незнакомом языке.
— Не понимаю, — пожаловался он. — У них собственный корабль; на вид люди не бедные; неужели в наше время кто-то еще не знает всеобщего? Понять не могу, откуда они вылезли.
— Какая разница? — рявкнул Хафиз. — Дальше!
Дальше рассказывать было нечего. Незнакомцы улетели на своем пестром корабле; Джудит, Гилл, Пал и Рафик отбыли на «Ухуру». Дельзаки Ли, хоть и задремывал поминутно во время переговоров, сразу после их отлета потерял сознание и с тех пор находился в госпитальной палате под особой охраной.
— И к нему никого не допускают, — добавил секретарь. — Только твердят, что мистер Ли отдыхает, что состояние его улучшается, ну и тому подобную чушь. — Он с надеждой глянул на Хафиза. — Может, вас пропустят?
Однако Харакамян-старший столкнулся с непреодолимым препятствием в лице молодого, усталого врача, начавшего карьеру добровольцем, перевязывавшим изможденных детишек в День Освобождения. На Дельзаки Ли врач взирал как на почти святого.
— Он подвергается массированной медикаментозной терапии, — отрезал врач, — и будет ей подвергаться до тех пор, пока его состояние не стабилизируется, а до этого времени я не позволю тревожить больного!
— Если вы накачали его наркотиками до бровей, — нетактично перевел Хафиз на общепонятный язык, — то мне и вправду нет толку пялиться на него, покуда он дрыхнет.
Снедаемый любопытством, он решил убить время до того момента, когда Ли проснется, или придет письмо с «Ухуру», поглядев, что изменилось на базе со времени его последнего визита. Он уже двинулся было в сторону инженерного отдела, когда его поразила одна мысль.
— Эй — Провола ведь не отправилась к шайтану на рога вместе с ними?
Заверенный, что Проволу Куэро, как обычно, можно найти в ее кабинете, Хафиз предупредил, что именно туда и следует отправляться со всеми новостями для него, а копии оставлять в его личных апартаментах, а также в любом другом месте, где он, Хафиз, может оказаться.
Дверь в кабинет Проволы была открыта. Хафиз издалека услыхал рыдающий голос, умоляющий о чем-то Проволу Куэро. Та отвечала спокойно, вежливо, и ничуть не растрогано.
Финансист замер на пороге. Взгляд его приковала пышная женская фигура, обтянутая сиреневым платьем со стильными белыми оборочками, и увешанная самоцветами всех оттенков, соблазнительно подрагивающими на серебряных цепочках, овивающих роскошное тело. Из этой особы можно было накроить две жилистых, невысоких Проволы Куэро с ее аскетически-короткой стрижкой и коротенькой косицей на затылке, но по мнению Хафиза, подобная женщина стоила десяти инженерочек вроде Проволы.
— Дорогой мистер Харакамян! — воскликнула Провола с неслыханной теплотой. Нет, она была определенно не во вкусе Хафиза, даже выглядела не по-женски, но вот управляющим была превосходным. Она обернулась к незнакомке. — А вас я попрошу выйти.
— Но куда же я пойду?! — всхлипнула та, разведя пухленькими белыми ручками. На пальцах сверкали кольца. — У меня едва хватило денег, чтобы прилететь сюда на помощь бедняжке Акорне...
— И почему, дражайшая... — Хафиз сделал паузу, ожидая, что незнакомка представится.
— Карина, — хором промолвили обе женщины.
Восхитительно пухлая ручка умоляюще протянулась к нему, и Хафиз не устоял перед искушением. Он припал губами к запястью, бережно погладил локоток, а свободной рукой незаметно отмахнулся от Проволы, показывая, что сам займется этим делом. Когда он вывел Карину из кабинета управляющей в богато обставленную приемную, за спиной его послышался явственный вздох облегчения.
— Дражайшая Карина, — поинтересовался Хафиз, экспансивно размахивая руками, — почему вы решили, будто Акорне требуется ваша помощь?
— Но так и есть, — настойчиво повторила та, и цепкая память вовремя подсказала имя, — господин Харакамян!
— Давайте обсудим этот вопрос наедине, в моих апартаментах, — предложил Хафиз самым своим убедительно-медовым голосом.
Столько лет он не встречал женщины столь сладостных пропорций! Нынче мода пошла на подтянутых, стройных, худощавых, костлявых вешалок, и финансист уже отчаялся отыскать особу достаточно интересную. А то, что эта красавица, похоже, что-то знала об Акорне, только добавляло ей привлекательности.
Глаза Карины широко распахнулись.
— У вас здесь квартира... на Маганосе?
— С Домом Ли меня связывают многочисленные деловые и личные контакты, — объяснил Хафиз, ненавязчиво подталкивая гостью в направлении жилого блока А. — В моем распоряжении постоянно находятся личные апартаменты, всегда готовые меня принять... должны быть, — закончил он угрюмо.
Когда финансист приложил ладонь к читнику у двери, диафрагма медленно растворилась, открывая взглядам гостиную, совсем недавно пострадавшую от нашествия одинокого и безалаберного холостяка. На полу валялись, неубранные по ячейкам, кубики с записями; на двери душевой висел новенький салатово-зеленый костюм в фуксиновый цветочек; а следы от полупустого стакана на столешнице из бесценной древесины танккийского «пурпурного сердца» подсказывали своим благоуханием, что прежний обитатель квартиры принял близко к сердцу разрешение Второго Пророка употреблять спиртные напитки.
— Моего наследника работа, — прорычал Хафиз. — Если он не исправится, то скоро станет моим бывшим наследником!
Включив настенный терминал, он вызвал команду уборщиков, чтобы привести квартиру в порядок, после чего предложил Карине посетить по такому случаю один из кабинетов при центральном кафетерии.
— А когда Рафик вернется, — заключил он, — если, конечно, вернется, я его запишу на курсы личной гигиены для бывших бездомных, ибо он явно нуждается в обучении подобного рода!
Представив рослого, величавого Рафика втиснутым за школьную парту и прилежно выслушивающим, как следует чистить зубы, Хафиз настолько развеселился, что почти забыл о гневе. А Карина окончательно привела его в благодушное настроение, спросив, как может ее благодетель сердиться на такого славного, отважного, красивого юношу, как Рафик, и поклявшись, что немедленно признала семейное сходство. Если бы это оказалось правдой, наблюдательности целительницы можно было бы позавидовать, поскольку Хафиз Харакамян был на шесть дюймов ниже и тридцать фунтов тяжелее своего племянника, а его морщинистое лицо, невзирая на дружелюбную мину, напоминало скорее морду крокодила, поглядывающего на крутой берег в надежде, что оттуда свалится еще один толстенький, смугленький ребятенок. Однако застрявшей на чужой планете без единого кредита в кармане, да вдобавок голодной Карине Хафиз показался воистину прекрасным, когда по его приказу в отдельный кабинет при кафетерии принесли большой поднос кремовых пирожных и кофейник с кавой его любимого сорта.
— А теперь, дражайшая моя Карина, поведайте, прошу, как случилось, что подруга нашей Акорны очутилась в столь прискорбном положении, — предложил он, — и что прикажете сделать с негодяями, бросившими вас так гнусно.
— О, — отмахнулась Карина, — они вовсе не негодяи, они Возвышенные Создания, и я почти уверена, что они совсем не хотели бросать меня, просто очень торопились, а я же не могла им заявить, что у меня денег вовсе не осталось. Как я могла — вы же понимаете?
— Безо всякого сомнения, — изысканно-вежливо согласился Хафиз, хотя ничего не понял.
— У них такие чудесные ауры, знаете, — продолжала Карина, — чего и следовало ожидать от сородичей Акорны...
— Линьяри — здесь?! — перебил ее Хафиз.
Хотя финансист и отложил все дела, равно как соблазнительную идею заключить эксклюзивное торговое соглашение с первой расой инопланетян, вступившей в контакт с человечеством, ради того, чтобы приглядеть за Акорной, теперь, когда он уже прибыл на Маганос, и никто вроде бы не паникует из-за девочки, Хафиз не мог не вспомнить, какие барыши могло бы принести подобное соглашение... и что он, как один из двух официальных опекунов Акорны, по праву должен был его заключить. Но он вовсе не рассчитывал, что второй опекун каким-то образом приманит загадочных линьяри к себе домой.
— Ну, уже — нет, они отправились за...
— Десять тысяч шайтанов! Мне следовало догадаться, что этот хитрый старый неверующий пес меня обойдет! — Хафиз раздраженно побарабанил пальцами по столу, на миг забыв о Карине. — Но, возможно, Рафик защитит мои интересы... Да, наверное, это он имел в виду, говоря о «делах». — Морщины на его лбу слегка разгладились. — В таком случае я, возможно, и прощу когда-нибудь этого мальчишку. Прекраснейшая Карина, я должен немедля вновь переговорить с секретарем Дельзаки Ли; простите ли вы меня?
Глаза Карины затуманила печаль — лишь отчасти потому, что она не успела дожевать последнее пирожное.
— Но мы только встретились!
— И я ожидаю, что у нас впереди будет еще немало приятный часов, дабы углубить наше знакомство, — заверил ее Хафиз. — И хотя дела требуют моего участия, я отказываюсь оставить вас, покуда вы не пообещаете, что не зачахнете в мое отсутствие. Чувствуйте себя как дома в моих апартаментах. Кроме того, вам следует получше питаться, дабы не обессилеть и не утратить вашей блистательной красоты.
Потребовав у официанта переносной терминал, он оставил указание любые покупки, сделанные Кариной, оплачивать со счетов Дома Харакамяна.
Большого убытка, подумал он цинично, не случится — все равно в лавочках базы Маганос нечего купить, кроме продуктов и самых необходимых мелочей. Поздней, как решил Хафиз, он доставит себе удовольствие заказать для столь щедро одаренной Всевышним красавицы новые платья с Кездета, для чего ему беспременно придется снять с нее мерку, да не одну, а потом... кто знает, что случится потом? Главное — не спугнуть; будет обидно, если этот идеал чувственности ускользнет, покуда финансист занят срочными делами.
Первым делом надо будет вытряхнуть из секретаря условия всех сделок, заключенных в последнее время. Если повезет, на архивные диски еще ничего не переписано. Удача улыбается тому, кто готов ее ловить. А потом, если Ли еще не очнется, можно будет занять время, ухаживая за прелестной Кариной. Похоже было, что поездка на Маганос принесет совершенно неожиданные прибыли.

Глава 12
«Прибежище», 334.05.25 по единому федеративному календарю

Прошло почти шесть суток, прежде чем Акорна оказалась в силах бодрствовать больше нескольких минут подряд, но затем, спустя буквально пару часов после очередного пробуждения, девушка окончательно пришла в себя.
— Ты хочешь сказать, что эти несчастные столько времени ждали меня одну? — с ужасом переспросила она. — Калум, почему ты не полетел без меня?
— Меня, — отозвался пилот, — природа обделила сладким голосом, милым личиком и волшебным рогом. Того, что я болтался все это время, налаживая здешние передатчики, похоже, недостаточно, чтобы завоевать их Доверие с большой буквы «Д». Им нужна или ты — или никто.
— Тогда надо было разбудить меня раньше!
Маркель с Калумом переглянулись, сдерживая смех.
— Надо было на видео записать, — вздохнул юноша. — Акорна, ты просыпалась несколько раз — во всяком случае, вставала с кровати. Ровно настолько, чтобы отойти в уборную и опустошить кювету со шпинатом. Потом, не говоря ни слова, ковыляла обратно и рушилась в постель.
Девушка помотала головой.
— Не верю!
— В следующий раз все запишу!
— Следующего раза не будет, — предупредил Калум. — Я не позволю Акорне больше так выматываться.
Рушимцы потребовали, чтобы первым рейсом на борту «Акадецки» прибыли только Калум и Акорна; передачам, которые девушка вела из рубки «Прибежища», они не доверяли.
— Надеюсь, ты сумеешь убедить их, что ребятишки вправду хотят расплатиться с ними за все беды, что причинила планете Нуэва, — устало пробормотал Калум, когда корабль коснулся земли. — Если рушимцы не позволят нам использовать для перевозки поселенцев на возвышенность из затопленной низины челноки «Прибежища», мы застрянем тут на несколько недель, прежде чем доктор Хоа сможет осушить этот район.
— Я попробую убедить их, — отозвалась Акорна, — но на это уйдет время...
Калум тихонько хохотнул.
— Только подумать — мы решили, будто сбережем время, если смоемся с Маганоса прежде, чем закончится ремонт! Если бы мы подождали, покуда починят гидропонику, мы не попали бы в эту историю, и уже давно бы обшаривали Волосы Вероники... Мама мне всегда говорила «Поспешишь — людей насмешишь», да я слишком торопился, и ее не слушал.
— Ничего не вижу смешного в том, что мы помогаем нуждающимся, — серьезно ответила Акорна, но ее серебряные глаза потускнели при мысли о том, как задержались они на Рушиме. — Когда-нибудь мы отыщем мой народ... и знаешь, Калум, если бы мы ждали, покуда Пал и мистер Ли решат, что «Акадецки» готов к старту, мы бы еще торчали на Маганосе!
С этим Калум не мог не согласиться. И все же он надеялся, что рушимцы поскорее преодолеют свое предубеждение к команде «Прибежища». Чем дольше тянулась разлука с Мерси, тем больше его тянуло домой... и поскольку пилот дал себе клятву оставить Акорну на попечении сородичей прежде, чем вернуться к Мерси, бесконечные задержки в самом начале пути становились сущей пыткой.
— Вон едут поселенцы, — проговорила Акорна. — Я посмотрю, удастся ли их организовать, а ты попробуй связаться с Маганосом. Мерси, — она многозначительно глянула на пилота, — то есть все наши друзья, наверное, захотят узнать, как у нас дела.
Калум понял, что ему не нравится, когда кто-то читает его мысли. Среди множества причин, по которым он влюбился в Мерси, не последней была и та, что если девушка и могла догадаться, о чем думает пилот, то никогда не говорила об этом ему!
Ну да ладно; очень скоро они отправятся дальше, к Волосам Вероники, и он сможет заняться простыми и понятными проблемами астрогации вместо самых хаотичных и непредсказуемых — человеческих.
И все же другого случая побеседовать с Мерси наедине ему может не представиться еще долго; очень предусмотрительно со стороны Акорны было напомнить ему об этом. И Калум впервые за последние дни включил приемник.
Прежде, чем пилот успел направить запрос, динамик душераздирающе взвизгнул, сигнализируя, что пришло пакетное сообщение. Вздохнув, Калум выждал несколько бесконечных секунд, покуда по экрану вначале плясали пакетные коды, а потом конденсировалось смутное вначале изображение по мере того, как бортовой компьютер распаковывал сжатое сообщение. Когда лицо на экране стало возможно узнать, пилот мгновенно напрягся.
Что делает Рафик в этом секторе, настолько близко, чтобы посылать сжатое видео? Или достигло цели первое, отчаянное сообщение с борта «Прибежища», и Рафик бросился очертя голову на помощь друзьям? Тогда Калуму об этом не дадут забыть до конца его дней...
Первые же внятные слова Рафика, когда пакет был полностью расшифрован, разубедили пилота; его крик о помощи затерялся в пространстве, в отличие от второго письма — «все в порядке». И Рафик летел за беглецами с совершенно иной целью. Калум слушал его с нарастающим недоумением, и прокрутил запись дважды, чтобы удостовериться, что все правильно понял, прежде чем переключить систему связи на автоматическую запись. Он должен немедленно отыскать Акорну!
Они посадили «Акадецки» посреди мелкого грязного озера, куда опускались и прежде, решив, что начать восстановление Рушимы логичнее будет с поселка Джошуа Флауза, уже знакомого с Калумом и Акорной лично. Когда вода схлынет, обнажив залитые поля, рушимцы скорей поверят добрым намерениям юнцов Второго поколения, командовавших ныне «Прибежищем». Но доктор Хоа предупредил, что осушение местности путем климатического контроля требовало жестких мер; даже с помощью Калума он не в силах был рассчитать или предсказать эффект с достаточной точностью, чтобы не пострадали лагеря поселенцев.
Обнаружив, что вокруг корабля нет ни души, Калум изрядно смутился. Только Акорна стояла по бабки в очищенной воде, рассеянно подбирая и пережевывая прядки нитчатых водорослей.
— Эй, куда все подевались?
— Строят плоты, — сообщила Акорна, — чтобы перевезти пожитки через лужу. Возникла идея перебросить корабль на сухое место, но мы не смогли решить — на какое; на любом холмике, что не подмыла вода, ступить некуда если не от беженцев, то от их скотины.
— Ладно. Им решать, в конце концов, — заметил Калум, — лишь бы не тянули слишком... — Поразительные новости, которые сообщил ему Рафик, напрочь затмевали любые проблемы рушимских поселенцев. — У меня для тебя новость. Акорна... мы можем не продолжать полет. И нам не нужна моя программа, чтобы отыскать твой дом.
Голос Калума звенел таким торжеством, что девушка вздрогнула.
— Что ты хочешь сказать?
Раньше она никогда не видела пилота таким. Глаза его горели, светлые волосы вздыбились на макушке неровным хохолком.
— Пришло сообщение с «Ухуру». Рафик летит сюда.
— Рафик?
Акорна вдруг ощутила себя недалекой и медлительной, мысли не слушались. Что-то очень важное должно было вот-вот случиться — или уже случилось, она не могла сообразить. И дело было не в Рафике; поэтому девушка сосредоточилась на деталях, оттягивая главное, к которому еще не была готова.
— Но его же не было ни на Маганосе, ни на Лябу. Откуда он узнал, где мы?
— Он был на базе, когда пришло наше сообщение. И ты в жизни не догадаешься, почему!
Акорна решила, что и не хочет догадываться.
— Он уже знает, что у нас все в порядке?

Предыдущая страница 15 Следующая страница


Поиски Акорны 16

Калум отправил второе письмо, когда ситуация на борту «Прибежища» прояснилась, но, может, Рафик отправился на Рушиму прежде, чем пакет достиг адресата — иначе зачем бы ему лететь?
— Наверное. — Калум пригладил волосы; короткая желтая поросль улеглась, точно жухлая трава под ветром, и тут же поднялась снова, трепеща от возбуждения. — Должен знать; я так понял, что дошло только второе наше письмо. Первое, похоже, стерлось, когда я отключил передатчик. Но не в этом дело. Акорна — он летит не один. Я же говорю — мы можем не искать больше твою родину.
С этого пилот начал рассказ. Девушка сразу поняла, что он хочет сказать, и только отвергала это понимание, отталкивала, ограждалась от него пустыми вопросами. Но больше держаться не было сил.
— Они нашли нас, — проговорила она медленно, и тут же пожалела об этом — ликование схлынуло с лица Калума.
— Да — я хотел тебе сказать об этом. Как ты узнала?
— Догадалась. Зачем бы ему еще лететь?
Акорне казалось, что она нащупывает себе дорогу в предательской трясине, готовой в любой миг разойтись под копытами.
— Так... они летят за мной?
Калум молча кивнул.
— С Рафиком?
— На своем корабле, конечно. Они считают, что так быстрее. Рафик в этом не уверен, но решил убедиться, что ты узнаешь об этом прежде, чем твои родичи доберутся до Рушимы. Он считает, что неожиданная встреча могла бы стать для тебя слишком большим потрясением.
— Очень... заботливо с его стороны.
Потрясением? Что это такое? Вот эта вата, в которой она плывет, растворяясь, обуреваемая незнакомыми чувствами — это и есть потрясение? Акорне казалось, что она отравилась: немели руки, и свет в глазах померк. Но если бы то был обычный яд, девушка могла бы исцелиться. И тьму в очах не разогнать было касанием волшебного рога.
— Акорна? — Голос Калума доносился откуда-то издалека. — Акорна! Ты в порядке? Я думал, ты обрадуешься...
— Конечно, я рада, — выдавила она. Скривила губы в улыбке. — Мой народ. Моя мечта сбылась. Как я могу не радоваться, милый мой Калум?
— Вот и мне так подумалось, — заметил пилот с некоторым сомнением. — Но тебе вроде бы нехорошо стало на секунду. Ты ничего не подхватила? Хотя не... ты же не болеешь.
— Не болею, — согласилась она, выжав еще одну улыбку. — Просто закружилась голова. От потрясения, наверное.
Какое разочарование сейчас, наверное, испытывает Калум. Самый добрый друг... он, и Гилл, и Рафик — все они были неизменно добры к ней, были ее единственной семьей. Пилот так хотел самолично отыскать ее родину, а не получить ее координаты на тарелочке. Самое меньшее, чем она может отплатить ему — это утешение.
— И, Калум — теперь нам не придется ждать месяцами, чтобы выяснить, не ошибся ли ты в расчетах. Мои... сородичи, конечно, смогут точно указать нам, откуда прибыли. Правда, интересно будет сравнить, насколько точно координаты совпадут с теми, что выбрала для нас твоя программа?
Хотя бы удовольствие от решенной задачи останется ему... если он не ошибся.
— А ты права! — Калум ухмыльнулся. — Нам не нужно конструктивное доказательство, потом что у нас будет прямое! И еще...
— Калум, ты же знаешь, я не разговариваю на математическом, — предупредила Акорна.
— Да я не о программе, я о твоем народе! Рафик говорит, они телепаты — правда, здорово? И у них очень высокие моральные стандарты; они довольно долго решали, достойны ли мы с ними общаться. — Калум жизнерадостно ужал в одну фразу и без того сократившуюся в пересказе Рафика дискуссию линьяри, считать ли человеческую расу линьяри, или все же кхлеви. — О, кстати — они себя называют линьяри, хотя, подозреваю, на их языке это означает просто «люди». Их техника в некоторых отношениях намного обогнала нашу — как я понял, у них есть машина, обучающая языкам. Те, что летят к нам, уже владеют всеобщим, так что ты сразу сможешь говорить с ними. Замечательно, правда? А лучше всего — среди них твоя родная тетка!
Калум просиял, словно вручая девушка бог весть какой подарок.
— Говорить, — слабо прошептала Акорна, — с ними?
— Да, сразу. Хотя, если подумать, тебе и всеобщий не понадобится. Если они телепаты, значит, и ты тоже. Вы сможете общаться мысленно.
— За... мечтательно.
Решительность вдруг оставила Калума.
— Твой народ, — проговорил пилот, — твоя семья... Ты только не забывай нас, ладно? Гилла, И Рафика... и меня.
Акорна поднялась, обнаружив, что ноги ее, против ожидания, держат. Стоя, ей приходилось смотреть на приемного родителя сверху вниз.
— Калум, я никогда вас не забуду! Вы — моя семья, и это навсегда, — твердо ответила она. — Только... мне надо подумать. Ты не против, если я побегаю вокруг? На свежем воздухе у меня в голове проясняется.
— Ладно, только ты осторожней. После таких дождей все вокруг размыло. Ты же не хочешь растянуть ногу или запутаться гривой в заборе? — предупредил Калум, точно как любой излишне заботливый родитель, не понимая, что его дитя давно повзрослело.
Вода доходила Акорне до бабок, и девушке приходилось высоко поднимать ноги. Неторопливой рысцой она двинулась вдаль, к горизонту. Приходилось постоянно быть настороже, взбаламученная шагами грязь скрывала кочки и выбоины под водой. Акорна была этом только рада — сосредотачиваясь на беге, она могла не думать.
Но, как ей показалось, слишком быстро девушка достигла края обширной лужи, взбежав по пологому склону, поросшему отсырелой травой. Та чавкала под ногами, но идти по ней было легко. С каждым вздохом в ноздри Акорне бил сладковатый запах прелой листвы; земля была пропитана, отравлена водою. Но под ковром жухлой, гниющей травы могут скрываться живые корни, обещая обновление. А будет ли такая перспектива у нее — врасти в среду, родную по праву? Или она окажется уродцем, не принадлежащим ни к линьяри, ни к народу, вскормившему ее? По мере того, как шаг Акорны ускорялся, все сильнее обуревали девушку непрошенные мысли и страхи. Ее народ... так что же, Гилл, и Рафик, и Калум — уже не родные ей? Калум просил не забывать их — но не окажется ли скорей, что сами они позабудут воспитанницу?
Чем была она для троих горняков — бременем, заботой? Они теряли рабочее время, воспитывая ее во младенчестве, потеряли работу, спасая девочку от бессовестных исследователей на содержании у КРИ, чтобы затем на Кездете оказаться затянутыми в ее личный крестовый поход против детского труда... Предприятии, которому все трое, несомненно, сочувствовали, но без Акорны не пособили бы и пальцем. Даже теперь ее воля калечила их судьбы. В самом ли деле Гилл рад был стать приемным отцом для юных воспитанников Маганоса, или втайне стремился душою к свободной жизни рудокопа на астероидах? С легким ли сердцем Рафик оторвался от дел Дома Харакамянов? Или только чувство долга погнало его на Рушиму, чтобы передать Акорну с рук на руки ее родне? А Калум — отправился бы он в долгий, чреватый опасностями путь, если бы не считал своей обязанностью вернуть девушку домой? Во всяком случае, он не слишком горевал, узнав, что их долгий путь и грядущие поиски утеряли смысл.
К тому времени, когда Акорна перевалила через гребень холма и порысила вниз, в широкую долину, девушка окончательно уверилась, что трое бывших горняков только рады будут сплавить воспитанницу «ее народу», избавившись тем от любых перед ней обязательств.
А что она сама? Предполагалось, что она будет в экстазе от близкого воссоединения с родичами — в конце концов, ради чего еще затевалось ее путешествие? Но теперь Акорна осознала, что конца этому пути она не предвидела вовсе. Планета, которую Калум называл ее вероятным домом, лежала так далеко, что достичь ее представлялось вовсе невозможным. А теперь, выпустив долгие месяцы напряженного ожидания и томительных приготовлений, она рушилась в объятья неведомой родни — и должна была почему-то радоваться! Возможно, эти существа схожи с ней видом, но что еще объединяет их? «Линьяри», прошептала она ветру, пробуя непривычное слово на вкус. «Линьярри? Лииньяр?»
Слово казалось чужим — как и те немногие слоги родного языка, что выжали из нее Гилл и Рафик в первые дни после встречи. «Авви», говорила она тогда, и «Лалли». Теперь это был бессмысленный набор звуков. Ничего больше.
Когда Акорна вернулась на «Акадецки», усталая и пропотевшая от долгого бега, Калум был занят — рассчитывал импульс тяги, потребный, чтобы поднять тяжело нагруженный беженцами корабль. Девушка извела большую часть запасов пресной воды на корабле, чтобы принять душ — она боялась, что линьяри отвернутся с отвращением, завидев потную, грязную дикарку — потом очистила воду, позволив ей стечь обратно в бак. Завернувшись в длинное зеленое полотенце, она попыталась выбрать что-нибудь из своего скромного гардероба. Грядущая встреча пугала ее до колик. Унося ноги с Маганоса, девушка не думала о нарядах. Тогда ей казалось важным только одно — поскорей приступить к поискам. Но сейчас, когда она с растущим отчаянием перебирала скудный гардероб — возможно, сублимируя таким образом страх перед ближайшим будущим — одежда вдруг приобрела для нее необыкновенную значимость.
С собой она взяла только простые корабельные комбинезоны, и набор необыкновенно пестрых маскарадных костюмов, вроде того, в каком она изображала кездетскую диди, все как один — пышные от кружев, чтобы к ним подходили роскошные шляпки, призванные скрывать рог. Они были вовсе не во вкусе Акорны. Не хватало еще встретить новообретенную родню в таком кричащем, вульгарном наряде — но не оскорбятся ли линьяри, если она выйдет к ним в повседневном бортовом комбинезоне? Что вообще носят высокоцивилизованные существа? Одеваются ли к обеду, как в исторических видеофильмах? Или они облачают себя в мерцающие, искристые силовые поля, и любой ее наряд сочтут нелепым и провинциальным?..
Зрелище рослой, стройной, крайне возбужденной девицы, замотанной в длинное зеленое полотенце, из-под которого пробивалась серебряная грива и капала вода, вывело из раздумий даже Калума Бэрда.
— Калум, так просто невозможно! — объявила Акорна. — Я не знаю даже, когда они прилетят, или во что они одеты. Что, если я им не понравлюсь? Что, если меня сочтут неотесанной дикаркой? Что если... я даже заговорить с ними не смогу! — воскликнула девушка, всплеснув руками. — Я не по... — Полотенце поползло вниз, и Акорне пришлось поспешно придержать верхний край, чтобы не случилось беды. — Я не помню ни слова из их языка!.. Моего языка. Они телепаты. А я — нет. Что, если по их стандартам я экстрасенсорный инвалид? Ты же сам сказал, они долго решали, достойна ли человеческая раса вступить в союз с ними, а ты глянь, по кому они судили — по Гиллу, Джудит, Рафику, мистеру Ли... Если уж они для линьяри недостаточно хороши, разве я-то подойду?! — Зрачки ее превратились в серебряные черты поперек темных колодцев отчаяния, и Акорна заржала тихонько — так звучали для людского уха ее всхлипы.
— Погоди, девочка, — вмешался Калум. — Ты что-то бредишь.
— Ничуть! — возразила Акорна. — Я рассуждаю вполне логично. Я все очень хорошо обдумала, и, Калум, ничего — не — получится! Я не могу с ними встретиться, как ты не понимаешь? — Она вихрем отвернулась от него, разметав серебряную гриву, и пилоту показалось, что капли на лице девушки остались не только после душа. Ох, если бы тут была Джудит — она-то сумела бы успокоить Акорну. Или Гилл. Или хотя бы Рафик! Ну почему эта задача выпала ему, Калуму Бэрду? Человек уходит с головой в математику не потому, что из него получился бы гениальный психолог. Калум мог воспользоваться только логикой и здравым смыслом, и попытался применить их еще раз.
— Акорна, с чего ты взяла, что ты не телепат? Если общение возможно только между представителями твоей расы, а ты ни разу с ними не встречалась...
— Я просто знаю! — перебила его девушка. Она набросила на голову второе полотенце и отчаянно пыталась высушить гриву. Из-под нескольких слоев махровой ткани ее голос звучал глухо. — Если бы я владела телепатией, то почувствовала бы что-нибудь раньше! Не удивлюсь, если от меня просто избавились при рождении. Знаешь, что древние греки так поступали с дефективным потомством, или просто с лишними девочками — я-то для них точно оказалась лишняя, ты не находишь? На что им сдалась какая-то дикарка, которая даже на их языке говорить не может? Только они — народ высокоразвитый, и не могли просто оставить меня на горной вершине. Спасательная капсула подходит для этой цели намного лучше, согласен? В конце концов, горная вершина тоже не дает гарантии — вспомни Эдипа.
— Кого-кого? — недоуменно переспросил пилот.
— Ну, Калум! — с убийственным превосходством проронила Акорна из-под полотенца. — Ты что, вовсе ничего не читаешь? Эдипа вынесли на гору, потому что оракул предсказал, что тот убьет своего отца, только младенца нашел пастух, и вырастил, а потом Эдип встретил на перекрестке настоящего отца, затеял с ним ссору, и — ты понимаешь, он же не знал, что это его отец — убил, а потом... В общем, потом он повел себя совсем уже неприлично, а все потому, что не знал, кто его настоящие родители. Кончилось, по-моему, тем, что он ослепил себя. Так что ты видишь, почему я не могу с ними встретиться?
— Я вижу, что ты какую-то ерунду несешь, — отрубил Калум. — Не знаю я этого твоего Эдипа, и знать не хочу, потому что он явный псих. А ты — нет, и ты никого убивать не будешь, и ты нужна линьяри. Они одолели ради тебя чертовски долгий путь, так что я серьезно сомневаюсь, что они вышвырнули тебя умирать в спасательной капсуле. Должно быть, случилось какое-то несчастье, и когда они доберутся до Рушимы, то все тебе объяснят.
Акорна уронила полотенце, которым вытирала голову, и молча кивнула.
— А теперь иди-ка одеваться, — добавил Калум, посчитав, что девушка успокоилась. — Выбери что-нибудь посимпатичнее. Ты же не хочешь показаться перед гостями в таком виде?
Это была ошибка.
— Ты не понима-а-аешь! — проныла Акорна, и все началось сначала, с жалобным ржанием и рыданиями до икоты.
Калуму оставалось только беспомощно похлопывать ее по плечу и молиться богам сходящихся уравнений, чтобы Гилл, или Джудит, или Рафик, или хоть кто-нибудь, кто понимает женскую логику, прилетел раньше, чем явятся линьяри и спросят, чем пилот обидел их дитя. Впрочем, к его большому облегчению, Акорна успокоилась довольно быстро, снова — хотя бы внешне — став милой, тихой девочкой, которую Калум помнил. В прежнее расположение духа ее вернуло прибытие Джошуа Флауза с первыми плотами. Заслышав плеск, Акорна торопливо ополоснула лицо холодной водой и натянула комбинезон.
— Извини, — пробормотала она. — Я вела себя, как дура, а работы у нас очень много. Калум, не стоит ли вернуться на «Прибежище» и забрать наших грузчиков?
— С тем же успехом я могу перебросить первую партию колонистов на высоты, а уже оттуда — на «Прибежище», — решил пилот. — Только вещи им придется здесь пока оставить. Пусть возьмут не больше, чем может унести каждый. Когда я спущу мальчишек на нижсторону, пусть они и таскают тяжести.
Это решение вызывало такую бурю негодования, что усмирить ее сумела одна Акорна. По мере того, как она брела по луже, обмениваясь парой фраз вполголоса с каждой кучкой поселенцев на груженом драгоценными пожитками плоту, гневные крики смолкали и рушимские фермеры неохотно отгоняли плоты к размокшему «берегу», где Джошуа Флауз демонстрировал талант, позволивший ему занять место здешнего мэра, быстро и четко разделяя каждую груду вещей не то, что может перенести эксперименты доктора Хоа над здешним климатом, если бережно сложить в ангаре, и те вещи, что из-за хрупкости придется брать с собой.
Несмотря даже на этот строгий отбор, и то, что каждому колонисту приходилось самому тащить вещи, Калуму и Акорне хватило дел. Детям, старикам, инвалидам надо было помочь забраться на борт «Акадецки», и помощники уже не могли нести свой груз. Калум лично отволок по трапу чайный сервиз, с большими трудами, чашечка за чашечкой привезенный кем-то из самой федерации Шенджеми, и тут же проклял себя за то, что тратит время на ерунду, когда увидал, что Акорна бредет по бабки в мутной воде, а двое малышей сидят у нее на плечах и нежно поглаживают рог. К тому времени, когда трюм «Акадецки» заполнился беженцами, Калум и Акорна, равно как самые крепкие и здоровые колонисты, решившие вначале вывезти детей и стариков, вымотались вконец, да вдобавок промокли от пота и измазались в грязи. И все же физический труд, казалось, хорошо повлиял на Акорну. А может, глаза ее засияли вновь оттого, что вокруг девушки крутилась, воркуя, малышня, завороженная ее рогом и серебряной гривой.
Нестойкое спокойствие поселенцев едва не рассыпалось, впрочем, когда Калум приказал Акорне подниматься на борт, заявив, что больше пассажиров «Акадецки» за один рейс не примет.
— Откуда нам знать, что вы вернетесь? — кричал широкоплечий мужчина, едва не падая от усталости — он заносил ослабевших по трапу на руках.
— Никуда вы с моими детьми не улетите без меня! — яростно вскрикнула молодая мамаша.
Угроза бунта отступила, только когда Акорна, прежде чем Калум успел ее остановить, сбежала по трапу.
— Я останусь с вами, — провозгласила она мягко и ясно, и недовольство тотчас улеглось.
— Ну, если она...
— Придурок ты, Касс, — бросил кто-то начавшему возмущаться здоровяку. — Мог бы догадаться, что такие, как она, нас дурить не станут.
— А мне откуда знать-то? — запротестовал несчастный Касс. — Я таких, как она, и не видывал никогда.
— А ты глаза разуй... Забыл, что ли, кто нам воду очистил?
Акорна вежливо оттеснила фермеров от корабля и помахала высунувшемуся в люк Калуму.
— Давай! — подбодрила она его. — Все будет в порядке.
Калум поднял корабль, как только поселенцы отошли достаточно далеко, хотя дурные предчувствия и обуревали его. Что скажут Рафик и Гилл, если узнают, что он оставил Акорну в подобной ситуации одну, хоть и ненадолго? Хотя выбора не было... и если повезет, никто не узнает.
Акорна не опасалась за себя; у нее не было времени бояться. Слишком много промокших, грязных, озлобленных фермеров надо было организовать, слишком много брошенных в последнюю минуту пожитков, слишком много весточек в последнюю минуту: «Только мое все не разбрасывайте, а главное, тетушку Нагу не подпускайте близко.... Тут мои кубики с записями — не намочите только, это единственная на Рушиме библиотека... Вот этот стол не разворачивайте, видите, у него тогда ножка отваливается, а так вообще крепкий стол, хороший».
Стол и правда был крепкий: чтобы доволочь его до размокшего берега, Акорне потребовалась помощь широкоплечих Флауза и Касса.
— Тут и бросим, — распорядился Флауз. — Я вызову мотовоз из районов засухи — наши-то все от сырости посдыхали. — Он утер пот со лба. — Прах меня побери, если я знаю, как старик Лабриш его сюда дотащил, с его-то ревматизмом.
Акорна потерла поясницу, молчаливо соглашаясь с мэром. Как ни была сильна девушка, утомление начинало сказываться. Ей пришлось отнести на борт корабля почти всех детей — у нее на руках они вели себя спокойней даже, чем с родителями.
Одна из матерей сидела у воды и тихо плакала, не замечая, что грязь пачкает рукава ее комбинезона. Слезы струились нескончаемым потоком по лицу и капали в озеро, смешиваясь с грязными водами разлившейся до горизонта лужи. Акорна узнала ту юную женщину, что не хотела отпускать своих детей.
— С ними все будет в порядке, — промолвила девушка тихо, присаживаясь рядом, прямо в грязь. — Обещаю. Калум вернется очень скоро, и вы снова будете с детьми, на сухом месте, где нет грязи, где можно выспаться в тепле и сухости...
— Они без меня напугаются!
— Скоро вы будете с ними, — повторила Акорна, — а покуда за ними присмотрят ваши старики, да и Калум неплохо с детьми обходится.
Молодая женщина фыркнула.
— По нему и не скажешь, что он их вообще терпит.
— Внешность обманчива, — улыбнулась Акорна. — Калум меня вырастил с пеленок, и терпения у него куда больше, чем можно подумать.
— Вас? Ну да! — Женщина окинула Акорну взглядом. — Годами не вышел!
— Внешность, — повторила девушка, — обманчива.
Она не стала уточнять, что обманчива в данном случае ее собственная внешность. Поселенцы восприняли ее странный облик с неожиданным безразличием, но Акорна все же не собиралась напоминать им о своем чужепланетном происхождении, или объяснять, что ее раса, по-видимому, достигает зрелости за каких-то четыре года.
Акорне удалось немного успокоить рыдающую мать, обещав ей вполголоса, что она отправится со следующей же партией переселенцев, и это спокойствие каким-то образом охватило всю толпу, чтобы нарушиться, только когда рев корабельных двигателей сотряс воздух, заглушая голоса.
— Замечательно, — радостно воскликнула Акорна, — вот и «Акадецки» возвра...
Но двигатели ее любимого кораблика звучали иначе; собственно говоря, она вообще не могла определить тип корабля по звуку. Гром нарастал слишком быстро, и прервался слишком поспешно. Девушка едва успела разглядеть ало-золотую вспышку, прежде чем корабль опустился. Зашипел пар, и над мелкой лужей повисло густое облако.
Когда мгла рассеялась, глазам Акорны предстал звездолет, весьма напоминавший обводами корабли U-класса, составлявшие торговый флот Дельзаки Ли. Но обшивку его сплошь покрывали кричаще-яркие алые и золотые разводы. Девушка сморгнула, протерла глаза. Как это им удается? Никакая краска не переживет повторяющихся раз за разом входов в атмосферу, опаляющих броню... Никакая краска, известная человечеству, с ужасом поправилась Акорна, и внезапно корабль показался ей совершенно, предельно чуждым.
Вокруг уже слышались крики ужаса; сидевшая рядом с Акорной молодая мать вскочила, явно собравшись спасаться бегством. Акорна тоже поднялась, хотя бы ради того, чтобы не отпускать от себя хрупкую молодую женщину. Если колонисты запаникуют, многие будут затоптаны... Но кто прибыл на этом корабле? Ответ мог быть только один — линьяри... ее народ.
«Мой народ — чужие, чужие, чужие — нет, мои родные».
Сердце девушки заколотилось неровно, и молодая женщина с отчаянной силой вырвала руку из ее пальцев. Акорна поняла вдруг, что ужас толпы питается ее собственным страхом. Возможно, если она сама успокоится, подаст пример...
— Бояться нечего, — крикнула она, с трудом контролируя голос. — Вы не знаете, кто прилетел на этом корабле, но я — знаю. Это мои сородичи. Вы же не боитесь меня? Вот видите! Они прилетели помочь, а не губить вас.
По мере того, как ее рассудительные слова просачивались сквозь толпу, угроза панического бегства сходила на нет. Поселенцы еще нервничали — Акорна читала это в их напряженных движениях, в их позах. Они стояли, готовые не то вступать в бой, не то спасаться бегством, но были уже готовы прислушаться к голосу разума.
Если то был голос разума... Она ведь не может быть уверена, что на этом корабле и вправду прибыли ее сородичи? И все же девушка была убеждена в этом еще прежде, чем распахнулся люк, слишком высоко помещенный на корпусе, и опустился трап, слишком крутой для людских ног, прежде, чем накатило жуткое ощущение, будто девушка смотрится в далекое зеркало — когда по трапу неторопливо спустились чередой рослые, стройные, среброгривые существа. Руки их были широко раскинуты в знак мира, и золотые рога сверкали под ясным солнцем Рушимы.

Глава 13
Рушима, 334.05.25 по единому федеративному календарю

«Вот она... моя ‘Кхорнья... наша ‘Кхорнья!»
«Мы должны сообщить ей... им... немедля. Нехорошо держать их в невежестве, Нева, а нас здесь достаточно, чтобы подавить панику».
«Позволь мне вначале приветствовать мою ‘Кхорнью. Неужели мы не можем насладиться мгновением покоя, без напоминаний о...»
Акорна уловила смутный образ чего-то чуждого и ужасающего, словно стальной муравейник, кишащий ненавистью и разрушением.
«Как пожелаешь. Но она должна узнать, и скоро».
Линьяри подошли уже так близко, что их можно было окликнуть. На каждом шаге они высоко поднимали длинные, изящные ноги из грязной воды. За ними шла женщина — Акорна узнала ее. Надари Кандо, личная телохранительница Дельзаки Ли. Сил догадываться, что делает здесь Надари, у девушки не оставалось. Все внимание ее приковывали существа, так похожие на нее саму, и все ж иные, существа, столь грубо обсуждавшие ее в глаза. Акорна, правда, никак не могла понять — почему их так хорошо слышно было даже издалека, — но это показалось ей неважным.
— Что вам от меня нужно? — спросила она резко.
Возглавлявшая маленькую группу женщина-единорог сморгнула удивленно и проговорила что-то. Поток текучих, назальных звуков ничего не значил для Акорны. Девушка покачала головой, чувствуя себя глупой и непонятливой, и вспомнила вдруг, что одета в пропотевший комбинезон, покрытый разводами грязи.
«Нева, ты, кажется, говорила, что она уже подросла достаточно, чтобы говорить, когда Ванье и Ферила взяли ее с собой! Что с ней? Может, она умственно отсталая?»
«Скорее выросла в неподходящей среде. Эти существа не могли знать, как растить наше дитя».
Что?! Сколько Акорна ни мечтала в детстве о том, как встретит своих сородичей, ничего подобного ей в голову не могло прийти! Девушка раздраженно фыркнула, вскинув голову, и разом забыла и про грязь на комбинезоне, и про свои сомнения.
— Со мной, — проговорила она медленно и внятно, — все в порядке, за исключение того, что мне не повезло с родственниками. Всякими я представляла своих сородичей, но даже подумать не могла, что они окажутся настолько грубы! Я не идиотка. Калум, Гилл и Рафик заботились обо мне лучше, чем вы в силах вообразить, и я горжусь, что меня вырастили они!
Стоявшая рядом с ней молодая женщина неловко переступила с ноги на ногу.
— О чем речь-то? — поинтересовалась она. — Они еще пока ни слова не сказали, кроме той невнятицы, а вы их тогда не лучше моего вроде бы поняли?
Акорна недоуменно нахмурилась. Верно, единственной прозвучавшей вслух фразы она как раз и не поняла; и все же гости говорили и другое... разве нет?
«Ох, милая моя ‘Кхорнья! Ты никогда прежде не слышала мысленной речи?»
«Разумеется, не слышала, Нева. Вспомни, ее вырастили дикари».
«Не обращай внимания на Таринье, дорогая моя. Он неисправимо груб... едва линьяри!»
Непереводимое слово в мысленной речи несло целый спектр значений: «настоящий-человек-как-мы», «цивилизованный», «разумный» и «моральный».
Девушка хотела было заговорить, но вместо того нарочно стиснула зубы и потянулась к гостям мысль.
«Может... я... тоже... не... линьяри... Меня... вырастили... эти люди... которых вы зовете «дикарями».... правда... И Я ЛЮБЛЮ ИХ!», закончила она отчаянным, несдерживаемым импульсом.
Женщина, стоявшая за спиной старшей, поморщилась.
«Нева, постарайся научить ее не орать, а?».
А потом Нева стиснула Акорну в объятьях, рога их соприкоснулись, и в рассудок девушки хлынул поток непередаваемых словами чувств: радость, и скорбь по родителям, которых Акорна не помнила, и полное, безоговорочное приятие.
«Ты, без сомненья, линьяри и линьяр, ты наша кровь», с абсолютной убежденностью мыслила Нева. «Я Нева из клана Реньилаге, визедханье ферили в этой экспедиции, а ты — ‘Кхорнья из клана Реньилаге, дитя сестры моей. Твоими родителями были Ферила и Ванье из клана Реньилаге. У тебя глаза Ферилы». Разум Акорны затопили общие воспоминания клана Невы: мир иссиня-зеленых степей, пологих холмов и чистых ручьев. Рослый мужчина с глазами цвета седой травы с улыбкой подбрасывает смеющегося младенца; женщина с ласковым лицом, чьи глаза отливают серебром, как у Акорны; праздник, цветы и песни, и щебечут в кронах мелкие мохнатые зверюшки...
— Мой сон! — воскликнула Акорна вслух.
Нева чуть отодвинулась, не отпуская плеч Акорны.
— Твой... сонн? — переспросила она на всеобщем языке с легким акцентом.
Этот драгоценный сон навещал порою Акорну в смутные мгновения между явью и дремой. Порой этого не случалось месяцами, порой — два-три раза в неделю, сколько она себя помнила, но в памяти запечатлелось еще раньше. Гилл и Рафик рассказывали, что, едва освоив пару слов на всеобщем, она порой просыпалась с рассказом о странноцветных небесах, и сердито вопрошая, как зовут невиданных ими никогда зверей.
Акорна сбивчиво пересказала Неве, что могла припомнить из своих снов, в которых девушка всегда ощущала себя любимой и лелеемой.
— Там был сад, и трава была мягкая и почти синяя, а кто-то держал меня на руках, чтобы показать поющих-мохнатых на ветке...
— Это не сон, — проговорила Нева, и серебряные зрачки ее стянулись в черточки. — Это был сад при чертогах клана Реньилаге. Ванье, твой отец, приводил тебя туда, чтобы показать древесных тилири; он говорил, что ты не кричишь, как все младенцы, а поешь, точно тилир, А мы с Ферилой болтали, покуда Ванье возился с тобой... ты правда не помнишь?
Акорна покачала головой, чувствуя, как ее собственные зрачки сужаются от горя.
— Ничего, ничего... — Нева вновь коснулась на миг рога Акорна своим, передавая безмерное утешение. — Ты одна из нас. Наша память — твоя память. Ты разделишь ее со всеми нами. — Но за устной речью девушка уловила безмолвный крик жалости и горя: «Как сумела ты выжить, совсем одна?!».

Предыдущая страница 16 Следующая страница


17 Энн Маккефри, Маргарет Болл

«Я была не одна», промыслила она, и в разум Невы потекли ее собственные воспоминания — о Гилле, и Рафике, и Калуме.
«Понимаю», отозвалась Нева совсем другим тоном. «Мы не ожидали, что может возникнуть связь...»
— Не «связь», не в этом смысле, — поправила Акорна, поскольку Нева воспринимала связь как физическую, чувственную. «Они вскармливали меня по очереди...» Она снова коснулась тетиного рога, и выплеснула мириады воспоминаний: как ее, маленькую, моют в умывальнике, как она пробует по очереди все растения в гидропонных кюветах, как учится понимать «нет», а потом — читать и писать, а потом — делать вещи более важные, например, искать рений, где его никто не видит, и решать уравнения, и делать верные ставки, а главное — как ее защищают от тех, кто считал уродом маленькую девочку...
«Уродом?», потрясенным хором откликнулись остальные линьяри. Громче других прозвучал голос самого высокого. Тот стоял чуть поодаль, и от него исходила мужественность, и гордыня, и что-то еще. Если так выглядел взрослый самец линьяри.... ну... Акорна поспешно сменила тему размышлений.
«Да, уродом. Его едва не отрезали...»
«Едва не — что?!»
Все четверо линьяри шарахнулись, а мужчина даже прикрыл рог ладонью, будто защищаясь, от одной этой мысли.
«Так что видите — я многим обязана Гиллу, Рафику и Калуму. С ними я никогда не оставалась в одиночестве».
«Да, милое мое дитя, и мы еще выразим им свою благодарность».
Нева отвела Акорну в сторону от кучки поселенцев, которых происходящее явно заинтересовало.
— Я что-то не слышу, чтобы они говорили, — пожаловалась из-за спины девушки молодая мама. — Только рогами бодаются, ну, как олени у нас на Шенджеми. А они же не олени какие.
Нева поманила Кхари, приглашая присоединиться к трехстороннему контакту, чтобы та помогла сгладить потрясение девушки.
Вот тогда Акорна и узнала о кхлеви, и о том, почему родители отправили ее в полет без цели, чтобы девочка не попала в лапы мучителей. Обе взрослых линьяри, как могли, приглушили воспоминания об ужасных сценах пыток, которым кхлеви подвергали их беспомощных соплеменников, но это не помешало Акорне испытать жалость к несчастным жертвам, и понять родителей, мечтавших избавить девочку от страшной гибели и дать ей хоть малый шанс на спасение.
«Мы прибыли, чтобы предупредить этот сектор галактики о приближении флота кхлеви», закончила Кхари, поглаживая чело Акорны своим рогом, чтобы немного сгладить шок, сотрясший тело девушки при этом известии.
Акорна отшатнулась, в ужасе глядя на толпу измученных, грязных поселенцев.
«Акорна, спокойней!», резко предупредила Кхари. «Ты излучаешь страх, а они его улавливают. Мелиренья, помоги мне погасить... Тари, ты тоже! Я уже сказала, что помощь близка. Твой Рафик призвал армию...»
— Поэтому Надари здесь?
Акорна глянула на терявшуюся рядом с могучими пришельцами невысокую женщину. Надари Кандо стояла по стойке «вольно», взгляд ее блуждал обманчиво-вяло, но, сколько знала ее Акорна, ничто не ускользало от внимания телохранительницы. Но что могла сделать Надари, при всей ее отваге и опыте, против тварей, устрашавших даже рослых, изящных линьяри?
«Сюда летят многие. Эти люди будут в безопасности. Но ты нуждаешься в ней больше», промыслила Нева, обнимая Акорну за хрупкие плечи. «Мы не можем потерять тебя снова. Пойдем к нам на корабль».
— Нет. Я обещала, что останусь здесь, покуда «Акадецки» не вернется за очередной партией поселенцев. И они не единственные, кто нуждается в защите. — Акорна отступила от четверых сородичей. — Если эти твари — кхлеви — летят сюда, я никуда не сдвинусь, покуда вся планета не будет эвакуирована.
— Мы можем забрать часть на своем корабле, — заметила Нева, оглядываясь и мысленно пересчитывая колонистов. — Но не всех.
— Всех, или я никуда не полечу.
«Очевидно, что она линьяри», тоскливо пробормотал Таринье. «Только женщина может поддерживать гиблое дело».
«Тари, прекрати болтать ерунду. Мы должны вывезти ее в безопасное место. А времени у нас, похоже, немного».
«Армии движутся сюда. В этом мы уверены».
«Но когда они прибудут? И не будет ли поздно?»
— Я никуда не полечу без этих людей, и всех, кого мы сможем отыскать, — заявила Акорна, и внезапно рядом с ней очутилась Надари Кандо.
— Так их, госпожа Лукия! — прохрипела телохранительница.
Тем временем Рафик поднялся на борт «Прибежища» в полной уверенности, что встретит Акорну там. Первым же кораблем в огромном ангаре звездолета Странников, на который упал его взгляд, оказался «Акадецки». Но пестрой яхты линьяри там не было, в то время, как приборы уверяли, что их звездолет обогнал даже сверхбыстрый «Ухуру» достаточно, чтобы приземлиться, забрать Акорну и вернуться на орбиту до его прибытия. Калум вышел встречать друга, и Рафик ринулся на вид единственного привычного лица в толпе, чтобы потребовать ответа — только чтобы застыть, сообразив, что стоящий рядом с пилотом здоровяк ему тоже знаком.
— Джонни Грин, во имя всех ублюдочных бесов, джиннов и шайтанов — что ты здесь делаешь?!
Рафик хлопнул старого приятеля по спине — с большей, как мрачно отметил Калум, радостью, чем проявлял он при встречах с бывшими партнерам-горняками.
— Что, Акорна в рубке? Где эта линьярская разукрашенная банка? Я же знаю, они прежде меня добрались до Рушимы.
— Ждем с минуты на минуту, Рафик, — рассеянно ответил Калум. Внимание его было приковано к спускающимся по трапу «Ухуру» старым знакомым: Джудит, Пал, Гилл...
— Мерси? — с надеждой поинтересовался он.
— Она решила, что ее долг — остаться с мистером Ли. Он что-то слег... нет, ничего страшного, — уточнил Рафик. — Мы связывались с Маганосом; несколько дней он пролежал в больнице, но сейчас оправился, и с ним дядя Хафиз. Он, видимо, решил поднять Щит, и... — Бывший горняк беспомощно разве руками, — долгая, в общем, история. Так где Акорна?
— На Рушиме.
— Ты ее оставил одну? На Рушиме?! — Смуглая физиономия Рафика посерела.
Калум нехорошо покосился на старого друга.
— Ты бы, конечно, справился куда лучше, если бы это тебя похитили паломелльские космические пираты! Извини, но я сумел всего-навсего спасти нас, — вообще-то эта честь принадлежала Маркелю, но Калума уже несло, — помочь законным владельцам вернуть «Прибежище», и сделать все расчеты для доктора Хоа, чтобы тот смог исправить испорченный климат на Рушиме. Акорна нужна внизу, чтобы помочь колонистам переселиться на высоты, и я — тоже. Я завернул сюда, только чтобы забрать с корабля команду рабочих.
Пилот с некоторым удовлетворением заметил, как расширились газа Рафика.
— Ты верно заметил, — небрежно бросил он, — история получается долгая. Так что, если ты не против, я помогу им с переездом. Надо перебросить всех колонистов на высоты, а лучше — бы на другую планету — прежде чем доктор Хоа сможет...
— Забудь про высоты, — придушенно выдавил Рафик. — Другая планета — вот самое то. Желательно в другой системе.
Пришла очередь Калума таращить глаза. Рафик поспешно поведал ему о грядущем вторжении, из-за которого «Ухуру» и корабль линьяри наперегонки мчались к Рушиме.
Интерком на поясе у Джонни Грина внезапно пискнул.
— Приближаются военные корабли...
— Это, должно быть, Красные Браслеты, — заметил Рафик, и добавил: — Очень надеюсь...
По пути в рубку он подробнее обрисовал ситуацию Калуму и Джонни, а последний передавал информацию юному экипажу «Прибежища», так что, когда они добрались до цели, времени на объяснения тратить не пришлось. На экране во всю стену виднелись надвигающиеся корабли: дредноут, два крейсера и шесть эсминцев, все — способные нести на борту эскадрильи легких истребителей. Флот медленно выходил на орбиту «Прибежища».
Рафик облегченно вздохнул.
— Да, это наши... так сказать. Мы наняли их для этого сражения, верней сказать, Ли и дядя Хафиз наняли.
— Весь флот Красных Браслетов? — выпучил глаза Калум. — Сколько же им — нам — пришлось выложить?!
— Это весь флот ваших приятелей? — резко поинтересовался мальчишка, занимавший место радариста. — А там тогда кто?
Сцена на экране изменилась, и хотя масштаб оставался прежним, очевидно было, что с планетой быстро сближается еще одна девятка кораблей, на сей раз — неведомой Рафику конструкции..
— Кхлеви? — спросил Калум.
— Должно быть, — отозвался Рафик. — Я... в общем, у меня в голове застряло воспоминание Невы, она сестра матери Акорны...
— Тетушка?..
— По-моему, у них другая система родства. Она называет себя матери-сестрой Акорне, но меня преследует чувство, что она выполняла скорее роль второй матери, чем тети.
— А при чем тут конструкция кораблей кхлеви?
— Не при чем. Но это они. — Рафик ткнул пальцем в экран. — И они еще далеко, потому что Мелиренья говорила, что самый маленький из них больше «Прибежища» примерно вдвое.
Калум выругался так замысловато и энергично, что впечатлил даже Маркеля.
— А я оставил Акорну на Рушиме, куда направляются эти гады? Почему вам, непризнанным гениям, не пришло в голову упомянуть о вторжении, когда вы посылали пакет с радостными вестями о воссоединении семейства?
Пылающий взгляд пилота по очереди обжег Рафика и его спутников. Гилл покраснел. Пал уставился в стену. Джудит опустила глаза.
— Рафик подумал, что не стоит раньше времени пугать рушимцев, — объяснил Гилл.
— Это была вообще-то твоя идея, — огрызнулся тот.
— Неважно. Теперь все мы все знаем, и как нам защитить этих людей от вторжения?
— Первым делом, — решил Калум, — вытащить сюда Акорну и этих ваших линьяри, выяснить, что им известно о противнике. Мыслеобразы, о которых вы толкуете, не заменят хорошей дискуссии по вопросам тактики и стратегии. И как только Красные Браслеты войдут в зону слышимости, надо подключить их босса. Джонни, ты останься, попробуй наладить связь с килумбембезцами. А я полетел за Акорной.
— Я с тобой, — непререкаемым тоном заявил Пал.
Когда «Акадецки» вновь опустился посреди обширной мелкой лужи, в которую погодные контроллеры «Прибежища» превратили несколько гектаров полей в низинк, Пал Кендоро высунулся из люка первым, и замер на полушаге, изумленный видом пестрого ало-золотого звездолета невдалеке, и еще больше — зрелищем посланцев линьяри, свободно мешающихся с толпой рушимских поселенцев. Собственно, покоробило юношу не это. Его оскорбило, что Акорна стояла не в одиночестве, но и не вместе с посланцами. Рядом с ней крутился рослый, властный единорог, которого на Маганосе арестовала охрана, и поминутно склонялся к ней с таким вниманием, что Палу немедля захотелось врезать наглецу от души. А за ними стояла Надари Кандо, вроде бы расслабившись... пока не заметишь, как она покачивается с пятки на носок, опустив руки, и обшаривает все вокруг взглядом в поисках возможной угрозы драгоценной Акорне.
— Ты глянь на этого... жеребца-переростка, — буркнул Пал с омерзением, когда Калум присоединился к нему. — Ухлестывает за моей девушкой, когда у нас катастрофа на носу!
— Она, похоже, уже не твоя девушка, Пал, — грустно ответил пилот. — Она даже не наша девушка.
— Да, но...
— Потом, — посоветовал Калум. — Пока лучше помоги мне придумать, как вытащить отсюда Акорну и остальных так, чтобы фермеры нас не линчевали.
Пал Кендоро служил личным помощником Дельзаки Ли на протяжении нескольких лет. Он превосходно научился блефовать, и, что еще важнее, с ходу изобретать убедительную ложь. Покуда он пробирался сквозь толпу, с широкой улыбкой повторяя раз за разом свою байку — дескать, в процессе переселения возникли незначительные временные трудности, но, чтобы подготовить место для всех колонистов, потребуется помощь вот этих чужаков — Калум сам едва ему не поверил. Во всяком случае, никому из рушимцев в голову не пришло усомниться, хотя Калум готов был поклясться, что по физиономии Джошуа Флауза промелькнуло лукавое выражение — мэр, надо полагать, и сам был мастером убедительного вранья.
Но даже Пал не сумел бы успокоить толпу без помощи линьяри. Это стало очевидно, когда юноша, точно ученая овчарка, принялся отсекать пришельцев от толпы, загоняя их в направлении «Акадецки». Ему приходилось вести их по одному, и стоило очередному линьяри удалиться, как по толпе пробегала тревожная рябь, и унималась, лишь когда остальные единороги равномерно распределялись в человеческой массе.
Акорна взошла на борт без особой охоты, но Пал объяснил ей, что им нужна от линьяри информация, а девушка единственная могла одновременно общаться с ними телепатически и переводить на всеобщий, чтобы в точности передать людям сведения о кхлеви. Они с Таринье взошли на борт последними, вместе с Надари Кандо, вполне серьезно воспринявшей приказ беречь Акорну от любой опасности. Среди рушимцев оставалась одна Нева.
— Она не пойдет, — сообщил Пал.
— Пойдет-пойдет! — Калум двинулся вниз по трапу, собираясь, очевидно, силой отволочь чрезвычайного и полномочного посла линьяри в безопасное место, но Акорна поймала его за руку.
— Калум, кто-то из нас должен остаться, — прошептала она торопливо. — Если я и правда нужна, чтобы переводить...
— Да, — непререкаемо-твердо заявил Пал.
— Тогда это должен быть кто-то из посланцев. — Зрачки ее сузились. — Жаль, что это должна быть Нева... но мы, линьяри, не можем улететь все.
— Не понимаю, почему! — Как быстро она отожествила себя с ними: «мы, линьяри», надо же!
— Йясно, почьему, — подчеркнуто-медленно проговорил Таринье. — Наши способнностьи вы нье знайетье... Льюбой из нас можьет подьерживать спокойствийе в окружайущих. Дажье мальишка ‘Кхорнья. — Он приобнял Акорну и покровительственно похлопал по плечу.
— Это правда, Калум, — подтвердила девушка. — Они... мы... можем излучать ауру спокойствия, не позволяя колонистам запаниковать. Но если мы все улетим на «Акадецки», они точно решат, что мы их бросили.
Калуму пришла в голову жуткая мысль — это может даже оказаться правдой, если люди на борту «Прибежища» и линьяри вместе не сумеют найти способа защитить целый континент с разбросанными по нему многочисленными мелкими поселениями от грядущего вторжения. Сейчас он убить был готов за секрет планетарного щита дяди Хафиза. Но поскольку единственный человек, способный создать и запустить такой щит, гнил в могиле за многие световые годы отсюда, все рушимцы — все, кто оказался на планете — оставались беззащитны перед атакой.
Однако Акорне он об этом говорить не стал, равно как не выдал ей своей настоящей цели — перевезти ее на борт «Прибежища», в относительно безопасное место. Рушима не имела планетарной обороны, а новейшие системы вооружений взамен снятых на «Акадецки» так и не установили из-за того, что его команда скрылась вместе с кораблем так внезапно.
Калум уже готов был простить Рафика за то, что тот умолчал о вторжении кхлеви. Не та новость, которую приятно сообщать и без того взбудораженной толпе.
Хотя бросать рушимцев на произвол судьбы ему тоже было неохота. Да, сначала он перебросит Акорну и линьяри на «Прибежище», но потом свободно может до последней минуты возить колонистов на «Акадецки»... вот только куда? На «Прибежище» едва ли хватит места, не говоря уже о воздухе и воде, чтобы втиснуть всех поселенцев из этой и других деревень. Возможно, найдутся пещеры, куда можно спрятаться...
Об этом, решил Калум, он побеспокоится позднее. Пилот побил все рекорды и нарушил несколько законов физики, чтобы как можно скорее убраться с Рушимы и доставить Акорну в безопасное место... а заодно уже избавить ее от незавидной роли буфера между Палом и Таринье, рассевшимися по сторонам от девушки и всю дорогу обменивавшимися плохо скрытыми оскорбленьями.
К счастью, на то, чтобы войти в ангар «Прибежища», ушло немногим больше пары минут, а, очутившись на борту, Калум выяснил, что проблема рушимских поселенцев нашла решение... если Красные Браслеты с ним согласятся.
Из пакетного декодера доносился резкий голос килумбембезца:
— Адмирал Икваскван — «Прибежищу», касательно вашего запроса: отказываю. Мои люди прилетели сражаться с врагом, а не утирать сопли шпакам. В нашем контракте не указано, что мы должны развозить по домам этих... фермеров!
— Со всем уважением, адмирал Икваскван, — проговорил Рафик в микрофон, — вы, я полагаю, легко заметите, что параграф «б» третьего подраздела 19 раздела нашего контракта требует от вас подчиняться моим прямым указаниям в любых вопросах, не относящихся непосредственно к ведению боевых действий. Весьма надеюсь, что мы сможем разрешить наш спор мирно; неустойка за нарушение контракта указана особо и... э... весьма существенна. Боюсь, что в таких делах мой дядя не склонен к снисхождению.
Он нажал одну за другой клавиши «шифровать» и «отправить», после чего со вздохом откинулся в кресле, покуда передатчик сжимал его ответ для пакетной передачи на флагман Красных Браслетов.
Несколькими секундами спустя поступило следующее сообщение, на сей раз — визуальное. С серого фона, перечеркнутого единственной алой полосой, на собравшихся глянуло суровое скуластое лицо Иквасквана.
— В течение часа мы выйдем на орбиту Рушимы, и обсудим этот вопрос при личной встрече, — отрезал он.
Экран потемнел; прощаниями адмирал не утруждался.
— У-тень-ки, — протянул Гилл, — как обозлился-то человечек. Рафик, ты лучше на эту личную встречу меня прихвати.
— И меня, — добавила Надари Кандо негромким хриплым голосом.
— Никуда вы не полетите, — небрежно бросил Рафик. — И я не полечу. Гилл, я-то думал, что ты чему-нибудь научился о ведении переговоров, покуда наблюдал за мной все эти годы! Дядя Хафиз не выбрал бы своим наследником человека до такой степени безмозглого, чтобы проводить настолько деликатные переговоры на территории противника. — Он поразмыслил секунду. — Ну, Тафа бы и не такое мог учудить, — признался он, — но дядя никогда не подтверждал его права на наследство.
Хафиз Харакамян не выказал особой скорби, когда его скудоумный и тщеславный сынок погиб в попытке покушения на Рафика, и никто из знакомых магната не поверил бы, что причиной тому железный самоконтроль... Проще говоря, от Хафиза не раз слышали, что безвременная кончина Тафы сэкономила ему целое состояние, которое иначе пришлось бы истратить на законников.
— А что тут деликатного? — поинтересовался Гилл. — В контракте же записано, так? Он должен тебе подчиняться во всем и везде, кроме как на поле боя.
Рафик иронично покосился на бывшего делового партнера.
— И кто, — поинтересовался он пренебрежительно, — заставит Иквасквана выполнять контракт, когда его войска тяжело вооружены и превосходят нас числом на три порядка? А потом... адмирал, надо полагать, не хуже меня знает, что время, расстояние, гибель свидетелей и прямая ложь могут сильно смазать определение вопроса, прямо, или там непрямо относящегося к ведению боевых действий. Нет, надо будет как-то по-другому на него воздействовать.
— Для чего? — поинтересовался Калум, подключившийся к беседе с середины.
Рафик в двух словах объяснил ему, что в ближайшей к Рушиме звездной системе нашлась планета с приемлемым тяготением и составом атмосферы. Система лежала в стороне от маршрута, выбранного наступающими кхлеви, и рушимцы могли бы переждать там, покуда не закончится битва... если кому-то удастся уговорить наемников с Килумбембы перевезти туда население.
— А времени хватит?
— Это, — ответил Рафик, — зависит в первую очередь от того, как долго придется уговаривать Иквасквана встать на нашу точку зрения.
Хотя Калум и выслушал внимательнейшим образом всю дискуссию, развернувшуюся, как только флагман Красных Браслетов «Та’аниси» вошел в зону слышимости, пилот так и не сумел разобраться, каким образом Рафику удалось уболтать «адмирала» Иквасквана подняться на борт «Прибежища» вместо того, чтобы самому отправиться в гости к килумбембезцу. Поручиться он мог только, что в последовавшем обмене комплиментами Рафик так тщательно скрыл не то угрозы, не то посулы, что разобраться в его предложениях мог только коварный ум прирожденного Харакамяна... или наемника. Когда беседа завершилась, Рафик вздохнул и пробормотал что-то в том смысле, что эта история обойдется еще дороже, чем было задумано, и он надеется, что дядя Хафиз и Дельзаки Ли готовы будут оплатить перерасход.
— Ты предложил ему взятку, чтобы переместить рушимцев?
— Я намекнул, что его содействие не останется незамеченным, — поправил Рафик, и снова вздохнул. — Без сомнения, прежде чем он согласится, нам придется обговорить конкретные условия и суммы. Надеюсь, я сумею удержать его запросы в пределах разумного.
— Я могу помочь вам переубедить его, — нарушила Надари Кандо привычное молчание.
— Любая помощь мною только приветствуется, — любезно поклонился Рафик. Он хотел было поинтересоваться, правда ли, что Надари когда-то служила в рядах Красных Браслетов, но что-то в ее холодном, невыразительном взгляде остановило его. Ему доводилось слышать, что телохранительница не любит обсуждать свое прошлое; было бы невежливо поднимать этот вопрос сейчас. И рискованно. Определенно рискованно.
— Не можем ли и мы помочь? — Акорна обернулась к Таринье. — Если загвоздка в том, чтобы убедить кого-то... Вы так здорово успокоили рушимцев!
— Калум говорит, что ты и сама неплохо справлялась! — воскликнул Пал.
Таринье с улыбкой похлопал Акорну по плечу.
— Малышька ‘Кхорнья научитсья, но у ньее ньет опыта. Лучшье оставьить это более дипломатьичным и тактичным.
«Тогда тебя исключаем, Таринье! Я скорее поручу это дело ‘Кхорнье. Она, по крайней мере, умеет быть вежливой!»
«Кхари, не доставай меня!»
Зрачки Акорны стянулись в щелки. Девушка переводила взгляд с одного линьяри на другого, в то время, как люди недоумевали, что происходит.
«Пожалуйста, Кхари, не надо из-за меня злиться. Таринье в общем-то прав. Я не тренировала ваши... наши... способности, и буду для вас только обузой».
«Ты не станешь обузой, милое дитя, но мы не хотим, чтобы ты перетруждала себя. Таринье, Кхари — поберегите силы для гостей; нечего тратить их на свары».
Вмешательство Мелиреньи прервало начавшуюся перебранку, и к четверым линьяри вернулось хотя бы внешнее единство — ибо Акорна во время беседы бессознательно подступила вплотную к сородичам.
Когда «адмирал» Икваскван вступил на борт «Прибежища», Калум понял, почему наемник не опасался вести переговоры на территории Рафика. С собой он привел по меньшей мере взвод бойцов в темно-серых мундирах, все — вооружены и бдительны. Пилот заметил, что некоторые носят на левом запястье один красный браслет, другие — два или даже три, в то время, как у Иквасквана не было ни одного. Какой-то символ чина или ранга? Надари должна знать; жаль, подумал пилот, что не успел ее спросить прежде, чем наемники поднялись на борт, но, может, Рафик уже выяснил?
И телохранители были не единственной защитой Иквасквана. С первых же слов адмирала — тот не стал тратить время на пустые приветствия — стало ясно, что орудия его флагмана нацелены на «Прибежище», а у одного из наемников припрятана взведенная вольфрамовая бомба.
Рафик льстиво согласился, что, конечно, отправляясь в гости, нужно быть ко всему готовым, и с виноватой улыбкой пояснил, что «Прибежище», в свою очередь, не лишено как наступательного, так и оборонительного оружия, и что он лично будет глубоко сожалеть, если некие расхождения заставят обратить это оружие против столь почтенного союзника.
«Мели, ты уверена, что эти «человеки» на нашей стороне?»
«Нет... но они хотя бы не кхлеви».
«Это представляется мне все более и более слабой рекомендацией. Возможно, они подобны нам внешне, но характером — едва ли».
«Может, это не так и плохо? Если они встречают друзей, вооружась до зубов, то представляете, что они с врагами делают?!»
«Таринье, у тебя безобразные манеры. Кроме того, если этот народ так подозрителен, они скорей уничтожат друг друга прежде, чем это успеют сделать кхлеви».
Линьяри продолжали спор. Акорна прислушивалась, подавляя желание выступить в защиту друзей, чтобы не показаться, в свою очередь, воинственной дикаркой в глазах новообретенных сородичей. Если бы рядом была Нева! Девушка обнаружила, что уже тоскует по тете, по ее мудрости и терпимости.

Предыдущая страница 17 Следующая страница


Поиски Акорны 18

Когда первый раунд борьбы за психологическое превосходство завершился, по всем признакам, вничью, Икваскван потребовал точно пояснить, какую дополнительную компенсацию получат его солдаты за перевозку грязеробов с одной дрянной планеты на другую.
Рафик прокашлялся, собираясь применить все свои недюжинные способности по втиранию очков, но прежде, чем он успел вымолвить хоть слово, из-за спин рослых линьяри неторопливо выступила Надари Кандо.
— Привет, Икки, — проговорила она. Тягучий, хриплый ее голос звучал на сей раз почти завлекательно. — Давно не виделись.
«И дальше б тебя не видеть!», ясно читалось на скуластой физиономии самозванного адмирала, но самообладание не позволяло ему высказать то же самое вслух.
— Надари Кандо... Я слышал, ты погибла.
— Слухи о моей смерти были сильно преувеличены, — отозвалась Надари без улыбки. — Но раз мы снова оказались на одной стороне, Икки, надеюсь, ты теперь ловчей проводишь в жизнь свои планы.
— Хуже не бывает, — пробормотал Икваскван почти про себя. — Как ты... ну, неважно. Так ты теперь в телохранителях ходишь, а, Надя? — Презрительный тон ясно говорил, что, по мнению адмирала, Надари сильно опустилась.
— Я связана контрактом с Домом Ли, — не моргнув глазом, отозвалась Надари, — как и ты с твоими войсками, Икки. Скажи, М’он На’нтау так и не узнал, что случилось с тем банковским переводом с Телоя?
Икваскван облизнул внезапно пересохшие губы. Надари терпеливо ждала, заткнув пальцы за пояс и припав на одно колено.
— Или данные потерялись, когда убили его заместителя? — намекнула телохранительница. — Помнишь? Все тогда решили, что это дело рук контрреволюционеров, но никто так и не выяснил, откуда у них взялся план нашего лагеря. Очень хитро получилось — направились прямо к палатке Скомитина, и скрылись, никого не потревожив, да?
— Как мило было побеседовать о прежних денечках, — выдавил Икваскван с фальшивой улыбкой, не касавшейся глаз. — Надо будет нам с тобой как-нибудь в другой раз... побеседовать, дорогая моя Надя, но сейчас меня ждут в рубке. Рафик Надежда сообщил мне, что перебросить население этой планеты необходимо как можно скорее, а ты же знаешь мое кредо — клиент всегда прав.
— Конечно, знаю, — согласилась Надари, хитро блеснув черными глазами. — И Э‘коси Тахка’йо знает... ой, нет, мне следовало сказать — знал, правда?
— Позже, все — позже, — пробурчал Икваскван. — Мне пора на «Та’аниси». Надежда — будьте любезны передать указания и координаты системы назначения, а также карту эвакуируемых поселений на Рушиме.
Рафик серьезно кивнул, стараясь не улыбнуться.
— Все необходимые данные поступят в ваше распоряжение... адмирал.
Только когда лязгнули наружные люки, напоминая, что Икваскван со своей бандой покинул «Прибежище» и направляется обратно к своему флагману, Рафик позволил себе облегченно вздохнуть.
— Надари... — начал было он, но молчаливая телохранительница уже исчезла.
— О ком это она спрашивала? — поинтересовался Гилл.
Калум покачал головой.
— Первый раз о них слышу. Но на Иквасквана подействовало. Надо же — «Икки»!
— Я, — серьезно заявил Рафик, — даже не хочу спрашивать. Но мы у нее в долгу... А мне лучше бы передать ему координаты!
«Видишь, Кхари? Не так и плоха эта раса. Все решили вполне мирно».
«Возможно, притворная агрессия — часть их ритуала знакомства», предположил Таринье. «Знаете, как тилир во время ухаживания топорщит иглы на хвосте».
«А правда, мило, что адмирал встретил на борту этого корабля старую подругу?»
«Ну кто бы мог догадаться? Надари — такая милая, добрая девушка, где она только могла познакомиться с профессиональным бойцом?»
Прислушиваясь к их беседе, Акорна в очередной раз решила ничего не говорить сородичам, ни вслух, ни мысленно. Суть напряженного, полного скрытых угроз разговора совершенно ускользнула от них; но зачем их тревожить, если собственная интерпретация вполне их устроила?

Глава 14
Рушима, 334.05.26 по единому федеративному календарю

Если кто-то из Красных Браслетов и оскорбился, получив приказ эвакуировать поселенцев вместо того, чтобы идти в бой, двое свежеиспеченных офицеров взирали на подобную перспективу с редким благодушием. Поначалу Эд Минкус и Дес Смирнов присоединились к общей воркотне, но затем Смирнов неожиданно совершил поворот «кру-гом» и вызвался вместе с Минкусом вести челнок, собиравший поселенцев по малонаселенным районам. Хотя большая часть жителей Рушимы селилась в небольших деревнях — горстки домов и амбаров теснились к единственной разъезженной дороге, тянувшейся поперек восточной части центрального континента, всегда находились неординарные личности, жаждавшие уединения, тянувшиеся к нетронутой природе, или просто мечтавшие захапать больше земли, пусть и в отдалении от нынешней транспортной магистрали. Многие из этих поселенцев не успели бы вовремя добраться до сборных пунктов, обозначенных в экстренном выпуске планетных новостей, передаваемом через спешно запущенные спутники связи. Другие и не услыхали бы новостей, потому что у них вышло из строя оборудование. Третьи попросту неделями не включали приемников. Икванскван неохотно согласился отправить на поиски задержавшихся несколько атмосферных челноков, хотя настоял на том, что все его люди должны будут занять боевые посты прежде, чем флот кхлеви войдет в зону поражения.
— Дес, ты совсем тронулся? — бурчал Эд Минкус, забираясь на борт челнока. — Ты же мне сам говорил: первый принцип выживания в этой банде — ни на что не подписывайся?
Дес Смирнов многозначительно подмигнул, потирая нос-картошку, и громко, так, что разнеслось по всему ангару, отозвался:
— Как, Эд — разве мы при вступлении не приносили клятву верности делу Красных Браслетов? Разве верный товарищ не должен с радостью выполнять любой приказ командира? Не забывай, Эд — долг и честь!
Капитан Се’сква, их взводная, прислушавшись, пристально и подозрительно покосилась на Смирнова. Кто-то из Красных Браслетов, трудившихся над соседним челноком, отчетливо пробормотал: «Во горазд задницу лизать...».
Эд хотел было спросить, чего это Смирнова понесло, но тот остановил его взмахом руки. Кабину заполнил голос диспетчера; Дес отвечал односложно, и только по делу, покуда челнок не вышел на посадочную траекторию в атмосфере Рушимы. Только тогда, отрубив передатчик, он обернулся к приятелю и ухмыльнулся во весь рот.
— С мозгами у тебя, Минкус, всегда была напряженка.
— У меня-то хватает ума не браться за лишнюю работу, — огрызнулся тот. — Икваскван не такой придурок, чтобы всех пилотов отрядить на извоз. Какие-то счастливчики обязательно останутся на постах, протирать задами кресла, и мы могли быть среди них.
— Едва ли, — фыркнул Дес. — Мы тут недавно — выслуги никакой, друзьями в верхах обзавестись не успели... Нет, работа ждет, приятель!
— Так ты решил показать себя, вызвавшись добровольцем?
Дес снова подмигнул.
— Я вот что подумал, Эд, мальчик мой — доброволец сам выбирает себе задание. И чем ты предпочтешь заняться в ближайшие шесть часов — гонять взвод пехтуры, заталкивая кучу грязеробов в трюм, под присмотром какой-нибудь двухбраслетной заразы, или спокойненько перебирать брошенное при эвакуации барахло?
— Но нам предписано... А! — До Минкуса с опозданием, но дошло. — Ты вовсе и не собирался искать никаких поселенцев! Мы будем навещать уже покинутые хутора! — Он расхохотался. — Здорово придумано, Дес. Отдохнем на славу, а потом скажем — извините, капитан Се’сква, мэм, не нашли мы никого, вот жалость!...
— Отдохнуть не получится, — возразил Дес. — У нас ровно шесть стандартных часов, а сколько барахла придется за это время перекидать — один Бог знает.
В точке рандеву пилотов встретил взмокший от усталости колонист, предложивший им на выбор бумажную, от руки нарисованную карту ближайших поселений, или то же самое на кубиках. Дес уже готов был с презрением отшвырнуть карту, когда Эд обнаружил, что формат данных на кубиках несовместим с бортовым компьютером челнока.
— Ладно, ладно, берем карту, — торопливо пробормотал пилот, прежде чем его товарищи успели обнаружить для себя то же самое.
Капитан Се’сква, едва глянув на карту, расчертила ее на квадранты, направив в каждый по одному патрульному челноку. Дес довольно ухмыльнулся, увидав в своей зоне патрулирования густую россыпь предполагаемых поселений.
— Рветесь в бой, Смирнов? — сухо поинтересовалась Се’сква. — Вы меня удивляете.
— Надеюсь, не в последний раз, мэм!
Когда взводная перешла к другой паре пилотов, Дес про себя добавил несколько способов неприятно удивить чванную, докучливую суку.
— Ну, а ты чего ждешь? — рявкнул он на Минкуса. — Пошевеливайся! У нас осталось пять и три четверти стандартного часа, чтобы собрать все... х эти бедолаг, — спохватился он с фарисейской ухмылкой.
Два первых хутора на их пути оказались не только брошены хозяевами, но и слишком бедны, чтобы их грабить: шальной ураган сорвал крыши с бревенчатых срубов, ливни затопили их, словно колодцы.
— Тут уже давно никто не живет, — пробурчал Дес, — если это можно назвать жизнью... да если тут и было что взять, оно уже давно в грязи утонуло. Кто бы тут ни жил, он был полный придурок — кто же в низине строит, ясно, что тут может наводнение случиться...
Третий хутор на первый взгляд обещал больше — приземистый каменный дом жался в расселине между скал на крутом склоне холма, достаточно высоко, чтобы разлив не подтапливал фундамента. Самый утес защищал дом от бурь и ливней, едва не смывших напрочь лес на вершине. Глаза Смирнова алчно блеснули, и пилот ловко примостил челнок на уступе над домом.
— Это уже похоже на что-то!
Спуститься к дому оказалось труднее, чем могло подуматься при взгляде с воздуха; нескончаемые ливни смыли с камней тонкий слой почвы, обнажив голую, скользкую поверхность, где не за что было ухватиться рукой и некуда поставить ногу. Эд втайне мечтал, чтобы его напарнику хватило соображения посадить челнок на залитой водой поле у подножия, но промолчал. Характер у Деса был взрывной, а ползти по склизким булыжникам все равно придется. Минкус не тропился, проверяя каждую опору и дергая изо всех сил любой корешок, прежде чем повиснуть на нем, в то время как Смирнов безрассудно соскользнул вниз, заработав по пути несколько синяков, и поднялся на ноги у дна расселины, чтобы, выставив бластер наизготовку, поковылять к дому, прежде, чем Эд закончил молиться всем, каких смог вспомнить, богам, дабы те не позволили ему сломать шею на последних пятнадцати футах спуска.
Он как раз висел на одной руке, закрыв глаза и пытаясь одновременно нащупать ногой уступ, о который Дес при падении крепко приложился, в смутной надежде, что здоровяк не вышиб камень с места своей тушей, когда из дома донесся восторженный рев. С перепугу Минкус разжал пальцы и рухнул вниз.
— Эд! Тащи сюда свою никчемную задницу и помоги мне!
— Черт, — не вполне ответил Минкус. — Я, кажется, сломал что-то...
— Надеюсь, что нет, старина, — жизнерадостно ответил Смирнов. — Если мне придется тащить до челнока что-то одно — тебя или эту вязанку мехов, — то меха, знаешь, продать можно...
Неизмеримо ободренный этими словами, Минкус дохромал до самых дверей дома — скорее, решил он, каменной будки — и решил, что правая лодыжка все-таки не сломана, а только растянута. Но сильно. Сейчас бы в больничной койке валяться, с пакетом льда на щиколотке, а не ковылять по грязи, делая вид, что спасаешь каких-то колонистов. Чья это вообще была идея — вступить в Красные Браслеты? Наверное, Смирнова, хотя вспомнить в точности Минкус не мог. После того, как обоих приятелей вышвырнули из рядов кездетских Стражей Мира за вымогательство, казнокрадство и насилие над подозреваемыми в масштабах, поразивших даже других Стражей, оба с горя бросились в объятья зеленого змия.
Вот после очередной пьянки до потери сознания Эд, очнувшись, и обнаружил на себе серый мундир, а перед собой — бабу, которая к нему обращалась «засранец», себя при этом требуя называть «капитан Се’сква, мэм!». Следующие несколько недель стали для него самыми утомительными и унизительными в жизни. Капитан Се’сква обладала поразительным талантом убеждать новобранцев, что тем лучше выполнить любое назначенное ею костоломное «задание», чем объяснять, почему они не справились.
А ведь это был еще тренировочный курс для офицеров; опыт работы на Стражей Мира принес ему и Смирнову по крайней мере по одному красному браслету на запястье. Какие мучения должны переносить рядовые наемники в тренировочном лагере, Минкус боялся даже представить.
Окинув взглядом поток полувыделанных шкур, которые его напарник нежно тискал, Минкус желчно осведомился, куда именно Смирнов намеревается спрятать меха, чтобы не заметила капитан Се’сква.
— И воняют они, — добавил он. — Здешний хозяин не закончил их выделывать, прежде чем смылся. Даже если ты их засунешь в угол, вонища нас выдаст. Извини, Дес, но не пойдет. Нужно что поменьше.
Дес скривился.
— Ты знаешь, сколько такие меха стоят в империи Заспара? И у меня есть на примете ску.... э, покупатель: мой кузен Влад держит портновскую лавку, куда наведываются заспаранские аристо. Ч-черт!
Согласие с точкой зрения Минкуса он высказал радикально — размахнулся и вышвырнул весь узел в распахнутую дверь. Эд пригнулся, и узел, пролетев мимо, грянулся оземь. Лопнули веревки, и прекрасные меха рассыпались в вязкую черную грязь, оставленную бешеными ливнями.
Отбросив бластер, Дес прошелся по дому, в слепой ярости круша все, что попадалось под руку — выворачивая коробки с продуктами, на случай, если там спрятаны драгоценности или старинные деньги, разбивая грубые глиняные плошки, которые невозможно было продать даже на Рушиме, не говоря уже о более цивилизованных мирах. По ходу дела он невыразительно матерился, срывая разочарование на неодушевленных предметах.
— Ну почему этот придурок не мог оказаться старателем вместо траппера? — вопросил он в конце концов, подняв голову.
— Оказался, да, — прокудахтал сухой старческий голос. — Раз-Два Отими, исследователь, старатель, траппер и выдающийся мизантроп — к вашим услугам, господа! Только резких движений не надо — я с этой штуковиной незнакомый, еще пальнет ненароком...
Оба пилота медленно обернулись. В дверях стоял иссохший, низенький старикашка, сжимая бластер Деса обоими, пугающе дрожащими руками.
— По радио предупреждали, что приближается враг, и всем положено уносить ноги, — Отими хихикнул, — но я-то свою берлогу никакой твари не отдам, не дождетесь! Вы, ребята, больно шумели, да по сторонам не глядели. У меня времени вдоволь было во-он там запрятаться. — Он мотнул головой в сторону обрыва, по которому двое кездетцев с такими трудами спустились.
Дес покосился на Эда и чуть заметно склонил голову к плечу. Минкус понял намек — если они разойдутся, то старый хрыч не сумеет держать на прицеле обоих, так что даже если он спалит одного нападающего, второй успеет его скрутить... да, а если заряд достанется Эду? Вот же пропасть! Знал же, что не место ему в Красных Браслетах!
— Никакой тактики?! — Всплеснул руками в полнейшем недоумении, Рафик рухнул обратно в кресло. — Вас ловили, пытали, убивали на протяжении поколений, вашу родную планету стерли в порошок, а вы так и не разработали тактики борьбы с кхлеви?!
Гилл, Калум и Икваскван с равным недоумением уставились на укоризненно оглядывающую их Мелиренью.
— Линьяри не убивают.
— Это все дико здорово, — пробормотал Джонни Грин, — пока никто не пытается убить тебя.
— Вы хотите сказать, что с тех пор, как эти... эти дьяволы принялись истреблять ваш род, вы только тем и занимались, что удирали, трубя всем, что звери надвигаются? — переспросил Рафик, все еще поглядывая недоверчиво на спокойных линьяри.
— Нет, мы... создали оборонительное оружие, — поправил явно обиженный Таринье, — мы создавали корабли...
— Способные обогнать противника, — закончил за него Рафик. Таринье от возмущения вытянулся во весь свой внушительный рост. — Здорово. Вам известно, какова огневая мощь их кораблей? Какое вооружение они используют? — Рафик вскочил из-за стола, надвигаясь на рослых линьяри с таким воинственным видом, какого трудно было от него ожидать. — Потому что мы уж точно не станем удирать. И вы в своей крашеной скоростной банке — тоже. Карты сданы, игра началась. Пан или пропал. — Рафик тряхнул головой так яростно, что длинные черные кудри рассыпались, скрывая лицо; он рассеяно пригладил их пятерней.
— Мы тоже вооружены, — твердо заявила Кхари, — и готовы к бою. Они, — она указала на строй звездолетов кхлеви, — пользуются мощными ракетами, способными уничтожить любые ваши суда, кроме самых крупных... — Навигатор обнаружила, что многосложное имя главаря наемников ей не дается, — ад-мьи-раль, — выдавила она. — Они атакуют и атакуют, покуда корабль не... продырявится.. настолько, что не может больше стрелять в ответ.
— Это не тактика, — пробормотал Рафик, — это самоубийство какое-то. У нас, по крайней мере, — он благодарно глянул на Иквасквана, — есть опытный командир. — Он подошел к экрану. — Адмирал, у вас хватит кораблей для флангового маневра?
— Разумеется, и куда больше огневой мощи, чем у них, если все их жертвы сопротивлялись так же слабо, как эти рогатые. Никакого интереса. Снять двигатель, рубку, пару выстрелов в корпус, и все — корабль беспомощен.
— Теперь, когда поселенцы в безопасности, — заметила Мелиренья, — не разумней ли будет покинуть систему прежде, чем сюда явятся кхлеви? Тогда никто не пострадает.
— В этот раз, — поправил Рафик. — Ваш же собственный опыт говорит, что невозможно вечно скрываться. А мы, безрогие дикари, почему-то очень неохотно сдаем врагу землю, на которой трудились.
Чем дольше тянулся разговор, тем отчужденней чувствовала себя Акорна. В те редкие минуты, кода девушка позволяла себе помечтать о встрече с соплеменниками, она представляла себе родичей более... мудрыми, что-ли. Отстраненными, сдержанными. К Мелиренье такое определение, пожалуй, и подошло бы, но Таринье стоял посреди комнаты с самодовольной ухмылкой на лице и позволял себе ненавидеть Рафика за то, что тот выставил всех линьяри трусами. Но если тебя не учили ненавидеть, и убивать, и сражаться за жизнь, подобно бездомным детям Кездета — к чему тебе тактическое мастерство?
«Поддержание мира и согласия — тоже своего рода тактика, ‘Кхорнья», прошелестел у нее в мозгу голос Мелиреньи. «Но поначалу мы могли только скрываться, или гибнуть, чтобы живыми не попасть в когти кхлеви. Запись, которую мы показали тебе, была сделана во время одной из первых встреч. И это твой отец изобрел самое разрушительное наше оружие. Мы не осмеливаемся применить его против захватчиков, ибо оно оборачивается и против того, кто использует его. Покуда есть иной выход, мы бы не хотели упоминать о нем. Не вини нас, что мы не сразу освоили науку агрессии и применили оружие для самообороны. Не явись мы, чтобы предупредить вас, и земляне до сих пор не ведали бы о надвигающейся угрозе».
Хотя Мелиренья стояла в другом конце конференц-зала, Акорна вдруг снова ощутила себя принадлежащей тесной группе линьяри, а не отделенной как от сородичей, так и от своих воспитателей.
— Так что давайте загоним это корыто, — Рафик с извиняющейся улыбкой поклонился Андрезиане, — за оборотную сторону луны, где оно не сразу окажется замечено противником, что надвигается на нас торопливо и весьма нагло. Не хотите одолжить у адмирала Иквасквана пару опытных наводчиков?
— Я офицер-артиллерист, — отрубил Джонни Грин, повысив сам себя в чине.
Румянец возмущения сошел со щек ‘Зианы.
— Все мы имеем опыт стрельбы, адмирал. Любой, кто избежит ваших ракет, попадет под наш обстрел.
— Да ну, малышка? — Глаза Иквасквана нехорошо загорелись.
— Икки, — пробормотала Надари, — хватит.
Взгляд килумбембезца слегка притух, вернувшись к нормальному острому блеску.
Все как-то вдруг решили разойтись по боевым постам, и Акорна снова осталась одна.
«’Кхорнья», Таринье вновь заглянул в зал, призывно улыбаясь, «Ты с нами».
Калум оттолкнул его и подхватил девушку за руку.
— Полетишь на «Акадецки». Рафик считает, что мы сможем выбросить все лишнее, чтобы добрать боеприпасов. Даже если мы не успели установить новые пусковые шахты, о которых так мечтал Пал, достаток ракет это исправит. Более-менее. Если успеем.
Акорна отправилась с пилотом, хотя, проходя моми Таринье, послала ему извиняющуюся улыбку и мягкое «удачи». Когда они с Калумом вошли в гравилифт, ведущий к ангарам, юноша еще смотрел ей вслед.
«Лишнее» в понимании Рафика показалось несколько преувеличенным как Акорне, так и Калуму, но им пришлось примириться с тем, что магазины с запасными ракетами оказались сложены везде, где только можно, включая все пустующие каюты, каюту Акорны, место, где полагалось находиться ее спасательной капсуле, вдоль по стенам салона и на койке Калума — оказалось, что магазин в длину точь-в-точь помещается на ней, так что поверх матраса легло еще восемь снарядов.
На загрузку ушло немало сил, пота и нехороших слов, и все равно ракеты едва оказались на борту, когда завыла сирена, предупреждая, что сейчас прозвучит важное сообщение.
— Говорит капитан Андрезиана. Икваскван сообщает, что все поселенцы с Рушимы вывезены. Не вернулся только один челнок, но ожидается, что скоро сообщит о себе и он. Мы выступаем на оговоренные позиции. Корабли сопровождения — готовиться к отбытию. «Акадецки», «Балакире» — удачи!
— И вам удачи, «Прибежище», — потянувшись к передатчику, ответил Рафик, и опустился в пилотское кресло. — Приготовиться к выходу из ангара, — бросил он через плечо.
— Эй, — воскликнул Калум, дергая приятеля за плечо. — «Акадецки» веду я!
— Это я тактик, забыл? — парировал Рафик. Тонкие смуглые пальцы его уже летали над пультом. — А ты — математик. Так что пристегнись.
Калум подчинился, не переставая бормотать что-то под нос. Акорна подавила смешок, а Гилл отвернулся. Девушке пришло в голову, что Таринье и Кхари вздорят точь-в-точь как Калум с Рафиком.
«Ничуть не похоже на эту недоразвитую самовлюбленную помесь твилита с барсипаном!», мысленно возмутился Таринье.
«Замолчи», твердо оборвала его Мелиренья.
Как ни торопился Рафик вывести «Акадецки» из ангара, корабль линьяри уже сорвался с направляющих, спеша на свое место в боевом строю.

Глава 15
На борту «Акадецки», 334.05.26 по единому федеративному календарю

Килумбембезские наемники вернулись, отправив колонистов с Рушимы в более безопасное место, как раз вовремя. Соединенный флот, состоявший из боевых звездолетов Килумбембы, ало-золотого курьерского кораблика линьяри, трех вооруженных пинасов с «Прибежища» (вставших в строй в последнюю минуту, чтобы хоть немного увеличить шансы в борьбе с эскадрой кхлеви), «Ухуру» под командованием Надари, и «Акадецки» — с Рафиком в кресле пилота, — выходил на заранее оговоренные траектории. В рубке царило непреклонное спокойствие.
Икваскван предпочел лобовую атаку. Если все пойдет, как задумано, как только корабли сблизятся на огневую дистанцию, защитники Рушимы разделятся, сжимая флот кхлеви, словно тиски. Это означало, что корабли покрупнее смогут дать ракетный залп одним бортом, потом развернуться и тут же нанести атакующим второй удар. Если часть кораблей противника сменит курс, нацеливаясь на беззащитную планету, небольшие корабли защитников должны будут задержать их и по возможности остановить высадку.
— Не стоит задумывать сложных маневров, — заявил Икваскван, — особенно поскольку нам прежде не приходилось сражаться вместе.
Рафик предпочел бы план более утонченный и неявный, вот только не мог такого придумать. Ему противостояли не астероиды, из которых следовало вытряхнуть драгоценную руду, а разумные — хотя в этом можно было усомниться — агрессоры, сломившие куда более развитых технически (во всяком случае, в некоторых областях) линьяри.
Если кхлеви так любят воевать — они получат войну. Но легкой победы пусть не ждут. Наследник Дома Харакамянов не был сопливым гуманистом; многие поколения яростных воинов в его роду тысячелетиями брали силой, что пожелают, и силой удерживали взятое. Раз с этими кхлеви невозможно договориться, раз они понимают только силу — он будет сражаться с ними, как никто прежде не сражался.
И все же когда авангард наступающих плеснул первой волной ракет, превратившейся в нескончаемый поток, Рафик обратился к духам своих воинственных предков с искренней молитвой. Так что первые ракеты с «Акадецки» выпустил Гилл. Захлопала в ладоши Акорна, потом Калум накричал на Маркеля... которому вообще не полагалось быть на борту... а потом Гилл похлопал Рафика по плечу.
— Перезаряжено. Твоя очередь.
Оскалившись, Рафик бросил вслед первому ракетному залпу второй, и отшатнулся от экрана, когда на нем расцвели огненные бутоны взрывов. Снаряды с «Акадецки» взрывались один за другим, превращая мчащиеся им навстречу боеголовки кхлеви в крошево осколков.
— Отворачивай, мы летим в самое пекло! — рявкнул Гилл, и Рафик подал двухсекундный маневровый импульс, выводя корабль из-под удара, а бортовые датчики подсказали, что этого едва хватило, чтобы «Акадецки» не разметало в прах. В пилотском кресле вдруг оказался Гилл, хотя Рафик не помнил, чтобы уступал ему место. Здоровяк скалил зубы в жесткой усмешке, и, судя по напряжению на его лице, его предки-викинги отзывались на мольбы потомка куда охотнее, чем бедуины Рафика.
— Вы посмотрите! — воскликнула Акорна, указывая на боковой экран. — Первые корабли кхлеви разваливаются!
— Нет! — В голосе Калума отчетливо звучал страх. — Они расходятся!
Гилл обернулся туда, где наемники продолжали молотить ракетами клиновидный строй атакующих. Три звездолета на острие клина на глазах распадались, сбрасывая стаи более мелких суденышек... Огромные стаи.
С ужасом звездолетчики наблюдали, как бросаются в атаку новые корабли, словно стая кильки, набросившейся на акул, как вспыхивают огнями носовые лазеры, целясь акулам в хвост... И трижды нападающим повезло — но всего лишь трижды. Верно, удача улыбнулась обороняющимся, потому что слишком много малых судов кхлеви мчалось теперь в направлении Рушимы.
Один из дредноутов Иквасквана обрушил на колоссальный звездолет кхлеви такой шквал огня, что лишь горстка пинасов успела отделиться от его туши, словно сухие семечки из стручка. Но они не сделали и попытки изменить направление.
— Сдох!
Крейсера вывели из строя еще три корабля-матки, а их эскадрильи истребителей расправились с теми немногими пинасами, что избежали их сокрушительного огня. Эсминцы обрабатывали основание клина, но стоило кораблю-матке получить хоть одно попадание, как его тут же окутывала туча катеров-мошек.
— Их тысячи! — воскликнула Акорна. — Как мы их все уничтожим?
— Очень постаравшись, Акорна, акушла, — отозвался Гилл. — Кэл — как у нас с боеприпасами?
— Разумней будет перейти с залпового огня на одиночный, — ответил Калум. — Одна ракета — один пинас.

Предыдущая страница 18 Следующая страница


19 Энн Маккефри, Маргарет Болл

— По-моему, — добавила девушка, — надо сосредоточить огонь на матках. Я понимаю, что это уже не такая крупная мишень, но если мы уничтожим их все, кхлеви вынуждены будут высадиться на Рушиму... но им некуда будет подниматься.
— Хорошо придумано, малышка, — воскликнул Гилл, ухмыльнувшись ей через плечо, и развернул «Акадецки», ловя в скобки прицела отощавший корабль-матку.
Из-за нелепой своей формы матки казались почти безобидными, хотя округлая надстройка явно скрывала мощное вооружение — любую цель в пределах досягаемости матка осыпала ракетами и поливала лазерным огнем. От яйцевидной надстройки отходила длинная балка, на которой крепились прежде мелкие суденышки, делая звездолеты кхлеви на вид куда массивней, чем было на деле.
Огонь с дредноута превратил матку в расплывающийся комок пламени. Могучий звездолет начал медленно разворачиваться ко второй. Получил серьезное повреждение один из двух крейсеров, и вышел из боя, уводя за собой свои истребители в качестве прикрытия.
— Две из девяти! — Рафик азартно размахивал кулаками.
— Три, — поправил Гилл, указав на переставшую стрелять матку.
— Да, а сколько десятков мелких кораблей мы упустили? — спросила Акорна.
— Ну, давайте хоть немного на тот свет отправим, — предложил Гилл, выходя наперерез стайке кхлеви.
— Ракеты кончились, — предупредил Калум.
— Ах ты, ублюдок пораженного дурной болезнью погонщика верблюдов! — рявкнул Рафик, и выругался. — Если бы ты с самого начала послушался Пала, мы бы смогли достать корабль-матку, а не гоняться тут за мелкой рыбешкой.
— Давайте драться с кхлеви, — остановил его Гилл, — а не друг с другом. Попал!
Пилот не ошибся, но под лазерным огнем пинасы противника распадались на еще более мелкие катера.
— Сколько они могут делиться?! — раздраженно пожаловался горняк.
Истребители с крейсеров и почти чудом уцелевшие пинасы с «Прибежища» принялись отстреливать вражеские катера, точно перелетных птиц. Но эти птицы не были беззащитны; один за другим пинасы, уже нацелившиеся на добычу, взрывались.
— Космические мины? — предположил Гилл.
Из подбитых пинасов сыпались спасательные капсулы.
— Надо подобрать уцелевших.
Пестробокий звездолет линьяри и «Ухуру» занялись тем же. Капсулы прочно цеплялись за борта своих спасителей тяговыми лучами, но те, нагруженные, теряли маневренность.
— Давайте оттащим их на «Прибежище», — предложил Гилл, указывая на выползающую из-за лимба главной луны тушу звездолета Странников. За меньшей луной Рушимы, бежавшей по далекой орбите, не спрятался бы и пинас.
К тому времени, когда нагруженные капсулами «Акадецки», «Ухуру» и «Балакире» благополучно вошли в ангар «Прибежища», капитан Андрезиана получила от Иквасквана приказ выходить из засады, чтобы расстрелять три последних матки — шесть уже были уничтожены.
— Остальные кхлеви или вошли в атмосферу, или уже на поверхности планеты. Теперь можем подвести кинетические заряды и смолоть их в пыль, — звенящим от торжества голосом объявил Икваскван. — На наших клиентов замахнулись, да? Пиратствующие паршивые плешивые паразиты, вскормленные протухшей блевотиной изъязвленных извращенцев! Больше вы в этот сектор не вернетесь! Всех до последнего изведем, как вшей на козе!
Рафик прислушивался к адмиральским инвективам с видом мастера, наблюдающего за работой соперника.
— Но их там столько... — пробормотала Акорна.
— Тысячи! — ухмыльнулся Икваскван. — Это может встать в копеечку... но клиенты у нас богатые...
«Прибежище» неторопливо выплыло из тени спутника, и одну за одной поймало в прицел колоссальных лазеров корабли-матки, пытавшиеся за оборотной стороной луны найти укрытие от неуклонно преследовавших их дредноута и крейсера.
Когда взорвался последний корабль-матка, и буря восторга немного унялась, Маркель с радостным предвкушением заявил нечто совершенно неожиданное:
— Ну, теперь дело за доктором Хоа?
Все разом оглянулись на него.
— А что, нет? — с некоторым недоумением поинтересовался юноша.
— Слушайте, — терпеливо повторил Эд Минкус уже в двадцатый раз, — мы — не те враги, о которых вас предупреждали. К Рушиме движется флот чужаков — инопланетян, самых настоящих, и очень злобных. Они всех вас запытают до смерти, а от планеты оставят одно пепелище. Нас отрядили забрать вас с планеты, прежде чем начнется сражение. Мы хорошие ребята, черт вас дери!
— Ага, — пробурчал Раз-Два Отими. — Как же. Потому и домик мой разгромили. Вы же видели, что эти двое утворили, а, ребята?
Всеобщее согласное бормотание нарушил только один голос, чей обладатель, по его словам, самолично видел подобное же разорение, которое сам Отими учинил в таверне на Криповом броду.
Раз-Два хмуро глянул на диссидента.
— Ну я же их за этим делом застал, нет? И ты видел когда-нибудь, чтобы я да свои шкурки в грязи валял, а, Квоши?
За те несколько часов, что Дес и Эд провели в плену, к дому траппера собралась изрядная толпа оставшихся на планете поселенцев. Они подходили по двое, по трое, явно откликнувшись на сообщение, которое Отими отправил при помощи неимоверно примитивного самодельного передатчика, работавшего, похоже, на кристаллах кварца, медной проволоке и ругани хозяина. Вкратце сообщение выглядело следующим образом: ублюдки, испортившие погоду по всей планете, наконец-то сделали ошибку и решили лично устроить поселенцам какую-нибудь пакость, и он, Раз-Два, поймал парочку, которых можно взять в заложники или пристрелить — это по обстоятельствам. Так что все приглашаются в гости, как только смогут заглянуть, но обязательно с оружием.
Теперь при взгляде на пеструю толпу, набившуюся в домик, Эд Минкус терял всякую надежду на долгую и счастливую жизнь. Слишком много народу. Узкие окна пропускали слишком мало света, чтобы можно было разглядеть каждого, но наемник решил, что оно и к лучшему. В сумраке виднелись тощие, усталые мужчины — женщин было немного — в до дыр затертом тряпье или плохо выделанной, негнущейся коже. И одежду, и лица покрывала въевшаяся грязь, глаза опасно сверкали — так смотрят люди, слишком долго жившие в глуши, в одном шаге от смерти. Над толпой плыла вонь застарелого пота и перегара. Вооружение собравшихся тоже не внушало уверенности. Кое-то явился со вполне современными лазерными ружьями и бластерами, но больше было импровизированного оружия из насаженного на подходящие рукоятки садового инвентаря — острые лезвия, какие-то штуковины с рядами крючьев, даже кухонный тесак. Было даже несколько старинных пулевых ружей, которым место было в музее.
По мнению Эда Минкуса, назвать рушимцев, которые предпочли поселиться в такой глуши и остаться здесь, невзирая на грядущее вторжение, «индивидуалистами» было бы слишком мягко. На ум ему тут же пришло несколько более подходящих определений, включая «психи», «маньяки» и «психопаты недоделанные», но, учитывая обстоятельства, пилот предпочел не делиться своим мнением с окружающими. Один из первых гостей приволок с собой бухту троса, которым связал Смирнова и Минкуса, сидевших на полу спиной к спине. Остаток веревки фермер отрезал и смотал заново, и всякий раз, когда речь заходила о будущей судьбе пленников, принимался продергивать веревку сквозь худые, грязные пальцы. Эд наблюдал за его действиями, как завороженный.
Из сообщения, которое отправил Раз-Два и проскальзывавших в разговоре реплик пилоты сумели вывести, почему и местность, и встреченные ими дома находятся в таком жутком состоянии, и почему здешние фермеры так недружелюбно настроены к чужакам. Скорей всего, гостей встретили бы дубьем, даже если бы те не разнесли дом траппера в поисках добычи. Эду пришлось признать, что этот фактик несколько подрывал достоверность его рассказа... Но черт побери, он ведь правду говорил, и этим ребятам лучше будет к его словам прислушаться; если они сейчас же не развяжут его, и не позволят ему с Десом вывезти всех с планеты, их нарубят на корейскую капусту.
По мере того, как шло время, у Эда Минкуса оставалось все меньше надежды договориться мирно. Свет за окном менял оттенки, предупреждая, как много уже утекло драгоценных часов... Хотя сколько именно, пилот не знал; Отими избавил его и Деса от хронометров, а заодно — и других полезных мелочей, как только появился первый гость, который мог подержать пришельцев на прицеле, покуда траппер обшаривает их карманы.
Смирнов, к сожалению, не мог присоединить свой голос к уговорам — когда его связали, он разразился таким потоком бешеной ругани, что траппер попросил заодно уже вставить пленнику и кляп. Теперь Дес мог только раскачиваться взад-вперед да тяжело дышать носом, хоть так выражая возмущение. Эд решил еще раз попытаться уговорить колонистов.
— Послушайте, — рассудительно промолвил он, — я понимаю, почему вы не хотите верить нам на слово; вы и так настрадались от чужаков. Но если бы вы только позволили мне воспользоваться передатчиком на нашем челноке, я бы мог вызвать свидетелей в нашу пользу...
Отими закудахтал.
— Ага, сынок, вызовешь ты нам... банду своих вороватых корешей, как же! Побереги дыхание. Я уже давно отправил ребят заглушить ваш передатчик. И трое наших стерегут корабль, так что и не думай на нем удрать к мамочке! Когда ваши приятели заявятся, то-то славную засаду мы им устроим!
— Давно... — повторил Эд. — А который час? Господи, вы хоть можете сказать, сколько мы тут уже торчим?
Траппер прищурился, вглядываясь в экран смирновского хронометра, болтавшегося на его тощем запястье.
— Циферки-то какие мелкие, уже и разглядеть не могу, сынок.. Квоши, что часики-то показывают?
Квоши нахмурился.
— Странные какие циферки, — признался он, наконец. — И на часы-то не очень похоже. Больно быстро меняются. Вот это, например, что значит? Все время прирастает. Только недавно десять было, а сейчас уже двадцать пять... двадцать шесть...
На лбу Минкуса выступил пот, капелька мучительно медленно и щекотно скатилась по щеке. Пилот облизнул соленые губы.
— Это в синем квадратике, в нижнем правом углу экрана, что ли?
— Уже не синем, — поправил Квоши, — а красном.
Эд обвис на веревках, стягивавших его с товарищем, и закрыл глаза.
— Устал я от твоей болтовни, — заявил Отими, — так что заткни пасть, пока тебе ее не заткнули, как твоему приятелю.
— Да ладно, — устало пробормотал Эд. — Можно не торопиться. Мы все уже сдохли, только еще об этом не знаем.
Хронометр показывал время, оставшееся до срока, к которому приказал очистить планету адмирал Икваскван. Квадратик поменял цвет с голубого на красный, когда время истекло, и теперь часы отмеряли срок, прошедший с критического момента.
Эд не имел понятия, чего ожидал Икваскван, но был вполне уверен, что адмирал не станет менять планы из-за двух застрявших на планете новобранцев и одного челнока — а главарь Красных Браслетов определенно задумал нечто весьма разрушительное, иначе его наниматели не настаивали бы так, что всех рушимцев прежде надо эвакуировать с планеты.
Словно в подтверждение его слов вдалеке пророкотал гром. Несколько рушимцев нервно дернулись; двое разом ринулись к узкому окошку, отталкивая друг друга.
— Все их поганые штучки, — убежденно заявил один. — Не иначе гроза. Вроде как молния вдарила по Крипову броду. Если опять ливанет, весь утес точно тебе на голову съедет, а, Раз-Два.
— Пока же стоит, верно? — огрызнулся траппер, тревожно поднимая глаза к потолку.
— Не, это не гром, — возразил парень, которого называли Квоши. — Скорее дамба рухнула, та, что от Крипа вверх по реке. Я слыхал, как рухнула большая, когда волна до водохранилища дошла — точно так было.
Спор прервали еще три громовых удара подряд, и серия резких хлопков. Последний раз грянуло совсем рядом с домом. Эд зажмурился, съежившись, словно это могло защитить его от воздушной атаки.
— Черт, — крикнул кто-то, — они взорвали челнок!
— Вытащите моего Пьяку! — взвизгнула, посерев лицом, женщина.
— Винджи, — Квоши приобнял ее за плечи, — там уже некого вытаскивать, и неоткуда. Прости, но Пьяку, и тех двоих ребят, хоронить пора. Нету их больше, Винджи.
«Вот теперь нам точно крышка», подумал Эд. Раньше ему только казалось, что он испытывает отчаяние; теперь он понял, что это такое. Невозможно было надеяться, что эти психопаты развяжут его и Деса, и позволят вернуться к челноку... Но покуда челнок стоял на холме, надежда оставалась, хоть один шанс на миллион, что они вырвутся каким-то образом из этого кошмара, вернутся на узкие койки в кубрике корабля Красных Браслетов, казавшегося по здравом размышлении обителью безопасности и уюта.
Так глубоко было его отчаяние, что Эд не обращал никакого внимания на беседу, что вели между собою вполголоса Раз-Два, Квоши и еще пара человек — явные заводилы в толпе колонистов, — тем более, что все звуки заглушали безнадежные, отчаянные рыдания Винджи и грохот далекой битвы... Нет, не такой уже далекой!
Эд прислонился плечо к стене, зажмурившись в отчаянии, и отключился от реальности, покуда его не пробудил сильный тычок под ребра.
— А ты что скажешь? — грубо поинтересовался траппер.
— О чем? — Минкус даже глаз не соизволил открыть.
— О том, чтобы тебя развязать, обалдуй. А ты что думал — о чем мы болтаем? — Очередной пинок вдохновил пилота поднять взгляд. — Мы так решили, если эти вражины решили ваш челнок рвануть, то вы с ними, может, и не на одной стороне. И посудины у них другие. Никогда таких не видел.
— Господи Иисусе! — взвыл кто-то. — Это правда чужие! Точно тараканы, здоровые только!
Хрюкнув, Смирнов забился в путах, отчего Минкуса тоже замотало из стороны в сторону.
— М-м-м-м? — выразительно промычал он. — М-м-м-м м, м-м-мм, м-м!
— Конечно, вы все равно парочка клятых мародеров, и когда отобьемся от этих гадов, то вас, скорей всего, вздернем, но если вы дадите слово не удирать, покуда идет бой, ну... у нас, пожалуй, каждый боец на счету.
Эд торопливо уверил его в своей вечной верности.
— И приятель твой? — Отими подозрительно уставился на Деса.
— М-м-м! — согласился тот. — М-м.
— Ну ладно... драпать-то вам все равно некуда, имейте в виду. — С этими словами траппер вначале одним взмахом острого свежевочного ножа разрезал кляп, а потом двумя точными ударами рассек связывавшие обоих пилотов веревки.
— Эй! — запротестовал тип с бухтой троса. — Мою веревку испортил.
— Времени нет — узлы мучить, — отозвался Отими. — Заднюю форточку прикрой, давай.
Старик сунул Десу бластер, напомнив, что второй остался у него, и кто-нибудь непременно приглядит за обоими незваными гостями — чтобы не умничали слишком.
Смирнов стряхнул обрезки троса и кляп, точно перышки, и ринулся в дальний конец дома так резво, будто не сидел часами, связанный, в углу, а занимался разминкой в спортзале. Минкус замешкался; затекшие руки и ноги покалывало, мышцы жаловались на долгое бездействие.
— Держи, Эд! — крикнул Смирнов, и кто-то сунул Минкусу жуткого вида железный багор с грубо наваренными на один конец зубьями.
— Очень много мне с этого толку! — запротестовал пилот. — Где второй бластер?
Старик с ухмылкой покачал головой.
— Не так много дальнобойных пушек у нас, чтобы на одно окно два ствола ставить. Твой кореш пусть их издалека отстреливает, а как подберутся поближе — тут оно и твой выход, понял?
Когда Эд догнал напарника, по лицу Деса Смирнова расползалась безумная ухмылка, еще более страшная от того, что на губах и синем от щетины подбородке пилота засохли клочья пены — он пытался перегрызть кляп — и кровь там, где щеку оцарапал острый нож траппера. В общем и целом выглядел он столь же диким и бешеным, как и набившиеся в дом рушимцы.
— Семейная удача меня не оставила, приятель! — бросил он Эду.
— Удача? — Минкус машинально занял позицию за спиной Деса, выставив багор в окно на манер копья. — Наш корабль взорвался, мы застряли на планете между чокнутыми колонистами и кровожадными пришельцами, Икваскван готовится смолотить пришельцев в фарш вместе с нами, и ты считаешь, что нам еще повезло?!
— Если бы не тараканы, — радостно заметил Дес, — эти маньяки нас бы уже повесили. А что касается корабля, то решение очень простое, верно? Захватим их корыто!
— П-просто? — Минкус чуть не подавился.
— Выхода нет, приятель. О-па, вот и таракан. Посмотрим, выдержит ли его панцирь...
Дес выстрелил. Из-под жесткого бурого хитина вырвалась струйка пара, у неотвратимо надвигающегося пришельца отвалилась нога, но остальные шевелились, как ни в чем не бывало. Тварь подняла лапу, и несколько раз выстрелила в сторону дома слепяще-зелеными разрядами.
Пригнувшись, Дес глянул на оружие в своей руке и выругался.
— Чертовы олухи сунули мне твою пушку!
— А какая разница?
— Я на свою поставил усилитель, последней модели, — мрачно пояснил Дес.
Дополнительные устройства вроде усилителей считались в цивилизованных мирах незаконными и неэтичными, но устройство в бластере Смирнова позволяло использовать его как парализатор с расстояния в полкилометра, или же концентрировать луч до толщины иглы, мгновенно испаряя мишень.
— Черт! — Дес выстрелил еще несколько раз, хладнокровно отстреливая пришельцу лапу за лапой, все с одного бока, покуда чудовище не завалилось на бок, беспомощно болтая уцелевшими конечностями.
— Дай багор! — Пилот протиснулся через узкое окошко, заработав по пути еще несколько царапин, грузно рухнул в грязь и ринулся вперед, даже не переведя дыхания. Зазубренный наконечник вонзился во влажно блестящий пузырь на голове твари, и Смирнова забрызгала хлынувшая потоком черная кровь. Эд стиснул зубы, подавляя подступившую к горлу тошноту.
Миг спустя Дес уже вернулся к окну.
— Выводи всех! — рявкнул он. — В доме оставаться нельзя! Слишком явная мишень.
— Какого черта уходить?
— Все просто. — Дес ухмыльнулся, и зубы его ярко блеснули на покрытом кровью, пеной и черными брызгами лице. — Заманим тараканов в дом, а потом всадим пару зарядов из бластера и обрушим утес... он и так уже еле держится, заметил, когда мы спускались?
Эд определенно заметил. И хотя план приятеля не внушал ему никакого доверия, ничего лучше придумать он не мог — так что уговорами, мольбами и угрозами он заставил оставшихся в доме колонистов выбраться через заднее окошко и вслед за Десом спуститься по временно расчищенной им узкой тропе.
Несколько секунд в голове у Минкуса бродили самые нехорошие подозрения относительно того, как Смирнов собрался заманивать наступающих кхлеви в дом, и кто будет наживкой, но траппер Отими решил эту проблему, едва сообразив, в чем она заключается. Из навесного шкафчика над кладовкой, которого мародеры не заметили, он извлек горсть потертых музыкубиков и проигрыватель на солнечных батареях.
— Кирилатова, — пояснил он, запихивая кубик в машину с безжалостным неуважением к сложной технике. — «Фигаро». Восстановленная оригинальная запись. — Он опять закудахтал, заметив удивление на лице Эда. — Думал, мы тут бескультурные дикари, а, сынок? Хе-хе, оперу я люблю; это от людей я хотел избавиться.
Когда они выползали из окошка — последними — в воздухе поплыли манящие ноты арии Сюзанны — «Deh vieni, non tadar». Эд понадеялся только, что захватчиков она привлечет не меньше, чем любителей оперы.
Грубый план Деса сработал просто до отвращения здорово. Насекомоподобные кхлеви приближались к дому вначале опасливо, потом, заметив, что жертвы не отстреливаются, все наглей. По пути они переговаривались — резкими, щелкающими звуками, — порой для острастки стреляя по окнам; Эд готов был поклясться, что двое ведущих хихикают и потирают лапы в предвкушении приятного отдыха. Он вспомнил записи, которые Икваскван получил от линьяри и демонстрировал при инструктаже, и его снова замутило при мысли о том, что кхлеви считали приятным развлечением. На миг его пробил дикий ужас при мысли, что кто-то мог застрять в доме. Он бы собаку не оставил на милость этих... этих тварей.
Каждая клеточка его тела вопила, требуя бежать, улепетывать со всех ног, покуда чудовища не сообразили, что добыча скрылась, но Дес хладнокровно выжидал секунду за мучительной секундой, покуда все инопланетяне, кроме одного, не скрылись в доме, прежде чем вместе с Отими выстрелить из бластеров по заранее намеченным слабым точкам на склоне. Вдоль длинной черты грязь и камень равно превращались в пузырящуюся жидкость, и с протяжным вздохом весь склон медленно заскользил вниз. Каменные плиты, накренясь, обрушились на крышу дома, одна придавила единственного оставшегося снаружи захватчика, превратив бронированное тело в сочащуюся черной слизью, исходящую паром кашу. А вслед за камнепадом поток жидкой грязи и расплавленной лавы медленно и неотвратимо надвинулся на развалины, погребая их вместе с жертвами обвала под свежим курганом.
— Пошли, — прошипел Дес еще до того, как лавина застыла, — надо захватить корабль прежде, чем остальные очухаются!
— Кто очухается? — переспросил Эд. — Мы только что грохнули... ой...
Из стоящего посреди поля приземистого космокатера странной конструкции посыпались новые гигантские тараканы.
— Дурак ты все-таки, Эд. Ты бы оставил корабль без охраны, пока все гоняют туземцев по лесам? — Дес с отвращением глянул на приятеля. — Хотя с тебя станется... Дай багор сюда, все равно с ним не управишься.
И с яростным, ликующим кличем он ринулся наперерез бегущим кхлеви, безошибочно пробивая багром слабые места в их панцирях.
Кто-то сунул Эду тесак, а потом волна ревущих колонистов подхватила пилота. Он вдруг обнаружил, что вокруг кипит бой. Он рубил тесаком цепкие лапы, уворачиваясь от зеленых разрядов, отчаянно отмахивался свободной рукой от струек едкой черной слюны... а потом они как-то вдруг пробились, и захватчики остались позади, а Дес подгонял их, и вел за собой, на корабль. Минкус вскочил на трап, давя каблуками комья застывающей черной дряни, и пинком отбросил с дороги умирающего таракана.
Внутри захватчиков не осталось... во всяком случае, живых... хотя все вокруг было пропитано запахом их мертвой плоти и кислой черной... крови?... или как это называется?.. Колонисты толпились за спиной Эда, подталкивая пилота вперед, на занятый неведомыми приборами пятачок, где уже сидел на низкой, узкой скамеечке, которая заменяла кхлеви кресла, Дес Смирнов.
Поерзав несколько секунд, Эл пришел к выводу, что с человеческой анатомией устроиться на инопланетной мебели иначе, чем это сделал его напарник, не выйдет. Позади видны были широкие металлические тумбы со вдавленными верхушками, подходившие по форме для брюшных панцирей захватчиков — вероятно, противоперегрузочные ложа, — и свисавшие с них ремни можно было при желании приспособить для человека. Минкус надеялся только, что колонисты быстро приспособятся к незнакомой обстановке, потому что Дес уже тыкал во все кнопки подряд, пытаясь запустить двигатели катера.
— Ты уверен, что сможешь поднять эту штуку в воздух? — с сомнением произнес он.
— Вряд ли от наших сильно отличается, — бросил Смирнов. — Те же проблемы — значит, и решения те же. Выйти из поля тяготения, проложить траекторию, скорректировать курс и ориентацию... Й-есть! — торжествующе взвыл он, когда с нажатием следующей кнопки из-под днища катера буйно хлестнуло пламя, и кораблик, дважды дернувшись тошнотворно, ринулся в небо.
— Икваскван — мы возвращаемся! А ты, Эд, поищи в том барахле, что наволокли на борт поселенцы, хоть портативный, но передатчик. Невежливо являться в гости без предупреждения.

Глава 16
На борту «Прибежища», 334.05.26 по единому федеративному календарю

Поскольку корабли-матки кхлеви были уничтожены, а посадочные катера — прижаты к поверхности Рушимы кораблями Красных Браслетов на орбите, предложение Маркеля использовать для уничтожения захватчиков технологию управления погодой вместо дорогих и безмерно разрушительных кинетических зарядов, столь любимых Икваскваном, обсуждалось долго и бурно.
— Я создавал свою систему в мирных целях, а не в военных, — говорил доктор Нгуен Хон Хоа. — Но похоже, что технология подобного рода всегда будет использоваться только для уничтожения — если не противостоящими группировками моей родины, то теми, кто владеет ею. — Он пристально глянул в глаза Маркелю. — Я доверился слову твоего отца. Он умер скорей, чем позволить Нуэве Фаллоне и ее бандитам погубить Рушиму с помощью моего открытия. Теперь ты просишь меня о том же самом.
— Не Рушиму, а кхлеви... — начал было Гилл.
— Обожди! — Прервав горняка, Маркель с трудом сглотнул от смущения, но лицо его излучало взрослую уверенность, которой еще несколько недель назад не было и в помине. — Да, доктор Хоа. Мы стремимся использовать ваше открытие для убийства... тех, кто иначе... уничтожит нас. Мы хотим использовать его для самообороны — а это совсем другое дело, чем истребление беззащитных... Вы знаете, что поведали нам линьяри об этих захватчиках. Если бы они пришли с миром, мы встретили бы их миром. Но они пришли по наши души. И, да — я любыми средствами стану защищать себя и своих товарищей. Полагаю, Илларт не поступил бы иначе.
— Эти существа не объявляли нам войны, — заметил Хоа.
— Дела, — напомнил Рафик, — говорят громче слов.
— Но мы еще не слышали слов. — Хоа скрестил руки на груди. — Прежде чем я разрешу вам и дальше злоупотреблять моим изобретением, мы должны — я настаиваю — предпринять попытку войти в контакт с нашими чужепланетными гостями.

Предыдущая страница 19 Следующая страница


Поиски Акорны 20

— Маркель? — Подняв бровь, Андрезиана покосилась на юношу. — Это необходимо?
— Да, — отозвался тот как мог решительно, потом, сбившись, лениво пожал плечами в своей обычной манере. — Я вообще-то мог бы запустить установку контроля за погодой и без разрешения доктора Хоа — как Нуэва Фаллона. То, о чем не упоминалось в лабораторных журналах, мы могли бы вычислить, анализируя оставшиеся после нее программы. — Он смолк, и сглотнул нерешительно. Злость его вдруг схлынула. — Но... я убежден... что Илларт тоже посоветовал бы вначале решить дело миром.
— Нелепость какая! — Андрезиана вскочила. — Маркель, я, как капитан «Прибежища», могу... могу тебе просто приказать привести установку в действие!
— Но не прикажешь, — резко перебил ее Пал Кендоро.
До этого Пал не проронил и двух слов, так что все в недоумении наблюдали, как он шагнул к Андрезиане, чтобы стиснуть ее плечи, повернуть девушку к себе.
— ‘Зиана, или ты отдашь приказ, которому честь не позволит Маркелю подчиниться? Вы, молодые, замечательно сумели вернуть себе «Прибежище», тут собралась толпа несовершеннолетних экспертов во всех областях, от астрогации до систем регенерации воздуха, но тебе еще предстоит кое-что узнать о людях... и командовании.
— Я уже знаю, что мы должны сделать, чтобы избавиться от кхлеви, — отрезала Андрезиана, вырываясь. — В отличие от некоторых, я не боюсь взять решение на себя — как не побоялась удавить убийц моей матери и отца!
— И тебя все еще мучит совесть, верно? — тихо, ласково спросил Пал. — Это были убийцы, у тебя не оставалось выбора, и все же их лица видятся тебе в дурных снах... и чтобы доказать, что тогда ты не ошиблась, тебе приходится раз за разом выбирать самый тяжкий крест, есть ли в том нужда, или нет...
В глазах девушки блеснули слезы, и она молча уставилась в лицо Палу.
— Не надо, ‘Зиана, — прошептал он. — Ответственность лежит на всех нас; ты не обязана нести ее бремя одна. Как бы мы не поступили — обсудим вместе, и все примем решение. Вы с ребятами замечательно справлялись одни, но в том и дело, что одиночество ваше кончилось. Мы здесь, мы сражаемся с вами рядом.
Губы Андрезианы дрогнули. Пал обнял ее, на долгие, томительные секунды заслонив от взглядов всех собравшихся. Когда девушка, наконец, отвернулась от него, лицо ее снова было спокойно — пожалуй, спокойнее, чем когда-либо с того дня, когда паломелльцы захватили власть на «Прибежище».
— Прости, Маркель, — проговорила она, и тут же предупредила: — Имей в виду — я все еще капитан «Прибежища»... только это не капитану решать. Ответственность лежит на всем человечестве... всех, кто может сейчас его представлять.... и на линьяри тоже, — добавила она. — Не стоит ли пригласить их? И Красные Браслеты...
— Давай не будем зарываться, — пробормотал Джонни Грин. — Как проголосуют Красные Браслеты, мы все догадываемся. Кроме того, они нужны на своем месте... на синхронной орбите, чтобы кхлеви не разбежались.
— А мы не можем позволить себе держать их там до бесконечности, — напомнил Гилл.
После недолгого спора было решено, что «Прибежище» и «Акадецки» в ближайшие два стандартных часа попытаются установить контакт с кхлеви на Рушиме при помощи универсального кода, разработанного на случай первой встречи с нечеловеческим разумом, если таковая все же случится. На радиоволнах неслись одна за другой математические формулы и физические константы, закодированные в разных системах счисления, с регулярными перерывами, чтобы возможно было отправить ответ.
— Никакой реакции, — устало сообщил Калум, когда прошло уже больше часа. — Может, еще что-нибудь попробовать?
— Пострелять по ним, — буркнул Гилл. — Тогда зашевелятся.
— Нет, не... погоди-погоди! — Калум пробежался по клавиатуре, увеличивая изображение на одном из экранов. — Кто-то пытается взлететь — и движется прямо на нас. Кто на передатчике — сообщите Иквасквану, чтобы не стреляли!
— Троянский конь, — мрачно предположил Гилл, покуда Акорна быстро и уверенно вызвала флагман килумбембезцев и потребовала, чтобы одинокому катеру позволили беспрепятственно покинуть Рушиму.
— Уже не прямо на нас, — воскликнул Калум. — Вы посмотрите, как его мотает... что, стабилизировать траекторию они не умеют?
— В бою все у них получалось, — напомнил Гилл. — Может, это из-за повреждений. — Кулаки его непроизвольно сжались, будто демонстрируя готовность повредить врага еще немного.
— Акорна, ты слушаешь на всех частотах?
— Конечно, Калум, — отозвалась девушка. — Корабль молчит.
— Если в ближайшие шестьдесят секунд они не изменят курс и не назовутся, — процедил Калум, — передай Иквасквану — пусть открывает огонь на поражение. Катер только что взял курс на столкновение с нами. Я, конечно, готов поберечь чувства доктора Хоа, но не настолько, чтобы умереть, покуда мы ждем ответа от захватчиков. Линьяри утверждают, что противник на контакт не идет, и похоже, что...
К счастью двоих новобранцев-наемников и немалого числа полумертвых колонистов с Рушимы, в этот самый момент Эд Минкус нашел портативный передатчик.
— Не стреляйте! Не стреляйте! — взвыл он, и только потом, когда самообладание отчасти вернулось к нему, добавил: — Всем кораблям Красных Браслетов и союзникам: вызывает Эд Минкус с корабля... э... Дес, как мы его назовем?
— Зови «Джурден», — прорычал кто-то, явно подразумевая, что на такие пустяки нечего тратить время, — воняет похоже!
— Точно! Э... с корабля «Джурден», захваченного у кхлеви трофея. Просим разрешения на стыковку... и, э, никто не может нас подхватить тяговым лучом? У нас небольшие проблемы с управлением этой штукой...
— «Джурден», вызывает «Прибежище», — прозвучал на той же частоте звонкий девичий голосок. — Мы вас видим. Можете подтвердить, что это не ловушка захватчиков?
— Черт, мы только что удрали от кхлеви, а... погодите!
Послышался шум, и сдавленные протесты Минкуса, затем из динамиков донесся хриплый старческий голос:
— Девочка, с тобой говорит Раз-Два Отими, свободный рушимский колонист, и ты нас сей же момент на борт примешь, ты меня поняла? Я вам такого порасскажу об этих тараканах-переростках — не поверите! И я туда возвращаться не собираюсь, ни за какие коврижки, так что если думаете, что мы с собой тараканов навезли — так сбивайте, и дело с концом, ясно?! Чем возвращаться, лучше уж так, верно, ребята?
— «Джурден», — откликнулся голос Андрезианы, — готовьтесь к буксировке.
Беседа прервалась, когда тяговый луч с «Прибежища» захватил кораблик кхлеви. Калум и Гилл разом неубедительно расхохотались, отвалившись на спинки кресел, покуда остальные недоуменно взирали на них.
— Что тут смешного? — поинтересовалась, наконец, Акорна.
— Смирнов. Не такой он уж, значит, и негодяй, — объяснил Гилл. — Все же кельтская кровь сказывается.
— Не вижу в этом ничего обнадеживающего — хоть на вас, хихикающих дебилов, посмотреть! — уничижительно заметил Рафик.
— «Джурден», — объяснил Калум, немного успокоившись, — по-старошотландски значит «ночной горшок». Так что мнение Смирнова о кхлеви мы уже знаем!
А когда Смирнов, Минкус и Отими рассказали, как захватчики высадились, прокладывая дорогу огнем, и немедленно напали на поселенцев, даже Хоа с сожалением согласился, что линьяри вполне точно описали противника.
— Лучше договориться, — печально заключил хань-киянец, — но иные генералы не желают говорить — только убивать. Маркель, не будешь так любезен помочь?
Процесс управления погодой заворожил Калума, внимательно наблюдавшего за работой Хоа. Времени хватило, чтобы собрались все любопытствующие, потому что ученый настоял, чтобы корабли Красных Браслетов перешли на более высокую орбиту.
— Ионосферные возмущения таких масштабов, — объяснял он, — могут подтвердить системы связи и энергоснабжения на борту. «Прибежище» должно находиться не слишком высоко, чтобы лазерные лучи не рассеивались, но остальным кораблям я бы советовал отойти по возможности дальше.
Покуда звездолеты килумбембезцев отступали на безопасное расстояние, Хоа, мурлыча что-то про себя, изучал карты и диаграммы, отражавшие состояние атмосферы в реальном времени.
— Хм-ммм, здесь у нас отличные, неустойчивые облачные массы, да, совершенно нестабильная тропосфера, электрические потенциалы нарастают... тут подтолкнуть... Начнем, — объявил он, — с молний. Воспользуемся корабельными усилителями, чтобы воспроизвести действие гибридного осциллятора-усилителя, которым я пользовался в ранних опытах. Корабли — большие металлические предметы — в первую очередь будут притягивать разряды. Системы связи и электрические цепи выйдут из строя.
— Тогда давайте к делу, — пробурчал Калум вполголоса. — Возможно, отвести силы Красных Браслетов следовало для их же безопасности, но с точки зрения кхлеви мы только что отступили. Они попробуют вырваться — на поверхности они заперты в ловушке.
Пальцы Хоа забегали по пульту управления. Ученый вводил данные, поминутно переспрашивая что-то у Маркеля.
— Скорее! — окликнула Андрезиана с капитанского кресла. — Вижу горячие пятна — вероятно, прогревают двигатели перед стартом...
— Готово, — произнес Хоа, и планету на экране перед девушкой окутала сверкающая сетка разрядов.
— Что это? — вскрикнула ‘Зиана.
— Серии коротких импульсов вызывают миграцию электронов, распространение, слияние и лавинную ионизацию, — пояснил Хоа. — Проводящие каналы образуются, где только возможно. Лазеры позволили бы нанести точечные удары, но поскольку расположение всех кораблей нам неизвестно, всеобщая ионизация надежнее.
Трем звездолетам кхлеви удалось прорваться сквозь стену молний и выйти из атмосферы, но два уже мотало так отчаянно, что «Джурден» под управлением Деса Смирнова по сравнению с ними летел по прямой. Один, описав серию головокружительных петель, не смог преодолеть тяготения планеты и вновь рухнул на Рушиму. Второй поглотила ослепительная вспышка, разметавшая осколки. Третий миновал только что оставленную кораблями Красных Браслетов орбиту, набирая скорость, но не для атаки, а для бегства. Один из звездолетов Иквасквана, сменив курс, устремился в погоню.
— Как вы ухитрились взорвать звездолет? — спросил пораженный Калум.
Хоа скромно пожал плечами.
— Невозможно предсказать, что выйдет из строя от удара молнии: управление, силовая установка... в данном случае, полагаю, пострадала система подачи топлива. Никакой точности, — неодобрительно добавил он. — Это не наука. Наука имеет дело с предсказуемыми результатами. Сейчас увидите! Маркель, будь добр, запусти титан-сапфирные лазеры.
— А мы не слишком высоко для лазерных ударов? — поинтересовался Калум. — Лучи с расстоянием рассеиваются....
— Достаточно мощные импульсы замыкаются в узком пучке, — ответил Хоа, не поднимая головы. — Самокомпенсирующиеся нелинейные эффекты. В конечном итоге рассеяние, дифракция и дисперсия уравновешиваются самофокусировкой. Доказать это теоретически я вряд ли сумею, — признался он, — но могу продемонстрировать результат, когда сосредоточенный лазерный луч высокой мощности пробьет подходящее облако. Луч ионизирует газы, что притягивает молнию... Я намеревался, — пояснил он печально, — использовать такие каналы, чтобы отводить молнии от нуждающихся в защите зданий. А вместо того... — Он с бесконечной осторожностью подправил фокусировку лазера. — Вместо того, — повторил хань-киянец, когда в атмосфере Рушимы сверкнула молния, — я сейчас направляю их на строения...
— Которые следует уничтожить, — мягко напомнил ему Калум.
Связист Иквасквана сообщил, что кораблю кхлеви удалось скрыться; малая масса позволила ему быстрей достичь сверхсветовой скорости, чем тяжелому крейсеру, и догнать беглецов, не выходя за установленные адмиралом границы патрулирования, тот не смог.
— Вот и славно, — поддержал это решение Калум. — Нет толку гнаться за единственным катером кхлеви, покуда топливо не кончится. Хотя интересно было бы узнать, откуда они выползли...
— Несколько кораблей захвачено, — напомнил ему Маркель, — и у нас в руках почти целый катер, на котором удрали Смирнов с Минкусом. Поищем в их бортовых компьютерах, по картам...
— Возможно, доктор Зип проанализирует сравнительные концентрации металлов, — поддержал пилот, вспомнив, как эксцентричный астрофизик применил последние методы определения ипсилон-В, чтобы помочь Калуму хотя бы приблизительно определить место расположения родной планеты Акорны. Кхлеви давно опустошили тот мир, а координаты новой своей родины, нархи-Вилиньяра, послы линьяри уже предоставили людям, но разработанная физиком программа еще могла пригодиться, чтобы найти главную базу кхлеви. Перспектива эта безмерно вдохновила Калума, и покуда хань-киянец осыпал Рушиму бурями и ливнями, чтобы уничтожить оставшихся кхлеви, пилот уже делал наметки изменений, которые предстояло внести в программу.
Когда доктор Хоа явно начал уставать, Калум и Маркель разом предложили сменить его. Метеоролог предпочел Калума, но, заметив на лице юноши мрачную гримасу, взял Маркеля за подбородок и твердо приподнял, заглянув в глаза.
— Твое время еще придет. Смотри, и готовься. У тебя есть талант.
Джонни Грин шагнул вперед помочь изнуренному ученому, но тот отмахивался от непрошенных помощников, покуда не споткнулся на лесенке, ведущей от пульта к мостику.
— Пойдемте. — Андрезиана решительно подхватила его под локоть. — Можете отдохнуть в капитанской дежурке. — Она указала на дверь.
— Вашей дежурке, милая моя, вашей, — поправил Хоа с улыбкой, похлопав девушку по руке, однако позволил себя проводить. Андрезиана вернулась на свое место, чуть приметно ухмыляясь — еще бы, обошла самого Джонни Грина! Пал Кендоро подвинулся к ней, всем видом показывая, что в помощи немолодого инженера нет нужды.
Джонни отвернулся, чтобы скрыть широкую улыбку; Акорна и Рафик, впрочем, заметили — первая с куда большим сочувствием и облегчением, чем последний.
Одну из ее проблем это, во всяком случае, решало. То, как Пал едва не напрашивался на драку с Таринье, беспокоило девушку, даже если та пыталась воспринимать их конфликт всего лишь как борьбу двух жеребцов за самку. Впрочем, романтический флер, окружавший первого встреченного ею мужчину-сородича, эта история сорвала напрочь.
Но сейчас она слишком устала, и ей хотелось только одного — потихоньку удалиться на борт «Акадецки».
Но по пути через ангар, когда девушка проходила мимо звездолета линьяри, ее окликнула Нева.
— Присоединяйся к нам, сестры моей дочерь, — и, когда Акорна повернула к ней: «Ты не представляешь, насколько радостно нам видеть кхлеви отступающими, как гнали они нас на протяжении столетий. И знать, что мы четверо приложили руку к их разгрому».
«Боюсь, мне нечему веселиться», искренне промыслила Акорна.
Нева коснулась ее рога своим, и детский сон вновь встал перед глазами.
«Вот чего ты лишилась по их вине. Но я рада видеть, что на убийство ты смотришь скорей подобно линьяри, нежели подобно кхлеви. Вы измыслили необычный способ справиться с врагом».
«Если удастся заставить его высадиться на планету», заметила Акорна.
Нева притянула ее к себе.
«Тоска снедает тебя, сестрина дочка, потому что мы оказались не такими, как тебе мнилось — верно?».
Акорна задохнулось. Она и помыслить не могла, как глубоко в ее душу заглядывает Нева.
«Я не хотела вас обидеть, правда! Просто вы...»
«Мы то, чем сделали нас окружение и наследственность, так же, как твои человеки — продукт своей наследственности и окружения», вступил в беседу глубокий и звонкий голос Мелиреньи, стоявшей в распахнутом люке сверкающего красками звездолета. «Ты хочешь знать, как нам удается сохранять цвета такими яркими? О, это наша маленькая тайна. Пойдем. Пойдем. Позволь нам рассеять твои тоску и смятение, милая ‘Кхорнья».
Девушка настолько устала, что без сопротивления позволила провести себя на борт. Таринье, к счастью, нигде не было видно.
«Должно быть, вы разминулись по дороге в рубку», пояснила Нева. «Он желает больше узнать об этом необычайном и эффектном способе истребления кхлеви».
«Ха!» Кхари раздраженно фыркнула. «Ему просто нравится смотреть, как взрываются корабли. Он все приговаривал: «Это за Селинарьи... а это будет за Ювенирьи....»
«За кого?» недоуменно переспросила Акорна. Она поняла только, что это были названия кланов.
«Друзья и предки, падшие от лап кхлеви за долгие века», ответила Кхари.
«Достанет ли у врага кораблей, чтобы утолить кровожадность Таринье?», печально спросила Нева.
Она усадила Акорну в груде мягких подушек, и принялась разминать плечи и шею девушки. Пальцы ее то пробегали вверх-вниз по гриве, то вминались словно бы в сами позвонки, и Акорна поминутно морщилась, когда Нева добиралась до таких местечек, где боль гнездилась совсем незамеченной.
«Когда мы привезем тебя домой», в мысленном голосе Невы звучало легкое торжество, «ты узнаешь, как мы снимаем напряжение и усталость. Этот корабль слишком мал, чтобы установка поместилась в него — потому мы сейчас не в лучшей форме. Торопясь с предупреждением в ваш регион космоса, мы потратили много душевных сил».
«Обычно мы вовсе не так вздорны, как в последние недели», грустно призналась Мелиренья. Потом ее серебряные глаза вспыхнули. «Но что за радостные вести мы принесем, вместе с той, кого давно считали погибшей!»
«А у меня большая родня?» застенчиво спросила Акорна, хотя и помнила, что была у своих родителей единственным ребенком.
Звонкое ржание Невы заполнило комнату.
«Огромная! Но встречаться со всеми и сразу тебе вовсе необязательно».
«Но я бы тебя попросила познакомиться с моей...» Кхари лукаво улыбнулась. «С некоторыми, во всяком случае».
Мелиренья дружески оттолкнула навигатора.
«Я старше! Моя очередь первая».
«Очередь на что?»
Девушка никак не могла понять, о чем идет речь, хотя оттенки интонаций подсказывали ей, что смысл этих реплик глубже, чем могло показаться.
«Представить тебя подходящему молодому человеку, конечно!», объяснила Нева таким тоном, словно это было очевидно. «Тебе уже давно пора найти себе пару. Я поражаюсь, как ты еще можешь сдерживать себя».
«Ничто еще не затрагивало этой стороны ее бытия», отозвалась Мелиренья. «Или ты испытывала уже... скажем так, незнакомые чувства?» Она обернулась к подругам. «Знаете, такое бывает, если дитя растет в изоляции от сородичей».
«Я...» Акорна стыдливо понурилась. «Ну... были минуты....»
«Уже недолго, сестры-дочерь», уверила ее Нева, продолжая массировать девушке плечи.
«Придется подождать», с сожалением возразила Акорна.
«Почему?!» потрясенным хором возопили все трое линьяри.
«У меня остались еще дела на Маганосе...»
«Со всем справится этот маленький Рафик», твердо заявила Мелиренья. «Мы — твой народ. Прежде ты должна полететь с нами. А если какие-то проблемы все же потребуют затем твоего участия, мы с радостью вернемся с тобой».
Кхари не то заржала, не то захихикала.
«И с твоим супругом».
«Да найдет ли меня кто-нибудь привлекательной? Я так долго жила...» Акорна осеклась, заметив, что даже чопорная Мелиренья от смеха согнулась пополам.
«Еще увидишь,’Кхорнья! Еще увидишь!»
Потом двое линьяри удалились по каким-то очень важным делам, а Нева продолжала мягко разминать девушке плечи, но в чуть ином ритме, и Акорна заметить не успела, как заснула.
К тому времени, когда ее начали искать, по бортовому времени «Прибежища» уже наступило утро. Калум наконец-то уступил пульт Маркелю и вернулся на «Акадецки», чтобы рухнуть на койку и забыться мертвым сном. Что Акорна может находиться где-то, кроме своей каюты, ему в голову не пришло. Так что когда Гилл и Рафик явились будить и его, и девушку, чтобы объявить о прибытии дяди Хафиза в компании пышнотелой, закутанной в вуаль Карины, то с недоумением и ужасом обнаружили, что Акорны нет.
— Она где-то рядом, — объявила Карина из-под чадры.
Калум заметил, что вуаль была почти прозрачная: куда более, чем те шелка, в которые ему когда-то пришлось замотаться, чтобы обвести вокруг пальца дядю Хафиза. Сквозь чадру проглядывало весьма милое, хотя на взгляд пилота и слишком пухлощекое, личико.
Карина театрально прижала ко лбу отягощенную доброй дюжиной перстней руку.
— Совсем близко... — Она неспешно обернулась к линьярскому кораблю. — Вон там. И они все на том корабле. Крепко спят.
— Дядя, — вполголоса поинтересовался Рафик, — с каких пор ты начал следовать варварскому древнему обычаю и прятать женщин под чадрой?
Всего лишь пару лет назад Хафиз с ужасом и отчаянием воспринял мнимое обращение Рафика в нео-хаддитизм: члены этой секты, отвергая писания Второго и Третьего пророков, дотошно исполняли заповеди Первого, не употребляя спиртного и скрывая лица своих женщин. Обнаружив, что переход племянника в ряды фундаменталистов был лишь деловой уловкой, дядя, по его словам, испытал большое облегчение, хотя и стал жертвой обмана сам.
— С тех пор, как приобрел сию бесценную жемчужину, мою Карину, — ответил Хафиз тем же интимным шепотом.
— Приобрел? Дядя, если мне не отказывает память, рабство до сих пор запрещено законами всех систем и федераций! Даже на Лябу тебе вряд ли позволят владеть наложницей!
Хафиз неодобрительно нахмурился.
— Я бы мог оскорбиться, если бы не ценил тебя так высоко, мой племянник. В глазах Трех Пророков Карина — моя возлюбленная и сердечно ценимая супруга. Мы принесли брачные обеты на Трех Писаниях.
У Рафика отпала челюсть.
— Ты женился на этой... этой шарлатанствующей псевдотелепатке?!
— Мальчик мой, — предупреждающе одернул его дядя. В голосе его звучала сталь. — Не забывай, что ты говоришь о своей тете. Какой укор людской проницательности — цветок красоты, подобный ей, вынужден был в поте лица зарабатывать свой хлеб, вместо того, чтобы, возлежа на шелковых подушках, питаться единственно халвой и рахат-лукумом! — высокопарно заявил он. — Меня не интересует прежняя ее жизнь — драгоценной газели Дома Харакамянов не придется более и пальцем шевельнуть ради пропитания.
Рафику пришло в голову, что если дядя и вправду намерился кормить свое новое приобретение исключительно восточными сладостями, та через год и вправду не сможет пальцем шевельнуть. Даже сейчас, чтобы назвать ее «газелью», требовалась весьма изобретательная фантазия.
— Разве она не прекрасна? — зачарованно вздохнул финансист. — Разве не роскошна превыше всех мечтаний? Даже моя Ясмина не могла бы сравниться с нею!
Вспомнив дядину первую жену, давно покойную Ясмину, Рафик вспомнил, что дядя и раньше выказывал определенную склонность к особам, чьи наиболее выдающиеся характеристики лежали несколько ниже головного мозга. Прежде, чем Хафиз ее увел, Ясмина подвизалась танцовщицей в стрип-баре при нулевом тяготении.
— Карина, моя маленькая лилия! — окликнул Хафиз свежеобретенную супругу. — Умоляю, не перенапрягись, пытаясь телепатически связаться с линьяри! Вскоре они проснутся сами, а я боюсь, что твое прекрасное личико покроют морщины тягот. Присядь, отдохни, а я распоряжусь, чтобы нам принесли освежающего, дабы восстановить твои паранормальные силы.
Целительница улыбнулась ему с таким доверием и неподдельной любовью, что все возражения Рафика против дядиного брака растаяли, точно лед на Лябу, и он искренне порадовался, что не успел еще проговорить обвиняющее «хищница». Никто не усомнился бы, что эти двое бесконечно влюблены друг в друга. И все же, вспоминая циничные дядины тирады на темы женщин и брака, Рафик не мог не найти забавным, что именно Хафиза Харакамяна захлестнула сиропная волна романтики.
— Что тебя так развеселило? — полушепотом поинтересовался Калум после того, как Рафик приветствовал Карину со всем почтением, которого заслуживала дядина супруга, и удалился в другой конец салона, чтобы там от души посмеяться.

Предыдущая страница 20 Следующая страница


21 Энн Маккефри, Маргарет Болл

— Хафиз, — ответил Рафик. — Увидеть, как он воркует с этой... я хочу сказать, с моей любимой тетей... ты бы слышал, как он цитирует строфы древних поэтов Земли о женщинах и браке! Обычно он сравнивал свадьбу с покупкой лошади.
И он по памяти привел любимое дядино четверостишие:
Коли скажет барышник — прекрасней того не видал скакуна белый свет —
Кто, не видев зубов, за коня даст кошель полновесных монет?
Коли скажет молва — затмевает та дева красою весь свет,
Ты, безумец, поверишь молве, и не примешь отказа в ответ!
— А если ее сын вместо тебя получит наследство?
— Разве не начертано в Книге Третьего Пророка: «Не считай свет далекой звезды среди достояния своего, ибо пока свет ее достигнет тебя, уже погаснет звезда»? Калум, я не так глуп, чтобы рассчитывать на наследство крепкого и нестарого еще родича. В то время, как, работая на дядю Хафиза, я сколотил попутно собственное, весьма внушительное состояние... которое, к слову сказать, ему придется у меня одалживать. — Рафик повысил голос. — Дядя, как поживает кредит Дома Харакамянов после недавних бедствий?
Хафиз прервал беседу, которую вел вполголоса с адмиралом Икваскваном и Джонни Грином.
— Каких бедствий, о возлюбленный мой племянник?
— Э... сорвавшиеся сделки, и... э... оплата... — Рафик запнулся. Карина в роли дядиной супруги настолько потрясла его, что он не заметил даже, как подошел Икваскван, и теперь вынужден был поспешно проглотить несколько нелицеприятных слов в адрес «корыстолюбивых наемников».
Хафиз улыбнулся, не разжимая губ, той широкой ухмылкой, которой его соперники боялись, словно огня. Обычно это означало, что он только что сорвал банк.
— Признаюсь, в начале мы столкнулись с некоторыми трудностями, —вежливо согласился он. — Собственно говоря, мы с Дельзаки Ли вынуждены были пойти на слияние наших предприятий, чтобы покрыть ликвидными капиталами первоначальные огромные расходы. Однако торговые связи и капитал Дома Ли в сочетании с моей превосходной системой связи дали нам такое преимущество, что уже сейчас, как я рад вам объявить, Дом Харакамянов-Ли контролирует большую долю общегалактического рынка, чем прежде... и, судя по рассказам мистера Грина, технологии с захваченных кораблей кхлеви позволят нам быстро возместить первоначальный ущерб. Также, — задумчиво добавил он, — остается вопрос торговых соглашений с линьяри. Но теперь, когда мы с Дельзаки уже не соперничаем, и его можно будет разрешить ко взаимной выгоде.
— Дом Харакамянов-Ли? — переспросил потрясенный Калум.
— А что такого? — полюбопытствовал Гилл. — По-моему, неплохая идея.
Пилот застонал.
— Гилл, ты ничего не понимаешь в бизнесе! Если эти двое... жадных старых пиратов... стакнулись... да еще готовы получить просто неприличные прибыли от первого контакта с единственными встреченными нами инопланетными расами... скажем проще — кхлеви начинают казаться по сравнению с ними мелкой и незначительной угрозой!
Икваскван прокашлялся.
— К вопросу о прибылях, — вставил он, — половина захваченных технологий кхлеви принадлежит Красным Браслетам.
— Треть, — быстро поправил Хафиз.
Адмирал заткнул большие пальцы за пояс и раздумчиво покачался на пятках.
— По нашему соглашению, военные трофеи делятся в равных долях между договаривающимися сторонами. Поскольку дома Харакамянов и Ли теперь составляют единое целое, то они являются одной стороной в контракте, и должны разделить выручку от использования трофеев со второй стороной — то есть с нами.
— Треть, — твердо заметила Надари Кандо из-за спины Хафиза. — Поначалу это тебя устраивало. Икки, не мухлюй.
При виде телохранительницы черты лица Иквасквана заострились еще больше.
— Но...
— Э’коси Тахка’йо, — пропела Надари в потолок, будто личного изобретения мантру. — М’он На’нтау. И, конечно, Скомитин. Ты не забыл Скомитина, Икки?
— Скомитин мертв, — торопливо парировал Икваскван.
Надари мило улыбнулась ему.
— А я — нет... Верно, Икки?
Она тоже покачнулась на пятках, но поза ее выглядела куда менее напряженной: одна рука — в кармане облегающего черного комбинезона, вторую телохранительница вовсе заложила за голову... и Калум вдруг вспомнил, что, по слухам, в тугих черных косах, узлом стянутых на затылке, прячутся отравленные стрелки.
Икваскван нервно облизнулся.
— Ты в полном расцвете сил.... как и я. Надеюсь, так оно и останется! Ладно, треть, — чуть громче произнес он, оборачиваясь к Хафизу. — Согласно первоначальному контракту. Упаси меня Бог обманывать почтенных клиентов! О Красных Браслетах, как о безупречно честных солдатах, говорят по всей Галактике.
— Что именно говорят, он не сказал, — буркнул Калум Рафику на ухо.
— При дамах такого и не скажешь, — отозвался тот негромко.
Чтобы поделить трофеи на три равных доли, потребовалось изрядно поторговаться, поскольку ни Икваскван, ни Хафиз не собирались до начала дележки подпускать противника к захваченным кораблям для детального осмотра. А к тому времени, когда компромисс был достигнут, возникло еще одно осложнение. Дес Смирнов и Эд Минкус, уже отдохнувшие и оправившиеся от испытаний, заявили свои права на захваченный ими на Рушиме десантный катер, получивший имя «Джурден».
Икваскван выслушал их претензии в молчании, оглядывая своих самых младших офицеров с головы до пят и с пяток до макушки.
— Какой вербовщик, — поинтересовался он наконец, — приволок их на борт? Если бы я знал, что моим командирам так не хватает пушечного мяса...
— Эй, — перебил его Дес, — мы опытные офицеры! Служили в кездетской Страже Мира!
Он напыжился, расправив плечи и пытаясь выглядеть, как мог, воинственно и сурово.
— Ча! Хёвётьявак, тсиёвётийя’те! — оборвал его Икваскван на родном языке. Надари расхохоталась. — Безмозглые разгильдяи, которые позволили себя взять в плен каким-то грязеробам... Я уже о вас наслышан. Понимаете, — признался он Хафизу, — порицания заслуживает не мародерство, а некомпетентность. Если пройдет слух, что я принял к себе этакие отбросы, надо мной вся Галактика смеяться будет. Я даже уволить их — и то не могу! — Он вздохнул. — Нельзя же позволить им уйти с рассказом, что они, хоть и недолго, были офицерами моих Красных Браслетов. Остается единственное решение. — Рука его потянулась к бластеру в кобуре, ясно демонстрируя ход адмиральских мыслей.
— Истинно так! — подтвердил Хафиз. — Определенно этих двоих следует подтянуть до принятого в ваших войсках стандарта. У вас ведь есть нечто наподобие армейских тренировочных лагерей, не так ли?
Губы Иквасквана дрогнули в улыбке.
— На Килумбембе, да... конечно. Туда, правда, принимают в основном молодых и особенно крепких парней; вступительные испытания для нижних чинов весьма суровы. Однако эти двое, думаю, переживут полный курс, — добавил он с полнейшим безразличием к дальнейшей судьбе бедолаг. — Смирнов! Минкус! Браслеты — сдать! Вы разжалованы в рядовые, и возвращаетесь для обучения на Килумбембу.
Эд без единого слова стянул одинокий красный браслетик, служивший символом его чина, но у Деса хватило глупости искушать судьбу и дальше.
— А как же наш трофей?!
— А, трофей... — прошипел Икваскван, по-змеиному качнув головой. — Насколько мне известно, «Джурден» потерял управление, прежде чем «Прибежище» взяло его на буксир. Так что по законам о спасенном имуществе, это трофей «Прибежища», не так ли? А вы двое — на челнок, шагом-марш! Считайте себя под арестом до того момента, как вас возможно будет отправить на гауптвахту на борту крейсера!
Через наручный переговорник он отдал несколько коротких, резких команд на родном языке — видимо, известил экипаж челнока о скором прибытии двоих разжалованных офицеров.
— Надя, — обратился адмирал к Надари, когда Минкус и Смирнов скрылись с глаз, — как ты верно заметила, мы давно не встречались. Полагаю, наши новые системы вооружений тебя могут заинтересовать.
— У меня есть обязанности здесь, — почти с сожалением ответила Надари.
— Иди, иди, — благодушно посоветовал ей Хафиз. — Акорна теперь на попечении родни. Ты заслужила отгул.
Особенно учитывая, что она только что увеличила прибыли дома Харакамянов-Ли на одну шестую.
Надари задумчиво покосилась на Иквасквана.
— Ты понимаешь, что если я не вернусь... скажем, через два стандартных часа... твоему челноку не разрешат взлететь?
— А ты, — парировал Икваскван, — понимаешь, что меры предосторожности, введенные моим предшественником для защиты личности адмирала, не только сохранились, но и были углублены? Офицеры моего штаба умрут, чтобы отомстить за меня.
— С твоей примитивной тактикой, Икки, — Надари пожала плечами, — им и так долго не прожить.
Однако она милостиво приняла его руку, и они вдвоем двинулись в направлении челнока.
— М-да, — выдохнул Калум, глядя на две невысоких, худощавых фигурки, просто-таки излучающих сдержанную угрозу, — романтика просто в воздухе носится!
Рафик покосился в дальний угол, где Пал Кендоро что-то серьезно втолковывал Андрезиане, держа ее при этом за обе руки.
— Точно.
— «Приходи посмотреть на мои боевые лазеры». — Голос Гилла подрагивал от сдерживаемого смеха. — Не знаю, так я к женщинам еще не подкатывал...
— И не будешь, — твердо заверила его Джудит, повисая на руке горняка. — Гилл, ты что-то собирался предложить Джонни?
Предложение горняка — отправиться на Маганос, чтобы помочь со строительством третьей очереди лунной базы — стало для Джонни Грина серьезным искушением, но инженер с сожалением покачал головой.
— Не могу я оставить «Прибежище» на одних ребятишек.
— По-моему, не совсем одних. — Рафик мотнул головой в сторону Пала и Андрезианы.
— Все-таки... уже плохо, что они потеряли родителей и дом... — неосторожно проронил Джонни.
Маркель, далеко от своего кумира не отходивший, конечно, услышал.
— Что значит — потеряли дом?! «Прибежище» в отличном состоянии... будет, когда мы закончим ремонт, который теперь вполне сможем оплатить, раз доктор Хоа согласился остаться с нами. Мы заработаем даже больше, чем надо, продавая услуги по управлению погодой всяким сельхозпланетам... честно, — добавил он, — а не как Нуэва!
Джонни поднял брови.
— «Прибежище» останется с вами, верно. Но Эсперанца...
— Была дорога нашим родителям, — перебил его Маркель, — и мы не хотели оскорблять их чувства, объясняя, что это не наша мечта. Эй, ‘Зиана, — окликнул он, нарушая ее тет-а-тет с Палом, — хочешь жить на нижстороне?
— Никогда! — Девушка так решительно замотала головой, что золотые кудряшки разлетелись во все стороны, точно обломки разбитого нимба. — Оставить капитанское кресло на «Прибежище», только чтобы тратить силы, сражаясь с климатом и планетным тяготением? Да ты шутишь!
— Можешь поставить на голосование, если желаешь, — предложил Маркель, — но, думаю, ты выяснишь, что и остальные думают так же.
— И без доброго совета они не останутся, — напомнил Рафик, — на попечении у Пала и доктора Хоа. Доверься ребятам, Джонни. Они знают, чего хотят, и умеют добиваться своего безо всякой жалости.
Вместе с Гиллом, Джудит и Калумом он отошел в относительно свободный угол.
— Похоже, все устраивается. — мрачно заметил он.
— Ага, — согласился Гилл столь же безрадостно.
— И нет никаких оснований... — начал Калум.
— ...Удерживать Акорну, — закончила Джудит. В глазах ее блеснули слезы. — Ей нужней сородичи.
— Не скорбите, — посоветовала Карина, величественно улыбаясь. — Она не оставит вас... надолго. Я уже чувствую ее присутствие.
— Разумеется! — грубо фыркнул Гилл. — Вы отлично знаете, что она сейчас спит на «Балакире».
— Уже нет, — самодовольно поправила Карина, и с последним ее словом на пороге появилась делегация линьяри. Акорна лучилась счастьем и светом.
— Я должна попрощаться с мистером Ли, прежде чем мы отправимся на нархи-Вилиньяр, — решительно объясняла она Мелиренье. — Даже если возвращение на Маганос задержит вас... нас.
— Значит, ты решила нас покинуть, — тяжело промолвил Гилл. — Что же, Акорна, акушла, ты выбрала правильно, и мы все желаем тебе...
Голос его задрожал от сдерживаемых рыданий, и пресекся.
— Да, я должна отправиться с Невой и Кхари, — согласилась Акорна, — чтобы научиться обычаям линьяри, и найти... — Она покраснела. — В общем, завершить образование.
«О да», поддразнила ее Кхари, «в этой области у нас очень занимательные повадки!».
Акорна покраснела еще глубже.
— Но потом...
— Да?
Гилл, Рафик и Калум ждали, затаив дыхание.
— Мы должны поддерживать дипломатические отношения с вашей расой, — пояснила Нева, — и Акорна представляет слишком большую ценность как единственный наш специалист по людским обычаям, чтобы тратить ее способности на что-то иное. Покуда с вами останется Мелиренья, и ее супруг присоединится к ней; но как только наша ‘Кхорнья найдет себе спутника жизни, ее, полагаю, назначат постоянным атташе посольства линьяри в вашем регионе космоса.
Единственной, кто после этого объявления сохранил дар речи, была Карина.
— Ну вот! — просияла целительница. — Я же говорила!
А тем временем изувеченный корабль с перепуганной командой мчался домой, давно выйдя за пределы ведомого человечеству космоса. Передать язык беглецов, состоявший из торопливых щелчков, где значение передавалось изменчивым ритмом, средствами любой человеческой письменности было бы невозможно. Но смысл этих звуков был бы вполне ясен представителям чудовищной, воинственной расы, от которой спасались члены команды.
— Мы должны предупредить повелителей, чтобы те не имели больше дела с этой расой, — провозгласил старший Два-Щелк Длинные ноги под согласное перещелкивание. — Эти существа немыслимо дики и злобны: будучи атакованными, они сопротивляются!
Согласится ли раса людей, в свою очередь, не иметь больше дела с кхлеви... тем даже в ганглии не пришло подумать. КОНЕЦ

Глоссарий

Айора — мать Маркеля, ныне покойная.
«Акадецки» — корабль, на котором Калум и его воспитанница отправляются на поиски сородичей Акорны.
Акорна — инопланетянка, напоминающая одновременно человека и единорога. Во младенчестве ее нашли и спасли трое горняков — Калум, Гилл и Рафик. Рог Акорны способен исцелять и очищать. Ее необыкновенные способности уже потрясли галактику, в особенности — планету Кездет. К началу книги достигшая зрелости Акорна отправляется на поиски своего народа.
Андрезиана — Странница второго поколения, дочь Андрежурии и Эзкерры.
Андрежурия — Странница первого поколения, третий спикер Совета.
Базар Мали — роскошный базар на Лябу, славится мозаиками, выложенными на крышах его зданий.
Балаве — один из кланов линьяри.
«Балакире» — корабль, на котором послы народа Акорны достигли населенной людьми области пространства.
Барсипан — похожее на медузу существо с родной планеты линьяри.
Благоуханное Откровение — лучшая скаковая лошадь Хафиза Харакамяна.
Блидков — второй помощник секретаря отдела новых колоний Федерации Шенджеми.
Брейзи — Странник второго поколения.
Ванье — отец Акорны.
Визедханье ферили — термин линьяри, соответствующий приблизительно «чрезвычайный и полномочный посол».
Вилиньяр — родная планета линьяри, ныне захваченная кхлеви.
Винджи — поселенец с Рушимы.
Влад — кузен Деса Смирнова, скупщик краденого; имя получил, вероятно, от Влада Дракулы.
Волосы Вероники — сектор космоса, откуда, вероятней всего, появилась Акорна.
Гералье ве-ханьи — старший связист.
Гералье маливи — офицер-навигатор.
Ганье (мн.ч. ганьи) — год линьяри.
Герезан — Странник первого поколения, второй спикер Совета.
Гирьени — один из кланов линьяри.
Дахар — Странник второго поколения.
Деклан «Гилл» Гилоглы — один из троих горняков, нашедших и вырастивших Акорну.
Дельзаки Ли — богатейший человек на Кездете, противник использования детского труда, имеет множество врагов. Парализован, передвигается в антигравитационном кресле. Умен и хитер. Вначале похитил, а затем — спас Акорну, и дал ей цель в жизни — спасение детей Кездета.
Дес Смирнов — негодяй, вышвырнутый из рядов кездетских Стражей Мира за отказ поделиться с начальством доходами от рэкета; ныне — офицер килумбембезских Красных Браслетов.
Джонни Грин — старый друг Рафика, Гилла и Калума; после того, как «Объединенные производители» поглотили КРИ, был уволен и присоединился к Странникам.
Джошуа Флауз — мэр затопленного городка на Рушиме.
Джудит Кендоро — помощница психиатра Альтона Форелля из Концерна Объединенных Производителей. Спасла Акорну от верной гибели. Позднее влюбилась в Гилла и присоединилась к нему, чтобы заботиться о детях, занятых на рудоразработках Маганоса.
Диди — на кездетском жаргоне «мадам», то есть содержательница борделя, или поставщик детей для публичных домов.
Диди Бадини — кездетская «мадам», пытавшаяся убить Акорну.
Дом — преступник с Паломеллы, попавший на борт «Прибежища» под видом беженца; один из главарей банды Нуэвы Фаллоны.

Предыдущая страница 21 Следующая страница


Поиски Акорны 22

Дхармакои — раса наделенных разумом норных сумчатых, открытая линьяри; полностью истреблена в результате нападения кхлеви.
Занегар — Странник второго поколения.
Империя Заспара — конфедерация нескольких отсталых планет, родина Деса Смирнова.
Доктор Зип — эксцентричный астрофизик.
Икваскван — самозваный адмирал Красных Браслетов Килумбембы.
Илларт — Странник первого поколения, первый спикер Совета и отец Маркеля.
Кава — горячий отвар из поджаренных и перемолотых семян, напоминает кофе.
Калум Бэрд — один из троих горняков, нашедших и вырастивших Акорну.
Карина — спирит-самоучка, от природы наделенная небольшими парапсихическими способностями.
Квоши — поселенец с Рушимы.
Кездет — отсталая планета, экономика которой базируется на эксплуатации детского труда. В настоящий момент находится в состоянии экономического упадка, поскольку эта система была разрушена Дельзаки Ли и Акорной.
Керратц — Странник второго поколения, сын Андрежурии и Эзкерры.
Империя Килумбемба — общество, существующее исключительно ради того, чтобы производить и поддерживать наемную армию Красных Браслетов Килумбембы.
Кирилатова — оперная певица.
Кисла Манъяри — страдающая анорексией и несоразмерным самомнением девица, взращенная как дочь барона Манъяри. Когда Акорна в попытках освободить кездетских сирот, разорила ее отца, открылась правда о низком происхождении Кислы, что плохо сказалось на ее душевном здоровье.
Концерн Объединенных Производителей — межзвездная горнодобывающая корпорация. Славится бесчестностью, скупостью, а также тем, что добивается своих целей беспардонным взяткодательством, вымогательством и насилием.
Красные Браслеты — наемники с Килумбембы; предположительно самые крутые и злобные бойцы во всем известном космосе.
КРИ — компания, на которую первоначально работали Гилл, Калум и Рафик. Проглочена безжалостным, бессовестным и насквозь бюрократизированным Концерном Объединенных Производителей.
Кулабриэль — помощник Хафиза.
Кхари — старший навигатор на борту «Балакире».
Кхлеви — название, которое народ Акорны дал безжалостному врагу, беспричинно атаковавшему их.
Кэсс — поселенка с Рушимы.
Лабриш — поселенец на Рушиме.
Лига Детского Труда — организация, посвятившая себя борьбе с эксплуатацией детей на Кездете.
Линьяри — народ Акорны.
Лукия, Госпожа Света — святая-заступница, с которой кездетские дети-сироты отождествляли Акорну.
Лябу — планета, на которой расположена штаб-квартира Дома Харакамянов и дом Хафиза Харакамяна.
Маганос — одна из трех лун Кездета, база руднодобывающей промышленности и проекта реабилитации малолетних рабочих Дельзаки Ли.
Мадигади — крупная ягода; ее сок — популярный освежающий напиток.
Маркель — Странник второго поколения, сын первого спикера Илларта.
Мартин Дехони — знаменитый астроархитектор, спроектировавший базу на луне Маганос; его именем названа престижная премия Дехони.
Мелиренья — старший связист на борту «Балакире».
Мерси Кендоро — младшая сестра Пала и Джудит Кендоро. Усилиями Джудит она смогла вырваться из рабства и служила шпионкой Лиги Детского Труда в штабе кездетских Стражей Мира, покуда система эксплуатации детей не была разрушена.
Мисра Аффренди — старый и верный слуга Хафиза.
Митаньяхи — слово языка линьяри, обозначающее неопределенное, очень большое количество.
М’он На’нтау — высокопоставленный офицер Красных Браслетов, обманутый адмиралом Икваскваном, свалившим вину на кого-то другого.
Мулей Сухейл — фанатичный вожак нео-хаддитов.
(тетушка) Нага — поселенка на Рушиме.
Надари Кандо — личная телохранительница Дельзаки Ли. По слухам, прежде служила в рядах Красных Браслетов.
Нархи-Вилиньяр — новый дом линьяри.
Нгуен Хон Хоа — ученый с Хань Киеана, изобретатель системы управления погодой. Искал прибежища на борту одноименного корабля, опасаясь, что враждующие правительства его родины обратят ко злу его изобретение.
Нева — тетя Акорны и посланница народа линьяри на борту «Балакире».
Неггара — Странница второго поколения.
Нео-хаддиты — ультраконсервативная секта религиозных фанатиков.
Нуэва Фаллона — преступница с Паломеллы, притворившаяся политической беженкой, прежде чем организовать переворот, захватив со своей бандой «Прибежище».
Пал Кендоро — помощник Дельзаки Ли, брат Джудит и Мерси Кендоро. Родом с планеты Кездет. Близкий друг Акорны, испытывающий к ней не только дружеские чувства — учитывая, что они принадлежат к разным биологическим видам, это может стать серьезной проблемой.
Паломелла — родина Нуэвы Фаллоны.
«Прибежище» — рассчитанный на несколько поколений колонизационный транспорт. Занят Странниками, выселенными КОП с планеты Эсперанца.
Провола Куэро — руководитель руднодобывающих работ на Маганосе.
Пьяка — поселенец с Рушимы.
Раз-два Отими — траппер и старатель с Рушимы.
Рамон Тринидад — горняк, нанятый инструктором для детей-работников на базе Маганос.
Рафик Надежда — один из троих горняков, нашедших и вырастивших Акорну.
Резар — Странник второго поколения.
Реньилаге — один из кланов линьяри.
Рушима — сельскохозяйственная планета, колонизированная Федерацией Шенджеми.
Саганос — вторая луна Кездета.
Сенграт — наглый, самовлюбленный всезнайка, не мытьем, так катаньем пытающийся пробиться к власти на борту «Прибежища».
Се’сква — капитан корабля и бригадир Красных Браслетов.
Сита Рам — богиня-защитница, с которой кездетские сироты отождествляли Акорну.
Скаррнесс — планета, с которой происходят знаменитые (и чудовищно редкие) Поющие Камни.
Скомитин — прежний знакомый Иквасквана, упоминаний о котором адмирал не переносит.
Странники — самоназвание поселенцев, вышвырнутых с Эсперанцы в результате махинаций КОП. Они отвергли предложения переселить их на какую-нибудь неустроенную планету, и свой корабль — «Прибежище» — превратили в передвижную колонию, организовав кампанию ненасильственного политического протеста против «Объединенных Производителей».
«Та’аниси» — флагман флота Красных Браслетов.
Танкке III — планета дождевых лесов; вывоз с нее знаменитых деревьев «пурпурного сердца» считается незаконным.
Таринье — смазливый и тщеславный юноша-линьяри, член экипажа «Балакире».
Тафа — сын Хафиза, неудачник, предпринявший несколько покушений на жизнь Рафика, прежде чем в очередной подобной попытке погибнуть.
Тви Осиам — планета, крупный торгово-финансовый центр.
Твилит — мелкое насекомое с родной планеты линьяри, разносчик заразы.
Телой — одна из многих планет, которые горнякам пришлось покинуть в спешке, чтобы скрыться от врагов.
Тианос — третья луна Кездета.
Тилир (мн. ч. тилири) — мелкие древесные млекопитающие с родной планеты линьяри.
«Ухуру» — нынешнее название корабля, которым владеют совместно Гилл, Калум и Рафик.
Ферила — мать Акорны.
Фоли — Странник второго поколения.
Хаджнал — бывший малолетний воришка с Кездета, ныне проходящий обучение на Маганосе.
Хань Киян — планета, разделенная между тремя враждующими группировками.
Хафиз Харакамян — дядя Рафика и глава межзвездной финансовой империи — Дома Харакамян — а также страстный собиратель редкостей со всей Галактики и любитель старомодных скачек на лошадях. Хотя совесть его, строго говоря, чернее черной дыры, к Рафику и Акорне он искренне привязан.
Ци-линь — по-китайски «единорог». Так порой называли Акорну.
Федерация Шенджеми — далекая метрополия Рушимы.
Шимена Сенграт — юная и прекрасная дочь Сенграта.
Эва — сирота с Кездета, проходящая обучение на Маганосе.
Эд Минкус — подельник Деса Смирнова, поневоле последовавший за ним из рядом Стражей Мира на нынешнее место в рядах Красных Браслетов.
Эзкерра — Странник первого поколения, супруг Андрежурии.
Э’коси Тахка’йо — бывший союзник адмирала Иквасквана, которого тот предал; деталей адмирал предпочитает не обсуждать.
энье-ганьи — единица времени линьяри, малая часть ганье.
Эпона — богиня-защитница. Ее воплощением считается лошадь, но дети-сироты Кездета видят в этой роли Акорну.
Эсперанца — планета, с которой Концерн Объединенных Производителей полузаконными средствами выселил колонистов.
Эспозито — преступник с Паломеллы, попавший на борт «Прибежища» под видом беженца; один из главарей банды Нуэвы Фаллоны.
Юката Батсу — главный конкурент дяди Хафиза на планете Лябу. Заметки о языке линьяри.
1. Ударение несет смыслоразличающую функцию: существительные имеют ударение на предпоследнем слоге, прилагательные — на последнем, глаголы — на первом.
2. «Н» между гласными всегда смягчается.
3. Множественное число образуется добавлением конечной гласной, обычно «-и»: один линьяр, два линьяри. Обратите внимание, что в данном случае ударение переносится на один слог.
Для существительных, в единственном числе кончающихся на гласную, множественное число образуется ее отбрасыванием и добавлением «-и»: один ганье, два ганьи. Здесь число слогов не меняется, а потому и ударение остается на месте.
4. Прилагательное образуется из существительного добавлением конечного ударного «-и» (если слово заканчивается на гласную, она опять-таки отсекается): маливе — маливи, линьяр — линьяри. Ударение мигрирует соответственно.
5. В случае существительных, обозначающих категорию или вид, например, линьяр, множественное число может использоваться как прилагательное в значении «принадлежащий (к)», например в выражении «язык линьяри» (в смысле «язык, используемый линьяри» — в противоположность обычному прилагательному, имеющему значение «наделенный свойствами класса»). Поэтому из персонажей первой книги «Акорны» только сама девушка-единорог может быть названа «девушкой линьяри» (девушкой из Народа), однако Джудит, хоть и принадлежащая к роду людскому, может быть несомненно названа «девушкой линьяри» (то есть «цивилизованной-как-настоящий-представитель-Народа»).
6. Глагол производится от существительного добавлением приставки, состоящей из «[первая согласная глагола] + и + нье»: фалар — скорбь, финьефалар — скорбеть.
7. Причастие образуется из глагола добавлением суффикса «-ан» или «-ен»: тиньетилель — уничтожать, тиньетилелен — погубленный. Ударный слог при этом не меняется, поскольку причастие рассматривается как форма глагола, и ударение падает на ту же гласную.
8. Краткий словарик языка линьяри:
Энье-ганьи — единица времени, малая часть года (ганье).
Финьефаларан — оплакиваемый, скорбящий.
Ганье — год линьяри, равен приблизительно одному с третью стандартному земному году.
Гералье маливи — навигатор.
Гералье ве-кханьи — старший связист.
Кхлев — первоначально, мелкое и злобное животное-падальщик, имеющее ядовитые зубы; ныне линьяри называют этим словом пришельцев, уничтоживших их родную планету.
Кхлеви — варварский, нецивилизованный, беспричинно злобный.
Линьяр — представитель Народа.
Линьяри — цивилизованный (подобный линьяри).
Митаньяхи — очень большое число (ср. «мириады»).
Нархи — новый.
Тилир (тилири) — обитающее на деревьях мелкое млекопитающее с родной планеты линьяри.
Тилель — разрушение.
Визедханье ферили — чрезвычайный и полномочный посол.
9. Как и в любом наречии, в языке линьяри имеется большое число исключений из грамматических правил, каждое из которых нуждается в отдельном объяснении на примере.

Предыдущая страница 22


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Энн Маккефри - Биография

Энн Маккефри

На основную страницу

Биография

Энн Маккефри родилась 1-го апреля 1926 года в Кэмбридже, штат Массачусетс, в 13:30, в час овцы, год огненного тигра.
Её родителями были Джордж Херберт Маккефри и Энн Дороти Макэлрой Маккефри. У неё было два брата: Хьюго Маккефри (скончался в 1988), майор армии США, и Кевин Ричард Маккефри, здравствующий и поныне.
Окончила Стюарт Холл (г. Стаунтон, шт. Вирджиния), Монтклэйровскую высшую школу (шт. Нью-Джерсси), Рэдклифф колледж (Кембридж, шт. Массачусетс). В 1947 г. получила степень бакалавра (с отличием, славянские языки и литература). Изучала метеорологию в Университете города Дублин. Работала дизайнером и клерком в музыкальном магазине, профессионально занималась музыкой (пела оперные партии и дирижировала оркестром). В 1950 она вышла замуж и завела трёх детей: Алек Антони (род. 1952), Тодд (род. 1956) и Джоржан (род. 1959). С 1954 г. - профессиональный писатель. Первая публикация - "Свобода соревноваться" (1953). Секретарь-казначей Ассоциации американских писателей-фантастов (1968-70). С 1970 г. постоянно проживает в графтве Уиклоу (Ирландия), где содержит ферму по разведению лошадей.
Среди ранних произведений Маккефри выделяется роман-дебют "Восстановленная" (Restoree) (1967), героиня которого возвращается к жизни после анабиоза, а также цикл повестей о женщине-киборге, чей мозг и, следовательно, личность управляет звездолетом; объединенный в сборник "Поющий корабль" (The Ship Who Sang) (1969); продолжения - "Звездолет-партнер" (PartnerShip) (1992 - в соавтортсве с Маргарет Болл), "Ищущий корабль" (The Ship Who Searched) (1992 - в соавторстве с М.Лэки).
Энн Маккефри создавала Перинитский сериал на протяжении почти трех десятилетий, кроме того, она написала еще несколько циклов произведений и множество отдельных романов, повестей и рассказов.

Энн Маккефри о сериале про Перн:

В мае 1997 года как раз исполнилось 30 лет с того дня, как я попыталась выдумать новых зверюшек для сказки, и выдумала драконов, их партнеров-симбионтов и Перн. Я провела весь день, прорабатывая детали истории, а также тот мир, которому требовались особые возможности драконов, которым я отвела место самовосстанавливающейся системы воздушной обороны. Я слегка смухлевала: я использовала планету земного типа.
Хотя почему смухлевала? На ежегодном банкете Ассоциации американских писателей-фантастов по поводу вручения Небьюлы, Карл Сэген сказал, что во Вселенной существуют тысячи планет земного типа. Так что это не является чем-то невероятным. Как я узнала позже от доктора Джека Коухена, невероятным является развитие на этой планете гуманоидной расы. Но люди мне не были нужны. Мне были нужны звери.
Первый рассказ, "Поиск", имел объем около 26,000 слов. Джон Кэмпбелл, купивший этот рассказ для издания в "Аналоге", попросил меня выбросить 6,000 слов, чтобы весь рассказ мог разместиться в одном номере. Я послушалась его -- и вернулась к исходной версии, когда я начала писать роман. Но в тот день я не собиралась писать роман... как не собиралась тратить добрую часть следующих тридцати лет на написание книг о Перне, общий объем которых составит более двух миллионов слов. Хорошие были бы планы, не так ли?
Кроме того, существует много людей, верящих, что я начала писать о Перне, потому что он существует, а я была выбрана для того, чтобы поведать о всех его чудесах. Правда это или нет, но это ужасно. Я знаю о Перне много, несмотря на то, что я написала четырнадцать книг и три справочника. У меня не было ни времени, ни возможности все задокументировать. И когда мне выпадает возможность написать о новых приключениях перинитов, я пользуюсь ей с удовольствием. Я могу выбирать из 2500 лет (Оборотов!) все еще недокументированной истории Перна.
Но мне приходится быть безжалостной с теми, кто хочет писать - или играть - о Перне. Хоть я довольно терпима (существует множество направлений, не пересекающих границ дозволенного на Перне), но иногда воображение фэнов Перна расходится со здравым смыслом, которым руководствуюсь я, когда определяю, что может и не может, произойти с Вейрами, Холдами, цехами... и, конечно, драконами. Таким образом, я внезапно стала контролировать сетевые игры, отвергая неподходящие идеи. Мне также приходилось постоянно отвергать сюжеты для моих книг. Мои работы должны быть самобытными, и пока что я не испытываю недостатка идей.
Тем не менее, я понимаю, что за увлечение вдохновляет читателей и вызывает в них желание участвовать в создании воображаемого мира. Когда мне было четырнадцать лет, то я убегала из реального мира в Островную Страну. Дистопия Остина Тэппена Райта была настолько реальной, что я тщетно искала на глобусе эту страну - и горевала, что воздушная разведка, проводимая во время Второй Мировой войны, непременно обнаружит ее местонахождение. Так что я понимаю, что значит найти воображаемый мир, который полностью захватывает ваш разум и сердце -- в конце концов, если кто-то и несет ответственность за создание Перна, то это мистер Райт.
Но до того дня, я даже не мечтала, что смогу сама создать нечто подобное. Но когда я вообразила себе Перн, он начал существовать сам по себе, становясь для меня все более и более реальным.
Чтобы создать мир, в существование которого люди захотят поверить, необходимо поверить в него самому. Но разве научная фантастика не этим занимается?


Оглавление

  • Глава 1
    Маганос, 334.05.11 по единому федеративному календарю     (Страница 1)
  • Глава 2
    «Прибежище», 334.04.06 по единому федеративному календарю     (Страница 2)
  • Глава 3
    Лябу, 334.05.12 по единому федеративному календарю     (Страница 3)
  • Глава 4
    Рушима, 334.05.17 по единому федеративному календарю     (Страница 4)
  • Глава 5
    «Прибежище», 334.05.17 по единому федеративному календарю     (Страница 5)
  • Глава 6
    «Балакире», 334.05.17 по единому федеративному календарю     (Страница 6)
  • Глава 7
    «Прибежище», 334.05.18 по единому федеративному календарю     (Страница 8)
  • Глава 8
    Маганос, 334.05.18 по единому федеративному календарю     (Страница 10)
  • Глава 9
    Маганос, 334.05.18 по единому федеративному календарю     (Страница 11)
  • Глава 10
    «Прибежище», 334.05.18 по единому федеративному календарю     (Страница 12)
  • Глава 11
    Лябу, 334.05.22 по единому федеративному календарю     (Страница 14)
  • Глава 12
    «Прибежище», 334.05.25 по единому федеративному календарю     (Страница 15)
  • Глава 13
    Рушима, 334.05.25 по единому федеративному календарю     (Страница 16)
  • Глава 14
    Рушима, 334.05.26 по единому федеративному календарю     (Страница 18)
  • Глава 15
    На борту «Акадецки», 334.05.26 по единому федеративному календарю     (Страница 18)
  • Глава 16
    На борту «Прибежища», 334.05.26 по единому федеративному календарю     (Страница 19)
  • Глоссарий (Страница 21)


Энн Маккефри - Поиски Акорны

Энн Маккефри
Маргарет Болл

Поиски Акорны

Цикл: "Акорна" - 2

 Читать книгу

Аннотация

Спасательная капсула, найденная в поясе астероидов, меняет жизнь и судьбы множества людей. Ведь в ней - ребенок легендарной расы единорогов, наделенных уникальными возможностями и, по преданиям, способных приносить счастье и богатство тому, с кем он подружится.

Содержание
Биография автора

Создание книги: Spider (http://smallweb.ru)
Программа: ChmBookCreator
Исправление ошибок: Икрянникова Ульяна (ikr-yan@yandex.ru)
Файл взят с http://www.bomanuar.ru/
Над дизайном работали: Spider, Elfin, Angel