Энн Маккефри - Планета под следствием

Энн Маккефри

Глава 1

Земля все еще слегка подрагивала под ногами, словно бы напоминая всем о том, что Сурс по-прежнему остается неусмиренным. Небольшой отряд на коренастых кудрявых лошадках держался лесных троп, не приближаясь к реке, недавно освободившейся от оков зимы: теперь лишь у берега вода была покрыта льдом, похожим на налет соли на зеркале. За время их пути планета содрогалась и шевелилась несколько раз, словно бы подгоняя всадников и напоминая, насколько спешной была их миссия, — но теперь они уже спокойно принимали проявления настроений Сурса.
Янаба Мэддок, майор в отставке (или, точнее, практически в отставке) из Вооруженных сил Межгалактической Компании, огляделась, всматриваясь в лица своих новых друзей и соседей. Они спешивались перед зданием штаба космобазы в радостном нетерпении и ожидании.
Клодах Сенунгатук, целительница и «информационный центр» поселка Килкул, отряхивала свои необъятные юбки, ее кудлатая лошадка безучастно смотрела на то, как в не по сезону теплом воздухе кружатся шерстинки.
Шинид Шонгили, сестра Шона, возлюбленного Яны, помогла Эйслинг, сестре Клодах, выбраться из седла; Баника Рурк держала в поводу лошадей своего дядюшки Шимуса и тетушки Мойры, пока те спускались на землю. Из слоя грязи, покрывавшей улицы космобазы, торчали камни, доски и автомобильные колеса, по которым нужно было идти, прыгая с одного «островка» на другой. Так, прыжками, все и добрались до здания.
«Они возлагают слишком большие надежды на эту встречу», — почти с раздражением думала Яна. Лично она всегда ненавидела подобные официальные переговоры. В большинстве случаев все вопросы можно было решить за пару секунд по дальней связи, а не тратить попусту время на дорогу и болтовню.
Яна глубоко вздохнула и оправила мундир, который, по словам доктора Виттэйкера Фиске, годился в данном случае как нельзя лучше. С точки зрения военной дисциплины, Яна, конечно, была нарушителем, ибо примкнула к «мятежникам». Но в то же время она являлась самым нейтральным человеком на этих переговорах. Хотя окружение Яны явно указывало на занимаемую ею позицию, форма с нашивками должна была напомнить боссам о ее долгой честной службе в армии Интергала.
Ощутив ее напряжение, Шон Шонгили протянул руку и легко погладил пальцами по шее Яны, однако Мэддок это только рассердило. «Так же, как и остальные, Шон, похоже, полагает, что Компания просто обязана понять ситуацию и уступить требованиям Сурса и его народа. Шон еще не знает, с какими твердолобыми болванами ему придется иметь дело. Доктор Фиске — скорее исключение, чем правило. — Яна уже откровенно злилась. — Неужели он не понимает?»
Обычно жители Сурса собирались вместе только для того, чтобы обменяться новостями, развлечься или чтобы обсудить проблему и прийти к единому решению. Заседания совета директоров Компании, напротив, чаще всего были чем-то вроде состязаний, где суть проблемы оказывалась вторичной, а на первый план выходил тот, кто выигрывал спор. Тем не менее, как знала Яна, еще никогда не проводился совет, где на повестке дня стоял бы вопрос судьбы планеты, живой, мыслящей, способной чувствовать, и ее народа.
Сделав пару глубоких вдохов, Яна последовала за Шоном в конференц-зал. Когда члены делегации вошли, доктор Виттэйкер Фиске поднялся, заставив остальных последовать его примеру. Яна мельком оглядела зал. Большая часть трещин, образовавшихся в стенах после землетрясений, была заделана. Экраны по-прежнему висели кривовато, но работали. Всем приглашенным места не хватило, но главные игроки расселись вокруг прекрасного стола, сработанного вручную из местного дерева.
В качестве председателя доктор Фиске сидел в центре со своим сыном, капитаном Торкелем Фиске. Яна, Шон Шонгили, Клодах и те, кому удалось выжить после последней неудачной исследовательской экспедиции, разместились по левую руку от Фиске; Франсиско и Диего Метаксосы, а с ними Стив Марголис сели справа, вместе с другими высокопоставленными чинами Компании. Последние выглядели гораздо более смущенными, чем гости, настроенные рассудительно, но оптимистически.
Однако всего через полчаса, когда была установлена связь с штаб-квартирой Интергала на Земле, оптимизма поубавилось, на многих лицах он сменился отвращением и презрением — и вызваны были эти чувства поведением некоторых официальных лиц.
— Короче говоря, вы имеете наглость утверждать, что этого требует от нас планета? — Круглое мясистое лицо Фаринджера Болла, главы совета директоров Интергала, занимавшее центральный экран, приобрело красновато-оранжевый оттенок. Яна подумала, что виной этому помехи или какая-то мелкая неисправность приборов связи. Человеческая кожа просто не может стать такого цвета.
— Да, Фэри, именно это они и говорят, — ответил Фиске-старший с терпеливой улыбкой. Так любящий родитель мог бы обращаться к ребенку, совершившему ошибку. — Что я и подтверждаю, и у меня не зашли шарики за ролики, не плавятся мозги — или что ты там еще придумал, чтобы объяснить подобное… — Вит Фиске помедлил секунду, ухмыльнулся и закончил:
— заблуждение. Но это не заблуждение!
Это он сказал уже без улыбки, с чрезвычайно серьезным лицом.
— Возможно, раньше мы и не сталкивались с подобным феноменом, Фэри, но столкнулись теперь, — и мне не нужно иных доказательств, кроме тех, которые я уже получил. Так что давай продолжим…
— Ничего мы не продолжим. Фиске. — Фаринджер Болл, казалось, был готов взорваться; из-за нижнего края экрана появился толстый палец, за ним рука, дрожащая от ярости. — Я немедленно высылаю команду подкрепления и группу медиков, которая проверит каждого…
— Только сами проверьте сначала, не родился ли кто-нибудь из этих медиков на Сурсе, — прервал его Торкель.
— А? С чего бы это, капитан? — Президент Интергала перевел угрюмый взгляд на Торкеля.
— А с того, мистер, что большинство ваших лучших людей родились именно на этой планете.
— Не верю своим ушам. — Фаринджер отвернулся от камеры, обращаясь к остальным собравшимся в его зале связи:
— У нас тут появилась планета, отдающая приказы, уважаемые ученые спятили вконец, а капитаны диктуют совету директоров, кого и куда посылать! Это уже ни в какие ворота не лезет!
— Ты никогда не знал, как поступить, Фэри, — заметил доктор Фиске дружески-сочувственным тоном, — когда сталкивался с чем-то необычным — хотя бы в малой степени.
— В малой степени? Необычным?
— Как я и сказал… — Фиске оглядел экраны, с которых за переговорами следили другие люди. — Конечно, трудно справиться с тем, что не описано в инструкциях. Для этой ситуации инструкции нет. Я сам прибыл сюда, чтобы разобраться с мелкими неурядицами, — а обнаружил, что это самая большая проблема, какая мне когда-либо встречалась. Однако ж мне хотелось бы продолжить обсуждение вопроса, из-за которого мы собрались здесь. Так что прими успокоительное, Фэри, и давай работать. Если меня перестанут прерывать, я все объясню.
— Мы действительно должны выслушать доктора Фиске — хотя бы из вежливости, Фаринджер, — сказала одна из членов совета, элегантная, подтянутая женщина. У нее была прекрасная, классическая фигура, которой женщина была обязана явно не пластической хирургии. Черные волнистые волосы красиво обрамляли сужающееся к подбородку сердцевидное лицо; даже цвет униформы Компании не мог испортить впечатления от фарфоровой белизны ее кожи и небесной лазури глаз. Косметики на ее лице практически не было, а единственным намеком на высокий ранг женщины были ее серьги — огненные камни в экзотической оправе. Мармион де Ревер Алджемен добилась столь большой должности и составила себе состояние тем, что «выслушивала людей». — Пожалуй, я вполне могу представить себе планету, которая знает, чего она хочет, а чего — нет! Высокая степень чувствительности…
Женщина поставила локти на стол и положила подбородок на руки.
— Кроме того, у Вита не бывает скучных отчетов.
Она посмотрела по сторонам, но, поскольку остальные участники беседы находились в разных офисах, нельзя было сказать, смотрит ли она на кого-то, кто находится рядом с ней, или на кого-то из слушателей.
— Ни капли скуки, Марми, — широко улыбаясь, заверил Фиске-старший. — Торкель послал мне срочный вызов и сообщил, что в процессе терраформирования произошел сбой. Мы использовали схему Б, которая никогда прежде не давала сбоев, а потому я решил, что будет достаточно простой корректировки. Конечно, мне хотелось поприсутствовать…
— Да-да, все мы знаем, что эту программу разработал твой дед, — нетерпеливо прищелкнув пальцами, с досадой проговорил Болл.
— Дело в том, мой нетерпеливый друг, что не произошло никакого сбоя. Разве что мы будем рассматривать как сбой эволюционное развитие совершенно необыкновенной природы. — Доктор Фиске произнес последние слова с триумфом; Яна видела, что многие ее друзья кивают, соглашаясь, а на их лицах читается явное облегчение.
— Я что, что-то пропустил? — переспросил Болл. — Ты что, все-таки нашел способ добыть необходимые нам минералы? Или, может, обнаружил пропавших членов групп?
— Нет, но выживший член одной из этих групп, сделавший совершенно поразительное открытие, присутствует здесь, в этой комнате. Доктор Метаксос!
— Мистер Болл. — Франсиско Метаксос кивнул в сторону центрального экрана. Его волосы были снежно-белыми, однако в остальном он выглядел гораздо моложе, чем когда его нашли, — почти что на свои сорок с чем-то лет. Когда же Яна увидела его впервые, ей подумалось, что ему должно быть лет семьдесят. Единственное, что с тех пор так и не изменилось в нем, — это цвет волос. По словам Диего, когда его отец приземлился на Сурс, волосы у него были такими же черными.
Мармион Алджемен внезапно расцвела и улыбке:
— Фрэнк! Мы слышали, что ты….
— Так оно и было, — улыбнувшись в ответ, сказал Метаксос. — Но, как это обычно и бывает с болезнями, как только выяснилась причина моей, мне прописали необходимое лечение, так что теперь со мной все в порядке.
— Почему здесь все говорят загадками? — почти умоляюще спросил Болл.
— Если позволите, сэр, — встрял в разговор Торкель, — думаю, я сумею объяснить. Похоже, все мы, включая и меня самого, находились под влиянием массового гипноза. Во власти иллюзии. Это иллюзия, кажущаяся совершенно реальной и бесспорной. Под ее действием человек уверен в том, что этот терраформированный кусок камня, на котором мы сейчас находимся, в действительности является разумным существом. Разумеется, это невозможно, все это мистические бредни, однако, уверяю вас, достоверность иллюзии просто исключительна. Я чувствую, что внедряется она в первую очередь через двух жителей этого региона — через женщину по имени Клодах и доктора Шона Шонгили. Даже наш собственный агент на этой планете, присутствующая здесь майор Мэддок подпала под их влияние, и…
— Никто не слеп так, как не желающий видеть, сынок, — печально проговорил доктор Фиске.
— Даже мой отец поддался этой иллюзии, сэр.
— Прошу простить меня, — заговорила Яна. — Я думала, мы собрались здесь для того, чтобы представить доказательства и обсудить способы решения проблемы. У нас есть результаты вскрытия тела Лавиллы Малони. Отчет патологоанатома достаточно объективен. В теле Лавиллы произошли физиологические изменения, которым не могут найти объяснения врачи. А доктор Шонгили может их объяснить. Примет ли Компания это объяснение или не удовлетворится им — это второй вопрос; однако, как мне кажется, вам следует хотя бы выслушать доктора Шонгили.
— Мы видели отчеты и тот трактат, который он прислал вкупе со своим объяснением «сурской адаптации»; оно доказывает наличие у доктора Шонгили весьма развитой фантазии, — досадливо отмахнулся от нее Болл. — От этого просто несет обструкционизмом. Кроме того, Шонгили является здесь одним из глав мятежа, если верить некоторым рассказам.
Все присутствующие с упреком взглянули на Торкеля Фиске, который улыбнулся как несправедливо обвиненный человек, чья обида наконец отомщена.
Тут снова заговорила элегантная Мармион — в своеобычной манере, медленно и взвешенно:
— Скажите мне, доктор Шонгили, мисс Сенунгатук, разделяют ли другие жители Сурса вашу идею о том, что эта планета разумна?
Клодах кивнула; Шон, однако же, пребывал в видимом сомнении.
— У нас нет непосредственного контакта с южными землями, — сказал он.
— Прямого — нет, — пожала плечами Клодах. — Но они знают.
— Вы говорите с такой уверенностью…
— Как они могут не знать такого? — спросила Клодах.
У Яны сложилось впечатление, что Клодах по какой-то причине не хочет говорить большего. Это было очень похоже на нее. В этом Клодах была похожа на их планету: округлая, подвижная и полная тайн. Правда, сколько Яна ее знала, тайны эти оказывались по большей части уютными и добрыми секретами, однако же таинственности Клодах это не убавляло.
Мармион решила сменить тему, однако тут к ним обратился другой член совета директоров — лысеющий тип с «лошадиным хвостом» на голове. Глаза у него были прекрасного небесно-голубого цвета, но впечатление портили тонкий, сжатый в жесткую линию рот и верхняя губа, нависающая над нижней, как «клюв» черепахи.
— Конечно же, мы должны спросить их, — сказал тип. — Мы должны провести исследования по всему Сурсу и узнать у его обитателей, что они думают о планете и что с ними происходило на ней. Нам предстоит долгая работа.
Он чуть шепелявил и говорил со странными интонациями — возможно, это был почти незаметный акцент.
Яна подумала, что Мармион и доктор Фиске получили в лице голубоглазого типа поддержку, однако через мгновение увидела, как Фиске заметно отодвинулся от стола и экрана связи вместе с креслом, а Мармион еле заметно облизнула губы, прежде чем осторожно заметить:
— Прекрасное предложение, вице-президент Лузон. Я лично направлюсь туда.
— И я также, мадам Мармион, — проговорил Лузон. — Я весьма интересуюсь верованиями и обычаями жителей колоний, в особенности тех, кто не имел возможности контактировать с Компанией в течение многих лет.
— Уверен, Сурс станет для вас неистощимым источником информации, Мэттью, — заметил доктор Фиске; однако на этот раз в его привычно дружелюбный тон вплелось напряжение.
Мэттью Лузон. Яна внезапно поняла, что ей часто приходилось слышать это имя раньше — и ничего хорошего с ним связано не было.
— Ваши исследования и попытки исправить мышление колонистов весьма известны, хотя и не всеми оценены по достоинству, — продолжал доктор Фиске. — Однако же я думаю, что сейчас требуется экспедиция под руководством присутствующей здесь мадам де Ревер, целью которой будет сбор информации. Экспедиция Мармион может воспользоваться тем, что сейчас здесь стоит теплая погода: можно будет использовать аудиовизуальную технику, которая обычно слишком чувствительна к холодному климату планеты. Думаю, более субъективная информация может подождать.
Лузон позволил себе улыбнуться — еле заметно приподнялись уголки губ:
— О нет, полагаю, мое присутствие станет огромной помощью. Полно, полно, мистер Фиске. Я не займу слишком много места. Я буду сопровождать мадам Мармион.
Пол под их ногами задрожал, экран покачнулся на стене. Яна взглянула на Клодах. Полная женщина разглядывала Мэттью Лузона настороженно и изучающе — такого выражения Яне никогда еще не приходилось видеть на ее лице. Это не был страх, скорее.., ужас. Внезапно ей стало страшно от того, что этот человек сумел занять столь высокое положение в Компании.
Лузон обучался культурной антропологии — дисциплине, которая должна была научить его быть более гибким в общении с разными людьми. Однако же он успел приобрести репутацию человека, который одержим манией очищения галактики от «менее цивилизованных» или «непросвещенных» народов, используя их самобытность как повод для того, чтобы отказывать им в содействии и помощи Компании. Должно быть, подумала Яна, он сэкономил Интергалу кучу денег. Его имя стало предметом разговоров, когда обитатели центрального континента мира Манделла были согнаны в общие дома, чтобы в джунглях и болотах, где они обитали раньше, можно было добывать ископаемое сырье для ракетного топлива. Жилища эти были слишком хороши для мандельцев, а программа переобучения не содержала инструкций по обращению с бытовыми приборами, включая и устройства для поддержания гигиены. Те колонисты Манделлы, что не погибли в пожаре, уничтожившем их новые жилища, умерли от заразных болезней, эпидемия которых разразилась немного позже… Отчеты Лузона позволили Компании избежать ответственности перед Межпланетным Сообществом. Яне подумалось даже, что она припоминает, будто Лузона собирались выдвинуть на должность судьи.
А теперь этот человек собирается сунуть свой нос в дела Сурса!
— Что ж, я туда не полечу, — говорил тем временем Фаринджер Болл. — Все это чушь. Мне здесь нужно управлять Компанией. Я не могу мотаться по всяким там планеткам, на которых колонисты начали немного странно себя вести. Черт побери, если бы они не были такими странными, давно бы уже служили в армии или работали в космосе!
Мармион подняла бровь в легком удивлении, и Болл пошел на попятный:
— Как бы то ни было, я не намерен прерывать свою работу. Однако Мэттью уже занимался такого рода расследованиями, а Марми привезет доказательства. Я буду полагаться на их свидетельства.
— Для нас это большое облегчение, — резко проговорил Вит. — Руку даю на отсечение, у тебя и мысли не было положиться на мои свидетельства или на то, что рассказали Метаксос и Марголис!
— Вовсе нет. Я читал отчеты, я не начал эвакуацию с планеты и не разнес ее в клочья — разве не так?
— Сэр, — заговорил Торкель Фиске, — а как насчет дополнительных сил? Я настаиваю также на том, чтобы в отношении майора Мэддок было проведено официальное расследование; возможно, за ее действия ей следует предстать перед судом военного трибунала…
— Мы уже говорим об официальном расследовании, капитан; вы что, не обратили на это внимания? Если в ходе расследования выяснится, что имели место подрывная деятельность и саботаж, сомневаюсь, что Мэддок удастся скрыться; пока же она поможет расследованию. Итак, мадам Мармион и доктор Лузон, разумеется, получат соответствующее сопровождение; в их ведение будет также предоставлен дополнительный технический персонал. Если мы решим провести эвакуацию, то задействуем большее количество людей. А пока что у вас и без того достаточно сил — по крайней мере мне так думается. Не уверен, что армия поможет прекратить землетрясения и извержения вулканов. На этом наша встреча закончена.

***

Козий Навоз знала, что она недобрая, своевольная, злобная, и что когда-нибудь, если она не свернет со своего пути погибельного, ей суждено стать добычей твари, таящейся во чреве планеты. Ей часто говорили об этом, в то время как Орудия Добродетели рубцами запечатлевали урок на ее спине.
За свои проступки она была вынуждена выполнять самую тяжелую и грязную работу среди всех своих ровесниц; но когда наступило потепление, когда растаяли ледяные водопады, ниспадавшие с утесов, обращая Долину в огромное озеро, все прочие члены общины присоединились к ней, выбираясь по склонам Долины на земли возвышенностей, унося с собой учение Пастыря Вопиющего и всю его священную утварь, а также ту еду и одежду, которые могли собрать. Сады и поля были уничтожены, многие животные погибли.
Вода все поднималась, заполняя чашу Долины; под ногами людей была теперь грязь и ледяная каша, а в воздухе повис густой туман, в котором почти невозможно было что-либо разглядеть. Козий Навоз и другие дети с поклажей, привязанной к спинам, карабкались по стенам каньона и передавали взрослым намокшие свертки, а потом снова прыгали в холодную воду, пытаясь спасти что-нибудь еще.
Какой бы плохой ни была Козий Навоз, она настолько привыкла повиноваться старшим членам общины и воле Пастыря Вопиющего, что даже не подумала о возможности побега в столь подходящей для этого ситуации.
Она наконец взобралась наверх после третьего своего прыжка в воду. Дрожа от холода, грязная, покрытая синяками и царапинами, полуобнаженная, она скорчилась у костра над миской постного супа, которого ей наконец разрешили зачерпнуть. Суп был холодным, а огонь — жалкий чадящий костерок, питавшийся хворостом, — грел еле-еле: он не мог избавить ни от ломоты в суставах, ни от холода. Да что там! — тепла не хватало даже на то, чтобы прогнать мурашки с кожи, не то чтобы согреть по-настоящему.
Однако сегодня ей было лучше, чем кому бы то ни было. Около сотни последователей Пастыря жались у кромки затопленной Долины Слез — их дома были поглощены Великим Потопом, который, как говорил Пастырь, был послан им для испытаний.
— Зверь хочет подчинить нас своей воле, — снова и снова повторял Пастырь. — Но мы не покоримся. Когда вода спадет, мы вернемся в нашу Долину, дабы противостоять тому, что желает совратить нас.
Вместо того чтобы оставаться в своей обители, Пастырь был сейчас среди спасшихся, распоряжаясь, утешая, увещевая — и наблюдая. Чувствовать на себе укоризненные взгляды других было тяжело, но дважды, поднимая взгляд из своего ничтожества, Козий Навоз видела, что сам Пастырь наблюдает за ней — и от этого взгляда ей становилось холоднее, чем от ледяной воды, затопившей Долину.
Козий Навоз отдыхала после очередного подъема на скалы. Короткий день шел к концу, туман поднимался из Долины к лагерю беженцев… Внезапно раздались тихие шаги, и рядом с ней присела на корточки Зачатие. Живот девушки был таким же плоским, как тогда, когда она не стала еще женой Пастыря и носила детское имя Свиные Помои.
— Добрые вести, маленькая сестра, — заговорила Зачатие.
Козий Навоз ничего не ответила. Лучше всего молчать, пока она не узнает, чего хочет Зачатие.
Девушка, бывшая всего на четыре года старше, чем Козий Навоз, протянула ей кусочек металла.
— Ты избрана, — просто сказала она и поднялась, намереваясь уйти.
Козий Навоз уставилась на лежавший в ее ладони предмет. Он имел форму сердца. Пастырь избрал ее, чтобы она стала его женой.
— Что? Когда? — крикнула она вслед Зачатию.
— Сегодня ночью, — откликнулась девушка и канула в туман.
И вот тогда Козий Навоз сделала самое худшее за всю свою скверную жизнь. Она убежала.
Туман скрывал ее, а звук шагов тонул в шорохе льдинок. Она бежала так быстро и так долго, как только позволяло ее измученное тело, никогда не ведавшее сытной пищи. Она не знала, куда бежит. Она не знала других людей, кроме своей общины, хотя Пастырь по временам говорил о каких-то других, чужаках, тех, кто впал в заблуждение. Они были ужасными людьми, говорил Пастырь, людьми, которые приносили таких девочек, как она, в жертву Зверю.
Но лучше это, чем быть послушной женой Пастыря, как Свиные Помои, звавшаяся теперь Зачатие, или Ночная Грязь, теперь известная как Успение. Жены Пастыря, несмотря на то что они были почти детьми, получали взрослые имена, как правило, имевшие отношение к Учению.
Успение, бывшая когда-то настоящим ангелом — розовощеким и златокудрым, полным грации и детской живости, теперь, в свои тринадцать лет, казалась старухой. Она потеряла четверых детей из-за кровотечений, и каждый раз после этого ее били. Сейчас она могла ходить лишь с трудом.
Зачатие в свои пятнадцать лет была по-прежнему бесплодной, за это ее тоже били. Их мать, Вознесение, также была женой Пастыря и сама наблюдала за избиением дочерей.
Мать Козьего Навоза также была из жен Пастыря, хотя сама девочка и не принадлежала к его агнцам. Одной из причин, почему она была такой скверной, говорили ей, стало то, что ее родители были чужаками. Когда ее мать умерла, девочка была слишком маленькой, чтобы понимать это, но ей рассказали, что ее мать не желала раскаиваться, не хотела быть женой Пастыря и ее заставили вступить в благословенный союз с ним только мягким, но настойчивым нажимом общины. Никто из членов общины не видел отца Козьего Навоза, который умер в неведении и заблуждении, оставшись рабом Великого Зверя.
Козий Навоз бежала — бежала, разбрызгивая ледяную кашу, и ей было жарко от бега, пока солнце не зашло за горизонт; потом, когда ночь укрыла планету, она бежала, чтобы не замерзнуть. В небе взошли луны, и она, спотыкаясь, неслась вперед в их холодном свете. Она бежала вперед, вниз, словно спускалась в другую Долину. Оглядываясь назад, она видела при свете лун пики гор, обступавшие ее со всех сторон: спину Зверя — его голову — клыки…
Она заставляла себя двигаться вперед. Чем ниже она спускалась, тем чаще среди ледяной каши ей попадались островки грязи; по склону горы вился ручей — такой же, как в Долине. Девочка приблизилась — и ощутила тепло; коснулась воды — и почувствовала, что она горяча так, словно недавно вскипела и лишь немного успела остыть.
Козий Навоз вошла в воду. Ручей был глубже, чем показалось на первый взгляд; сильное течение подхватило ее и потащило вперед, согревая тело… Потом ручей нырнул в туннель, увлекая девочку за собой.
Она слишком устала для того, чтобы сопротивляться, и только успела вспомнить — за миг до того, как ударилась головой о камень, — наставления Пастыря: именно таких мест и следовало избегать…
И мир померк перед ее глазами.

Глава 2

— Ну? — почти беззвучно спросила Банни Рурк, когда жители Килкула и их друзья из Компании покинули здание. Она подала каждому из них повод его коня. — Как все прошло?
Клодах пожала плечами:
— Как всегда. Они делали вид, что нас просто нет, что мы не можем сказать ничего умного. Они посылают к нам новых исследователей.
Яна вздохнула. Она знала, что будет нелегко; однако беспокоило ее другое. Они уже подъезжали к поселку, когда Яна заговорила:
— Я не понимаю, ведь Торкель был с нами. Он тоже чувствовал планету. Он знает правду. Если бы он отрекся на самом деле, он стал бы таким же, как Фрэнк Метаксос.
— Нет, это не то, что у отца. — Лицо Диего стало задумчивым. — Он все знает, но просто не хочет принять это. Вы ведь были с ним друзьями, не так ли, Яна?
— По крайней мере приятелями, — ответила Яна. — Или, может, это мне так казалось. Но он вел себя настолько безрассудно…
— Может быть, точнее будет сказать — неразумно, — проговорил Шон. — Может быть, у него и не было такой реакции, как у Фрэнка, однако мне кажется, что он уже не столь твердо стоит на ногах.., если вообще когда-либо твердо на них стоял. Может быть, его контакт с Сурсом, свершившийся против его воли, принес ему больше вреда, чем кажется на первый взгляд…
— По крайней мере, расследованием здесь будет заниматься та леди, — с некоторым облегчением проговорила Мойра Рурк.
— Да, но тот лысый парень мне не слишком-то нравится, — откликнулась Клодах.
— Мне тоже, — поддержала ее Яна. — Рискуя прослыть заговорщицей, какой представляет меня Торкель, предлагаю вам всем избегать прямых контактов с Лузоном, а свои объяснения приберегать исключительно для мадам Мармион. Известно, что он.., искажает.., все, что ему говорят.
На подъезде к деревне их встретил целый прайд кошек: полосатые, ржаво-оранжевые, мяукающие, мурлычущие, они кружили в опасной близости от копыт кудряшей.
— Настоящий комитет по встрече! — проговорила Яна, когда Мардук (или, по крайней мере, Яна думала, что это он) прыгнул в седло позади нее, потерся головой о ее спину и снова соскочил на землю. — Ты их звала, Клодах?
Та покачала головой:
— Нет, но перед тем как уехать, я беспокоилась о том, насколько остальные поселения преданы Сур-су. Пока что люди из Компании расспрашивали только нас, но, полагаю, вскоре дело дойдет и до остальных. Эти малыши разбежались, как только мы отправились в путь, а теперь собрались снова. — Она склонила голову, разглядывая кошек.
— С чего это они так разволновались? — спросила Банни.
Клодах натянула поводья, остановив своего косматого конька. Кошки немедленно собрались вокруг нее, кружась вокруг ног кудряша, который разглядывал всю эту суету с легким удивлением, но стоял как вкопанный.
— Так вы все перепачкаетесь, — сказала кошкам Клодах: до брюха и выше конек был покрыт коркой грязи. Со стоном женщина перебросила ногу через седло и спешилась, не обращая внимания на то, что ее юбки тут же стали не менее грязными, чем ноги лошади.
— Ну, и в чем дело? — спросила она, положив руки на бедра и переводя взгляд с одной кошачьей мордочки на другую.
Особые отношения Клодах с ее кошками были известны каждому в Килкуле, а кто не знал о них, тот наверняка догадывался. Поэтому остальные поселенцы, за исключением Шона, Банни и Яны, вежливо объезжали кошек, притворяясь, что не замечают ничего, кроме женщины, которую приветствуют чересчур привязанные к ней любимцы.
Фрэнк Метаксос, в лечении которого кошки сыграли довольно необычную роль, также задержался, а с ним и его сын Диего. Эти двое возвращались в Килкул без друга Фрэнка, Стива Марголиса, который по-прежнему состоял на жалованьи Компании, а потому ему пришлось остаться на космобазе.
Кошки и Клодах терпеливо выждали, пока остальные жители поселения проедут мимо, а потом начался настоящий кошачий концерт.
Обычно, если рассказ был долгим, кошки предпочитали сидеть, но грязь оскорбляла их достоинство, а потому они продолжали кружить вокруг Клодах, задрав хвосты, передавая женщине свои сообщения. Остальные терпеливо ждали результатов.
Когда Клодах подняла взгляд на Шона и Яну, в ее глазах горели не свойственные ей огоньки гнева.
— Вот теперь у нас действительно проблемы. — Она с отвращением фыркнула. — Похоже, некоторые поселения хотят, чтобы Интергал вела здесь разработки, пока есть что добывать, и за работу платят.
Шон нахмурился; Яна пыталась успокоить сильно бьющееся сердце.
— Сколько у нас отступников? — спросила она.
— Кошки знают четыре поселка. — Обычно веселое лицо Клодах было суровым.
— Какие?
— Мертвый Конь, Проход Мак-Ги, Веллингтон и Савой.
Шон коротко и невесело рассмеялся:
— Этого можно было ожидать. — Клодах назвала именно те поселения, которые в последние годы отказывались контактировать с остальными. — Есть у кошек хорошие новости?
— Да, но плохо то, что они не смогли проверить всех. Если четыре поселения против нас…
— Сколько еще может оказаться недружественными, сколько тех, кто готов ублажать Интергал ради денег? — спросил Шон.
— А хорошие новости? — со вздохом проговорила Яна.
— Ну, по меньшей мере двенадцать общин твердо поддерживают нас. Залив Танана, Шэннонмут, Фьорд Гаррисона, Кабул, Богота, Сачу Пиччу, Катманду и Сьерра Падре.
— Не только ближние поселения. — Похоже, Шон воспрял духом.
— К тому же, — без оптимизма продолжила Клодах, — именно те, откуда родом большая часть жителей Сурса, состоящих на службе у Компании.
— Что тебя беспокоит? — поинтересовалась Яна. — Разве в этом деле они не встанут на сторону своих соплеменников?
— Возможно — если от них не потребуют, чтобы они убедили этих соплеменников делать то, что велит Компания, — сумрачно ответила Клодах.
— О, — вздохнула Яна. Отдел грязных трюков. Фаринджер Болл и Мэттью Лузон вытащат на божий свет кого угодно, только бы их истолкование событий стало официальным. — Может, ты ошибаешься и уроженцы Сурса встанут вовсе не на сторону Компании? Пилоты, в особенности О'Ши и Грин, помогли нам во время извержения вулкана…
Клодах пожала широкими плечами:
— Ошибиться можно в чем угодно. Конечно, я думаю, что большая часть останется верной нам и своей планете. Но они провели там, — женщина кивком указала на небеса, — довольно долго. Они привыкли к тому же, что и ты. Некоторые из них, быть может, забыли, как готовить и как охотиться — так же, как и ты. Забыли, как заботиться о себе.
И если Компания решит наказать их и нас тем, что отправит их сюда и отзовет группу поддержки, будет очень тяжело и им, и нам, да и планете придется нелегко. Насколько я могу подсчитать, если все уроженцы Сурса, все еще работающие на Интергал, будут отправлены назад, население планеты увеличится втрое — и это еще самое малое: я не знаю, сколько у этих ребят родилось детей! Разумеется, их примут с радостью, планета поможет прокормить их, но для нее это может оказаться не легче, чем шахты…
Фрэнк откашлялся, прочищая горло.
— Экосистема в здешних холодных регионах очень хрупка.
— Это знаешь ты и знаю я, но Интергал, похоже, не придает этому значения, — заметил Шон.
— А те поселения, которые стопроцентно готовы продаться Компании? — спросила Яна. Клодах терпеливо улыбнулась:
— Что ты, Яна… Ты несколько раз облетела вселенную; скажи, хотя бы раз ты встречала группу людей, которая была бы стопроцентно за что-то?
— Ты совершенно права. А это значит, что, вероятно, и там есть люди, недовольные планами Компании. Думаю, нам нужно знать, кто с нами, а кто против нас, как говорили в старых фильмах, и, возможно, попытаться привлечь на свою сторону колеблющихся. Я думала, что у всех такие же отношения с планетой, что и у вас.
Клодах покачала головой:
— Не все этого хотят. Но те, кто мудр, кто уважает правила и следует им, живут лучше, а потому, даже если они и не признают разумности планеты, пока они обходят стороной определенные места, у них все идет нормально. Другие, не столь мудрые, живут меньше и хуже. Такие люди будут пытаться скорее ублажить больших боссов, чем те силы, которые они не хотят понимать. По счастью, особо ничего делать не нужно — только обращать внимание на происходящее; потому планета и может достучаться до большинства…
— Что ж, мне кажется, нам нужно провести небольшую кампанию, — сказала Яна.
— Мы создадим для них песни, чтобы они поняли, — откликнулась Клодах.
— Круто, — вступил в разговор Диего. — Как в старые добрые времена на Земле. Если бы у меня была гитара!..
— Что это? — поинтересовалась Банни.
— Музыкальный инструмент. Они были у всех певцов, в прежние времена исполнявших песни протеста. В банках памяти, там, в моем.., прежнем доме есть несколько прекрасных шахтерских песен.
— Жаль, что у тебя нет этого инструмента, — сказала преданная Банни.
— Мне тоже жаль. Только я все равно не знаю, как на нем играть.
— Бьюсь об заклад, ты мог бы научиться! — заявила Банни. — У тебя песни получаются лучше, чем у тех, кто всю жизнь занимался сочинительством.
— Баника, — жестко оборвала ее Клодах, — любая песня хороша, когда она передает то, что хочет сказать певец.
— Конечно, Клодах. Я знаю. Но у Диего выходит лучше. Он говорит то, что хочет сказать, и так, чтобы все это поняли. Вот и все, что я хотела сказать.
Клодах улыбнулась и лукаво подмигнула Шону и Яне:
— Тогда все в порядке, дорогая. У него и вправду хорошие песни.
Весь недолгий путь к дому Клодах они обсуждали мелкие детали того, что следует говорить в поселениях — как в тех, чьи жители поддались на посулы Компании, так и в тех, где, по уверению Клодах, на людей можно было рассчитывать.
Когда они добрались до дома Клодах, оказалось, что во дворе собрались практически все жители Килкула. Разглядывая двор, Яна осознала, что снега почему-то нет. Весь поселок казался похожим на свалку: мусор, прежде укрытый снегом, разбросанные по двору вещи, все, что было потеряно за зиму, оказались теперь на виду — не говоря уж о помете многочисленных кошек, собак и лошадей, живших рядом с людьми. Без снега крыши домов выглядели неряшливо залатанными, а стены — обветшалыми, несмотря на то, что были покрашены в веселые пастельные тона. Все и вся было заляпано и вымазано грязью.
Однако это удручающее зрелище, судя по всему, вовсе не беспокоило сейчас людей: поселенцы ввалились в дом Клодах с привычной веселостью и немедленно начали оживленно обсуждать то, что им предстояло сделать.
— Нам нужен еще один лэтчки, — говорил Эамон Интиак. — Мы должны пригласить тех, кто не понимает. Сурс будет говорить с ними, и они поймут.
— Я-то полагала, что они уже знают, — заметила Шинид Шонгили.
— Перестань, Шинид, — рассудительно проговорила ее подруга Эйслинг, — у некоторых это занимает гораздо больше времени. Их забота о повседневных мелочах не позволяет им задуматься и понять, что здесь происходит.
— Мы разойдемся, подумаем об этом и сложим песни, — сказала Клодах. — Потом мы будем говорить с другими. Шинид, ты, Шон и оба Малони должны отправиться в самые дальние поселения: вы — самые опытные путешественники среди нас.
Я хотела бы послать Фрэнка с тобой, Шинид, а молодого Диего — с Лайэмом. Яна, ты пойдешь с Шоном. Нам нужно, чтобы вы, те, кто хорошо знает Компанию, переговорили с соседями, поддавшимися на ее уговоры и обещания.
После этого люди начали расходиться. Яна тоже собралась уйти. Она устала. Ей хотелось отдохнуть, поесть, вымыться в горячем источнике и заняться любовью с Шоном (последовательность, разумеется, значения не имела). Но тут Шон положил руку ей на локоть и слегка придержал ее.
— А как же с другим полушарием, Клодах? — мягко спросил он. — Как мы свяжемся с его жителями?
— А не мог бы ты заняться этим, Шон? — вопросом на вопрос ответила Клодах.
— Конечно, мог бы, однако путешествие будет долгим, даже если я поеду очень быстро. Кроме того, я совершенно не хочу оставлять Янабу надолго, особенно в такое время.
— Что ты хочешь этим сказать, Шон? — поинтересовалась Яна. — Я только на первом месяце. Я даже и не знала бы, что беременна, если бы ты не выяснил это, установив связь с планетой. Другие женщины ведь как-то рожали до меня…
— Но не моих детей, — со значением проговорил Шон. — Если бы только моя сестра и Рурк смогли нанести дорогу на карту…
— Шинид?
— Нет, наша сестра Эйфа и ее муж, родители Банни. Они пытались нанести на карту некоторые подземные дороги планеты. Банни едва исполнилось одиннадцать месяцев…
— И Эйфа была опять беременна! — с нежностью и гордостью проговорила Клодах. — Они были недолго женаты, но девушка была настоящей Шонгили. Даже беременность ее не усмирила, а уж любопытна она была, как кошка!
— Что же произошло? — спросила Яна. Шон пожал плечами:
— Этого мы не знаем.
— Разве вы не могли это выяснить? Я имею в виду — у Сурса?
— Ты ведь общалась с планетой и знаешь, что получаемая информация, как правило, не касается столь мелких вещей. У Эйфы и Мала была теория, согласно которой некоторые из особых путей, ведущих от одной реки и озера к другим здесь, на поверхности земли, повторяются под землей, под морскими водами. Я искал, но так и не нашел их. Даже следа не нашел.
Клодах издала какой-то неопределенный звук, потом заметила:
— Должно быть, они ушли очень далеко. Дальше, чем кто-либо когда-либо заходил.
— Пешком, на нартах ли, верхом, быть может, — предположила Яна. — Однако существуют и иные способы передвижения, другие средства попасть на юг — конечно, если планета не слишком возражает против подобного вторжения. Если я смогу связаться с капитаном Грином или с тем парнем, О'Ши, может, они нас подбросят?
— Ах ты, испорченная современная женщина, — сказал Шон, целуя ее в щеку. — Как же я люблю тебя!
— Я знаю, что это не по-вашему, Шонгили, но до тех пор, пока ты не вывел птицу-мутанта, подобную сурским кошкам и лошадям, нам придется мириться с теми жалкими механическими устройствами, которые я смогу добыть.
— Я над этим работаю, Яна, правда. Но пока еще нет результатов — пожалуй, ты права, нам придется пользоваться оборудованием Компании, чтобы бороться с ее хозяевами. А теперь не пойти ли нам помедитировать у горячего источника? Надо придумать, что говорить людям, когда ты убедишь пилотов отвезти нас, куда надо. Что ты на это скажешь?

Оглавление 1 Следующая страница


Планета под следствием

— Я уже думала, ты никогда этого не предложишь, — сказала Яна и взяла Шона под руку.

***

Оно было маленьким; оно было теплым и мокрым, и шкура его была невероятно драной: тонкие пряди и клочки, запутавшиеся в растрепанном меху. Оно пахло едой, но едой не лучшего сорта.
Оно теряло вкусную кровь, вытекавшую в плескавшуюся вокруг него воду. Вода была сложностью. Чтобы добраться до маленького кусочка еды, ей пришлось бы вымокнуть. Разумеется, она могла дотянуться с берега лапой, вонзить в это когти — если она вытянется — вытянется — вытянется.., ах! Она вцепилась в шкуру добычи и потянула ее туда, где это можно было подхватить зубами, но тут — ай! — это шевельнулось. Добыча была еще жива. Хорошо. Лучше всего — свежее мясо. Нужно только слегка куснуть за шею, прокусить шкуру — быстрая смерть, свежее мясо.., и не нужно выползать из удобного логова…
Она потянулась вперед, припав на грудь, вытянула шею, чтобы вонзить зубы в висящую в когтях добычу, и — добыча выскользнула! Добыча пыталась убежать! Она вытянула вторую лапу, выпустив когти, снова потянулась вперед, и — и.., добыча снова выскользнула, прежде чем она успела впиться в нее зубами. Шкура добычи была тонкой, рвалась под когтями, и она не успела перехватить лакомый кусочек второй лапой. Добыча издала пронзительный испуганный визг, похожий на крик кролика. Она решила прекратить вопли навсегда и снова потянулась вперед, чтобы нанести смертельный удар.
Тут пещера содрогнулась, каменный карниз обломился, и она вверх тормашками полетела в воду, так и не сумев ухватить добычу, снова начавшую визжать. Как неудобно, как неловко — так унизиться, и перед кем? Перед едой! Она выбралась из воды, отряхнулась и начала умываться.
Добыча начала бить лапами, отчаянно продвигаясь ко входу в пещеру. Она флегматично двинулась следом. Пещера, пол и весь мир снова содрогнулись. Она понимала, когда к ней обращались. Она села и начала вслушиваться.
Добыча тоже остановилась.
— Это т-ты сделал? — спросила она. — Ты.., ты и есть В-великий Зверь?
Она зевнула.
Мир снова содрогнулся, и она вдруг поняла, что понимает речь добычи. Она поняла также, что добыча была молоденькой самочкой.
Она подошла ближе — молоденькое существо отступило; его силуэт отчетливо вырисовывался на фоне сумерек, царивших за пределами пещеры. Ее лапы вымокли; впрочем, вода была теплой. Она чуть продвинулась вперед. Самочка стояла не двигаясь.
— Ты вовсе не такой страшный, — проговорила самочка. — Ты просто большая кошка.
Ей нужно было сохранять достоинство. Она хлестнула себя по бокам прекрасным, покрытым тонким узором полос хвостом и заворчала.
И тогда из-под ее вымокших лап раздался ответный рык самого Мира; земля дрогнула, волна накатила на нее, сбила ее с ног, швырнула навзничь, заставив ее изрядно наглотаться воды (чего ей вовсе не хотелось), и понесла прочь от молодого существа.
Когда она поднялась на ноги, то увидела, что самочка — она больше не решалась думать о юном существе как о добыче — не использовала свою возможность бежать. Самочка тоже поднималась из воды, фыркая и отплевываясь. Прекрасно. Самочка не видела ее замешательства. Достоинство было сохранено.
— Я тебя не боюсь, — заявила самочка, когда она приблизилась — втянув когти, спрятав клыки и приглушив рык до тихого вопросительного ворчания, меховым клубочком перекатывавшегося в горле. Вода угрожающе забурлила, и она поправилась: до мурлыканья. — Я знала одну кошку. Совсем маленькую. Я тогда тоже была маленькой. Пастырь Вопиющий заставлял мою маму убить нашу кошку. Он.., он попытался это сделать. Он.., она не хотела этого, и он.., он…
С самочкой происходило что-то странное. С нее снова начала течь вода, но, в отличие от той, в которой она стояла, эта вода не пахла серой. Она просто была соленой.
— Моя мама была не такой, как Вознесение. Она была смелой. Пастырь наказал ее за неповиновение, и она ушла вместе с моей кошкой. И поэтому.., поэтому я тебя не боюсь. Ты живешь там, где должен обитать Великий Зверь — где он лежит в ожидании глупых заблудших овец, отбившихся от стада, чтобы схватить их и свести с ума, ввергнув в царство вечного зла, в то время как тела наши будет терзать великое пламя преисподней. Но ты не Великий Зверь — ты просто не можешь им быть. Может, ты.., ты — Страж Преисподней?
Невежество самочки и эти глупые предположения насчет нее самой и ее отношений с Домом настолько вывели ее из себя, что она ответила:
— Я — Коакстл! И этого довольно.
— Я Козий Навоз, Коакстл, — со всей хитростью своего племени сказала самочка. Она видела: самочка знает силу имен. Теперь самочка знала ее имя, а она знала имя этого молоденького существа. Теперь самочка не могла быть едой.
Но ее Дом уже объявил, что эта самочка — не еда: именно это и имел в виду Дом, когда говорил с ней подземным гулом и поднявшейся водой. Она знала, что можно делать, а чего нельзя.
— Прекрасно, Козий Навоз, — сказала она. — Козий Навоз — не еда, но, несомненно, мне нужно поесть. А потому мы должны оставить Дом и поохотиться.

Глава 3

Река вскоре должна была разлиться, и у людей Килкула было непривычно много воды. Как правило, даже в середине лета в глубине река оставалась замерзшей; однако теперь Сурс создал новые реки, берущие начало в теплых источниках: воды хватало на то, чтобы напиться, вымыться и искупаться — конечно, если вы не против мути.
Поскольку под рукой было столько воды, а горячие источники находились в некотором удалении от города, это место было в полном распоряжении Яны и Шона.
Проезжая через заросли кустарника, на ветвях которого уже начали распускаться первые листья, Яна улыбнулась: на проталинах проклюнулись цветы, всю зиму продремавшие под снегом.
Горячие источники были тем местом, куда они с Шоном впервые отправились вместе, где она впервые начала догадываться о его второй природе, где они впервые занимались любовью. За водопадом пряталась тайная пещера, служившая местом сбора жителей поселения во время лэтчки, празднеств, ночных песнопений, позволявших напрямую общаться с планетой. Один только вид серебристых водяных струй, от которых в теплом воздухе поднимался еле заметный пар, и жемчужной кисеи водопадов подействовал на Яну чудесным образом.
В эту теплую погоду им не приходилось раздеваться так быстро. Они с Шоном не торопились — у них было время раздеть друг друга, время для ласки и поцелуев, прежде чем оба вошли в воду. Он стремительно бросился в водяной поток, она медленно скользнула с берега в воду, ощутив ее теплую ласку, потом погрузилась в серебристые струи с головой. Песни птиц и стрекотание насекомых смолкли, она больше не слышала ни шороха зверей в кустах, ни звона сбруи, ни топота копыт кудряшей: вместо этого вода наполнила ее уши иной музыкой.
Потом вокруг нее закружило теплое шелковистое тело; тюлень вынырнул из воды и посмотрел на нее. Серебряные глаза глядели с вызовом и чувством — это было так «по-шоновски», что облик селки уже не смог смутить Яну.
— Ах ты!.. — Она рассмеялась и плеснула в него водой. — Ты что, изменяешься автоматически, как только попадешь в воду?
Из горла Шона-селки вырвалось довольное ворчание; он продолжал кружить вокруг Яны, и прикосновение его шкуры пробуждало в ней странные ощущения.
— И это все, что ты можешь сказать? — весело вскрикнула Яна. — Ты не можешь говорить в облике селки?
Она хихикнула и подняла ладонями волну, накрывшую Шона с головой.
Шон нырнул — но не для того, чтобы увернуться от волны, а для того, чтобы погладить Яну там, где она менее всего это ожидала. Ошеломленная, она попыталась отстраниться, однако изгибы его тела делали бегство невозможным. Здесь он был хозяином. Однако же Яна сумела поймать его за складку шелковистой мокрой шкуры и вытянуть на поверхность.
— Послушай, партнер, мне в общем-то все равно, какое обличье ты принимаешь. Я не возражаю даже против того, что ты делаешь в этом облике… — Тут Шон-селки снова довольно заурчал, искорки заплясали в его серебряных глазах, и Яна продолжила:
— Но послушай же! Я хочу, чтобы со мной был мужчина, а не тюлень. И нам есть о чем поговорить. А потому, если в этом облике ты не можешь говорить.., а особенно если ты не можешь.., ну, ты понимаешь, о чем я.., лучше меняйся назад.
Селки ткнулся в нее мордой, ласково прося прощения и подталкивая к водопаду, и, изгибаясь, поплыл рядом. Она двинулась в указанном им направлении, чувствуя себя невероятно неуклюжей рядом с ним. Он явно замедлял движение, чтобы она не отставала от него. Он был так грациозен, так могуч, а прикосновение его мягкого меха было тревожаще чувственным. Яна поплыла быстрее; она торопилась добраться до интимного уюта пещерки за водопадом — и не могла дождаться, пока Шон примет приемлемую форму.
Он поднырнул под падающие струи; Яна последовала за ним. На поверхность они вынырнули вместе, но Шон-селки словно бы перетек вверх, на берег, и горделиво застыл там — будто специально для того, чтобы Яна могла полюбоваться им. Всем им. Затем он встряхнулся и начал преображение, свидетельницей которого Яне уже доводилось быть однажды — в той пещере, в которой они укрылись от извержения вулкана.
— Я поняла, Шон, — пробормотала она извиняющимся тоном. — Ты хотел, чтобы я увидела тебя во всей красе. И ты действительно великолепен, — улыбнулась она, когда на месте селки возник мужчина. Она подошла к нему, провела рукой по его упругой коже, больше не покрытой гладким мехом, обвилась вокруг него, как делал в воде Шон-селки…
— Может, дашь мне хоть минутку, чтобы прийти в себя? — рассмеялся он, крепко обнимая ее. Яна фыркнула:
— По мне, так ты уже достаточно в себе. — Она со значением посмотрела вниз.
— Но оборотни занимаются любовью по-другому, не так, как люди, — промурлыкал он ей на ушко, гладя ее шею.
— Насколько по-другому? Я готова!
Решительно, это было по-другому — невероятно чувственно и восхитительно и заняло гораздо больше времени, чем она полагала, исходя из своих знаний о «зверином» поведении. Она все еще знала слишком мало для того, чтобы подготовить себя ко всем возможностям двойной природы Шона, природы человека и животного, но он прекрасно понимал себя и знал, как использовать свои возможности для того, чтобы провести ее путями еще не изведанных наслаждений. Ей пришлось долго успокаивать сильно бьющееся сердце, прежде чем с неохотой она перешла ко второй причине, по которой они оба оказались здесь.
— Нам нужно сыграть свою роль в этом плане, — заглядывая снизу вверх в лицо Шона, проговорила она. Они по-прежнему держали друг друга в объятиях — это было так приятно, так удобно, ей вовсе не хотелось выходить из этого состояния, однако та часть ее личности, для которой долг был превыше всего, все же возобладала.
— О каком плане ты говоришь? — спросил он, улыбаясь; на его лице явно читалось желание. — Хорошо, хорошо. — Он легко отвел ее сжатую в кулачок руку. Он был очень силен. — Сначала нам нужно выяснить, где находятся Джонни Грин и Рик О'Ши. Может, Фиске-младший решил наказать их за то, что они помогли всем вам попасть в пещеру? Яна вздохнула:
— Именно это нам и предстоит выяснить. Если Адак позволит мне воспользоваться связью, возможно, я смогу вытащить их оттуда, где они сейчас находятся — возможно, на космобазе…
— Джонни и Рик верят в Сурс, — размышлял вслух Шон; его пальцы выбивали рассеянную дробь на плече Яны, — иначе они не стали бы нам помогать тогда. Возможно, помогут и еще раз? Насколько трудно им будет угнать пару вертолетов?
Яна пожала плечами:
— Они оба показались мне очень умными. Пилоты вертолетов, как правило, бывают хитрецами. Если ты сумеешь где-нибудь раздобыть достаточное количество горючего, они смогут помочь нам и при этом обставят все так, как будто исполняют свой долг по отношению к Компании. Вне зависимости от того, как пойдет дело, у Мармион и лысого типа уйдет несколько дней на то, чтобы собраться и подобрать снаряжение, так что какое-то время у нас есть. Конечно, если Торкель не установит жесткий контроль за всей деятельностью космобазы.
— Как он это сделает при той неразберихе, которая там царит? Им еще нужно спасать людей из-под оползней…
— Верно, Шон; а потому чем раньше мы свяжемся с Джонни и Риком, тем лучше. Мы сможем обеспечить наши экспедиции прежде, чем Торкель поймет, что мы затеваем.
— Фиске-младший не показался мне забывчивым парнем. Что, если он подумал об этом и не допустит недозволенных полетов?
Яна задумалась.
— Если это так.., у его отца пока что больше влияния, чем у Торкеля. А Вит поможет нам всем, чем сможет. — Она рассмеялась; Шон ощутил упругое колыхание ее груди. — Младший! Никогда не называй так Торкеля в лицо, Шон!
В глазах Шона вспыхнули недобрые огоньки:
— Не называть? И это сейчас, когда нам нужно использовать любые возможности?
Выражение его лица, положение, в котором находилась сейчас Яна, и слово «возможности» ясно говорили молодой женщине, что, если они не прекратят этот разговор сию же минуту, продолжение отнимет у них гораздо больше времени. И все-таки это было.., замечательно.
Яна рассудительно отстранила Шона и поднялась на ноги.
— Наша первая задача — Адак, — непререкаемым тоном объявила она.
— Так точно, мэм! Никак нет, мэм! Как скажете, мэм!
Яна наградила Шона самым суровым из своих взглядом, но тут же раскаялась в этом и бросилась в объятия своего возлюбленного:
— О, Шон Шонгили, я так тебя люблю!
— А я — тебя, аланна, — мягко проговорил он, целуя ее; но в прикосновении его губ была теперь только бесконечная нежность — ни капли страсти. Он тоже смирился с неизбежным.
— Вместе мы можем сделать так много… — словно бы извиняясь, проговорила она.
— Мы уже сделали, — рассмеялся он; но рука, обнимавшая плечи Яны, твердо направила женщину прочь из их тайного убежища.

***

Должно быть, Коакстл — очень дурной зверь, осознала Козий Навоз, иначе он пожрал бы такое скверное существо, как она, а не делился бы с ней добычей, словно она была его котенком. Может быть, Коакстл — вовсе не кот? Козий Навоз искоса бросила на зверя быстрый взгляд. Зверь этот был пушист до чрезвычайности, с кисточками на ушах и толстым, покрытым густой шерстью хвостом; его мех был густым и очень мягким на вид, белым с темными пятнами, словно бы отмечавшими каждый мускул: длинные прямоугольники на шее, большие круги на плечах, мелкие, более ровные — на брюхе. Цвет пятен варьировался от серого до черного, а длинная пушистая шерсть создавала ощущение, что зверя окутывает серебрящийся туман. Лапы тоже были огромными, но морда казалась девочке очень красивой — большие золотые глаза, черный нос. И черные губы и рот, который, казалось, всегда улыбался… С точки зрения Козьего Навоза, Коакстл выглядела кошкой, а не котом — тем паче что под брюхом не виднелось ничего, что опровергало бы это мнение; а потому девочка решила, что нашла причину, по которой зверь не съел ее. Просто Коакстл была кошкой-матерью, которая, возможно, потеряла своих котят и потому приняла Козий Навоз как замену своим детям. Вот и все. Совершенно очевидно было, что всех остальных кошка убивала без колебаний.
Могучего прыжка и удара мускулистой передней лапы, одного рывка когтями, одного укуса хватало, чтобы расправиться с очередной жертвой; так были убиты три снежных гуся и выводок кроликов. Когда охота окончилась, Коакстл сложила кроликов у ног девочки и выжидательно посмотрела на нее; Козий Навоз поняла это как приглашение присоединиться к трапезе.
— Я.., я не могу есть сырое мясо, — проговорила девочка. Да, она была страшно голодна, но все равно не думала, что ей это удастся. В общине жилось тяжело, но и там птиц ощипывали, а со зверей снимали шкуру, прежде чем приготовить мясо… Козий Навоз беспомощно огляделась: они стояли на совершенно открытом всем взглядам горном лугу. Против воли она начала думать о Пастыре Вопиющем, о том, что, если ее найдут, то станут бить — и, хуже того, ей придется стать женой Пастыря со всеми вытекающими из этого последствиями.
— Кроме того, я не хочу оставаться на открытом месте. Мы разве не можем вернуться в пещеру?..
Коакстл долго смотрела на нее своими золотыми глазами. Козьему Навозу захотелось, чтобы кошка заговорила с ней снова, хотя та, конечно же, не говорила вслух. Но Козий Навоз слышала ее слова у себя в мозгу, и, хотя кошка была весьма немногословна, это все-таки был разговор.., и кошка не злилась на нее, не обвиняла ни в чем, хотя Козий Навоз и привыкла к этому… Не то чтобы девочка нравилась кошке — но в то же время было непохоже, чтобы Коакстл недолюбливала ее. Напротив, там, в общине, все говорили, что любят ее и всего лишь указывают ей на то, что она сбивается с пути истинного, дабы Козий Навоз не стала жертвой многих зол мира сего, но все их действия свидетельствовали о том, что они считают девочку безнадежной и в душе отказались от мысли о ее спасении.
Козий Навоз пошла вслед за кошкой назад вдоль разлившейся реки к пещере. Снег еще не весь сошел; внезапно похолодало, и легкая морось, зарядившая на весь день, превратилась в снег. Одетая в разодранные лохмотья, Козий Навоз дрожала так сильно, что ей было тяжело идти.
В пещере было теплее — может быть, из-за теплой воды, образовавшей в центре пещеры небольшое озерцо, — однако же недостаточно тепло для того, чтобы победить ночной холод. Девочке нужен был огонь, чтобы не замерзнуть и приготовить еду.
Коакстл взяла кроликов в пасть и легко взлетела на скальную полку и посмотрела вниз на Козий Навоз, которая стояла по колено в воде, сжимая в руках гусей.
Коакстл уже успела оторвать голову одному кролику. Козий Навоз упрямо глядела на нее:
— Прости, кошка, но здесь слишком много воды — мне негде стоять и негде есть этих птиц, даже если бы я собралась есть их сырыми и в перьях. Я знаю, я испорченная и эгоистичная, но я еще и замерзла, и если не будет огня, то я на самом деле умру.
На этот раз кошка заговорила:
— Малышка, я не стану называть тебя Козий Навоз, если ты под моей опекой, это неподходящее имя для котенка. Имена важны, и, поскольку у меня есть твое, я не могу тебя съесть — но, если честно, кому захочется съесть Козий Навоз? Ты должна выбрать себе другое имя. Но я отвлеклась… Малышка, судя по всему, ты сама не можешь решить, что тебя убьет. На равнине ты боялась открытой местности. Здесь ты говоришь, что тебе холодно и ты не можешь находиться в воде. Может быть, ниже, в пещерах тебе будет теплее. Ты можешь исследовать пещеры, как любой другой котенок, и оставить меня спокойно доедать добычу, которую я так ловко поймала.
— Там внизу прячется Великий Зверь, — сказала Козий Навоз и тут поняла, что ей это уже безразлично. — Ну ладно, я пойду одна; но там темно, я могу заблудиться и тогда тоже умру.
— Ты такая хрупкая, это неудобно, — проворчала кошка, бросив птицу и с плеском спрыгнув в воду. — Следуй за мной. Я просто не вынесу этих постоянных жалоб.
Козий Навоз знала, что она отвратительная, слабая и нытик к тому же, но Коакстл пока еще не била ее, даже мягкой лапой, не говоря уж о том, чтобы ударить ее когтями или укусить. Это было гораздо лучше, чем Пастырь и его община.
Кошка быстро бежала вперед; некоторое время Козий Навоз могла следовать за ней, ориентируясь по плеску воды; но потом они вышли на твердую землю, и шаги кошки стихли.
— Коакстл! Где ты? — позвала девочка. — Я тебя не вижу!
— Не видишь ? Глупый котенок. Я же прямо перед тобой.
— Да, но я не умею видеть в темноте!
— Не видишь? — спросила кошка; в ее голосе, раздававшемся в мозгу девочки, звучало искреннее удивление. — Нет шерсти, глупое имя, нет когтей, маленькие зубы, которые не могут укусить сквозь перья, да еще и полуслепая! Тебе было бы лучше, если бы я съела тебя, дитя.
— Я.., я думаю, ты права, — проговорила Козий Навоз. — Я знаю, что я — ужасная обуза, но если ты поможешь мне и не будешь знать, какая я на самом деле глупая и слабая, тогда.., я подумала, ты не будешь знать, как…
Она умолкла. Ей не хватало слов, она понимала, что не заслуживает помощи, что она должна была с благодарностью принимать любую малость, которую предлагала ей кошка, и что все сказанное ей только подтверждает — ее община была права, и правдой было то, что говорили о ней. Но она и вправду не знала, что делать с птицами, а Пастырь всегда подробно рассказывал о том, как опасно есть сырое мясо…
— Что ж, ничего не поделаешь, — сказала кошка. — Держись за мой хвост, только не тяни, а не то я могу случайно убить тебя.
Козий Навоз протянула руки и ощутила порыв ветра, а потом ее ладонь коснулась чего-то мехового и твердого, больше похожего на детскую руку в меховом рукаве, чем на гибкие хвосты маленьких кошечек. Она осторожно взялась за кончик этого удивительного хвоста, и кошка пошла вперед, замедлив шаги.
Она не знала, сколько они шли. Они спускались вниз, поворачивали в коридоры, взбирались вверх — только лишь для того, чтобы снова спуститься на неровный пол… Несколько раз девочка натыкалась на большие колонны: некоторые вырастали из пола, некоторые свисали с потолка так низко, что она задевала их головой. Она крикнула кошке, чтобы та остановилась, и, чтобы ненароком не дернуть за хвост, выпустила его.
— Это зубы пещеры, — объяснила кошка. — Они поднимаются снизу или спускаются сверху. На счастье, пещера смыкает клыки очень, очень медленно; мы, те, кто может двигаться, очень быстры в сравнении с пещерой, а потому нас никогда не съедают.
— Никогда?
— По крайней мере, за всю мою жизнь я такого не помню; такого не было ни при моей матери, ни при матери ее матери, ни в ее памяти.
— Значит, ты тоже знаешь, что пещера — это Великий Зверь?
— Пещера и все другие пещеры — это Дом, — просто сказала кошка. — А в Доме есть все, что нужно. Если мы поищем, то найдем и то, что нужно тебе.
Много позже Коакстл села и проговорила: «Ах…» Когда кошка села, Козий Навоз была вынуждена выпустить ее хвост — но это, впрочем, уже не имело значения, поскольку в пещере был свет и тепло, исходившее, казалось, от самих стен.
Козий Навоз отшатнулась; кошка обернулась к ней и посмотрела на нее глазами жаркими и сияющими, как пламя, как драгоценные камни, которыми Пастырь украшал себя в свой день рождения.
Коакстл выглядела чрезвычайно злой, но сказала только:
— Если ты и теперь не собираешься готовить этих птиц, тогда отдай их мне. Я их съем.
— Нет, я съем их, как только приготовлю, — сказала Козий Навоз, прижимая к себе гусей и поворачиваясь так, чтобы кошка не смогла достать их лапой.
Несмотря на все свои страхи, несмотря на твердую уверенность в том, что она находится в брюхе Великого Зверя, Козий Навоз все-таки боялась меньше, чем раньше. Здесь было тепло и мягкий неяркий свет. Маленькое кольцо камней в центре пещеры вспыхнуло: здесь разгорался настоящий костер. Может быть, земля разверзнется под ее ногами и пламя поглотит ее. Может быть, это ловушка — но ловушка, напомнившая девочке об очагах, на которых готовили пищу… А она и в самом деле была очень голодна. И сильно устала.
Девочка подошла к огню, села и начала ощипывать гусей, а Коакстл заснула у огня, дыша спокойно и удовлетворенно.
Козий Навоз ощипала и зажарила птицу на камнях у огня. Глядя в очаг, она не увидела там углей — да и вообще очаг оказался бездонной дырой в скале, и это испугало девочку; но камни хорошо разогрелись, а гусь жарился медленно, поэтому она начала понемногу отщипывать и есть уже готовые кусочки мяса, потом подползла к кошке и заснула. Ей снились самые прекрасные в ее жизни сны; ей снились мать, и голос отца, и другая пещера…
Она спала и видела сны, боясь проснуться, пока не исчезло теплое мохнатое тело, поддерживавшее ее. Козий Навоз упала навзничь, ударившись о каменный пол. Когда она села, то увидела, что Коакстл тоже сидит, прислушиваясь к голосам, которые шли, казалось, от самих стен пещеры.

Глава 4

Грязь уравнивает всех. И хотя военные сделали что-то вроде пластиковых тротуаров, чтобы люди могли беспрепятственно ходить по покрытым жидкой грязью улицам Килкула, грязь служила каждому своего рода маскировкой. Заляпанный грязью человек походил на всех прочих вне зависимости от того, был ли он жителем планеты или недавно прибыл сюда из космоса. Покрытые этим камуфляжем так же, как и все остальные, Яна и Шон без проблем добрались до гаража Адака. Его драгоценные снегоходы были сейчас на верхнем этаже склада, а снаружи был припаркован только помятый джип.
— Это не машина Компании, — проговорила Яна, оглядывая борта машины в поисках знаков космобазы.
— Точно, это машина Адака. Представить себе не могу, ни когда их в последний раз выпускали, ни где Адак раздобыл ее, но он умудряется заставлять эту старушенцию бегать, — откликнулся Шон и, снова обняв Яну, направился вместе с ней к низенькой калитке в воротах. Здесь он ненадолго задержался, прислушиваясь. Единственный голос, достигавший слуха, был голосом Адака, а потому они двинулись вперед, немедленно окунувшись в атмосферу мастерской с ее запахом смазочного масла, горючего и грязи.
Адак повернулся к ним от переговорного устройства; когда он разглядел посетителей, лицо его прояснилось.
— Да, сэр, я все понял. Только официальные переговоры. Так точно! Конец связи. — Он снял наушники и с преувеличенным усердием потер уши:
— Бог ты мой, вот уж, что называется, взялся за дело всерьез! Привет, Шон, Яна. Рад вас видеть. Чем могу помочь? — Он посмотрел на переговорное устройство и выразительно фыркнул.
— Спасибо, Адак, — ухмыльнулся Шон; Адак всегда охотно нарушал только что данные ему распоряжения начальства.
— Нам нужно связаться с Джонни Грином и Риком О'Ши.
— Они сейчас в полете, — сказал Адак. — Особое задание.
Шон и Яна обменялись взглядами.
— На какой они частоте? — поинтересовалась Яна.
Ухмылка Адака стала шире.
— Совершенно случайно я только что связывался с ними. — Он снова надел наушники; его пальцы замерли над клавиатурой. — С кем связываться первым? С Джонни или с Риком?
— Я бы сказал, с Риком, — ответил Шон. Яна и Шон по очереди объяснили Рику, что происходит, чего они от него хотят и как, по их мнению, это можно сделать. До Рика доходило уже достаточно слухов, так что он знал почти столько же, сколько и они, и горел желанием помочь.
— Черт возьми, я только и делаю, что выясняю, какие дороги проходимы! Должно быть, придется перевозить кучу всякого оборудования, — сказал он сумрачно. — Джонни занимается тем же самым на западе. Нам обоим пришлось поклясться Интергалу в верности до гроба, но мы, черт побери, не только что пальцы — все, что могли, скрестили, пока давали эту клятву! — В голосе Рика появилась привычная напевность. — Я посвящу Джонни во все, когда вокруг не будет лишних ушей.
— Значит, за тобой следят? — без особого удивления спросила Яна.
— Не на этой частоте; кроме того, я немного повозился с «жучком», который они установили в моей кабине, так что вам не о чем беспокоиться. Как только Адак вышел на связь, я отсоединил провод. Его нельзя отключать надолго. Но я передам с Ада-ком, когда мы с Джонни сделаем то, что надо. Если удастся словчить, можем даже разок слетать сегодня ночью.
— Ты самый большой ловкач на космобазе, — с одобрением заметил Адак. — Закодировать сообщение?
— Хорошо бы. Когда я с тобой свяжусь, запроси у меня уровень грязи на дороге к Танана Бэй. Если я скажу, что там по щиколотку, это будет значить, что Яна и Шон могут встретить меня там, где дядюшка Шимус собирает воду. Если скажу, что по колено, значит, у меня проблемы. Свяжусь с вами сразу же, как только смогу. Конец связи.
— Черт возьми, — проговорил Адак, в задумчивости потирая ухо, — сейчас везде грязи больше чем по щиколотку или по колено. Я не только дорожную грязь имею в виду.
— Не ввязывайся в неприятности, если сможешь, Адак. Ты нам нужен на связи, — сказал Шон. Адак рассмеялся:
— Эти новые парни ни вот столько не знают об этом переговорном устройстве. Если с ним грубо обращаться, оно или током ударит, или из строя выйдет. — Он ухмыльнулся. — Только старина Адак знает к нему подход.
— Мы сейчас заглянем к Клодах; если понадобимся, ищи нас там, — сказал Шон, ведя Яну к черному ходу.
На тропинках, по которым ходили реже, уже вовсю пробивалась трава. Яна и Шон прошли такой тропой за домами и снова повернули в лес, чтобы миновать новые дома, построенные Интергалом. На полдороги к дому Клодах их встретила одна кошка; тон ее мурлыканья свидетельствовал о том, что она рада их видеть.
— Ничего не случилось? — спросила Яна, не вполне уверенная в том, что правильно поняла зверя.
Шон усмехнулся, но дальше пошел, не поднимая взгляда от земли. Грязь кончилась, некоторое время они шли по снегу, потом вступили на ковер молодой травы.
— Нет, ничего страшного. Разве что… — Он нахмурился. — Возможно, лето на этот раз будет очень длинным; нам нужно извлечь из этого все преимущества, какие сможем! Это может оказаться решающим.
Яна почувствовала, как по ее спине пробежал холодок; она была абсолютно согласна со словом «решающий», зная, что Шона и остальных беспокоит вопрос, что будет, если Интергал полностью прекратит снабжение планеты. Хотя в основном Сурс мог сам себя прокормить, лето было, как правило, слишком коротким, чтобы обеспечить людей фруктами, овощами и другими растительными продуктами. Долгое лето означало меньшую зависимость от внешних поставок и.., да, это могло оказаться решающим.
Когда они подошли к дому Клодах, уже стемнело. До них доносились звуки ударов, шум сдвигаемых досок; Яна усмехнулась — кто-то занялся столь нужным ремонтом здания, которое зимой поддерживал лед, однако теперь, с началом оттепели, здесь явно понадобились гвозди и молоток. По всей деревне люди занимались тем же самым. Яна заглянула за угол дома, туда, откуда доносились звуки ударов, чтобы сообщить Клодах о том, что они прибыли, но, когда Шон открыл дверь, увидела, что Клодах в доме. Судя по всему, эта крупная женщина думала о том же, о чем и Шон.
Кухня была полна аппетитными запахами, кажется, даже больше, чем когда-либо; однако исходили эти ароматы не от котелка, обычно стоявшего на плите, а от ряда поставленные на нагретые камни подносов. На подносах можно было разглядеть маленькие глиняные миски, из которых выглядывали зеленые побеги, именно эти мисочки и издавали чарующий запах. Кухонный стол был также заставлен маленькими мисочками, свертками с засушенными цветами и горками семян и земли.
— Привет, Шон, Яна, — проговорила Клодах, поднимая голову. Она сидела на полу, раскинув ноги, юбки были подобраны и позволяли видеть круглые белые колени и разноцветные ручной вязки чулки. Вокруг нее были расставлены все те же глиняные мисочки, пакетики с семенами и подносы с компостом. С критическим фырканьем все эти интересные предметы обследовал целый батальон кошек цвета апельсинового мармелада; две свернулись подремать на подносе, который был явно маловат для них — они перевешивались через край, более всего напоминая какие-то огромные странные оранжевые растения. — Вы двое придумали какие-нибудь песни?
— А как же, — ответил Шон, с нежностью улыбаясь Яне.
— Правда, ни одной, которую мы могли бы повторить в приличной компании, — сказала Яна. — А ты?
— Да, пара штук у меня есть. Правда, я думала, что мне важнее подготовить эти растения для того, чтобы разослать их в другие деревни и посмотреть, смогут ли они приняться в других местах — ведь мы как раз будем посылать людей по другим поселениям.
— Я только что говорил о том, что у нас будет лето длиннее, чем обычно, — пояснил Шон.
— Возможно, — заметила Клодах. — Если у Сурса не будет других мыслей на этот счет. В дверь просунулась голова Банни:
— Привет, дядя Шон. Здравствуйте, Яна и Клодах. Ради кошки, Клодах, разве садоводством занимаются не в саду?..
— Для моего сада тут предназначено немногое, Баника. Остальное — это подарки. Но сейчас помоги мне убрать это все, иначе даже стоять будет негде, когда остальные соберутся здесь.
— Хорошо. Заходи, Диего, — сказала девушка, и в дом смущенно вошел Диего. В одной руке он держал кусок дерева, в другой нож, который он закрыл и убрал в карман. Деревяшку он поставил у дверей.
— Хорошо, что ты подумал о том, чтобы принести дерево для растопки, мальчик мой, но мне в последнее время не так уж много нужно, так что, боюсь, твой подарок не пригодится…
— Это будет его гитара, — пояснила Банни.
— Правда? — спросила Клодах, с легким удивлением глядя на молодого человека.
— Только часть ее, — ответил Диего. В свои шестнадцать это был стеснительный смуглый юноша с красивыми глазами и непокорными вьющимися черными волосами, прядь которых все время падала на лоб. Когда он только прибыл на Сурс, он страдал от прыщей и угрей, как и большинство подростков, однако сухой воздух планеты очистил кожу. Он уже говорил весьма красивым баритоном и явно становился чрезвычайно красивым мужчиной. — Это дерево — дядя Шимус сказал, что это хорошо выдержанный кедр, — может быть, подойдет для грифа. Я еще ничего не нашел для корпуса, но…
— Планета что-нибудь предложит тебе, не беспокойся, — сказала ему Клодах и улыбнулась той самой ясной и солнечной улыбкой, которая вместе с каскадом черных волнистых волос, сейчас отброшенных назад и перехваченных шнурком, была самым красивым в этой женщине. — Ну а теперь дай мне руку.
— Я могу кое-что вынести на улицу, Клодах, если ты готова, — донесся от дверей еще один знакомый голос.
Обернувшись, Яна увидела в дверном проеме высокую фигуру доктора Фиске, держателя большого количества акций Компании и члена совета директоров, засовывавшего молоток за широкий кожаный пояс, поддерживающий темно-серые просторные штаны. Целительство Клодах и современные медикаменты, доступные элите Компании, за последние шесть недель в основном залечили перелом руки и раненую ногу Фиске-старшего; теперь он носил только легкую повязку и почти не хромал при ходьбе. На нем был темно-синий свитер в рубчик и легкая шапочка того же цвета, довольно легкомысленно сдвинутая на одно ухо. Фиске стоял в дверях, уперев руки в бока и, судя по виду, невероятно довольный собой.
— Доктор Фиске! — воскликнула Яна. — Как вы сюда попали?
— Пешком, — ответил он. — Отличная это терапия — пешие прогулки! Когда я еще был на Земле, я все время гулял по горам вокруг Трондхейма. Так и кажется, что становишься моложе!
Шон бросил косой взгляд на Фиске, не переставая улыбаться. Он знал доктора достаточно хорошо и понимал, что тот на стороне Сурса — однако, несмотря ни на что. Вит Фиске был чужаком на службе у оппозиции. Если у Клодах не было с ним проблем, подумала Яна, то скорее всего больше никто возражать не будет; однако же в воздухе повисло напряжение, которого прежде не было.
— Доктор Фиске, — проговорила Яна, беря его за руку, — я и не думала, что вы — мастер на все руки!
— Мы, создатели миров, — натуры разносторонние.
— У меня есть вопрос, который мне хотелось бы обсудить с вами один на один, — сказала молодая женщина.
— Хорошо, тогда обсудим это после собрания, — к немалому ее удивлению ответил Фиске, потрепав Яну по руке. — Клодах отдельно попросила меня остаться. Если я намерен представлять интересы Компании в отношении максимального использования ресурсов планеты, в то же время поддерживая ее целостность и автономию ее обитателей, то мне необходимо работать с местными жителями над каждым пунктом данной операции.
— Что ж, если Клодах полагает, что это хорошая мысль, а вы не видите здесь конфликта интересов… — Яна немного помолчала. — В таком случае не могли бы вы помочь нам достать достаточно горючего, чтобы долететь до южного континента?
— Да, думаю, смогу, — ответил Фиске, подмигнув Яне через плечо, и направился к Клодах, протягивая ей руку и помогая подняться на ноги.
Банни и Диего сдвинули все саженцы к стенам комнаты как раз к тому моменту, когда жители поселка начали собираться в маленьком домике Клодах: двадцать человек умудрились втиснуться туда, где могло разместиться не больше дюжины. Клодах объяснила поселенцам, что рассказали ей кошки. Никто не задавал ей вопросов: все уже давно привыкли к Клодах и знали, что ее информации можно доверять, какими бы путями она ни получала ее.
— Итак, — проговорила она, — думаю, будет неплохо, если мы отправимся вместе, большими группами. Потом те, кто захочет, смогут отделиться, когда доберутся до тех поселений, которые им нужны. Когда мы сделаем то, что должны сделать, мы снова сможем объединиться на обратном пути. В этом случае, если с кем-то случится беда или кто-нибудь заблудится, будет кому это заметить. Собравшиеся согласились.
— Мы с Эйслинг займемся Шэннонмутом, — сказала Шинед, — поскольку все равно собирались торговать с ними.
— Не могу поверить, что Проход Мак-Ги против нас, — сказала Банни. — Помнишь, Клодах, как были благодарны тебе Коннелли, когда ты прислала им то лекарство для их собак? После того как собаки выздоровели, они даже приехали сюда, чтобы привезти тебе парку, которую сшила для тебя Айва Коннелли!
— Это было несколько лет назад, Баника, до того, как у них появился новый шаначи, — напомнила ей Клодах.
— Это вовсе не должно повлиять на их благодарность! Я обещаю, что буду относиться к новому шаначи с большим уважением, как относилась к старому Мак-Коначи. Мне хотелось бы, чтобы Диего встретился с Коннелли; в любом случае никто лучше них не расскажет нам, что происходит в Проходе Мак-Ги.
Клодах помолчала. Необходимость посылать молодых в опасные места очень беспокоила ее.
— Мы с Яной отправимся с ними, — заговорил Шон, — а потом дальше, во Фьорд Гаррисона. Я бы хотел, чтобы Баника присоединилась к нам там и смогла своими глазами увидеть то место, откуда начали свою экспедицию Эйфа и Мал.
— Хорошо.
Вскоре все задания были распределены. Лайэм Малони согласился отправиться в Мертвый Конь, а потом спел новую песню о смерти своей матери: та погибла на космической станции, куда ее отвезли для дознания руководители Интергала.

Женщина-псица, женщина-снег, женщина-бегущая-с-ветром,
Женщина-мать, в чьих венах текли
Теплые ручьи,
Женщина, которой пели птицы,
Женщина, чей голос был мягок, как мех,
Женщина — такая теплая, теплая…
Лед не мог заморозить ее,
И лавина не могла отнять ее дыхания.

Ее ноги замерли, оторвавшись от земли,
Ее дыхание прервалось в запертых комнатах,
Где вовеки не дуть ветру.
В жарких комнатах холод охватил ее,
Ручьи ее крови иссякли,
Ее голос умолк там, где птицам не петь -
Где только каркают вороны.
Аийийай.

Предыдущая страница 2 Следущая страница


Энн Маккефри

Пока звучала песня, Лайэм сидел очень прямо, опустив веки, его губы вздрагивали, а на лице читалась смесь нежности и горечи. Песня умолкла; он открыл глаза, переполненные болью и гневом, и стиснул зубы.
Диего опустил взгляд; Яна заметила, что Банни держит его за руку, сильно сжимая пальцы. Одним из последних заданий Лавиллы — то самое, из-за которого ее вызвали с планеты для допросов, — было спасение Диего и его отца от снежной бури. Во время обратной дороги Диего очень привязался к Лавилле, чья бессмысленная смерть вызывала у него не меньший протест, чем у ее семьи.
— Это хорошая песня, Лайэм, — сказал Эамон Интиак. — Я сейчас как раз сочиняю песню о том, как люди Компании увезли нас с Земли и поселили на Сурсе, потому что им были нужны наши земли, и как теперь они хотят получить еще и Сурс.
— Погоди, сынок, — заговорил Вит Фиске, на минуту оставив Клодах; говорил он так же мягко, как обычно, хотя на лице читалась решимость. — Думаю, большей частью вы знаете меня; знаете, как я сочувствую вашей борьбе. Однако приходится мириться с тем, что Компания — часть нашей жизни; не стоит усугублять ситуацию.
— Вы так говорите только потому, что нас, сюда отправил ваш дед! — проговорил Лайэм тоном обвинителя.
— Нет, сынок, не поэтому.
— Я вам не сын. Ваши люди убили мою мать!
— Его имя — Лайэм Малони, Вит, — сказала Клодах.
— Благодарю, Клодах. Я вовсе не хотел оскорбить вас, мистер Малони. Отчасти вы правы. Мой дед в ответе за то, что именно Сурс был избран для терраформирования, как и за тот процесс, который сделал планету пригодной для жизни, однако он никого не переселял сюда. Эта операция проводилась другим отделением Компании. Да, действительно, у них были меркантильные интересы: те участки на Земле тогда были весьма дорогой недвижимостью. Но были и другие причины. А потому, друзья мои, прежде чем вы решите обвинить Компанию во всех ваших бедах, думаю, будет нелишним напомнить вам кое-что из истории. Понимает ли кто-либо то, что я хочу сказать?
Яна беззвучно застонала. Фиске сейчас подкладывал сам себе грандиозную свинью — и с самыми добрыми намерениями — в этом она не сомневалась. Для дипломата это был тяжкий промах. Здесь люди не писали и не читали, а их песни рассказывали, как правило, о событиях частного характера или о том, что они пережили на планете. По крайней мере, она не слышала ни одной исторической баллады. Может быть, ей следует вмешаться и поддержать Фиске? Но будет ли это правильным? Кроме того, она ведь не из местных…
— Ты говоришь о Войне за Объединение, Вит? — спросил Шон.
— И об этом тоже, — ответил Фиске, стараясь не выдать своего облегчения. — Половина предков нынешних жителей Килкула умерла бы, если бы их не эвакуировали на Сурс вместе с теми, кому тогда сильно доставалось.
— А те, от кого им доставалось?.. — критически склонив голову набок, поинтересовалась Банни.
— Отправились на другие пригодные для жизни планеты. Мы не хотели, чтобы старинные враги жили вместе, — фыркнул Вит. — Компания решила, что если враждующие стороны разделить и поместить туда, где у них будет достаточно земли и никаких врагов, их энергия найдет достойное применение — и их останется достаточно много, чтобы сохранить свои умения, которые до этого служили войне. Компания же сможет восстановить те разоренные земли, из-за которых и шли сражения. Каждый получит больше, чем мог бы, если бы все сложилось иначе. И, что важнее всего, все будут живы.
— О да, я растроган до слез, милый доктор, тем, как добры вы были к нам, бедным дикарям. — Ирландский акцент только подчеркивал сарказм Адака, удививший Яну.
— Я вовсе не пытаюсь обелить Компанию или ее решения, — сказал Фиске. — Однако в то время нами действительно отчасти руководили и альтруистические соображения, и желание сохранить жизни людей. Не все работники Компании — скверные люди, как и не все хороши на этой планете. Социологи, рассчитавшие баланс популяции, старались не только подобрать людей, привычных к холодам, перемешав их с теми, кто не привык к этому, они также создавали группы, способные сосуществовать и делиться друг с другом умениями, позволяющими более успешно приспособиться к условиям окружающей среды.
— Да, и мы прекрасно приспособились, Вит, благодарю тебя, — проговорила Клодах и подтянула его за пояс поближе к себе, словно демонстрируя этим свое одобрение. — Это было хорошим замечанием. Мы хотим объединиться и объявить Компании о том, чего мы хотим, чего хочет Сурс. Обвинения в чей бы то ни было адрес не помогут планете. Нам нужно, чтобы люди поняли, а пока кричишь, объяснить ничего толком невозможно. А теперь, Эамон, почему бы тебе не поговорить с людьми в Нью-Бэрроу?
Когда все получили свои задания, Клодах выдала каждому рассаду — дары доброй воли для долгожданного долгого лета. Некоторые использовали это путешествие как предлог посетить родственников, с которыми давно не виделись; к тому времени, как все разошлись, ожесточение сменилось ожиданием, похожим на предвкушение праздника.

Глава 5

«Merde alors! — подумала Мармион де Ревер Алджемен, глядя из иллюминатора «шаттла» на казавшийся безжизненным пейзаж внизу: земля была покрыта грязью, талым льдом и серым снегом. — Во что я на этот раз ввязалась? Ну ладно, я же пообещала Виту! Ни один человек в здравом рассудке не захочет, чтобы Безумный Мэтт принимал какое-либо решение единолично, даже если это решение касается того, когда люди должны пользоваться туалетом!»
Мармион подозревала, что вице-президент Мэттью Лузон уже приступил к выполнению своей «программы», когда настоял на том, чтобы пилот «шаттла» изменил курс в сторону так называемого вулкана, который эта планета, по словам ее обитателей, создала в считанные дни. Нет, они говорили — «воздвигла». Они также должны были пролететь мимо того места, где Фиске и все остальные якобы «говорили» с планетой, вернее, планета «говорила», а они слушали. Мармион, пожалуй, нравилась идея планеты, обладающей собственной волей. Столь многим людям не хватает подобной решимости! В особенности Безумному Мэтту. Она немедленно упрекнула себя в том, что мысленно употребила это прозвище: кто знает, вдруг когда-нибудь по ошибке она произнесет это вслух? Это было бы большой бестактностью.., а она в последнее время часто говорила не подумав. Означало ли это, что она умнеет? Или, напротив, теряет остатки здравого смысла?
Нет, твердо сказала она себе. Ни на йоту она не утратила здравый смысл и рассудительность — недавно законченная ею фискальная проверка трех умирающих технических компаний показывала это со всей очевидностью. У каждой из них было то, что было нужно другим, и при этом ни одна не думала о возможности предпринять какие-либо шаги, дружественные или враждебные. И вот Мармион посоветовала одному из своих холдингов скупить все три компании. Столкнув лбами тех, кого было нужно, назначив на руководящие должности разумных людей, она добилась таких громадных прибылей, даже с вычетом налогов, что скоро ей, наверное, придется организовать еще один холдинг, чтобы скрыть этот финансовый триумф. Не имеет значения то, как Безумный Мэтт — нет, нет, нет, Мэттью! — хвалится своим недавним успехом: она лучше него, она опередила его, по крайней мере, на несколько миллиардов! Однако она не из тех, кто станет кичиться этим.
— Вы не сможете отрицать то, что это похоже на вулкан, — проговорила она, услышав, что Мэттью вполголоса говорил одному из своих многочисленных ассистентов.
— А откуда, моя дорогая, вы знаете о вулканах? — спросил Мэттью своим льстивым елейным голоском. Его ассистенты расплылись в дурацких улыбках, глядя на Мэттью, потом с видом превосходства посмотрели на Мармион.
— Потому что у меня диплом магистра геологии, — ответила она, одарив всю компанию очаровательной улыбкой.
— Но сейчас с ним ничего не происходит, — заметил Мэттью, ткнув пальцем в иллюминатор, из которого был хорошо виден кратер вулкана. «Шаттл» кружил над ним, но нигде не было видно ни струйки дыма, ни облачка пепла, хотя на километры вокруг земля была окрашена в разные оттенки серого, покрыта застывшей лавой и влажным пеплом, смешанным с вездесущей грязью.
Из интеркома до них донесся голос пилота:
— Если вы видели достаточно, доктор Лузон, я направлюсь туда, где находятся пещеры.
Мэттью махнул рукой одному из своих ассистентов, который немедленно выдал пилоту соответствующие указания.
— Мы собираемся приземлиться и обследовать пещеру, Мэттью? — простодушно спросила Мармион.
— Я только хотел сориентироваться на месте, чтобы потом провести подробное обследование.
— Это разумно.
Доктор Лузон устроил настоящий спектакль из разглядывания пейзажа, который открылся им несколько минут спустя. Мармион могла только подтвердить, что утес, похожий на каменный перст, указующий вверх, был образован известняковыми породами и скорее всего весь пронизан пещерами. Поскольку Виттэйкер Фиске был не склонен поддаваться заблуждениям, а пуще того — иллюзиям, она была готова принять дальнейшую содержащуюся в отчете информацию как истинную — по крайней мере, пока не появятся факты, указывающие на противоположное. Вит был не тем человеком, который стал бы рисковать положением в Интергале или своей репутацией, делая нелепые или недоказуемые заявления.
— Это то самое место? — вежливо спросил Мэттью; Мармион, однако, не обманула мягкость его тона — она давно научилась не доверять ему.
— Это именно те координаты, которые были мне даны, доктор Лузон, — ответил пилот. — Отсюда видны река и скальный уступ, и мой сканер засек на ближайшей посадочной площадке следы нескольких различных вертолетов, а также следы людей. Разных людей.
— Мы не можем отрицать очевидного, не так ли? — проговорил Мэттью. — Хорошо. Продолжайте полет в сторону того поселка, который упоминал молодой Фиске. Кил.., как там его дальше?..
— Килкул, Мэттью, — поспешила ему на помощь Мармион так, словно он был склеротиком. Она знала, что с памятью у Лузона все в порядке: слишком часто он доказывал это и слишком многое помнил. Он мог давать неверные оценки или выбирать из фактов те, которые подтверждали его мнение, однако все детали помнил в точности. Детали были основным оружием Мэттью — те детали, которые другие могли позабыть или помнить неточно. И он использовал это оружие с убойной силой.
Из иллюминаторов «шаттла» Килкул выглядел как россыпь крыш; некоторые скрывались в тени ветвистых деревьев и казались просто темными пятнами. Между домов пролегли дорожки, коричневые от вездесущей грязи. Народу отсюда было видно немного, некоторые деловито занимались весенним ремонтом, другие вскапывали свои садики. Мармион это понравилось. Она сама с наслаждением ухаживала за внеземными цветами и растениями, которые располагались под специальными куполами: там поддерживалась именно та температура, гравитация и состав атмосферы, которые требовались экзотическим растениям. Память Мармион хранила чудесные воспоминания о том, как она перепачкала в земле руки, копаясь в маленьком садике первого дома, который купили они с Ульгаром Алджеменом. Как молоды они были тогда!..
Не без труда она отогнала чудесные воспоминания и начала прислушиваться к тому, что говорил Мэттью.
— ..крайне грубо. Как давно был основан этот.., поселок, — он умудрился вложить в одно слово изрядную долю презрения, — если, конечно, об этой куче развалюх можно сказать, что они «основаны»?
Ассистенты не ответили, а Мармион не имела ни малейшего желания прерывать Лузона.
— И именно в этом.., месте обосновались мятежники? И вправду, Килкул! Такие притязания нужно хладнокровно уничтожать на корню — и именно это мы должны сделать <Игра слов название поселения Kilcoole звучит похоже на «kill cool» — «хладнокровно убивать» (англ.)>!
— Вы в этом уверены? — флегматично спросила Мармион. — Мэтт, дорогой, мне иногда кажется, что мы уж слишком цивилизованны. Мы утратили связь с простыми людьми…
— И слава богу! — воскликнул Мэттью.
— ., что позволяло нам оценить по достоинству борьбу с суровым климатом и природными условиями. А мне действительно нравится то, что среди всего этого снега и грязи они уже разбивают сады!
— Сады? — фыркнул Мэттью. — Даже для того, чтобы прокормить этих бездельников, нужно кое-что побольше, чем эти жалкие клочки земли! Не может ведь Интергал продолжать поддерживать их дорогостоящими поставками.
Мармион просительно подняла руку:
— Я вовсе не думаю, что на Сурс поставляется пища, Мэттью. Пусть кто-нибудь из вас проверит это, — махнула она ассистентам, — потому что у меня странное ощущение, что они уже перешли на самообеспечение.
— Не в отношении горючего…
— Горючее — для машин, а не для людей, Мэттью. Вы еще не нашли для меня нужные цифры? — Она казалась по-прежнему спокойной, но что-то в ее голосе заставило одного из сикофантов Мэттью, тощего костлявого парня, быстрее застучать по клавишам.
— Нет, сэр, мэм, туземцам не поставляются продукты…
Он тяжело сглотнул; кадык дернулся вверх, потом вниз.
Мармион вынуждена была отвести взгляд. Бедняга, когда Мэттью будет не в духе, он наверняка припомнит ему это. Остальные молодые люди — Мэттью брал в ассистенты только молодых мужчин, и это кое о чем говорило Мармион, — были достаточно привлекательны и выглядели сильными физически. Мэттью умел извлечь максимум пользы из сопоставлений.
— Благодарю, дорогой, — проговорила Мармион, обращаясь к тощему парню. — Да, назовите мне, пожалуйста, еще раз свое имя.., знаете, память подводит…
Честно говоря, Мэттью не позаботился представить ей своих ассистентов, хотя она намеренно представила Салли Пойнт-Джефферсон, своего личного секретаря, Милларда Эффиазоса, своего ассистента-исследователя; и Фабера Ника, чье положение в своей «свите» она не стала уточнять. Слишком многие полагали, что крупный мускулистый Фабер с его скромными, почтительными манерами, не слишком умен. И эти «слишком многие» ошибались; в особенности же те, кто полагал, что Фабер был любовником Мармион. Она привыкла брать на работу людей ловких и одаренных во многих областях: это сберегало массу денег и воспитывало в людях верность и уважение.
— Мое имя Брэддок Макем, мадам, — костлявый парень выговорил эти слова почти шепотом.
— Благодарю вас, мистер Макем.
Она улыбнулась. Никакого труда — зато, возможно, она приобретет искреннего союзника в окружении Мэттью.
— Не пытайтесь очаровывать мой персонал, — сухо проговорил Мэттью, одарив Макема пронизывающим взглядом, отчего кадык снова задергался на шее молодого человека.
— Я от этого давным-давно отказалась, Мэттью, — бессовестно соврала она. — Вы и вправду знаете, как добиться преданности от ваших служащих. Мне бы ваш гений.
Но тут, поскольку она уже готова была расхохотаться при виде всех этих ошеломленных честных лиц, ей пришлось поспешно перевести взгляд на иллюминатор, за которым проплывал неброский северный пейзаж.
— О, на реке внезапный ледоход… Боже, там настоящий потоп! Она выходит из берегов и вся бурлит… Здешним жителям явно недостает умения контролировать разливы рек — это» очевидно. Но вы только посмотрите на эти поля, Мэттью! Кто-то там что-то делает с землей.., пашет? Кажется, это так называется? Господи, а как называют тех зверей, которых они привязали к той странной штуковине?
Теперь уже все собрались с ее стороны «шаттла», чтобы посмотреть на эту архаическую деятельность.
— Ну, разве это не мило, Мэттью? Они услышали вас.
Мэттью одарил ее кислым взглядом, плотно сжав губы; фраза «они прекрасно меня слышали» ясно читалась в его глазах.
За спиной у Мармион раздалось тихое покашливание. Скорее всего это Фабер, подумала она. Хотя он, разумеется, никогда не говорил об этом, она знала, что Фабер презирает Мэттью Лузона. Почти так же, как она сама, или Салли, или Миллард. У Мармион действительно была прекрасно подобранная команда.
Вскоре «шаттл» оказался вблизи от космобазы и ее забавно раскрашенных построек. Кто же здесь страдает таким отсутствием вкуса, чтобы использовать подобные цвета? — невольно подумала Мармион. Возможно, краска всех тех цветов, которые отвергали другие клиенты Интергала, заканчивала свой путь здесь…
Она не стала высказываться на тему качества взлетно-посадочной полосы, которое немедленно откомментировал Мэттью, хотя качество это явно оставляло желать лучшего: изрытая трещинами и кратерами, кое-где плиты пласткрита топорщились, приподнятые землетрясением… Пока они опускались, Мармион думала о разумной планете, которая сумела использовать свою сейсмическую активность для того, чтобы создать максимум неудобств именно тем, чье пребывание здесь ее не устраивало. Вдумчивый друг и достойный враг — вот кем была бы такая планета.
А кто сказал, что это не так? Мармион пожала плечами. Она обожала тайны, которых было так мало в высокотехнологичном мире, в котором она жила. Тайны привлекали ее, дразнили любопытство; разрешая их, она тренировала свой ум, полностью используя его резервы. Если это действительно окажется такой огромной и сложной головоломкой, как сулил отчет, это будет просто восхитительно!
Обстоит ли дело так, как уверяют местные жители, или нет, но все равно за всем этим кроется нечто большее, чем прозаические объяснения, или официальные версии, или заурядные события. И неважно, что «логические» объяснения выглядят убедительно. Неважно, что в них все разложено по полочкам. Мармион была счастлива, что прилетела сюда, а если эта планета действительно окажется разумной сущностью, что ж, она еще более будет рада познакомиться с ней! Она надеялась также, что планета не будет судить о ней по тем, кто ее окружал сейчас.
Разумеется, едва «шаттл» приземлился на одном из немногих ровных участков летного поля, немедленно появился комитет по встрече. Хотя ковровой дорожки и не было, но пласткритовые плиты явно были отчищены от грязи, которая покрывала все вокруг, а машины глянцевито блестели в солнечном свете.
Мармион полной грудью вдыхала холодный весенний воздух, пьянея от его свежести.
— Богом клянусь, воздух!.. Пусть везде, где бы я ни была, он будет таким же! — драматически воскликнула Мармион, положив руку на вздымающуюся грудь.
Мэттью бросил на нее возмущенный взгляд:
— Мармион, воздух кажется чистым, однако — почем знать? — в нем могут быть сонмы бактерий и микробов, которые способны оказать разрушительное воздействие на ваше здоровье. Которое мы должны оберегать! — прибавил он с той ужасной улыбкой, которая всегда появлялась на его лице, когда он хотел казаться заботливым, в то время как на самом деле от души желал собеседнику скорой смерти.
Быстро взяв под руку Фабера, Мармион избежала прикосновения Мэттью, который было собирался помочь ей спуститься по вычищенной до блеска лестнице трапа. Фабер бережно повел ее вниз, однако Салли и Милларду пришлось подождать, пока не спустятся Мэттью со своими приспешниками. Возможно, Салли сумеет произвести впечатление на одного из красивых и кажущихся весьма сильными молодых людей? Обычно ей это удавалось. Ей придется вести себя очень умно с ребятами Мэттью, однако именно у Салли это и должно было получиться: такой она и была — умной, проницательной, Ловкой и чрезвычайно изобретательной.
Ну что ж, снова в драку, друзья мои, подумала Мармион, заметив капитана Торкеля Фиске в полной парадной форме, стоявшего чуть впереди отца — что было не слишком вежливо со стороны Торкеля. Виттэйкер был одет гораздо менее строго, однако Мармион никогда еще не видела, чтобы он выглядел таким подтянутым и счастливым. Счастливым?.. Мармион удивилась пришедшему ей в голову слову. У кого в Интергалактической Компании, частью которой являлись Виттэйкер, Мэттью и она сама, хватало времени на то, чтобы быть счастливым? Как бы то ни было, она приветливо улыбнулась Виттэйкеру, в то время как тот незаметно отодвинул в сторонку сына, чтобы первым приветствовать ее.
— Что, твоя рука уже зажила? И рана на ноге? — сердечно спросила она, когда они обнялись в знак приветствия. От Мармион не укрылась ни легкая повязка на руке, ни еле заметная хромота.
— Разумеется, Марми. Не дело такому старому псу, как я, валяться на месте. Надо мной работали не только медики Интергала: я получил также и самую лучшую помощь и уход, какие только доступны здесь. Я бы сказал в защиту этой планеты, что она весьма полезна для здоровья. — Виттэйкер, выпустив из объятий Мармион (с некоторой неохотой, как она заметила), повернулся к Мэттью, чтобы пожать ему руку, продемонстрировав именно те уважение и энтузиазм, какие и были нужны.
— Рад видеть вас, Мэттью. Ваш вклад в общее дело станет поистине неоценимым.
«Какой лжец!» — подумала про себя Мармион, старательно изображая улыбку.
Мэттью представил Виттэйкеру стадо своих гусаков, поясняя, откуда они и чем каждый из них занимается. Вернее, представил он всех, кроме злосчастного Адамова Яблока.
— А это Брэддок Макем, — одарив лучезарной улыбкой сперва Мэттью, затем Вита, а после ошеломленного беднягу Макема, проговорила Мармион. — Салли, я уверена, вы помните. А это Миллард и Фабер, мои верные оруженосцы.
Доктор Фиске пожал руки ассистентам Мармион, а затем жестом предложил им рассаживаться по машинам. Все вещи уже были выгружены и отправлены туда, где должны были размещаться люди такого высокого положения, как она и Мэттью.
— Мы приготовили тебе славную трапезу, Марми, — сказал Вит, устраиваясь на сиденье рядом с ней. Жесткие сиденья были застелены мягким пушистым мехом.
— Как это мило с твоей стороны, — ответила Мармион; ощупав тонко выделанные чехлы, она поинтересовалась:
— А это все местная работа?
Ей вовсе не нужно было изображать восхищение: она действительно нечасто встречала настолько хорошо и умело обработанные шкуры.
— Да, — ответил Торкель с заднего сиденья. — Единственное, что здесь умеют делать по-настоящему хорошо.
— В самом деле? — Ей удалось сказать это без тени иронии. — Как интересно! Вы должны мне показать еще что-нибудь, — легкомысленным тоном прибавила она. — Меха могут мне пригодиться: может, сделаю пару муфт на тот случай, если придется стоять в ледяном шлюзе или на станциях пересадки.
— Пусть лучше молодой Фиске купит вам то, что нужно, Мармион, — вмешался в разговор Мэттью. — Как только здесь услышат ваш инопланетный акцент, с вас станут драть три шкуры.
— Нет, мы сами будем делать покупки, — ответил Фиске-старший на эту попытку пошутить.
Мармион прижалась к нему плечом, слегка пожав его руку:
— Я так рада видеть тебя. Вит! Что бы тут ни происходило, это пошло тебе на пользу. Я думаю, ты слишком много времени проводил в своем офисе.
Фиске рассмеялся и кивком указал на сидевшего впереди Мэттью Лузона. Тот сидел очень прямо, казалось, спиной выражая неодобрение.
Мармион снова пожала руку Вита:
— Нам всем нужно прогуляться, чтобы разогнать кровь и наполнить легкие чистым воздухом. — Лузон передернул плечами; Мармион почувствовала, что Вит сотрясается от беззвучного смеха. — Мы все обдумаем эту маленькую проблему и очень быстро разберемся с ней, верно, Мэттью?
Сухой ответ Лузона потонул в скрежете старых тормозов: их машина остановилась перед зданием, явно недавно покрашенным в ярко-желтый цвет.
— Извини за цвет, Мармион, — увидев, как она поморщилась, проговорил Виттэйкер. — Это все, что осталось на складах; по крайней мере, ярко и чисто.
На этот раз Мэттью фыркнул достаточно громко, не скрывая своего презрения и отвращения. Он зашагал к дверям, выражая неудовольствие, неприятие и раздражение.
— Ах, дорогой, ну и ввязались же мы в дельце! — тихо проговорила Мармион, так, что услышал ее только Виттэйкер.
— И не говори, — так же тихо ответил он.
— Что ж, кто предупрежден, тот вооружен, — прибавила Мармион и пошла вперед так же легко и грациозно, как и всегда, — по дорожке, по ступеням, внутрь невероятно желтого здания.

Глава 6

Длинный, похожий на гусеницу караван разделился, потом от него отделилась одна группа, другая… Первыми ушли Шинид и Эйслинг, направившиеся в Шэннонмут, ближайшее из трех поселений. Хотя Шинид могла проскакать весь день, Эйслинг не способна была путешествовать так же, как она, в особенности в седле. Она предпочитала идти пешком, ведя свою кудрявую лошадку в поводу, с которой говорила не меньше, чем с Шинид, Шоном, Яной, Банни или Диего. Ее кобыла не обращала внимания на поклажу — тюки с одеялами, семена и рассаду, материалы для рукоделия и груду тонко выделанных шкур, добытых Шинид зимой.
Банни подумала, что с этой группой путешествуют настоящие асы. За последнее время она так привыкла к Диего, что чувствовала бы себя совершенно потерянной, если бы его не было рядом; Яну Мэддок она любила со дня знакомства и с нетерпением ждала, когда та станет ее тетушкой, выйдя за Шона. И Шинид, и Шон знали множество особых мест, где можно было спать под крышей — или ее подобием. С людьми пошли Элис Би, собака Шинид и Эйслинг, Нанук, один из котов-охотников, живший при лаборатории Шона, и Дина, сука-вожак упряжки семьи Малони, которая так привязалась к Диего, что предпочитала его общество обществу Лайэма.
Она любила и Банни: когда Банни ее гладила, девушке даже удавалось частично установить с ней мысленную связь.
Оставив Шинид и Эйслинг в Шэннонмуте, группа продолжила двигаться вперед вдоль реки, вившейся вдоль Прохода Мак-Ги. Здесь в нее впадала Неопределенная — река, которая звалась так, потому что нельзя было сказать наверняка, будет она течь или нет, вне зависимости от сезона, от того, замерзала ли река, был ли сезон сухим или нет. Сейчас Неопределенная текла мощным потоком, и чистые ее воды, несущие белые осколки льда, вливались в поток Шэннон, и дальше обе реки текли вместе к Фьорду Гаррисона.
Когда Банни и Диего собрались покинуть Шона и Яну, Шон проговорил:
— Послушайте, вы оба. В любом случае вы должны посетить семью Коннелли и, если удастся, выяснить, что происходит в поселке. Но если настроения в пользу Компании там очень сильны, уходите. Ищите нас, будем работать вместе. Я хочу, чтобы через три дня вы отправились в Фьорд Гаррисона; до Фьорда всего день пути. На то, чтобы выяснить ситуацию, у вас два дня. Договорились? Конечно, лучше бы иметь побольше времени, но ребята из Интергала прилетают совсем скоро, и нам с Яной нужно будет побыстрее закончить свои дела и успеть на ту сторону, как только освободятся Джонни и Рик.
— А нам можно с вами? — спросила Банни.
— Я не уверена, что в вертолете поместятся четыре пассажира, — сказала Яна. — Было бы мудрее использовать небольшой вертолет. А теперь — в путь! Вы доберетесь до Коннелли как раз вовремя, чтобы быть приглашенными к ужину. Да и нам с Шоном пора в дорогу.
Позже, когда взрослые исчезли из вида, обогнув подножие горы, а Банни и Диего направили своих кудряшей к дороге, Банни сказала:
— Ты слышал? Они не сказали — нет! Мы тоже можем отправиться на ту сторону, Диего!
— А как оно там? — спросил юноша.
— Не знаю. Никогда там не была. Думаю, на той стороне все совсем не так, как здесь. Я никогда не слышала, чтобы кто-нибудь добирался сюда с южного материка. Для этого нужно пересечь целый океан, а пытаться сделать это на наших маленьких лодочках просто неумно. Думаю, у них суда тоже не больше, иначе они уже добрались бы сюда. Когда мои родители пропали, они как раз пытались доказать теорию о том, что от пещер у Фьорда Гаррисона под океаном идет ход… Эй, послушай! А что, если они прошли по этому ходу, а потом с ходом что-то случилось, потому они и не смогли вернуться домой? Что, если мы их найдем на той стороне?
— Я бы не стал слишком уж надеяться на это, — сказал Диего. — Сколько лет прошло с тех пор?
— Не знаю, может, лет десять или больше.., я была совсем маленькой, когда они отправились в путь.
— Думаю, за все это время они могли найти хотя бы кого-нибудь, чтобы передать нам вести — ведь они же знали, что здесь все будут за них волноваться… Конечно, если бы речь шла о моей маме, — кисло прибавил он, — то она, увлекшись своей работой, могла бы и позабыть, что не взяла меня с собой, но ведь твои родители не такие…
— Ну, спасибо тебе! Все равно я предпочитаю надеяться, если ты не против. Или я не права? Ведь твой отец вернулся, а это, как мне кажется, самое главное.
— Я не хотел тебя обидеть, Банни. Если бы не ты и не Клодах, если бы не вы все, я никогда больше не увидел бы своего отца, и — конечно, я надеюсь, что найдутся люди, которые помогут твоим родителям там… Просто я не хочу, чтобы ты лелеяла надежду, а потом разочаровалась.
— А я хочу надеяться, — упрямо возразила девушка. — И я уже разочаровывалась раньше!
Диего больше ничего не сказал, и Банни немедленно начала жалеть о том, что так жестко говорила с ним. Наверно, сказала бы Эйслинг, он просто хотел показать, что она ему дорога. Но он всего на два года старше ее — нечего ему обращаться с ней как с ребенком!..
Они ехали в молчании, пока не миновали поворот; но здесь ветер, вырывавшийся из узкого ущелья, ударил им в лицо с такой силой, что едва не отшвырнул назад к Шэннону.
Прижимаясь к спинам своих мохнатых лошадок, молодые люди с трудом двинулись по тропе, на которой грязи было заметно меньше, чем в долинах. Воздух также был намного холоднее. Дина поотстала, прячась от пронзительного ветра за низенькими плотными лошадками.
Поселение, именуемое Проходом Мак-Ги, было не слишком велико; когда молодые люди проезжали первую пару домов, Банни с удивлением отметила про себя, что оно было даже меньше Килкула. Здесь стояло не более восьми домов друг напротив друга, так что между ними оставался широкий проход, вполне могущий сойти за дорогу. Дорога была изрезана рытвинами и колдобинами, слегка припорошенными легким снежком; идти было скользко и тяжело.
Дома были сделаны в Компании, но, как видно, давно; ремонтируя их, жители использовали все, что под руку попадалось: деревянные балки, булыжники, глиняные кирпичи, пласткрит, шкуры… Как и в Килкуле, земля была покрыта грязью — ой, что остается после долгой зимы, когда сходит снег. Только здесь даже в теплое время снег не всегда успевал стаять.
— Должно быть, все сейчас сидят по домам и ужинают, — оглядев пустую улицу, предположила Банни.
Однако это не могло до конца объяснить царившей на улице тишины. Вокруг не было видно ни собак, ни мохнатых лошадок — никого; только одна мармеладного цвета кошка растянулась на пласткритовой крыше, пытаясь согреться в лучах неяркого солнца.
Дина перебегала от дома к дому, от предмета к предмету, обнюхивая все на своем пути и поскуливая, раза два она даже гавкнула, потом продолжила свой путь, по-прежнему поскуливая. У одной двери она присела и налила лужицу.
Кошка посмотрела на нее сверху вниз, раздумывая, казалось: а не прыгнуть ли вниз, на спину собаке, не прокатиться ли? Дина прыгнула вверх, заскребла когтями по стене дома и резко залаяла. Кошка на крыше поднялась, потянулась и легко спрыгнула на бочку, а уже с нее — на землю.
После взаимного обнюхивания кошка направилась вверх по улице, подняв хвост; кончик хвоста подергивался, выписывая в воздухе замысловатые фигуры. Дина последовала за ней, изо всех сил сдерживаясь, чтобы не перейти на бег.
Банни и Диего зашагали следом за собакой. Кошка вышла из поселка (что, впрочем, не заняло много времени), направилась вверх по дороге — и вдруг внезапно исчезла в кустах.
Молодые люди спешились. Из-за кустов донесся чей-то голос — голоса, — потом кусты раздвинулись, открывая вход в пещеру. Стоявший в проеме человек, немного похожий на Абака, дядю Банни, смотрел на молодых людей с явным удивлением.
— Кто вы? Что вы здесь делаете? Чего вы хотите? — спросил он, загораживая вход.
— Slainte, — сказала Банни, постаравшись, чтобы ее голос звучал как обычно. В конце концов, если эти люди поддерживали Компанию, а не планету, нет ничего удивительного в том, что они сразу уходят в оборону. — Я разыскиваю семью Коннелли. Мне казалось, они где-то здесь живут…
— Кто здесь спрашивает о семье Коннелли? — раздался из-за спины мужчины женский голос. — Крилернег О'Малли, может, подвинешь задницу, чтобы и другие могли выйти?
— Это вы. Ива? — спросила Банни. Как только О'Малли исполнил требуемое, девушка увидела, что говорившей действительно была Ива Коннелли — или, по крайней мере, кто-то очень похожий на нее.
В отличие от дурно воспитанного О'Малли, Ива, выйдя на солнце, немедленно отошла в сторону, туда, где стояли лошади, а из пещеры валом повалили мужчины, женщины и дети.
— Что тут такое, ма? — спросил высокий паренек, светловолосый и голубоглазый, в отличие от большинства людей, которых знала Банни.
— Slainte, дама, — повторила девушка. — Не знаю, помните ли вы меня. — Я Баника Рурк, водитель снегохода из Килкула. А это мой друг, Диего Метаксос.
— По имени не похоже, чтобы он был из Килкула, — заметила женщина. — Ты проделала долгий путь, Баника. Должно быть, ты устала и голодна.
Стоявшие вокруг люди расступились, пропуская еще одного мужчину. Тот был одет в меха и кожу, покрытую вышивкой — Эйслинг так вышивала блузы для лэтчки. Однако внешность мужчины поражала гораздо больше, чем его облачение. Он был очень высок и очень красив; волосы его ниспадали на плечи густой черной гривой, бородка была аккуратно подстрижена, как и густые усы.
Жители Прохода Мак-Ги не только дали ему пройти — они отшатывались от него. В руках у черноволосого был посох, увенчанный черепом какого-то маленького зверька — может быть, белки, хотя гораздо больше было похоже, что… Нет, это просто не мог быть череп кошки! Никто не додумался бы до столь ужасной вещи!
Однако Банни заметила, что мармеладного цвета кошка, еще минуту назад бывшая здесь, таинственно и бесшумно исчезла.
— Ива, дитя мое, разумеется, это прелестное существо и ее друг устали и голодны. Ты должна отвести их в мой дом, где они смогут поесть и отдохнуть. — Черноволосый повернулся к Банни, одарив ее улыбкой, которая словно бы приглашала восхищаться им, и протянул руку — не для рукопожатия, а скорее чтобы благословить девушку. — Я Саток, шаначи. Добро пожаловать в мое поселение.
— Slainte, Саток, — ответила Банни. — И благодарю за приглашение. Я здесь для того, чтобы передать привет семье Коннелли от нашей целительницы, Клодах Сенунгатук; она слышала о вас и, мне кажется, будет рада узнать о том, что я встречалась с вами.
Ива Коннелли заговорила с шаначи, и Банни невольно подумала о том, что ее голос звучит слишком опасливо. Странно — ведь она обращалась к хранителю памяти, главному певцу и рассказчику этого поселения…
— Баника — важный человек в Килкуле, шаначи. Кроме нее есть только один человек, которому позволено водить снегоходы Компании. По линии матери она происходит от ученых Шонгили; ее дядя — сам Шон, а росла она в доме Клодах, целительницы Килкула.
В обычной ситуации Банни смутила бы эта речь, однако сейчас у нее возникло странное ощущение, что Ива дает ей такие рекомендации для того, чтобы подчеркнуть: Банни — важная персона, достойная уважения, и находится под защитой тех, кто наделен властью. Однако же Саток воспринял это скорее как перечисление достоинств девушки: он смотрел на нее как мужчина, собирающийся приударить за женщиной, но более смело и явно будучи уверен в победе.
— Воистину прекрасные рекомендации, — взяв ее руку в свои, проговорил он. — Я польщен тем, что вы решили посетить мое поселение.
— Мы.., мы принесли Коннелли песню от их друзей в Килкуле, — резковато сказал Диего. — Идем, Банни. Думаю, мы посетим шаначи позже, если у нас найдется на это время. У нас достаточно жесткое расписание. Нас вскоре будут ждать в другом месте.
На этот раз Банни, смущенная горящим взглядом шаначи, устремленным на нее, вовсе не возражала против подобного вмешательства Диего. Ива Коннелли взглянула на них с явным облегчением, потом виновато посмотрела на шаначи и повела обоих гостей, а также все свое семейство в дом, который был немного больше, чем дом Клодах.
Под этой крышей жили все — Ива, ее муж Миук, их взрослые дети и внуки, включая светловолосого мальчугана. В доме царил мускусный запах — запах жилого дома и тесноты. Помимо шести кроватей и стола, здесь практически не было мебели; судя по всему, и еды тут было не слишком много.
— Мы привезли с собой еду, — сказала Банни Иве. — А еще немного рассады от Клодах. Они с Шоном полагают, что в этом году лето будет необыкновенно долгим.
Ива ответила не сразу.
— Найамб, — окликнула она одну из своих внучек, — поставь котелок на огонь.
Она села на одну из кроватей и жестом предложила Диего и Банни сесть на другую. Остальные члены семьи Коннелли тесно обступили их; младших даже оторвали от вьючных тюков, что немало заинтриговало их.
— Со стороны Клодах это было очень любезно, но я не уверен, что в этом году мы будем много сажать и сеять, — сказал Миук. — Мы будем слишком заняты — ведь нам придется помогать Интергалу с новыми шахтами…
Банни постаралась ничем не выдать своего удивления. Информация, принесенная кошками, оказалась абсолютно верной. Мармеладная мошенница, приведшая их к пещере, была, без сомнения, весьма полезным информатором.
Но тут девушку удивил Диего. Обычно при обсуждениях он предпочитал молчать, однако сейчас нарушил это правило; подавшись вперед, он пристально и проницательно посмотрел на Иву:
— А что говорит ваш шаначи о возможном открытии новых шахт?
— Конечно, он полагает, что время для этого уже настало! Он говорит, что планета оскорблена тем, что мы отказываемся принимать ее дары. Потому планета и не говорит с нами больше — за исключением Сатока.
— Что?! — вскрикнула Банни.
— Все именно так, как она сказала. Разве вы не слышали? — заговорил Миук. — Теперь мы общаемся с планетой только через Сатока: он говорит ей о том, что нужно нам, а нам — о том, что нужно ей.
— Но почему? Разве на него планета не злится? — спросил Диего, изо всех сил подавляя желание презрительно усмехнуться.
— Вы не понимаете, — снова вступила в разговор Ива. — У вас есть Клодах, которая направляет вас и хранит память Килкула. Мак-Коначи был стар, у него давно уже не все было в порядке с головой, а больше у нас никого не было, и мы.., мы потеряли контакт. Мы многое понимали неверно, мы поступали неверно, оскорбляя планету. Пока не появился Саток, нам становилось все тяжелее и тяжелее. Звери не шли в места смерти, река не разливалась целых три года.., мы не могли растить сады. Только когда появился Саток, мы узнали, в чем наша проблема. Мы разгневали планету тем, что не помогли Компании, когда той нужна была помощь в ее исследованиях.
— В каких исследованиях? — спросила Банни; она не знала о том, что Компания искала содействия в селениях, расположенных дальше от космобазы, чем Килкул.
— Они проводились в прошлом году. Какие-то ребята пришли к нам искать проводников. Они прилетели в «шаттле». Не думаю, что они появлялись на космобазе. Они сказали, что у нас есть какие-то особые минералы, которые они ищут.
— Были и другие, — прибавил Миук. — Спросите у Клодах. Когда то, что было нужно Компании, находилось неподалеку от Шэннонмута, Килкул просто отсылал или провожал людей Компании сюда — и не дальше. Мой брат Юпик стал проводником у одной из таких групп; больше мы его никогда не видели.
— Я шел с группой; со мной были мой отец и Лавилла Малони, — тихо и напряженно проговорил Диего. — Мы попали в буран, но нашли укрытие в пещерах планеты. Мой отец.., некоторое время ему было очень плохо, он едва не скончался от шока, но Клодах, Банни и остальные помогли ему, теперь он чувствует себя лучше. Похоже, такое случалось с большинством экспедиций Компании.
Ива покачала головой:
— Значит, они не спрашивали позволения. Как говорит Саток, мы все делали неверно. Он говорит, что брат Миука и другие жители нашего поселения убивали людей Компании, из-за этого планета наказала их — и нас.
— Но ведь это ложь! Почему он лжет вам? — спросила Банни. Она и без того уже слишком долго сдерживалась и теперь была в ярости.
— Он не лжет. С тех пор, как мы поступаем так, как он говорит и платим ему, нам стало легче жить.
— Платите? — переспросил Диего; кажется, он не верил своим ушам.
— О, это мелочи! Пища, меха.., мы немного шьем для него.., отдаем ему лучших щенков и лучшую добычу…
— Ах, вот что это за плата… — Банни никогда не слышала, чтобы Диего говорил таким тоном, но тотчас поняла, к чему он клонит. — И с его помощью все ваши несчастья закончились?
Ответом ему служили серьезные кивки.
— И планета не против того, чтобы вы рылись в ее недрах, — Диего сопроводил эти слова резким жестом, словно бы вонзал инструмент в землю, — и наносили ей глубокие раны?
Его жесткие слова вызвали удивленный шум.
— Ты, молодой Диего, чужой этой планете, ты не рожден на ней. Откуда тебе знать о ее желаниях? Откуда тебе знать о том, что нужно нам? Ты не понимаешь ни планету, ни нас, ни того, как обстоят дела здесь, в Проходе Мак-Ги, — сурово проговорил Миук, приняв некоторое подобие боевой стойки.
— Возможно, это и так. — Диего смотрел на говорящего без страха; Банни одновременно и гордилась им, и боялась за него. — Но у меня есть песня, которую я хотел спеть вам…
Банни тихонечко облегченно вздохнула. Несомненно, Диего быстро учится. Напряжение ослабело — ровно настолько, чтобы дать понять: люди готовы воспринять песню, но не слова, обращенные против их шаначи. Банни оглядела собравшихся. Только на одном лице она не увидела выражения готовности к защите, перемешанной со страхом. Светловолосый парнишка, Крисак, поначалу показался ей попросту замкнутым и угрюмым, но, пока он слушал Диего, на лице парнишки все отчетливее проступал гнев, обращенный явно не на Диего и не на Банику…
Привычно, так, словно он делал это всю свою жизнь, а не последние несколько месяцев, Диего поднял голову, прикрыл глаза и запел ту песню, которую сложил для лэтчки в Килкуле:

Я появился здесь недавно, и была буря.
Буря была в моем сердце, в уме и в душе.
Я попал в бурю вместе с Лавиллои.
Она спасла меня, когда перевернулись сани.
Она спасла меня, согрев жаром своего сердца.
Она спасла и моего отца — своей мудростью.
Она спасла меня, чтобы я увидел пещеру,
Которой, как все говорят, я не видел.

Предыдущая страница 3 Следущая страница


Планета под следствием

И все же я видел пещеру, и видел воду,
И видел узоры из воды и ветра.
Я видел — снег сверкал, как россыпь алмазов.
Я видел — ветры кивали мне, воды пели.
А лед отвечал им, и снег смеялся.
Я видел зверей в воде и на суше,
И они тоже смеялись и пели.
Они были добры ко мне
И отвечали на все мои вопросы,
Но я не знаю, о чем я их спрашивал,
И не знаю, что они мне отвечали.
Я знаю пещеру, и ветви, и поющие воды,
Говорящие льды и смеющийся снег -
И вы тоже их знаете. Выслушайте мою песню
И поверьте мне. Потому что я видел
То же, что видели вы.
И я изменился. Слушайте мою песню. Верьте мне!

— Диего — не чужой Сурсу. Планета говорила с ним, — тихо сказала Баника в уважительной тишине, наступившей следом за истинной песней.
— Планета говорит с немногими, — кивнув, проговорила Ива.
— Но здесь, — хрипло заговорил Миук, — планета говорит с Сатоком, и только с ним: мы должны повиноваться ему во имя планеты.
— Хорошо сказано, Миук. — Саток просунул голову в окно, которое сумел открыть совершенно бесшумно; его появление сопровождалось судорожными вздохами изумления. — И хорошо спето, юный путешественник.
Покраснев от смущения. Ива быстро поднялась и открыла дверь: должно быть, ей было стыдно за то, что шаначи был вынужден слушать песню через окно. Банни пришло в голову, что именно так шаначи и узнавал о том, что происходило в его селении.
Войдя в дом, Саток сразу же направился к кровати, на которой сидели Банни и Диего; однако Диего быстро придвинулся к девушке, так что Сатоку пришлось сесть рядом с ним, а не с Банни, как явно намеревался сделать шаначи.
— Итак, юный путешественник, ты думаешь, что планета может говорить разным городам разные вещи? — спросил Саток, пренебрежительно кривя губы.
— Ваш поселок находится рядом с рудниками, а Килкул — нет.
— Однако Лавилла разыскивала новые рудники, когда вы попали в снежную бурю, разве нет?
— Да, но мы были далеко к востоку от Килкула и к северу отсюда, — спокойно ответил Диего. Банни невольно подумала о том, что он умнее, чем шаначи, который явно пытался на чем-нибудь подловить молодого человека.
— И что еще сказала тебе планета, из-за чего ты сложил такую песню?
Диего посмотрел прямо на Сатока, чье лицо приняло весьма угрожающее выражение.
— Планета дала мне слова для песни. Но теперь во рту у меня пересохло; к тому же мы проделали долгий путь, чтобы встретиться с Ивой Коннелли и поблагодарить ее за подарки, и мы принесли ей ответные дары.
— Ба! — Скривившись, Саток бросил презрительный взгляд на рассаду. — Когда Компания отдаст приказ, у нас не будет времени что-нибудь выращивать.
— Но сейчас время есть, — заговорила Банни, воодушевленная словами Диего. — Дни становятся достаточно длинными, а почва здесь вскоре станет пригодной для посева, так же как и в Килкуле. Компания поставляет нам только консервы и сушеные продукты, а людям нужна свежая пища.
Саток вскочил на ноги.
— Что хорошо для моего народа, буду решать я, а не вы! — Он резко развернулся к Иве. — Ты не примешь их подарки!
Ива выглядела испуганной и потрясенной, но Сатоку явно не было до этого дела:
— Когда планета решит, что вы достойны даров, она даст их вам сама.
Он перевел взгляд на Диего и Банни, над которыми возвышался сейчас как башня:
— Вас сюда не приглашали, — ткнул он толстым указательным пальцем в Диего. — Вы приходите сюда и пытаетесь говорить моим людям, что они должны делать. — Теперь он указывал на Банни, и на лице его промелькнуло странное алчное выражение. — Планета говорит моими устами! Мне дано судить, что хорошо и что плохо для этих людей! Ваша шаначи желает добра, но ей неведомы наши истинные нужды. Завтра, после того как вы отдохнете, я дам вам наставления.
С этими словами он покинул маленький дом, остановившись только на миг, чтобы коротким взглядом окинуть лохматых лошадок. Собравшиеся явно нервничали: некоторые сидели, застыв, глядя в пустоту, других явно била дрожь. Банни дрожала от ярости, Диего закусил губу, из последних сил стараясь сохранить молчание. Он долго смотрел на Банни, потом как-то обмяк и ссутулился, как и остальные посетители маленького домика.
После всего происшедшего Иве с трудом удавалось держать себя в руках. Поведение шаначи смутило ее не меньше, чем поведение гостей. К тому же она злилась на своего мужа. Однако же от той еды, которую Банни и Диего привезли в седельных сумках как дополнение к ужину, она не отказалась.
У Банни совершенно пропал аппетит. Она была зла и к тому же потрясена. Никогда в жизни никто не обращался с ней так грубо — даже ее противные двоюродные братья. К тому же она никогда не думала, что бережно подготовленные подарки Клодах могут быть отвергнуты с таким презрением.
Диего был так же молчалив и так же мало ел, а во взгляде его читалась настороженность.
В эту ночь они устроились спать на полу между двух коек, находившихся дальше всего от очага. Они изрядно замерзли — в Килкуле было так тепло, что им даже не пришло в голову, что здесь могут еще стоять холода, и они не взяли с собой зимних вещей.
Диего дрожал от холода; он лежал, обхватив себя руками, при этом умудряясь выглядеть обиженным.
Светловолосый мальчик Крисак лежал на кровати рядом с ними; он бросил Диего стеганое одеяло.
— Держите, — прошептал мальчик.
— Разве тебе оно не нужно?
— Я могу надеть парку. Как раз хотел сказать вам: здорово вы отшили этого трепача.
— Ты хочешь сказать, что он — не душа и сердце планеты? Похоже на то, что все остальные здесь думают именно так, — прошептала Банни.
В ответ Крисак тихо издал непристойный звук. Снаружи раздался возмущенный лай.
— Дина! — Диего сел.
Ива и Миук подняли головы, потом перевернулись на другой бок и сделали вид, что спят. Дети закрылись одеялами с головой. Вскоре лай на улице прекратился, сменившись поскуливанием и царапаньем в дверь.
— Она не может войти, — сказал Крисак. — Его Величество объявил, что животные не могут жить в доме с людьми.
Диего уже был у двери; он открыл ее и склонился над взволнованной собакой. Банни тоже встала; позади нее мягко поднялся Крисак. Поскольку собака не могла войти внутрь, Банни и Крисак последовали за Диего на улицу. Диего уже гладил Дину и говорил с ней.
— Она пытается мне что-то сказать, я знаю, — сказал Диего. — Но она так возбуждена, что у нее в голове все путается.
— Дарби и Циско! — вскрикнула Банни, вспомнив о кудряшах.
— Что?
— Где они?
— Я.., о черт!
Крисак скорчил гримасу:
— По крайней мере, он оставил собаку.
— Кто?
— Вы же знаете.., он, — кивком Кирсак указал туда, где заканчивались дома. — Он думает, что все имеющее какую-то ценность должно принадлежать ему. К тому же я заметил, как он смотрел на твою женщину, — на этот раз он кивнул в сторону Банни. — Я думаю, он собирается задержать вас здесь. А ваши лошади останутся у него.
— Ничего у него не останется! — резко бросила Банни. — Включая и власть над этой деревней. Я не знаю, как он сумел это сделать, но знаю одно: если здесь он действительно единственный, кто может говорить с планетой, значит, что-то серьезно не в порядке.
— Мы пообещали, что сначала отправимся на встречу с Шоном и майором, если заподозрим опасность, — осторожно заметил Диего.
— Все равно теперь без лошадей нам будет нелегко в дороге, не так ли? Слишком долго будем туда добираться. А здесь мы станем подсадными утками для этого.., этого.., знахаря! — Она употребила то слово, которым люди Компании иногда называли Клодах.
— Ваши лошади пропали, — жестко и практично заметил Крисак. — Никто не может получить назад то, что взял себе Саток.
— Не говори глупостей. — Банни заговорила тем же тоном, что и тетушка Мойра, когда та увещевала упрямых детей и щенят. — Саток только человек, хотя и очень жадный.
— Все говорят, что он — голос Сурса.
— Значит, эти «все» просто-напросто оглохли! — заявила Банни. — Никто, ни одно существо не может быть голосом Сурса! В Килкуле с планетой говорит каждый, кто этого хочет. Сурс вполне может сделать так, чтобы любой, кто пожелает прислушаться, понял ее.
— Но почему же тогда она говорит с нами только через него? Я ненавижу его, но единственный способ услышать планету — это он; в Проходе Мак-Ги происходит что-то доброе только тогда, когда он призывает нас в пещеру — там, наверху.
— Это там, где мы в первый раз встретили твою мать и тебя? — спросила Банни.
— Именно там.
— Что ж, тогда давай пойдем туда. У меня с планетой хорошие отношения. Я совершенно уверена, что она не откажется говорить со мной. Кроме того, может, он именно там спрятал наших лошадей…
— Нет, лошади там, наверху, — Крисак ткнул пальцем в сторону гор, — в том доме. Там, над пещерой, в луговине.
Дина тихонько заскулила; Диего погладил ее.
— Знаешь, Банни, я думаю, что, если лошади не слишком крепко привязаны, они пойдут за Диной.
— Он заберет и вашу собаку — или убьет ее.
— Посмотрим, — ответила Банни, вздернув подбородок и сжав кулачки и зашагала вверх по тропе ко входу в пещеру. В эту ночь дул сильный ветер — завывал над крышами домов, в кронах деревьев, бился в двери и окна, поднимал вихри посредине улицы. Банни пришло в голову, что планета уже говорит с ними, громко и ясно, и нужно просто слушать ее. Планета была недовольна. Очень недовольна.
— Постой, Баника, — поспешно прошептал Крисак и, поравнявшись с девушкой, схватил ее за руку. Диего уже шел с другой стороны от нее.
— Мы больше не можем ждать. Этот тип уже украл наших лошадей. Кто знает, что он сделает дальше?
— Вот об этом я и пытаюсь вам сказать! Тем более она, — Крисак кивнул на Банни, — не должна идти туда.
— Почему?
— Вы не видели мою старшую сестру Луку — В его голосе было столько гнева и боли, что Банни и Диего невольно остановились. Они стояли возле последнего дома, шагах в двухстах от пещеры. — Саток отослал ее в поселок Мертвый Конь, но перед этим взял ее.
— Что значит — «взял ее»? — спросила Банни. — Ты хочешь сказать, он изнасиловал ее?!
— Нет. По крайней мере, не сразу. Сначала он вел себя как важная птица, и она была в восторге от того, что он ее избрал. Можно подумать, в этом было что-то странное! Я, конечно, говорю как ее брат, но все-таки она была самой красивой девушкой в поселении, умная, прекрасная работница… Когда она была моложе, думали, Лука станет целительницей, как Клодах. Она всегда пела, всегда так дружелюбно говорила со всем живым… Но когда Лука стала взрослой, она как-то странно изменилась. Может быть, люди считали ее слишком красивой, слишком хорошей партией… А местные парни — ну, их было не так уж и много, и все они были не так уж хороши… Когда появился Саток, он оказывал ей такое внимание и все упирал на то, что это не только из-за ее красоты, он много говорил о ее шаманской силе, о том, как она близка с Сурсом… Если бы я так не ненавидел его, то признал бы, что он довольно привлекателен. Он кажется.., больше, чем остальные люди в нашем поселении. Она была в таком восторге, думала, что нашла кого-то себе под стать. Мои родители думали, что он на ней женится, но он просто поселил ее в своем доме…
Теперь они шли медленнее и осторожнее; ветер бил им в лицо, развевал их волосы. Баника и Диего прислушивались к тому, что рассказывал Крисак.
Когда все трое добрались до входа в пещеру и Крисак раздвинул кусты, закрывавшие вход, ветер стих словно по мановению руки. Низко пригнувшись, молодые люди вошли внутрь.

Глава 7

— Коакстл, проснись. Мне кажется, они нашли меня, — зашептала Козий Навоз в мохнатое ухо кошки.
Коакстл потянулась и зевнула.
— Кто нас нашел, малышка?
— Пастырь Вопиющий и все остальные. Они идут, чтобы забрать меня назад.
Коакстл перекатилась на другой бок и села, настороженно выпрямившись, прислушиваясь к тихим голосам. Смысла слов разобрать было нельзя. Послушав еще несколько секунд, кошка снова легла.
— Не бойся, дитя, это только голос Дома.
Пастырь Вопиющий говорил о Великом Звере, который, судя по всему, и был тем, что кошка именовала Домом; Пастырь говорил, что у Зверя есть голос — правда, голос этот он описывал как рык и скрежет зубовный, или брызганье слюной, или еще что-то не менее неприятное. Он говорил, что во всех легендах Земли также говорилось о Великом Звере. Когда Пастырь наказывал девочку или кого-то еще из своей паствы, он вечно напоминал им, что, если они не будут идти путем истины и умрут в грехе и заблуждении, отрекшись от Учения, то после смерти Великий Зверь поступит с ними гораздо хуже.
Логово Великого Зверя охраняли ужасные змеи и черви, а также чудовища, изрыгавшие огонь. Все эти страшные твари жили в преисподней — так учил Пастырь Вопиющий.
Козий Навоз задумалась над тем, сможет ли она все это увидеть. Пока что ей встретилась только Коакстл.
Спокойствие кошки должно было бы развеять страхи, но девочка никак не могла снова заснуть. Эти голоса и сама возможность того, что ей придется вернуться к пастве Вопиющего, пугали ее до мурашек на коже.
— Ты слышала когда-нибудь, — поинтересовалась она у кошки, — о том, что было на Земле в прежние времена, до того, как за наши гнусные преступления и грехи мы были изгнаны в эти холодные земли и отданы во власть Великого Зверя?
Козий Навоз ждала ответа кошки, предвкушая ее рассказ. Она ненавидела жизнь в Долине Слез и боялась Пастыря Вопиющего, но истории, которые рассказывали в Долине, ей нравились. Там рассказывали о том, почему нужно готовить пищу так, а не иначе; почему строить дома нужно именно так, как делают это в Долине. Там говорили о том, как ужасна была жизнь в прежних домах, до того, как люди пришли в Долину Слез; говорили о первой встрече с Пастырем Вопиющим… Несмотря на то что многие рассказы пугали девочку, а картины, которые возникали у нее в голове, казались ей отталкивающими, ей недоставало этих историй. Истории были отдыхом от побоев; работа с ними шла быстрее и лучше. Многие истории, как и та, которую девочка вспомнила сейчас, рассказывали о том, как Великий Зверь пожирал людей и разрушал их жизнь, но были и другие, добрые истории, рассказывавшие о жизни на Земле. Об этом рассказывали большей частью для того, чтобы люди с печалью думали, сколь много они утратили, ступив на путь греха; но Козий Навоз все равно любила их.
— О да, — ответила кошка. — Моя бабушка говорила об этом моей матери; этот рассказ передал ей очень, очень старый самец, который проходил через эти пещеры на пути к смерти. Но мне не кажется, что такие истории годятся для котят.
— Что ты этим хочешь сказать?
— Прошлые дни были скверными днями. Сначала исчезло все то, что делало жизнь приятной. Затем некоторое время все было стерильным, сделанным из ненастоящих материалов. На деревьях росли листья, которые не были живыми, и кора, которая не была живой; и сами деревья не росли из земли, потому что земля тоже не была живой. Под ногами было что-то жесткое и твердое, а между живыми и небом были преграды. Это было плохо и в те времена, когда вокруг все было чисто и не было крохотных живых тварей; но со временем Земля стала грязной и мертвой. Наконец одна из нашего рода сделала так, чтобы она и ее спутник были избраны, когда из наших земель брали живых.
— Какая странная история, — проговорила Козий Навоз и прибавила сурово, как это делали женщины, когда ее собственные слова казались им ложью:
— Пастырь Вопиющий совсем не так рассказывает о старой Земле.
— Пастырь Вопиющий, — заметила кошка, вылизывая свои длинные острые когти, — ест своих котят.
Несколько мгновений Козий Навоз размышляла над этими словами.
— Верно. Рассказывай дальше. Старый кот говорил твоей предшественнице еще о чем-то?
— Да. И я расскажу тебе все так, как это было рассказано ей. — Коакстл кашлянула (что прозвучало как негромкое ворчание) и начала рассказ:
— В давние времена, когда наши предки носили рыжевато-коричневые шкурки, мы жили в горах — не таких, как эти, острых и холодных как лед, но в гладких горах, по склонам которых поднимались жаркие джунгли, напоенные ароматами. В те времена небеса были полны листьев и ветвей, в которых можно было спрятаться.
— А что такое джунгли? — спросила Козий Навоз.
— Это место, в котором жарко и растет множество деревьев, а иногда там идут дожди и цветут яркие цветы.
— Как летом у нас в низинах?
— Нет, потому что там гораздо жарче и жара эта стоит круглый год. Ты не смогла бы вынести такую жару, не смогла бы и я. Тогда было много разных зверей и растений, которых больше нет — по крайней мере, не здесь. И не теперь еще.
— Что значит — не теперь еще?
— У нашего Дома, — ответила кошка, — есть свои планы.

***

— Что случилось, Шон? — спросила Яна после того, как Шон в пятый раз оглянулся через плечо. Не в первый раз оглядывался и Нанук.
— Сам не знаю, — ответил Шон, пожимая плечами и улыбаясь с некоторым смущением. — Они ведь у Коннелли, и с ними ничего не должно случиться. А нам, если мы собираемся сегодня спать в тепле, надо бы пошевеливаться.
Его улыбка стала шире.
— Здесь воздух холоднее, чем внизу. Я позабыл, что не везде может быть так тепло, как в Килкуле.
Выбравшись из леса на склоны, покрытые лишайниками и мхами, они вынуждены были спешиться и взять кудряшей в повод; узкая каменистая тропинка, кое-где щетинящаяся скальными выступами, пугала Яну, несмотря на то, что женщина была привычна к тяжелым дорогам. Однако мохнатые коньки вели себя спокойно, хотя Яна заметила, что они по временам стригут ушами, взмахивают хвостом, как Нанук, когда тот пытается сохранить равновесие, и часто фыркают, словно бы обмениваясь информацией.
Они перевалили через скалистую вершину холма и снова углубились в лес еще до того, как успело окончательно стемнеть. Лес здесь рос гуще, чем вокруг Килкула, деревья были выше и больше в обхвате. С ветвей срывались капли от тающего снега — казалось, что пошел дождь.
Яна очень устала, а потому Шон оставил ее присматривать за небольшим костерком, а сам занялся лошадьми, после чего принялся свежевать пойманных Нануком кроликов. Свою порцию кот, разумеется, съел сырой, но с таким смаком, что Яна с трудом смогла дождаться, пока мясо будет готово. Наконец Шон устроился с одной стороны от нее, а Нанук с другой; пригревшись, Яна уснула — спокойно и без сновидений.
Проснулась она на следующее утро от аромата кофе и, открыв глаза, обнаружила прямо перед своим носом дымящуюся кружку с повернутой к ней ручкой. Усмехающийся Шон снова залез к себе в спальник; Нанук продолжал сладко посапывать во сне. Они смотрели на него, беззвучно хихикая.
Было уже позднее утро, когда они достигли плато, тянувшееся к Фьорду. Выглядело это так, как будто гигантский Топор рассек скалы, чтобы воды моря могли сквозь узкую расселину проникнуть в глубь континента. Там, где склоны расселины становились крутыми, река превращалась в водопад, низвергавшийся в воды Фьорда Гаррисона.
— Кем был Гаррисон? — спросила Яна, когда они начали спускаться вниз — к дымкам, поднимавшимся от невидимых еще очагов. Нанук бежал перед ними, словно бы разведывая путь.
— Гаррисон? Он был одним из старых приятелей деда. Ушел в отставку и перебрался сюда бог знает откуда, — ответил Шон. — У него было своеобразное чувство юмора; к тому же он обожал романтику первых космических экспедиций.
— Да?
— Название этого места, — пояснил Шон, оглядываясь на Яну через плечо так, словно был уверен, что она поймет, о чем он говорит. А поскольку было очевидно, что этого не произошло, он пожал плечами и продолжил:
— Здешнее население — по большей части эскирландцы, потомки ирландцев и эскимосов, рыбаки и лодочники.
— Лодочники? — удивилась Яна: лес на склонах кончался вблизи Прохода Мак-Ги, а в самом Фьорде деревьев не было. Если тут и вправду что-то строили, далеко же им приходилось ходить за деревом!..
— Хорошие лодки можно делать не только из дерева, — заметил Шон.
— Кстати, Шон, любовь моя, — начала Яна, воспользовавшись возможностью задать давно интересовавший ее вопрос, — многие ли знают, что ты — селки?
— Так мало, как только возможно. — Шон ухмыльнулся. — Многие видели селки. Это не всегда был я, поскольку я знаю, что в этот момент меня и поблизости-то не было, а, насколько мне известно, никто больше не обладает моей.., хм.., многосторонностью. У многих местных богатое воображение.
— Я это заметила.
— Я так и подумал. Теперь можно ехать; думаю, нам нужно закончить путешествие, пока еще не стемнело.
Они снова сели в седла и поехали вперед легкой быстрой рысцой. Маленькая кобылка Яны шла следом за мерином Шона. Ехали они достаточно быстро — так, что временами у Яны даже захватывало дух; но здесь она не так нервничала, как на узкой тропке, ведущей в гору.
Однако ж лохматые лошадки умели еще и внезапно останавливаться — вот как сейчас. Только напряжение мускулов шерстистой кобылки дало Яне понять, что сейчас произойдет; она успела вцепиться в густую гриву. Мгновение назад они еще летели вперед, а сейчас лошадка резко замерла. Яна припала к ее шее, потом с трудом выпрямилась. На мгновение ей показалось, что Шон, спешившись, ведет своего кудряша прямо в пропасть; вот он уже ступил за край… Яна перевела дух; конечно же, она ошиблась. Справа еще виднелась голова Нанука, и Шон поворачивал в том же направлении, медленно спускаясь вниз.
Яна вздохнула; они столько времени взбирались наверх, что даже как-то не хотелось спускаться вниз. Однако она была приятно удивлена, обнаружив широкую, плавно изгибающуюся, поросшую травой дорогу, полого спускающуюся вдоль утеса к поселению, носившему название Фьорд Гаррисона. Должно быть, дорогу эту проложили люди.
Нанук, лениво подергивавший кончиком хвоста, трусил впереди, как всегда, изображая разведчика и передовой отряд охраны в одном лице.
— Гаррисон, — сказал Шон. — Он терпеть не мог лазить по горам: у него были проблемы с чувством равновесия. Не знаю уж, кого он там подкупил в группе терраформистов, но они обустроили эту дорогу, основали здесь поселение и сделали именно такую гавань, как он хотел.
— А где же твоя сестра с ее мужем вошли в пещеры… — Яна замолкла, только теперь заметив, что в скалах вдоль дороги не было ни одной пещеры.
Шон указал в сторону водопада; Яна с удивлением заметила, что в том же направлении, фыркая, смотрит и Нанук.
— Это неподалеку оттуда, нужно взять немного влево.., вход в пещеру расположен на дальней стороне Фьорда.
Внезапно зафыркали кудряши; Яна готова была поспорить, что знает причину, и выиграла бы: к ним направлялось несколько оранжевых кошек с явной целью поприветствовать гостей. Сперва они обнюхали коней, поднимаясь на задние лапы, потом подошли к Шону и Яне, за которых, несомненно, поручился перед ними Нанук.
— Они тут везде ходят? — спросила Яна у Шона, гладившего спину одной из кошек. Даже стоя в нескольких шагах от них, Яна прекрасно слышала довольное урчание.
— Не везде, — ответил Шон, погладив еще одну. Первая кошка перестала урчать и, подойдя, принялась тереться о ноги Яны; у женщины возникло странное ощущение, что кошка радуется ей не только как спутнице Шона. Она наклонилась и почесала кошку под подбородком, за что была немедленно вознаграждена возобновившимся довольным урчанием.
— Кто идет? — донесся до Яны и Шона басовитый голос.
— Шон Шонгили и Янаба Мэддок! — крикнул в ответ Шон.
— Шон? И его дама? Трижды приветствую вас! Поспешите вниз — здесь вам нальют по стаканчику хорошей выпивки!
«Поспешить» было нелегко: кошки тыкались в путников, обнюхивая их и напрашиваясь на ласку, что сильно затрудняло движение. Нанук прыгнул вперед и исчез где-то внизу. Отсюда Яна уже могла рассмотреть странное расположение домов: их было штук двенадцать-четырнадцать, и каждый находился на земляной террасе. Скала служила домам вместо задней стены, а на террасах размещались маленькие садики или дворы со скамеечками. Дома лепились к скалам по обе стороны от вьющейся ленты дороги, которая оканчивалась широкой террасой, служившей пристанью; однако пристань эта находилась на порядочной высоте над водами Фьорда. Здесь аккуратно расположились лодки, с деревянных рам свисали сушившиеся на солнце сети, а в дальнем конце большой террасы находился деревянный сарай, в котором, как предположила Яна, должно быть, и строили лодки. Однако же вода была слишком далеко для того, чтобы Фьорд Гаррисона мог действительно служить портом…
— Сейчас отлив, — пояснил Шон, услышав удивленное восклицание Яны. — Когда наступает прилив, вода прибывает с быстротой несущегося вперед стада лосей. Потому лучше и хранить все высоко, в сухости и безопасности. О, Фингаард! Рад тебя видеть!..
Внезапно Шон, отнюдь не отличавшийся маленьким ростом, оказался в объятиях одного из самых огромных мужчин, какого когда-либо доводилось видеть Яне.
— Взаимно, Шонгили! — ответил мужчина, широко улыбаясь Яне. — Это твоя женщина?
Он зашагал навстречу Яне. Та старалась сохранить достоинство, однако ей пришлось все выше поднимать голову по мере приближения этого гиганта, так что она едва не упала навзничь, когда он наконец подошел к ней.
Внезапно Фингаард опустился на колени, так что их лица оказались на одном уровне, и положил огромные ладони на плечи Яне с удивительной нежностью и осторожностью. Он посмотрел ей в глаза; взгляд у него был добрый и в то же время проницательный, как взгляд Клодах.
— О да, конечно… — Он улыбнулся, забрал у Яны поводья лошади и приобнял женщину рукой, словно бы давая ей опору и защиту.
К этому времени из домов уже вышли и другие обитатели поселка. Похоже, от каждого дома к дороге вела отдельная лесенка.
— Мы слышали, что вы вскоре должны прибыть к нам, — жизнерадостно вещал Фингаард. — Можете вы рассказать нам, чем мы можем помочь Сурсу?
— Финга-ааа-ард, где ты растерял свои хорошие манеры, увалень здоровенный? — На дороге появилась женщина, почти не уступавшая ростом Фингаарду; она улыбнулась Яне, после чего снова приступила к своему супругу с упреками:
— Сперва они должны выпить, после поесть, а потом у вас будет целый вечер на то, чтобы поговорить и сделать все необходимое. Не обращайте на него внимания, миссис. Он хотел вам только хорошего, — это уже было обращено к Яне. Навстречу Яне протянулась рука (не такая большая, правда, как у Фингаарда); Яна взяла ее в свою, ожидая пожатия, соответствующего размерам ладони, однако рукопожатие, вопреки ее ожиданиям, оказалось мягким и осторожным.
— Я Ардис Суник, жена Фингаарда. Добро пожаловать, Янаба Мэддок.
Яна вовсе не удивилась тому, что кошки немедленно сгрудились у ног Ардис, при этом следя за тем, чтобы на них не наступили или чтобы женщина случайно не смахнула их своими кожаными юбками. Юбки были украшены удивительно красивым, сложно переплетенным орнаментом, который показался Яне настолько знакомым, что она даже принялась рыться в памяти — не вспомнится ли название.
Однако времени на раздумья у нее оказалось не много: вокруг новоприбывших уже собралось все поселение. Народу было столько, что оставалось непонятным, как они все могли вместиться в двенадцати, четырнадцати или даже в сорока домах. Кудряши были немедленно уведены куда-то, кошки и присоединившиеся к ним собаки расположились на своих обычных местах — под скамьями и на выступах скал. Яну и Шона усадили на самую длинную скамью, немедленно снабдив обоих полными кружками «кое-чего выпить».
Яна принюхалась; жидкость в ее кружке была, очевидно, безалкогольной и совершенно не походила на «варево» Клодах. Первый же глоток совершенно сбил ее с толку: она не могла определить ни одного из компонентов, однако вкус у напитка был удивительно приятным. Ясно было, что это питье — одно из лучших, какие она когда-либо пробовала. Она пила мелкими глотками, как и Шон, стараясь при этом запомнить имена всех тех людей, которых ей представляли. Все они были так рады гостям, так счастливы от того, что сам Шонгили приехал к ним, чтобы рассказать, как помочь беде, нависшей над планетой: ведь даже здесь планета сказала людям, что ей нужна их помощь и что им будет сообщено, что делать.
Яна бросила короткий взгляд на Шона, чтобы посмотреть, как он воспринял эти новости; он кивнул с таким знающим видом, словно его уже успели хорошо обо всем проинформировать. Может быть, так оно и было. Яна снова отхлебнула из своей кружки.
Потом наступило время ужина. Словно по мановению волшебной палочки возникли столы, вокруг зажглись факелы, так что, несмотря на сумерки, импровизированный банкет проходил при хорошем освещении. Яна никогда не думала, что существует столько способов готовить рыбу: вареная, печеная, политая пряными соусами, хорошо прожаренная, покрытая румяной золотистой корочкой, маринованная, отварная в бульоне с картошкой и овощами — «последние сушеные овощи урожая прошлого года, но хорошо сохранившиеся»… Потом были сладости из рыбного желе, приправленные травами, и смешной пышный пирог, таявший во рту. Запивали это изобилие все тем же теплым напитком.
Потом начались песни, и, прежде чем Яна успела испугаться такой возможности, ее попросили спеть ее песню о несчастье в Бремпорте, поскольку один из парней, живших во Фьорде Гаррисона, тоже побывал там. Может быть, в этом был повинен напиток, но Яна просто подняла голову и запела. На этот раз она не опустила взгляда, встретившись глазами с родителями паренька, погибшего там, где она сама едва не повстречала свою смерть. На этот раз она понимала, что ее песня помогает им облегчить груз печали, лежавший на их сердце, и оттого ей самой тоже стало легче. Может быть, когда-нибудь наступит день, когда кошмар Бремпорта станет для нее только словами песни, спетой от всей души…
Факелы освещали им путь, когда Шон и Яна отправились спать. Яна так устала, что только со второй попытки ей удалось снять ботинок. Шон хихикнул и, недолго думая, решил сам позаботиться о ней: он раздел ее и укутал в теплые меха — она только помогала ему, чем могла. Последним, что почувствовала Яна, было прикосновение рук Шона, привлекшего ее к себе…
…В эту ночь ей снились путешествия среди острых зубов, по странным белым языкам, среди костей, похожих на клетку ребер, но ей вовсе не было страшно, только любопытно, что ей предстоит дальше. Картины повторялись, и все время она слышала шепчущие голоса, подобные голосам певцов, звучащим в отдалении; но слов разобрать она не могла. Она только знала, что их песня была песней радости, что мелодия согревала и радовала сердце, а странный напев напоминал кошачье мурлыканье…

***

Когда они вошли в пещеру, Банни сказала Крисаку:
— Значит, это и есть то место, где Саток разговаривает с планетой?
— Нет. Это то место, где он говорит нам о том, что сказала ему планета.
— Но он больше никому не дает возможности говорить с Сурсом?
— Нет, — с горечью проговорил Крисак. — Этого он не позволяет.
— Я вот одного не понимаю: если вы говорили о Сурсом всю вашу жизнь, как мог этот парень просто прийти и сказать, что вы этого не можете? — спросил Диего. — Я хочу сказать, может, это сходит ему с рук потому, что вы все больше сидите по домам, а он хорошо умеет молоть языком? Это я мог бы понять.., но как он сумел заставить замолчать планету?
Банни почти не слышала его последних слов. Когда они пошли вперед, в гулкую тьму, внезапно она почувствовала, что не может вздохнуть. Словно всю свою жизнь она ощущала в своей душе какое-то присутствие, а теперь это чувство исчезло, и внезапное ужасающее одиночество обрушилось на девушку. Она отшатнулась и, спотыкаясь, шагнула туда, откуда слышался голос Диего.
Он еще говорил с Крисаком, когда Банни буквально рухнула на него, вцепившись в его куртку.
— Банни! Банни! Что случилось?
— Мертва, — проговорила девушка с трудом. — Она.., мертва. Прочь.., надо выбраться.., отсюда!
Встревоженные юноши помогли ей выйти из пещеры. Она села прямо на тропу, судорожно дыша. Несколько раз вдохнув ледяной ветер, Банни собралась с силами и сумела поднять глаза на Крисака.
— Как вы можете вообще заходить туда?
— А что? Что произошло?
— Она мертва, понимаешь! Этот ублюдок сумел убить часть планеты!
— Как он мог это сделать? — ошеломленно проговорил Диего.
— Не знаю.
— Мне не слишком-то нравится это место, — заговорил Крисак, — да и остальные здесь чувствуют себя неуютно. Когда я слышу песни о том, какая это радость — петь вместе с Сурсом, я вспоминаю, что любил приходить сюда.., и не понимаю. Я винил во всем этом нашего очаровательного Сатока, думал, это из-за него…
Банни отрицательно помотала головой:
— Все гораздо хуже. Я удивлена, что ты этого не почувствовал. А ты, Диего?
— Возможно. — Юноша задумчиво нахмурился. — Однажды, когда я был ребенком, к нашей станции пришвартовали заброшенный корабль. Я хотел посмотреть на него, пробрался внутрь и не смог достаточно быстро выбраться оттуда. Ты почувствовала что-то подобное?

Предыдущая страница 4 Следущая страница


Энн Маккефри

— Не знаю… Может быть. — Едва избавившись от ощущения удушья, настигшего ее в пещере, девушка не могла описать его: она была слишком измотана, слишком напугана. Даже ветер и ледяной дождь казались ей сейчас приятными.
— Я снова пойду туда, — внезапно проговорил Диего. — Крисак, возможно, тебе лучше будет остаться с Банни.
— Нет, — возразил мальчик. — Я тоже пойду с тобой. Нам запрещено заходить в пещеру без позволения Сатока. Кое-кто не подчинился ему, и о них больше никто никогда не слышал. Но если там можно отыскать какие-то доказательства того, что Саток — не тот, за кого выдает себя, тогда мое слово будет весить больше, чем слово чужого человека. Не думаю, что мои родичи отдадут еще одного ребенка этой мрази так же легко, как отдали Луку.
— С тобой ничего не случится, Банни? Тут Дина решила, что настал подходящий момент: она ткнулась мокрым носом в ухо Банни и лизнула его.
— Да, — медленно проговорила Банни. — Может быть, теперь я даже смогу вернуться туда: теперь это уже не застанет меня врасплох.
— Не думаю, что это хорошая мысль, — заметил Диего, разглядывая бледное лицо Банни, ее глаза, в которых читалось потрясение и горе. — А кроме того, кто-то должен остаться на страже. Жаль, что света у нас нет.
— О, ведь там же есть лампы! — воскликнул Крисак. — Идем, я тебе покажу!
Банни сидела, прислушиваясь к удаляющимся голосам, рассеянно гладя мягкие стоячие уши Дины, зарываясь пальцами в ее густую шерсть. Дина тихонечко заскулила и положила голову на колени девушке.
Сейчас Банни и самой хотелось заскулить.

***

В неярком свете лампы тени юношей пустились в причудливый танец по гладким стенам пещеры. Пещера была довольно большой, однако футах в сорока от входа она резко обрывалась.
— Она всегда была такой короткой? — спросил Диего.
— Нет. Но случилось несчастье — о, как раз за несколько дней до того, как появился Саток. Это было первое наше собрание с тех пор, как умер старый Мак-Коначи. Люди заходили в пещеру, как это было всегда, когда внезапно раздался звук, похожий на грохот взрыва, камни посыпались градом, поднялись облака пыли… Мы все побежали прочь из пещеры, но первые несколько человек, которые вошли туда, — семья Мак-Коначи, его ученик, — все они погибли. Я помню, как мой папа вместе с остальными мужчинами поселения пытались откопать тела. Я тогда был совсем маленьким, и все никак не мог понять, куда делся мой друг Инни Мак-Коначи… Он был внуком старого Мак-Коначи.
— Это тяжело, — сочувственно проговорил Диего, ощупывая стену. — Я тоже не так давно потерял друга.
— Ту женщину из песни?
— Да… Постой-ка, а это что?
— Где?
Пальцы Диего нащупали какое-то углубление в стене; панель отошла в сторону — юноша протянул вперед руки, но за ней была только пустота.
— Сколько времени ушло на то, чтобы расчистить пещеру?
— Этого никто не делал. Никто не хотел. Пришел Саток; он делал вид, что сочувствует нам, и сам пошел искать тела. Он принес несколько клочков одежды и настоял на том, чтобы мы все пошли в пещеру и отслужили поминальную службу. Не знаю, почему люди согласились на это. Думаю, все были просто в шоке. Это было худшее, что когда-либо происходило здесь…
— Не совсем, — пробормотал Диего. — Принеси-ка сюда фонарь.
Крисак повиновался. От фонаря поднимался чад, но кислый запах в стерильном воздухе пещеры приносил даже какое-то облегчение. Когда парнишка поднял маленький светильник, перед ними открылись чистые стены и пол пещеры.
— Может быть, здесь и был обвал, — фыркнул Диего, — но кто-то хорошо потрудился, чтобы все расчистить.
— Но этого не может быть! — воскликнул Крисак. — Пещера уже много лет завалена! Никто сюда не заходит, кроме Сатока. Все вроде как боятся этого места…
— Это очень плохо, — пробормотал Диего; пришедшая ему в голову мысль была больше похожа на строку из стихотворения:
— Все должно быть наоборот…
— Что?..
— Похоже, у этого места больше причин бояться людей…
— Что это значит?
— Не знаю. Просто пришло в голову.
— Послушай, может, мои соплеменники и ошибаются, следуя за этим слизняком, но я все равно не желаю, чтобы их оскорбляли чужаки…
— Ладно, ладно. Я ничего такого не имел в виду. Давай посмотрим, что там еще.
— Есть что-то еще? — Крисак поднял фонарь высоко над головой, сделал шаг в сторону открывшегося входа, пригляделся и тихонько присвистнул:
— И еще как есть…
Даже в этом слабом свете был виден тщательно расчищенный туннель; пол был каменный, покрытый толстым слоем пыли, но вот стены и потолок как-то странно отсвечивали белым. Крисак провел рукой по стене, понюхал пальцы:
— Ничем не пахнет…
Диего присмотрелся повнимательнее, поскреб стену ногтями — на гладкой поверхности не осталось ни царапины.
— И неудивительно. Это петрасил.
— Что это такое?
— Это вещество, которое используют в рудниках и шахтах, чтобы предотвращать обвалы. Оно как бы спаивает между собой поверхность камней. Это очень стойкое вещество. Ничто не проникает сквозь его. Интересно, откуда Саток достал такое количество петрасила?..
— Думаешь, это он сделал?
— А кто еще? Крисак застонал:
— О нет… Не могу поверить, что он мог сделать такое…
— Что? — спросил Диего, поворачиваясь в ту сторону, куда как завороженный уставился Крисак. Мгновением позже он разглядел очертания черепов и костей разных размеров, заваленных камнями, вмурованных в скалу.
— Ублюдок! Он мог хотя бы вынести их наверх для достойного погребения! — прорычал Крисак.
— Судя по всему, они все еще частично завалены камнями, — признал Диего. — Может быть, он не мог их вытащить без того, чтобы не устроить еще один обвал. Поэтому он попросту замуровал их…
— Даже без достойной песни?
— Но ведь ты сказал, что в пещере была поминальная служба.
— Да, но…
— Послушай, я вовсе не хочу выгораживать этого типа, но они были уже скелетами, когда все здесь было покрыто петрасилом. Мне кажется, у него ушло много времени на то, чтобы откопать эту часть пещеры, а потом скрепить.., по крайней мере, должно было. Пошли посмотрим, как далеко тянется этот туннель.
— Я, конечно, был тогда совсем малышом, — конвульсивно сглотнув, проговорил Крисак, — но мне кажется, что пещера действительно была очень длинной. Пол шел под уклон — я помню это, потому что было очень тяжело идти назад и маме приходилось брать меня на руки. Еще я помню, что там, дальше, у пещеры были маленькие зубы. — Крисак указал вперед, туда, куда не достигал свет.
— Ты имеешь в виду сталактиты и сталагмиты? — спросил Диего. — Такие заостренные штуки, свисающие с потолка или торчащие из пола, похожие на муравейники?
— Ну да. Правда, я никогда не видел таких муравейников, но ты понял правильно.
Они пошли вперед; сперва их шаги отдавались шарканьем, потом гулким эхом. В глубине туннеля пол также был покрыт петрасилом, а вдоль коридора были установлены металлические решетки. Некоторое время пол, как и говорил Крисак, шел под уклон; однако затем от туннеля ответвился новый, недавно прорубленный коридор, ведущий вверх.
— Раньше здесь такого не было! — проговорил Крисак, сворачивая в новый проход.
Диего прошел несколько шагов следом, этого было вполне достаточно для того, чтобы увидеть, что пол покрыт петрасилом, а с потолка свисают корни деревьев и кустов, похожие на заледеневшие кости.
Против воли Диего содрогнулся.
— Вероятно, этот коридор ведет к дому Сатока — если, как ты сказал, он живет над пещерой.
— И все это сделал он? — проговорил Крисак. — Но как он смог?
Диего пожал плечами:
— Если у тебя есть все необходимые инструменты, это несложно. Мне интересно только, где он мог их взять. Пойдем дальше; я уверен, нам удастся докопаться до причины, по которой он все это делает.
До причины они не докопались, однако поняли, что же именно делает Саток.
Когда Диего и Крисак направились в нижнюю пещеру, о которой как раз и вспоминал Крисак, они обнаружили, что здесь не все покрыто петрасилом; однако там, где прежде были сталактиты и сталагмиты, теперь зияли только круглые отверстия, а в стенах пещеры кое-где виднелись небольшие туннели, похожие на змеиные норы.

***

Когда Мармион удалось наконец сбежать с тщательно приготовленного обеда в ее честь, организованного Торкелем Фиске, она попросила Фабера договориться о том, чтобы на следующее утро ее доставили в Килкул: ей хотелось посмотреть на это поселение вблизи.
— Попроси Салли и Милларда посмотреть, что они тут могут сделать, хорошо, Фабер, дорогой? — прибавила она, позволив себе роскошь зевнуть, не сдерживаясь.
— А если что-нибудь пойдет не так, следует ли мне вспомнить о моем ранге? — спросил Фабер. Он был полковником в отставке, в настоящее время работавшим на нее по долгосрочному контракту.
— Хм-м, я бы предпочла, чтобы этот аргумент ты приберег напоследок, если это возможно. Торкель за ужином упоминал, что мы можем использовать все, что только нам понадобится для наших исследований. Так мы и поступим.
Вставала она необыкновенно рано для людей ее круга и положения. И была гораздо менее удивлена, увидев в столь ранний час Виттэйкера Фиске, чем был удивлен он.
— О, Вит! В такой час — и уже на ногах? Что случилось?
Он хмыкнул.
— Скорее этот вопрос стоит адресовать тебе, Марми. — Он склонился над ее рукой и легко коснулся ее губами. — Ранняя пташка?
Она улыбнулась, но тут как раз появился Фабер со старинной гусеничной машиной 4х4, избавив ее от необходимости комментировать очевидный факт.
— Тебя подбросить? — спросила она.
— Все зависит от того, куда вы направляетесь — В Килкул. Вчера с воздуха мне немногое удалось разглядеть, и я решила, что лучше всего будет начать именно с этого места.
Вит склонил голову набок и посмотрел на нее, насмешливо прищурив глаза.
— Сегодня это безопасно, — сказал он, подавая ей руку и помогая взобраться на сиденье для пассажира.
— Ох, твоя нога! — воскликнула Мармион и вознамерилась было слезть снова, но Виттэйкер, бросив только: «Все в порядке, не обращай внимания!», — открыл заднюю дверцу и легко взобрался на сиденье.
— Что ты имел в виду, когда говорил, что сегодня это безопасно, Вит, дорогой? — спросила Мармион, застегивая ремень безопасности. Фабер тут же тронул машину с места.
Разбитая пласткритовая дорога предвещала изрядную тряску; однако на покрытой грязью дороге в Килкул должно было быть спокойнее.
— Ну, Мэтт поднял своих ребят еще до завтрака и приказал им все тут обшарить и разыскать все отчеты и записи, чтобы у него «сложилось ясное представление о демографической картине» и тому подобных вещах, — фыркнул Фиске. — Сегодня в Килкуле ты его не встретишь.
Мармион улыбнулась. Она надеялась на то, что ей удастся провести свое расследование без того, чтобы эти крепкие молодые люди путались у нее под ногами. Когда машину тряхнуло особенно сильно, она ухватилась за ручку над головой. Она чувствовала, что Вит крепко держится за спинку ее кресла.
— В это время года здесь все еще должны использовать снегоходы, — сказал Фабер. — Но ранняя оттепель всех застала врасплох.
— Настолько, — хихикнул Вит, — что никто и близко не подошел к тому, чтобы выиграть пари.
— Какое пари? — не поняла Мармион.
— Местные жители заключают пари и делают ставки на то, когда вскроется река. На этот раз оттепель всех застала врасплох. Вон, видишь? — Он указал влево, на реку, где у кромки воды работали солдаты. — Они до сих пор пытаются извлечь затонувшие снегоходы из их подводной могилы…
Насколько могла видеть Мармион, у солдат были серьезные проблемы: гусеницы тягача скользили по грязи и не могли найти достаточно прочной опоры, чтобы машина выбралась на твердую землю сама, а тем более вытащила из воды вторую машину.
— Фабер, — проговорил Вит, наклоняясь к плечу водителя и указывая на лес впереди, — видите там проход? На вашем месте там бы я и поехал. Доберемся гораздо быстрее. Я и сам там обычно хожу.
Мармион и Фабер были просто счастливы, что последовали этому совету: по узкой тропе машина шла гораздо ровнее, чем по скользкому размытому речному берегу.
— О, как тут красиво! — проговорила Мармион, вдыхая густые запахи влажной земли. — Деревья распускаются! — воскликнула она.
— Думаю, в этом году Сурс решил не придерживаться расписания. — Фиске, кажется, был весьма доволен собой. — И я бы посоветовал тебе, Марми, поступить так же. Ты быстрее доберешься туда, куда захочешь?
— Тогда откуда ты посоветуешь мне начать. Вит?
— Оттуда же, откуда и я, — ответил тот, откидываясь назад. — Поезжайте прямо по дороге, Фабер, а когда доберетесь до поселка, поверните направо.
— Несмотря на кучи барахла, прежде скрытого под снегом, Килкул выглядел покинутым. Мармион отметила это, но решила воздержаться от комментариев.
— Очень многие воспользовались оттепелью, чтобы посетить своих родственников в других поселениях и обменяться рассадой.
— Очень разумно. Они тоже не придерживаются расписания?
— Они поняли намек, если так можно выразиться. И пусть тебя не обманывает то, что ты видишь возле домов, Мармион. Никто не выбросит ни одной вещи, если она еще на что-то может сгодиться. — Тут он указал на нескольких молодых парней, аккуратно перебиравших на заднем дворе какие-то части машин, явно ища одну нужную.
Проезжая мимо, Марми услышала часть их разговора:
— Я знаю, что она была здесь до первого снега. И знаю, что лежала с этой стороны.
— Мой отец тут кое-что разыскивал; он мог все перевернуть. Знаешь же, какой он.
— Тогда попробуй искать внизу… Внезапно Фабер затормозил: перед ними на дорогу выскочили три оранжево-полосатые кошки.
— Бог ты мой, и часто они совершают такие самоубийства?..
— Это я виноват, — невинно проговорил Вит. — Надо было вам сказать, чтобы вы остановились у того дома, слева от дороги. Здесь я работаю; отсюда стоит начать и вам.
— Но если ты здесь работаешь, Вит, я не хочу мешать…
— Я работаю снаружи, Марми, — сказал Фиске, открывая дверь. Из-под брюха старушки 4х4 выскочили кошки и принялись с урчанием бродить вокруг; две поставили лапы ему на колени, напрашиваясь на ласку. Третья потерлась о его ноги, потом развернулась и принялась ждать, когда выйдет Марми.
— Вас приглашают внутрь, — прибавил Вит. — И это хорошо, поверь мне.
— Я всегда рада приглашениям, — ответила Мармион, подав Фаберу знак покинуть машину. — Какой чудесный оттенок рыжего цвета, — проговорила она, обращаясь непосредственно к кошке; когда та повернулась и пошла к дому, лениво подергивая кончиком хвоста, Мармион последовала за ней.
— Мирандабелла Тервей-Уэст отдала бы пару коренных зубов за такой оттенок волос! — пробормотала она про себя.
Кошка взлетела вверх по заляпанным грязью ступенькам. Мармион, опиравшаяся на руку Фабера, старалась найти места посуше, прежде чем сделать очередной шаг.
Дверь отворилась, и на пороге появилась одна из самых эффектных женщин, каких когда-либо встречала Мармион: у нее было великолепное телосложение и улыбка, которая была прекраснее всего, что Мармион до сих пор видела.
— Slainte, Виттэйкер, миссис Алджемен, полковник Ник, прекрасное утро для прогулки, не так ли? Я — Клодах Сенунгатук и очень рада видеть вас. Заходите, у меня есть свежий кофе и печенье только что из духовки.
Мармион, очарованная этим приглашением не меньше, чем самой женщиной, протянула ей руку, которую Клодах коротко, но тепло пожала. На ее коже остались следы муки. Так же сердечно Клодах приветствовала и Фабера.
— Материал для новой кровли привезли с рассветом, Вит, — сказала Клодах, — но, думаю, у тебя есть время для того, чтобы сперва выпить кофе и перекусить.
— Прекрасно! — с удивившим Мармион энтузиазмом заявил Вит. — Может, сегодня я закончу крышу. Я, пожалуй, начну прямо сейчас, а перекушу потом.
Кивнув остальным, он подошел к краю крыльца и спрыгнул вниз. До Мармион донесся короткий прерывистый вздох.
— У него еще не все в порядке с ногой, чтобы он мог тут прыгать и скакать, как мальчишка, — сказала Клодах, осуждающе поцокав языком, и пригласила своих ошеломленных гостей в дом.
Внутренний вид дома озадачил Мармион, однако удивление сменилось радостным предвкушением, когда она ощутила запах теплой выпечки, сдобренной пряностями, и приятным удивлением, когда она осознала, что этот маленький дом был прекрасно обустроен и необыкновенно опрятен. Здесь было еще несколько кошек, которые одна за другой подходили к гостям и тщательно обнюхивали их.
— Ну как, мы прошли тест? — спросила Мармион, когда Клодах указала ей на кресло-качалку, а Фаберу — на прочную и широкую скамью.
Клодах ответила не сразу: сначала она подала своим гостям кофе и горячие рулеты с корицей и поставила перед ними кувшин с молоком и большую миску сахара. Наполнив свою чашку, она уселась напротив Мармион, поставив локти на стол и улыбаясь.
— У меня всегда было много кошек… — начала она.
— И все оранжевые? — поинтересовалась Мармион. — Или это уникальная особенность кошек Сурса?
— Вы вполне можете говорить так.
— А я и сказала только что. Боже, какие прекрасные рулеты! — сменив тему разговора, воскликнула Мармион. — И, слава богу, вы умеете готовить настоящий кофе. Правда, Фабер?
— О да, мисс Сенунгатук, святая правда, — подтвердил Фабер, чье лицо озарилось неожиданно очаровательной улыбкой, обезоруживавшей столь многих. Клодах усмехнулась и подмигнула ему: он совершенно правильно запомнил ее фамилию. Эта особенность Фабера Ника также всегда восхищала Мармион. — У вас регулярные поставки?
Клодах хмыкнула:
— Этот кофе добыл для меня Вит, Он сказал, что просто стыдно смотреть, как на космобазе обращаются с кофе в зернах. — Она кивнула в угол комнаты. — Когда мне это нужно, я сама жарю их, а до тех пор замораживаю.
— А разве сейчас это не слишком сложно? — вежливо поинтересовалась Мармион.
— Нет, вечной мерзлоте никакая оттепель не повредит.
— Ах да! — воскликнула Мармион. — Я читала о том, что слой вечной мерзлоты больше похож на промерзший камень, но до сих пор не представляла, какое практическое применение ему можно найти.
— Обычно мы этим пользуемся только летом, — заметила Клодах.
— Значит, вы любите хороший кофе не меньше, чем мы, — с благодарным выражением лица отпив еще глоток, сказала Мармион. Молоко в кувшине также было свежим, на поверхности собрались густые сливки. Судя по тому, что куски сахара были разного размера, это тоже был домашний продукт.
— Это верно, — согласилась Клодах. Мармион почувствовала, как что-то прижалось к ее ноге, и, опустив руку, коснулась покрытой мехом головы, которую и принялась послушно чесать за ушами.
— Как ваши кошки переносят колебания температуры на Сурсе?
— Они для этого и выведены. Кроме того, они умны и слушаются своих инстинктов.
— Как и большинство обитателей Сурса, сказала бы я, — заметила Мармион, переходя непосредственно к цели своего визита.
Клодах сложила руки перед собой на столе и со значением проговорила:
— Мы научились жить здесь. И, сказать по правде, я бы не хотела жить где-либо еще.
«Умная женщина, — подумала Мармион с одобрением, — и не без хитрости».
— Я не представляю вас где-либо еще, кроме как в вашем доме, одаряющей своим гостеприимством тех, кому посчастливилось сюда попасть, мисс Сенунгатук, — продолжала Мармион. — В наши дни так редко удается найти людей, которые довольны своей жизнью.
Клодах несколько мгновений смотрела на нее» оценивая практичный и элегантный костюм Мармион и ее выразительное лицо.
— У человека возникает масса проблем, если он не знает, кто он такой, и не осознает своего места в мире. Жить на этой планете нелегко, но все мы привыкли к этому и прекрасно справляемся…
В воздухе ощутимо повисло несказанное: когда нас оставляют в покое и дают нам жить своей жизнью.
— У вас еще осталось что-нибудь в кофейнике, мисс Сенунгатук? Я хотела бы выпить еще полчашечки, — попросила Мармион, все еще не выпуская своей чашки из пальцев, дабы не возникло впечатления, что она не ожидает отказа.
Напряженное выражение исчезло с лица Клодах, она внезапно улыбнулась:
— Прошу вас, зовите меня Клодах, я к этому больше привыкла.
— Мои друзья называют меня Мармион или даже Марми. — И очень богатая и умная дама Алджемен протянула Клодах свою чашку.
— И вам тоже, Фабер Ник? — спросила Клодах, наливая Мармион больше половины чашки.
— Не буду возражать, Клодах. Клодах налила ему кофе и снова передала гостям тарелку с рулетами.
— Я надеялась встретиться еще с кем-нибудь из жителей Килкула, Клодах, — сказала Мармион уже более деловито. — Я нахожусь здесь, как вам уже вероятно сказал Вит, для того, чтобы расследовать необычные происшествия, за которые, как говорят, вину на себя берет сама планета.
— Планета не берет на себя вину, Мармион. — Усмехнувшись, Клодах махнула рукой. — Планета делает то, что нужно. Показывает людям, что она позволит делать с собой, а что — нет. Вы бы тоже не захотели, чтобы в вашем дворе понарыли ям или чтобы взорвали бомбу в вашем саду, верно? Доктор Фиске прекрасно понял это — в отличие от его сына. Не понимают этого и некоторые другие, зато остальные видят все даже слишком хорошо.
— Вы знаете, что планета делает это сознательно? — мягко спросил Фабер. Он всегда говорил так, когда не хотел, чтобы ему лгали из страха.
— Если вы имеете в виду, что она делает все сама, без нашей помощи, то да. Это не значит, что кто-либо может помочь планете, когда у нее на уме что-то свое, и она прекрасно может дать это понять.
— Проблема, которая стоит перед нами, — продолжал Фабер, — заключается в том, чтобы доказать, что причиной необычных явлений является сама планета.
Мгновение Клодах смотрела на него непонимающим взглядом.
— А что еще может сотворить такие удивительные вещи? Вы знаете, сколько времени уйдет на то, чтобы растопить на огне большую льдину? Или вы думаете, что мы, — с удивительной грацией она описала над столом круг, подразумевая Килкул, — способны были заставить лед таять так рано? Или могли разбудить вулкан? Или тряхнуть землю с той же легкостью, с какой я сметаю крошки со стола?
Она не спорила и не доказывала: она была просто удивлена тем, что такой интеллигентный человек может задаваться такими глупыми вопросами.
— Нет, планета сама решила, что слишком много в ней копаются и взрывают ее, слишком много дыр в ней понаделали и она хочет, чтобы это прекратилось.
— Значит, по вашим представлениям, планета разумна? — спросила Мармион.
— Планета — живое существо, и, — во взгляде Клодах, обращенной к Фаберу, читалось лукавство, — она прекрасно понимает, что делает.
Мармион рассеянно вращала чашку на блюдце, осмысливая сказанное. По чести сказать, сейчас она гораздо более тревожилась за Клодах, чем за планету. Женщина действительно верила во все это — Мармион и сама была готова уверовать, — а Мэттью Лузон сумеет вывернуть все наизнанку.
— Есть ли возможность каким-либо образом доказать то, что вы говорите? Так, чтобы не осталось никаких сомнений?
— Неужели ранней весны, вулканов и землетрясений недостаточно для подтверждения? — вопросом на вопрос ответила Клодах.
— Я не единственный человек в комиссии, расследующей происшествия на Сурсе, Клодах, — медленно заговорила Мармион. — Скажите, нет ли какого-нибудь места, куда вы могли бы уехать так, чтобы вас не нашли? На неделю или около того?
— Зачем? — Клодах посмотрела ошеломленно, потом с возмущением поднялась из-за стола. — Попе чему я должна куда-то уезжать, тем более сейчас, когда я нужна Килкулу больше, чем когда бы то ни было? Она снова опустилась на скамью, положила руки на стол, широко разведя пальцы.
— Нет, мадам, я останусь! И останусь здесь! Ник-то не выгонит меня из моего дома!
— Это было бы нелегко, но, боюсь, не невозможно, Клодах, — Мармион подалась вперед. — Есть ли для меня какой-нибудь способ.., испытать.., ощутить планету…
— Как Вит и другие в пещере? — Клодах немного расслабилась, но в ее позе, в скрещенных на груди руках читался вызов.
— Да, что-нибудь конкретное, чтобы я могла выступить на вашей стороне с аргументами в руках.
— Ага! Так вы, значит, хотите выступить за нас и против того болвана.., как его назвала Яна?
— Его зовут Мэттью Лузон, Клодах, — сказал Виттэйкер Фиске с широкой усмешкой, появляясь в дверях. Он ненадолго задержался, чтобы счистить с ботинок налипшую грязь. — Я чувствую запах рулетов с корицей!..
Он взял себе чашку и уселся за стол, развернув стул так, чтобы не сидеть спиной к Фаберу, налил себе кофе и откусил кусок рулета, переданного ему Клодах. — Нам повезло, что ты решила прилететь сюда, Марми. У тебя в одном волоске больше здравого смысла, чем в голове у Лузона, но… — Тут он умолк, ударив кулаком по столу. Мармион заметила подпрыгнувшие на столешнице крошки и задумалась о том, как планета может сделать то же самое в гигантских масштабах.
— Но.., нам придется иметь дело с Мэттью Лузоном, а ты знаешь, что он из себя представляет. Он никогда не признает правды, даже если его ткнуть в нее носом. Если бы в комиссии не было тебя, я бы.., нет, я не оставил бы Сурс. — Он снова ударил кулаком по столу.
— Вит, если вам удастся убедить нас — меня, Фабера, Салли и Милларда, то мы на вашей стороне и Мэттью с нами не справится.
— Но и убедить его не удастся, — вставил Вит, — для этого нужно чудо…
— Так, может, планета сама сотворит это чудо? — предположил Фабер, повернувшись к Клодах. Она задумалась.
— Человек не слышит того, чего не хочет слышать. Твой сын точно такой же, Вит, как ни жаль мне говорить тебе об этом.
— Мне тоже жаль, Клодах, но я огорчен из-за тебя, а не из-за себя.
— Мэттью пока что не начал свое расследование, — сказала Мармион, отламывая маленькие кусочки от очередного рулета и медленно жуя их, — а потому у нас есть небольшое преимущество во времени. Все его крепкие парни мечутся по космобазе, собирая данные и поднимая архивы — Лузон любит, чтобы у него был полный материал… Может, с его ребят нам и следует начать, как думаешь, Фабер? И чем раньше, тем лучше. Брэддока Макема мы оставим напоследок: я в нем ошиблась, он — идеальный партнер для Мэттью. Но, если мы сумеем повлиять на остальных, дела у Мэттью будут продвигаться крайне медленно. — Она улыбнулась всем собравшимся, отправила в рот последний кусочек рулета и проглотила его, весьма довольная собой. — Ну что ж, начнем. Итак, Клодах?..

Глава 8

Дина заслышала шум раньше Банни: шаги человека, спускающегося с горы.
Собака напряженно застыла, прислушиваясь, поскуливая от нетерпения, потом заворчала.
Банни, все еще не отошедшая от страшного ощущения, настигшего ее в пещере, с трудом поднялась на ноги. Она слышала, как Дина бежит вверх по тропе, царапая когтями мерзлый камень.
— Что случилось, девочка? — начала было Банни, оборачиваясь на звук, но тут Дина взвизгнула и затихла.
— Дина! — прошептала Банни в густой сумрак; ей вдруг страшно захотелось снова зарыться пальцами в густой мех, почувствовать успокаивающее тепло собачьего тела. Она протянула руку — но внезапно ощутила, как кто-то сильно сжал ее запястье. Из мрака перед ней появился Саток.
— Slainte, красотка Шонгили, водитель снегохода! Как это любезно с твоей стороны выйти мне навстречу! А где же твой дружок?
— Что вы сделали с Диной? — закричала девушка. — Пустите руку!
Но вместо того, чтобы отпустить ее, Саток поймал Банни за второе запястье.
— Собака? Я разбил ей голову. Нечего было лаять на шаначи. Другие собаки давно усвоили это. Ну, давай же, кричи! Жду не дождусь, когда тебе на помощь придет твой дружок, чтобы я мог отправить его следом за твоей собакой!
Банни кричала, лягалась и вырывалась, но Саток, не обращая на это внимания, упорно тащил ее вверх по тропе к своему дому. Ни одного окна не зажглось в домах, никто не выглянул из окна, чтобы узнать, в чем дело, даже Коннелли.
Внезапно рука девушки наткнулась на что-то пушистое и теплое. Это была шерсть Дины, а то влажное и липкое, чего коснулись пальцы Банни, могло быть только кровью верной собаки…
Но ведь Диего и Крисак должны были услышать ее! Должны были…
Один раз девушке показалось, что она увидела медно-светящиеся глаза зверя, прятавшегося за обломком скалы; но кроме этого, свидетелей ее похищения не было.
Когда они поднялись уже достаточно высоко и Банни поняла, что немедленной помощи не дождется, она решила поберечь силы и позволила Сатоку отвести ее к его дому, сопротивляясь только для вида.
На скальной площадке был выстроен каменный дом с несколькими пристройками — лучший из всех когда-либо виденных Банни: толстые каменные стены, крыша из какого-то прочного материала — Банни видела построенные из него бараки на космобазе, — и даже настоящие окна из толстого пластгласа.

Предыдущая страница 5 Следущая страница


Планета под следствием

За высокой изгородью корраля было порядком лошадей, включая и Циско, принадлежавшего Диего, и ее собственную Дарби. Неподалеку от дома были привязаны рычащие и лающие собаки; несмотря на рыжую шерсть, они были похожи на умных и хорошо воспитанных собак Килкула не больше, чем на оленей-карибу. Даже ледяной ветер не мог заглушить запаха их испражнений.
Саток не правильно истолковал то, что Банни перестала бороться с ним и пристально оглядывала его владения:
— Ну что, производит впечатление? Что ж, девочка, все эти удобства и роскошь в твоем распоряжении, если ты будешь послушной и станешь делать то, что тебе скажут. Входи же, пока не наступила ночь.
Банни снова попыталась вырваться, но Саток был гораздо сильнее ее; к тому же ситуация складывалась для нее крайне неудачно. Она знала, что, как только Саток затащит ее внутрь, ее шансы спастись будут невелики, а опасность увеличится; однако ей подумалось, что, возможно, секрет власти Сатока над людьми этого поселения, власти, которая не позволила им помочь кричавшей от ужаса девушке, крылась внутри этого прекрасного дома.
Банни удивлялась самой себе, своей способности рассчитывать и анализировать в такой момент. Ее гнев, вызванный тем, что Саток сделал с Диной, с планетой, с этими людьми, обратился в холодное спокойствие — такое же холодное, как то чудовищное одиночество, которое она испытала в пещере. Нет, здесь, один на один с этим человеком одиночество было еще страшнее; должно быть, он сумасшедший, если ему вообще могла прийти в голову мысль сделать такое с планетой! Банни знала, что ей нужно собраться с мыслями: только это поможет ей узнать все, что нужно, и не дать Сатоку убить Диего и Крисака с той же беспощадностью, с какой он убил бедную Дину…
Саток втащил девушку внутрь. Она по-прежнему сопротивлялась для вида, понимая, что отсутствие сопротивления с ее стороны насторожит Сатока; кроме того, ей действительно было трудно преодолеть страх, который вызывал в ней этот человек и то, что она оказалась с ним наедине в его доме.
Оказавшись в доме, она тут же подумала: ничего удивительного, что ему здесь так нужна женщина. В доме царил ужасающий беспорядок. Второй ее мыслью было, что беспорядок этот весьма интересен. Она и подумать не могла, что где-то на Сурсе, вне космобазы и, возможно, лаборатории Шона, может быть такое количество техники и оборудования.
Два компьютера, разнообразные инструменты и образцы породы, какие-то кости, несколько маленьких черепов, перья, препараты… Банни отметила про себя, что некоторые предметы вполне успешно можно использовать в качестве оружия.
Инструменты были разложены на нескольких импровизированных столах, но ни обеденного стола, ни стульев в доме не наблюдалось, хотя кухонная утварь была, правда, неимоверно грязная и покрытая потеками жира. На полу был разложен большой матрас.
Здесь Саток отпустил Банни; она, насколько это было возможно, отодвинулась подальше от матраса, хотя ей достаточно приходилось драться со своими половозрелыми кузенами, чтобы понимать: для того чтобы оказаться в дерьме по уши, матрас вовсе не обязателен…
Прежде чем Саток успел что-либо сказать, Банни уже решила, как будет действовать; она просчитала все не менее тщательно, чем когда попала в аварию на своем снегоходе в шестидесятиградусный мороз или когда на нее и ее собак напал лось. Она не станет провоцировать Сатока, пока в этом нет необходимости. Если он полагает, что она глупа просто потому, что она — девчонка, что ж, Банни пока что не собиралась его разочаровывать.
— Ой! — с нервным смешком проговорила она. — Какой дом!
Оставалось надеяться, что смех ее звучал достаточно естественно…
— В чем дело, малышка Шонгили? Не слишком хорош для тебя? — ухмыльнулся Саток, поставив посох у дверей и скидывая верхнюю одежду.
— Нет.., это так шикарно, — ответила Банни, не обращая внимания на то, что Саток не называет ее по имени. Впрочем, она была вовсе не уверена, что хотела бы услышать свое имя из уст этого паршивца. — Я никогда не видела ни одного места, кроме, конечно, космобазы, где было бы целых два компьютера. Они оба ваши?
— Да, — ответил Саток.
— Боже мой! Где же вы их достали?
— Получил, когда выходил в отставку, — ответил он и двинулся к Банни, однако та танцующим шагом отступила и взяла в руки какой-то предмет, очень тяжелый, изготовленный из стали.
— А это что? — спросила она.
— Оставь это в покое. Тебе это неинтересно. Иди-ка лучше сюда, я тебе кое-что покажу, — ухмыльнулся Саток, явно намереваясь продемонстрировать ей соответствующий объект. Банни сделала вид, что не заметила этого, продолжая пристально изучать стальной предмет:
— Нет, меня как раз это очень интересует! Я все время работаю проводником у экспедиций; у них очень много разных интересных вещей. Однако экспедиции обычно исчезают раньше, чем я успеваю увидеть эти вещи в действии.
— Не волнуйся, малышка, я-то вовсе не собираюсь исчезать. Я знаю особенности этой планеты, и я слишком умен для того, чтобы попасть в ее ловушки.
Он двинулся к девушке, и та снова отступила: теперь между ней и самозваным шаначи оказались верстак, пара козел и какая-то плита.
— А как вы это делаете? — Она постаралась, чтобы в этом вопросе прозвучало простое любопытство, хотя сама мысль о том, что этот человек сделал с пещерой внизу, приводила ее в бешенство. Но страха не вызывала. Она не могла позволить себе бояться. — Вы ведь не отсюда, верно?
— Я родился на этой планете, если ты это имеешь в виду, — ответил Саток. — Я знаю о пещерах. Знаю и то, что именно пещеры и есть самый простой доступ к тому, за что Интергал, да и другие компании дорого дадут!
— Вы говорите так, как будто точно знаете, как до этого всего добраться, а? — Банни попыталась изобразить девчоночью восторженность, которую подмечала у своей кузины Нуалы, сходившей с ума по парням. Для этого требовалось очень широко открыть глаза и стать похожей на кролика, ослепленного яркими фарами снегохода. — Как вы могли чему-то такому научиться, если вы сами с Сурса?
— На службе у Компании, как же еще? — ответил Саток. — Я выполнял там обычную работу, пока не попал в неприятности. К счастью для меня, мне удалось найти более заманчивую работенку, прежде чем меня успели отдать под суд.
— Вы имеете в виду — здесь?
— Нет, это была уже потом, когда я был готов осесть где-нибудь с хорошей женщиной.
Банни издала звук, который, как она надеялась, прозвучит как возглас умиления. Странно, конечно, почему Сатоку не пришло в голову, что теперешнее ее поведение противоречит тому, как она сопротивлялась ему по дороге, однако Банни знала, что, когда дело касалось девушек, некоторые мужчины считали, что о логике или вообще о здравомыслии здесь и речи быть не может. Возможно, Саток полагал, что Банни сопротивлялась только для вида, а теперь, оказавшись здесь, была потрясена увиденным и его мужским обаянием. Что ж… Банни пожала плечиком (жест, который она тоже подсмотрела у Нуалы) и нерешительно спросила:
— Ну ладно, но где же тогда?
— Интергал — не единственное место, где можно обделывать дела, малышка. Я присоединился к независимой фирме, занимавшейся импортом и экспортом. Ты когда-нибудь слышала об Ониди Лучард?
Банни снова пожала плечом. Пока он продолжает говорить, возможно, ей удастся услышать что-нибудь полезное. К тому же этот разговор дал ей возможность найти какую-то штуку, длинную и острую, как сосулька, которую она засунула сзади за пояс брюк.
— Может быть… По-моему, кто-то из солдат называл это имя.., но, кажется, это не бизнесмен…
Саток рассмеялся, показав длинные желтые зубы; однако ж зубы были ровными и здоровыми — вне всяких сомнений, благодаря дантистам Компании.
— О, вот тут ты не права, малышка. Ониди знает о спросе и потреблении больше, чем любая женщина во вселенной.
Судя по всему, Саток впал в задумчивость. Банни снова огляделась; на этот раз она заметила, что пол в доме был застелен ковром — во всем этом беспорядке ей не сразу удалось его заметить.
— О, — проговорила Банни, — точно, теперь я вспомнила. Она что-то вроде пирата.., как это.., с черного рынка? Вроде бы говорили что-то насчет того, что она поставляла топливо и оружие мятежникам Бремпорта?
Похоже, то, что она знала это, было приятно Сатоку.
— Точно, это именно она.
— Ух ты! Значит, вы работали с ней? Должно быть, это было здорово! Я-то сама не бывала нигде, кроме.., этой планеты. — Она постаралась, чтобы в ее голосе прозвучало сожаление.
— Ну, детка, это поправимо. Я тебя кое-чему научу. Да к тому же я знаю многих парней, которые с удовольствием покажут такой хорошенькой штучке, как ты, что и как.
— А как оно.., там? — задумчиво спросила она. Банни казалось, что внизу, под полом, раздаются какие-то звуки, по счастью, заглушаемые ковром — по крайней мере, Саток их не слышал.
Саток взял бутылку — не сурское питье, как то, что готовила Клодах, а какой-то инопланетный напиток, запах которого Банни ощущала даже с того места, где стояла. Саток тем временем закрыл входную дверь изнутри — Банни никогда не видела, чтобы кто-нибудь делал это, за исключением того случая, когда ей пришлось забаррикадироваться, скрываясь от чересчур прилипчивых кузенов. Шаначи уселся на матрас, держа бутылку в руках.
— По большей части тебе бы это не понравилось. — Он похотливо ухмыльнулся и подмигнул девушке, пожав плечами. — А впрочем, кто знает — возможно, когда я закончу с тобой, тебе это станет по душе…
Банни с трудом подавила дрожь и снова принялась изучать инструменты и экраны компьютеров. Саток в это время рассказывал ей о публичных домах в различных галактиках, заодно описывая и все те штучки, которые вытворяли гуманоиды с иных планет, практиковавшие весьма странные виды секса и обладавшие не менее странными природными приспособлениями для этого.
Эта тема разговора вызвала у Банни легкий приступ тошноты — особенно то, как Саток облизывал губы, смакуя подробности, и как он оглядывал девушку, словно бы раздевая ее взглядом. Она поняла, что он не торопится. Судя по всему, он рассказывал ей все эти истории, полагая, что ей может захотеться попробовать сделать что-то подобное. Однако же его рассказы позволяли ей издавать громкие потрясенные восклицания, заглушавшие звуки, шедшие из-под пола. Делая вид, что рассказы Сатока заворожили и очаровали ее, она в то же время отодвигалась все дальше и дальше, пока не сумела откинуть ногой краешек ковра. Саток, казалось, вовсе не замечал этого, продолжая то и дело прикладываться к бутылке. Под ковром открылся прямоугольный люк.
Может быть, этот тип напьется и заснет…
Однако же надеждам Банни не суждено было оправдаться. Покончив с этой темой разговора, Саток многозначительно похлопал по матрасу рядом с собой, потом поднялся на ноги; на его лице снова появилось отталкивающее выражение вожделения.
— Я одного не понимаю, — быстро проговорила Банни, — почему же вы решили оставить столь великолепную карьеру на судах Ониди Лучард и вернуться на Сурс?
Саток уже с большим трудом удерживался на ногах, а когда он заговорил, речь его звучала несколько невнятно:
— Когда мои соратники выяснили, что я родом с Сурса, они сказали мне, что мы все идиоты: сидим на самом большом складе руд в известной части вселенной и делаем вид, что ничего здесь нет. Я рассказал им, что Компания нас за людей не считает — в конце концов, все время, пока я жил на Сурсе, я только об этом и слышал. И вот тогда я понял, что купился как мальчишка на всю эту чушь: планета не хочет, чтобы мы брали то, планета не хочет, чтобы мы брали се… — последние слова он произнес тонким плаксивым голосом. — И я подумал: нужно хорошенько прижать эту планету. Все равно Компания рано или поздно сделает это. А как насчет меня? Я знал, как планете и ее людям удается обманывать Компанию, я понимал, как Компания могла бы разобраться и с этой планетой, и с ее людьми, если бы только у больших боссов хватало извилин в мозгах, чтобы прийти и взять то, что им нужно. И вот я «позаимствовал» кое-что из техники Компании, а потом начал появляться то в одной деревне, то в другой. Пешком — свой «шаттл» я оставлял в тундре. Я напускал на себя умный вид и пытался разузнать, кому нужен шаначи. Люди из Прохода Мак-Ги еще не слишком прониклись дурацкими идеями планеты, и к тому же у них не было шаначи. Я провел кое-какую разведку, организовал свою базу и устроил маленький обвал в местной пещере сборищ…
Банни с трудом овладела своим голосом; в ее тоне звучало потрясение, а не тот бешеный гнев, который она ощущала сейчас:
— Но п-почему? Зачем вы это сделали?
— Потому что когда я в первый раз увидел, как выглядит только что добытая руда, я понял, что на самом-то деле не раз видел это, когда был еще ребенком, а планета до чертиков пугала меня — я не слишком-то интересовался всеми этими ее ментальными играми с людьми…. Ты что, не понимаешь? Есть одна причина, по которой ваши так называемые «старшие» кормят вас этими байками о пещерах, зачем они пугают вас, чтобы вы никогда не заходили туда в одиночку…
Банни подумала, что, должно быть, у Сатока был шаначи, совершенно не похожий на Клодах: кому могло прийти в голову запретить говорить с планетой, когда ты этого захочешь? Просто обычно людям вполне достаточно того, что они чувствуют на поверхности, потому в гости к планете они ходят не так часто…
— Пещеры собраний в то же время являются дорогой к богатствам планеты. Черт возьми, куколка, даже копать не надо! Не нужно рыть никаких туннелей! Каждый раз, когда вы говорите с камнями, вся эта руда просто-таки смотрит на вас!
— В самом деле? — спросила девушка, мысленно перебирая вопросы, которые она собиралась задать, чтобы Саток не прекращал говорить. — У, меня есть еще вопрос. Зачем вам нужна была я? Разве местные девушки…
— В том-то и дело! Они местные. Ты из могущественной семьи Килкула, и они думают, что ты особенная, потому что умеешь водить снегоход. Твоя семья и друзья в Килкуле много болтают о том, что рудники — это зло для планеты. Может быть, если они узнают, что добыча руды — это в твоих интересах, они станут вести себя чуток потише… Ну, куколка, — продолжил он, — болтать с тобой, конечно, интересно, но теперь, когда мы уже немного знаем друг друга, мне хотелось бы по-настоящему близко познакомиться с тобой. Так что, ты сама пойдешь ко мне или хочешь, чтобы я побыл немножко грубым? По мне и то и другое хорошо.
Банни попятилась; Саток поднялся и направился к ней, обходя стол, который она использовала как щит.
Девушка бросилась прочь, понимая, что попала в ловушку, что не сможет вечно уворачиваться от Сатока. Пусть даже у нее и было оружие, Саток был больше и сильнее ее и еще не потерял форму. Все, что она могла сделать, — это пытаться уворачиваться от него так долго, как только сможет. Она прыгнула туда, где обнаружила люк, и потянула за кольцо, надеясь, что успеет проскользнуть внутрь раньше, чем Саток ее настигнет. Но надежда оказалась напрасной, а попытка справиться с упрямой и тяжелой потайной дверью отняла у нее слишком много времени. Саток настиг Банни, схватил ее за волосы и отшвырнул прочь от люка.
Девушка могла только кричать и отчаянно отбиваться одной рукой, второй пытаясь достать свое импровизированное оружие…

***

В нижней пещере планета не была еще умерщвлена петрасилом, но изрядно истерзана. Вода в озере, находившемся посреди пещеры, остро пахла химикатами.
Диего провел рукой по покрытой выщерблинами и шрамами стене. Сейчас его наполняла такая же печаль и боль, какую он ощутил, когда с его отцом случилось несчастье.
Крисак, который вырос здесь, но и привык к медленному умиранию этой части планеты, также коснулся стены и отдернул руку, словно бы обжегшись.
Юноши стояли в коридоре, служившем переходом между верхней и нижней пещерами; обоих била дрожь.
— Как вы могли позволить ему сделать это? — наконец с горьким упреком спросил Диего.
— Мы не знали, что он что-то делает здесь! — воскликнул Крисак. — Мы думали, тут все завалено, погребено, как он сказал нам… Ты забываешь: эта пещера отделена от внешней стеной и длинным туннелем. Иногда мы чувствуем, как содрогается гора, но ничего не слышим.
Справедливость последнего замечания подтвердилась, едва юноши вернулись из покрытой петрасилом нижней пещеры в верхнюю, а оттуда, раздвигая кусты, выбрались наружу, под жестко хлещущий в лицо холодный ветер. Камень, на котором сидела Банни, был пуст.
— Банни! — позвал Диего. — Банни!
Сверху, с тропы, ведущей на гору, до них донеслось слабое поскуливание.
Диего побежал наверх и едва не споткнулся о распростертое на тропе тело Дины. Он принялся ощупывать собаку; понять что-либо было нелегко — Дина была вся в крови. Когда юноша только коснулся ее, она не пошевелилась, но потом он ощутил, что собака все еще дышит.
Тогда он начал звать Банни, снова и снова повторяя ее имя, но она так и не появилась. В это время Крисак побежал вниз к деревне и распахнул дверь своего дома.
Диего поднял Дину на руки и последовал за ним. Крисак держал в руках зажженную лампу. Его семья сгрудилась вокруг стола, виноватыми глазами глядя на дверь.
Войдя, Диего понес Дину к столу. По выражению лиц Коннелли он понял: они прекрасно знают, что произошло с лошадьми, с собакой и с Банни.
— Да что же вы за люди!..
— Не спрашивай их ни о чем, — с отвращением выплюнул Крисак. — Она у Сатока. Саток взял ее.
— Тогда я пойду туда и заберу ее, — откликнулся Диего.
— Ты не сможешь этого сделать! — проговорила Ива. — Он может убить тебя, убить всех нас, он может снова обратить планету против нас, сделать так, чтобы она нас поглотила! Он слишком могуществен для того, чтобы мы могли бороться с ним.
— Так и будет, если вы не оторвете свои задницы от лавок и не поможете мне! — выдохнул Диего. — А у планеты вовсе нет причин любить его. Если бы вы видели чуть дальше своего носа, вы бы это знали.
— Ты не пойдешь один, — решительно заявил Крисак.
— Не пойду?
— Нет. Пошли, папа, мама.., и вы, малыши, — прибавил юноша, обращаясь к своим младшим братьям и сестрам. — Идите разбудите соседей. Приведите их в пещеру собраний.
Младшие дети смотрели на него, замерев в удивлении, пока пятилетняя Мари не вскочила на ноги:
— Я пойду!
— И я тоже, — присоединился к ней один из младших братишек.
Диего снял с одной из кроватей одеяло, укрыв им Дину, а одна из старших сестер принялась обрабатывать рану собаки.
Убедившись, что собака в надежных руках, Диего схватил висевший на крюке нож и, выбежав из дома, бросился назад, вверх по тропе.
— Подожди! — крикнул Крисак. — Диего, не туда! Ты будешь слишком хорошей мишенью.
— Я не собираюсь отдать ему Банни просто из-за того, что вы все перед ним трясетесь! — крикнул Диего в ответ, не остановившись, хотя идти приходилось против ветра. Он не слышал, что еще говорил ему Крисак.
Диего почти миновал вход в пещеру, когда Крисак нагнал и остановил его.
— Послушай, ты не можешь вот так пойти драться с ним! — Юноша старался перекрыть шум ветра. — Помнишь тот проход, ведущий наверх? Я уверен, он идет прямо к его дому!
На минуту Диего остановился. Он читал много приключенческих книг, и там говорилось о тайных ходах и туннелях; раньше он думал, что это относится только к вентиляционным системам космических кораблей и станций.
— Может, это и так, — ответил он наконец. — Но если ты ошибаешься, мы потратим уйму времени. Мы и так уже потеряли достаточно!
— Папа говорит, они слышали крики Банни около часа назад. Послушай, я могу повести их в пещеру. Я покажу им, что сделал Саток. Но они боятся идти к его дому: это настоящая крепость, а Саток вооружен.
Диего вырвал у него свою руку.
— Если хочешь идти тем путем — иди. Я отправляюсь прямо в дом. Я не собираюсь рисковать жизнью Банни из-за того, что твои родичи не хотят, чтобы я с ним схватился.
— Хорошо, тогда я пойду в пещеру; если я не ошибся, то я поднимусь наверх и помогу тебе, так что успокойся, ладно? Только не бросайся на него, если он ее не.., короче говоря, если твоя помощь не будет нужна Банни немедленно. Подожди меня.
Диего уже шагал вперед.
— Я разберусь, что делать, — ответил он, направляясь вверх по тропе к дому Сатока.
Отсюда дом уже был виден — каменное здание с освещенными окнами. Собачий вой, похожий на завывания баньши, приветствовал приближающегося Диего.

***

Саток прижал Банни к матрасу и схватился за ремень ее брюк. Она пыталась отбиваться ногами, но он прижал одно ее колено своим; правой рукой девушка все еще пыталась нашарить за спиной свое оружие, сейчас немилосердно впивавшееся ей в ягодицу.
Внезапно за дверью завыли собаки. Саток выругался и поднялся, прихватив по дороге к дверям какое-то оружие, потом, вспомнив что-то, повернулся к Банни и ударил ее рукой по лицу, так что она прикусила щеку и едва не закричала от боли.
— Не двигайся, — с издевательской игривостью погрозив девушке пальцем, предупредил он.
Разумеется, как только он распахнул дверь, Банни начала действовать. Она бы не успела проскочить наружу мимо него, а люк был слишком далеко, однако девушка сумела наконец вытащить свое оружие…
— Заткнитесь, вы, свора ленивых бездельников, иначе еще на неделю останетесь без жратвы! — прорычал в ночь Саток. Лай затих, сменившись поскуливанием. Оглядевшись, Саток снова повернулся к Банни.
Не сумев придумать ничего лучшего, девушка вскочила и бросилась к люку; однако у нее хватило здравого смысла на то, чтобы не показать самозванцу-шаначи свое оружие.
— Не прикасайтесь ко мне, мистер. — Она слегка пришепетывала из-за прокушенной губы.
Собаки завыли снова, но на этот раз Саток не позволил себя отвлечь. Ровно за две секунды он добрался до Банни, а девушка, отступив, с ужасом обнаружила, что оказалась в самом прямом смысле слова припертой к стене. Бежать было некуда. Хуже того, Саток стоял теперь на люке и уже протянул руки, чтобы схватить девушку за горло.
Но тут дверь снова распахнулась, и в комнату ворвался ледяной ветер.
Банни ударила своим оружием снизу вверх, ощутив, как острый конец его вошел в плоть. Хватка Сатока ослабла, но он успел двинуться к двери, так что удар Банни не стал для него смертельным. Она пыталась разжать его пальцы на своей шее и одновременно выдернуть свое оружие, когда кто-то третий буквально врезался в них. Пальцы Сатока рефлекторно сомкнулись, и Банни едва не задохнулась, но тут Саток отвернулся от нее, и ей удалось вырваться. Девушка немедленно метнулась в сторону в поисках нового оружия.
Диего повис на спине Сатока, нанося удары своим ножом; однако Саток вырвал нож из рук юноши так же легко, как отобрал бы игрушку у младенца. Банни застонала. Диего прекрасно управлялся с компьютерами и книгами, но бойцом он не был.
Она подхватила гаечный ключ и заплясала вокруг дерущихся, но ударить боялась, чтобы не попасть по Диего.
Саток выглядел раздосадованным, но не обеспокоенным. Все еще не сходя с люка, он протянул руки назад, схватил Диего за голову и принялся тянуть на себя, намереваясь перебросить юношу через плечо. Банни упала на колени, метнулась вперед и ударила Сатока сперва под колени, потом по щиколоткам. Тот рухнул на пол; Диего тоже не устоял, ударился ногами о компьютерный стол, обрушив на себя дорогую машину.
Но в падении дерущиеся освободили люк, теперь удары снизу были слышны отчетливо. Банни поползла к люку и изо всех сил потянула за кольцо. В открывшейся щели показались сначала руки, потом голова Крисака. Юноша сильно толкнул крышку, обрушив ее на ноги Сатока.
Саток методично бил Диего головой об пол.
Увидев Крисака, выбиравшегося из люка, за которым следовал его отец, Банни обрела уверенность; она подобралась к Сатоку и обрушила на его голову гаечный ключ. Но в этот момент Саток дернулся, и удар только рассек ему ухо.
Из люка выбрался третий человек.
Саток схватился за ухо, вскочил на ноги и ринулся прочь, преследуемый Крисаком и теми, кто пришел с ним.
Банни опустилась на колени рядом с Диего.
— С тобой все в порядке? — спросила она. Он моргнул пару раз, потер шею и уныло проговорил:
— Я пришел тебе на помощь. Она расцеловала его, не обращая внимания на текущую из его носа кровь.
— Это верно. Ты сильно ранен?
Диего взглянул на свою окровавленную ладонь.
— Думаю, нет. Мой отец всегда говорил, что самое крепкое во мне — голова.
Рядом с ними опустилась на колени Ива.
— Пойдем, я тебя перевяжу. Мы видели, что Саток сделал с планетой. Подумать только, что он нам говорил!.. Ничего, его поймают, и больше он никому не будет лгать.
— Не будет, — согласился Диего. — Нам нужно добраться до Шона и Яны и рассказать им о том, что сделал Саток.
— Откуда же ты узнал, что он пират? — спросила Банни.
— Если мы пойдем назад через пещеру, ты… — Диего внезапно умолк и посмотрел на нее. — Что ты имеешь в виду? Пират? Настоящий пират?
— Он из команды Ониди Лучард, — сказала ему Банни. — Думаю, он по-прежнему работает с ними и грабит Сурс.
— Проклятье! Нужно предупредить остальных!
— Тш-ш-ш, — предостерегающе проговорила Ива Коннелли. — Вы никуда не пойдете, пока я не перевяжу твои раны. Вас это тоже касается, юная леди.
Диего и Банни настояли на том, чтобы отвести своих лошадок в деревню. Тут появились Крисак и те, кто ушел с ним. Они вернулись с пустыми руками.
— Саток сбежал. Кев Ньюкчак с сыновьями пытается выследить его — разыскивают в темноте следы и пятна крови, — сообщил Крисак.
— А где твой отец? — спросила Ива.
— Он остался покормить собак. Помнишь, Саток забрал щенят Тарки?
— Да…
— Они сейчас тощие и полумертвые от голода, но па узнал их; он хочет попытаться снова их приручить. Лошади тоже были в скверном состоянии, и мы нашли много кошачьих черепов…
На следующее утро с восходом солнца Банни и Диего снова выехали на дорогу и направились прочь от реки. Ветер Сурса подталкивал их в спину, словно бы направляя в сторону Фьорда. С собой они везли умело перебинтованную и тепло укутанную Дину.

***

Мэттью Лузона забавляло то, что Мармион Алджемен полагала, будто держит его под контролем, противореча его теориям, привечая врагов Компании и пытаясь переманить его сотрудников. Разумеется, она была не способна понять такого человека, как он. Она оставалась всего-навсего вечной дебютанткой, которая получила в наследство жадность, и потому хорошо умела преумножать свое состояние. Она не могла даже приблизиться к пониманию таких людей, как Мэттью Лузон, — тех, кем руководили не деньги, не желание возвыситься, а чистая, абсолютно альтруистическая преданность истине и науке.
Над ним смеялись, когда он называл себя ученым, однако Мэттью был предан науке так, как немногие. Образованный человек, он тем не менее восхищался той ложью, которую сочиняли люди о вселенной, бывшей их домом, несмотря на тот факт, что обычный человек управляется электрохимическими импульсами так же, как компьютеры — электрическими, а сама вселенная была одной огромной, великолепной катастрофой.
Большинство ученых и научных групп в Компании думали так же, как Мэттью, но мало у кого хватало убежденности, или фанатизма, чтобы не только верить в истину, но и раскрывать ту ложь и самообман, которые вредили ясности разума, всей обитаемой вселенной и к тому же Компании.
Людей, удалявшихся от цивилизации, поражала своего рода лихорадка мозга. Мэттью имел много случаев убедиться в этом; и зараженные попадались ему не только среди обитателей миров-колоний, подобных этому, но и на космических станциях и на кораблях, которые слишком давно были в полете. Люди встречались с тайнами, которые еще не были должным образом изучены, и внезапно решали, что даже те факты, которые были им известны, имеют под собой какую-то странную подоплеку. Они начинали верить в мифы, очеловечивали механизмы и неразумные формы жизни, говорили с животными и растениями… Нелепо, конечно. Сам Мэттью считал себя чем-то вроде реформатора или компьютерщика, исправляющего подпорченную программу.
Как он обнаружил, обычно у таких людей был лидер, точнее, человек, формировавший мнение, — как правило, тот, кто страдал «пограничной шизофренией», которая выдавалась за «творческие способности». Эти люди нуждались в стабилизации и коррекции, в противном случае их нужно было уничтожать. Уничтожение не было предпочтительным, просто потому, что на место такого лидера неизбежно становился другой. Если же человек использовал ту власть и влияние, которые уже приобрел среди своих товарищей, в иных целях, результатов долго ждать не приходилось.
В качестве антрополога Мэттью провел тщательное исследование верований, которые придумывали себе люди. Судя по всему, что он слышал о Сурсе, массовая иллюзия, во власти которой находились жители этой планеты, не была чем-то необычайным.
Они полагали, что их планета разумна. Весьма вероятно, что все эти якобы значимые инциденты, метеорологические казусы и геологические подвижки были простым совпадением, возможно, замедленной реакцией на процесс терраформирования планеты по методу доктора Фиске. Мэттью винил Виттэйкера Фиске в том, что тот не рассматривал подобной возможности. Разумеется, все эти естественные явления нельзя приписывать деятельности каких-либо сверхъестественных сил или огромной чужеродной жизненной формы, которая вызывала так называемые «адаптивные изменения».
Он не был дураком. Он изучал результаты аутопсии и все прочие «свидетельства» жителей Килкула. Он склонялся к мысли, что подобные заявления были скорее продуктом местных верований, не затрагивавших всей планеты. «Адаптивные изменения», которые доходили до крайностей, несомненно, были мутациями, вызванными латентными токсинами, присутствующими в этом мире и ранее не обнаруженными. Разумеется, их потребуется уничтожить или же надо будет переселить обитателей этого мира, что вполне согласуется с интересами Интергала.
Однако комиссия совета директоров не сделает этого, полагаясь только на его мнение, — разумеется, если его никто не поддержит. Самым мудрым в этом случае будет найти лидера, который не разделяет веры обитателей Килкула, чтобы продемонстрировать комиссии, что местное суеверие одной группы не должно приниматься за всепланетное мнение.
Чтобы осуществить задуманное, Мэттью затребовал в свое личное пользование вертолет, покуда Мармион не было на базе — она в это время очаровывала местных жителей. Мэттью сообщили, что в его распоряжение может быть предоставлен пилот Грин.
— Пункт назначения, сэр?
— Я хочу отправиться в поселения южного полушария, — сказал Мэттью. — Мне будет нужен транспорт и все необходимое для меня и трех моих ассистентов.
— Я весьма сожалею, сэр, — ответила диспетчер извиняющимся тоном, — но единственное транспортное средство, доступное в настоящее время, может принять на борт только пилота и двух пассажиров. Это все.
— Тогда достаньте другое транспортное средство. Вы полагаете, моя работа настолько незначительна, что я могу обойтись без вспомогательных средств?
— Вы так сказали, сэр. Я этого не говорила, сэр.
— Ваше имя? — прошипел Мэттью.
— Райс-Холл, сэр. Капитан Нева М. Райс-Холл, офицер связи. Я не хотела оскорбить вас, сэр. Если вы хотели узнать имя пилота, сэр, то это Джон Грин. Он должен лететь во Фьорд Гаррисона в ближайшие два часа, может заправиться там и доставить вас на юг. Если к этому времени вы будете готовы, то сэкономите время и сможете добраться туда до наступления темноты.
— А условия проживания?
— Вы там будете сами по себе, сэр. До недавнего времени Компания не считала, что эта планета стоит того, чтобы строить на ней два командных центра и две базы. На вашем месте я взяла бы с собой спальник и палатку, сэр.
— Благодарю вас за совет, капитан. Я его не забуду, — «как и тебя, заносчивая сучка», закончил про себя Мэттью.
Один ассистент? Ему было нетрудно принять решение. Брэддок Макем, человек, думающий почти так же, как и сам Мэттью, был самым надежным и инициативным из его ассистентов. Мэттью нашел Брэддока в его спартанской комнате изучающим различные отчеты и изложил молодому человеку, что от него требуется. Он был совершенно уверен, что все оборудование и сам Брэддок в придачу будут готовы к назначенному сроку.

Глава 9

Когда Мармион добралась до того здания (выкрашенного в действительно ужасающий тусклый темно-зеленый цвет), которое Мэттью Лузон сделал своей штаб-квартирой, она обнаружила там только пятерых его сотрудников. Все пятеро были погружены в работу, набирая на клавиатуре команды, в то время как на экранах высвечивались кривые, графики и колонки цифр. Мармион не любила статистику как класс: статистика доказывала только то, что хотел от нее человек. Отчеты о проделанной работе и перспективы развития, разумеется, относились к совершенно другой категории.
Им хватило хороших манер на то, чтобы подняться, когда она вошла в комнату; картинно оглядывая комнату, Мармион улыбнулась им.
— Я не вижу доктора Лузона, а я так хотела перекинуться с ним парой слов, — сказала она, одаривая ближайшего к ней молодого человека сияющей улыбкой. — Вы…
Она на секунду задумалась, припоминая, как Салли учила ее различать их по мелким деталям внешности.
— Иван, верно?
— Да, мэм.
— А где же доктор Лузон? — Мармион заметила отсутствие Брэддока Макема и начала осознавать, что недооценила фанатичность Мэттью. Как скверно.
— Или он отправился на просторы в поисках приключений, оставив вас здесь корпеть над скучными подробностями?
Один за другим крепкие молодые люди откашливались, прочищая горло.
— О! Вижу, именно так он и сделал — и это очень скверно с его стороны, потому что я уговорила капитана О'Ши отвезти всех нас в эту таинственную пещеру, чтобы мы могли исследовать ее на месте. Мэттью так любит исследования на месте, — изобразив на лице гримаску разочарования, проговорила она, — а это одно из самых важных, как уверял меня Виттэйкер Фиске…
Она умолкла, внутренне переживая свое разочарование, потом, просияв, с улыбкой оглядела молодых людей:
— Но это вовсе не значит, что вы не можете поехать со мной — ведь достать достаточно большой вертолет, чтобы отвезти туда нас всех, так тяжело! Мы и без того займем все свободное место… Ну, идемте. Сохраните все эти важные программы, ребята, берите свои куртки и едем…
Когда еще один молодой человек — да, припомнила она, самого светловолосого зовут Гансом, — открыл рот, чтобы возразить ей, Мармион немедленно остановила его:
— Нет-нет, Ганс, никаких отговорок! Это так же важно, как все ваши цифры: вы получите не объективную, а субъективную информацию, и комиссия убедится в том, как прилежно вы вели исследования, рассматривая все грани ситуации.
Салли и Миллард тихо проскользнули в помещение и теперь протягивали молодым людям верхнюю одежду, которую те приняли автоматически — в силу привычки подчиняться приказам начальства. Когда ассистенты Лузона сообразили наконец, что происходит, они уже покинули здание, сели в машину для персонала и проехали больше половины пути к тому месту, где стоял большой вертолет.
Рик О'Ши быстро впустил их на борт и рассадил так, чтобы сохранить равновесие.
— Здорово, ребята! Я рад, что вы нашли время для этой прогулки, потому как из «шаттла» не слишком-то многое увидишь. Только глазом моргнешь — а все интересное уже позади. Мисс Алджемен, садитесь на переднее сиденье… Эй, а где же доктор Лузон? — Рик огляделся; на его лице читалось удивление и разочарование. — Я-то думал, что именно он так хотел туда слетать…
Мармион была готова расцеловать молодого человека (который к тому же был весьма привлекателен), поскольку в этот момент Иван и Ганс как раз раздумывали, верно ли они поступают.
— Вот же черт! — Рик покачал головой, его лицо помрачнело, но потом внезапно прояснилось; он глубоко вздохнул. — Ну, по крайней мере, вы, ребята, можете дать ему полный отчет о том, что он пропустил. Так вот. А теперь — пристегнитесь.
Большой вертолет поднялся в воздух и плавно направился на север.
Салли втиснулась между Гансом и Марселем, Миллард устроился у окна напротив Ивана, Джорджа, Джека и Шимуса Рурка, которого Мармион представила как проводника экспедиции. Шимус участвовал в этом по предложению Клодах. «Во всем, что вам может потребоваться, он не хуже меня или Шона», — уверяла Клодах.
— Вы часто бывали в этой пещере, мистер Рурк? — начала разговор Салли, едва заметив на загорелом лице Джека выражение сомнения — что-то вроде: «А правильно ли мы делаем?..» Мармион сидела впереди, и Салли чувствовала, что ее обязанность — сделать так, чтобы здесь, сзади, все было в порядке.
— Не в этой, мисс Салли, — охотно отозвался Шимус: ему было непривычно вот так сидеть, ничего не делая. — Я был в большинстве пещер восточного побережья — везде, куда нас приглашали на лэтчки. Принимаем друг друга в знак гостеприимства: мы — в Килкуле, они — на побережье, раз в год. Хорошая это штука, лэтчки, — продолжил он, заметив ее вопрошающий взгляд. — Приходит народ из разных селений — все, кому погода позволяет, — и решает проблемы, которые накопились. Песни поем хорошие… Жалко, что вас здесь не было во время последнего лэтчки. Майор Мэддок и молодой Диего пели отличные песни. Такие песни облегчают сердце и смягчают душу. Может, мы сумеем собрать еще один лэтчки — это будет что-то вроде вашей встречи с Сурсом, — прибавил он. — Из-за ранней оттепели мы собирались его устроить незадолго до начала июня, но, думаю, пока вы все здесь, почему бы не выказать вам, ребята, наше сурское гостеприимство? Любите танцевать, а?
В его голосе было столько скептицизма, что один из помощников Лузона просто вынужден был ответить:
— Полагаю, все мы это любим, сэр.
— Разумеется, мы не будем ждать от вас песен, — заметил Шимус и поспешно прибавил, опасаясь кого-нибудь обидеть, — конечно, если у вас не найдется песни, которой вы хотели бы поделиться с нами.
Помощники Лузона казались совершенно выбитыми из колеи. Салли и Миллард старались сохранить на лицах выражение внимания, но не решались смотреть друг на друга.

Предыдущая страница 6 Следущая страница


Энн Маккефри

— Ну, вы всегда можете просто послушать, — продолжал Шимус, — и поесть действительно вкусной еды, и, конечно же, Клодах делает самое лучшее варево на Сурсе…
— Варево? — немедленно отреагировал Ганс.
— Варево — это здешняя традиция, — ответил Шимус, которого явно интересовала эта тема. — Его можно пить холодным, теплым, горячим — оно облегчает и согревает сердце. И не отнимает сознания, как ал-ко-голь… — он нахмурился, — и от него ни у кого никогда не было похмелья, как у тех ребят с космобазы, которые пьют эту свою дрянь. Можно сказать… — он задумался, подбирая слова, — что это тонизирующее средство от всего, что вас беспокоит. Дайте его детям, когда они чувствуют слабость, и на следующий день они будут бегать как ни в чем не бывало. Единственное, чего им нельзя лечить, так это обморожение, но я не удивлюсь, если вскоре Клодах и с этим что-нибудь придумает.
Салли и Миллард со значением переглянулись.
Мармион Алджемен должна будет узнать все это в подробностях.
— А это ваше.., варево от расстройства желудка помогает? — спросила Салли, решив, что это недомогание, одно из самых распространенных, лишних тревог не вызовет.
— Еще как! А еще оно хорошо для рожениц, чтобы снять боли, и при скоплении газов, и при изжоге, и вообще во всех случаях, когда болит живот, — уверил ее Шимус, повернувшись так, чтобы она увидела, что он подмигивает.
— Вы тут используете много.., местных средств, мистер Рурк? — спросил Иван, впившись взглядом в лицо пожилого мужчины.
— А у нас больше особо и нет ничего, парень, — ответил Шимус, засунув руки за пояс. — Не то чтобы я стал бранить ребят с космобазы за то, что они держат свои лекарства при себе… У нас есть свои средства, и нам они помогают. Сурс Вправду хорошо о нас заботится, знаете ли.
— Именно это мы и должны выяснить, — упрямо выдвинув вперед подбородок, объявил Ганс.
Салли издала внутренний стон. Может, выкрасть этих парней из-под строгой опеки Мэттью было вовсе не такой уж и хорошей идеей… Да и Шимус Рурк в качестве проводника начинал становиться подлинным бедствием — в особенности с того момента, как упомянул о неизвестных компонентах их «варева»… Конечно, его подмигивание могло означать и то, что он просто решил подшутить над ассистентами Мэттью, однако у таких людей, как Мэттью Лузон, нет чувства юмора: Салли прекрасно знала, что Лузон будет чрезвычайно рад узнать о «чудесных» свойствах местного варева и немедленно предложит вариант «галлюцинации, вызванной употреблением наркотиков». Первое, что нужно будет сделать, когда она доберется до космобазы — это добыть себе немного этого варева и провести серию тестов. На всякий случай. Иногда даже самые безобидные компоненты в смеси дают сильный, если не смертельный эффект.
Взглянув на Милларда, Салли поняла, что и он сейчас думает о том же.
К счастью, прежде чем возникли другие опасные темы для разговора, вертолет завис и начал спускаться. Утес вырастал перед ними все выше, казалось, вертолету с трудом удается уворачиваться от когтей скал. Наконец Рик О'Ши посадил вертолет — судя по следам шасси на земле, в точности туда, где сажал его в последний раз.
Поднялась легкая неразбериха высадки: Рик и Миллард выдавали каждому ручные фонари, одеяла — «чтобы было на чем сидеть во время шоу» — и пакет с едой, так что у Салли не было времени рассказать все Мармион. Когда Шимус жизнерадостно предложил всем проследовать в пещеру, у Салли также не нашлось предлога отказаться или задержаться — в особенности потому, что Рик шел следом.
Один из помощников Лузона что-то наговаривал в портативный диктофон, но когда Салли удалось приблизиться настолько, чтобы слышать его, оказалось, что он просто рассказывал о составе скальных поверхностей и напоминал себе о необходимости просмотреть материалы по типам люминесцентных пород.
Внезапно вся группа оказалась в пещере, которая простиралась невероятно далеко во всех направлениях; Шимус немедленно предложил каждому найти местечко поудобнее — на тот случай, если придется немного подождать.
— Как? И никакого варева? — пробормотал один из молодых людей.
— В пещере никакого варева не требуется, парень, — жестко проговорил Шимус, фыркнул с отвращением и, присмотрев себе камень поудобнее, уселся.
— Что это за «варево»? — спросила у Салли Мармион.
— Это местный напиток, — начала Салли и тут заметила туманную дымку, поднимающуюся над водой; она принялась осматриваться. — О, Мармион! Это точь-в-точь похоже на…
Она умолкла, ощутив на своем локте руку Мармион.
— В точности то же самое, о чем докладывали Виттэйкер Фиске и этот Фома неверующий, его сын… Мы поговорим об этом позже.
Мармион всегда садилась очень прямо — даже сейчас, когда сидеть нужно было на жестком каменном полу пещеры; она скрестила ноги и положила руки на колени. Салли подумала о том, что древняя поза медитации как нельзя более подходит к случаю и села так же как раз в том момент, когда дымка начала сгущаться и заструилась вокруг них.
Она помнила, что глубоко вздохнула, размышляя о том, не содержится ли в самом воздухе пещеры какое-либо галлюциногенное вещество, однако, если такое и было, ни с чем подобным ей прежде нигде не приходилось сталкиваться. А ей довелось побывать везде, где бывали люди из Интергала…

***

Звук работающих винтов вертолета, разносящийся по всему Фьорду, услышали все. Яна выбежала из кухни, где она помогала резать овощи к ужину, и, прикрыв глаза от лучей заходящего солнца, увидела отблески света на вращающихся пропеллерах.
Фингаард и еще несколько мужчин уже бежали вниз по дороге к широкой террасе, служившей взлетным полем. Шон в это утро ушел в море с рыбаками. Повернувшись спиной к приземляющемуся вертолету, Яна посмотрела на длинный, похожий на туннель в скалах Фьорд, надеясь различить вдали возвращающиеся рыбацкие лодки. Когда она впервые увидела эти суденышки, ее ужаснула их хрупкость: шкуры, натянутые на легкий деревянный каркас, и широкая доска с отверстием для тонкой мачты, оснащенной небольшим парусом, посередине. Течение уносило их в море вместе с приливом и возвращало назад во время отлива; если бы не оно, пришлось бы изрядно поработать веслами, особенно когда не было попутного ветра.
Увидев на горизонте приближающиеся черные точки с белыми треугольничками парусов, Яна вздохнула с облегчением и снова повернулась к заходящему на посадку вертолету. Однако она едва успела шагнуть на ступеньку, как дорогу ей преградил Нанук.
— Идем, Нанук, мне нужно перемолвиться словом с Джонни!
Большой черно-белый кот издал звук, равно похожий и на ворчание, и на приказ. Банни говорила, что Нанук может говорить с теми, кого выберет сам; однако его теперешнее «замечание» не нуждалось в словах — предупреждение прозвучало вполне ясно и отчетливо.
— Что-то не так с вертолетом, Нанук? — спросила Яна.
Нанук фыркнул и уселся на ступенях, по-прежнему преграждая ей путь.
Яна пригляделась повнимательнее и рассмотрела в кабине вертолета двух человек. И только одного из них ей действительно хотелось видеть.
— Ого! — Она развернулась и поспешила в дом. Нанук направился следом. Это удивило ее. — Я не выйду, если ты этого не хочешь, — сказала она ему.
Он снова фыркнул и уселся у очага.
— Ардис, не можешь ли ты как-нибудь намекнуть Джонни Грину, что я здесь, а Шон отправился ловить рыбу? Они вскоре войдут во Фьорд…
— Конечно, если это нужно, — улыбнулась Ардис, снимая фартук. — У Джонни как раз может оказаться для меня письмо от моей сестры, живущей в Нью-Бэрроу. Она снова ждет ребенка.

***

Последнюю кошку в Проходе Мак-Ги звали Тишь, потому что в молодости она была очень шумным котенком. Но эти дни давно миновали. Тишь осталась последней кошкой в этом поселении не потому, что ей не хватало осторожности. Она была тиха, как струйка дыма, быстра, как искра, и очень, очень осторожна. Она научилась осторожности вскоре после того, как Саток поселился среди этих людей. Череп на его посохе был когда-то головой отца Тиши.
Именно она передала кошкам Килкула, что люди Прохода Мак-Ги будут голосовать за продолжение разработок, как того хочет Саток. По чести сказать, она не знала, станут ли люди делать это; однако такие вести могли привести сюда кого-нибудь, кто бросит Сатоку вызов. Ох уж эти глупые кошки Килкула — прислать сюда котят-подростков!.. А теперь Саток схватил одну из них. Может быть, скоро он и из ее черепа сделает украшение…
Вся семья Тиши была убита. Что было еще хуже, с ее точки зрения, — были убиты все коты. Она пережила уже не одну течку, прячась в лесах, чтобы ее крики не достигли слуха Сатока. Крисак Коннелли ей сочувствовал, но всем остальным было сказано, что кошки — это шпионы; впрочем, так и было, разумеется, поскольку прятаться, следить и удовлетворять свое любопытство было для них вполне естественным.
До того, как она услышала кошек из Килкула, она думала, что осталась последней кошкой на Сурсе…
Ну, по крайней мере, единственной правильной кошкой. Разумеется, были еще рыси, серые и рыжие, а раз или два она слышала клич кота-охотника; но, как всегда наставляла Тишь ее мать, такие существа, если попасться им под горячую лапу или просто когда им нечем поделиться, запросто могут в мгновение ока сожрать тебя.
А потому Тишь оставалась одинокой долгие годы, сходя с ума, шпионя за жителями деревни и становясь невидимой всякий раз, когда поблизости появлялся Саток. Ей пришлось здорово постараться для того, чтобы привести людей килкулских кошек к пещере, однако она надеялась на то, что эти двое не склонятся перед Сатоком, поскольку пришли из другого поселения.
Когда девушка попалась, кричать было бесполезно. Собака лежала еле живая: Саток ударил ее своим страшным посохом, как бил когда-то семью Тишь. Крисак и парень из Килкула были в мертвом месте — а туда Тишь не пошла бы даже ради того, чтобы спасти своих котят…
И потому теперь Тишь уходила прочь: ей больше нечего было ждать. Завывающий холодный ветер грубо взъерошивал ее шерсть. Поздно ночью она нашла место, где следы лошадей и собаки пересекались с другими следами, среди которых были и те, что заставили ее приподнять уголки губ в подобии улыбки. Кот-охотник — скорее всего из Килкула, поскольку люди пришли оттуда. Большой. И еще лошадиные следы. Тишь поцарапала когтями следы кота, потерлась о них мордочкой, пометила их. По другим запахам, смешивавшимся с запахом большего кота, она поняла, что он жил среди подобных Тиши и вряд ли станет ее есть.
Решив, что эти новые пришельцы могли расположиться лагерем где-то впереди, она побежала по их следам. Но она была маленькой, а путь был долог, и Саток снова выиграл. Она громко замяукала, надеясь, что кошки из Килкула ее услышат, но ответа не было.
Наконец на рассвете она устроилась поспать на несколько часов, потом снова побежала вперед, хотя следы были оставлены уже давно и отыскивать их было нелегко. Но разве у нее был выбор?..

***

Мэттью Лузон был огорчен и раздосадован отношением к нему пилота. С самого начала он чувствовал, что капитан Грин не воспринимал ни самого Мэттью, ни его миссию с должной серьезностью. Он не выказывал расположения, а кроме того, оказался на редкость скверным пилотом, проваливаясь в каждую воздушную яму, то пролетая слишком низко над вершинами гор, то поднимаясь в облака.
И все это началось уже после того, как они отправились в путь. Вечность ушла на то, чтобы погрузить в грузовой отсек в хвостовой части вертолета все необходимое. Если бы не этот груз, места в вертолете вполне хватило бы для всех помощников Мэттью.
— Послушайте, разве вот это нельзя оставить? — спросил он, когда его терпение было почти на исходе; однако пилот только улыбнулся и ответил:
— Никак нельзя, сэр. Поселенцам во Фьорде это нужно. Я мигом все закончу, сэр.
Потом начался этот кошмарный полет, и Брэддока тошнило так, что весь пол оказался изгваздан до неузнаваемости, и всю первую часть перелета им пришлось дышать этой вонью.
Когда вертолет приземлился во Фьорде Гаррисона, Мэттью вылез наружу, предоставив Брэддоку самому убирать всю эту грязь, и, найдя камень с наветренной стороны, пристроился на нем, чтобы продолжить свои заметки. Пилот тем временем открыл все двери и иллюминаторы, чтобы выветрился запах.
— Надо разгрузиться, доктор Лузон, — заявил он, несмотря на то, что мало кто рискнул бы потревожить Мэттью в такой момент. — И подзаправиться не помешает. Может, отсюда тоже кое-что надо будет забрать.
Тут пилот понизил голос, чтобы следующие его слова не донеслись до Брэддока, который, скорчившись, подтянув колени к животу, лежал на поросшей мхом земле:
— Здесь отлично жарят рыбу.
Мэттью только рукой махнул при упоминании о жирной пище.
— И еще, — продолжил пилот, указывая на Брэддока, — дали бы вы ему таблетку от тошноты. Он должен был сказать об этой своей проблеме до того, как мы взлетели.
Мэттью кивнул, недоумевая, почему пилот сам не спросил об этом до того, как они покинули космобазу. Потом пришли жители селения, чтобы помочь с разгрузкой, и пилот пошел здороваться с единственной женщиной среди них. Она принадлежала к несколько иному типу женщин-селянок, чем те, которых Мэттью встречал в Килкуле. Женщина жизнерадостно болтала с пилотом, в то время как он вместе с остальными мужчинами разгружал вертолет. Мэттью написал о перенесенных им в полете трудностях, чтобы это было поставлено пилоту на вид. Он заметил, что кто-то дал Брэддоку одеяло — тот дрожал под ветром, поднятым винтами вертолета.
Оглядывая поселение, Мэттью понял, что основным занятием его жителей было рыболовство. Несомненно, здесь существовала субкультура, исследование которой принесло бы богатые плоды, поскольку люди, населявшие побережье, то есть места с более умеренным климатом, имели обычаи, отличающиеся от континентальных. Он сделал пометку, чтобы вернуться к этому вопросу позднее, поскольку сейчас Брэддок был не в том состоянии, чтобы писать под диктовку.
Еще раз оглядев поселение, прежде чем подняться на борт уже разгруженного вертолета, он с удивлением заметил сидящую на пороге дома и греющуюся на солнце кошку. Очень большую кошку. Размерами она была примерно с пантеру, но уступала этим гибким хищным зверям, сейчас почти вымершим, в стройности. Она скорее напоминала огромную домашнюю кошку совершенно обычного черно-белого окраса. Возможно, это и есть один из котов-охотников, о которых столько раз слышал Мэттью: один из тех чудесных зверей, которые помогли спасти Фиске и способствовали исцелению Фрэнка Метаксоса.
Мэттью поднялся, закрыл блокнот и задумался о том, разумно ли будет подойти к этому зверю. Непохоже было, чтобы он был чьим-то. Если же этот зверь окажется бродячим, то его можно забрать в лабораторию и тщательно исследовать. Он уже собирался приказать пилоту загнать зверя в клетку и запереть его там, пока у Мэттью не найдется на него времени, когда пилот спешно подозвал его и без всяких церемоний отправил назад на борт вертолета. Брэддок уже был там, надежно пристегнутый ремнями; по счастью, он выглядел сонным, и непохоже было, что его снова будет тошнить. Прежде чем Мэттью успел упомянуть о коте или возразить против их поспешного отлета, винты заработали, и вертолет поднялся над глубокими водами Фьорда, высоко над мачтами какого-то примитивного кораблика…

***

Как ни странно, полет к южному континенту прошел без провалов в воздушные ямы, которые так изматывали их над землей. Мэттью пытался кричать, перекрывая шум, пытался задавать вопросы о поселении, которое они недавно покинули… Наконец он решился дотронуться до плеча Грина, чтобы обратить на себя внимание. Тот только улыбнулся любезно, постучал по своим наушникам и пожал плечами. Мэттью опустился в кресло и сильно затянул ремень безопасности, но почти тут же слегка ослабил его, чтобы не мешать циркуляции крови. Ему не нравилась эта вынужденная изоляция, равно как и прочие неудобства путешествия; кроме того, ему было странно, что в вертолете были только одни работающие наушники. Однако он постарался успокоиться и смириться с мыслью о долгом и скучном путешествии, что, правда, стоило ему немалых усилий. По счастью, холодный воздух и запах машинного масла забивали слабый аромат «излияний» Брэддока.
Каждый раз во время перелетов в одном из подобных транспортных средств Мэттью начинал думать о том, чтобы брать уроки вождения вертолета — весь процесс управления казался до смешного простым; однако же у него никогда не находилось времени для того, чтобы заниматься на курсах. Когда-то один из его бывших ассистентов, молодой человек, возможно, слишком сильно поддававшийся чужому влиянию, выказал способности в этом отношении. К сожалению, как только молодой человек научился летать, он сильно переменился и не проявлял более непоколебимой верности и беспрекословного повиновения, которые, по мнению Мэттью, являлись необходимыми качествами для каждого из его ассистентов.
Мэттью подозревал, что пилот этого вертолета также не обладает этими качествами. Он утвердился в этом мнении, когда, доставая отчет, обнаружил под сиденьем пару наушников, которые Грин должен был бы немедленно ему предложить. Мэттью немедленно вставил штекер наушников в разъем, находившийся на подлокотнике сиденья, и надел их, однако громкий треск электрических разрядов заставил его немедленно избавиться от наушников.
Повелительно постучав пилота по плечу, он указал на наушники. Ухмыльнувшись, тот покачал головой, отвел в сторону микрофон и, наклонившись к Мэттью, прокричал:
— Не работают!
То, что испытал при этих словах Мэттью, было смесью изумления, гнева, отчаяния и сугубого отвращения, вызванного недобросовестностью и безразличием обитателей этого мира. Люди были разбросаны по всей вселенной, некоторые жили в высокотехнологичной среде, которую обеспечивал Интергал. А ему было суждено оказаться на невероятно примитивной планете с наушниками, подобными тысячам других, но при этом неработающими, хотя их наверняка можно было легко исправить.
Разумеется, подобный воздушный транспорт был немногим лучше своего древнего предшественника. У старинных моделей скорость и дальность перелета были ограниченны; кроме того, они не могли подняться на большую высоту. Этот конкретный экземпляр со всеми своими неполадками ни в коем случае не был совершенством: он не мог подняться над атмосферой планеты, а кроме того создавал массу шума.
Однако же этому вертолету требовалось мало места для посадки; он мог зависнуть в воздухе и мог приземлиться ночью без посадочных огней. Изучая карту, высветившуюся на экране портативного компьютера, Мэтью подумал о том, что это последнее может оказаться крайне необходимым.
Он хотел спросить пилота, часты ли полеты на южный материк. Разумеется, туда должны летать часто. Эта планета, как в северной, так и в южной своей части, давно использовалась для рекрутирования солдат в войска Компании — и так называемая «разумная» планета, судя по всему, вовсе не возражала против этого. Он вспомнил свои записи: рекрутами становилась молодежь, те, у кого токсины, содержавшиеся в почве планеты, еще не вызвали мутации желез, у кого еще не возник запас бурого жира, по всей вероятности, позволявшего старшим представителям популяции легче переносить экстремальные температуры.
Ближайшим к Фьорду Гаррисона поселением южного континента была Богота, находившаяся у устья реки Лакримас. Довольно больших размеров полуостров, на котором располагался поселок, выдавался в море как гигантский корявый палец. Разумеется, Мэттью изучил карты этого региона, в котором сейчас наступал зимний сезон. Большинство населенных пунктов, которые навряд ли можно было назвать городами, было расположено на прибрежных равнинах у крупнейших рек материка: Богота стояла на реке Лакримас, Кабул — на восточном притоке Нового Ганга, а Лхаса — на Сьерра-Сангре. Еще одна деревня, носившая название Сьерра-Падре, находилась выше по течению Сьерра-Сангре, у подножия гор Сьерра-Падре. Поселок Катманду был отделен от остальных селений горным хребтом, который какой-то оптимист назвал Шамбалой.
Катманду казался Мэттью именно тем местом, где можно будет обнаружить культуру, не затронутую безумными мистическими теориями северного материка. В Боготу, самый крупный и доступный населенный пункт, эти теории скорее всего уже добрались…
В течение долгих часов, прошедших с того момента, как они оставили теплую гавань Фьорда Гаррисона, с обеих сторон окруженную ледяными берегами северного материка, под ними простиралась только серая поверхность холодного океан, что, впрочем, не особо расстраивало Мэттью, поскольку именно такой холодный серый цвет был одним из его любимых цветов. В этих водах дрейфовали огромные льдины размерами с остров, если не с целый континент. По предварительным отчетам, на южном побережье северного материка было множество ледников, сползавших в океаны планеты.
Солнце заставило сколы льда искриться подобно сапфирам; из соленых серых вод взлетали серебристые рыбы. Стаи дельфинов следовали за тенью вертолета, скользящей по океанской глади. Мэттью не обращал на них внимания, равно как и на фонтаны «пробирочных» китов Сурса, названных так потому, что их предки были воссозданы из замороженных и затем выращенных в пробирках клеток. Выращенные под тщательным наблюдением в строго контролируемой среде, эти огромные сильные млекопитающие затем были выпущены в только что созданные океаны планеты. Судя по всему, китов, как и дельфинов, привлекал вертолет, бывший для них явлением новым и необычным.
Наконец, ближе к вечеру, вдали появился южный берег. Зрелище было столь грандиозным, что даже Мэттью был вынужден признать это.
Хотя вода в гавани, как и во Фьорде Гаррисона, подогревалась геотермальными источниками и реками, которые, казалось, подчинялись воле планеты, остальная линия берега была покрыта льдом. Высокие ледяные утесы сияли белизной или сверкали как бриллианты; в глубине они были глубокого темно-синего цвета, а в трещинах отливали васильковым. Языки ледников сползали к морю, от них с грохотом откалывались огромные куски и в брызгах соленой пены рушились в волны и медленно, величаво плыли вдаль, в открытое море.
Когда вертолет подлетал к южному континенту, солнце начинало клониться к закату, окрашивая землю и море в алые и оранжевые тона.
Подлетев еще ближе, они увидели стада оленей-карибу, бегущих по прибрежным равнинам, огромных белых медведей, бредущих по льду или купающихся в озерах, которые были разбросаны по равнине подобно осколкам зеркала.
После этих величественных зрелищ вид Боготы сильно разочаровывал.
Поселок состоял из двух рядов зданий, весьма напоминающих бараки, длиной не более километра; в опасной близости от них расположилась взлетно-посадочная полоса, отмеченная горой топливных баков; на берегу можно было разглядеть несколько небольших лодок, очень похожих на те, которые Мэттью уже видел во Фьорде Гаррисона. Вертолет пролетал над городом достаточно низко для того, чтобы можно было разглядеть разгуливавших по улице жителей. Судя по всему, национальный костюм здесь состоял по преимуществу из частей списанной униформы Компании. Особого оживления прилет вертолета здесь не вызвал: мало кто даже обернулся, чтобы взглянуть на него.
С огромной осторожностью пилот посадил вертолет непосредственно позади топливных баков, выключил моторы, без единого лишнего слова выбрался из кабины и занялся заправкой. Как ни странно, никто не пришел проверить груз вертолета, хотя менее чем в ста метрах Мэттью видел людей, которые наблюдали за ними. Пока Грин заправлялся, Мэттью также выбрался наружу, теперь наконец он мог требовать ответов на свои вопросы — Грин не мог больше делать вид, что не слышит его.
— Разве вас никто не должен проверять, Грин?
— Зачем? Они знают вертолет, знают, что на нем летаю я… Если бы у меня был груз, который я должен был бы выгрузить здесь, я бы включил огни и кто-нибудь пришел бы, чтобы принять у меня груз.
Мэттью задумался над этим объяснением. Вот еще один пример небрежности и безразличия, которые пышным цветом расцветали на этой планете и которые должно было искоренить.
— И это что, весь поселок? — Мэттью жестом обвел посадочную полосу и два ряда зданий.
— Богота? Да, сэр. В Боготе мало кто живет.
— Почему?
— Здесь ненадежно, сэр. Вы же видели ледники. Здесь земля всегда двигается; на ночь вас вроде как укачивает — иногда слабее, иногда сильнее. Потом тут медведи. Они все больше рыбой питаются, но, ежели им придет в голову разнообразить меню, не побрезгуют ничем, включая и человечину…
Из вертолета выбрался Брэддок, судя по всему, действие таблеток прошло, и его снова подташнивало. С видимым усилием он постарался снова вступить в обязанности помощника.
— Вы предлагаете использовать это место в качестве нашей штаб-квартиры?
Пилот поскреб в затылке, надвинул фуражку на лоб.
— Ну что ж, это место не хуже любого другого на этом континенте. Оно считается базой, хотя здесь явно недостает оборудования, которое имеется на космобазе. Большей частью сюда прилетают для того, чтобы набрать рекрутов или чтобы привезти назад демобилизовавшихся солдат из этих мест. Я здесь особо не летал, честно говоря: бывал только в Боготе и в Сьерра-Падре. Летом от разлива теплых рек земля становится влажной, создается сильная турбуленция, и летать тяжело — того и гляди в гору врежешься. Сьерра-Падре немного побольше, житье в ней поудобнее: ее называют домом многие южане. Конечно, вы понимаете, многие на самом деле не живут оседло все время, а в зависимости от времени года перебираются из охотничьих лагерей в рыбацкие и наоборот.
— Благодарю вас, капитан Грин, — ответил Мэттью. — В таком случае нам незачем терять время: нужно добраться до Сьерра-Падре, пока не стемнело. Поднимайтесь на борт; продолжим наш полет.
Брэддок едва не застонал от отчаяния; Мэттью одарил его осуждающим взглядом. Он-то полагал, что его главный помощник сделан из более прочного материала.
— Что ж, сэр, — сказал Джонни Грин, — должен, вам признаться, что из-за этого у меня будут проблемы в штабе. Я должен был выполнить еще одно задание, как только вернусь.
— Смею вам напомнить, что в настоящее время вашим заданием являюсь я, капитан: мои дела являются наивысшим приоритетом.
— Так точно, сэр! В таком случае отправляемся немедленно: сначала заброшу вас в Сьерра-Падре, а потом отправлюсь назад.
— Я полагал, что вы останетесь при мне и будете работать с нами, пока мы не окончим эту важнейшую исследовательскую миссию.
— Я получил приказ доставить вас сюда, сэр, и вернуться на север для выполнения следующего задания. Однако ж вот что я вам скажу: это задание не займет много времени. Вы пока могли бы расположиться в Сьерра-Падре, проехаться на снегоходе, поговорить с разными людьми, а через несколько дней я вернусь и заберу вас.
— Я бы предпочел получить более точную информацию, капитан.
— Да, сэр, я тоже. Но сейчас все еще слишком неопределенно. У вас с собой есть портативное устройство связи, не так ли?
— Оно есть у Брэддока. Разумеется.
— Тогда если к тому времени, как вы будете готовы отправиться в какое-нибудь другое поселение, вы просто свяжетесь с космобазой, меня или кого другого тут же отправят к вам.
— В случае необходимости я готов смириться с этими вопиющими неудобствами, капитан Грин. Однако вашей и только вашей обязанностью является доставить меня в следующий пункт назначения в течение трех дней. Если ваше отсутствие будет создавать мне слишком большие неудобства, единственным летным транспортом, которым вы сможете управлять, станут бумажные самолетики. Полагаю, я достаточно ясно выразился?
— О да, сэр, я знаю, как глупо было бы с моей стороны перечить такому важному человеку, как вы, сэр, — ответил Грин, однако в его голосе явно недоставало почтения и смирения.
— Подождите минутку, — внезапно подал голос Брэддок. — Грин? Как ваше имя?
— Джонни, дорогуша. А твое? — Грин одарил Брэддока издевательским и до крайности нахальным взглядом.
— Сэр, — Брэддок повернулся к Мэттью, — не тот ли это капитан Джон Грин, который был пилотом у доктора Фиске, когда тот попал в катастрофу в зоне вулканической активности?
Мэттью ощутил огромное облегчение. Все-таки он был прав, взяв с собой именно Брэддока. Мальчик может скулить и жаловаться, его может тошнить, но умственные способности его от этого не страдают. Мэттью и сам вспомнил бы это имя, если бы не был так занят сбором новых данных.
Однако прежде чем он успел сформулировать вопрос, капитан заговорил снова:
— Так точно, сэр, это я, и, сказать по правде, доктор Фиске вроде как одолжил меня вам из любезности. Обычно я работаю только на него.
Мэттью улыбнулся:
— Ну что ж, капитан Грин, я прошу вас поблагодарить моего старинного друга Виттэйкера за его любезность и сообщить ему, что я хотел бы воспользоваться ею на несколько более длительный срок, дабы вы помогли мне в моем расследовании. Если вы, со своей стороны, будете так любезны, что доставите нас в Сьерра-Падре, мы, по крайней мере, сможем с пользой распорядиться своим временем, дабы продвинуться в расследовании. Однако же вы должны вернуться непременно!
Грин отдал ему честь.

***

Тишь проснулась и, перед тем как снова двинуться по следу лошадей и кота из Килкула, убила и съела полевку. Она давно покинула свою территорию и находилась теперь среди диких зверей, которые могли убить и съесть ее так же легко, как она убила и съела мышь, и все-таки чем дальше она продвигалась вперед, тем лучше себя чувствовала. Даже грязь и снег под ее лапами словно бы наполняли ее силой, делали ее шаг легче, а бег — быстрее.
Вскоре после того, как Тишь снова отправилась в путь, она наткнулась на место, где явно останавливались на привал люди: остывший пепел костра, утоптанный снег, разбросанные по земле травинки — остатки лошадиной трапезы, несколько маленьких косточек — остатки кошачьей… Тишь осторожно и опасливо принюхалась, но тут же успокоилась: это были кости кролика, а не кошки. Она обнюхала метку, оставленную котом-охотником, и снова побежала вперед.
На ходу она думала о Сатоке, о своем уничтоженном народе и о девушке; однако же нужно было быть осторожной и не погружаться в воспоминания и раздумья слишком глубоко. Один раз она едва успела заметить, что из кустов за ней следит волк. По счастью, в отличие от кошек, волки не умеют лазать по деревьям. В ту ночь ей пришлось спать на дереве, а утром она снова отправилась в дорогу.
На следующую ночь, выслеживая белку, она успела прыгнуть высоко в воздух как раз вовремя, чтобы уловить запах лисицы, прятавшейся всего в нескольких шагах от нее. Тишь отвлеклась, и белка бросилась в свое убежище среди древесных корней;
Тишь метнулась за ней, буквально повиснув на хвосте у маленького зверька, и вовремя: как раз в этот момент у норки появилась лиса.
Тишь забилась в нору, тяжело дыша и не обращая внимания на белку, прятавшуюся тут же. Ей хотелось выть. Ей было так трудно, она была так далеко от дома, вокруг было столько тех, кто хотел съесть ее, а она была совсем одна… Кроме того, у Тиши было ощущение, что скоро у нее снова начнется течка.
— Я совсем одна, — крикнула она. И что-то ответило ей:
— Но ты была создана быть одинокой…
— Не все время, — возразила она. И что-то ответило ей:
— Не все.
— Я боюсь, — крикнула она. — Человек убьет меня, звери съедят меня, а кошки Килкула так далеко, а их люди стали добычей Сатока…
— Кто говорил о кошках Килкула? — спросил новый голос. Другой голос, громкий — голос кота, но кота большого, гораздо больше ее самой. — Кто ты, маленькая сестра ?
— Я Тишь, последняя из моего народа, жившего в Проходе Мак-Ги, — ответила она. — Кто ты?
— Нанук. Что ты знаешь о людях, которые находятся под защитой кошек Килкула?
— Я знаю, что они в опасности. Саток убьет их, как убил нас. Он забрал девочку. Он наверняка убьет мальчика или заставит его подчиняться, как заставил всех тех, кто под моей защитой.
— Ясно. А собака? Была с ними собака? Она вполне ничего для собаки.
— Она мертва. А ты.., далеко? — спросила Тишь.
— Два дня дороги от того места, где мы оставили мальчика и девочку.
— Я в пути уже два дня.
— У тебя короткие лапы.
— Я боюсь. Я одна.
— Я иду, — ответил голос Нанука. И чуть позже добавил:
— И нет, я не ем моих маленьких родственниц.

***

Банни и Диего видели следы кошки на снегу, но были слишком заняты, чтобы обратить на это внимание. Они оба плохо спали. Выбравшись из деревни, Диего погрузился в раздумья, а Банни болтала без умолку.
Диего достаточно хорошо знал девушку, чтобы заметить, что ее руки дрожат. Ее лицо, как и лицо самого Диего, было покрыто синяками и царапинами, губы распухли. Диего казалось, что у него в голове стучат кузнечные молоты; возможно, думал он, и Банни чувствует то же, что и он. Однако, несмотря на то, что девушка все время говорила, она не сказала ни слова о головной боли, да и вообще не жаловалась: большей частью она была разгневана. Как могли эти люди позволить Сатоку сделать такое!.. Как он сумел сделать такое с людьми — и с планетой?!.
Диего не отвечал Банни. Он слушал ее вполуха, поскольку в основном был занят тем, что слагал песню. Снова он пожалел о том, что у него нет инструмента: ему хотелось создать для песни гневную музыку, и он чувствовал, что даже самый большой барабан ему тут не поможет.
Когда молодые люди сделали привал на ночь, Диего начал записывать свою песню; Банни смотрела на него с интересом, не прекращая говорить. Теперь ее голос звучал, как шорох дождя или урчание мотора. Диего кивал и хмыкал, однако все его мысли были заняты песней.

Заживо похороненная, кричащая:
Камни сдавлены,
Корни скованы,
Земля задушена
Белой смертью, похожей
На снежный покров:
Дар того,
Кто сын
И не сын тебе.

Диего прекратил писать. Планета должна услышать песню об этой убитой ее части, но песня была еще не завершена, что-то в ней было неверно. Здесь нужна была песня лучше, чем эта. Диего спел Банни то, что у него сложилось. Девушке песня понравилась, но Диего напомнил себе, что она гордилась и тем, какой шум был поднят вокруг ее лицензии на вождение снегохода. Нет, эта песня должна быть самой лучшей, потому что в ней рассказывается о страшных ранах, нуждающихся в исцелении…
На следующее утро по дороге к Фьорду Гаррисона оба молчали.

***

— Ты не котенок и не можешь вечно жить со мной в Доме, — сообщила Коакстл девочке по имени Козий Навоз.
— Я понимаю, почему ты меня прогоняешь, — ответила Козий Навоз, — потому что я ничто и никто. Но если я не могу жить с тобой, тогда давай съешь меня прямо сейчас, потому что пусть лучше меня съест друг, чем страшные дикие твари, а к Пастырю Вопиющему я не вернусь.
— Разве я говорила, что ты должна это делать, глупая малышка? Но в деревне у устья этой реки есть и другие…
— Они заставят меня вернуться, — дрожа от страха, проговорила девочка; но Коакстл сказала, что она будет ждать и наблюдать и что, если девочку попытаются вернуть, она убьет этих людей, а девочку отведет в другую деревню, подальше.
Делать было нечего. Козий Навоз подчинилась воле кошки, как подчинялась воле других людей — во всех случаях, кроме одного. Коакстл шла рядом с девочкой, но, когда они вышли на открытое место, Козий Навоз легла на спину гигантской кошки, сжала коленями ее бока и вцепилась руками в гриву — так они двигались быстрее.
Небо на западе все еще было бледно-розовым, когда над их головами раздался размеренный шум мотора одного из летающих кораблей Компании. Коакстл хотела было убежать прочь, но равнина была велика, а воздушный корабль двигался быстрее, чем гигантская кошка.
Козий Навоз следила за приближением летучего корабля с благоговейным ужасом. Она уже видела раньше другие летающие машины. Пастырь говорил, что это Ангелы-Хранители Праведных, посланные Компанией, дабы наблюдать за жителями Долины Слез. Вблизи такую гудящую птицу ей довелось видеть только однажды — когда в особенно суровую зиму небольшой отряд отправился в Боготу в поисках помощи и в ответ в Долину была послана летающая машина с запасом продовольствия. Пастырь Вопиющий неохотно согласился принять эту помощь — Козий Навоз слышала, как он ругается со своими советниками; однако ясно было, что без помощи все жители Долины умрут. Когда прилетел воздушный корабль, это было настоящим чудом: еда — больше, чем у них было за много месяцев, и теплая одежда, и даже игрушки для детей…
Поэтому-то Козий Навоз и не испугалась, когда над ними повис воздушный корабль — так близко, что можно было разглядеть через стеклянный пузырь, казавшийся единственным глазом гудящей птицы, двух мужчин, явно о чем-то споривших.
Девочка слезла со спины Коакстл. Сквозь прорехи в ее одежде просвечивало голое тело, она кожей ощущала мягкое тепло меха Коакстл. Ноги девочки были обернуты в невыделанные кроличьи шкурки мехом внутрь, шкурки воняли, но ногам было тепло. Как завороженная наблюдала Козий Навоз за приземлением воздушного корабля.
— Разве это не замечательно, Коакстл? — спросила она у кошки. Ответа не последовало, и, обернувшись, девочка обнаружила, что кошка удаляется прочь по тундре.
Издали до нее донеслась мысль, похожая на тихий шепот:
— Здесь твой народ. Доброй охоты и теплого логова, малыш.
— Доброй охоты и теплого логова, Коакстл, — почти неслышно прошептала она в ответ; но взгляд ее уже был устремлен на красивого пилота, вылезавшего из кабины воздушного судна, и на худого длинного человека с высоким лбом и длинными белыми волосами, собранными в хвост, направляющегося прямо к ней. Еще один мужчина задержался у второй двери воздушного корабля.
— Поразительно! — сказал беловолосый, разглядывая Козий Навоз. — Посмотрите на ее одежду! Она наверняка замерзла. Кроме того, она здесь совершенно одна — если не считать того дикого зверя, который, несомненно, проголодавшись, съел бы ее. Удивительно! Впрочем, я хотел бы поближе посмотреть на эту кошку. Как мне кажется, она совершенно не похожа на всех прочих, виденных мной.
На это пилот не ответил ничего; он просто подошел к девочке и опустился перед ней на колени. Перед ней, недостойной, ничем не заслужившей такого почтения! Он даже посмотрел ей в глаза и заговорил с ней — заговорил таким ласковым голосом, что она едва не расплакалась:
— Похоже, ты забрела далеко от дома, аланна. Ты потерялась? Тот большой кот — он что, из тех, которых у вас здесь используют как следопытов?
Козий Навоз встала перед ним на колени и склонила голову:
— Прошу простить спутницу сего недостойного и невежественного ребенка, о Капитан Ангелов. Коакстл стала моим другом из жалости, но теперь, когда здесь те, кто из моего народа, она бежала из страха перед праведными. Ибо разве не должно всем зверям служить людям Компании, дабы те имели мясо и меха?
— Где ты наслушалась этой чуши? — с отвращением проговорил капитан.
Этого Козий Навоз не ожидала.
— Я что-то не так поняла? — испуганно спросила она. — Простите меня, если я неверно запомнила и повторила слова Пастыря Вопиющего. Я самая глупая из девочек, как это часто обо мне говорят…
— Если хочешь знать мое мнение, ты самая счастливая из всех детей, — ответил пилот. — А нам повезло, что мы нашли тебя, прежде чем ты успела замерзнуть до смерти. А теперь полезай на борт, дорогуша, да перестань трястись. Поверь, теперь тебе никто не причинит вреда.
С этими словами он обернулся и посмотрел на беловолосого; выражения его лица в сумерках Козий Навоз различить не сумела.
— Разумеется, дитя мое, — проговорил беловолосый, — тебя никто не тронет.
Пилот не стал касаться такой грязи, как она, и был, по мнению девочки, абсолютно прав в этом; однако беловолосый взял ее руки в свои, а потом поднял и понес девочку к летающему кораблю на руках:

Предыдущая страница 7 Следущая страница


Планета под следствием

— Ты отправишься с нами в Сьерра-Падре.
— Вы не заставите меня вернуться в Долину Слез?
— Нет, если именно там тебя научили так говорить о себе. А если ты сбежала из-за всех тех синяков и шрамов, которые я у тебя вижу, тем более мы тебя туда не отправим, — заверил ее пилот.
— Что такое эта Долина Слез и где она находится? — спросил беловолосый.
— Вы ведь не заставите меня вернуться туда, сэр? Я не заслужила этого. Я бежала потому, что должна была стать женой Пастыря Вопиющего.
— Женой?.. Но ведь ты же еще ребенок! — Кажется, это привело пилота в ярость.
— Сейчас мы направляемся в Сьерра-Падре, — заговорил беловолосый, — где я начну свою работу, а ты, дорогая, получишь горячую ванну, чистую одежду, приличную еду, а потом хорошенько выспишься.
— Разумеется, — откликнулся пилот. — В Сьерра-Падре живет моя старинная сослуживица, Лонсиана Онделаси, со своими детьми и внуками. Лон-си будет рада принять эту малышку.
Беловолосый улыбнулся девочке, помог ей забраться в воздушный корабль и усадил рядом с третьим мужчиной. Тот не улыбался. Это успокоило девочку больше, чем все сказанное пилотом: ведь это было правильно, она не заслуживала того, чтобы ей улыбались. А потом поднялся ветер и шум, и Капитан Ангелов вместе с беловолосым патриархом подняли гудящую птицу в небо, где сегодня было так чудесно и волшебно, как в том будущем, которое пообещали девочке…

Глава 10

Мармион, ведомая Шимусом Рурком и сопровождаемая Салли и Миллардом, а за ними и пятеро ассистентов Мэттью, шедшие несколько медленнее, покинули пещеру и вышли в неяркий свет раннего утра. Рик О'Ши замыкал шествие.
— Ну надо же! Неужели это следующее утро? — воскликнула Мармион. Она повернулась к Шимусу, который усмехался, и его улыбка явно не имела отношения ни к новому дню, ни к чему-либо еще понятному Мармион.
— Конечно, миссис.
— Но мы же были там совсем… — начала было Салли, посмотрев на циферблат наручных часов, но тут ее глаза расширились от изумления. — Боже праведный!..
— Следующий день? — Иван схватил ее за запястье, посмотрел на ее часы, потом проверил свои собственные. Остальные четверо ассистентов с некоторой опаской обсуждали эту неожиданную потерю времени.
— Но мы же не успеем вовремя с нашей работой… — Иван повернулся к Шимусу с видом обвинителя. — Вы не имели права отрывать нас от работы на целый день!
— Эта пещера всего в часе полета от космобазы, — сказал Ганс; он был, очевидно, агрессивно настроен, и гнев его был направлен на Шимуса Рурка — обвинять Мармион он не решался.
— Как мы могли потерять так много времени.., сидя в тумане? — Похоже, это его расстраивало еще больше.
— Что ж, я нахожу… — Мармион внезапно умолкла, чуть склонив голову набок, затем посмотрела на Салли и Милларда. — Знаете, я вовсе не уверена, что что-либо обнаружила.
Шимус шумно вздохнул. В его глазах явно читались удовлетворение и насмешка.
— Зато можете быть уверены, что «обнаружили» вас, миссис. А теперь не будем больше терять времени. — Он жестом пригласил Рика пройти к вертолету.
— Как меня могли «обнаружить», мистер Рурк, если я не терялась? — поинтересовалась Мармион; ее голос слегка дрогнул. Рик и Миллард взяли ее под руки и повели к вертолету: идти по холмистой земле было нелегко.
— О, полагаю, все это еще придет к вам, миссис, — снова хихикнул Шимус.
— Мистер Рурк, с нами не произошло ничего из того, что описывали доктор Метаксос, его сын или даже майор Мэддок и доктор Фиске. — В ровном голосе Салли проскальзывали тщательно скрываемые нотки удивления и разочарования.
Шимус внимательно посмотрел на нее, еле заметно улыбаясь. Салли была весьма привлекательной молодой женщиной, и он смотрел на нее с удовольствием.
— Искренне надеюсь, что не произошло: сейчас, когда никто не взрывает ее и не долбит в ней дыр, планета успокоилась. Но с вами говорили, — уверил он Салли.
— Это полная бессмыслица, — заявил Ганс. Рик издал звук, который звучал как покровительственный упрек; Ганс резко обернулся. — Я вообще ничего не ощущал с тех пор, как поднялся туман и ничего не стало видно. Потом туман рассеялся. Вы хотите, чтобы мы поверили, что это.., шоу длилось тридцать часов?
— Похоже, именно так оно и было, — дружелюбно ответил Шимус, помогая Мармион забраться в пассажирский салон вертолета. — Подумайте об этом немного. Понимание к вам придет.
— Возмутительно, — сказал Джордж с усмешкой. — Бессмысленная трата драгоценного времени.
— Я не уверен, что мы сможем объяснить доктору Лузону, почему мы оставили наши прямые обязанности, — уныло проговорил Марсель; это были первые слова, которые Мармион от него услышала.
— О, мои дорогие, но вам и не придется этого делать, — сказала она, застегивая ремень безопасности. — Я беру на себя всю ответственность за эту экспедицию; кроме того, я уверена, что такие трудолюбивые молодые люди, как вы, успеют завершить работу задолго до того, как вернется доктор Лузон.
— Вы хотите сказать, мадам, — проговорил Ганс, глядя на нее с подозрением, — что мы должны скрыть от доктора Лузона наше уклонение от исполнения обязанностей?
— О небо, конечно же, нет, дорогой Ганс, — успокаивающе проговорила Мармион, ласково положив руку на его локоть. — Я бы ничего не стала скрывать от Мэттью Лузона, — шутливым тоном прибавила она. — Это просто невозможно! Однако я уверю его в том, что это я похитила вас в качестве необходимого мне эскорта для участия в личной экскурсии, которая могла оказаться опасной, — в экскурсии в так называемую замечательную пещеру, в которой все остальные, по их словам, ощущали нечто необыкновенное.
Издав тихий разочарованный стон, она обратилась к Шимусу.
— В самом деле, ничего не случилось, — она подчеркнула последние слова, вложив в них все свое разочарование.
— Мы потеряли тридцать часов. — По тону Ганса было ясно, что он считает это недопустимым и непростительным. — К тому времени, как мы доберемся до космобазы, уже успеет стемнеть. — - Ну, до ужина время еще будет, — заметила Мармион.
— Сегодня вечером мы будем работать, — переглянувшись со своими коллегами, заявил Ганс. — Таким образом, мы компенсируем потраченное время.
— Странно, — заметил Миллард, — я чувствую себя полностью отдохнувшим; к тому же мне необыкновенно хорошо. А как остальные?
Салли тихо и изумленно охнула:
— И я тоже. А мне не кажется, что я спала… Мармион также чувствовала себя необыкновенно энергичной и прекрасно отдохнувшей, хотя и не сказала об этом. Она могла бы протанцевать всю ночь напролет, а с утра приступить к работе в полную силу.
Ей пришло в голову, что, возможно, это было совершенно новой и неожиданной стороной, которой повернулась к ним планета: здесь можно было бы устроить санатории для лечения и отдыха. Однако ей подумалось, что стоит подождать с выводами, поскольку, судя по всему, их экспедиция была единственной, испытавшей на себе целительный эффект пребывания в пещерах. Может быть, им просто повезло? Может быть, как и предположил Шимус, планета просто успокоилась и начала вести себя не так, как прежде? Как бы там ни было, Мармион чувствовала, что ее переполняет кипучая жажда деятельности. А такого подъема она не испытывала уже очень, очень давно…

***

Едва Яна завидела маленькие лодочки, приближавшиеся к причалу, она побежала вниз по лестнице так быстро, как только могла, не рискуя свернуть себе шею: ей хотелось поскорее сообщить Шону все новости. Ардис Суник подтвердила, что большей частью груз, доставленный Джонни Грином во Фьорд, состоял из горючего, которое могло им понадобиться, и снаряжения Шона, подготовленного специально для их путешествия. Она сказала также, что Джонни отправился в Боготу с Лузоном, который замыслил что-то скверное. Нанук, исчезавший на некоторое время из поселка, внезапно появился снова, весь в грязи и репьях, и теперь кружил возле Яны. Похоже, его просто распирало от новостей. Он лизнул руку Яны, потерся красивой головой о ее щеку и заглянул ей глубоко в глаза. Яна чувствовала, что он хочет говорить с ней, но не знала, что сделать, чтобы услышать его.
Они еще не успели спуститься вниз, когда все местные кошки вдруг развернулись и поспешили в противоположном направлении.
— В чем?.. — начала Яна.
«Банни», — раздался в ее мозгу ясный ответ.
— Это ты сказал, Нанук?
Кот смиренно взглянул на нее и негромко заворчал.
— Я не хочу, чтобы со мной было трудно общаться, Нанук. Кивни головой, если с Банни все в порядке и она едет сюда.
Нанук с торжественной серьезностью наклонил голову.
— Это такое облегчение… — Яна с благодарностью погладила великолепный мягкий мех. — Может быть, однажды мы с тобой сможем вести достойную беседу, — прибавила она, набравшись смелости.
«Скоро».
— Ох!
В этот момент из-за края высокой стены, окружавшей гавань, показался Шон, и Яна бросилась к нему, торопливо рассказывая о том, какие вести оставил Джонни вместе с горючим, выгруженным во Фьорде. Несмотря на то что от Шона просто-таки разило рыбьим жиром и морской солью, было так хорошо ощущать его объятия, видеть его лицо, его улыбку — он был явно рад встрече с Яной… Потом Нанук, до того сидевший на ступенях и с достоинством ожидавший своей очереди, должно быть, решил заговорить с Шоном, который широко улыбнулся и потрепал уши кота-охотника.
— Банни и Диего направляются сюда; Тишь — единственная кошка, которая выжила в Проходе Мак-Ги — следует за ними по пятам. Нанук встречался с ней, чтобы успокоить и защитить ее в пути, но оставил ее и вернулся к нам, чтобы мы больше не волновались о детях. Он говорит, это поселение должно подойти Тишь. Ей нужно снова почувствовать себя в безопасности.
— И не ей одной. Когда они все должны прибыть? Что говорит Нанук? Я уже начала всерьез волноваться, Шон…
Шон пожал плечами:
— Может быть, к ночи… — Он крепче обнял Яну. — Не стоит тратить силы и идти им навстречу. Нанук говорит, что с ними все в порядке.
— Подожди, Шон, повтори-ка — что значит «единственная кошка, которая выжила в Проходе Мак-Ги»? Только одна? Что случилось с остальными? Я думала, что о кошках заботятся во всех поселениях — так же, как Клодах заботится о своих в Килкуле…
— А они заботятся о ней. Да, для меня это тоже очень важная новость. Поселение, в котором выжила только одна кошка, — это поселение, попавшее в серьезную беду.
— Шон, что там произошло с детьми?
— Вскоре мы это узнаем. — Шон обнимал Яну за плечи, это успокаивало. — Тот факт, что Нанук вернулся к нам, доказывает, что с ребятами все в порядке, что бы ни произошло в Проходе Мак-Ги… Ты лучше посмотри, любовь моя, что я принес тебе на ужин!
С этими словами Шон продемонстрировал двух рыбин в радужной чешуе. Рыбины были длиной в его руку, но при этом заметно толще.
— Прекрасно! У Ардис еще осталось несколько картофелин, к тому же мы разморозили лук и морковь. Когда Банни и Диего доберутся сюда, они наверняка будут голодны и захотят поесть.
— Не меньше, чем мы захотим услышать их новости.
Когда Банни и Диего, бережно несший на руках раненую Дину, в сумерках добрались до поселка, ужин был уже приготовлен; однако к еде приступили не сразу — были и более важные дела.
Банни кивнула в сторону стола, накрытого на шесть человек.
— Откуда вы знали, что мы приедем? — спросила она. — А, знаю! Конечно, это Нанук. Он бежал мимо нас, остановился, чтобы принюхаться, а потом помчался дальше. Правда, мы не видели, чтобы он возвращался.
— Зато он видел вас, — ответил Шон. — Он спешил на помощь оранжевой кошке из Прохода Мак-Ги. Вы не видели ее по дороге?
Однако Банни не ответила, только покачала головой. Все ее внимание было сосредоточено на Дине, которой в этот момент зашивали раны и фиксировали сломанные ребра и заднюю лапу. Ардис хорошо знала свое дело: Дина была в заботливых руках. Ардис наложила повязку и на хвост, однако подозревала, что там могли быть необратимо повреждены нервы. Дина сумела рассказать Диего о том, что после удара посохом по голове человек схватил ее за хвост и ударил о ближайшее дерево.
Диего был мрачнее тучи, пока Ардис не успокоила его, объяснив, что собака непременно поправится, разве что хвост у нее не будет работать. В это время Банни кратко излагала ситуацию, сложившуюся в Проходе Мак-Ги, рассказывала о страхе и покорности тамошних жителей, о тех делах, которые творил Саток, и о чудовищно замурованной пещере.
— О чем умолчала Банни, — начал Диего, когда Фингаард бережно уложил Дину на теплое одеяло у очага, — так это о том, что этот проклятый Саток чуть не сделал с ней самой.
— То, что он сделал с планетой, гораздо страшнее, — возразила Банни, бросив на Диего яростный взгляд; в ее глазах блеснули слезы. — Я смогла спастись, но, дядя Шон, он сделал так, что в Проходе Мак-Ги никто не может разговаривать с планетой!..
— Он хотел изнасиловать тебя! — Диего почти кричал.
— Он уже изнасиловал нашу планету! — крикнула в ответ Банни, уперев кулачки в бока и гневно глядя на Диего.
— Банни! Диего! — Шон произнес их имена тихо, но очень твердо. — Теперь, когда Дина в безопасности, вы можете по очереди рассказать нам подробности о том, что произошло в Проходе Мак-Ги, пока все мы будем есть.
— Совершенно верно, — откликнулась Ардис, подталкивая молодых людей к столу. Фингаард немедленно принес и поставил на стол печеную рыбу. Яна добавила к этому миски с овощами, и вскоре порядок за столом был восстановлен.
— Диего слагает об этом песню, — сказала Банни.
Диего посмотрел на девушку: в его взгляде смешались раздражение, восхищение и возмущение артиста.
— Она совершенно не готова.
— Когда она будет окончена, это будет особенная песня. — Банни одарила его лучезарной улыбкой.
— Когда бы песня ни была готова, мы выслушаем ее очень внимательно, Диего, — успокаивающе заметила Ардис.
— А теперь, пожалуйста, расскажите нам все, как было, — проговорил Шон, возвращаясь к основной теме разговора.
Никто из взрослых не перебивал двух молодых людей, когда те рассказывали обо всем происшедшем в Проходе Мак-Ги; они воздали должное друг другу, а равно и усилиям Крисака. Шон и Фингаард заставили их повторять некоторые моменты — например, рассказ о петрасиле и о том, насколько далеко его покрытие простирается в глубь пещеры, а также биографию Сатока — то, что так хитро сумела выведать у него Банни.
— Ты — умная кошечка, — сказал Шон, ласково и одобрительно погладив волосы девушки; увидев, что Диего при этом нахмурился, он взъерошил и его шевелюру и рассмеялся, когда юноша отстранился. — Она — моя племянница, парень. Тебе повезло, что я делю с тобой ее общество!
— Да? — ошеломленно выдохнул Диего.
— Теперь, — Фингаард решил взять беседу в свои руки; его узловатый загрубевший палец чертил круги на деревянной столешнице, — у нас есть враг, за которым следует наблюдать. У нас есть пещера, которая была разрушена. Можно ли чем-нибудь растворить этот петрасил?
— Да, но химические составляющие такого растворителя нельзя найти на космобазе, — ответил Шон.
— Здесь потребовались бы бочки растворителя. — Диего расширил глаза, словно бы пытаясь охватить взглядом все то пространство пещеры, которое нуждалось в восстановлении. — Жутко много.
— Верно, — подтвердил Шон. — А любой растворитель, который сможет растворить и петрасил, возможно, повредит Сурсу больше, чем само это покрытие.
— Если такое можно было сделать в Проходе Мак-Ги, где люди очень похожи на нас — ведь их отличие от нас заключалось только в том, что они были более уязвимы, поскольку у них долго не было шаначи, — озабоченно хмурясь, проговорила Ардис, — то разве нельзя устроить такое где-нибудь еще? Неужели этому Сатоку было так легко обмануть людей и заставить их перестать слышать планету?
— Это мне тоже приходило в голову, — с тяжелым вздохом проговорил Шон. — Мы прибыли сюда с особой целью…
Огромная ладонь Фингаарда легла на его плечо.
— Теперь, когда мы знаем, что произошло, мы можем сделать многое, мой друг; ты же сможешь отдаться исполнению своей миссии, которая, как я чувствую, не менее важна, чем эта проблема.
— Значит, вы думаете, что Эйфа и Мал были правы и под морем есть туннель, ведущий на юг от пещер Фьорда? Если они были правы, мы сможем установить связь с южным континентом, возможно, даже торговый путь и при этом обойтись без технологии Компании, позволяющей путешествовать по воздуху, и без ее ледоколов…
Фингаард торжественно кивнул несколько раз:
— Во времена моего отца из пещер выходили существа, рожденные не в море, а на суше — и не здесь, в землях северного континента. Мал послал назад свою кошку-охотника, но она была тяжело ранена. Только та безграничная верность, которую эти существа испытывают по отношению к тем, кого любят, заставляла ее идти вперед, пока она не добралась до нас. Как вы знаете, мы вели поиски и продвинулись довольно далеко, но потолок пещеры обрушился, завалив путь…
На этот раз он покачал головой с печальным сожалением.
— Но мы также не нашли никаких следов Эйфы или ее кошки-охотницы Угрейн, так что, возможно, им удалось продвинуться дальше.
Шон положил руку на руку Фингаарда, заглянул в его озабоченное лицо:
— Теперь, увидев эти места, я полагаю, такая возможность была. Я и раньше собирался отправиться сюда и разобраться, но несчастье случилось раньше и застало нас врасплох. Мы задержались, потом нужно было договориться по поводу Банни, а потом, после лэтчки, когда мы пели в их честь, у меня возникло совершенно четкое ощущение того, что их обоих уже нет. Чувствуя это, я не мог заставить себя прийти сюда. Теперь, увидев туннель, я увидел и саму ситуацию в несколько ином свете. Кто-нибудь мог выбраться наружу на другой стороне. Я должен исследовать эту возможность: это мой долг перед самим собой и перед своей семьей.
Внезапно все застыли: проникая сквозь толщу каменных стен, до них донеслись нечеловеческие вопли; они становились то громче, то тише, то превращались в яростные завывания. Издав утробный горловой рык, Нанук поднял голову; на его морде возникло выражение отвращения и оскорбленного достоинства. Шон вдруг начал смеяться, что как-то не соответствовало чудовищной какофонии снаружи.
— Почему весь этот кошмар вызывает у тебя смех, Шон Шонгили? — спросила Яна. От шума лопались барабанные перепонки.
На лице Ардис возникло выражение отвращения:
— Это здешние коты устроили кошачью свадьбу. Правда, не припомню, чтобы раньше они так шумели…
Вытирая слезы, Шон с трудом сумел выдавить объяснение:
— Это Тишь, — и, обернувшись к Банни и Диего, добавил:
— кошка из Прохода Мак-Ги.
— Тишь добралась сюда? — Обрадованная Банни поднялась было, но Шон решительно усадил ее назад.
— Не трогай ее сейчас, дорогая. Ей это будет не по душе.
Плечи Шона снова затряслись от смеха.
— Шон Шонгили, этого объяснения недостаточно! — пожаловалась Яна.
Не в силах говорить, Шон махнул рукой в сторону Нанука, который снисходительно беседовал с Банни. Поняв, что он хочет сказать, девушка тоже начала хихикать.
— Ну вот, теперь еще и она!.. — возмутилась Яна, хотя более всего ей хотелось рассмеяться вместе со всеми.
— Тишь была последней кошкой в Проходе Мак-Ги, — сказала Банни, — а котов там у нее не было. Думаю, сейчас она пользуется случаем, чтобы наверстать упущенное!
— Неужели им обязательно заниматься этим именно здесь и именно сейчас? — возмутилась Ардис.
— Полно, милая, — широко ухмыльнулся Фингаард, притянув к себе жену, — ты и сама вела себя похоже раз или два, когда я возвращался из долгого плавания.
С возмущением, отчасти показным, Ардис попыталась оттолкнуть своего массивного супруга; попытки ее успехом не увенчались, зато добавили всей честной компании веселья:
— Такого никогда не было, ты, олух здоровенный!
До их ушей донесся еще один страстный вопль, после которого наступила благословенная тишина.
— Ну что ж, — сказал Шон, — давайте-ка ложиться. Выспимся хорошенько — нам еще предстоит экспедиция…
Он повернулся к Ардис и вопросительно взглянул на нее.
— О, Джонни привез вам все нужное снаряжение и двойной запас пищи. — Ардис махнула рукой в сторону склада, потом поднялась и принялась убирать со стола. Яна и Банни в ту же минуту оказались на ногах; за ними встал и Диего.
Вскоре все в доме уже спали, и никто не заметил, как маленькая оранжево-полосатая кошка, усталая, но довольная, тихо прокралась внутрь и свернулась клубочком у очага.

***

Джонни Грина вовсе не радовала мысль оставлять К.Н. (кто только умудрился дать ребенку такое отвратительное имя — Козий Навоз!..) в пределах досягаемости Мэттью Лузона, хотя он и был абсолютно уверен, что с Лонсианой Онделаси и ее семейством девочка будет в полной безопасности.
Особенное беспокойство вызывало у него то, что девочка была просто счастлива находиться возле Лузона; она восторженно поднимала на него глаза, когда он начинал говорить, и просто из кожи вон лезла, чтобы ответить на все его вопросы. Какой болван сказал, что дети способны отличить подонка от святого?..
А Лузон, старый мошенник, казался истинным святым, когда утешал бедного напуганного ребенка, считавшего себя недостойным внимания Мэттью, и при этом не упускал ни одного случая, чтобы показать девочке, как ей повезло, что он хочет с ней говорить. Черт побери, малышка была готова просить прощения за то, что дышит одним воздухом с ним!
Джонни вовсе не хотел брать с собой Мэттью, когда отправлялся навестить свою старинную соратницу по службе на корабле, Лонси, бывшую теперь не только бабушкой, но и одной из глав поселения Сьерра-Падре. Но Мэттью торжественно объявил, что намерен до конца выполнить свой долг служащего Компании в отношении девочки, проследить за тем, чтобы она была «помещена в надлежащие условия». К.Н, при этом смотрела на него широко распахнутыми глазами и держала его за руку.
За почти двадцать лет, прошедших с тех пор, как Лонси вышла в отставку и вернулась на Сурс, она изрядно прибавила в весе, приобрела гораздо более внушительный вид, чем в те времена, когда была простым офицером, и обзавелась поистине огромной семьей. В ширину почти такая же, как и в высоту, она заплетала свои густые черные волосы, в которых была едва заметна седина, во множество кос, уложенных в сложную прическу и скрепленных костяным гребнем тонкой работы, явно невероятно дорогим — Джонни видел, с какой жадностью Мэттью смотрел на это украшение. Животное, из кости которого был выточен гребень, жило явно не на этой планете.
— Ax, pobrecita! — воскликнула Лонсиана, увидев девочку. Мэттью и его ассистента, которых Джонни весьма осторожно представил ей, она практически проигнорировала, зато немедленно подняла на руки и прижала к своей обширной груди ошеломленную малышку, испуганно и изумленно расширившую глаза. — Que lastima. Что с тобой произошло?
Гневный взгляд черных глаз Лонсианы уперся в Мэттью.
— Тише, тише, Лонси, — проговорил Джонни. — Мы нашли ее на равнинах. Она говорит, что идет из какой-то адской дыры, которая зовется Долиной Слез.
Лонси со свистом втянула воздух сквозь сжатые зубы, ее глаза сузились.
— Мы слышали об этом месте. Мальчишка Церина Гонсалеса, у которого всегда было что-то не в порядке с головой, сказал, что пойдет туда. Он услышал о Долине от какого-то типа, который пришел менять скверное полотно на еду. С этим типом был мальчонка, который сбежал от него. Церин слышал, что мальчонка рассказывал той семье, которая его приняла. Эта Долина — ужасное место. Там бьют и запугивают детей чудовищно глупыми суевериями, которые в Долине называют религией! По крайней мере, так я слышала.
Мэттью Лузон выглядел так, как будто кто-то внезапно сделал ему подарок, и уже открыл было рот, намереваясь что-то сказать, но тут снова заговорила Лонси.
— Ничего, pobrecita, — обратилась она к своей новой подопечной, — здесь, с Лонсианой Онделаси, ты будешь в безопасности.
Джонни не хотел, чтобы Лонси слишком легко относилась к такому изворотливому мерзавцу, как Лузон, а потому бросил ей предостерегающий взгляд, который она заметила и поняла. Обернувшись к Лу-зону, Лонси пустила в ход свое немалое обаяние:
— Прошу вас, садитесь, высокочтимый сеньор Лузон, спаситель этого маленького человечка. Пабло, ты разве еще не принес вина? Кармелита, вы с Изабеллой позаботьтесь об этой малышке.
Она поставила девочку на землю и ласково подтолкнула ее к двум своим дочерям, которые, несомненно, должны были в скором времени стать подобием своей матери по росту и красоте. Обе девушки дружелюбно улыбнулись малышке, которая оцепенела от такого неожиданно приветливого обращения.
— А как зовут эту маленькую nina, Хуанито? — спросила Джонни Лонсиана.
Джонни ответил не сразу, но под пристальным взглядом Лонси все-таки выдавил:
— Она говорит, ее имя — Козий Навоз!
— Ай, боже мой! — Лонсиана воздела руки к небесам. — Церин и вправду говорил, что в долине малышей называют именно так, чтобы пристыдить и унизить их, но я ни за что не произнесу такого имени, тем более при моих невинных детях!
— Но, mamacita, мы знаем, что от коз бывает навоз, — хихикая, заявила Кармелита.
— Но козы не заставляют los ninos носить такие имена. Мы будем звать тебя Побрекитой, малышка. Возьмите ее с собой, вымойте и подберите ей какое-нибудь пристойное платье из вещей ваших сестер. Я приду и осмотрю ее раны, пока… Пабло, но где же вино? Ах, вот оно, и бисквиты тоже… Ты так умен, mi esposo! — И она одарила лучезарной улыбкой крепкого жилистого мужчину невысокого роста, который вошел в комнату, держа в руках еще один прекрасный предмет, ошеломивший Лузона.
Это был серебряный поднос, местами затертый до того, что была видна медная основа; поднос был застелен тонкой кружевной салфеткой, на которой красовались стеклянный графин и несколько весьма плебейского вида стаканов из тех, какие можно увидеть в любом баре Интергала.
Огньор Пабло, чью фамилию Джонни не сумел разобрать — вероятно, не Онделаси, поскольку под этим именем он знал Лонси, когда та еще служила в космофлоте, — был полной противоположностью своей жене. Он был так же тих, как она говорлива, а к Мэттью Лузону отнесся с таким уважением и почтением, с каким обращался бы с любой изворотливой ядовитой гадиной. Пабло категорически настоял на том, чтобы «дон Мэттью» занял массивное кресло, смотревшееся довольно странно среди остальной вполне обычной мебели, и предложил ему вино и бисквиты в первую очередь.
В свою очередь, Мэттью был заинтригован Пабло, щеголявшим седеющей аккуратной эспаньолкой и бачками. Он напомнил Мэттью одну невероятно ценную картину, однажды виденную им в музее на Старой Земле.
Пока Мэттью с подозрением пробовал предложенное ему питье, Джонни наслаждался смолистым ароматом напитка, оставлявшего приятное ощущение тепла и не менее приятный привкус во рту. Бисквиты были легче, чем полагал Джонни, и, судя по всему, с сыром — что вполне могло быть, поскольку в загоне позади дома он видел коз.
Он видел, как Лузон оценивающе оглядывает комнату, останавливая взгляд на непривычных предметах, таких, как флейта и гитара с бантом, повешенные на белой шкуре достаточно высоко — так, чтобы не достали малыши. Еще один предмет, который Джонни вначале принял за мех для вина из козьей шкуры, в которые были зачем-то воткнуты трубки разной длины, тоже оказался музыкальным инструментом — баскской волынкой. Об этом ему сообщил Пабло, заметивший заинтересованный взгляд Джонни.
Говорили мало: шум, производимый девушками, которым было поручено позаботиться о малышке по имени Козий Навоз, делал беседу почти невозможной, хотя сеньор Пабло и был явно не прочь поговорить. После первого же глотка напитка Брэддок стал выглядеть значительно лучше и принялся оценивающе разглядывать шкуры, которыми были покрыты стены и пол комнаты. Лонсиана продолжала восклицать по разным поводам, обсуждая или отвергая те или иные предметы одежды и требуя принести другие, пока Мэттью не начал размышлять, сколько же времени уходит на то, чтобы вымыть одного костлявого ребенка и смазать маслом несколько царапин. Тем не менее он оказался совершенно не готов к появлению Лонсианы и девочки, чисто вымытой и одетой в платье, которое не только было аккуратным, но и, несомненно, ей шло.
Джонни Грин выпрямился на стуле так, словно увидел призрак.
— Эту nina, — объявила Лонсиана, уперев кулаки в мощные бедра, — постоянно били розгами.
У нее было несколько переломов ребер; к тому же я явно ощущаю утолщения костей рук и ног, свидетельствующие о том, что кости были сломаны. Она явно голодала всю свою жизнь; и, если, к своему несчастью, она прожила всю жизнь в этой Долине Слез, — при этих словах Лонсиана сплюнула в сторону, — меня это не удивляет.
Чисто вымытая и красиво одетая девочка выглядела еще более тщедушной и оголодавшей.
— Теперь мы поедим, — заявила Лонсиана. Она хлопнула в ладоши, и из каких-то потайных уголков этого удивительного дома появились дети, каждый из которых нес какое-нибудь блюдо или столовые приборы. Усадив Побрекиту рядом с собой, Лонсиана стала кормить девочку сама: та явно не знала, как пользоваться ложкой и вилкой.
Материнское внимание Лонсианы было слишком явным для того, чтобы не угрожать позиции Лузона, который немедленно начал уговаривать девочку рассказать о ее бывшем доме и живших там людях.
— Дон Мэттью, возможно, не слишком разумно напоминать этой nina о ее прошлой жизни, — почтительно заметил Пабло, однако Лузон решительно отмел все его возражения:
— Глупости, мой дорогой. Разве вы ничего не знаете о психотерапии? Для ребенка будет лучше, если она расскажет о своих травмах и о своих чувствах, связанных с ними, если полностью выскажет все, что ее тревожит. Только тогда она сможет избавиться от своих страхов. В подобных случаях лучшим лечением является конфронтация.
Лонсиана и ее дочери, ухаживавшие за ребенком, были поражены, когда девочка буквально расцвела от вопросов Лузона. Черные глаза все более загорались тревогой по мере того, как Лузон вытягивал из девочки все новую и новую информацию.
Джонни, сидевший на другом конце стола вместе с сыновьями Онделаси, потерял аппетит, наблюдая за Лузоном, которому, несмотря на все его испуганные и сочувственные восклицания, явно доставляли удовольствие отвратительные подробности жизни девочки. Прекрасно приготовленный обед Лонсианы начинал казаться Джонни помоями.
Что ж, он сделал все, что мог, и нашел для девочки безопасное пристанище. Лузон мог сколь угодно оспаривать его действия, но отнять девочку у Лонси и ее семьи ему будет не проще, чем отнять ее у самого Джонни. Несмотря ни на что, Джонни испытывал большое желание забрать девочку с собой и отвезти ее на север, однако он полагал, что лучше будет ему самому поспешить назад, доложиться доктору Фиске, забрать Шона и Яну и прикрыть свою собственную задницу. И все-таки ему хотелось, чтобы они увидели этого ребенка. В ней было что-то странное — что-то, чего он никак не мог понять. Но, если он собирается принести какую-то реальную пользу, ему нужно будет подкрепление…
Он поднялся, поклонился своему бывшему старшему офицеру, ее мужу и детям, отсалютовал девочке (паршивец Лузон ответил на это жестом, говорившим: «вы свободны») и вернулся к вертолету. Обратный перелет к северному материку доставил ему много меньше удовольствия, чем он ожидал. Удовольствие от полета было испорчено к тому же вовсе не слабым запахом рвоты, все еще стоявшим в кабине…

***

Хотя на южном континенте должна была царить осень, а его почва достаточно промерзла для того, чтобы можно было легко проехать на снегоходе, Большие Холода еще не наступили — и в Сьерра-Падре это вызывало серьезную тревогу. Здешние жители принадлежали к различным расам: некоторые, как Лонси, были родом из Центральной или Южной Америки, по преимуществу с Анд, но к их крови примешалась кровь басков, живших в высокогорьях, и кровь невозмутимых шерпов. Пабло, несмотря на то что он был похож на портрет кисти Гойи, был наполовину шерпом, наполовину баском. Лонси сохранила свою девичью фамилию, однако их дети носили фамилию мужа — Гхомпас.
Всю эту информацию Мэттью Лузон и Брэддок искусно вытянули у семейства Лонси после того, как ужин был окончен и Джонни Грин отбыл — что было хорошо, поскольку его присутствие мешало Мэттью установить необходимый контакт с этой семьей и в особенности с девочкой, которую теперь называли Кита.
Особенно восхищало Мэттью то, что девочка нимало не напоминала семью Гхомпас-Онделаси. У нее были серые глаза и светлые волосы, что также не позволяло отнести ее к африканским или афганским жителям этого сектора. Нет, она принадлежала к иной этнической группе, чем прочие уже виденные им обитатели южного материка, а потому ему очень хотелось узнать, не отличаются ли столь же сильно от «южан» и остальные жители Долины Слез.
Вечером он вежливо откланялся и провел весь следующий день в сопровождении Брэддока, пытаясь с его помощью найти другой воздушный транспорт. В конце концов он договорился о том, чтобы им предоставили снегоход. Его предупредили, что, поскольку осенние оттепели в этом году длились необычно долго, а зима на континенте еще не вступила полностью в свои права, возможно, им придется делать много объездов.
— Правда, на возвышенностях должно быть холоднее, — пообещал тот человек, который предоставил им довольно-таки потрепанную машину. Лузон подозревал, что у этого человека вообще не было прав на владение машиной; в добавление ко всему, на те деньги, которые этот тип запросил с Мэттью, можно было бы приобрести небольшую космическую станцию. Мэттью кисло улыбнулся, однако заплатил, зная, что при желании мог бы попросту конфисковать эту машину. Но в данный момент он не хотел раскрывать всей полноты своей власти.
В процессе подготовки он успел выяснить, что Сьерра-Падре окажется не более полезной для него, чем Богота: здесь тоже говорили о планете или Сурсе как о друге, соседе или близком родственнике. Подумать только, какой суеверный идиотизм! Однако Мэттью очень рассчитывал на того Пастыря Вопиющего, о котором рассказала девочка: возможно, суеверий и предрассудков у него было не меньше, но этот человек мог гораздо лучше послужить целям Мэттью.
После того, как все необходимое было погружено на снегоход, Мэттью ждал только того, чтобы получить последний «компонент», необходимый ему на этой стадии расследования.
Девочка сама пришла к нему в руки. Пока остальная ребятня большой женщины строила снежную крепость из выпавшего в эту ночь снега, Козий Навоз — он, по крайней мере, был намерен называть ее тем именем, которое даровала девочке ее культура, — сидела в одиночестве у высокой тонкой березы, неподалеку от изгороди, в которой держали коз. Возможно, имя ей дали не просто так.
Мэттью подошел к ней как бы случайно:
— Козий Навоз, мне нужна твоя помощь.
— Сэр, мне сказали, что теперь мое имя — Кита.
— Для тех, кто ласков с тобой, но не знает истинного значения твоего имени, — да. Но и ты, и я знаем, что их доброта тем не менее является ложью, не так ли? Твое имя было тебе дано по определенной причине.
Она опустила свои бледные телячьи глаза и тихим голоском проговорила:
— Да, сэр.
— Я хочу поговорить с этим Пастырем Вопиющим.
— Я не вернусь назад! — У нее оказалось больше упрямства, чем полагал Мэттью. — Не вернусь!
— Конечно, конечно, нет, дорогое мое дитя. Я понимаю твои чувства. Ты испытываешь глубокий стыд от того, что оставила свой народ, что была не способна постичь простейшие вещи, которых требовал от вас ваш Пастырь. Но я уверен, что он простит тебя и позволит тебе жить отдельно от твоего народа, когда я объясню ему, что ты гораздо важнее и нужнее здесь, для меня.
— Для вас, сэр? — переспросила девочка; в ее голосе больше не было истерических ноток — вместо этого в нем звучал благоговейный ужас.
— Ну да, — подтвердил он. — Мне нужен помощник в моих исследованиях на этой планете, один из ее жителей. Кто подойдет лучше, чем ты? Если ты заслужишь это, я сделаю тебя своей приемной дочерью.
— Вашей дочерью, сэр? Меня, недостойную?..
— Упорной работой и хорошим поведением ты еще можешь добиться того, чтобы стать достойной. Но сперва тебе придется быть очень смелой. Идем со мной, и я покажу, что от тебя требуется.
Она поднялась на ноги и взяла его за руку, бросив только один взгляд на дом тех людей, которые должны были стать ее хранителями. Мэттью прекрасно знал, что делает. Заменив в ее сознании фигуру Пастыря Вопиющего, которого девочка страшилась, своей собственной персоной, личностью более сильной, красноречивой и, несомненно, разумной, он стал для девочки одновременно хозяином и защитником. О да, она будет повиноваться ему — беспрекословно, не спрашивая ни о чем, как прежде повиновалась своему (тут Мэттью улыбнулся, припомнив примитивное старомодное понятие) нареченному.

***

По дороге на север Джонни передал Виттэйкеру Фиске закодированный отчет, а также запрос о большой дымчатой кошке, сопровождавшей К.Н. Эта кошка была непохожа ни на одного кота-охотника, какого он когда-либо видел. Он получил краткий ответ: «.Получение подтверждаю. Я не создавал такой кошки. Спросите Шонгили. Счастливой охоты на сарычей. В.Ф.»
Когда Джонни удалось наконец размять ноги во Фьорде Гаррисона, Шон, Яна, Банни, Диего и Нанук уже отправились в свое путешествие по пещере, которая двенадцать лет назад бесследно поглотила родителей Банни. Присутствие собаки Лайэма Малони, спавшей у огня в доме Суниксов, разумеется, привело к тому, что Джонни узнал обо всем, что произошло в Проходе Мак-Ги.

Предыдущая страница 8 Следущая страница


Энн Маккефри

— Саток использовал петрасил для того, чтобы заставить планету замолчать? — Какой-то зябкий холодок пополз по спине Джонни. — Черт побери, Фингаард, ты знаешь, сколько этой штуки хранится на космобазе? Ты себе представляешь, что может случиться, если кто-нибудь, а в особенности Мэттью Лузон выяснит, что можно сделать с нашими пещерами при помощи петрасила?
Ардис выглядела потрясенной.
— Мальчик Диего сложил об этом песню…
— Что ж, черт возьми, остается надеяться, что он ее не поет.
— Он уже пел ее. По крайней мере, ту ее часть, которую он уже закончил, — прошептал Фингаард.
— Черт! — это было единственным, что сумел выговорить Джонни. Он долго молчал, а потом в мгновение ока снова превратился в того обаятельного и беспечного пилота вертолета, которого все так хорошо знали. — Лучше мне отправиться в путь и доложить обо всем. Надо подзаправиться, а потом еще нужно лететь назад. Увидимся!
Он отсалютовал Ардис и, насвистывая, сунув руки в карманы, направился к вертолету.

***

Нанук трусил впереди, иногда исчезая во мраке пещеры, потом снова возвращаясь к ним; маленькая группа углублялась все дальше в пещеру у Фьорда Гаррисона. В течение первого часа они успели свернуть в сторону с дороги, ведущей к пещере лэтчки, и начали спускаться вниз. Поначалу спуск был довольно крутым, но вскоре идти стало легче. После того как стены начали люминесцировать, необходимость в ручных фонарях отпала, и люди убрали их.
— Это вовсе не похоже на те пещеры, в которых я бывал, — заметил Диего, когда спуск стал менее крутым.
— Сомневаюсь, что среди них можно найти хотя бы две отдаленно похожих, — улыбнулся Шон.
— А вы бывали во всех?
— Нет. На это, думается мне, ушла бы вся жизнь, — с усмешкой ответил Шон. — Мой дед нашел первую пещеру, которая была скорее расселиной в скале, чем настоящей пещерой. Конечно, он знал, что под поверхностью планеты существуют целые системы пещер — именно так работает Терраформ Б. Однако находка первой расселины была чистой случайностью.
— А она вела к чему-то подобному? — спросила Яна, с удивлением оглядываясь вокруг и ощущая то же спокойное радушие, которое всегда встречало ее в пещерах Сурса.
— Судя по заметкам моего деда, не вполне, однако у него не было возможности исследовать ее так, как ему хотелось бы, поскольку он был занят зверями, которые, по решению Интергала, должны были приспособиться к жизни в этом климате. — Шон фыркнул при мысли о высокомерии Интергала. — Бабушка обнаружила горячие источники у Килкула и направилась на поиски других; моего отца она несла на спине, а моя старшая тетка — та, в честь которой была названа моя сестра Эйфа, — ехала на санках или на спине лошади. Бабушка любила принимать горячие ванны каждый день и делала это вне зависимости от того, как далеко приходилось для этого идти…
Шон снова улыбнулся и ностальгически вздохнул: он сам также был частью этих рассказов о давних днях.
— Я знаю, что это она научила меня плавать… — Он бросил на Яну короткий взгляд и подмигнул ей. — Мой отец и два его младших брата нашли и нанесли на карты многие из тех пещер, которые мы знаем и которыми пользуемся теперь. Думаю, что я выучил их расположение еще до того, как научился говорить.
— Что случилось со всеми вашими родственниками? — спросил Диего, явно удивленный тем, что у кого-то могло быть так много родни.
Банни попыталась заставить его замолчать, но Шон покачал головой:
— Что с ними могло случиться? Мои младшие дяди пошли на службу в Интергал, а мой отец продолжил работу деда, как я теперь продолжаю его работу.
— А та, другая Эйфа? — настаивал Диего. Шон сдвинул брови:
— Мы так и не смогли это выяснить. Однажды она отправилась в одно из своих путешествий — она вообще много охотилась со своими котами. Год спустя кто-то нашел клочки меха и кости одного из котов, но мы не смогли выяснить, как он погиб. Больше никаких ее следов мы не обнаружили.
Когда они разбили лагерь на ночь, Диего снова впал в свой «творческий транс», как называла это состояние Банни. Время от времени его губы начинали двигаться, с них срывались странные звуки, но ни одного слова, ни одной связной фразы он так и не сказал. Ему не мешали: на Сурсе люди привыкли уважать сосредоточение певца.
Прошло еще два дня. Маленький отряд спускался все ниже, проходил мимо озер, окруженных странными фигурами — некоторые были похожи на деревья в серебряной или золотой листве или покрытые диковинными цветами. По временам над озерами поднимался туман и струился вокруг них, тек под их ногами, а потом исчезал так же внезапно, как и появился. Дважды им приходилось искать самое узкое место речного потока. Шон бросал крюк, закреплял его на каком-нибудь выступе, и вся группа перебиралась на противоположный берег по веревке.
На четвертый день пути они наткнулись на стену из поваленных сталактитов и сталагмитов, лежащих, как куча бревен. Шон узнал это место по описанию Фингаарда. Внизу находился вал и водоем, образованный проникшей после обвала морской водой. Шон и Диего попытались пробраться через завал, по временам спотыкаясь об обломки известняка.
Только быстрая реакция Диего спасла Шона от падения вперед, в черную глубину вод. Пока Диего старался восстановить дыхание, Шон, избежавший нежелательного купания, пытался разглядеть дальний берег озера.
Издалека до них донеслись высокие голоса женщин и рычание Нанука.
— Мы в порядке! — сложив ладони рупором, крикнул в их сторону Шон; эхо подхватило его крик. Вскоре оба услышали грохот обвала; это опечалило Шона.
— Должно быть, лед, — приглушенно проговорил он. — Давай вернемся. С ними ничего не случилось, но что-то расстроило их.
Они нашли женщин и кота возле одного из каменных завалов. Яна стояла, стиснув руки за спиной, опустив глаза; ее лицо не выражало ничего.
— Это нашел Нанук, — только и сказала она, кивнув туда, где Банни стояла на коленях возле какого-то предмета. Яна отступила на шаг, давая дорогу Шону, и тот увидел, что девушка плачет. Внезапно Банни рухнула ничком в приступе горя, дрожащими, мокрыми от слез пальцами коснувшись обутой в ботинок ноги, торчавшей из-под завала. Под глыбой льда можно было разглядеть подошву второго ботинка. На льду виднелись борозды от когтей Гониша, кота-охотника, который безуспешно пытался выкопать человека из его могилы. В глубоких трещинах виднелись алые следы замерзшей крови.
Шон опустился на колени рядом с Банни, обняв ее одной рукой; другой он провел по ботинку и щиколотке погребенного. Кожа обуви замерзла и стала твердой как камень.
Наконец, не вынеся этой безмолвной скорби, Яна коснулась плеча Шона. Он поднял на нее глаза, по его щекам катились слезы.
— Мы могли бы откопать… — начала было она.
Шон покачал головой и поднялся, бессильно уронив руки:
— Планета уже приняла его.
— Планета убила его, — выдохнул Диего и отступил, увидев выражение лица Шона.
Шон глубоко вздохнул и, шагнув к Диего, коснулся его руки.
— Нет, об этом здесь речи не идет, — тихо проговорил он.
Поднялась и Банни, вытирая слезы с лица. Диего тут же обнял ее, и девушка прижалась к его груди, вздрагивая от рыданий.
— Я это знаю, — сказал Диего Шону поверх головы Банни. — Банни показала мне, что, хотя Сурс и может быть суровым, он справедлив. Я понимаю, Банни, правда… Когда ты услышишь мою песню, то увидишь это сама.
— И мою, — мягко проговорил Шон. В широко раскрытых глазах Диего читалось уважение.
— Я хотел бы услышать, как вы поете, сэр. В раздумье он пригладил спутанные волосы Банни, отбросил сбившиеся пряди с ее лица, в этом жесте было что-то, что глубоко тронуло Яну. Шон тоже это заметил.
— Дядя… — с мольбой в голосе проговорила Банни, — значит ли это, что моя мама…
Шон посмотрел на крупного кота, который принюхивался и изредка скреб когтями лед, а потом прижался к ноге мужчины и потерся о его руку.
— Нанук говорит — нет, — наконец промолвил он, а кот-следопыт подтвердил это «нет» энергичным фырканьем.
Яна широко и беспомощно развела руки:
— Что же нам теперь делать?
— Я, — ответил Шон, — пойду дальше. Для меня это возможно. Вам троим придется вернуться.
Диего хотел было возразить, но Шон крепко сжал его плечо.
— Вы трое можете донести до людей вести о том, что случилось в Проходе Мак-Ги. Мы не можем допустить, чтобы такое случилось где-то еще. Или, если это все же случилось, — лицо Шона помрачнело еще больше, чем в тот момент, когда он узнал о смерти своего шурина, — нужно остановить процесс. Яна, не могла бы ты выяснить, чем можно растворить петрасил? Наверное, такое средство есть. Нам необходимо очистить пещеру в Проходе Мак-Ги.
— Я найду кого-нибудь, кто знает это, но.., — Яна замялась, но продолжила под настойчивым взглядом серых глаз Шона:
— как быть, если Лузон узнает, что может сделать с планетой петрасил?
— Тем более нам нужно узнать, как от этого избавляться; в любом случае люди, особенно те, кто на нашей стороне, должны быть предупреждены, чтобы они могли защитить свои пещеры. Если в этом будет необходимость — ценой жизни.
— Вы можете рассчитывать на нас, дядя Шон. — Банни выпрямилась; ее лицо было решительным и суровым.
— Я это знаю. А теперь давайте поедим и немного отдохнем, — сказал Шон, уводя остальных подальше от ледяного мавзолея.
Иногда сквозь тяжелый сон в эту ночь Яна ощущала на своей щеке и на лбу прикосновение губ Шона; его руки нежно гладили ее, чуть задерживаясь на животе. Когда же она проснулась утром, рядом с ней лежала только одежда Шона.
К тому времени, когда проснулись остальные, Яна успела убрать вещи Шона: ни к чему Диего задавать вопросы, на которые она не сможет ответить. Мальчик и так был в ужасе от того, что Шон Шонгили пошел вперед один.
— Он сошел с ума. Как он сможет выжить в арктическом океане? Я не понимаю тебя, Банни. Как ты можешь вот так просто сидеть здесь и есть свой завтрак, словно ничего не произошло, когда твой дядя…
— У моего дяди есть способности, которых у нас нет, — ответила девушка.
— И что он сделает? Вызовет кита из пробирки, чтобы тот подбросил его до материка? — с сарказмом спросил Диего.
Яна и Банни обменялись взглядами.
— Что-то вроде того, — ответила Банни, прожевывая кусок вяленого мяса.
— Я наблюдала, как он это делает, — прибавила Яна, видя, что Диего уже вне себя. — Ты же знаешь, у него свой подход к животным.
— Да, но Нанука он оставил здесь. Нанук смерил Диего долгим оценивающим взглядом и тихо, успокаивающе заворчал.
— Не понимаю я вас! — в возмущении воздев руки к своду пещеры, воскликнул Диего.
— Однако же ты начинаешь догадываться, — улыбнулась Банни и приглашающе похлопала по камню, лежавшему рядом с ней. — Сядь и поешь. Нам сегодня предстоит много пройти. А тебе нужно закончить песню, прежде чем мы доберемся до Фьорда Гаррисона.
— Тебе тоже нужно сочинить песню, и ты это знаешь, — отрезал он.
— Диего! — резко бросила Яна, так, словно он был зарвавшимся солдатом.
— Прошу прощения, — пробормотал юноша и, присев на камень, принялся за свою порцию мяса.

***

Коакстл не перестала присматривать за своим «котенком». Воздушный корабль был похож на те, которые она внимательно изучала раньше. В них часто были люди, которые оказывались опасными для ее народа. Она последовала за машиной, подойдя близко к тому месту, где жили люди, и тут, на скальном уступе, с которого были видны людские жилища, нашла себе местечко, где она и Дом казались одним; она наблюдала и ждала.
Она не видела, куда пошла малышка, но зато заметила, когда воздушный корабль снова поднялся в небо, унося с собой только одного человека.
Ночь прошла, потом день и еще ночь. Коакстл по-прежнему ждала и наконец увидела наземную машину, которая могла бежать очень быстро и которая нравилась большой кошке не более чем те, которые умели летать. Из машины вышел человек. Она узнала его — это был тот белохвостый, с дурным запахом. Он пошел к тому месту, где играли дети и где так неподвижно, что даже зоркие глаза Коакстл не заметили ее, сидела ее малышка. Она не шевелилась — просто сидела, прислонившись к дереву, и ждала, пока другие детеныши резвились в снегу.
Через некоторое время малышка поднялась и пошла за белохвостым к машине, в которой, как разглядела Коакстл, уже сидел один человек и была масса странных предметов. Машина выехала из города, миновала убежище Коакстл и направилась в сторону равнин. Коакстл знала, не понимая, откуда идет это знание, что белохвостый везет малышку именно в то место, откуда та сбежала.
Коакстл это казалось глупым. Глуп был белохвостый, везя малышку туда, где она явно не хотела оставаться, и глупа была малышка, что этому не противилась. С точки зрения Коакстл, то, что малышка возвращалась в скверное место, откуда бежала, не имело смысла. А потому, поскольку это не имело смысла, это была не правда. Значит, малышка не хотела возвращаться. Значит, белохвостый не думал о благе малышки, и снова единственной защитой глупого котенка становилась она, Коакстл. И потому Коакстл последовала за машиной, стараясь никому не показываться на глаза. Она скользила вперед быстрее и бесшумнее, чем тени облаков, на которые Коакстл была похожа…

***

Лузон направлялся в сторону Долины Слез, прямо на восход, что, несмотря на солнечные очки, делало вождение крайне сложным.
Девочка немногим могла помочь, поскольку была слишком невежественна и не умела пользоваться картой. Она могла только указать направление, в котором шла, когда Мэттью впервые увидел ее в обществе кошки. Однако Мэттью надеялся, что позднее девочка еще окажется ему полезной.
Теперь девочка совсем не говорила; она сжалась в комок на сиденье рядом с Мэттью, вцепившись обломанными ногтями в ремень безопасности так, словно от этого зависела ее жизнь. Это раздражало Лузона, который считал себя чрезвычайно хорошим водителем. Он сосредоточил внимание на так называемых следах, по которым ему приходилось двигаться; Брэддок следил за компасом, особенно в те моменты, когда им приходилось менять курс, огибая естественные препятствия, преодолеть которые не мог даже снегоход. Только один раз девочка вскрикнула, и Лузону послышалось в ее голосе с трудом сдерживаемое облегчение.
— В чем дело, малышка? — спросил он, стараясь вложить в эти слова всю возможную доброжелательность.
— Нет-нет-нет, ничего, добрый сэр, — ответила она, и у него возникло смутное ощущение того, что, чтобы ответить ему, ей пришлось слегка повернуть голову. Он взглянул в зеркало заднего вида, но не увидел ничего, кроме заснеженных долин и гор.
— Должно было быть что-то. Ты не сказала ли слова с тех пор, как мы уехали. Разве ты не рада быть в моем обществе?
— Вы очень добры, сэр.
— Тогда поделись со мной своими мыслями.
— О, сэр, я совершенно недостойна того, чтобы делиться чем-то с кем-либо. Я просто увидела красивую тень…
Мэттью сразу же понял, что она просто уклоняется от ответа: он нигде не видел того, что девочка определила как «красивую тень». Однако он не намеревался загонять и без того робкого ребенка еще глубже в ее раковину — девочка и без того была необщительна, — а потому решил оставить эту тему.

***

На то, чтобы добраться до Долины на снегоходе, ушло четыре дня. Козий Навоз выглядела несчастной и, когда ей это позволялось, молчала. Это путешествие было для нее тем же, чем был в Долине сон: отдыхом, краткими мгновениями, когда ей казалось, что она где-то далеко, но при этом ей ни на миг не удавалось забыть, что она проснется в Долине.
Она путешествовала с доктором Лузоном не потому, что он пообещал освободить и удочерить ее. Она знала, что бесполезно питать такие надежды; кроме того, она была не из тех, по отношению к кому держат слово. Она ехала с Лузоном, потому что знала, знала всегда, что рано или поздно проснется в Долине Слез, где ей суждено будет жить до конца дней своих. Беспросветная, безнадежная уверенность. Когда она была с Коакстл в се Доме, возникла было надежда, что она станет свободной. Рядом с Коакстл, которая сама была свободной, это казалось возможным. Как только она снова оказалась среди людей — даже среди счастливых, смеющихся людей, тех людей, которые не знали, что она недостойна их жалости, людей, которые, конечно, лгали, притворяясь, что она им небезразлична, — как только она оказалась среди них, она поняла, что обречена вернуться в Долину.
И кто лучше доктора Лузона, который был похож и непохож на Пастыря Вопиющего, подходил для того, чтобы отвести ее туда? Он не бил ее, не пытался ее щупать. Он вообще не выказывал к ней интереса. Единственным вредом, который он ей причинял, были вопросы о Долине, о Пастыре, о Премудростях и Великом Звере. Он и о Коакстл ее расспрашивал, но девочка не хотела ничего говорить о большой кошке — даже доктору Лузону.
Весь день миля за милей за ветровым стеклом снегохода плыли снега — снежные горы, снежные равнины, снежные долины и снова снежные горы. Они проносились мимо полузамерзших рек, мимо проталин, которые приходилось объезжать, через леса и по тем возвышенностям, где лес просто не мог расти, мимо следов, оставленных кроликами, лосями и лошадьми. Девочка задумалась о том, были ли у этих лошадей рога — как у той, которую она мельком видела давным-давно. Сначала ей нравилось путешествовать так быстро, но вскоре она вспомнила, что стремительно летит к тому месту, где ей вовсе не хочется быть, и удовольствие сменилось безнадежным отчаянием.
Ночи были тяжелы: именно ночью начинались расспросы, и, засыпая, девочка, казалось, слышала проповеди Пастыря, отдающиеся в ушах, как это всегда бывало в Долине.
Но одна вещь», которая была известна только девочке, помогала переносить все это: за холмом, или за ближайшим кустом, или на дереве, или вдалеке, на краю Долины, всегда присутствовала туманная фигура, похожая на тень облака. Эта тень следовала за ними, она стояла на страже, словно бы охраняя девочку. А когда малышка просыпалась среди ночи, вспотев в своей новой теплой зимней одежде, в ее голове звучало мурлыканье и песня, которой Коакстл убаюкивала ее:

Спи, малышка,
Пусть тебе приснится
День, когда ты в первый раз глаза откроешь.
Спи, малышка,
Пусть тебе приснится
День, когда твой хвост будет длинным.
Спи, малышка,
Сладко, сладко спи
В Доме, где тебя никто не тронет,
В Доме, что всегда тебя укроет,
Спи, малышка,
Сладко, сладко спи:
На рассвете выйдем на охоту…

Когда это случалось, бывало, что плохие сны не возвращались; иногда она просыпалась без страха перед светом солнца.
Такой была и ночь перед тем, как они достигли Долины. Когда она увидела Долину, от страха у нее перехватило дыхание. Вода спала, и земля была покрыта грязью, снегом и новым льдом.
Она хотела сказать доктору Лузону: «Остановитесь!», — но он не стал бы ее слушать. Он приказал Брэддоку ехать прямо в Долину. Когда снегоход остановился, их немедленно окружили Праведные.
В большинстве своем они никогда не видели снегохода. Кто-то в ужасе вскрикнул:
— Великий Зверь!
— Нет, ангел Компании, — отвечали другие. Но когда Праведные увидели девочку, они растерялись. Асенсьон-Вознесение, стоявшая с краю, наградила ее тяжелым взглядом и куда-то ушла, но вскоре вернулась с самим Пастырем.
Пастырь выглядел как-то более обыкновенно, он словно бы съежился, усох. Он был гладко выбрит, чтобы подчеркнуть, что, в отличие от других мужчин, которые были обязаны носить усы. Пастырь чист. По той же причине его волосы были коротко подстрижены, хотя женщины волос никогда не стригли — за исключением тех случаев, когда за дурные поступки их наказывали позором.
Сначала Пастырь смотрел на доктора Лузона не слишком дружелюбно, хотя на первый взгляд он и выглядел совершенно спокойным, умиротворенным и отрешенным — как и всегда, когда не проповедовал, — пока не впал в ярость. Однако и после этого он заговорил мягко:
— Мы — одинокий и отверженный народ, живущий вдали от всех на спине Великого Зверя, который есть этот мир. Зачем вы тревожите нас?
Когда Мэттью Лузон ответил, в его голосе прозвучали нотки нетерпения, которых Козий Навоз раньше не слышала:
— Конечно же, мы пришли к вам за мудростью, добрый Пастырь. Я — доктор Мэттью Лузон, следователь Компании; это мой ассистент, Брэддок Макем. Ребенка вы знаете.
— Я знаю ее, — подтвердил Пастырь; его голос стал ледяным, когда взгляд остановился на лице девочки. — Она — предательница, бежавшая пред лицом света. Что за дело следователю Компании до нее или до меня?
— Я — следователь особого сорта. Пастырь, — объяснил Мэттью. — Моя работа состоит в том, чтобы очистить владения Компании от лжи, которая ввергает людей в заблуждение и развращает их. Многие в этом мире измышляют ложь о его природе и пытаются заставить нас поверить в то, что это не просто планета, но разумный организм и что за явлениями природы здесь стоят осознанное намерение и интеллект. Девочка рассказала мне о вашем учении. Я полагаю, что вы знаете правду, и хотел бы узнать ее от вас. Я также хотел бы, чтобы вы засвидетельствовали правду перед Компанией.
— Компании нужно мое свидетельство? — спросил Пастырь. Козий Навоз полагала, что он чрезвычайно рад этому предложению. В конце концов, в его Учении Компания выглядела могучей силой, изменившей их жизни и отдавшей их на страдания и на милость Зверя.
Пастырь ответил медленно, словно бы взвешивая каждое слово:
— Я должен многое обдумать. Сегодня вечером я прочту проповедь. Вы можете присутствовать. Однако у нас есть еще одно дело. Эта девочка…
— Она рассказала мне о вашем учении. Пастырь. Она произвела на меня благоприятное впечатление, и мне хотелось бы оставить ее при себе в качестве помощницы в моих исследованиях.
— Это невозможно. Мы помолвлены. Сегодня наступит наша брачная ночь, которую мы вынуждены были отложить. После проповеди будет празднество, а затем она соединится со мной, как ее мать прежде нее.
Мэттью повернулся к девочке, изобразив на лице мину радостного удивления:
— О, Козий Навоз! Мои поздравления!
Она опустила голову.
Снова появилась Асенсьон-Вознесение и повела девочку в заново отстроенный дом свадеб, на что самозваный спаситель девочки не обратил внимания: он был занят тем, что пытался очаровать ее главного мучителя. Тащась следом за Асенсьон, она услышала, как Пастырь говорил Мэттью:
— После свадьбы ее больше не будут звать Козий Навоз. Все должны будут обращаться к ней как моей жене по новому ее имени Долорес.
Долорес, Исполненная скорби.., какое имя подошло бы ей больше? Но в глубине души, про себя, она всегда будет звать себя Китой…
Она позволила одеть себя в церемониальное «Облачение Предназначенной» — широкое платье-рясу, какое надевали все избранные, когда Пастырь брал их в жены. После этого ее оставили одну, и она принялась обреченно ждать свадьбы, пока с дальнего конца Долины не раздались крики и голос Коакстл не проговорил:
«Идет еще один! Не бойся его, но позаботься о нем и перевяжи его раны. От его безопасности зависит моя и твоя безопасность, а также и безопасность всех людей, потому что Дом сильно любит его».

Глава 11

Яна, Диего и Банни отдыхали после чреватого опасностями возвращения к выходу из пещеры во Фьорде Гаррисона. Ардис рассказала им, что они пропустили возвращение Джонни Грина; они провели два дня в тревожном ожидании, пока наконец не появился его вертолет. Все трое выбежали навстречу, подныривая под еще вращающиеся винты. Джонни выглядел очень усталым, словно не спал несколько дней.
Когда шум винтов затих, Джонни заговорил:
— Я знаю, что опоздал, но мне нужно было кое-что сделать — pronto, shnell — быстро. Еще у меня есть новости…
Он вытащил из-под сиденья пилота вещевой мешок.
— Сперва дайте мне забраться в горячую ванну, а потом поспать часов восемь.
— А приличная еда в твои планы входит? — нахмурившись, поинтересовалась Ардис.
— Пока я сижу в ванне, Ардис, дорогуша, и не трудись, все, что у тебя есть готового, вполне сойдет, — с очаровательной улыбкой ответил Джонни.
— Вы уже вернулись или еще никуда не ходили? — спросил он у Яны, когда они вместе с Диего и Банни направились вниз к дому Соник; но тут же прибавил:
— Ox, — и замолчал, заметив, что глаза Банни внезапно наполнились слезами. Джонни обнял ее за плечи.
— Мой отец, — сдавленно проговорила девушка.
— Обвал, — прибавила Яна.
— Мои соболезнования, Баника, — проговорил Джонни.
— Я в общем-то и не знала его как отца… — Банни еле заметно пожала плечами.
— Шон пошел дальше: он надеется найти следы Эйфы, — сказала Яна.
Тут Джонни расплылся в хитрой улыбке:
— Мармион Алджемен повела своих ребят и пятерых ассистентов Мэттью, которых тот умудрился не взять с собой, в пещеру, где планета говорила с нами после извержения вулкана.
— Что?
Джонни снова усмехнулся, услышав этот вопрос, заданный всеми троими почти одновременно: они были явно ошеломлены новостью.
— Ага.
— Ну, так их не было тридцать часов… — сказал Джонни, потом помолчал, намеренно выдерживая паузу и оттягивая продолжение рассказа. — Шимус Рурк и Рик О'Ши сказали, что это было одно из самых лучших посещений в их жизни.
— Да, но что случилось с парнями Лузона? С Мармион? С Салли и…
— Мармион взяла с собой Милларда и Салли. Фабера не было — он куда-то отлучался по делам, — подсказал Джонни, заметив заминку Яны. — Шимус клянется, что во всех них произошли небольшие изменения. Я сам не мог их различить, но Шимус настроен в унисон планете гораздо больше, чем я. Он говорит, что их сердца изменились, даже если мысли остались неизменными и даже если сами они так не считают. Говорит, нам нужно только подождать и мы увидим, что произойдет.
Джонни окончательно расплылся в улыбке; его глаза сузились в щелочки.
— В этом мне приходится ему верить. На этот раз Сурс оказался слишком хитер даже для меня.
— Ничего такого, что можно было бы заметить? Они не видели Сон? — спросила Яна. «Сном» планета как бы рассказывала о своих чувствах и переживаниях, передавала людям историю своей, еще не такой долгой, жизни. Яна видела Сон вместе с Джонни, Шоном, Фиске и несколькими другими вскоре после того, как их спасли; Сон стал бы настоящим откровением для крепких парней Лузона. Яна была бы рада услышать, что они в полной мере пережили это и узнали, что чувствует планета и как она откликается на то, что с ней делают.
— Я бы не стал волноваться, Яна, — сказал Джонни; Банни, все еще в его объятиях, тоже мудро покивала головой:
— Надеюсь, ты прав. Потому что… Джонни потряс головой, отпустил плечи Банни и остановился.
— Дайте мне сначала вымыться, поесть и поспать. Мы поговорим, когда у меня в голове немного прояснится. Идет?
Яна, Диего и Банни согласились и попытались найти себе какое-нибудь занятие, пока Джонни отдыхал. Ардис клялась, что после того, как Джонни упал на постель, он даже ни разу не пошевелился во сне.
Нужно было позаботиться о лошадях — это заняло не менее полутора часов. Нанук в это время валялся на террасе и грелся на солнышке. Судя по всему, там собирались все кошки Фьорда Гаррисона. Пришла даже Тишь Спасшаяся, которую все время ласкали, гладили и вылизывали.
Яна, расчесывавшая свалявшуюся шерсть на брюхе своего конька, на минуту выпрямилась и, заметив знаки внимания, которыми одаряли Тишь, поинтересовалась у Банни:
— Они так поступают со всеми новоприбывшими? За последнюю неделю, живя во Фьорде, Тишь явно прибавила в весе; прежде она была страшно худой — кожа да кости, оранжевый мех и трагические глаза.
Банни взглянула на террасу и улыбнулась:
— Нет, они ее обучают. Нанук сказал, что это нужно сделать: некому было научить бедную кошку передавать сообщения. Ее мать убили раньше. Теперь ей придется пройти ускоренный курс обучения среди кошек Клодах. И… — тут Банни нахмурилась: кошек было много больше, чем раньше. — Похоже, у нас будут новости.
Она отложила скребницу, которой чистила кудряша, и направилась к Нануку.
— Что такое? — поинтересовалась девушка, присаживаясь рядом с ним; многочисленным оранжевым кошкам пришлось потесниться, чтобы дать ей место.
— Лайэм Малони недоволен тем, что случилось с Диной, — сказал ей Нанук. Он сидел совершенно неподвижно, глядя прямо в глаза Банни своими горящими золотыми глазами, и сообщение перетекало в ее мозг, как это бывало со всеми более сложными сообщениями. «Сказать» кошки могли только несколько человеческих слов, довольно коротких и не превышающих возможностей их речевого аппарата. Более длинные разговоры требовали несколько большей концентрации — в особенности от таких новичков, как Банни и Яна Мэддок. С Шоном Шонгили все было совершенно по-другому. Банни вздохнула:
— Я знала, что Лайэм будет огорчен, но ведь он знает, что она выздоравливает и что за ней хорошо ухаживают.
Нанук лизнул переднюю лапу, выразив этим подтверждение слов Банни.
— Он передает, что в Мертвом Коне те же проблемы, что и в Проходе Мак-Ги. Он говорит, что в Веллингтоне и Савойе тоже ждет беда.
Банни задумалась. Эти четыре поселка находились дальше всего от Килкула; именно в них, как докладывали кошки, люди были за рытье шахт. Банни невольно захотелось спросить, не сменились ли и в них шаначи. Она содрогнулась. Если Саток был не единственным, проблема была гораздо серьезнее, чем ей казалось. И если во всех четырех поселениях пещеры были покрыты петрасилом…
Банни снова передернуло.
— Что еще? — спросила она, поняв, что Нанук ждет, пока она переварит информацию.
— Саток побывал в этих поселениях. Во всех них у Сатока есть друзья. Кстати, все сведения были от котов и диких кошек. Таких, как Тишь, в этих поселениях больше нет.
— Черт побери!..
— Что случилось, Банни? — спросила Яна, удивленная яростным восклицанием Банни.
— Но что мы можем сделать? — быстро спросила Банни, махнув Яне рукой, чтобы та продолжала свою работу.
Нанук задумчиво лизнул кончик своего хвоста.
— Клодах уже обо всем знает. И не только это. Когда пилот полетит на юг, нам нужно отправиться с ним.
— Но с Шоном все в порядке?.. Нанук моргнул.
— Мы тоже отправляемся на юг. — Он потянулся всем телом и улегся у нагретой солнцем скальной стены. Банни поняла, что разговор окончен.
Она вернулась к Дарби и снова принялась скрести и чистить его.
— В чем дело? — спросила Яна, прислонившись к крупу Дарби.
— Нанук говорит, что нам лучше отправиться на юг с Джонни, — ответила Банни и добавила поспешно:

Предыдущая страница 9 Следущая страница


Планета под следствием

— Нет, он не думает, что с Шоном случилась беда. Он просто думает, что мы должны отправиться на юг.

***

Так же думал и Джонни Грин.
— Мне пришлось бы вернуться, даже если бы я не чувствовал себя обязанным проверить, как там девочка, — говорил он. — Вит хочет, чтобы я присматривал за Лузоном. Собственно, я должен был забрать его из Сьерра-Падре пару дней назад. — Джонни ухмыльнулся без малейшего раскаяния. — Но у меня были проблемы с двигателем.
Банни взглянула на него, вопросительно подняв бровь.
— О, доктору Лузону я представлю доказательства, — заметив ее скептицизм, сказал Джонни. — Но у меня было странное предчувствие, а поскольку такое сильное предчувствие у меня появлялось нечасто, я решил к нему прислушаться. Попросил кое-кого и уладил проблему. Вот так.
Он снова широко ухмыльнулся, как мальчишка, который только что сыграл скверную шутку со своим врагом и который даже и не думает признавать за собой вину.
— Что вы сделали, капитан Грин? — спросила Яна командирским тоном.
— Ничего, майор, мэм, о чем вам стоило бы беспокоиться. — Он потрогал пальцем нос и подмигнул Яне. Но, несмотря на то, что его глаза смеялись, по выражению его лица Яна поняла, что больше ничего из Джонни ей вытянуть не удастся.
Она кивнула.
— Это что-то, что в ближайшие дни доставит мне удовольствие?
— Я искренне надеюсь на это, учитывая то, сколько усилий я к этому приложил. А теперь, поскольку я вымылся, поел, выспался и поел снова, давайте грузиться. Нанук хочет, чтобы вы отправились на юг — значит, вы туда отправитесь. О, ведь и ты тоже летишь с нами, верно, Нанук?
Черно-белый кот-охотник подошел к вертолету и теперь заглядывал внутрь.
— Он, знаете ли, не очень любит летать, — прибавил Джонни. — От того, что ты будешь туда глядеть, ничего не изменится, приятель.
Нанук забрался под второй ряд пассажирских кресел, вытянул хвост и положил голову на лапы. Весь его облик свидетельствовал о терпеливой покорности судьбе.
— Ну что, он упакован. Теперь ваша очередь. Добро пожаловать на борт. — Джонни жестом предложил Банни и Диего сесть на сиденья, под которыми устроился Нанук; Яна уселась впереди. Джонни раздал всем наушники, чтобы в полете они могли разговаривать.

***

Они поняли, что что-то случилось, как только Лонси открыла им дверь.
— Лузон? — без обиняков спросил Джонни и получил в ответ длинную, красочную и весьма специфическую тираду, смысл которой сводился к тому, что этот скабрезный тарантул украл Побрекиту. В ходе поисков в окрестностях Сьерра-Падре, организованных всем кланом Онделаси-Гхомпас, выяснилось, что тошнотные ублюдки ископаемой рептилии, питающейся дерьмом и способной съесть свою собственную мать, без стыда и зазрения совести взяли единственный снегоход в Сьерра-Падре, Лхасе и прочих поселениях по эту сторону от Боготы, а это очень далеко, как прекрасно знает Хуанито, особенно в такое неустойчивое время года.
— Когда это все случилось? — быстро спросил Джонни.
— На следующий день после того, как ты улетел, Хуанито. А я-то думала, что она будет в безопасности, пока играет с моими собственными сыном. Я была дурой! Дурой!..
Джонни был слишком зол, чтобы еще что-то говорить. По большей части он злился на себя самого. Он должен был догадаться, что Лузон ни перед чем не остановится. Что ж, по крайней мере, этот тип не причинил вреда ни Лонси, ни кому-либо из ее семьи, он только похитил девочку, а им навряд ли удастся доказать, что это было именно похищение… Джонни даже немного жалел о тех двух днях, которые он потратил, чтобы уладить личные дела. Одно было ясно: им придется действовать, и действовать быстро. Нужно забрать девочку. На этот раз он не оставит ее рядом с Лузоном.
— Она не кричала? Ничего такого? — спросила Банни, выглядывая из-за спины Джонни.
— Как рассказывают мои дети, она пошла с ним по доброй воле, — ответила Лонси. — Она боялась этого типа, это было заметно, но она пошла за ним, потому что именно к таким, как он, она привыкла; потому что именно таких ее учили любить. Ну, может, не любить; но он ведет себя так, как она привыкла, и обращается с ней так, как она привыкла. Она ничего другого не может себе представить, а потому разрешила ему вернуть ее назад.
— Но она же не приняла этого, верно? — спросила Банни не столько у Джонни, сколько у всех взрослых и Диего. — Она же сбежала, верно? Мы должны помочь ей!
Яна успокаивающе обняла девушку за плечи:
— Именно это мы и должны сделать здесь, Рурк. Леди рассказала нам, что бедной девочке настолько промыли мозги, что она отвергла счастье: счастье было для нее чем-то совершенно новым и неизвестным, а потому она испугалась.
— О! — Лонсиана яростно закивала. — Вы это очень верно сказали. Но входите, входите. Ужин готов, и вам надо поесть. Вы не сможете найти то тайное место, откуда она пришла, в темноте. А еще вы должны рассказать нам всем, зачем такой дерьмовый кровосос, оскверняющий землю, как этот Лузон, прилетел к нам; потом мы должны спеть вместе.
— Отлично, ребята, — проговорила Яна, пытаясь бравадой хотя бы немного развеять уныние. — Думаю, мы можем спеть друг другу пару песен. Кто-нибудь из этого поселения был в Бремпорте?
Внезапно в глазах Лонси блеснули слезы. В этот момент Яна поняла в полной мере, что значит «скорбящая». Подбородок женщины задрожал, губы скривились в гримасе горя. Яна хотела было коснуться ее руки, однако Пабло опередил ее: несмотря на свой невысокий рост, сейчас он был более чем надежной опорой жене.
— Наш второй сын, Алехандро.
По подсчетам Яны, это был последний человек с Сурса, погибший в этой катастрофе. Она вздохнула с облегчением и позволила проводить себя в дом.
— О, гитара! — сорвалось с губ Диего. Он тут же покраснел и смутился, понимая, что его восхищение было неуместным сейчас, после упоминания о погибших в Бремпорте.
— Тебе нравится гитара? — просветлев, спросила Лонсиана.
— Нравится? Я пытался сделать гитару сам. — Диего полез в заплечный мешок и извлек оттуда гриф, который он так терпеливо вырезал.
— Que hombre! — Лонсиана обняла его так, словно он был ее потерянным и вновь обретенным другом. Диего, утонувший в ее объятиях, улыбнулся — больше потому, что разделял ее энтузиазм, а не от смущения.
Конечно, сперва они поели, а потом юные Онделаси-Гхомпесы разбежались по всему поселению, оповещая всех, что сегодня будут особые песни. Конечно, настоящего праздника не получится, но кое-что устроить будет можно: и «варево» найдется, и кое-что перекусить.
— Я думала, «варево» — фирменный напиток Клодах, — заметила Яна.
— Не все хорошее, что есть на рынке, идет с севера, — усмехнулся Джонни. — Если бы ты вышла из низов, а не училась в офицерской академии, где так мало кадетов с Сурса, ты бы кое-что знала о «вареве» и о совместных празднествах. Каждый раз, возвращаясь из увольнительной, Лонси кое-что с собой привозила; ее рецепт мы назвали «Старый Броненосец», поскольку он давал нам настоящую броню против ударов судьбы. Ее напиток бодрит больше, чем то подобие сидра, которое вы пьете на севере.
Банни, наблюдавшая за тем, как Пабло демонстрирует совершенно очарованному Диего приемы игры на гитаре, а потом звучание волынки, заметила:
— Здесь есть много вещей, которых нет у нас на севере.
Лонсиана сделала с бобами что-то невероятное:
Яна отдала бы большой палец правой ноги за то, чтобы выяснить рецепт. Блюдо было потрясающе вкусным; хотя они сильно проголодались, вскоре они уже почувствовали себя сытыми.
Сразу после ужина стол разобрали и вынесли из комнаты, а по стенам расставили стулья, кресла, скамьи и сундуки. Гитару снова сняли со стены, а еще откуда-то извлекли круглый инструмент с закрепленными на нем звенящими кусочками металла, в котором Яна опознала тамбурин.
Лонсиана со старшими дочерьми отправилась на кухню готовить «варево», а Пабло, Джонни и старшие сыновья Онделаси принимали начавших собираться гостей.
Яна снова поразилась тому, как маленький сурский дом может вместить такое количество людей. Вскоре только в центре комнаты осталось свободное место, где стоял стул для певцов, одним из которых, и, возможно, первым, должна была стать сама Яна. Банни и Джонни следили за тем, чтобы ее кружка не была пустой, как и кружка Диего, который объявил, что у него тоже есть песня.
Яне страшно недоставало Шона, но Джонни подвел ее к стулу, усадил и забрал уже пустую кружку из ее рук.
— Это майор Яна Мэддок, которая была в Бремпорте, а теперь стала одной из нас, — просто сказал он. — У нее есть для вас песня.
Тишина бывает разной, и Яна хорошо знала это: от абсолютной тишины, которую она не слышала во время пребывания в космосе, до тишины ожидания, наполненной надеждой или радостью, или злой тишины, словно бы говорящей: «Ну, показывай, чего ты там можешь!». Эта тишина была тишиной ожидания, тишиной почти священной. Яна была так потрясена этим, что начала петь, чтобы оборвать это молчание.
После того, как она одолела первые две строки, сам процесс пения начал доставлять ей удовольствие — хотя получить подлинное удовольствие от этой песни она навряд ли смогла бы. Может быть, когда-нибудь наступит тот день, о котором говорил Шон, — день, когда она будет слагать песни с радостью…

Меня послали сюда умирать — сюда, где живут снега,
Где воды живут, где звери живут, где трава и деревья живут,
Где живете вы. И теперь живу я.

Она пропела последние слова, прежде чем поняла, что только что добавила их к песне.
Лонсиана и Пабло подошли к ней, взяли ее за руки и поднесли ее руки к своим мокрым от слез щекам. И дети Онделаси со смущенными улыбками подходили к ней, чтобы тоже коснуться ее рук.
Раздались голоса, хвалившие ее песню; только тогда Яна смогла подняться со своего места без посторонней помощи.
Банни подвел к стулу Диего. Сейчас молодой человек смотрел по-новому — упорно и твердо; такого в нем раньше не было. Он постепенно становился мужчиной, а то, что произошло в Проходе Мак-Ги, закалило его.
— Это Диего Метаксос, который был вместе со мной в Проходе Мак-Ги и рисковал своей жизнью, чтобы спасти меня, — сказала Банни, пожимая руку Диего. — У него есть песня, которую должны слышать все.
Диего запрокинул голову, прикрыл глаза и положил руки на бедра, ногами зацепившись за нижнюю перекладину стула.

Глубоко Место Единения,
Где теплы и туман, и камень, и лед
Теплотою того, что больше, чем дружба,
Больше любви материнской
И отцовской любви,
Теплотой восприятия и понимания.
Наше сокровище — Место Единения.
Это наше место, наш дом, наш дом…

Его баритон поднялся до самых высоких своих нот и стал громче и сильнее, когда он повторял последнюю фразу. Потом тон Диего изменился: теперь он говорил, как рассказчик, который вынужден говорить правду, тревожащую и ранящую его:

Есть другие, не верящие, что это место
Наше и нашим было с тех пор,
Как мужчины и женщины пришли сюда.
Когда-то они были с нами и знали Единение.
Но они ушли и познали многое
О зле и своекорыстии, жадности, небрежении, безразличии,
О том, как искать себя, помогать себе — и жить для себя.
Для себя.
Со знанием тех вещей, что сковывают, ранят и скрывают,
Они возвратились, чтоб во зло обратить то, что было добром.

И снова его голос изменился: теперь в нем звучала горечь, от которой Яну охватил озноб, горечь, которая передавалась его слушателям.

Зачем красть то, что наше, чтобы оно принадлежало
Только одному?
Зачем во времена тревог лишать многих Единения,
Надежды и мира?
Зачем хоронить правду?
Зачем хоронить планету заживо?

Эти слова вызвали у слушателей судорожный вздох ужаса, но Диего продолжал:

Ибо ее заживо погребли, не слушая крика ее,
В проходе Мак-Ги.
Камни сдавлены,
Корни скованы,
Земля задушена белой смертью, похожей
На снежный покров, -
Дар того, кто сын и не сын ей.
Ибо кто из сынов желает смерти отцу?
Ибо кто из сынов требует почестей,
Которых он недостоин?
Женщин силой берут; и селения в страхе,
Лишенные мест Единения,
И туманов ласковых — тех, что лечат,
Что приносят покой,
И духа, что питает нас. Всех нас!

Песня Диего вызвала негодование у всех, кто слышал ее в эту ночь. Банни так гордилась его песней и тем, как он пел, что дрожала от возбуждения. После того, как он отдохнул, они вместе с Банни рассказали о том, что произошло в Проходе Мак-Ги, и о предательстве Сатока.
Яна, выпившая довольно много «варева», слушала разговоры, затянувшиеся далеко за полночь, под аккомпанемент гитары, свирели, флейты, тамбурина, маракасов и кастаньет. Однако она, Лонси и Джонни, а, возможно, в какой-то момент и Банни, решили, что самое важное, что они могут сделать сейчас, — это спасти Побрекиту из рук Пастыря Вопиющего.
По описанию Лонсианы выходило, что этот человек был даже хуже Сатока, если он хотел жениться на несовершеннолетней девочке, когда у него уже было четыре или пять жен. Яна была научена терпимо относиться к любым законам и обычаям туземцев, но она сама была цивилизованной женщиной, для которой брак по принуждению был отвратителен. В эту ночь они припомнили и сложили вместе все, что говорила Побрекита, и примерно выяснили, где находится Долина Слез, исходя из того, где нашли девочку, сколько, по ее словам, она была в пути и откуда шла. По оценке Джонни, это место должно было находиться в горах Сьерра-Падре, где-то неподалеку от истока реки Лакримас. Если погода будет хорошей, не должно быть проблем с тем, чтобы долететь прямо до места. А если они встретят Лузона, по крайней мере, двое из них смогут поехать на небольшом снегоходе, который Джонни предусмотрительно погрузил в вертолет.

Глава 12

Доктор Фиске принимал сообщения от Дженни Грина с озабоченностью и немалой обеспокоенностью — в особенности второе, то, которое Джонни послал ему, вернувшись на север. Он сразу одобрил план пилота и предоставил ему всю необходимую помощь. Задействовав некоторые личные связи и пообещав сержанту по хозяйственной части работу на любой планете с тропическим климатом по ее выбору, он добился того, что весь петрасил, принадлежащий космобазе на планете, был реквизирован. По предложению Джонни из бочек петрасил был перелит в одну цистерну, готовую к отправке, а в пустые контейнеры с надписью «петрасил» была перелита белая краска, использовавшаяся на Сурсе довольно редко и только в целях маскировки. Однако, поскольку, кроме осуществления плана, предложенного Джонни, Виту необходимо было работать на космобазе, у него не было времени прийти к Клодах и предупредить ее о том, что произошло в Проходе Мак-Ги.
Его беспокоило то, как Клодах воспримет это. Она была потрясающей женщиной, необыкновенно красивой, мудрой и доброй, но все, что происходило с Сурсом, принимала очень близко к сердцу. Возможно, не было бы никаких проблем, если бы все чувствовали так же, как она, но даже после того, что произошло с ним в пещере. Вит ощущал некоторую отстраненность, не позволявшую ему связать себя такого рода узами. Однако он ощущал и связь с Клодах, связь более тесную и прочную, чем с кем бы то ни было за долгие, долгие годы, включая, возможно, и его собственного сына.
Доктор Фиске пришел в Килкул на следующее утро после того, как Грин снова покинул космобазу. Уровень воды в реке уже спал, но все-таки река все еще была полноводной.
Он узнал, что Клодах нет дома, еще до того, как постучал в дверь. Не было ее кошек — ни на окнах, ни на крыше, ни во дворе. Через приоткрытую дверь он заглянул в аккуратный, но пустой дом, потом оглядел улицу Килкула, покрытую весенней грязью. Поселок казался покинутым. Он несколько раз позвал Клодах по имени и, не получив ответа, направился к дому Яны Мэддок. На крыше дома сидел ее кот Мадрук, который немедленно спрыгнул вниз, словно бы ждал Фиске. Что ж, зная этих кошек, можно было предположить, что так оно и есть…
В этот момент дверь дома, стоявшего напротив, распахнулась и Франсиско Метаксос высунул на улицу свою рано поседевшую голову. Он по-прежнему говорил чуть замедленно, но по сравнению с тем, как он выглядел несколько недель назад, казался совершенно здоровым.
— Как дела, Фрэнк? — поинтересовался Вит.
— До смерти надоело здесь торчать, — пожаловался Фрэнк. — Ты ничего не слышал о моем мальчике?
— По чести сказать, слышал, — тепло откликнулся Вит. — Он прекрасно справляется. Здорово всем помог. Скажи, ты, часом, не видел Клодах?
— Думаю, она пошла к источникам. Мадрук, — Фрэнк кивнул в сторону кота, — знает дорогу. Правда, тебе придется идти пешком. Всех лошадей разобрали те, кто поехал навестить соседей.
Когда люди Килкула говорили, что отправились «навестить соседей», они имели в виду, что отправились в соседние поселения с каким-либо заданием.
Вита это не особенно удивляло. В конце концов, они были потомками ирландцев, которые описывали свою многовековую партизанскую войну как «проблемы», а войну между государствами — как «непредвиденный случай».
Фиске последовал за Мадруком, раздвигая стебли травы, прежде прятавшиеся под снегом в ожидании оттепели.
Над его головой порхали и пели маленькие певчие птички, кружили с карканьем вороны. В кустах копошилась мелкая живность; дорогу стремительно перебежала рыжая лисица. Мадрук при этом взлетел на дерево и оттуда плевался и шипел до тех пор, пока лисица не исчезла в отдалении, оставляя за собой в высокой траве серебрящийся след.
Вит нашел Клодах у источников; ее окружали не только кошки, но и разные звери, среди которых был и большой кудряш, покрытый длинной темной шерстью. Они стояли, лежали или сидели, наблюдая за Клодах, которая выдергивала и разбирала какие-то растения, бурно разросшиеся на берегах горячих источников. Прекрасные волнистые черные волосы Клодах были заплетены в косы и уложены на макушке в высокую башню, пот тек по ее лицу и шее.
— Slainte, Виттэйкер, — не поднимая глаз, поздоровалась она.
— Slainte, дорогая. Что, черт возьми, ты пытаешься сделать?
— Выпалываю сорняки.
— Это я вижу, — суховато сказал он. — Ты их выпалываешь только здесь, у источников, или намерена в одиночку расчистить все пространство отсюда и до Килкула?
Клодах поднялась, положив ладони на поясницу.
— Только здесь, — улыбнулась она. — Мне бы пригодилась лишняя пара рук. Я в некотором роде тороплюсь.
— Я буду рад помочь. К сожалению, я пришел с плохими вестями.
— Хочешь рассказать мне о том типе, который запечатал некоторые из мест Единения? Заставил планету замолчать и одурачил тех людей, которые живут в Проходе Мак-Ги?
— Именно так.
— Да, я уже об этом слышала.
— Слышала?.. — удивился было Фиске, но потом кивнул:
— Разумеется. Полагаю, твои информаторы уже все тебе рассказали.
— Вроде того. Кошкам пришлось долго выяснять, в чем дело, потому что там он убил всех, кроме одной. Но эта одна говорила с моими, а они рассказали мне. Они говорят, он покрыл внутреннюю часть пещеры каким-то белым составом, который использовался для укрепления стен в шахтах.
— Да. Это петрасил. Джонни Грин мне рассказал о нем. Это очень скверные новости, Клодах. Если наши противники в Интергале узнают, что есть способ прервать нашу связь с планетой, они сделают все, чтобы им воспользоваться.
— Да, — серьезно кивнула Клодах. — Именно так я и думала. Я тоже очень тревожилась из-за этого, а потому пришла сюда, чтобы говорить с Сурсом.
— Не думаю, что ему все это нравится.
— Конечно, нет.
— И есть у него какие-нибудь мысли на этот счет?
— Если так можно сказать. Я вдруг задумалась: а что, если этот состав не всегда срабатывает? Если есть что-то, что способно пробиться через него? И, знаешь, совершенно случайно я огляделась по сторонам и заметила, что эта шипастая ежевика пустила корни сквозь пол пещеры, — заметила то, чего раньше не замечала. Знаешь, как это бывает?
— Да, — кивнул Вит.
— Как бы то ни было, прежде здесь у нас никогда не было проблем с шипастой ежевикой. А шипастая ежевика — это проблема. Ее почти невозможно уничтожить, а корни ее прорастают через все, что угодно. Понимаешь, о чем я говорю?
— Думаю, да. Ты полагаешь, это сработает? Клодах пожала плечами, потом показала Виту, как выдергивать кусты. У ежевики были очень острые шипы.
— После того, как надергаем достаточно, завернем их в листья и те наши друзья, которые быстрее и больше, чем мы, проследят за тем, чтобы рассада была доставлена, куда надо. — Клодах кивнула в сторону животных.
Вит пожал плечами, закатал рукава и принялся за ежевику.

***

Сатоку не составило большого труда уйти от преследователей из Прохода Мак-Ги. С одной стороны, он был хитер, у него было предостаточно друзей и запасов. С другой стороны, среди этих запасов был «шаттл», припрятанный в получасе езды на лошади от селения — весьма близко для того, чтобы при необходимости быстро добраться туда, и в удаленном от основных дорог месте, чтобы его никто не нашел.
Сперва он полетел в Мертвый Конь, затем в Веллингтон и Савой. В этих поселениях его бывшие сослуживцы, которые заняли места недавно умерших шаначи, постепенно обращали людей в свою веру, по-своему объясняя им, «чего хочет планета».
— Не вижу, в чем проблема, — говорил Рейли, новый глава поселения Савой, когда они сидели и пили с Сатоком. — Эти люди верят во все, что им говорят. Просто скажи им, что люди в Проходе Мак-Ги посходили с ума или что-то в этом роде.
— Твоя проблема в том, что ты не пытаешься заглянуть в будущее, Рейли, — ответил Саток. — Эти стервецы удрали. Народ из Прохода Мак-Ги расползся по многим поселениям. Они знают о пещере. Теперь проблема не в том, что они о нас думают, а в приоритете. Это я придумал притащить в пещеру петрасил и это я выяснил, как его использовать, чтобы планета не заставила нас свихнуться. Я хочу, чтобы мне были за это благодарны, и я хочу получить свою долю прибыли. Твои парни, конечно, тоже получат свое. Но если эта комиссия, которая проводит тут расследование, увидит петрасил до того, как мы получим свою долю, Интергал захапает все и больше никому ничего не достанется.
— И что тебе от нас надо?
— Разумеется, образцы руды и чтобы тут все было схвачено, пока я не встречусь с какой-нибудь большой шишкой в Компании и пока нам не заплатят за наш метод.
Он щелкнул пальцами, подав знак растрепанной девчонке, которая подавала питье, чтобы она снова наполнила стаканы. Эта выпивка была покрепче, чем «варево», даже с учетом того, как эта дурацкая планета умела нейтрализовать токсичные вещества, содержавшиеся в здешней еде и питье. Девица казалась знакомой — наверняка она была одной из тех, с кем он когда-то имел дело. Выглядела она не слишком хорошо: глаза книзу, бесформенная уродливая одежда, сальные волосы, болезненный цвет лица, синяки… Некоторые женщины попросту не уважают себя. Если бы в первый раз, когда он приехал в деревню, она выглядела так, он бы и пальцем к ней не прикоснулся.
— Хорошо, и когда тебе нужны образцы?
— Сейчас! — прорычал Саток. — Ты что, не слушал меня? Я хочу, чтобы «шаттл» нагрузили самым лучшим, что у вас есть!
— Откуда нам знать, может, ты попросту прихватишь все это и улетишь?
— Здесь этого всего гораздо больше, чем мы можем откопать своими силами. Не будь мелочным. Кроме того, мне нужен кто-нибудь из твоих, кто помог бы мне разгрузиться.
— И куда ты это все повезешь? Саток пожал плечами:
— Для начала на космобазу…

***

Терпеть ледяной холод было труднее, чем обычно: слишком тепло было Шону рядом с Яной. Те части тела, с которых начиналось погружение, всегда страдали больше всего; однако, несмотря на почти непереносимый холод, он заставил себя броситься в замерзающую темную воду. Изменение произошло быстрее, чем обычно, — высочайший уровень самосохранения.
Как только вода сомкнулась над его головой, он немедленно услышал множество звуков и сигналов, послал свой сигнал и ощутил вибрацию воды, когда кит ответил ему. Если бы огромное млекопитающее потерлось о него, когда он был в облике человека, это закончилось бы печально, но тюлень-селки был менее уязвим. Погладив кита плавником, Шон-селки поплыл вперед, пока не добрался до небольшого (разумеется, в сравнении с размерами тела) глаза кита. Положив руку-плавник на голову кита, Шон объяснил ему, что ему нужно.
— Ты помнишь это место до того, как оно обрушилось?
— Да.
— Проводи меня на другую сторону.
— Как хочешь.
Шону-селки хватило времени для того, чтобы ухватиться за боковой плавник, и его повлекло вперед с поразительной скоростью. Казалось, это продолжалось целую вечность — стремительное движение во мраке и безвременье. Наконец кит остановился так резко, что Шон пролетел вперед мимо головы кита, мимо его яркого немигающего глаза и проскользнул вверх по ледяному склону в туннель.
— Ты очень помог мне; я благодарен тебе.
— О тебе знают и заботятся.
И кит уплыл, на прощание пропев свою странную песню. Шон-селки услышал, как вдалеке кто-то отвечает ему. Кит направился в ту сторону, откуда доносился призыв. Шон-селки следил за ним взглядом до тех пор, пока кит не растворился во тьме, а потом выбрался в туннель с люминесцирующими стенами и туманной дымкой, стелющейся над полом.
Он продвинулся не более чем на несколько сот метров, когда понял, что Эйфа и ее кот-следопыт сумели сюда добраться. В маленькой ямке лежала кучка замерзшего помета, следы когтей вокруг нее показывали, что кот не утратил чувства собственного достоинства, несмотря на то, что засыпать ямку было невозможно. Шагах в четырех обнаружилась кучка человеческих испражнений. Шон-селки вздохнул с облегчением и продолжил подъем по склону через огромные пещеры и по еще более крутым коридорам, ведущим все вверх и вверх. Он замечал и другие следы — рыбьи скелеты на берегах озер — и, ныряя в глубину, сам находил себе пищу: ему нужны были силы для долгого и трудного пути. Кое-где он видел смятые пакеты сухпайка.
Сколько он прошел и сколько времени это заняло, Шон-селки не смог бы сказать. Безопаснее и удобнее было путешествовать в облике тюленя: человеческому телу требовалась одежда, а одежды у Шона не было.
Когда в конце концов Шон выбрался на солнце, он несколько растерялся и потому не сразу понял, что ему грозит серьезная опасность. В ходе изменения он всегда был особенно уязвим, поскольку менялись и его чувства, в особенности зрение и слух. Первая стрела впилась ему в бедро, как раз когда его хвост превращался в ноги и был еще покрыт пятнистым мехом; вторая могла стать и последней, если бы не кошка, оттолкнувшая его в сторону. Скалясь и рыча, кошка замерла рядом с ним, впившись взглядом в оборванных людей, окруживших выход из пещеры, подняв лапу в угрожающем жесте и выпустив когти.
— Благодарю, туманная. Я обязан тебе жизнью.
— Ты можешь бежать со мной?
— Сначала нужно завершить преображение. Сейчас я не могу ни бежать, ни плыть; к тому же я ранен в ногу. Иди. В тебя целятся из ружья. Уходи скорее. Они думают, что я беззащитен.
Кошка прыгнула вперед — оборванцы с криками отшатнулись, однако тот, что был с ружьем, не пошевелился, тогда она развернулась и бросилась назад в пещеру, почти мгновенно скрывшись из глаз.
— Не обращайте внимания на кошку! Они идут по дюжине на полкредита. Поймайте этого монстра! Он не должен сбежать!
Шону-селки, который в этот момент не был ни человеком, ни зверем, пришлось стерпеть то, что его связали и выдернули из раны стрелу. Боль была чудовищной. Оказывается, и тюлень может потерять сознание…
Придя в себя, Шон немедленно пожалел об этом, поскольку, как обнаружилось, он лежал в луже холодной нечистой воды в дурно пахнущей темноте. Обостренное зрение селки подсказало ему, что он валяется среди свертков и ящиков в палатке, сделанной из плохо выделанных шкур. Воздух был сырым и кислым и пах шкурами и плесенью. Шон был совершенно беспомощен; к тому же рана сильно беспокоила его.
Шон понял, что трансформироваться в человека сейчас будет неразумно: его тюленьи конечности были тоньше человеческих; превратись он в человека — и веревки немилосердно вопьются в его запястья и щиколотки. Он завозился в воде, стараясь хорошенько намокнуть, что позволило бы ему полностью превратиться в тюленя, несмотря на рану, но все его усилия были тщетны. Подтаявшего снега было слишком мало, дальше середины трансформация не пошла: выше локтей и колен он был человеком, ниже — тюленем.
Звуки извне начали проникать в его пробудившееся сознание. Он чувствовал запах костра, большого костра — у него возникло ужасное предчувствие. Что может такой костер значить для монстра, каковым его считают?.. Он слышал голоса множества людей, несколько вяло ходивших вокруг, и два мужских голоса, перекрывавшие общий шум и отдававшие приказы. Слов распоряжений разобрать он не мог.

Предыдущая страница 10 Следущая страница


Энн Маккефри

Но пока Шон пытался прийти в себя и понять, что происходит, он услышал тихий шорох совсем рядом: кто-то начал перепиливать веревку, стягивавшую его ноги.
— Я тебя сейчас освобожу, чудовище, — прошептал испуганный голосок. — Коакстл сказала, что я должна тебя освободить. Что ты на самом деле не чудовище, а истинное существо и что ты можешь меня спасти. Коакстл была моим другом, она была добра ко мне. Здесь ко мне недобры… — послышался судорожный вздох, потом всхлип, но тут усилия обладателя испуганного голоса были вознаграждены: веревка подалась и лопнула. Дрожащие пальцы размотали мокрые кожаные путы на ногах Шона-селки.
— Пожалуйста, не ешь меня, чудовище. Я должна тебе помочь.
— Яне съем тебя, малышка, — сказал Шон: если она разговаривала с Коакстл (насколько понимал Шон, это и был тот дымчатый леопард, который его спас), то и его услышит. — Я благодарен Коакстл. И я не чудовище: я не причиняю зла тому, кто меня спасает.
— Пастырь Вопиющий говорит, что они собираются поджарить тебя на огне. — Девочка еще раз жалостно всхлипнула и подползла ближе к лицу Шона, чтобы заняться его руками. — А доктор Лузон пытается уговорить его отдать тебя для научных исследований. Я думаю, это значит, что он тебя разрежет и вскроет. Доктор Лузон говорил, что удочерит меня, а вместо этого отдал меня Пастырю Вопиющему. Когда доктор Лузон уедет, меня накажут, а потом на мне женятся. Если Пастырь переспорит доктора, ты будешь моим свадебным ужином. А я не хочу видеть, как ты страдаешь. Коакстл говорит, что, если ты умрешь, другие чудовища отомстят за тебя и будет страдать мой народ. Я знаю, что жизнь есть страдание, но мы уже и без того очень страдаем, и мне кажется, этого довольно… Если мы будем страдать еще больше, это будет уже слишком.
— «Довольно» — это даже слишком много — ответил Шон-селки, пытаясь помочь ей перерезать путы: он развел руки так далеко, как только мог, натянув веревку. Должно быть, у девочки был самый тупой нож в мире — так долго она трудилась над веревками; но Шон благословлял ее появление и ее попытки спасти его.
Наконец веревка на запястьях лопнула; рука Шона дернулась, он нечаянно ударил девочку по щеке. Она судорожно вздохнула, но не сказала ничего.
Шону пришло в голову, что она привыкла к побоям. Эта мысль привела его в ярость.
— Прости меня, малышка: я был неловок и случайно ударил ту, что освобождает меня…
— Нет причин просить прощения у столь недостойного существа, как я. Это Коакстл приказала мне освободить тебя.
Голоса мужчин, отдававших приказы, звучали теперь громче, а шум возле палатки усилился.
— Нам пора уходить.
— Сюда. — Девочка поползла к стене напротив выхода с такой скоростью, которую Шону развить было тяжело: раненая нога разболелась, а все мышцы затекли и одеревенели. Однако опасность того, что его сущность может быть раскрыта, подгоняла: стараясь забыть о боли, Шон-селки добрался до той дыры, через которую забралась в палатку девочка. Но его спасительница была намного меньше, чем он. Шон принялся лихорадочно разгребать руками ледяную кашу, пока не расширил дыру настолько, чтобы суметь в нее протиснуться. Потом он снова присыпал дыру льдом и снегом.
— Коакстл ждет, — сказала девочка, жестом приглашая его следовать за ней.
— Есть ли здесь поблизости мужская одежда? Рана от стрел не позволит мне бежать так быстро, как нужно.
— Мужская одежда?
— Да, и чем быстрее, тем лучше, милая девочка, — попросил Шон-селки. Шум приближался.
— Сюда.
Девочка двинулась в другом направлении. Шон завершил переход в человеческий облик и заковылял следом за ней со всей быстротой, на какую только был способен. Теперь рана болела еще сильнее.
Наконец девочка остановилась и бросила ему какую-то замызганную одежду. Штаны оказались слишком коротки для Шона, но кожаная куртка и меховая безрукавка были в самый раз.
Девочка снова исчезла. Шон сражался с одеждой, мечтая о том, чтобы перевязать чем-нибудь рану, прежде чем в нее попадет инфекция — уж очень грязны были штаны, но тут малышка появилась снова и бросила ему какие-то обмотки.
— Обмотай этим ноги… О! У тебя настоящие ноги! Значит, на самом деле ты не чудовище?
— Не совсем, малышка. А как человек я сейчас в большей безопасности среди людей, которые разыскивают чудовище…
— Но ты не один из нас: все увидят, что ты чужак.
— Ночью, в темноте?
— В эту ночь огонь горит ярко. Коакстл сказала, что спрячет тебя. С ней ты будешь в безопасности.
— Да, если доберусь до нее. Но я ранен и двигаюсь очень медленно.
— Ну, конечно! Прости глупость недостойной… Идем со мной. Есть еще одно место, где ты будешь в безопасности. По крайней мере, на время. — Девочка хихикнула. — Там даже есть горячая вода, чтобы промыть рану.
— Да?
— Да, мне дали горячей воды, чтобы я могла вымыться, потому что я должна стать женой Пастыря Вопиющего…
Ее голос сорвался.
Волна ярости накатила на Шона; на несколько мгновений он попросту утратил дар речи, а обмотки затянул, сам того не желая, так туго, что едва не остановил ток крови в ногах.
— Я должна вернуться назад в мою палатку. Вознесение сказала, что дева в свою брачную ночь должна мыться одна.
Бедная напуганная малышка, подумал Шон, осторожно следуя за девочкой; ему приходилось пригибаться, и от напряжения рана просто горела. Он чувствовал, как по ноге снова заструилась кровь. И все-таки они уходили все дальше от шума толпы, обнаружившей, что их добыча пропала. Когда они добрались до палатки, девочка вытащила колышек и откинула полог, чтобы Шону не пришлось проползать внутрь; после того, как оба оказались в палатке, Шон сумел снова вогнать колышек на место.
В неярком свете маленькой лампы Шон увидел медную лохань, от которой поднимался пар. Лохань была достаточно велика для того, чтобы Шон сумел в ней поместиться. Ему также наконец удалось рассмотреть свою злосчастную маленькую избавительницу, которой предстояло вступить в нежеланный брак. Может быть, если ему удастся перевязать рану, он сумеет увести ее в укрытие, которое нашла для них Коакстл…
Яростные крики и улюлюканье заставили их обоих вздрогнуть; девочка оцепенела от страха.
— Ты успела как раз вовремя, дорогая.., как твое имя?
— Я Козий Навоз, нижайшая…
— Ты что?.. — воскликнул Шон, совершенно забыв, что их могут услышать. Широко распахнутые испуганные глаза девочки смотрели на него с растерянностью.
— Меня зовут…
— Только не я. Отвернись, малышка, пока я буду перевязывать рану. Потом мы оба покинем это место: у них будет меньше на одно чудовище для жарки и на одну девицу для… Да, мы уйдем оба.
Смывая кровь, Шон услышал звук рвущейся ткани; сбоку появилась маленькая рука, держащая полосу чистого белого полотна. Шон глянул через плечо и увидел, как девочка усердно раздирает на бинты то, что, вероятно, было ее свадебным платьем или, что еще вероятнее, ночной рубашкой. Может, и тем, и другим.
— Можешь мне дать еще несколько таких полос, малышка?
— Ты можешь взять все, человек-чудовище. Поскольку они намеревались бежать вместе, Шон решил, что можно рискнуть и назвать девочке свое имя:
— Я — Шон Шонгили, малышка.
После того, как рана была промыта горячей водой, Шон сложил в несколько раз первые полосы ткани, не переставая прислушиваться к воплям ярости неудавшихся сжигателей чудовищ. Закрыв получившейся подушечкой из ткани рану, он крепко перевязал ее еще несколькими полосами — получилась вполне удовлетворительная повязка.
Внезапно шум начал приближаться.
— Ой! Они тебя везде будут искать. Поэтому тебе и надо было сразу уйти к Коакстл! — вскрикнула девочка.
— Раздевайся и полезай в эту лохань, малышка, — распорядился Шон, — а свои вещи брось на табурет у стены. Я наполовину высунусь наружу: не будут же они искать меня под твоей одеждой?
У девочки оказалось достаточно мужества и сообразительности; вместе им удалось сложить одежду так, чтобы Шон смог спрятаться под ней. Если преследователи не станут обшаривать весь небольшой шатер с фонарями, навряд ли его смогут обнаружить.
Визг девочки был вполне достаточным предупреждением. Шон забился поглубже как раз в тот момент, когда дверной полог был отброшен в сторону и кто-то ввалился внутрь шатра.
— Нет, с такой раной оно не смогло бы сюда добраться, — проговорил голос, который Шон немедленно опознал как голос Мэттью Лузона. Он оцепенел от потрясения: менее всего он ожидал услышать Лузона в таком месте.
— Должно быть, ему кто-то помог, — прорычал чей-то крайне рассерженный голос. — Оно не могло бы перегрызть кожаные ремни…
— Но, брат Вопиющий, эти чудовища способны на многое из того, что простые смертные даже вообразить себе не могут…
«Вот что. Оказывается, Мэттью нашел родственную душу — и как раз такого человека, которого он сможет использовать против нас», — подумал Шон.
Козий Навоз продолжала визжать; по временам визг переходил в бульканье — девочка пыталась забраться в воду так глубоко, как только могла.
— Тише. Тебе не угрожает опасность. Козий Навоз. Жди здесь. Чудовище сбежало. Ты никуда не должна уходить, пока Вознесение не придет за тобой. Ты меня слышишь?
— Слышу и повинуюсь, — ответила девочка. Шон услышал, как полог опускают на место. Вторгшиеся в палатку мужчины шумно выбрались наружу и направились в другую сторону.
Прежде чем Шон успел что-нибудь сказать, девочка выбралась из лохани и потянулась за полотенцем. К Шону она стыдливо повернулась спиной, и он сумел рассмотреть во всей красе синяки и шрамы, покрывавшие всю спину девочки от плеч до ягодиц. На ногах таких следов тоже хватало.
Шон протянул ей одежду, она натянула ее и надела обувь с поразительной быстротой.
Они вышли из шатра так же, как Лузон и «брат» Вопиющий. Рука девочки доверчиво лежала в ладони Шона. Они побежали, пригибаясь, стараясь перемещаться в тени, миновали стоявшие с краю шатры и канули в ночь…

***

Джонни постарался объяснить Лонсиане так вежливо, как только мог, что она не сможет отправиться вместе с ними на выручку Побреките.
— Тогда должна лететь Баника: она ее узнает, — сказала Лонсиана.
— Ну, тогда и я здесь не останусь, даже если мне придется забраться на крышу вертолета, — упрямо заявил Диего. — Если летит Банни, то и я тоже.
Спорить с ним никто не пытался.
Кармелита и ее сестры рассказали Банни о La Pobrecita достаточно для того, чтобы девушка пожелала полететь на ее поиски.
— Чем дальше, тем хуже, — заглядывая внутрь вертолета, сказала Банни. — У майора есть все причины отправиться туда и проверить, что за люди там живут, и причин этих не меньше, чем у Мэттью Лу-зона. А если Лузон сам не поможет нам вырвать Киту из лап этого извращенца, он ведь не захочет, чтобы все его распрекрасные друзья узнали о том, что он мирится с такими ужасными вещами? Разве я не права?
Джонни взглянул на Яну. Он вовсе не был так уверен в том, что Лузона можно пристыдить и заставить помочь Побреките только потому, что она попала в трудное положение и потому, что это было бы правильно. По всему, что видел Джонни, Лузону был неведом стыд. Очень может быть, что друзей Лузона, если таковые у него были, подобные «ужасные вещи» беспокоят не больше, чем его самого.
— Существует закон Межпланетного Сообщества, касающийся принуждения ко вступлению в брак детей, не достигших половой зрелости, — сказала Яна. — Мы уверены в том, что она подпадает под это определение?
— У нее практически нет грудей, но, учитывая то, что она недоедала всю жизнь, это не может быть решающим аргументом, — нахмурилась Лонсиана. — Но у нее самой никогда не было месячных, хотя она знает о «кровотечениях» и о том, что некоторые девушки становятся бесплодными. Побрекита знает слишком много такого, что ей не следует знать!
— Хорошо, я готов, — сказал Джонни. — Поскольку доктор Лузон опаздывает на наше рандеву, в рамках распоряжений, — полученных от доктора Фиске, я вполне могу начать его поиски.

***

Слишком много драгоценного времени ушло на то, чтобы собрать руду и погрузить ее в «шаттл» для доставки на космобазу. Сатоку приходилось летать в каждую деревню, оставляя «шаттл» в отдалении, связываться с шаначи, а потом ждать, пока образцы доставят и погрузят. Разумеется, на этом этапе ему нельзя было показываться на людях, поскольку люди, из Прохода Мак-Ги, которых настроили против него эти пришлые детишки, преследовали его по пятам с явным намерением убить. Ему приходилось опасаться не только людей, но и хитрых и пронырливых шпионов-кошек, которые, как он знал, передавали информацию от одной деревни к другой. Правда, он не имел представления о том, как они это делают. Надо было бы вскрыть одну из этих тварей и разобраться, что к чему, подумал он.
За последней партией груза он снова вернулся в Савой. Увядшая женщина по имени Лука (Саток едва узнал ее: подумать только! Когда он впервые заполучил ее, она была таким лакомым кусочком!..) загрузила образцы руды в «шаттл». Саток представил себе, сколько времени придется все это выгружать, и объявил Рейди, что женщина летит с ним.
— Тогда мы будем выглядеть как обычные рудокопы, эдакие «мамочка с папочкой», — пояснил он. — Кроме того, кто-то должен помочь мне выгрузить руду и охранять ее.
— Она к твоим услугам, — ответил Рейли. — Работа — это, пожалуй, все, на что она теперь годится. Правда, она ленивая паршивка: и пальцем не пошевелит, пока ее не побьешь.
— Я это запомню, — заверил его Саток и наполовину в шутку, наполовину всерьез погрозил Луке кулаком. Женщина отшатнулась, ссутулилась и покорно полезла в «шаттл».
До космобазы было четыре часа лета, но, поскольку «шаттл» был перегружен, на дорогу ушло шесть часов. База всегда прежде была открыта, однако теперь вокруг нее была возведена ограда с воротами, у которых делала петлю разлившаяся река, прежде бывшая дорогой к Килкулу. «Шаттл» не был официально зарегистрирован, а руда была слишком ценным грузом, чтобы оставлять ее в пределах досягаемости проходящих мимо солдат, поэтому Саток посадил «шаттл» на полоске земли между воротами и лесом, где были вырублены и сожжены все деревья и кустарник. Как он понял, сделано это было из соображений безопасности. Судя по всему, Компания расценила ситуацию как очень серьезную. Саток оставил сжавшуюся в комок Луку в «шаттле», заперев ее там, и направился к воротам с таким лицом, словно был по меньшей мере полковником.
Охранник у ворот оглядел Сатока; кожаная и меховая одежда, длинные волосы, кошачий череп на посохе и весь облик шаначи не вызвал у него доверия — он покачал головой и твердым жестом показал Сатоку: уходи туда, откуда пришел.
— Несанкционированный доступ на базу запрещен, сэр. Приказ капитана Фиске.
Солдатик, судя по всему, мог оказаться более полезным, чем ожидалось.
— Да, но именно для того, чтобы с ним увидеться, я и прибыл сюда. Мне нужен капитан Фиске. Скажите ему, что его хочет видеть капрал Джеймс Саток по вопросу о горнодобывающей деятельности Компании.
Черт побери, в конце концов, он когда-то действительно был капралом.
— Вы немного староваты для капрала, не так ли? — спросил мальчишка, в этот раз не дав себе труда прибавить «сэр». — И, я бы сказал, ваша одежда не слишком похожа на форменную.
— И это все, что ты мне можешь сказать, парень? В самом деле? — Саток подался вперед, заговорил доверительно:
— Конечно, может, это все и так, но я был капралом — и ты им будешь, если станешь вести себя разумно и не мешать мне. У меня тут груз ценных руд — как раз тех, которые нужны Компании, — и я могу сообщить капитану Фиске, где можно найти их залежи.
— Ну да! — фыркнул мальчишка.
— Послушай, если не веришь, взгляни сам и убедись!
— Я не могу оставить свой пост; если бы вы действительно служили в армии, вы бы это знали.
— Сынок, я служил в армии достаточно долго для того, чтобы понять, что, играя строго по правилам, можно попасть в такое же дерьмо, как и не соблюдая их. Руда в моем «шаттле» — вон там, у деревьев. Ты можешь все время присматривать за этими клятыми воротами. Просто пойди и взгляни: ты поймешь, почему нужно доложить капитану Фиске, что я здесь. Послушай, я даже могу взять тебя в долю…
Без единого слова охранник открыл ворота и последовал за Сатоком к «шаттлу».
— Руда вон там, сзади, — сказал Саток, указывая на грузовой отсек. В тот самый момент, когда охранник повернулся к нему спиной, бывший шаначи ударил его по голове куском породы, который он заранее отложил в сторону именно на такой случай. Затем он снял с охранника форму и сам облачился в нее. Он взял также значок и оружие — это могло пригодиться. За все это время Лука не сказала ни слова.
Переодевшись, Саток тряхнул парня за плечо, приводя его в чувство:
— Эй ты, задница! Как мне найти капитана Фиске?
Мальчишка, оставшийся только в белье с подогревом, выглядел теперь лет на шестнадцать; глаза у него слегка косили.
— Его нет на базе.
Саток направил на парнишку оружие:
— Я устал играть в игры. Ты мне сейчас скажешь все как на духу. Где Фиске и как мне до него добраться?
— Но его здесь нет. Он отправился в Шэннонмут, чтобы встретиться со специальной комиссией по расследованию, присланной Компанией.
— Ты очень мне помог, — откликнулся Саток. Он уже собирался пристрелить парнишку, но вовремя задумался о том, что если после заключения сделки намерен стать солидным гражданином, не стоит начинать новую жизнь с убийства. А потому он ограничился тем, что снова стукнул солдатика по голове — аккуратно, но именно в ту точку, которая надолго выключила парня, — и оставил его в лесу.

***

Торкель Фиске полностью завладел вниманием Мармион де Ревер Алджемен, обращаясь с ней с ухватками заправского сердцееда; ее это забавляло, хотя она старалась ничем этого не выдать. Хотя Торкель был очень похож на Вита в этом возрасте и был совершенно очаровательным юношей, Мармион решила про себя, что ему не хватает тонкости его отца. Что-то было в нем мальчишеское, резковатое — и привлекательное. Впрочем, это дополнялось определенной расчетливостью и недостатком.., глубины? Души? Мармион не могла сказать наверняка.
Мармион заставила его сопровождать ее в Шэннонмут, поскольку Шинид Шонгили, сестра Шона, и Эйслинг Сенунгатук, сестра Клодах, все еще находились там, а ей не хотелось упустить случай поболтать с ними и заодно посетить еще одно поселение планеты. Она подозревала, что здешние поселения не слишком отличаются друг от друга, однако представить всесторонний отчет, даже не попытавшись провести сравнительный анализ, было невозможно.
Пейзаж стоил того, чтобы уделить ему несколько слов — в частности, потому что это все еще был пейзаж, а не грязевое озеро. Деревья и кустарники, разбуженные весной, расцветали, и в воздухе разливался чуть пьянящий аромат. Даже дорога не была настолько грязной, — хотя лучше было бы назвать это не дорогой, а тропой.
— Почему между поселениями нет настоящих дорог, Торкель? — спросила Мармион.
Торкель посмотрел на нее с удивлением, только что не открыв рот, и улыбнулся, причем улыбка эта вызвала у нее какое-то странное, нехорошее предчувствие.
— Вот и я об этом, Мармион, я об этом же. Я полагаю, что мы чем-то обделили местных жителей, держа их в такой виртуальной изоляции, и спровоцировали определенные изменения…
Улыбка оставалась на его лице до тех пор, пока в поле зрения всадников не показались дома Шэннонмута, а тропа не расширилась настолько, что теперь действительно могла называться дорогой. Здесь даже было какое-то подобие тротуара, а через саму дорогу были проложены камни, образовывавшие своеобразные «мостики». По этим «мостикам» теперь и ступали их кони.
Задолго до того, как первые жители попались им на глаза, они услышали лай собак. Там и тут стояли лошади. Мармион была уверена, что видела, как неподалеку промелькнули и исчезли в кустарнике один-два оранжевых хвоста. Нужно заставить кого-нибудь из помощников Лузона, если уж они так любят составлять таблицы и графики, посчитать кошек Сурса — если, конечно, кошки пожелают оставаться на одном месте достаточное количество времени, чтобы те успели сделать это. И неплохо было бы пересчитать собак. И лошадей.
С такой идеально работающей «системой раннего оповещения», какую создавали животные, не было ничего удивительного в том, что к тому времени, как всадники въехали в Шэннонмут, большая часть населения уже вышла им навстречу. Мармион была очень довольна, зато Торкель был явно расстроен, в особенности увидев Шинид Шонгили, стоявшую рядом с Эйслинг Сенунгатук и выглядевшую весьма официально: ни дать ни взять глава комитета по встрече.
— Slainte вам всем. Надеюсь, вы не против нашего приезда сюда, — сказала Мармион, приветливо улыбнувшись сперва Шинид и Эйслинг, а потом и всем остальным собравшимся. — Шэннонмут так близко, и Клодах полагала, что вы не станете возражать, если мы нанесем вам визит. Торкель был столь любезен, что показал мне дорогу, хотя теперь мне думается, я и сама смогла бы ее найти. Вы понимаете, кошки… Они не дали бы мне свернуть не в ту сторону, да и этот славный конь тоже.
Мармион ласково похлопала своего кудряша по шее; тот повел ушами, прислушиваясь к голосу Мармион, потом повернулся к Шинид и навострил уши в ее сторону.
Шинид улыбнулась:
— Slainte, Мармион. Вас ждали и вам рады. — Торкеля она едва удостоила коротким кивком. — Спешивайтесь здесь, Робби позаботится о ваших лошадях.
Она жестом попросила подойти долговязого подростка.
Когда Мармион и Торкель оказались на тротуаре, Шинид положила руку на плечо Мармион.
— Это Мармион де Ревер Алджемен, о которой мы говорили, — а капитана Фиске все вы знаете…
Вокруг зашумели, здороваясь и нерешительно улыбаясь.
— Идемте, — с этими словами Шинид повернулась на каблуках и зашагала по улице.
Торкель пробормотал себе под нос что-то о «грубых манерах», подчеркнуто стараясь не смотреть на покачивающиеся при ходьбе бедра Эйслинг. Остальные жители поселения последовали за ними.
— Все растения пережили поездку? — спросила Мармион.
— О да, все. — Эйслинг так и лучилась счастьем. — Айгур и Шейдил нам тоже кое-что передали. Это будет прекрасное лето для посевов! Одно из самых лучших, какие когда-либо были здесь.
— Что до этого, — Торкель подошел поближе к Эйслинг и широко улыбнулся, — об этом как раз упоминала госпожа Алджемен. Знаете, я думаю, что Интергалу стоит проследить за строительством между поселениями хороших дорог и оранжерей, чтобы вам не приходилось ждать весны, и можно было заниматься садами раньше.
— В самом деле? — Шинид остановилась слишком резко, так что Эйслинг чуть в нее не врезалась, и посмотрела на него. Шинид почти тут же снова зашагала вперед, перепрыгивая с островка на островок. — Как это любезно!
Мармион заметила, что Торкель Фиске покраснел, встретив такой холодный прием: с его стороны это было беспрецедентной уступкой. Впрочем, сама Мармион одобряла скептицизм Шинид. Однако прежде чем Торкель обиделся окончательно или успел передумать, Шинид начала подниматься по ступеням дома, на недавно перекрытой крыше которого во множестве сидели кошки. Их оранжевые шкурки представляли странный контраст с цветом новых досок. На солнечной стороне свернулись, переплетясь, два кота-охотника. Мармион заметила, что Торкеля слегка передернуло. Она поняла, насколько велики были эти коты — но как же умны при этом! Она читала это в глазах того кота, который лежал мордочкой к ним: его глаза превратились в щелочки, но их выражение было явно осмысленным и целеустремленным. Должно быть, кошки узнали об их путешествии и его цели, как только они с Торкелем покинули космобазу.
— Вы, наверное, голодны, — сказала Шинид, открывая дверь в дом, обставленный скудно даже по меркам Сурса.
Тут Мармион заметила огромный ткацкий станок, занимавший весь центр комнаты. Скамьи, стулья и прочие предметы обстановки были подвешены по стенам на крюках, чтобы легче было подойти к станку. Ткачиха работала так быстро, что почти невозможно было уследить за ее движениями. Она подняла голову, кивнула, улыбнулась и снова склонилась над своей работой.
— Мы привезли еду с собой, — сказала Мармион. — О! Как глупо было с моей стороны не забрать…
Дверь отворилась снова, и худощавый парень поставил на пол седельные сумки, после чего исчез так стремительно, что Мармион даже не успела его поблагодарить. Затем она перевела взгляд на усердную ткачиху, опасаясь, что помешала ей.
Шинид улыбнулась:
— Это очень любезно с вашей стороны, но, думаю, наших запасов хватит, чтобы прокормить еще двоих.
— Но я настаиваю, чтобы вы использовали и наши припасы, Шинид! Клодах сказала, что у вас скорее всего на исходе «пять специй» и.., ох, как же называлась еще одна приправа? — Мармион полезла в мешки и начала вынимать оттуда бутылки, свертки и сушеные продукты, которым, по словам Клодах, была бы рада любая хозяйка. Когда к этому прибавился пятикилограммовый мешок сахара, Мармион несколько виновато проговорила:
— Я кладу в чай столько сахара, что настаиваю, чтобы вы приняли это. Обещаю, что не съем все: вам скоро нужно будет консервировать ягоды…
— Мы действительно очень рады этому, госпожа, — подала голос ткачиха. — У нас будет хороший урожай, причем скоро, а с капелькой джема даже простой хлеб становится настоящим лакомством.
— Айгур, это та самая госпожа, о которой я тебе говорила, и капитан Торкель Фиске.
Мармион на минутку задумалась о том, почему ничего не говорилось о Торкеле. С другой стороны, она выглядит более необычно, чем он… Однако по тому, как дрогнули губы Торкеля, она поняла, что он осознал это завуалированное оскорбление. Эти Шонгили — великие хитрецы, подумала Мармион. Жаль их переделывать. Да и вообще, зачем это делать? Они хороши такие, какие есть.
Был приготовлен и выпит чай, подслащенный сахаром Мармион. Мармион принесла чашку Айгур к ткацкому станку, чтобы рассмотреть поближе сложный узор ткани. Не удержавшись, пощупала ткань и вскрикнула от удивления — такой она была мягкой.
— Лошадиная шерсть, — сообщила ей Айгур.
— Какой удивительный рисунок… Это специальный заказ?
— Моя дочь выходит замуж — это для постели новобрачным, — гордо ответила Айгур.
— О, это поразительно, но… — Мармион не договорила: ткань такого качества и красоты вызвала бы настоящий бум в магазинах, попади она туда. — Так любовно выполненная работа, — улыбнулась она.
Ей стоило забыть об обычном своем коммерческом подходе: самые заурядные предметы, созданные в этом мире, были необычными, но они должны были остаться именно здесь, в этом мире. Незачем портить аборигенов: к этому и без нее многие приложили руку. В душе Мармион крепла уверенность, что она не станет присоединяться к этим «многим».
— Как я и говорил, Шинид, — продолжал тем временем Торкель, — мы действительно должны построить сеть дорог между поселениями, в особенности там, где деревни расположены в горных проходах.
— Да? — Шинид подняла брови с выражением вежливого удивления. — Значит, у Интергала появились-таки разработки всепогодного покрытия, которое сможет выстоять против перепадов температур, ветра, вымораживания и обледенения?
Торкель откинул голову, пригладил волосы.
— Мы обязательно это сделаем. Сделаем. Это только вопрос времени, Шинид, но система дорог, несомненно, принесет пользу.
— Парням с космобазы, когда они проводят свои «расследования»? Да, несомненно. О, зимой нас вполне устраивают снегоходы, на которых можно, кстати, проехать туда, куда нельзя проложить дорогу, которая «проживет» всего год или два; а наши кудряши прекрасно преодолевают ледяную кашу, грязь и дорожную распутицу по весне. Нет, капитан Фиске, хотя мы и ценим вашу заботу, я не думаю, что нам нужны дороги. Кроме того, у нас нет персонала, который понадобится для их строительства.
— У Компании достаточно рабочих рук и машин, нужно только убедить комиссию в необходимости проведения дорожных работ, Шинид, — повторил Торкель, на этот раз, как показалось Мармион, чуть более жестко. — А пока не думаю, что вы будете против учителей, школ, библиотек и видеотек.
Губы Эйслинг округлились:
— О, книги — это прекрасно.., и школы для детей…
— Они узнают все, что нужно для жизни здесь, от своих родителей, — категорично заявила Шинид.
— Но внешний мир так велик… — вставила Мармион. Конечно, детям не повредит, если они будут знать больше об обитаемой части галактики: просто у них появятся другие интересы, более широкие, чем интересы, связанные только с этой планетой, какой бы прекрасной и разнообразной она ни была.
— И они имеют шанс очень быстро увидеть его, нужно только пойти на службу в Компанию, — закончила за нее фразу Шинид.
— Но, Шинид, есть много книг о том, как можно по-другому делать наши дела. И много разных историй…
— И старых песен различных этносов, — подхватила Мармион, — и разных музыкальных инструментов…
— Нам бы наверняка пригодилось несколько сносных флейт, — заметила Айгур и нерешительно продолжила:
— И мне бы хотелось научиться читать и писать. Так я смогла бы разобраться в некоторых узорах, которые привезли сюда мои предки.
— Школы, учителя, чтение, письмо, арифметика, — настойчиво говорил Торкель. — Мы слишком долго не придавали значения вашим нуждам.
Он с улыбкой поклонился Айгур, чьи глаза все еще сияли от радости, что она сможет научиться читать.
Эйслинг наклонилась вперед и просительно дотронулась до руки подруги:
— Это было бы полезно знать, Шинид, дорогая. Мы все могли бы научиться этому, и не нужно было бы присоединяться к Компании ради знаний…
— Вы должны поговорить с Клодах, — твердо заявила Мармион, не обращая внимания на взгляд, брошенный на нее Торкелем.
Шинид посмотрела на Мармион долгим испытующим взглядом:
— Мы все уважаем Клодах и восхищаемся ею, не сомневайтесь, но такие решения не принимаются в одиночку — это должны обсудить все шаначи.
Теперь с просительным видом к Шинид склонилась Мармион:
— Однако существует способ передать эту новость в другие поселения, чтобы там тоже приняли решение. Разве нет?
Мармион не улыбалась, но в ее глазах читался вызов.
К ее удивлению, Шинид запрокинула голову и громко рассмеялась, ничем, впрочем, не объяснив такой своей реакции.
— Школы, начальное образование — и электростанции… — Торкель продолжал перечислять блага цивилизации.
— Электростанции? — немедленно вскипела Шинид. — Зачем? Чтобы они выходили из строя? Чтобы опоры линий электропередач в бурю падали на наши дома?
— У нас теперь более надежные источники энергии, дорогая, — начал было Торкель.
— Я не ваша дорогая, и нам нет нужды в этой энергии.
Торкель отреагировал на ее фразу с не меньшей иронией:
— Вам не нужно освещение, которое не пахнет скисшим молоком? — насмешливо вскинул он брови. — Не нужны электрические инструменты, которые облегчат ваш труд, будут ткать за вас на этом огромном станке, что сбережет для Айгур уйму времени, которые будут обогревать ваши дома, так что вам не нужно будет ходить за две мили к вулканическим источникам, чтобы искупаться?..
В комнате наступила тишина, замерли даже кошки на крыше. Шинид мрачно разглядывала Торкеля. Мармион заметила на лицах остальных двух женщин выражение изумления, потрясения и некоторой враждебности. Затем Шинид вдруг пожала плечами и усмехнулась:
— Горячие источники — это своего рода общественное место, капитан, а электрические инструменты не так нужны нам, как вам на вашей космобазе. Для нас они слишком дороги даже при том, что мы можем предложить взамен; однако поселения сами решат для себя этот вопрос — мы всегда решаем сообща, что хорошо для нас и для нашей планеты.
Звук пролетевшего над поселением «шаттла» отвлек внимание от разговора.
— Что за… — Торкель вскочил на ноги и, подбежав к окну, начал выглядывать «шаттл», который, как он знал, совершает несанкционированный полет. Судя по всему, это был легкий «шаттл», а ни одной машины такого класса здесь внизу просто не должно было быть.
— Прошу простить, — бросил он через плечо и выскочил на улицу раньше, чем получил ответ.
Ему удалось разглядеть побитую корму «шаттла» и увидеть траекторию его полета. Вот черт! Этот придурок был намерен приземлиться как раз возле Шэннонмута. Торкель бросился туда прямо по грязи, по дороге заметив пару рыжих хвостов; оглянувшись назад, он увидел, что ни одной кошки на крыше не осталось. В следующий момент он споткнулся о камень и во весь росту растянулся в липкой густой грязи.
Разумеется, это не улучшило его настроения. Он поднялся на ноги и принялся очищать форму от грязи — сначала руками, потом веткой, которую отломал с ближайшего куста, и наконец клочьями мха, содранного с деревьев. В некотором роде эта досадная случайность помогла ему: он нашел как раз те слова, которые и нужно было высказать этому паршивому засранцу, который разлетался тут без соответствующего разрешения на «шаттл» несанкционированного размера, и…
Тут он добрался до поляны, на которой приземлился «шаттл», и замер как вкопанный на краю, уставившись на типа в чистой и аккуратной форме охранника, со значком космобазы, но при этом сильно небритого, который в этот момент как раз шагал к нему.
— Капитан Торкель Фиске? — спросил человек, и его голос, облик и само неподобающее, вызывающее поведение этого типа в форме пробудили в памяти Торкеля какие-то смутные воспоминания:
— Что, во имя ада, ты вытворяешь, солдат? Незарегистрированное транспортное средство, приземление возле поселения, вопреки строжайшим приказам…
— Расслабьтесь, капитан. У меня на борту этого «шаттла» есть кое-что, за чем вы уже давно охотитесь.
— Сомневаюсь, — ответил Торкель, но, прежде чем он успел продолжить список взысканий и штрафов, которые заработал себе стоявший перед ним человек, нарушивший столько специальных распоряжений, из шаттла выбралась тихая тщедушная женщина и остановилась, прислонившись к корпусу маленького кораблика.
— Какого черта!..
— Нет, я вовсе не о ней говорил. — Солдат махнул рукой, словно сбрасывал женщину со счетов. — Однако я слышал, что вы, как ни пытаетесь, не можете найти на этой планете руду.
Торкель уже шел к стоявшему перед ним человеку и к «шаттлу», намереваясь прекратить этот безобразный фарс, но последняя фраза заставила его остановиться. Если только он найдет руду на этой проклятущей планете…
— И вы ее нашли? — Он снова пошел вперед; прилетевший тип явно заметил, в каком состоянии находится его одежда, и ухмыльнулся. — Не обращайте внимания, — предупредил его Торкель, тщательно разделяя слова.
— Что мне за дело до того, что вы поскользнулись и шлепнулись в грязь? — Человек пожал плечами и высоко поднял руки, однако предусмотрительно убрал ухмылку с лица.
— Вы… — начал Фиске, рассчитывая, что человек представится. Что тот и не замедлил сделать.
— Саток.., бывший шаначи Прохода Мак-Ги. — Человек, прищурившись, глядел на Торкеля; его вызывающие манеры снова вернулись к нему. Потянув за лацкан форменной куртки, он решил объяснить, почему так одет:

Предыдущая страница 11 Следущая страница


Планета под следствием

— Мне нужно было узнать, где вы находитесь. С вами нелегко связаться.
— Руда…
— Проблема в том, что ваши парни из Интергала искали ее не так и не там.
— Да ну?
Саток жестом приказал женщине отойти с дороги и пропустить Торкеля к «шаттлу».
Внутри «шаттл» оказался не в лучшем состоянии, чем снаружи, но, когда Торкель увидел куски руды разных размеров и цветов, сложенные в безопасном отдалении от кабины пилота, он позабыл обо всем остальном. Он достаточно хорошо изучил геологию для того, чтобы распознать образцы всех тех руд, о которых было известно, что они есть на Сурсе, даже если на деле их и не удалось здесь найти. Он касался зеленоватых образцов, содержавших медь, сероватого олова, красно-оранжевого германия, он видел тянущуюся сквозь камень золотую жилу и даже россыпь изумрудов в комке глины…
— Не могу отрицать, что вы обнаружили весьма интересные образцы, Саток, — сказал он с показным безразличием, противоречившим радостному нетерпению, которое он испытывал на самом деле, увидев сейчас все то, что долгие годы пытался отыскать на этом ледяном шаре. — Несмотря на то что груз невелик…
— Этот груз — только малая часть того, что можно легко найти, если знать, где и как искать.
— А вы знаете? — с вызовом поинтересовался Торкель.
Саток удовлетворенно усмехнулся:
— Я могу показать вам достаточно месторождений для того, чтобы у вас глаза полезли на лоб.
Торкель покосился на женщину (оказавшуюся, как он сумел рассмотреть, довольно молодой, хотя и страшно замученной девушкой): какого черта этот Саток ведет себя так вызывающе? Саток только плечами пожал. Затем выражение его лица изменилось так стремительно, что Торкель невольно отстранился в изумлении. Саток поднял пистолет, Торкель уже потянулся было за своим, когда понял, что шаначи целится не в него, а в маленькие оранжевые фигурки, стремительно пробегавшие мимо «шаттла»…
Саток стрелял, пока не кончились патроны в обойме.
— Ненавижу этих проклятых оранжевых чудовищ! — На его лице читалась неприкрытая ненависть. Он вставил в пистолет запасную обойму, но тут воскликнул изумленно:
— Какого…
Торкель огляделся и увидел, что измученная девушка бежит к деревьям. До него донеслись ее рыдания; что было у нее в руках, они не видели, но сбоку у нее болтался оранжевый хвост.. Однако больше трупов оранжевых кошек нигде не было видно — и это изумило Торкеля не меньше, чем Сатока.
— Черт побери, я не мог промахнуться! — заорал Саток, озираясь по сторонам. Он спрыгнул на землю и заглянул под брюхо «шаттла».
— Забудьте о них, Саток. Они не имеют значения.
— Да?! — прорычал тот. Его неожиданная вспышка дала Торкелю возможность взять ситуацию под контроль.
— Да! Я хотел бы увидеть больше образцов, — объявил он Сатоку. — И чем скорее вы отвезете меня к месторождению, которым так похваляетесь, тем лучше. Но сперва мне нужно на минутку вернуться в поселение…
Торкель проклинал эту необходимость. Саток явно был не тем человеком, на которого можно положиться. Но если он прилетел сюда специально для того, чтобы найти Торкеля Фиске, значит, он знал, что Торкель Фиске — офицер Компании, с которым лучше всего иметь дело.
— Да, понимаю. Но сделка заключена? — Глаза Сатока горели в предвкушении наживы.
— Все зависит от того, насколько легко добраться до месторождения, — небрежно ответил Торкель.
— Легче, чем вы можете себе представить, дорогой капитан, — с масленой улыбочкой ответил Саток. Торкель отдал бы многое, чтобы стереть эту улыбку с лица бывшего шаначи.
— Если дела обстоят именно так, можете быть уверены, что Интергал оценит вас по достоинству.
— Как всегда? — Саток прислонился к двери и снова ухмыльнулся.
— Почему бы вам не слетать со мной в поселок? — начал было Торкель, но, увидев опасение, мелькнувшее в глазах Сатока, прибавил:
— Впрочем, вы вполне можете спрятаться от любопытных глаз в лесу, пока я попрощаюсь с кем надо… Кроме того, здесь нас никто не подслушает, — он обвел жестом поляну и окраину леса, откуда после прибытия «шаттла» разбежались даже мелкие зверюшки.
Саток нажал на кнопку, закрыв дверцу люка, и с насмешливым жестом предложил Торкелю указывать дорогу.
Пока они шли к поселению, Саток успел рассказать, что ему известно шестнадцать точек, в которых собирались образцы руд, что залежи там крайне богаты и что, более того, они настолько доступны, что Компании просто не приходило в голову искать их там. Ничего более конкретного вытянуть из него не удалось, но груз руды говорил сам за себя. Торкель был одновременно и доволен, и предельно раздражен. Если залежи действительно существовали и были так доступны, почему же лучшие геологические поисковые партии Интергала возвращались ни с чем или вообще пропадали без вести, а эта жалкая пародия на человека смогла добиться успеха?
Он оставил Сатока на окраине поселка, а сам отправился дальше, по дороге пытаясь отчистить мундир. На этот раз Торкель пошел по тротуару, на котором сейчас не было ни одного пешехода, и выбрал долгий путь к дому Айгур. Проклятые кошки уже успели вернуться. По счастью, Саток не видел того, что происходило в деревне, иначе его ненависть могла перевесить доводы разума и он снова открыл бы пальбу по оранжевым зверькам.
Торкель обнаружил на ступеньках скребок и аккуратно вычистил им ботинки. Изнутри дома до него доносились странные звуки, а вверху послышалось тихое шипение. Слишком поздно. Он постучал: вежливость всегда была в цене.
Однако, когда дверь открылась, он усомнился в этом: такими ледяными взглядами его одарили собравшиеся.
— Я крайне огорчен, Мармион, однако срочные дела призывают меня: за мной прилетел «шаттл», — с обезоруживающей улыбкой начал он. — Мне очень неприятно, что я вынужден оставить вас…
Он повернулся к Эйслинг и только тут заметил, что в доме остались только две женщины.
— Боже ты мой, — проговорила Мармион, — я-то надеялась побыть здесь подольше…
— Не вижу, почему бы вам не остаться, моя госпожа, — ответил Торкель, глядя на Эйслинг. — Шинид могла бы проводить мадам Алджемен до космобазы.., или это нарушит ее планы?
— И не стыдно вам об этом спрашивать, когда вы торопитесь, а Шинид здесь нет? Однако ж за нас двоих я говорить не могу, а я сама навряд ли найду дорогу, — проговорила Эйслинг, перебирая широкие складки платья. — Она ушла ненадолго, а вы еще не пили кофе. Я только слегка подогрею его для вас. — Она уже взяла чашку и подняла крышку чайника. — О, это будет гораздо приятнее…
— Ну, в самом деле… — Торкель поднял руку протестующим жестом. — Мне действительно нужно немедленно вернуться к «шаттлу» и…
— Боже мой, Торкель, вы что, упали в грязь? — спросила Мармион. — Есть где-нибудь в доме щетка, Эйслинг?
Она взяла кухонное полотенце и пошла к Торкелю.
— И жесткую, чтобы мы могли отчистить все остальное. Вы же не хотите испортить свою репутацию, появившись на космобазе в таком виде, будто побывали в хлеву, верно, Торкель?
Торкель пытался убедить ее, что может переодеться сразу по возвращении, да и грязь в любом случае уже высохла, так что проблем нет, однако все это не устраивало Мармион де Ревер Алджемен. Сдерживаясь из последних сил, Торкель был вынужден уступить. Он надеялся только на то, что Сатоку не взбредет в голову исчезнуть.
На то, чтобы отчистить его в достаточной для Мармион степени, времени ушло немало, а тут и Шинид вернулась. Она немедленно согласилась с тем, что им с Эйслинг лучше вернуться в Килкул и что они доставят Мармион до космобазы.
К тому времени, когда Торкелю было позволено уйти, он весь кипел от ярости и отчаяния; однако, словно бы специально чтобы задержать его, Мармион вдруг подумалось, что надо бы послать сообщение на базу, чтобы о ней не беспокоились. Пришлось тратить время на поиски бумаги и огрызка карандаша, которые Айгур использовала, чтобы делать наброски узоров. И вот наконец, когда послание было уложено в карман его вычищенной формы, Торкель получил окончательное разрешение уйти.
— Где, черт возьми, вы были? — требовательно спросил Саток. — Я не думал, что у вас уйдет полдня на то, чтобы вернуться!
На его лице отразилась хитрая настороженность:
— Или вы там заключали частную сделку с Компанией? Может, у вас с собой портативное переговорное устройство, а?
— Не говорите глупостей, — оборвал его Торкель, решительно шагая к «шаттлу». Все двадцать минут пути прошли в напряженном молчании. Торкель нажал кнопку «Открыть», влез в «шаттл» и занял кресло пассажира; Саток закрыл за собой дверь и уселся в кресло пилота. «Шаттл» поднялся в воздух и направился на север.

***

В доме Айгур Мармион печально смотрела на бессильно обмякшее тело оранжевой кошки. У нее перехватило горло: она действительно была готова заплакать, видя, что это красивое и умное маленькое животное так пострадало от ужасного и дикого нападения. Кот-охотник осторожно вылизывал рану, протянувшуюся через спину маленького зверя. Мармион и Эйслинг спрятали кошек от Торкеля, скрыв их за натянутым на ткацкий станок полотном. Сейчас большой кот выхаживал свою маленькую родственницу, а девушка, принесшая раненую в дом Айгур, тревожно наблюдала за ними.
— Неужели мы больше ничего не можем сделать для бедняжки? — спросила она, всплеснув покрытыми каменной пылью исцарапанными руками.
— Ну-ну, поверь, лучшего ухода, чем сейчас, ей и не надо. Лука, — сказала ей Шинид. Ее руки, как и руки Айгур, были покрыты синяками, ссадинами и пылью. Пока Торкель был в доме, ей приходилось прятать их в карманах. — Не так просто убить такую кошку, а остальные благополучно разбежались.
— Но с этой все будет в порядке? — всхлипнула Лука. — Вы же знаете, Саток убил всех кошек в Проходе Мак-Ги…
— Когда она придет в себя, мы выясним, все ли у нее в порядке со спиной, но не думаю, чтобы Пэтчдог стал вычищать рану, если бы не полагал, что у кошечки есть шанс.
Мармион с интересом наблюдала за этой дискуссией. Вскоре после того, как Торкель отправился выяснять, зачем прибыл «шаттл», появилась плачущая Лука и принесла обмякшее кошачье тело. Вверив кошку заботам Эйслинг, она принялась о чем-то шептаться с Айгур и Шинид, оставив без внимания Мармион.
Шинид, впрочем, обратилась к Мармион сразу после того, как дослушала рассказ:
— Нам кое-что срочно нужно сделать. Не могу объяснить вам, что и почему. С вами останется Эйслинг и поможет вам, если вы согласитесь задержать Фиске и любого гостя, которого он решит привести с собой, так долго, как только сможете.
— Но почему вы не можете рассказать мне? — спросила Мармион, несколько уязвленная.
Шинид одарила ее предостерегающим взглядом, и Мармион поняла: ее не посвящают в суть дела не потому, что не хотят, чтобы она знала это, а потому, что в силу своего положения она может не захотеть это знать. Мармион кивнула в знак согласия и быстро помогла Эйслинг спрятать кошек, в то время как остальные женщины покинули дом.
Теперь Торкель и его спутник улетели, оставив Луку, которая плакала по многим причинам — и раненая кошка была лишь одной из них. Судя по всему, она испытывала страх и стыд, печаль и облегчение одновременно и перестала плакать только после того, как ощутила успокаивающее прикосновение руки Мармион. Она посмотрела на эту красивую ухоженную руку, лежавшую на ее грязном разорванном платье, потом подняла глаза к красивому заботливому лицу.
Потом она перевела взгляд на Шинид и остальных женщин. Шинид решительно кивнула Мармион.
— Хорошо, мэм, теперь я вам все расскажу, — сказала Лука. На ее губах появилась улыбка, превратившаяся в гримасу боли: у девушки была рассечена губа. Она вздохнула, вытерла нос тыльной стороной ладони и принялась говорить о том, что знала, повторяя по возможности слово в слово те разговоры, которые ей довелось слышать.
Она говорила о человеке, который был одним из тех, кого отверг Сурс, который никогда не знал даже того, что испытала в пещере Марми, который вступил в ряды Компании после того, как обратился против собственной планеты, а потом предал Компанию и присоединился к пиратам. Лука и сама была очарована им, когда он впервые прибыл в Проход Мак-Ги. Тогда он говорил, что пришел, чтобы помочь им пережить то горе, которое посетило их после страшной трагедии.
— Это было до того, как я узнала, что он сам вызвал ее, мэм. Он на самом деле убил Мак-Коначи и убедил всех нас, проклятый, что планета обратилась против нас. Все время он что-то уносил из священного места, но я не знала, ни как, ни почему он это делает, пока не оказалась далеко от своего селения. Клянусь, я ничего не знала. Когда я начала что-то подозревать и хотела вернуться к моему народу, он отдал меня одному из своих окаянных сообщников, как будто я была мешком бобов, а тот сказал всем в деревне, что я — отверженная, что Сурс оттолкнул меня и сделал меня сумасшедшей. И все время они что-то выкапывали и рылись в земле, и я узнала, что они убивают ее по частям, чтобы она не мешала им… И тут я услышала, как он говорит, что девочка из Килкула пришла и разоблачила его, и что пришло время торговаться с Компанией, и он привез то, что показывал вашему капитану. Тогда я подумала: а что будет, если капитан заглянет в «шаттл» и увидит, что в нем только обычные камни, которые его не интересуют? Шинид и Айгур помогли мне, как и другие жители этого поселка. Но я боюсь, что мы опоздали, потому что капитан уже видел настоящие образцы.
— А вы — нет, — сказала Шинид. — А то, что вы от нас слышали, значения не имеет.
— Понимаю, — кивнула Мармион.
— Но я боюсь того, что они станут делать сейчас, мэм, — проговорила Лука. — Потому что этот злой человек знает, где достать еще руды, и если капитан ему поверит…
Мармион снова кивнула, жестом подтвердив, что все поняла: ее мозг уже был занят обдумыванием проблемы. Фиске, вступивший, сам того не зная, в сговор с пиратами?.. Насколько далеко он способен зайти во имя этого проекта? Она почти жалела о том, что теперь знает так много: здесь наблюдался серьезный конфликт интересов. Она от всей души сочувствовала жителям Сурса, однако понимала, что ее положение как члена комиссии по расследованию, назначенной Компанией, было под угрозой.
— Ладно, — сказала она наконец. — Подмена, несомненно, была весьма мудрой идеей, хотя, разумеется, я должна была бы запретить вам это, если бы с самого начала знала, в чем дело. Мы с Эйслинг дали вам достаточно времени?
Шинид фыркнула, возмущенная самой мыслью о том, что она не смогла бы организовать такое мелкое предприятие, как эта подмена, имея в своем распоряжении всех жителей деревни и все камни, какие только можно было найти поблизости.
— Думаю, госпожа, нам нужно отправляться назад, — заметила Шинид.
— Я буду считать себя весьма польщенной, если вы станете звать меня Мармион, как это делают мои друзья, — ответила она, обведя взглядом всех собравшихся в комнате женщин.
Шинид задумчиво посмотрела на нее, и на одно ужасающее мгновение Мармион подумалось, что, возможно, она не соответствует представлению Шинид Шонгили о «друзьях». Улыбка Шинид была так похожа на задумчивую улыбку ее брата, и становилось ясно, что она немногих дарит своей дружбой.
— Мы также польщены, Мармион. Можем ли мы сперва заехать в Килкул?
— Разумеется, именно это я и хотела предложить. Нужно обо всем рассказать Клодах и Виту… Конечно, — тут Мармион улыбнулась оранжевым кошкам, проскользнувшим внутрь и присоединившимся к коту-охотнику в усилиях помочь раненой, — если только они еще не знают этого.
— Кое-что, но не все, — также с улыбкой ответствовала Шинид, и они с Эйслинг принялись паковать вещи.

***

, Ранним утром погода была не слишком хорошей, однако Яна моляще посмотрела на Джонни, только что отошедшего от окна, и тот поднял руки, уступая ее желанию.
— Трясти будет, — предупредил он.
— Я бы и не на то пошла, — ответила Яна.
— И я тоже, — поддержала ее Банни; Диего просто коротко кивнул.
Лонси настояла на том, чтобы собрать им в дорогу еды; Джонни обещал пополнить ее запасы после следующего своего полета на север.
— Ox, de me, неужели ты думаешь, что тут без этого кто-нибудь будет голодать? Отправляйся в дорогу, amigo, нечего в такое время думать о подобных мелочах. Найдите Побрекиту — этого будет вполне достаточно.
Когда пассажиры устроились на сиденьях и пристегнулись, а Нанук снова забрался под заднее сиденье, мужественно перенося неудобства полета, Джонни поднял вертолет в воздух. Как только они взяли курс на юго-восток, он передал Яне карты.
— Я хочу, чтобы вы кое-что для меня проверили. Мне кажется, что река Лакримас от истока течет очень прямо, а ее исток находится прямо напротив Фьорда Гаррисона. Я прав?
— Я понимаю, что вы имеете в виду. — Яна развернула карту и встряхнула ее, расправляя лист. — Вы полагаете, что выход из того туннеля, проходящего под дном моря, может находиться неподалеку от Долины Слез?
— Это более чем возможно, — ответил Джонни, но не стал говорить, почему задумался об этой возможности, несмотря на то, что мысленно все время сравнивал лица Банни и Киты.
Он тряхнул головой. У всех Шонгили был необычный тип лица: если прадед Шонгили не умудрился переспать с несколькими женщинами, о которых никогда не упоминал при своей жене, вывод напрашивался только один.
Яна внимательно изучала карту; обнаружив две нужные точки, она издала торжествующий возглас; потом озабоченно нахмурилась:
— Джонни, но между двумя континентами две тысячи миль!
— Дядя Шон думал, что будет по крайней мере столько, — подала голос Банни, ослабив ремень и разглядывая карту из-за плеча Яны.
— Ремень подтяни! — взревел Джонни так, что кабина завибрировала, а Нанук недовольно и громко заворчал. — Прошу прощения.
Яна передала Банни карту.
— До пещеры было примерно сто пятьдесят миль… — задумчиво начала Банни. — Это не так далеко, учитывая…
Ее голос зазвучал чуть глуше, когда она наклонилась к Нануку:
— Ты сказал, что дядя Шон жив, верно?
Нанук фыркнул, и Банни вздохнула: кот успокоил ее, но, как видно, не до конца.
Долгое время они летели в тишине, которую нарушал только Диего, временами начиная насвистывать обрывки каких-то мотивчиков или бормотать что-то себе под нос. Остальные не мешали ему, полагая, что он, возможно, работает над своей новой песней. Банни смотрела из своего иллюминатора на бесконечные снежные равнины. В тени снег казался голубоватым, серым или лавандовым. Вдали она видела зазубренные горные пики, похожие на обломанные клыки, и размышляла, какие из них возвышаются над Долиной Слез.
Подлетев к тому месту, где, по их предположениям, находилась Долина, они увидели отблески огромного костра, над которым высоко взлетали снопы искр. Банни издала какой-то нечленораздельный крик и вцепилась в плечо Джонни, указывая вниз; в это же время Нанук предпринял внезапную попытку выбраться из-под сиденья. Джонни громко приказал всем оставаться на своих местах и замолчать. Следуя указаниям Банни, он снизился. Отсюда можно было разглядеть три фигурки, ползущие вниз по склону: одна из них почти катилась вниз, оставляя на снегу кровавые следы. Вторая фигура явно принадлежала кошке. Нанук издал пронзительный вопль, какого Банни никогда не слышала ни от одного кота-охотника.
Кошка внизу подняла голову и, к изумлению Банни, раскрыла пасть, показав белые клыки: судя по всему, она издавала такие же звуки.
— Затяните эти чертовы ремни потуже, вы все! — крикнул Джонни. Однако его предупреждение запоздало: его пассажиры и без того сделали это, ощутив завихрения воздуха при снижении вертолета.
Вертолет прошел низко над землей в поисках посадочной площадки: земля здесь была неровной, что грозило опасностью. И тут Яна, пристально вглядывавшаяся в окровавленного человека внизу, вскрикнула:
— Это Шон! Шон там, внизу!
— И с ним Побрекита, — проговорил Джонни. — Мне все еще нужно найти ровную площадку, чтобы посадить эту птичку, ничего не повредив. Терпите, я ж терплю…
И Джонни продолжал кружить над тремя фигурками, пока не нашел достаточно ровную площадку. Как только он приземлился, Яна с аптечкой в одной руке и свертком теплой одежды в другой выскочила из машины; по пятам за ней следовали Банни и Нанук. В тот момент, когда Джонни собрался последовать за ними, Диего тронул его за плечо и указал наверх, на большую группу людей, вооруженных чем попало и двигавшихся к ним.
Джонни знаком указал Диего, чтобы тот снял висевший над входом в грузовой отсек LD-404, а сам проверил пистолет и автомат, который вытащил из-под сиденья пилота. После этого мужчины последовали за женщинами и котом-следопытом.
Яна стояла на коленях подле Шона, кутая его в теплую одежду и занимаясь его раной. Банни помогала ей, отыскивая в аптечке то, что требовалось Яне. Кошки стояли метрах в шести друг от друга, принюхиваясь и довольно дружелюбно помахивая хвостами. Девочка, одетая в явно не по размеру большую меховую куртку, жалась к дымчатой кошке, с застывшего от ужаса белого лица смотрели огромные испуганные глазищи.
Диего поймал Джонни за руку и указал на девочку так, словно хотел спросить о чем-то. Джонни усмехнулся и кивнул, после чего обернулся к приближающейся толпе.
— Кита, senor Лузон — такой же плохой человек, как и Пастырь Вопиющий, — мягко проговорил Джонни, наклоняясь над девочкой. — Лонси очень огорчена тем, что ты дала себя уговорить и поехала с ним. Поэтому мы прилетели, чтобы забрать тебя назад, к твоему народу.
— У этой недостойной нет своего народа, — сказала Кита, вцепившись в густой мех Коакстл.
— А вот тут ты не права, малышка, — возразил Джонни. — Банни, пойди сюда. Ну же, pronto!
Яна и Банни одновременно обернулись: на их лицах читалось неудовольствие от того, что их прервали. Они пригляделись. Банни открыла рот в удивлении.
— Должно быть, ты.., ты просто не можешь быть никем, кроме… — Банни ощупывала свои щеки, нос и губы.
— Твоя мать и моя сестра добралась сюда, в этом нет сомнения, — очень серьезно кивнул Шон, переводя взгляд с лица Банни на лицо худенькой девочки, которая, вне всякого сомнения, состояла с ней в близком кровном родстве.
— Но я Козий…
— Не смей называть себя этим именем, Побрекита. — Джонни решительно погрозил девочке пальцем. — Баника Рурк, это твоя сестра, и, я думаю, мы можем найти ей имя получше, чем Cita или Nina, — как ты полагаешь?
— Сестра! — И Банни порывисто заключила ошеломленную девочку в объятия. — Моя собственная сестра! У всех, кого я знаю, есть, по крайней мере, один брат или сестра, а у меня — только двоюродные…
— И дяди, и тети, — сквозь стиснутые зубы прибавил Шон. Яна затянула бинт на рваной ране.
— Эй, у нас тут проблемы, — глядя на вершину холма, заметил Диего. — Если это не Мэттью Лузон, то мое имя не Диего Метаксос, а уж свое-то имя я знаю!
— А также, бьюсь об заклад, добрый и достойный Пастырь Вопиющий, — добавил Джонни, заметив человека в развевающихся одеяниях, следовавшего за вице-президентом Интергала.
— Он пришел за мной. Он заставит меня стать его женой…
— Его женой! — вырвалось одновременно у пяти человек.
— Пока мы живы, этого не будет! — заявил Джонни; его голос сейчас более всего походил на рычание, которое издавали обе большие кошки. — Банни, отведи свою сестру в вертолет и сиди с ней там!
— Она моя сестра, и я имею право…
— Иди, — отрезал Шон, указав на вертолет. — И заприте двери.
— Там есть коробка с сигнальными ракетами, Банни. Вытащи их и, если я сделаю круг рукой — вот так, стреляй ими в толпу.
— Ясно! — Подняв сестру на руки, Банни побежала назад к вертолету, где они были в относительной безопасности. Если придется туго, она сама сможет увести его отсюда — она видела, как Джонни водит вертолет, и поняла принцип управления.
Никто не отберет у нее ее маленькую сестру, которую она только что нашла!
Джонни передал Яне автомат и обоймы, оттолкнув руку Шона, когда тот потянулся было за оружием:
— Ты лучше займись кошками, Шон. В смысле если дымчатая будет слушаться приказов так же, как и Нанук.
Обе кошки утробно рычали, заняв свои места по обе стороны от Шона Шонгили.
Шум толпы стих, перейдя в невнятное бормотание. Мэттью и Пастырь Вопиющий остановили своих людей в нескольких шагах от вертолета.
— Что ж, доктор Лузон, долго же мне пришлось вас разыскивать! — крикнул Джонни, когда Мэттью подошел достаточно близко, чтобы слышать его.
— Однако вы, капитан Грин, не появились в назначенный срок.
— О нет, доктор Лузон, я прибыл в срок, но оказалось, что вы уже отбыли на старом снегоходе Скби. Примите мои поздравления: вы хороший водитель, если вам удалось так далеко забраться на этой старой корзине.
Пастырь Вопиющий поднял руку, указывая на вертолет, широкий рукав облачения соскользнул, открыв костлявое запястье.
— Дитя Козий Навоз принадлежит к моей пастве и вскоре будет пребывать со мной ради спасения своей души. Вы должны вернуть ее под мою защиту. Мне нет дела до того, в чем ваше заблуждение, неверные, или до того, что делает с вами Великий Зверь, но ее должно возвратить ко мне, равно как и монстра, похитившего ее.
— Прошу простить, сэр, но я не могу этого сделать, — сказал Джонни.
— Это кого ты называешь монстром, ты, отродье? — прорычал Шон. — Этот ребенок — моя племянница; сейчас она находится и будет впредь находиться со своей ближайшей родственницей. Поскольку я являюсь ее дядей и опекуном, я не дал и не дам позволения на вступление этого ребенка в брак с кем бы то ни было.
Пастырь Вопиющий перевел взгляд с лица Шона на его раненую ногу, потом снова на его лицо; глаза Пастыря расширились от ужаса:
— Ты! Ты был чудовищем! Человек-тюлень! Значит, эта девочка.., она тоже чудовище!
— Чудовище? — с вызовом переспросила Яна, вставая между Шоном и самозваным Пастырем. — Я вижу здесь только одно чудовище, и это не доктор Шонгили. Вы всегда встречаете гостей выстрелами, господин Вопиющий?
— Он вовсе не был гостем, когда мы увидели его в первый раз, — промямлил Пастырь Вопиющий. — Сначала он выглядел как тюлень, а потом начал.., расти. И он пришел из подземного мира, откуда исходят все проклятые порождения этой планеты!
— Чушь! — оборвала его Яна. — Он исследовал подземный туннель, в котором много лет назад исчезли его беременная сестра и ее муж. Вы придумали эту невероятную историю для того, чтобы предотвратить дальнейшее расследование вашей чудовищной деятельности.
— Я сильно сомневаюсь в этом, — с неприятной улыбкой проговорил Мэттью Лузон. — Когда я прибыл сюда, вся паства Пастыря кричала о чудовищном монстре, которого они нашли и собирались сжечь на костре. Сам я не видел этого зверя, однако, разумеется, пытался отговорить Пастыря уничтожать его, предлагая передать монстра мне с целью проведения некоторых лабораторных исследований. Поскольку рана доктора Шонгили соответствует ране, нанесенной монстру, я бы сказал, ему придется дать кое-какие объяснения.
— Я бы сказала, что прежде объяснения придется давать вам, доктор Лузон, — проговорила Яна так холодно, что у Джонни мурашки побежали по спине, — поскольку я уверена, и не без причины, что вам хорошо известны те параграфы в законах Межпланетного Сообщества, — действующие, кстати, на планетах Интергала так же, как и в остальной населенной части галактики, — где говорится о недопустимости принуждения детей к вступлению в брак.
— Однако, майор Мэддок, по дороге назад, в Долину Слез, Козий Навоз…
— Тьфу! — не выдержал Шон.
— Девочка, — продолжал Мэттью, — все время говорила мне о том, как счастлива, что возвращается и сможет вступить в столь достойный и возвышающий брак.
— Сколько у вас жен в настоящее время, Пастырь Вопиющий? — спросила Яна.
— Кита говорила о пяти, — ледяным тоном заявил Шон. — Что также противоречит законам этой планеты, которые, насколько я знаю, не санкционируют полигамию.
— Ну-ну, доктор Шонгили, нельзя быть таким этноцентристом, — по-прежнему улыбаясь, проговорил Мэттью. — Мы должны позволять религиозным общинам жить по их собственным законам, соблюдая свои обычаи и ритуалы, какими бы странными они нам ни казались.
— Только не по отношению к моей племяннице, — ответил Шон.
— А как вы можете доказать, что вы — ее дядя? — требовательно спросил Мэттью.
— Черт побери, это так очевидно, что более глупого вопроса вы просто не могли задать, — с яростью ответил Диего Метаксос, развернув ствол LD-404 в направлении Пастыря — и Мэттью.
— Молодой человек, — начал Мэттью, — вы подвергаете себя серьезной опасности…
— Разговоры можно оставить и до более подходящего времени, — прервала его Яна, заметив, что Шон почти теряет сознание от боли и усталости. — Капитан Грин прилетел, чтобы забрать вас, доктор Лузон, так что займемся этим и оставим этих людей разбираться со своими мелкими гнусными обычаями самостоятельно и так, как им это будет угодно, пока это не затрагивает доктора Шонгили и его племянницу или кого-либо из нас.
Мэттью Лузон отвернулся от нее и обратился к Пастырю, который пылал праведным гневом и возмущением:
— Вы видите. Пастырь, с чем мне приходится сталкиваться в своих исследованиях. Эти люди стоят друг за друга горой и не намерены прислушиваться к голосу разума. Но если вы назовете своего последователя, который будет вести ваш народ, а сами полетите со мной и будете свидетельствовать перед комиссией в вопросе того, как, по вашему мнению, эта планета влияет на людей, это гораздо лучше послужит делу справедливости…
Глаза Пастыря расширились от любопытства, и он кивнул.
Но тут плавную речь Мэттью прервал Джонни Грин:
— Если вы думаете, что я повезу вот этого типа в том же вертолете, что и малышку, доктор Лузон, советую вам подумать еще раз. Кроме того, примите во внимание, что машина и так будет перегружена из-за топлива, которое я взял на борт.
— Вы можете заправиться в Боготе, — парировал Лузон, — и знаете это не хуже меня.
— У меня на борту будет раненый, доктор Лузон. Это обязывает меня лететь на север максимально короткой дорогой. — Джонни кивнул головой Яне и Диего, которые помогали Шону добраться до вертолета. — А потому капитан ограничивает количество пассажиров на борту теми, кто находится в непосредственной опасности, и теми, кого он с самого начала взял на борт. Разумеется, сэр, вы летите, но я не могу взять еще одного пассажира. Таким образом, доктор Лузон, если вы не намерены лететь этим рейсом, я с радостью попрошу о том, чтобы вас забрал другой вертолет, равно как и вашего гостя.
— Вы… — с трудом сдерживаясь, начал Лузон.
— Капитан Грин, сэр, так точно, сэр, нахожусь в личном распоряжении доктора Виттэйкера Фиске, сэр, — отрапортовал Джонни, глядя ему в глаза.
Внезапно Лузон решил сдаться (что само по себе выглядело подозрительно) и проговорил обманчиво приятным голосом:
— В таком случае, как только вы подниметесь в воздух, свяжитесь с космобазой и попросите о том, чтобы вертолет, который заберет меня, моего ассистента и моего гостя, был отправлен немедленно. Надеюсь, я ясно выразился? Любая задержка в передаче этой просьбы будет взята на заметку и возымеет свои последствия. Надеюсь, вы правильно поняли меня, капитан Грин, находящийся — в настоящее время, я имею в виду, — в распоряжении доктора Фиске?
— Ясно как день, сэр. Благодарю вас, сэр. Всего хорошего, сэр. И вам, сэр, — ответил Джонни, отдавая честь Лузону и ошеломленному Пастырю Вопиющему.
Затем с выражением крайней благонадежности на лице он побежал к вертолету так быстро, как только мог.
Он поднялся в воздух под стоны Коакстл, которая никогда еще не переживала ничего подобного, и под успокоительное мурлыканье Нанука, который внезапно почувствовал себя гораздо увереннее в воздухе.
Поднявшись вверх, Джонни, усмехаясь, включил передатчик:
— Лунная база, здесь Браво-Джига-Фокстрот четыре-два-девять-один, капитан Джонни Грин; требую немедленной, повторяю, немедленной высылки вертолета, координаты… — он зачитал ряд цифр, — с целью забрать вице-президента Интергала Мэттью Лузона, его ассистента и одного пассажира. Вопрос первостепенной важности. Прошу немедленно передать запрос. 1940.34.30.
— Попал в черный список Лузона, дорогуша? — поинтересовался женский голос.
— Я, Лунная база? Никак нет, — самым искренним голосом ответил Джонни. — Я имею счастье слышать Неву-Марию?
— Именно так.
— Тогда слушай, Нева-Мария, поскольку доктору Лузону срочно нужен транспорт, а я вроде как не могу связаться ни с космобазой, ни с каким-либо вертолетом, находящимся в воздухе в этом полушарии. Выдели один из легких «шаттлов», и пусть кто-нибудь из твоих пилотов повеселится. И пусть будет осторожен при приземлении: здесь неровный рельеф. Да, и не для протокола — пусть прихватит какой-нибудь освежитель воздуха подушистее!
— Прошу прощения?
Джонни повторил последнюю фразу и через плечо усмехнулся Яне:
— Просьба принята и записана?
— Как ты и сказал.., а что не для протокола, то не для протокола.
— Нева-Мария, я твой должник.
До того, как раздался щелчок, означающий конец связи, в вертолете еще успели услышать сдавленный смешок, и диспетчер проворковала:
— Я над этим подумаю, Джонни. Конец связи. Пилот «шаттла» оповещен. 1940.30.02.
— А он не доберется до космобазы быстрее, чем мы? — с тревогой спросила Банни из снегохода, куда она забралась вместе со своей сестренкой, чтобы дать возможность Шону вытянуть ноги: его голова лежала на коленях у Яны. Диего занял место впереди, рядом с Джонни.
— Может быть, — беспечно отозвался Джонни. — Важно то, что запрос был принят в момент нашего взлета. А я точно знаю, что все вертолеты космобазы сейчас используются парнями Лузона для «исследований на местности».
Он хихикнул, потом поинтересовался:
— Банни, как там твоя сестренка?
— Прекрасно, Джонни, просто замечательно! Я размышляю над тем, какое имя ей дать.
— Почему бы не назвать ее именем вашей матери, Баника? — намеренно тихо спросил Шон: это позволяло ему скрывать свое состояние от всех, кроме Яны. Она чувствовала, как дрожит его тело, чувствовала его напряжение и старалась крепче прижать его к себе.
— Эйфа Рурк! — Банни произнесла это имя с удовольствием. — Твое имя, настоящее имя — Эйфа, Кита. Но если тебе так нравится, мы будем по-прежнему звать тебя Кита.
В ответ раздалось сонное бормотание. Вскоре все пассажиры Джонни замолкли, только губы Диего все еще шевелились беззвучно…

Глава 13

Предыдущая страница 12 Следущая страница


Энн Маккефри

Джонни высадил своих пассажиров в Килкуле; потом, после того, как они с Диего перенесли Шона в дом Клодах, он немедленно отправился на космобазу с докладом для Виттэйкера Фиске.
— Это очень интересно, сынок, — сказал его босс, когда Джонни закончил краткое изложение фактов. — Вы нашли пропавшего ребенка Рурков и привезли назад Шонгили. А Торкеля вы не нашли где-нибудь там?
— Нет, сэр, не нашел. — Джонни не стал распространяться о том, что присутствие Торкеля осложнило бы и без того сложную ситуацию. — А он что, с одной из исследовательских групп?
Вит покачал головой и махнул рукой: мол, оставим эту тему.
Когда за окнами раздался шум приземляющегося «шаттла», оба как по команде подняли головы.
— Вовремя успели, а, сынок? — усмехнулся, поднимаясь, Вит. — Лучше мне пойти и посмотреть, как можно утихомирить Мэттью.
— Сэр, я думал…
Виттэйкер Фиске живо кивнул и сделал ободряющий жест:
— Вы сделали именно то, что должны были сделать. Как и майор Мэддок. Сама идея полигамии, особенно на религиозной основе, и женитьбы на детях, не достигших половой зрелости, для нашего времени возмутительна. К тому же она абсолютно противоречит Биллю о Правах Индивидуума, принятому Межпланетным Сообществом. Займитесь пока лучше вертолетом, сынок. Я хочу держать его наготове.
Джонни поднял брови, ожидая, что ему будет дан какой-нибудь совет в частном порядке, однако по выражению лица доктора Фиске понял, что ему лучше выполнять отданные распоряжения.
Несмотря на все ожидания Виттэйкера, Мэттью Лузон не посетил его и даже не пытался с ним связаться; не было также и официально поданной жалобы на капитана Джона Грина. Также за весь этот день не поступило ни одного сообщения от его сына Торкеля, и никто не знал, где он находится. Единственным событием стало то, что неподалеку от ограды был найден охранник космобазы, получивший сотрясение мозга…

***

Торкель Фиске был в гневе; Саток пришел в бешеную ярость. Он пинал куски камня, разбил штук пять, не обращая внимания на то, что здорово расшиб при этом ноги: казалось, ему становилось легче от боли. Торкелю пришлось выслушать те проклятия, которые Саток обрушил на голову предательницы Луки, а заодно и подробно узнать, что он намерен сделать с ней, когда найдет ее. Насколько Торкель успел рассмотреть девушку, она, по его мнению, не обладала ни достаточным умом, ни тем более силой для того, чтобы подменить образцы руд, которые он, Торкель, сам видел и ощупывал, кусками пустой породы за время их с Сатоком отсутствия.
Однако же без материальных доказательств комиссия навряд ли станет слушать Сатока и может принять решение раньше, чем он сумеет собрать новые образцы. Разумеется, были и другие способы усилить контроль Компании над этой планетой: построить здесь дороги, электростанции, больницы и школы, как Торкель и предлагал Мармион. Разумеется, все это будет делаться во имя благополучия колонистов. Если они будут жить в лучших условиях и станут более цивилизованными, у них будет больше желания сотрудничать с Компанией. В особенности если на планете будет достаточное количество отрядов строителей и ремонтников, в которых станут служить выходцы с других планет, не с Сурса — на этот раз он проследит за этим. Врачи исследуют изменения психики, характерные для Сурса, и займутся лечением. Необходим и контроль рождаемости, чтобы аборигенов не стало слишком много, тогда ими будет легче управлять. Учителя, присланные Компанией, построят программы так, чтобы добиться лояльности своих учеников, а коммуникационные системы обеспечат верность идеям Компании всех жителей планеты, как новоприбывших, так и коренных. Если же это не удастся, по дорогам, построенным Компанией, можно послать войска, которые преподадут оппозиционерам уроки хороших манер.
А что же планета? Живая планета? В душе Торкель вовсе не смеялся над этой идеей. Сурс действительно был разумен. Он это знал. Он чувствовал это, видел это, слышал это сам. Но это вовсе не означало, что существующее положение вещей ему нравилось. То, что Сатоку удалось украсть образцы руды, вырвав их из плоти Сурса, произвело на Торкеля огромное впечатление, но это будет иметь значение только в том случае, если бывший шаначи сумеет показать, где находятся месторождения, или хотя бы сможет представить комиссии образцы. Сейчас же в «шаттле» не было ничего, кроме обычных камней и пыли. Ничем не лучше «золота фей» из сказок, которые рассказывала маленькому Торкелю на сон грядущий бабушка Фиске.
Он предпочел бы играть со своей коллекцией монет или препарировать кольчатого червя, но бабушка Фиске, которая, как он полагал, была в ответе за странности в характере его отца, верила в принципы философа XX века Джозефа Кэмпбелла. Она полагала, что детям нужны мифы и сказки, из которых они черпают информацию, необходимую им для дальнейшей жизни. Она никогда не понимала Торкеля, эта бабушка Фиске. Торкель был исследователем, соблазнителем и изобретателем именно потому, что ненавидел тайны. Он любил, когда все разложено по полочкам.
А теперь ему вместе с Сатоком придется иметь длительное объяснение с комиссией, если они хотят доказать, что Сурс хранит достаточно секретов, которые стоят вложения средств, стоят того, чтобы цивилизовать и обустроить эту планету. На данный момент он мог представить в качестве доказательства только небольшой кусок зеленоватой породы, содержащей медь, да крохотный золотой самородок, случайно закатившийся в темный угол.
— Хороший фокус, — объявил он все еще разъяренному Сатоку. — Не знаю, что уж вы там сделали с этими камнями, чтобы они выглядели как образцы руд, но в своем теперешнем состоянии навряд ли такие «образцы» смогут убедить комиссию.
Он знал не хуже, чем сам Саток, что Лука и женщины Килкула — а может, и все жители Шэннонмута — подменили образцы, но ему нужно было, чтобы Саток рассказал ему больше. До тех пор, пока Саток держит свои секреты при себе, ни Торкелю, ни Компании от них никакой пользы нет.
— Там, откуда я взял образцы, есть еще, — прорычал Саток.
— А где это конкретно? В Проходе Мак-Ги? — Этот тип говорил, что был тамошним шаначи, а потому Торкель говорил не наугад. По результатам съемок из космоса, именно в этом районе могли находиться крупные залежи руд.
Саток покачал головой:
— Нет, эта жила сейчас закрыта для нас. Но у меня есть и другие источники. Единственная причина, по которой я решил взять Компанию в долю, — то, что мне нужны материальные ресурсы. Для моего метода.
— Например?
Впервые за все время, прошедшее с момента обнаружения предательства Луки, Саток ухмыльнулся:
— Верно, сэр. Как только вы узнаете, чем я пользуюсь, вы решите, что поняли мой метод. И так оно и будет. Дело в том, что вы им пользовались все время. Больше всего мне нужен петрасил. Прикажите вашим ребятам загрузить петрасилом мой «шаттл», и через пару дней я привезу вам новые образцы.
— Я полечу с вами, и вы мне все покажете, — начал торговаться Торкель, — и тогда у вас будет столько петрасила, сколько вам нужно.
Но волосатый ублюдок имел наглость отказаться от предложения.
— Не пойдет. Ничего не выйдет до тех пор, пока я не получу от Компании патент на мой метод и все права на мои участки.
— Без доказательств вы этого не получите, — заметил Торкель.
— Ну а без моей помощи вы не получите образцы руд, необходимые для того, чтобы доказать ценность этой планеты для Интергала. Так что, думаю, если вы мне не поможете, никому из нас не улыбнется удача.
— Ладно, — с долгим обреченным вздохом проговорил Торкель. — Я вам выделю петрасил. Но привозите образцы побыстрее, ладно? Я не знаю, сколько времени понадобится комиссии для того, чтобы прийти к окончательному решению.
— Тогда пусть ваши парни начнут погрузку. Кстати, пусть заодно и заправят «шаттл», хорошо?
Торкель согласился по-прежнему неохотно. В конце концов, он мог отправиться за Сатоком и без его согласия. Поставить «жучок» на «шаттл» и проследить весь путь до рудника не составит труда. Он мог бы даже пригласить комиссию, чтобы ее члены первыми увидели результаты новой операции по добыче руды, а заодно и узнали кое-что о секретах метода Сатока…

***

Птицы — певчие птахи, вороны, утки, гуси, ястребы и цапли — разносили их, так же как кролики, лисы, волки, ручные кошки, коты-охотники, медведи и белки. Каждая птица, каждый зверь нес в пасти или в клюве корень, побег или росток шипастой ежевики. Птицы летели к самым отдаленным точкам: к Мертвому Коню, Савойю, Веллингтону, Портаже, Зеркальному Озеру, Фьорду Гаррисона и Проходу Мак-Ги. Следуя указаниям кошек, они оставляли свою ношу у Врат планеты — у тех мест, где люди могли говорить с Сурсом. Больше всего ростков было доставлено туда, где планета была наиболее уязвима и открыта и где потому ей легче всего было нанести урон. Все это были пещеры; и у их входа, над входом, вдоль всей пещеры птицы бросали побеги, корни и ростки, а звери — сурки, белки, кролики и лисы — закапывали их в землю. В течение двух дней каждые четверть часа прибывали свежесрезанные побеги и корни ежевики. Их выдергивали, срезали и разбирали неутомимая Клодах, Виттэйкер, Фиске и многочисленные помощники из поселка, из леса и тундры, окружавших Килкул.
В большинстве мест увеличение активности животных и птиц не вызывало ничего, кроме легкого любопытства; кое-где этого вообще не заметили. В Проходе Мак-Ги Крисак Коннелли и его семья, следившие за покинутым домом Сатока, заметили это оживление и в промежутках между «поставками» партий рассады интересовались тем, что делает все это разношерстное зверье.
Шипастая ежевика была одной из самых больших загадок планеты. Большинство растений на Сурсе годилось для многих целей: для лекарств и изготовления одежды, для строительства и отопления. Шипастая ежевика никогда ни для чего подобного не годилась. Съев больше горсти ягод, можно было серьезно отравиться; допустим, из них и можно было приготовить лекарство, но какое и от чего, никто еще не сумел выяснить. Шипы кустарника были острыми и длинными, листья — липкими, а цветы — такими же мелкими и редкими, как и ягоды. Если где-нибудь приживался росток этого кустарника, извести проклятые растения было уже практически невозможно. Хуже того, они росли буквально на глазах: два дня Крисак занимался тем, что наблюдал за буйным ростом колючего кустарника. Птицы по-прежнему каждый день доставляли все новые ростки, а между тем первые посадки уже разрослись и поднимались все выше и выше; их корни пронизывали землю на всем протяжении пути от поселения до дома Сатока, взбирались по стенам дома и разрастались даже на его крыше, заплетя все пристройки.
Когда Крисак увидел это, он созвал всех жителей поселения полюбоваться невиданным зрелищем. Мать Крисака созерцала нашествие ежевики, сжав губы, глядя на шипастые побеги сухими глазами.
— Теперь, — проговорила она, — теперь планета действительно наказывает нас. За то, что мы слушали Сатока, за то, что позволили ему причинить ей вред.

***

Мэттью Лузон с трудом справлялся с желанием возгордиться. В самом деле, только подумайте о том, что он сделал для Компании во имя гуманизма! Самым меньшим испытанием был «аромат», источаемый Пастырем Вопиющим. Даже Брэддок испытывал почти непреодолимое желание открыть дверцу вертолета, чтобы избавиться от запаха. Судя по его виду, ему также мучительно хотелось освободить свой желудок от остатков ужина прямо над ледяным морем с плавающими в нем островками айсбергов.
По крайней мере, наушники в «шаттле» работали исправно, и Мэттью мог слушать переговоры пилота с космобазой и Лунной базой.
Когда они подлетали к Фьорду Гаррисона, с Лунной базы пришло потрясающее сообщение.
— Капитан Торкель Фиске просит всех членов комиссии немедленно связаться с ним. В настоящее время он наблюдает за деятельностью шаначи из прохода Мак-Ги.
Мэттью не было необходимости слушать дальше. Проход Мак-Ги находился по дороге из Фьорда Гаррисона к космобазе, а кроме того, ему хотелось отдохнуть от того общества, в котором он сейчас находился.
— Пилот, доставьте нас в Проход Мак-Ги, и немедленно, — приказал он; пилот жестом продемонстрировал, что понял распоряжение, и направил «шаттл» в сторону берега.
Когда они приблизились к поселению, Мэттью увидел, что оно построено на склоне, поднимающемся в направлении горного перевала.
— Черт побери! — выругался пилот, пролетая над поселением к полю, густо заросшему кустарником, чьи ветви тянулись от домов к каменному строению примерно в полумиле от поселения. — Что они сотворили с посадочной площадкой, будь она неладна?
— Посадите машину где-нибудь! — скомандовал Мэттью. — Растения смягчат посадку.
— Хорошо, вы здесь командуете, доктор Лузон, — ответил пилот, но в его голосе прозвучала нотка сомнения.
«Ну, наконец-то! — с облегчением подумал Мэттью. Наконец-то хоть кто-то поступает так, как ему приказывают!»
Приземлившись, машина ушла на полметра в сплетение зеленых ветвей. Пилот остался на своем месте; Мэттью распахнул дверцу со своей стороны, нетерпеливо выпрыгнул наружу — и тут же пожалел об этом.
Ноги обожгло огнем; тысячи крохотных иголочек пронзили его одежду и обувь, впились в тело, так что каждое движение причиняло ему жуткую боль.
Собственно, ему и двигаться-то не нужно было: ветер от винтов вертолета шевелил кустарник, и этого было вполне достаточно. Мэттью вскрикнул. Брэддок выпрыгнул следом, намереваясь помочь, и тоже заорал Пастырь Вопиющий стоял в проеме люка, воздев одну руку к небесам, другой указывая на них, и, кажется, что-то говорил.
— Что? — выдавил Лузон, когда шум винтов затих.
— Великий Зверь поймал вас в «свои сети! — крикнул Пастырь Вопиющий. — Берегитесь!
— Во имя милосердия!.. Это не Великий Зверь, а просто какой-то вид кустарника! — заорал Мэттью. — Помогите!
— Могу я чем-нибудь помочь вам, сэр? — поинтересовался молодой человек, сидевший на скале, которая казалась одиноким островком в море шипастых ветвей.
— Вытащите нас отсюда! — потребовал Мэттью.
— О! Самым надежным убежищем будет ваш «шаттл», сэр. Я предлагаю вам залезть в него, пока он не зарос кустарником.
— Что?! Ни одно растение не может расти так быстро! — ответил Брэддок, но уверенности в его словах не было. В это время он пытался выпутаться из оплетавших его ноги ветвей.
— Великий Зверь хитер и коварен, он не знает устали, стремясь уловить души и тела добродетельных! — возвестил Пастырь Вопиющий.
— Это точно! — зарычал на него Мэттью и повернулся к юноше. — Если бы я хотел вернуться в «шаттл», я бы никогда не приземлился здесь, молодой человек. Прошу вас, помогите нам выбраться из этих кустов и немедленно отведите нас к вашему шаначи и к капитану Фиске.
— Никогда не слышал ни о каком капитане Фиске, — лениво откликнулся юноша, явно наслаждавшийся ситуацией, в которую они попали, — а шаначи мы выгнали.
— Да?.. — Мэттью замер среди жгучего кустарника, пытаясь переварить новость.
— Вы же слышали, что он сказал, сэр. Давайте выбираться отсюда, — взмолился Брэддок.
Однако, даже если Мэттью и имел такое намерение, оно рассеялось после того, как он услышал ответ юноши.
— И почему же вы сделали это, сынок?
— Он был злым человеком, сэр. Пытался заставить нас поверить в то, что планета хочет одного, когда она хотела совсем другого.
— Я бы очень хотел поговорить с тобой об этом, сынок. Пожалуйста, помоги нам выбраться отсюда. — Несмотря на боль от уколов, Мэттью попытался прибегнуть к помощи своего немалого обаяния.
Юноша пожал плечами и исчез. Мэттью и Брэддок запихнули Пастыря обратно в «шаттл» и сидели там до тех пор, пока не появилась группа местных жителей с камнями и досками и не принялась прокладывать им дорогу. Мэттью удивился тому, что они не взяли с собой мачете или серпы, чтобы срезать растения. Однако прежде чем он успел задать вопрос, юноша пробежал по камням и доскам и схватил его за руку:
— Лучше вам поторопиться, сэр: шипастая ежевика скоро и здесь все оплетет.
— Компания вознаградит тебя, сын мой, — возвестил Пастырь Вопиющий и, оттолкнув Мэттью, первым спрыгнул на камни с грацией горного козла. Скорость, с которой он пробежал по камням, и гибкость, с которой он уворачивался от шипастых ветвей, заставила Мэттью снова задуматься о том, нормален ли он.
Мэттью поспешил за Пастырем; следом, более неохотно, пошел Брэддок. Пилот предпочел остаться со своей машиной.
Юноша двигался впереди; за ним по пятам следовал Пастырь Вопиющий, потом Мэттью и Брэддок. В таком порядке они и добрались до ближайших домов, где к ним присоединились мужчина, женщина и куча детей. Позади уже собирались остальные жители поселения.
Пастырь Вопиющий замедлил шаг и, обернувшись к Мэттью, провозгласил:
— Быть может, это место благое, брат Лузон. Я не вижу здесь ни одного из оранжевых адских слуг, которых можно во множестве видеть в языческих поселках. И нигде я не увидел алчущей пасти Зверя, ждущего, что его напитают невежеством тех, кто лишен света истины.
— Хорошие новости, — сдержанно ответил Мэттью и снова обратился к их проводнику: его гораздо более интересовало то, что могли поведать им жители этого поселения.
— А теперь, мой мальчик, ты должен мне кое-что объяснить, поскольку я нахожусь в некоторой растерянности. Предполагалось, что здесь мы встретимся с капитаном Фиске и шаначи этого поселения. Но ты сказал мне, что вы изгнали шаначи. Я чужой на этой планете, но тем не менее питаю интерес к вашим обычаям… Скажи, нас действительно доставили в Проход Мак-Ги?
— Именно так, сэр, — ответила, пробираясь вперед, женщина, по всей вероятности, бывшая матерью юноши. — А лучший способ объяснить вам то, что здесь произошло, — это песня, которую мы сложили.
Мэттью застонал про себя: его вовсе не радовала перспектива слушать песни. Однако он сумел изобразить на своем лице приятную и заинтересованную улыбку.
— Мы поем ее вместе, — объяснил мужчина, который был, судя по всему, мужем женщины и отцом юноши. — Потому что это случилось со всеми нами.
— Он имеет в виду, что мы все были одурачены, — сказал юноша.
— Все, кроме Крисака, — добавила маленькая девочка. — Его не удалось обмануть.
— Пожалуйста, спойте, — сказал Мэттью. Если уж ему суждено выслушать это, чтобы понять, что здесь случилось, то нечего тянуть.
— Начинай ты, Крисак, — сказала женщина. Юноша замер в нескольких футах от Мэттью, уронив руки, и начал в странной манере, в какой обычно пели местные песни:

Однажды рухнула крыша мира.
Она погребла друзей и братьев,
Убила наследника мудрости мира.
Долгие дни мы рыли, не в силах плакать.
Сгинул наш мир.
Айийиа!

К юноше присоединились другие жители поселения: одни выкрикивали слова песни громко, другие едва шептали, и все повторяли бессмысленное слово, которым завершался каждый куплет песни.

К нам пришел чужак и копал с нами.
Он сказал, что пришел учить.
Он был уверен.
Он был силен.
Он знал, что делать.
Он знал, где копать.
Мир все еще говорил с ним,
Так он сказал.
Айийиа!
Он сказал: если мы пойдем за ним, то вернем наш мир.
Он сказал: если моя сестра возляжет с ним,
Она будет едина с Творением.
Она пошла с ним.
Он сказал: если мы ему отдадим лучших щенков,
Те, кто ему помогает, разнесут о нас весть до края мира,
Мир снова вспомнит о нас.
Мы отдали ему щенков.
Он сказал, что оранжевые лапы планеты
Разносят о нас злые вести по миру.
Он сказал: если мы хотим исцелиться, их нужно убить.
И, к стыду своему, мы позволили это.

При этих словах неожиданно люди начали рвать на себе волосы. Следующий куплет пели уже все, громко и печально:

К стыду своему, мы не укрыли их.
К стыду своему, мы не накормили их.
К стыду своему, мы слышали, как он бил их
К стыду своему, мы слышали их крики
К стыду своему, мы не сделали ничего,
Пока не осталась лишь Тишь -
Бесшумная, быстрая Тишь Лишь она одна.
Тишь, что привела нас назад в наш мир.
Тишь, что привела к нам наших соседей.
Тишь, что покинула нас,
Безногих, в мире,
Чей голос был заглушен,
Чей язык был вырван
Тем, кого звали мы -
Саток, шаначи.

Где ныне наша сестра?
Отдана дурному мужчине в далекой деревне.
Где наши лучшие псы?
Голодны и сломлены духом.
Где наши кошки, оранжевые лапы мира?
Все они стали костями, осталась лишь Тишь.
Когда же наш мир заговорит с нами,
Как мы верили и мечтали?
Айийиа

— О, господи! — проговорил Мэттью, когда они умолкли. — И все это из-за вашего шаначи?
— Да, сэр, — ответил юноша. — Он взял все лучшее, что у нас было, и предал нас всех.
Мэттью с трудом сдержался, чтобы не потереть руки от радости.
— О, это ужасно. В самом деле ужасно. Правда, брат Вопиющий?
Губы Вопиющего дрогнули в улыбке:
— Вот что выходит из общения с чудовищами.
— Верно говорите, мистер, — сказала женщина. — Может быть, вы останетесь и поедите с нами, сэр? — прибавила она, обращаясь к Лузону, но тот жестом отверг ее предложение.
— Мне очень жаль, дорогая леди, но ваш рассказ так огорчил меня, что, я полагаю, нам лучше всего будет снова отправиться в путь, дабы принести справедливость вам и всем прочим, кого обманули так же, как вас. Надеюсь, вы сможете повторить свою песню перед комиссией, когда я вас вызову? — прибавил он, обращаясь к юноше, который пел неожиданно хорошо, сильным и чистым голосом.
— Почту за честь, сэр, — ответил тот, но в его голосе чувствовалась настороженность и озадаченность.
Жителям поселения пришлось снова прокладывать тропу поверх колючих плетей кустарника, чтобы Мэттью и его спутники смогли добраться до «шаттла». Пилоту пришлось покинуть свое кресло и воспользоваться мачете, чтобы освободить от колючих побегов шасси и прорубить хотя бы взлетную полосу. Гибкие шипастые ветки уже успели оплести днище машины. Мэттью подумалось, что было бы неплохо разобраться в том, почему этот кустарник растет так быстро. Джордж, подумалось ему, разбирается в ботанике. Нужно будет послать его сюда за образцом — если, конечно, такой образец можно будет сохранять сколь-либо долго.

***

Саток посадил «шаттл», нагруженный бочками с петрасилом, в Савое. Все три его «помощника-шаначи» были там — они пили и разговаривали.
— Где Лука? — спросил Рейли.
— Сбежала, — ответил Саток. — Не беспокойся, я ее поймаю и притащу назад, и тогда она пожалеет, что вообще родилась на свет. Проклятая сучка украла образцы и подменила их простыми камнями.
— Значит, ты не заключил сделки с Компанией?
— Разумеется, заключил! Парень по имени Фиске видел образцы раньше, чем Лука их украла, но ему нужны настоящие образцы, чтобы показать их комиссии.
— Нам и так было трудно собрать то, что ты проворонил! — пожаловался Рейли. Ему была больше по душе легкая работа.
— Ничего! Нам нужно всего-навсего доказать, что здесь есть руда и что ее легко добыть. Мы возьмемся за дело здесь; кому какое дело, если им мы ничего не скажем, верно, парни? Фиске дал мне еще петрасила, так что мы с Рейли будем копать там, где и раньше, а вы двое будете прокладывать нам путь.
— Вот дерьмо! Терпеть этого не могу, — заявил Союк. — У меня судороги от этих пещер.
— Кончай ныть, — заявил ему Саток. — Если мы заключим эту сделку с Компанией, у тебя будет достаточно денег для того, чтобы навсегда улететь с этой планеты.
Они залезли в «шаттл», загруженный петрасилом, и полетели ко входу в пещеру, которая находилась довольно далеко от поселения.
— Откуда, черт побери, взялись все эти кусты? — спросил Садок, ошеломленно оглядывая море переплетающихся ветвей, скрывавших не только вход в пещеру, но и утес и тот луг, где они обычно приземлялись.
Рейли пожал плечами:
— А я почем знаю? Пару недель назад их тут и в помине не было, но, похоже, в это время года все не так. Можем мы их выжечь?
— Времени нет. Проклятая пещера будет вся в дыму, и тогда мы ни в жизнь не добудем руду.
— Можно попробовать заняться пещерой в моем поселке, — предложил Союк.
— Нет, черт побери, мы их будем вырубать и заливать петрасилом по пути к пещере. Нужно только проникнуть внутрь.
Стебли и ветви были на удивление прочны, а шипастые побеги цеплялись за ноги мужчин, как жадные щупальца, но все четверо упорно рубили и расплескивали петрасил до тех пор, пока не добрались до самой пещеры.
— Вырубите здесь эту дрянь: там, где есть петрасил, все это вымрет, парни, — заверил их Саток.
Однако путь был не настолько свободен, как он надеялся. Им пришлось несколько раз возвращаться назад, чтобы перетащить емкости с петрасилом в пещеру. Пока остальные трое занимались этим, Саток размышлял над вопросом, как этим растениям удалось пробиться сквозь потолок пещеры? Или последние сотрясения планеты привели к тому, что в своде пещеры образовалась дыра? Сейчас с потолка свисали корни и побеги шипастого растения…
Когда Союк, Клэнси и Рейли вернулись, он послал первых двух из них в глубь пещеры, чтобы они покрыли ее своды, пол и стены петрасилом; они с Рейли начали добывать образцы. Саток выбрал участок ближе ко входу в пещеру, чтобы услышать, как подлетит к ней вертолет Фиске: он не хотел, чтобы капитан узнал об операции больше, чем нужно.
Он долбил и выбирал куски породы. Внутренности пещеры, теперь покрытые плетями шипастого кустарника, казалось, дышали. Свет становился все более тусклым, приобретая какой-то зеленоватый оттенок: Сатоку почудилось, что он работает под водой.
В какой-то момент он услышал непонятный шаркающий звук; с той стороны, где работали остальные, послышались проклятия и ругань. Он усмехнулся: не иначе как кто-то из его помощников укололся о шипастые ветви. Однако неясный шум вскоре заглушил звук его собственных ударов. Все, что он слышал, это свист его собственного дыхания и биение сердца.
Теперь он работал в такой тишине, что слышно было даже падение капли пота на каменный пол пещеры. Саток все еще напрягал слух, пытаясь различить шум двигателей и винтов вертолета Фиске.
Потом, когда что-то скользнуло по носку его ботинка и по его ноге, ему пришло в голову, что он уже некоторое время вообще не слышит остальных. Он едва успел задуматься об этом, когда шипы впились в его ногу, а побег петлей затянулся вокруг нее.
— Рейли! — закричал он. — Союк!
Вместо ответа он услышал новые шорохи и шепоты. Теперь в пещере было еще темнее; обернувшись ко входу, он увидел, что там, где они расчистили проход всего час назад, успели вырасти новые ветви и лианы, толстым пологом закрывавшие отверстие в скале. Хуже того, на некоторых побегах виднелись следы белой краски. Саток попытался отпихнуть жадно тянувшиеся к нему ветви и побеги, но шипы еще глубже вонзились в его ноги. Чувствуя, что начинает паниковать, он включил фонарь, который предусмотрительно прихватил с собой.
Свет фонаря, казалось, привлекал растения, словно они не понимали разницы между электрическим светом и светом солнца. С потолка пещеры спускались корни, за ними — тонкие побеги, на которых на глазах раскрывались листья.
«Этого не может быть, — подумал Саток. — Этого просто не может быть! Петрасил должен был остановить рост растений, обратить их в прах». «В тех местах, которые были так тщательно покрыты петрасилом, теперь виднелись трещины — где-то совсем тонкие, где-то настолько широкие, что сквозь них пробивалась растительность. Даже там, где он только что положил свежий слой петрасила, уже пробивались тонкие усики…

***

…и, казалось, все они тянулись к нему. Он вытащил из ножен на поясе свой мачете, обрезал побеги и так быстро, как только мог, отступил в глубь пещеры, не давая зеленым щупальцам снова схватить себя.
Сначала он нашел Рейли. Тот висел, подвешенный за ноги, на стене, а колючие лианы плотно связывали его. Его нож-мачете валялся внизу на полу. Конец одной из гибких ветвей — возможно, именно он и поймал человека первым, — туго обернулся вокруг шеи Рейли пять или шесть раз. Тонкие зеленые усики-побеги уже росли из его ноздрей, ушей и рта.
Саток не стал терять времени на поиски Союка и Клэнси. Он даже не стал интересоваться тем, почему не сработал петрасил, просто прыжками бросился к выходу, изо всех сил рубя хищные лозы и ветви.

Предыдущая страница 13 Следущая страница


Планета под следствием

Он бежал с такой скоростью, что выронил фонарь, а потому не заметил корня, петлей спускавшегося с потолка и мгновенно обхватившего шею человека, в то время как второй корень сбил его с ног.
Саток кричал недолго: жгучие шипастые ветви захлестнули его волной. Он захлебнулся криком — и тут ему показалось, что в пещере раздается приглушенное низкое гудение. Кислород перестал поступать в его мозг и к зрительным нервам, зрение изменило ему: в этот миг закатное солнце пронизало листья своими лучами, озарив пещеру зеленым светом глаз тысяч кошек…

***

Мармион и ее спутницы вернулись в Килкул, привезя с собой Луку и раненую кошку, немедленно препорученную заботам умелой килкулской «знахарки». «Птичка» Рика О'Ши, таким образом, осталась свободна, и Торкель смог полететь на ней в Савой на встречу с Сатоком.
Торкель, конечно, не потирал рук от радости, но был недалек от этого. О'Ши получил по радио сообщение, что Мэттью Лузон, его ассистент и пассажир, подробностей о котором не сообщалось, только что появились над Фьордом Гаррисона. Торкель считал Лузона своим наиболее верным союзником, а потому немедленно послал ему сообщение, в котором говорилось, что он должен встретиться с Торкелем и шаначи из Прохода Мак-Ги в Савое.
— Надеюсь, они верно поймут сообщение, капитан, — покачав головой, проговорил О'Ши. — В последнее время в воздухе чудовищное количество статического электричества.
Когда они долетели до поселения Савой и закружили над ним, Торкелю и в голову не пришло задуматься о бурно разросшемся неподалеку от городка колючем кустарнике, пока он не увидел в сплетении его ветвей проблеск металла. Но и тогда он решил, что это какая-то заброшенная старая машина, которой местные жители позволили зарасти шипастой ежевикой.
Когда он спросил в поселении об их шаначи, ему сообщили, что тот несколько дней общался со своими друзьями-шаначи, а вчера отправился с ними вместе к пещере и до сих пор не вернулся.
— Такие важные люди, как вы, должны сидеть и отдыхать и не беспокоиться о шаначи. Они ушли все вместе и явно намеревались принять какое-то важное решение и обсудить что-то серьезное в пещере. На вашем месте я бы не стала им мешать, — посоветовала женщина средних лет в поношенной одежде.
У Торкеля возникло странное ощущение, что в ее униженном тоне было что-то подозрительное. Почему? Возможно, причина Выла в том, что за последнее время ему часто приходилось слышать речь обитателей Сурса и он уже знал, что с подобным колоритным акцентом они говорили только с офицерами Компании.
Должно быть, по этой причине он был необычно жесток по отношению к женщине.
— Немедленно отведите меня к этой пещере, — распорядился он. — Я здесь по делу, связанному с шаначи Сатоком; я прилетел, чтобы встретиться с ним.
— Хорошо, хорошо, сэр; но я слишком стара для того, чтобы отправиться с вами на такую прогулку, поверьте, слишком стара.., но мой сын сможет отвести вас туда, когда погонит своих овец в поля…
— Ладно, пусть он отведет нас, но пусть сделает это сейчас, — оборвал ее Торкель.
Мальчик появился почти в тот же миг — вынырнул из моря белых овечьих спин. Когда Торкель собрался лететь к пещере на вертолете, мальчишка только головой покачал:
— Он зарастет ежевикой, вот увидите. Идемте! Торкеля невероятно раздражал тот факт, что у Рика О'Ши было время расслабиться, отдохнуть, выпить чаю и поболтать с женщиной, в то время как ему, Торкелю Фиске, пришлось тащиться следом за мальчишкой. Примерно в миле от поселения мальчик начал огибать по большой дуге невероятно разросшуюся «чащу».
— Так где эта пещера, сынок? — спросил Торкель. Он не мог позволить себе тратить время понапрасну, его еще ждала работа.
— Вон там, сэр, но вряд ли вы захотите туда идти. Туда ходят только шаначи.
— Вы что, все с ума посходили? Я уже говорил твоей матери, что у меня дела с шаначи. А теперь рассказывай, как нам пробраться сквозь эти колючки к пещере?
— Конечно, вы правы, сэр, но я не могу этого сделать. Шипастая ежевика — смертельный яд для овец, а у них не хватает мозгов не есть ее. А что хуже того — мне в жизни не выбрать всех колючек из их шерсти.
— Тогда не веди туда овец, сынок. Или эта мысль не приходила тебе в голову?
— Но что мне тогда с ними делать, сэр? Торкель хотел было уже высказать свои соображения на этот счет, но тут услышал шум мотора другого вертолета. Когда тот, покружив над ними, направился в сторону деревни, Торкель бросился туда, чтобы успеть перехватить его.
Запыхавшись, он вернулся в деревню как раз в тот момент, когда вертолет приземлился и пилот выпрыгнул из кабины, за ним следовала величественная фигура вице-президента Мэттью Лузона, за Мэттью — один из его ассистентов, выглядевший несколько бледным, а за ними — какой-то тип, одетый в потрепанную кожу и меха. Когда Торкель приблизился к ним, его ноздри уловили едкий неприятный запах, исходивший от этого последнего.
— Благодарю вас за то, что прилетели, доктор Лузон. Однако опасаюсь, что тут произошла некоторая задержка.
Лузон одарил его понимающей улыбкой:
— О да, конечно, кустарник. Я столкнулся с той же проблемой, когда по ошибке приземлился в Проходе Мак-Ги по дороге к вам. Это мелкая проблема, но решить ее не так-то просто, капитан. Нам нужно заручиться поддержкой здешних жителей: пусть они набросают поверх кустарника камней и досок, чтобы мы могли пройти по ним. Когда мы сами приземлились среди этого кустарника, такой метод подействовал просто прекрасно.
— Вы были в пещере в Проходе Мак-Ги?
— В пещере? А, это то самое место, о котором пели тамошние жители… Нет, мы не исследовали пещеру. Когда мы обнаружили, что вы на самом деле находитесь здесь, мы прилетели сразу же после того, как окончилась эта.., м-м.., песня. Однако в ходе моего визита туда я сделал довольно любопытное открытие, которым хотел бы позже поделиться с вами. А теперь где же тот человек, с которым мы должны были встретиться?
— Он в пещере, — ответил Торкель. — Там, под зарослями. Хотя не понимаю, черт возьми, как ему удалось сквозь них пробиться?
— Достаточно просто, если подумать, — с чувством собственного превосходства обронил Лузон. Он обернулся к жителям деревни, наблюдавшим за их беседой. — Я хочу, чтобы партия рабочих собрала доски, камни, куски пластгласа и все, что можно набросать поверх этих растений, чтобы проложить дорогу. И быстрее! Нам нужно добраться до пещеры.
— Но то, о чем вы говорите, займет неделю, сэр, — проговорил один из местных, мужчина с широким лицом, типичным для этих людей, чьими предками были эскимосы и ирландцы.
— Мы уже все такое использовали, когда ручьи разлились и пришлось строить через них мосты, — продолжила женщина. — В округе ничего не осталось.
— Тогда нам придется послать за помощью на космобазу, — коротко кивнув О'Ши, проговорил Торкель. — Свяжитесь по радио, пусть пришлют команду.
О'Ши отправился исполнять приказ, но через минуту вернулся и доложил:
— На космобазе нет свободных вертолетов, сэр, и сегодня наверняка не будет.
— Тогда один из вас должен будет слетать туда и взять материалы и людей, — раздраженно проговорил Торкель. Все эти задержки злили его, а кроме того, он был сильно удивлен тем, что Сатока, у которого было 24 часа на подготовку, не оказалось поблизости.
— Лететь придется вашему пилоту, капитан Фиске, — сказал Лузон, — поскольку мой мне нужен все 24 часа в сутки.
Торкель снова кивнул О'Ши, который немедленно полез в кабину и запустил двигатель. К этому времени давно уже наступил вечер.
— Почему ничего не слышно о вашем шаначи, как вы думаете? — спросил Торкель у женщины, когда шум винтов вертолета затих в отдалении.
— Пещера, сэр, — это место великой силы.
— Но как он и все остальные сумели пробраться туда? — спросил Торкель. — Мы могли бы воспользоваться тем же путем.
— О, сэр, у шаначи есть свои пути, не известные больше никому.
Мэттью Лузон кивнул Брэддоку, который поспешно записал эти слова.
— Вот еще заблудшие души, вступившие в союз с Великим Зверем, — запричитал немытый тип в шкурах.
— О, капитан Фиске, это необыкновенно ценное.., знакомство. Пастырь Вопиющий с южного континента. Прошу познакомиться — капитан Торкель Фиске, который прилагает все усилия для исследования этой планеты. Капитан Фиске, это Пастырь Вопиющий — крупный духовный лидер из Долины Слез. Человек, пользующийся большим влиянием.
Торкель с раздражением взглянул на представленного ему типа и ограничился тем, что пробормотал:
— Весьма польщен.
Они воспользовались гостеприимством Савоя, и Торкель изложил члену комиссии детали своей встречи с Сатоком, а также рассказал об образцах руд, которые он лично видел и держал в руках. К его немалому облегчению, Лузон вовсе не был настроен скептически и не усомнился в подлинности руд. Он знал, что эта планета богата полезными ископаемыми; каждое исследование, проводимое из космоса, подтверждало это и даже делало возможным установить местонахождение рудных залежей. Однако найти эти места на поверхности планеты, как оказалось, было практически невозможно.
Вероятно, Вопиющий внимательно прислушивался к их беседе, потому что в этот момент понимающе кивнул:
— Чудовище коварно. Зверь способен обратить золото в камень, зиму в лето, а безобидные растения — в смертельное оружие, подобное змеям. Снова и снова упреждал я паству свою, что они должны восстать и подчинить себе монстра, не отступая ни на шаг, но они были слабы и легко впадали в заблуждение…
Торкель посмотрел на Лузона, оценивая, насколько этот сумасшедший сумеет помочь им в дискредитации принятого в Килкуле толкования поведения планеты. Результат вполне удовлетворил его, и он улыбнулся Лузону:
— Нам нужны еще несколько новых.., знакомых, подобных доброму и мудрому Пастырю Вопиющему, не так ли?
Мэттью был явно доволен собой, а Вопиющий проговорил со всей серьезностью:
— Благодарю тебя, брат мой.
Мэттью рассказал Торкелю не без насмешливой улыбки о том, что поют о Сатоке жители Прохода Мак-Ги.
— Нас постоянно уверяли в том, что шаначи всеми почитаемы, а их взгляды отражают воззрения их сообществ. Однако в Проходе Мак-Ги это не так.
— Понимаю. Это опровержение того, что нам рассказывали о всей системе в целом. Да, доктор Лузон, на слушании нам определенно будут нужны свидетельства людей из Прохода Мак-Ги. А находящийся здесь брат Вопиющий представит свою уникальную точку зрения, расходящуюся с общей «линией партии» Килкула.
— Именно так я и полагал. Несмотря на то что брат Вопиющий также заблуждается, полагая, что эта планета разумна, его точка зрения состоит в том, что планета вовсе не желает людям добра, не дружественна им, на деле это чудовище. Великий Зверь. Он полагает, что колонисты были привезены сюда Компанией в наказание за грехи и проступки, совершенные где-то еще, и что в один прекрасный день, если они будут послушны и станут следовать его учению. Компания избавит их от этой кары.
— Воистину именно так и говорил я, братия, — заметил Пастырь Вопиющий. — Я делаю дело Компании на этой отверженной планете, брат Мэттью, дабы я и семья моя были избавлены от власти Зверя и снова заслужили милость Компании. А теперь, если вы простите меня, я хотел бы пообщаться с планетой здесь.
Торкель и Мэттью были рады его отсутствию по нескольким причинам: во-первых, воздух стал чище, во-вторых, они сумели без помех обсудить планы, возникшие у них после всего, что они узнали. Торкель внимательно слушал Лузона, когда тот говорил об исследованиях местных обычаев, которые он проводил на различных планетах, и о том, как он корректировал неверные концепции и социальное поведение. Однако их диалог был прерван, когда в комнату влетел ошеломленный и побитый Пастырь Вопиющий, а за ним с метлой в руках следовала хозяйка дома.
— При всем моем уважении, джентльмены, прошу вас: уберите этого маньяка от моей малышки и держите его подальше, иначе я ему кое-что оторву! — заявила женщина и вышла прочь.
— Сядьте на солнце, брат Вопиющий, — предложил Мэттью, указывая на поломанную скамью у внешней стены дома — с подветренной стороны.
Все это время Торкель ожидал, что Саток все-таки объявится и отведет их к богатым рудным залежам, как и обещал. Однако прошло несколько часов, а о Сатоке не было ни слуху ни духу. Наконец раздался гул вертолетных винтов, и все четверо мужчин поднялись со своих мест.
К деревне подлетали два вертолета. Торкель решил, что в одном из них должна быть бригада рабочих, а в другом — оборудование, необходимое для того, чтобы расчистить заросли. Однако когда пассажиры начали высадку, он с удивлением и растущим раздражением увидел, что никакой пользы от новоприбывших не будет. В форме были только Грин и О'Ши. Остальными оказались Мармион со своим окружением, а также Джордж и Иван из группы Лузона. Последней вышла Клодах Сенунгатук, которой О'Ши осторожно и любезно помог покинуть вертолет.
— О'Ши, вы получите выговор за неисполнение приказа, — заявил Торкель.
— О, прошу вас, не наказывайте милого мальчика, капитан Фиске, — прощебетала Мармион, взмахнув шарфом модной расцветки и обворожительно улыбаясь. — Это все моя вина. Капитан Грин прилетел с южного континента с Яной Мэддок, доктором Шонгили и двумя милыми молодыми людьми; с ними была еще и маленькая девочка, которая, по словам доктора Шонгили, является его второй племянницей…
— Козий Навоз! — объявил Пастырь Вопиющий. — Она моя. Она будет моей женой.
— О, разумеется, нет, — светло улыбнувшись ему, проговорила Мармион. — Девочке нет еще даже двенадцати лет. Но, как бы то ни было, нам всем требовалась прекрасная еда, которую готовит Клодах, а потом мы сидели и слушали рассказ Яны и Шона об их необыкновенных, фантастических приключениях… О, но ведь вы и так все знаете, Мэттью, верно? Вы были их свидетелем…
Лузон чуть склонил голову и бросил на Мармион тяжелый взгляд из-под полуприкрытых век.
— Джонни Грин услышал сообщение капитана О'Ши о здешних сорняках, а потом Клодах сказала, что от рабочих тут будет немного толку, и они даже могут подвергнуться опасности.., но она знает способ, который обязательно сработает. — Мармион сделала паузу, словно бы ожидая одобрения слушателей, глядя на них огромными невинными глазами. — Et voilaf Мы прилетели, чтобы предложить вам помощь.
Прежде чем кто-либо успел хоть что-то сказать, она добавила с очаровательной непосредственностью:
— А ваши молодые друзья, Мэттью, уже просто не могли без вас жить, так что я только помогла вам, в некотором роде воссоединиться. Верно, мальчики?
Мускулистые помощники Лузона кивнули с довольно-таки несчастными, по мнению Торкеля, лицами.
Пока собравшиеся размышляли, что им сказать Мармион, Клодах Сенунгатук зашагала прочь от поселка.
— Что, черт побери, вы делаете? — требовательно спросил Торкель.
— Собираюсь проложить дорогу к пещере, — просто ответила Клодах и, не останавливаясь, пошла дальше.
Она успела сделать еще пять шагов, прежде чем Торкель очнулся от изумления и сказал ей, что она не сумеет пробиться сквозь эту колючую живую изгородь, и снова поинтересовался, почему не были доставлены материалы, о которых он говорил. Клодах не удостоила его ответом. Остальные отправились за ней, а за ними потянулась половина жителей поселения, которым, судя по всему, их экспедиция казалась чудесным развлечением.
На краю зарослей по грудь высотой и еще более густых, чем помнилось Торкелю, Клодах остановилась, наклонилась и осторожно тронула серединку одного листа.
— Ну, и что вы делаете? Вежливо их просите? — поинтересовался Торкель.
— Смотрю на эту белую краску. Удивляюсь, зачем кому-то понадобилось красить кусты? Это единственное средство, — с этими словами Клодах вытащила большую фляжку с прозрачной зеленоватой жидкостью, аккуратно откупорила ее и вставила в горлышко головку самодельного распылителя. После она слегка встряхнула бутылку и начала разбрызгивать жидкость перед собой и по бокам.
Ветви и побеги отпрянули словно обожженные;
Клодах продвигалась вперед, за ней шли Мармион и Салли Пойнт-Джефферсон, которой хватило рассудительности надеть тяжелые ботинки.
— Скорее, мальчики, — позвала Мармион, обернувшись. — Не знаю, сколько продержится эффект. Клодах в этом отношении весьма таинственна.
Остальные с живостью последовали приглашению Мармион. Следуя за крупной женщиной, Торкель чувствовал себя круглым идиотом — а Клодах все разбрызгивала странный состав: так в древних церквях кропили верующих святой водой.
Когда они достигли стены зелени, скрывавшей вход в пещеру, Клодах расширила путь; побеги раздвинулись, как занавес, и взорам Торкеля предстала большая пещера.
— Лучше зажечь свет, — посоветовала Клодах, хотя сама собственному совету не последовала, бесстрашно ступив в зеленоватый полумрак. Мармион следовала за ней.
— Ох! — воскликнула Мармион. — Что здесь произошло?
— Кто-то пытался убить это место, — ответила Клодах. — Но Сурс нанес ответный удар, — она указала на сплетение корней и ветвей, свисавшее с потолка.
Клодах все шла и шла вперед, пока не остановилась над чем-то, что более всего напоминало зеленый холм.
— А! Вот, капитан, — сказала она и обрызгала холмик. Расступившиеся побеги обнажили тело человека, которое оплетали до того. — Это не тот человек, которого вы искали?
Выпученные глаза, вывалившийся язык и синюшное лицо не помешали Торкелю понять, что перед ними действительно бывший шаначи. А багровые следы на его шее без слов объяснили причину его смерти.
— Он говорил, что у него есть верный способ добычи руды, — проговорил Торкель. — Это имело какое-то отношение к петрасилу.
Фабер отколупнул кусок белого вещества с потолка, еще не успевшего зарасти:
— Это действительно петрасил, но вот тут, в трещинах…
Он провел пальцами по трещине в потолке и осветил пальцы лучом фонаря, внимательно изучая то вещество, которым были покрыты съежившиеся корни растений.
— Посмотрите. Оно даже не белое, а бледно-лимонное. И это не петрасил, капитан Фиске, это краска для внешних стен домов, причем невысокого качества.
Пастырь Вопиющий, которого ощутимо трясло, подскочил к Мэттью, словно намеревался напасть на него:
— Выпустите меня отсюда! Я должен бежать от Великого Зверя, покуда он не пожрал меня, как пожрал этого человека!..
— Э-э.., доктор Лузон, — почти одновременно заговорил один из его помощников, совершенно явно нервничавший. — Не могли бы вы подойти сюда?
Он шел за Клодах, которую, казалось, не удивило и не смутило страшное открытие, и удалялся все дальше в глубь пещеры.
— У нас здесь еще три трупа…

***

— Я требую, чтобы эта женщина была задержана и допрошена и чтобы бутыль, содержащая жидкость, убивающую растения, была у нее изъята и отдана на исследование, — заявил Мэттью Лузон.
Мармион Алджемен, все еще опечаленная нелепой смертью четырех человек, подняла голову и с удивлением воззрилась на Мэттью:
— Допрос?.. Зачем? Ведь Клодах помогла нам! Без нее мы никогда не нашли бы этих несчастных!
На лице Мэттью явственно читалось: «Ага!» — а в его глазах горел недобрый огонек, но, когда он заговорил, его голос был тих:
— А откуда она знала, что эти кусты можно отпугнуть именно этим средством? И как так получилось, что как раз это средство оказалось у нее под рукой?
— Между прочим, — твердо заявил Торкель, — я просил всего-навсего материалы и бригаду помощников, чтобы добраться до пещеры.
Но Мармион было не так-то легко запутать:
— Но, как я полагаю, такие агрессивные растения везде причиняют людям неудобства. Ведь вы, Клодах, именно так и узнали?..
Клодах пожала плечами, но ничего не ответила. Тут в разговор вмешалась женщина из Савоя:
— А как же ей было не знать? Конечно, таких проблем с шипастой ежевикой у нас еще не было; ее тяжело выкорчевать, но еще ни разу ее побеги никого не душили. А, с другой стороны, весна была необычайно ранней: все растет так пышно и быстро, как никогда прежде…
— То есть вы хотите сказать, мадам, — проговорил Мэттью, — что растения так необычны, потому что необычна погода? Скажите, а то средство, которое мисс Сенунгатук использовала для борьбы с этим кустарником, является общепринятым? И если да, то почему же все остальные им не пользуются?
— А зачем? — спросила женщина. — Нас эта ежевика до сих пор не беспокоила. Мы узнали, что происходит в пещере, только потому, что прилетели вы.
И еще одно… — продолжала она, пользуясь случаем изложить все свои жалобы. — До того, как к нам прибыл шаначи Рейли, здесь собирались люди для того, чтобы поговорить с планетой. Только потом Рейли объяснил нам, в чем корень многих наших проблем — наводнений, обвалов, землетрясений; он сказал, что мы не понимали, что хочет сказать нам планета. Задолго до того, как пришел Рейли, молния попала в дом собраний и убила всех, кто там был; потом он начал говорить с планетой, и, я бы сказала, с тех пор дела у нас шли вполне мирно… Она помолчала, потом прибавила:
— Но, несмотря на то, что, как думали многие, Рейли лучше знал, что делать, он никогда не готовил таких средств, как Клодах из Килкула. Наш прежний целитель умер две зимы назад, и с тех пор нам хотелось, чтобы у нас появился кто-то новый, хорошо обученный; а о ней я знала с тех самых пор, когда мы обе были еще молоденькими девушками. В нашем селении даже была девочка с хорошими задатками, которая хотела пойти в ученицы к Клодах, если, конечно, Клодах Сенунгатук захотела бы этого, но Рейли не позволил нам отдать ее в обучение…
— Благодарю вас за ваши показания, мадам, — сказал Мэттью. — Мы дадим вам знать, если нужно будет повторить их на слушании. Пока же я вынужден настоять на том, чтобы госпожа Сенунгатук была помещена в заключение на космобазе, а ее фляга конфискована и передана на анализ, равно как и содержимое тех бочек, которые пострадавшие доставили в пещеру. Тела должны быть вскрыты для установления причин смерти, а пещера закрыта для посещений.
— На этот счет незачем беспокоиться, сэр, — заметил Иван. Они стояли перед полем, поросшим шипастой ежевикой; кивком Иван указал туда, где была созданная Клодах тропа.
Она снова заросла кустарником.

***

Две недели спустя расследование было завершено, все данные собраны, введены в компьютер и подготовлены замученными до смерти ассистентами доктора Лузона для представления комиссии.
Однако сначала по настоянию Пастыря Вопиющего он был отправлен с планеты на том же самом «шаттле», который увез и тела мертвых шаначи. Он успел пробыть на Лунной базе всего какой-то час, когда от команды базы, а затем и из больницы станции «Бетани» пришли гневные сообщения о том, что Пастырь пытается проповедовать и собирать армию последователей, дабы сражаться со Зверем, которого нужно победить, чтобы планета стала истинно святым местом. Он читал свои проповеди душевнобольным, людям с тяжелыми нервными срывами, а также младшим чинам, которые зачастую поддавались на его проповеди. В течение первых же трех дней ему едва не удалось организовать мятеж.
Выслушивая эти жалобы, Мэттью благодарил судьбу за то, что этого человека больше не было на планете и что, соответственно, его не будет в составе группы, встречающей остальных членов комиссии. Они вскоре должны были прилететь на планету, чтобы ознакомиться с материалами расследования, проанализировать их и вынести окончательное решение касательно судьбы Сурса. Мэттью отчаянно жалел, что не может изолировать Мармион: ее отсутствие вызвало бы массу вопросов, даже если бы на время удалось избавиться и от трех ее дотошных помощников….
Торкель Фиске оказался поистине бесценным помощником Мэттью и его команды. Именно он предложил провести опрос колонистов, недавно прибывших на планету и поселившихся в новых деревнях, не успевших подпасть под влияние таких людей, как Шонгили и Сенунгатук, или той семьи, которую Мэттью встретил на южном материке.
Как надеялись Торкель и Мэттью, новички должны были быть более объективны в своих суждениях. Когда Мэттью заметил, что в основном приток нового населения наблюдается с Марьинских островов и Шотландских нагорий, где недавно были обнаружены большие залежи молибдена, а некоторые переселились сюда из весьма опасных для жизни колоний Бремера, он начал подумывать о том, что, если их мнение не будет соответствовать его ожиданиям, он придержит результаты этих опросов. Он также решил прочитать все собранные отчеты до того, как представлять их в качестве свидетельств. А пока что ассистенты Мэттью и команда Мармион соревновались друг с другом, кто раньше запишет показания людей из тех поселений, которыми управляли четверо убитых шаначи.
Сам Мэттью приложил все усилия для того, чтобы встретиться с девочкой, которую он по-прежнему называл Козий Навоз, и убедить ее рассказать правду о ее участии в исчезновении чудовища, раненного членами сообщества Вопиющего, — того чудовища, чья рана была так похожа на рану доктора Шонгили. Мэттью также поместил весьма нелестный отзыв в рапорте касательно капитана Джона Грина, который, несомненно, превысил свои полномочия, в критический момент отняв девочку у него, Лузона.
Однако сейчас никто не знал, где находится девочка или хотя бы доктор Шонгили. Мужеподобную сестру Шонгили и ее приятельницу тоже нигде не могли разыскать. К немалому раздражению Мэттью, Мармион сумела устроить так, чтобы Клодах Сенунгатук осталась в своем собственном доме под номинальным «домашним арестом» и по-прежнему управляла своим поселением. И, казалось, все жители планеты — включая и Виттэйкера Фиске, у которого, должно быть, был весьма скверный вкус, если он связался с этой толстой коровой, — прошли под ее окнами, рассказывая ей свежие новости или просто болтая с ней. К тому же эти проклятые кошки постоянно бегали туда-сюда. Попытки подманить хотя бы одну из них отборным куском мяса или поймать с помощью собак успехом не увенчались. От мяса они отказывались, а любую собаку, пущенную по их следу, запугивали до полусмерти.
Он пытался настоять на том, чтобы Шонгили и Клодах были депортированы с планеты и помещены в одиночные камеры, где и содержались бы до окончательных слушаний. Виттэйкер Фиске и Мармион Алджемен немедленно пресекли эти попытки, а также отвергли мысль о том, чтобы перевести капитанов О'Ши и Грина с планеты на другие места службы.
Он утешал себя тем, что его время еще придет. Как только его свидетельства и отчеты будут представлены комиссии и все увидят, как эти два шамана-шарлатана используют страхи и веру людей, чтобы воздействовать на них и настраивать их против Компании, Шонгили, Клодах и все их помощники переселятся из своих уютных домов в места гораздо менее приятные, а Мэддок, Грин и О'Ши будут выполнять поручения Компании вдали от этой планеты.
Объем работ был грандиозен. В то время как сам Мэттью сохранял работоспособность и энергию в своих поисках истины, его ассистенты, казавшиеся ему прежде весьма многообещающими, становились все более рассеянными и некомпетентными. В их отчетах не было окончательных выводов, которые удовлетворяли бы его требованиям. Потом начались неприятности с компьютерами, из памяти которых периодически исчезала важная информация или начинались сбои системы.
Местные жители, включая и служащих Компании, вели себя враждебно; условия работы были чудовищно примитивными, а погода — как он ненавидел такую переменчивую погоду! — просто неописуемой. Проливные дожди и грозы чередовались со снегопадами и ужасной жарой. Здания космобазы часто содрогались от непредсказуемых подземных толчков — и это при том, что для базы было выбрано изначально тектонически устойчивое место. Мэттью мечтал оказаться в комфортных и стерильных условиях космического корабля, продуманного и созданного разумными людьми для себе подобных. Там не росла на стенах плесень, которую невозможно было вывести, как бы ее ни отскребали и ни счищали нижние чины; здесь у него в ванной комнате пятна плесени расцветали постоянно. Там не прерывал его размышления грохот грома; там он не чувствовал себя воздушным пузырьком в пробирке, когда здание содрогалось от подземных толчков…
Как будто всего этого было мало, в десяти километрах к северо-западу от космобазы проснулся новый вулкан, и теперь пепел забивался в каждую щель. Никаких других неприятностей вулкан вроде бы не причинял, и даже вертолетам не было необходимости облетать его.
Компании придется посмотреть фактам в лицо. Эта планета не годилась для жизни. Процесс терраформирования прошел неудачно, земная поверхность не стабилизировалась полностью. С планеты необходимо эвакуировать все население, вычистить ее и либо покинуть навсегда, либо переделать с использованием более современных технологий. Это положит конец глупой болтовне о разумности планеты.

Глава 14

Яна не могла избавиться от дурного предчувствия, которым она не хотела делиться ни с кем, даже с Шоном. Уже и то было хорошо, что его рана затягивалась с необычайной быстротой благодаря целебным припаркам и вниманию Клодах, успевшей подлечить Шона до того, как Мэттью Лузону пришла в голову дурацкая мысль держать ее «под домашним арестом». Впрочем, это было лучше первоначального приказа Лузона выслать обоих с планеты. Шон был немедленно спрятан в снегоходе Банни; снегоход тут же поставили «на лето» в гараж Адака О'Коннора. Клодах не придала значения этой угрозе: она утверждала, что до такого не дойдет. И действительно, до высылки дело не дошло благодаря усилиям Мармион и Виттэйкера Фиске. Только человек, совершенно не разбирающийся в ситуации на Сурсе (впрочем, таковым было почти все начальство Компании), или кто-то враждебный до безумия (а Лузон и был таковым), мог подумать, что какая бы то ни было попытка задержать Клодах и Шона имеет смысл.
Яна не могла ни поверить, ни надеяться на то, что Лузон не понял функции кошек в сети коммуникации Клодах и планеты. Торкель знал. Почему бы ему не собрать всех кошек и не посадить и их тоже под домашний арест? Это было бы так же нелепо.
Когда стало известно, что приказ о перемещении с планеты был заменен на домашний арест, Шон со своей обычной невозмутимостью, похожей на спокойствие медведя в зимней спячке, смеясь, выбрал комнату Яны в качестве своего «места заключения». Она была рада тому, что он рядом с ней, по нескольким причинам. Хотя рана действительно заживала, стрела разорвала мускулы и чуть не перерезала сухожилие. Яна могла лучше следить за ним и за его раной, когда не надо было искать его убежище. Она понимала, что тщетно надеяться защитить его в одиночку от всей Компании: если они захотят забрать его, навряд ли им можно будет помешать. И все-таки она будет делать все, что в ее силах. А теперь, когда Яна снова была в порядке, она действительно могла что-то сделать. Учитывая ее опыт и годы тренировок, у нее были для этого возможности. Помимо всего прочего ей просто нужно было присутствие Шона. Он успокаивал ее. Здесь речь шла о судьбе его мира, а он мог рассеять все ее страхи одним лишь взглядом, улыбкой или шуткой…
Ей было нужно это. Даже когда угроза изгнания с планеты исчезла, напряжение продолжало висеть в воздухе, как фальшивая нота, оно чувствовалось во всем, будь то сочувствие Клодах или боязнь того, что еще могут попытаться сделать власть имущие.
Не то чтобы в Килкуле наступил застой: все продолжали разводить сады и сажать растения, ведь дни удлинялись. Но наиболее умные опасались того, что с ними будет: слишком быстро продвигался вперед в своем «расследовании» Мэттью Лузон. По крайней мере, тот сумасшедший. Пастырь Вопиющий, был отправлен с планеты, что давало планете одно очко против Компании. Яне было интересно, почувствуют ли на Лунной базе его прибытие по запаху. Она первой засмеялась, когда Адак сообщил, что командование базы взывало к небесам, жалуясь на Вопиющего.
Адак сказал, что его уши Стали похожи на блины от постоянных попыток расслышать по радио приказы, непонятные из-за постоянных помех. Обычно он кратко излагал Яне услышанное, так что она могла передавать информацию Клодах. Как все остальные, она просто подходила к окошкам и разговаривала. Если охранник был новый и не знал ее, — а это часто бывало, так как Торкель боялся, что Клодах может околдовать своих тюремщиков, так же как она (по его мнению) околдовала его отца, — Яна разумно маскировалась под саму себя, т.е. под майора Компании, принимала приветствие от тех, кто стоял на посту, и шла в дом. Это срабатывало, только если стража не была уже послана к ее дому охранять Шона, но она проскальзывала мимо них неузнанной множество раз: забирала наверх волосы и прятала их под форменной фуражкой, когда хотела выглядеть вышестоящим офицером, а когда не хотела — распускала волосы и надевала поверх формы один из вязаных жакетов Эйслинг. Тем не менее ей приходилось вести себя осторожно, чтобы Торкель или кто-нибудь еще из начальства, знавший ее в лицо, не поймал ее и не запретил ей посещать Клодах. Если бы Яна командовала этой операцией, она не допустила бы такого недосмотра, — но командование космобазы, к счастью, об этом не подумало. Фиске-старший посещал Клодах часто, открыто и якобы случайно. Первый раз Яна, войдя в дом, увидела его сидящим за столом с Клодах: они пили чай. Яна остановилась в удивлении, но Виттэйкер только подмигнул и, сжав руку Клодах, сказал: «В следующий раз, майор, я был бы вам очень благодарен, если бы вы постучали». Клодах сильно удивила Яну тем, что при этом густо покраснела и захихикала.
Яна была дома в штатском платье и с распущенными волосами и разговаривала с Шоном, когда Адак, который все еще официально был служащим Компании, коротко постучал и вошел, не дожидаясь разрешения. Шон, который медленно прохаживался по комнате, разминая поврежденные мышцы ноги, резко остановился, увидев внезапно открывшуюся дверь. Яна перечисляла спорные вопросы, которые, вероятно, возникнут на заседании комиссии, приводила их аргументацию и старалась найти на них ответы. Ответы должны были быть краткими и емкими: когда у свидетеля все факты шли по порядку, когда он отвечал на вопросы без запинки, это всегда производило благоприятное впечатление.
— Шон, извините… Яна, помех все больше, но корабль комиссии приземлился. Этот Лузон последние пару часов передает команде приказы о том, что сначала надо отвести комиссию в его зал заседаний для частного брифинга. — Адак пожал плечами. — Доктор Фиске и госпожа Алджемен выяснили это; они обгоняют его на посадочной площадке.
— Ну, нам, наверное, повезло? — Шон задумался, лукаво усилив ирландский акцент и удивленно подняв левую бровь. — Это те же загадочные обстоятельства, которые заставили Вита и Мармион также предупредить Клодах?
— Нет необходимости, — сказал Адак. — Кошки уже работают. По крайней мере, эта пятнистая приземлилась прямо передо мной и прыгнула точно в окно, а вот тот черно-белый приятель скользнул вслед за ней — тот, который лежит на крыше и рычит на охрану, когда они подходят слишком близко. — Адак ухмыльнулся.
— Ну что же, будем надеяться, что ожидание закончилось, — сказал Шон, дернув плечами — одно из немногих свидетельств беспокойства, которые Яна замечала за ним. Он криво улыбнулся ей. — Ожидание закончилось, милая, и танец начинается. Готова?
Она серьезно кивнула и взяла кофейник:
— У тебя есть время выпить чашечку, Адак?
— Конечно, Яна, — сказал Адак, закрывая за собой дверь.
Он шагнул к столу, на котором лежали записи Яны, блокнот и деревянная ложка с длинной ручкой, которую вырезал Шон. Шону требовалось какое-то занятие, пока он восстанавливал силы: теперь у Яны было четыре стула вместо одного. Она хотела бы ему помочь, но все больше смотрела на то, как ловко он управлялся с этой работой.
Яна поставила на стол три чашки и сладкое печенье, приготовленное Шоном. Шон присоединился к ним; как всегда, он развернул стул и сел, положив руки на спинку. Этот стул он сделал сам по своему вкусу.
— Был еще один доклад, — продолжал Адак, — для того приятеля, там еще были такие забавные слова…
— А, анализ, — сказала Яна, с надеждой наклонившись вперед. — Ты можешь вспомнить что-нибудь из него? Хотя бы несколько слов?
— Конечно, могу. Как ты думаешь, кто учит новичков песням славы отряда и песням — наставлениям Компании, которые предназначены помогать им, когда они в первый раз оказываются в космосе? У меня память не хуже, чем у Клодах.
Он завел глаза к потолку и процитировал:
— «Соки растений, содержащие неизвестную сильную щелочь и небольшое количество неопределяемого животного белка. Комбинация необычная и скорее всего произведена из местных растений, еще не включенных в ботанические или биологические справочники, которые необычно кратки для планеты, терраформированной по варианту В. По поводу так называемого растения «ежевика шипастая». Ее ядовитая поросль развивается даже в контролируемых лабораторных условиях. Поверхность листьев, колючки и стебель выделяют кислоту такой силы, что она разъедает петрасил, а также и все представленные металлические образцы. Опытный экземпляр ежевики шипастой был уничтожен до того, как разрушил тройной пластгласовый контейнер. Антидот все еще находится в стадии испытаний. Может быть полезным против инопланетных форм растений подобной токсичности и быстроты роста. Запрос количества и наличия ингредиентов».
Адак опустил голову, его взгляд снова стал нормальным.
— Отлично, Адак, — улыбнулся Шон и дружески похлопал пожилого радиооператора по руке.
— И они хотят открыть школу, чтобы мы могли учиться читать и писать, — насмешливо произнес Адак. — Что плохого в том, чтобы тренировать память вместо того, чтобы постоянно заглядывать в книги? — Он сделал большой глоток и причмокнул губами. — Между прочим, научиться этому не так уж сложно.
— Ты должен быть осторожным с тем, что получаешь от Компании, — быстро проговорила Яна, протягивая руку через стол к Адаку. — Необходимо снова научить людей читать и писать, если мы хотим избавить планету от этих стервятников, но мы должны выбрать свой собственный материал.
— Не надо объяснять это мне, Яна. Это о молодых надо заботиться.
Да, это проблема, подумала Яна. Именно дети не видят ничего, кроме преимуществ и возможностей, которые Торкель так хочет дать им. Такие, как Крисак, никогда не имевший многого — и желавший стать чем-то большим. И как Лука, с которой всегда плохо обращались. Она криво улыбнулась. Именно они, а не Банни и даже не Кита, которая все еще думает, что есть три раза в день грешно…
Она отправила девочку с Банни, которая должна была заботиться о своей сестре, Эйслинг и Шинид в охотничий домик Шинид, глубоко в лесах. Диего в сопровождении все еще хромающей Дины тайком ускользнул туда ночью, чтобы доставить припасы и новости. Кита, казалось, была в шоке, когда ей сказали, что Пастырь Вопиющий покинул планету. Однако Диего сообщил, что на следующий день она, видимо, в первый раз сумела расслабиться и начала расспрашивать его, все ли в порядке с Коакстл, вылечили ли Шона и что случилось с остальными людьми, покинувшими Долину Слез. Диего пообещал выяснить.
Яна вспомнила, что надо бы расспросить об этом Адака.
— Я случайно услышала от Лонси, что, когда они пришли, чтобы забрать снегоход Скоби, какая-то женщина — Ас-сен-си-он, — он выговорил имя с трудом, по слогам, — вроде как командовала всеми. Но с ней много спорили те, кто говорил, что Пастырю не нравились женщины-командиры.
— Из глубокой заморозки да в вечную мерзлоту, — вздохнул Шон.
После этого все трое замолчали, задумавшись о том, происходило ли переселение по тому плану, который прежде так хорошо работал на Сурсе.
— Есть какие-то новые сведения о недавно возникшей экваториальной цепочке островов? — спросил Шон с озорным блеском в серебристо-серых глазах.
Яне стало вдруг интересно, знал ли он, что должно было случиться.
— А, да, — протянул Адак, улыбаясь и показывая все еще крепкие белые зубы. — Джонни, Рик и другие ребята сделали туда по несколько коротких вылетов. Там поднялись из моря небольшие острова — как будто расцвели огненные цветы. На них жарко. Вам не кажется, что это было предусмотрено в чьих-то планах? — Адак пристально посмотрел в лицо Шону; это лицо выражало вежливое внимание, и только в его глазах горел какой-то странный огонек.
— Ну, после того, как здесь на севере появились вулканы, возможно, что процесс повторится и где-то еще… Говоря строго научно, конечно, вероятность проявления такой тектонической активности низка…
— Но Сурс действительно необычная планета, — ровно сказала Яна; выражение ее лица было под стать выражению Шона, — так что мы можем ожидать практически чего угодно!
— Не сомневаюсь, — Оказал Адак, допивая кофе. Поднявшись, он отвесил Яне церемонный поклон, улыбнулся Шону и пошел было к выходу, но остановился у двери. — Что мне теперь попытаться узнать, Шонгили?
— Имена наших последних посетителей. Но эти новости принес Яне и Шону не Адак, а Мармион Алджемен, утратившая свое душевное равновесие, и Виттэйкер Фиске, выглядевший хмурым.
— Нельзя было сделать худший выбор, действительно, нельзя, — сказала Мармион, упав на один из стульев за Яниным столом так, словно ноги отказывались держать ее. Возбужденно размахивая одной рукой, она продолжала:
— Мои помощники проверяют каждого из них. И это те еще люди. Я надеялась, что прибудет Метаска Карианович, но ее нет, она проходит какой-то курс омоложения. Если бы знать!..
— Кто прибыл? — спросила Яна, разливая всем кофе.
— Преимущественно сторонники Мэттью, — ответила Мармион, приподнимая изогнутые брови. Она недовольно надула губы. — Хотя Чаз приехал — Чарльз Травес-Тунг. Он всегда был рассудительным, в этом я уверена. И он умеет думать. Он примет во внимание разумные аргументы, чего я не могу сказать о Бэл-Эмире Джостике… — Она содрогнулась от отвращения. — Гадкий старикашка. Он бы с удовольствием брал в жены несовершеннолетних девочек — столько, сколько смог бы.
— Они у него и так есть, правда? — сказал Виттэйкер, глядя на нее с легким удивлением.
— Ему никогда не бывает достаточно.., но даже он ждет, пока им исполнится четырнадцать. — Она еще раз дернула своим изящным плечиком, обтянутым сегодня мягкой коричневой кожей, подняла руку и принялась считать, загибая пальцы:
— Итак, у нас есть ты, я, Чаз Тунг против Мэттью, Бэл-Эмира, старого мешка с костями Нексима Робертса Ши-Ту. А в качестве председателя — виртуально присутствующий Фаринджер Болл: его мы увидим на мониторе.
Виттэйкер поднял брови:
— Ты точно знаешь, что Чаз с нами?
— Как я могу знать точно? Ты видел, как Мэттью ставит своих широкоплечих молодых людей между нами и вновь прибывшими? Мы успели им сказать только: «Привет, счастливого пути» — и Мэттью немедленно отправил их в «исследовательское путешествие». Ни для кого из нас места там не нашлось.
Виттэйкер рассмеялся лающим смехом:
— Я бы не хотел отправиться в это путешествие. И я не думаю, что Мэттью что-то выиграл, настаивая на том, чтобы отправить их через экватор. Турбулентность была сильная, и ни Некси, ни Бэл не хотели бы, чтобы их внутренности еще раз получили такую встряску… Кстати говоря, вы заметили, что сгружали с «шаттла» для удовлетворения их потребностей?..
Мармион сделала гримасу, потом улыбнулась с надеждой:
— Да, и повара, которые знают, как готовить такую пищу… Не обижайтесь, Шон, Яна, я наслаждалась необычным вкусом еды, которую можно найти только на Сурсе, но я, видимо, единственная здесь, не считая Вита, кто рискнул отведать здешних яств. Остальные ужасно испорчены в том, что касается их вкусов…
Она снова нахмурилась:
— Кстати, ты заметил. Вит, что все ребята Мэттью выглядят абсолютно измотанными? Он заставляет их бегать день и ночь. Бедный Брэддок Макем кажется прозрачным. Неужели он никогда не дает людям времени на отдых?
— А ты, Марми? — спросил Фиске-старший, подняв бровь.
Она подмигнула:
— Я работаю в два раза меньше, но они находят в два раза больше. И, — вздохнула она, — нам нужна любая помощь, чтобы справиться с Фаринджером.

Предыдущая страница 14 Следущая страница


Энн Маккефри

Адак ворвался в дом, едва не снеся дверь с петель:
— Он мертв!
— Кто? — воскликнули все.
— Эта вонючка. Пастырь Вопиющий!
— Что с ним случилось? — спросил Шон.
— Наверное, хорошенько принюхался к себе в какой-нибудь комнатке на Лунной базе, — усмехнулась Яна.
— Ничего подобного! — Адак потряс головой и замахал руками в возбуждении. — Слушайте! Его прикончило то же, что и Лавиллу.
Яна переглянулась с Шоном.
— Это еще не все! — Адак чуть не разрывался от желания поделиться и второй новостью. — У Сатока была… — он снова закатил глаза и процитировал:
— «атрофия нервного узла в продолговатом мозге, четыреста двадцать три грамма бурого жира, и все жизненно важные органы были поражены. Союк Ишунт, Клэнси Ньянгатук и Рейли — также отравление органов и атрофия нервных узлов».
— В случае с Вопиющим тоже упоминался нервный узел? — спросил Шон.
Адак опустил глаза вниз и наморщил лоб в напряженном раздумье.
— М-м-м-м… Кажется, да, но не атрофированный. — Он глубоко вздохнул. — И они посылают вниз специальное медицинское оборудование. КОТ-сканер.
Яна судорожно вдохнула, услышав эту новость, и посмотрела на Шона, ища у него поддержки. Он в ответ приподнял бровь, но его спокойная, расслабленная поза не избавила Яну от опасения, что его способности к перемене облика могут быть раскрыты в результате сканирования.
Мармион, напротив, рассмеялась.
— В одном мы можем быть уверены, — она попыталась перевести дыхание, — пока не построено ни одно устройство, которое может вместить Клодах Сенунгатук!
Это замечание вызвало смех, и напряжение в комнате стало значительно слабее.
— Но это, вероятно, единственная хорошая мысль, которую я могу высказать, — продолжила Мармион, — так как Некси — биохимик и… — тут она сделала паузу, и ее лицо помрачнело, — у него есть другие методы, более действенные и гораздо менее приятные.
— Давайте подумаем, — предложил доктор Фиске, и его глаза сузились. — Ни Клодах Сенунгатук, ни Шон Шонгили не совершали преступлений, нарушающих правила Интергала. Даже этот домашний арест смехотворен. Интергал не может нарушать гражданские права, определенные Межпланетным Сообществом, за исключением ситуации вооруженного конфликта, а распылитель Клодах не включен ни в какие списки оружия, современного или древнего. Адак, твой канал все еще защищен от прослушивания?
— Ну… — Адак обвел глазами всех в комнате, исключая Шона, но как-то увидел его короткий кивок.
— Тогда пойдем, — сказал Виттэйкер, подталкивая Адака к двери и положив руку на его плечо, когда они выходили. — Вернемся через минутку.
Мармион выглядела значительно более радостной.
— Будем надеяться, что они смогут отправить сообщение соответствующим инстанциям, несмотря на помехи. Сначала я думала, что пилоты говорили это просто из чувства противоречия. Но теперь оказалось, что все это правда. Вы знаете, что вызывает такие сильные помехи, Шон?
— Конечно, — доброжелательно ответил он. — Атмосферные аномалии и турбулентности в стратосфере вызваны активностью земной коры и какими-то сильными пятнами на солнце. — Он замолчал и немного нахмурился. — Коакстл сказала Нануку, что «Дом меняется». По словам Банни, Коакстл также сказала это Ките, когда та была на ее попечении. Но ни коты-охотники, ни кошки Клодах ничуть этим не озабочены.
— Они никогда не бывают озабочены, — сказала Мармион.
— Были, — с мягким упреком поправил ее Шон. Мармион подалась вперед, положила руку на его предплечье.
— Как она…
Она замолчала, услышав шаги на лестнице. Виттэйкер и Адак вернулись, и выглядели они не особо довольными. Виттэйкер даже хлопнул дверью.
— Мы едва смогли послать позывные, чтобы нас узнали, — сказал Фиске-старший, хмурясь. — Послание было коротким и, наверное, слишком сдержанным для тех действий, которые нам, возможно, придется предпринять. Я сумел поймать Джонни и попросил его повторить сообщение в следующий раз, когда он будет над турбулентным потоком. Проклятая планета все портит — а мы только пытаемся помочь'. — Он развернулся к Шону, который, казалось, оставался безучастным к тому, что попытка связи оказалась неудачной. — Парень, сколько ты сможешь прожить на космической станции без иммунитета?
— Четыре-пять дней.
Яна почувствовала, что ее сердце пропустило один удар, и тайком положила ладонь на пока еще плоский живот. Как он может так спокойно говорить о своей жизни?
— Клодах?
— Столько же. Но, поверь, Вит, до этого не дойдет.
Доктор Виттэйкер Фиске наклонил голову к правому плечу, уперев кулаки в пояс, стягивавший его узкую талию, и заявил:
— Если бы я мог поверить тебе, доктор Шонгили, я бы спал намного спокойнее. То же я могу сказать и про всех твоих друзей.
— Поверьте мне, все это ерунда.
— Правда? — оживилась и явно навострила ушки Мармион.
— Смотрите. — Шон начал загибать пальцы. — Нам нужно доказать, что планета чувствующая? Мы можем это — и мы сделаем это! Мы должны доказать, что в интересах Компании оставить здесь поселения, потому что они могут быть экономически выгодны, хотя, возможно, и не так, как предполагалось по первоначальным отчетам. Мы должны доказать, что мы, — он указал на Адака, Яну, которая улыбнулась ему в ответ, а потом за окно, на дом Клодах, — защищаем окружающую среду и планету от злоупотреблений и плохого обращения: это в ее интересах и в интересах Компании, которая пробудила ее…
Он кивнул доктору Фиске.
— Мы также должны доказать, что обвинения в должностных преступлениях, пренебрежении служебными обязанностями, несоблюдении субординации и обмане, которые Мэттью Лузон выдвигает против некоторых из нас или даже против всего населения планеты, так же нелепы, как и заявления Пастыря Вопиющего.
— И так же дурно пахнут, — добавил Адак с резким кивком.
— Sacre!
— воскликнула Мармион. — Мы ведь не так многого хотим?
Затем, вздохнув, она медленно покачала головой.
— Мэттью применил против нас тяжелую артиллерию.
— Но они на нашей территории, — сказал Шон с одной из самых приятных и таинственных своих улыбок.
— И Мэттью делает все возможное, чтобы настроить их против Марми и меня, потому что мы явно попали под влияние, — Виттэйкер жестом подчеркнул эти слова, — туземцев.
— Местного персонала. Вит, — поправила Мармион с притворной обидой. — Тем не менее я готова доказать, что не сошла с ума и не загипнотизирована местными шаманами. — Она встала. — Я продемонстрирую им это…
Тут Мармион рассмеялась:
— Я случайно узнала, что Бэл и Некси потеряли несколько триллионов на предприятии, от которого я, — она изящным жестом положила руку на грудь, — посчитала нужным отказаться. Поэтому мы покидаем вас.
Она взяла за руку Виттэйкера и повела к выходу. У двери остановилась и посмотрела через плечо на Шона, при этом ее прекрасные глаза выражали тревогу.
— Ты уверен, что ни тебе, ни Клоде не угрожает опасность высылки с планеты? Он кивнул, улыбаясь:
— Уверен.
Когда дверь закрылась, Яна и Адак повернулись к Шону:
— Уверен?
— Уверен, — повторил он, мрачно усмехнувшись.

Глава 15

К своему удивлению, Мармион де Ревер Алджемен выяснила, что за те несколько недель, что она Провела на Сурсе, ее вкусы изменились. Изысканный и обильный ужин из многих блюд, данный членам комитета вечером (который, к счастью, обошелся без землетрясений), вовсе не соответствовал ее вкусу и еще меньше — настроению. Она действительно предпочла бы более простой и резкий вкус еды Сурса: жаркое из кролика больше удовлетворило бы ее, чем слишком изысканные соусы и приправы, сопровождавшие каждое блюдо. Мармион видела, что доктор Фиске воспринимает банкет так же, как она; однако ж она, по крайней мере, могла сослаться на то, что соблюдает диету.
Мэттью и Торкель оставляли пустыми каждое поданное им блюдо, чашку и тарелку, но Мармион не без усмешки заметила, что, как и ее три помощника, некоторые из ребят Мэттью не испытывали энтузиазма при виде обильной еды. У Чаза, Бэла и Нексима не было проблем, хотя Бэл дважды звал главного стюарда, чтобы пожаловаться и отказаться от блюда, попробовав лишь кусочек. Возможно, в его новом желудке также появилась язва, подумала Мармион. У тела могут быть свои предрасположенности, не зависящие от того, сколько органов было заменено на искусственные.
У нее была возможность вкрадчиво поинтересоваться последними проектами вложений Некси. Это дало ей шанс походя упомянуть о предприятии «Омникора Сталь», в отношении которого она лично решила, что оно не сможет принести прибылей. Мармион повысила голос ровно настолько, чтобы Мэттью смог расслышать ее замечания. Это должно было также напомнить ему, что она по-прежнему проницательна. Она обсуждала с Бэлом возможность вложения в один из его проектов, который она недавно изучила, и указала одну-две организационные проблемы, которые должны были быть решены до того, как она могла бы рассмотреть этот проект. Судя по выражению лица Бэл-Эмира Джостика, ей удалось нанести удар в уязвимое место. Это могло пригодиться в том случае, если Мэттью решит назвать ее легковерной.
К тому времени, как они с Салли смогли оставить «джентльменов» заниматься тем, что в этом слое межпланетного общества требовалось делать (и обсуждать) без женщин, она была в полном изнеможении от необходимости улыбаться и быть очаровательной.
— Удачно прошло, дорогая? — спросила она у Салли, когда они обе направились в свои апартаменты в крыле серовато-желтого здания.
— Нам может понадобиться нечто большее, чем удача, — вздохнула Салли. — Доктор Лузон выкручивается так, что ему позавидовал бы акробат со Спики.
— Но мы знали, что он будет вести себя именно так.
— Мой доклад лежит на вашем столе, но, я думаю, мадам, вам важнее хорошо выспаться. Плохие новости подождут.
— Спасибо, дорогая. Но я воспользуюсь твоим советом только в том случае, если ты сама ему последуешь.
Салли вздохнула, в первый раз с начала утомительного вечера позволив себе показать усталость, и кивнула.
— Я думаю, завтра мне нужно быть в форме. Но, по крайней мере, у нас есть факты, а не предположения и косвенные намеки.
— В таком случае спи спокойно.
Другие не спали. Позже Фабер и Миллард, которые остались бодрствовать из вежливости, признали, что не видели, как Мэттью, Торкель Фиске, Бэл-Эмир и Некоим Ши-Ту пришли к согласию. Они знали только, что ночью эти четверо заключили соглашение, потому что даже Лузон не осмелился бы предпринять драконовские меры, которые последовали, без поддержки Фиске и двух других членов команды. Мармион сочла себя виноватой в том, что она дразнила Бэла, но она преследовала совершенно другие цели.
В полночь несколько «шаттлов», которые привезли других членов комиссии, тихо поднялись с взлетно-посадочной полосы космобазы и отправились на задания. Никто из отряда десантников не слышал раньше о Сурсе, но то, что они успели увидеть, не произвело на них хорошего впечатления. У них не было времени на отдых, их рацион состоял только из сухого пайка, когда они по приказу Лузона строили тюремные камеры.
Как только в одном из пустых хранилищ оборудования были сооружены звуконепроницаемые камеры без окон, размером всего метр на два, «шаттлы» снова поднялись в воздух. У группы было оружие и приказ использовать его, если кто-нибудь из подлежащих аресту попытается сопротивляться. Также у них был приказ доставить Лузону местных кошек с вознаграждением за каждое пойманное животное.
— Интересно, зачем им понадобились кошки? — пробормотал один из солдат, за что сразу же получил выговор от командира группы:
— Если им нужны кошки, они их получат. «Шаттлы» разделились, чтобы подобрать пассажиров в Долине Слез. Они забрали Асенсьон; Лонсиану с мужем буквально вытащили из постели — они едва успели одеться. Лонси громко и неистово возмущалась незаконным вторжением, требовала показать ордер на арест, пока Пабло быстро и решительно давал распоряжения по хозяйству Кармелите. В Кабуле забрали шаначи Чау Ксинг; в Портаже, одном из самых новых поселений, разгневанный Макдауэлл весьма выразительно высказался в духе того, что если Интергал намеревается добиваться сотрудничества местных жителей такими методами, то он все это видел в гробу. В Савое забрали троих — Луку, откровенную женщину и мужчину, идентифицированного как Эамон Шишмарефф, который не пожелал помочь Лузону и Торкелю Фиске пробраться сквозь заросли шипастой ежевики. Фингаарда и Ардис Суник забрали из Фьорда Гаррисона. Именно там один из десантников выстрелил в рыжую кошку и, положив бесчувственное тело на плечо, ухмыльнулся при мысли о вознаграждении.
— Ты выстрелил в Тишь?.. — Женщина из Фьорда Гаррисона была так возмущена, что солдат ей был уже не страшен.
— Да, леди, но я ее только усыпил, — ответил десантник, отступая на шаг от женщины, которая была почти с него ростом. Но он не стал сопротивляться, когда она забрала у него бесчувственную кошку; женщина прижала ее к груди и не отпускала до самой космобазы, всю дорогу свирепо поглядывая на солдата.
Еще один «шаттл» забрал семью Коннелли — отца, мать и Крисака — из Прохода Мак-Ги, Лайэма Малони, все еще гостившего в Мертвом Коне, и шаначи Маленького Дублина, Нью-Бэрроу и Зеркального Озера. Третий начал с Танана-Бэй, затем отправился в Шэннонмут, где забрал Айгур и Шейдил, и добрался до Килкула раньше, чем самая быстрая кошка смогла бы преодолеть половину пути туда.
Так как Адак был схвачен одним из первых, а кошки, когда их стали преследовать, бросились в разные стороны, Клодах, Эйслинг, Шинид, Кита, Яна и Шон были захвачены врасплох.
Когда десантники ввалились в дом, Шон сел на кровати и равнодушно начал натягивать брюки и обуваться.
— Выйдите и подождите снаружи, пока я оденусь, — обратилась Яна к лейтенанту десантников.
— Приказ, мэм, не выпускать вас из виду.
— Я майор Мэддок, лейтенант, и я не шучу!
— Я тоже, — сказал он, угрожающе подняв оружие. Но, чтобы избежать ее злого взгляда, он смотрел прямо перед собой, стоя, как по стойке «смирно».
— Хорошо, пусть будет по-твоему, похотливый ублюдок, — сказала Яна. Она встала и отбросила одеяло, прямая и гордая в своей наготе, радуясь тому, что ее тело не перестроилось, адаптируясь к сурским температурам, и было по-прежнему стройным и гладким. Шон встал между ней и наглым солдатом, но от этого Яна не успокоилась.
— Мы еще встретимся, лейтенант, при других обстоятельствах, — мягко сказала она, наслаждаясь тем, как тот краснеет.
Шон просто стоял, опираясь на здоровую ногу, между ней и солдатами, но только когда она надела униформу, которая была так аккуратно сложена на гладильной доске, сделал шаг к ней и сжал ее руку. После этого их молча вывели наружу.
Снаружи едва забрезжил рассвет, туман закрывал солнце, словно мешая ему подняться и осветить небо. Вдруг из-за угла дома вылетела черно-белая стрела.
— Нет, Нанук! — крикнул Шон, и когда десантники, желающие получить вознаграждение за кошку, повернулись, чтобы прицелиться, они были вознаграждены настолько злобным рыком, что, хотя вся группа сталкивалась на многих странных планетах со многими странными животными, десантники несколько оробели.
Лейтенант первым пришел в себя и приказал половине группы развернуться веером и попытаться подстрелить зверя. Уголком глаза Яна заметила улыбку, промелькнувшую на лице Шона. Никому не удастся подстрелить Нанука. Коакстл? ..Она должна быть у Шинид, охраняя своего «котенка», Киту. Яна послушно шла под стражей к «шаттлу», но на душе у нее было тревожно. Она чувствовала, что все в деревне не спят и следят за происходящим, но против силы, настолько их превосходящей, сделать не могут ничего.
Яна пала духом, увидев, сколько у них товарищей по несчастью. Клодах была спокойна, как всегда, даже зная, что теперь ей предъявят обвинения в нетрадиционных способах лечения. Разве охота на ведьм не закончилась три столетия назад? Яна была в недоумении. Шинид выглядела разозленной, ее губы были плотно сжаты, в то время как по лицу Эйслинг текли слезы, странным образом делая ее еще более привлекательной. Кита была в ужасе и жалась к Банни, которая равнялась на Клодах и держала голову высоко поднятой. Адак казался напуганным. Впрочем, все они были испуганы в той или иной мере. Он всегда был в курсе всех дел, он был связью сообщества с базой, оставаясь ответственным служащим Компании. Теперь он стал еще одним «ненужным человеком», как назвала когда-то себя и других жителей Сурса Банни. Бедный Адак как-то съежился и поник, когда увидел, что Яну и Шона первыми втолкнули в «шаттл». Затем он, видимо, взял себя в руки и передернул плечами, выпрямляясь на жестком металлическом сиденье.
Яне было интересно, включены ли в список «опасных инакомыслящих», составленный Мэттью, Диего, Франсиско и доктор Фиске. Хотя они не осмелились бы взять под стражу члена совета директоров Компании. Тут крупный мужчина втиснулся между ней и Шоном. Присмотревшись, она увидела, что все местные были отделены друг от друга десантниками — сильными и хорошо вооруженными.
Она улыбнулась. Какой сомнительный комплимент!
— Перестань ухмыляться, — приказал безымянный лейтенант.
— Сынок, я выше тебя по званию и у меня в пять раз больше наград за первую высадку, чем у тебя, — сказала Яна с мягкой улыбкой; однако глаза ее сузились, а в голосе зазвенела сталь. — Вы можете ворваться в мой дом и арестовать меня без соответствующего судебного предписания, но, клянусь всем святым, не пытайтесь запретить мне реагировать так, как я хочу, на всю эту смехотворную операцию.
Лейтенант решил не вступать в прения и только скверно усмехнулся в ответ:
— В этой операции нет ничего смешного, и лучше бы вам понять это.., майор!
— Вы не находите смешным, что понадобилось два отряда вооруженных десантников, привезенных с Омникрона-Три, Плексуса-Четыре и Космической станции Один-Три-Один, чтобы арестовать безоружных граждан отсталого низкотехнологичного мира?
С ворчанием лейтенант отодвинулся от нее, но из кабины ему резко приказали занять свое место.
Яна была горда тем, что осталась спокойной и даже могла улыбаться. Все хранили молчание. Кита и Эйслинг перестали плакать, и Клодах чуть-чуть улыбнулась.
Но в тот момент, когда «шаттл» стартовал, мужество оставило Яну и все в ней сжалось от страха. Она заметила, что улыбка исчезла с лица Клодах. На лице Банни тоже читалась тревога. Только когда «шаттл» приземлился на площадке, где тяжелый туман пронизывали лучи яркого света — того света, который используется только на космобазе, — мужество вернулось к ней. Она снова была в контакте с планетой. Каким-то образом, пока необъяснимым, планета знала, и Яна увидела, что Клодах снова улыбается.
Но мрачные предчувствия Яны вернулись к ней в удвоенном размере, когда их вывели из «шаттла», приземлившегося прямо у недавно возведенного ангара. Хотя было довольно трудно рассмотреть что-то дальше нескольких футов вокруг, Яна успела оглядеться и понять, что они находятся на дальнем конце территории космобазы, а следовательно, ужасно далеко от административных сооружений и какой бы то ни было помощи Мармион Алджемен или Виттэйкера Фиске, если он еще на свободе.
Внутри здания пустые коридоры были ярко освещены, а двери были расположены угнетающе близко друг от друга. Вот наша тюрьма, подумала Яна мрачно, Маленькие камеры, никаких удобств и никакой связи между вынужденными обитателями.
Сержант охраны просто указал направо, и их повели в ту сторону. Яну втолкнули во вторую комнату, и звуконепроницаемая дверь закрылась за ней. Единственная ярко горящая лампа, одеяло, туалет и раковина составляли всю обстановку. Температура была бы слишком низкой для человека, привыкшего к космическим станциям, но Яна чувствовала себя комфортно. Одно очко в ее пользу. Она воспользовалась туалетом, умылась и вытерла руки о край одеяла. Сняла ботинки, тунику и брюки и аккуратно положила их на грубый ковер, затем завернулась в одеяло и приказала себе заснуть.

Глава 16

— Это кошка, обычное домашнее животное земного типа из семейства кошачьих, самка, весит чуть больше килограмма, — сказал ветеринар-хирург, проведя все возможные эксперименты, которые он смог придумать, над безвольным телом полосатой оранжевой кошки, которую ему принесли. — Сканер не показывает наличия необычных органов, размер мозга средний, все типичное, исключая шерсть с несколькими слоями подшерстка: возможно, это требуется для выживания при низких температурах, которые, по вашим словам, обычны для этой планеты зимой. У нее большие уши, вокруг которых особенно густая шерсть, чтобы защитить их от снега, и феноменальной длины усы, толстые подушечки лап, шерсть между пальцами и чрезвычайно пушистый хвост, но я никогда не видел более здорового животного. И я не смог найти ничего необычного, кроме того, что обусловлено окружающей средой. Например, шерсть между пальцами удобна при ходьбе по снегу.
— Есть отчет? — спросил Иван. Ветеринар нажал кнопку на ноутбуке, и узкая длинная полоска бумаги выползла из щели. Он подал ее Ивану.
— Спасибо.
— Что мне делать с кошкой? Иван задумался. Он знал, что приказал Мэттью, но в чем виновато несчастное животное?..
— Держите под наблюдением. Возможно, у бодрствующей кошки проявятся какие-то отклонения. Ветеринар пожал плечами и фыркнул:
— Кошки всегда с отклонениями и странностями — такова их природа. Какие именно отклонения поведения предполагаются у этой кошки, когда она придет в себя? Я хочу сказать: подскажите, на что мне смотреть.
— Возможно, одной недостаточно, — пробормотал Иван и добавил громче:
— Другой отряд никого не поймал?
— Мне больше не приносили. — Врач с трудом подавил зевок.
Еще одну кошку привезли через два часа. Точнее, не совсем кошку: это был гибрид, упоминания о котором ветеринар не смог найти в своих файлах. Он был размером почти со льва, какие некогда бродили по Африке, с плотным пятнистым мехом, с клыками и втяжными когтями тигра, и его пришлось усыпить, прежде чем ветеринар и четыре солдата, борясь со зверем, находившимся в полубессознательном состоянии, смогли положить его под сканер.
Когда Мэттью Лузон лично пришел за отчетом, ветеринар, потрясенный размерами, красотой и уникальностью животного, смог только подтвердить, что это необычный гибрид семейства кошачьих.
— Чем необычный? — резко спросил Мэттью. Ветеринар насторожился.
— Размерами, цветом, густотой меха, прекрасным состоянием — большинство диких животных питается хуже, — ответил он, пожимая плечами.
— Никаких необычных органов? Размер мозга?
— Нормальный, соответствует размеру черепа. — Ветеринар внезапно решил не упоминать то единственное, чем это животное отличалось от своих земных собратьев: его череп был больше, чтобы соответствовать большему мозгу.
— Убейте его, — сказал Мэттью. — И сделайте вскрытие. Мне нужно научное объяснение так называемой коммуникативной связи между людьми и животными. Возможно, какие-то имплантаты…
— Сэр, для получения такой информации лучше наблюдать за поведением…
— Убейте! Я должен повторять дважды?
— Нет, сэр. — Ветеринар повернулся, демонстративно наполнил шприц стерильной водой и вколол его в шею животного. Были некоторые приказы, которым он не собирался подчиняться, помня о клятве, которую давал, еще будучи юным идеалистом, хотевшим исследовать удивительные инопланетные формы жизни. — Это займет около двадцати минут, сэр, учитывая размеры животного.
Но Мэттью Лузон уже ушел. Ветеринар пытался придумать, куда можно спрятать огромного спящего зверя, чтобы его не заметили. Он все еще перебирал в уме варианты, когда через полчаса пришел майор с двумя солдатами — массивным мужчиной и худеньким парнишкой. Стоя в дверях, они заявили, что им было приказано забрать мертвое животное. Он неохотно показал им на бессознательное тело, отчаянно надеясь, что зверь успеет проснуться и не будет зарыт живым. Иногда попытка помочь оборачивается большим вредом.
Он чувствовал себя крайне несчастным, исполняя эту вроде бы рутинную миссию. Ни одно животное из доставленных к нему сегодня не имело никаких отклонений, кроме очевидной адаптации к климатическим условиям этого своеобразного места, хотя назначение необычного костяного нароста на носу жеребца, покрытого вьющейся шерстью, осталось для него загадкой. Внутренний носовой клапан был внесен в список как характеристика породы, не позволяющая ледяному ветру проникать в легкие. И теперь Лузон подозревал, что эти животные могут быть телепатами! Ветеринар никогда не стал бы по своей воле уничтожать ни в чем не повинное животное, и особенно такое уникальное!
Совершенно подавленный, ветеринар отправился в каморку, отведенную для него, и попытался заснуть. Проснулся он еще более расстроенным, потому что во сне видел пятнистого леопарда, легко бегущего по снежной равнине, прекрасного и мощного…

***

Проснувшись, Коакстл поняла, что хочет пить. Ее тело болело от уколов, царапин и кровоподтеков, и ее сознание было затуманено. Перевернувшись, она выглянула из-за низких кустов, под которыми лежала. Преследователи, люди, крикливые и шумные, ушли, но Коакстл показалось, что они достаточно близко и могут снова напасть. Неважно. Они ушли.
К сожалению, «котенка» не было тоже, и, если Коакстл удалось спастись от людей, то в одном они все-таки выиграли, помешав ей найти малышку.
Коакстл видела, как девочку запихнули в машину-птицу, больше, чем то ужасное создание, которое несло Коакстл, детеныша, человека-тюленя и его подругу к этой земле, где детеныш должен был жить с ее родней. Там черно-белый Нанук хотел, чтобы она была его подругой. Нанук многое рассказал Коакстл, которая слушала с возрастающим изумлением. Казалось, изменялся не только Дом, происходило что-то большее. Но Дом действительно изменился, если тебя могут вот так запросто лишить чувств и бесцеремонно бросить под куст.
Как бы то ни было, у корней еще оставалось немного снега, и Коакстл слизала его. Холодная серебристая вода избавила ее от ужасного, жгучего вкуса и сухости во рту, а холодный снег, попавший на шкуру, освежил ее.
Неплохо было бы поесть. Она подняла голову и, принюхавшись, чихнула. Слишком много людей, слишком много плохих запахов. Ничего привлекательного вокруг. Сквозь ветер и далекий шум, производимый людьми, слышался шум воды. В воде всегда есть рыба, а рыбу можно съесть. Конечно, она легко может поймать много рыбы ловкими быстрыми лапами и утолить голод. Потом она подумает, что делать дальше. Лучше всего было бы найти Нанука. Это его территория. Он должен знать, где искать детеныша.
Когда над низкими холмами и новым вулканом разгорался рассвет, Коакстл выловила уже четвертую крупную рыбину из ледяной реки и продолжала стоять неподвижно, ожидая, пока ничего не подозревающие водные существа снова проплывут мимо. К восходу солнца Коакстл уже была сыта.

***

Мармион действительно хорошо спала, но причиной тому была скорее уверенность никогда не ошибавшегося Шона, чем уверения Салли в том, что существуют неопровержимые факты, которые можно представить комиссии. Когда Мармион проснулась на следующее утро, она была вполне готова к предстоящей битве.
Но к тому, что Салли с расширенными от испуга глазами ворвется в ее комнату, она вовсе не была готова.
— Они это сделали. Они забрали всех, кого Лузон называет «ренегатами и предателями», используя «шаттлы» комиссии и десантников, о существовании которых мы даже не знали, — выговорила она на одном дыхании. — Они их держат в заключении в одиночных камерах на дальнем краю поля.
— Виттэйкер… — Мармион почувствовала неожиданный укол страха. Неужели она перехитрила сама себя вчера вечером? Виттэйкер никогда бы не согласился с такой уловкой.
— Нет, он на свободе, и Фрэнк тоже, и Диего Метаксос; я попросила Фабера оставаться с ними. Миллард ходит по пятам за Виттэйкером — тот в бешенстве!
Мармион закусила нижнюю губу, перебирая в голове разные планы.
— Кого именно они захватили в ходе этой незаконной процедуры?
— Всего-то половину этой проклятой планеты, включая представителей фауны, — ответила Салли.
Когда она закончила перечислять всех, Мармион уже скрипела зубами.
Она выскочила из постели и побежала в ванную.
— Мне завтрак, как обычно, и побольше кофе. Какой канал мы используем сегодня утром для персональной связи?..
Салли назвала ей частоту.
— Я приготовлю вам завтрак собственными руками, — сказала она, уходя.
Мармион остановилась на пороге ванной комнаты. Конечно, Мэттью… Против этой хитрости — задержать людей, которых могла бы вызвать комиссия в качестве свидетелей, — она могла и будет протестовать, так как их виновность в действиях против Интергала не могла быть доказана, если только пассивное противостояние не рассматривается теперь как преступление. Все активное сопротивление исходило от планеты. И Интергал еще сомневается, что у этого мира есть собственный разум?! Она позволила себе жестко усмехнуться — такая усмешка много раз настораживала ее деловых коллег, имевших смелость противоречить ей. Мармион встала под душ, и горячая вода окончательно разбудила ее. Она была уже почти одета и накрашена к тому времени, когда в комнату, неся поднос, вошла Салли.
— Кругом полный бардак, мадам, — сообщила Салли; ее всегда веселый голос сегодня звучал несколько натянуто. — Все любимчики Мэттью бегают вокруг со стопками документов, и, кажется, они все расстроены одним и тем же. Я видела Брэддока Макема: он был одним из тех, кто получил задание выяснить, какие результаты исследований противоречат тому, что хочет доказать Лузон. Больше ничего узнать я не смогла. Территория охраняется, как первый лагерь на планете; прибыли еще десантники, я думаю, с корабля МС «Прометей».
Мармион налила себе кофе, чувствуя, что без него она сейчас не может обойтись. Затем, осознав сказанное, ошеломленно посмотрела на Салли:
— Они вызвали крейсер МС? Но они не имеют права вызывать крейсер до тех пор, пока дело не будет рассмотрено комиссией и вышестоящими инстанциями. Иначе, конечно, я бы опередила их и сама обратилась в Совет Межпланетного Сообщества.
— Вспомните, что капитан «Прометея» — племянник вице-председателя Лузона.
— Но мы их не испугаемся, верно? — Такой откровенный вызов только прибавил Мармион решимости. — Еще посмотрим, кто кого!
— Я также должна сообщить вам. — Лицо Салли было печальным и злым. — Я слышала, что сегодня рано утром в отделение ветеринарной хирургии доставили крупную пятнистую кошку.
— Только не Коакстл! — Мармион глубоко вдохнула, ее глаза сверкнули, и она жестко добавила:
— Достаточно скверно уже и то, что людей этого мира избивают и обращаются с ними как с пешками, но когда это делают с прекрасными животными… Ну что же, есть несколько вещей, которые Патрик Мэттью Олингарх-Лузон не хотел бы афишировать!
Она допила кофе, налила себе еще одну чашку и направилась к своему рабочему столу и терминалу.

Глава 17

Яна проснулась от того, что кто-то грубо тряс ее. Взглянув вверх, она увидела двух солдат с дубинками в руках. Один из них жестом приказал ей встать. Она сделала шаг, чтобы взять одежду, но ее подхватили под локти. Яна пожала плечами, хотя шевелиться ей было трудно, и, когда они вели ее по коридору, очень старалась поспевать за их широкими шагами. Они прошли по коридору до конца и втолкнули ее в открытую дверь с достаточной силой, чтобы она по инерции пролетела еще несколько метров. По запаху и разложенным на столе инструментам Яна поняла, что это медицинское отделение. Вошел санитар с бумажным бельем в руках, протянул Яне одежду и молча указал на ширму.
Яна взяла белье с улыбкой. Когда она вышла из-за ширмы, ее, снова крепко взяв под локти, вывели из комнаты. Никто по-прежнему не говорил ей ни единого слова.
КОТ-сканер, подумала она, увидев огромный цилиндр, и чуть не рассмеялась, вспомнив замечание Мармион о том, что Клодах никогда не влезет в эту штуковину, хотя объем устройства был бы вполне достаточным для большинства людей.
Она выдержала уколы и пробы, испытания на вибростенде и анализы: у нее взяли довольно много крови. Ей надели на голову металлическую ленту одного из самых сложных приборов, изучающих функции мозга, который она когда-либо видела, и она сидела в нем, пока врачи изучали ее рефлексы. Потом ее снова кололи иглами и приклеивали на разные части тела кусочки пластыря и снова снимали их. Доктор, проводивший гинекологический осмотр, дважды брал пробу, прежде чем понял, что она беременна — в ее-то возрасте! — но автоматически пробормотал уверения в том, что плод в хорошей форме. Ее поставили на бегущую дорожку; и ей пришлось бежать все быстрее и быстрее, чтобы не упасть. Когда закончился этот тест, Яна только слегка запыхалась и осталась весьма довольна тем, что она в такой хорошей форме. Пока медики совещались между собой, она спокойно ждала. Самый старший из них (который, впрочем, был вряд ли старше ее) наконец махнул рукой санитару и ее отвели обратно, позволив забрать нижнее белье. Затем ее вернули в камеру.
По ее ощущениям, исследования заняли около часа. Когда Яна переодевалась, она улыбалась, думая о КОТ-сканере и бегущей дорожке: с Клодах или Эйслинг наверняка возникли бы проблемы… Она снова надела рубашку, выданную ей санитаром, завернулась в одеяло и попыталась заснуть. Она надеялась, что остальные, с которыми наверняка тоже проводили подобные процедуры, не лишились силы духа из-за этого молчаливого обращения, нужного, чтобы деморализовать их. Яна пыталась вспомнить, кого еще схватили посреди ночи, и наконец заснула, перебирая в памяти их имена.

***

Пронзительный вой сирены разбудил Яну, и она быстро оделась, не желая снова быть застигнутой врасплох. Один охранник молча выдал ей коробку с пайком и пластиковый стакан с водой, в то время как другой следил за ней, лениво поигрывая дубинкой. Яна ничего не сказала и взяла еду. Тем не менее она понюхала воду, прежде чем выпить; но это была хорошая вода, а паек был стандартным рационом Интергала в оригинальной упаковке, с кодом. Она разобрала код: срок годности уже истек, но это странным образом убедило ее в том, что туда ничего не добавили.
Яна сидела, скрестив ноги, и делала упражнения на расслабление, когда почувствовала, как дрожит пол. Это были легкие, но ощутимые сейсмические толчки.
— Добрый старый Сурс, ты не позволишь им выйти сухими из воды!
— Не разговаривать! — раздался голос из скрытого громкоговорителя.
Яна сделала себе выговор за то, что не подумала о «жучках»: конечно же, они должны были подслушивать всех заключенных, проверяя эффективность пытки тишиной.
— Как бы не так! — пробормотала она, просто из чувства противоречия.

***

Мэттью Лузон был разбужен в два часа Брэддоком, который представил ему первые медицинские отчеты. Их регулярно продолжал выплевывать принтер в его офисе. Он заметил, что майор Янаба Мэддок беременна уже два месяца, и задумался, как бы он мог использовать этот факт. Он проигнорировал то, что она была в замечательной физической форме — никаких признаков болезни легких, из-за которой она ушла с действительной службы. Это был не тот результат, который он мог бы использовать в своих целях.
Шон Шонгили тоже был в хорошей форме. Сканер показал самые большие нервные узлы из всех виденных. У Шонгили также обнаружилось самое большое количество бурого жира и увеличенная поджелудочная железа. Пальцы на ногах и руках были ненормально длинными, но это нельзя было рассматривать ни как адаптацию, ни как мутацию; легкое увеличение пищеварительного тракта было странным, но не исключительным. Точной информации о его внутренних органах не было — медики не могли настроить машины из-за слабых подземных толчков все то время, когда они изучали Шонгили, — но, согласно другим тестам, все они функционировали абсолютно нормально.
Мэттью, который помнил, что он видел в Долине Слез, имел свои подозрения насчет внутренних органов, но понимал, что он должен доказать свою правоту, прежде чем сможет забрать Шонгили с планеты и сумеет провести более точные тесты и исследования. Мэттью знал, что Шонгили не обычный человек, но ни один из тестов, которые он мог провести легально, не давал достаточной информации. Была замечена только легкая аномалия в строении тела — ноги Шонгили были короче, чем обычно. Если бы кости его ног были пропорциональны размеру туловища, он был бы на несколько дюймов выше. Это не сочли особо важным; однако у Шонгили обнаружился необычайно большой объем легких, высокая скорость метаболизма, а кровяное давление было на нижней границе нормального.
Они не смогли сканировать Клодах Сенунгатук и с трудом сделали это с ее сестрой Эйслинг. Хотя с точки зрения медицины они страдали ожирением, обе женщины тоже были абсолютно здоровы, и, так как у Эйслинг Сенунгатук был развитый нервный узел и пятьсот граммов бурого жира, можно было заключить, что ее старшая сестра обладала теми же особенностями.
Продолжались исследования разнообразных порошков и жидкостей, найденных в доме Клодах Сенунгатук, но это все были растительные продукты и минеральные соли с редкими добавлениями животных белков. Ничего токсичного или ядовитого не нашли. На вопросы об использовании этих веществ хозяйка отвечала охотно и даже чересчур подробно: когда ее спрашивали, описывала способ изготовления и места, где добывались ингредиенты. На биохимиков, ответственных за этот аспект исследования, произвели большое впечатление столь обширные фармацевтические познания в таком примитивном обществе. В ходе расспросов было выяснено, что предки Сенунгатук были местными биохимиками во время первоначального разведения флоры и фауны на Сурсе, работавшие со старшим доктором Шонгили. У Сенунгатук была исключительная память, и, хотя она могла дословно воспроизвести длиннейшие описания биохимических процедур, было очевидно, что это не механически заученный текст, а реальные познания.
Мэттью Лузон вырезал эту часть из отчета. Если медицинские процедуры не смогли деморализовать ренегатов, ему стоит прекратить исследования ввиду их полной бесполезности. Установление того факта, что все они находились в «прекрасной физической форме», не являлось целью его исследований, да и здоровья этого не хватит надолго при тех условиях, в которые он собирается их поместить, если то, что Мэддок сказала Торкелю, правда, и неожиданная кончина Пастыря Вопиющего является тому доказательством… Он удовлетворенно потер руки, ощутив подземные толчки под ногами. Это давало ему несколько минут перерыва. Но только несколько минут. Сейсмическая активность — не доказательство разумности планеты, как утверждали Виттэйкер и прочие. Это доказывает только то, что процесс терраформирования привел к возникновению непредусмотренных проблем. С другой стороны, теперь у него было множество подтверждений подрывной деятельности и саботажа среди населения и преднамеренного убийства четырех шаначи. У него были также свидетельства того, что вера в разумность этого куска камня вовсе не была всеобщей.
— Брэддок! — позвал он; молодой человек незамедлительно явился. — Выясни, насколько широка область сейсмической активности и как долго продлятся толчки. Я бы не хотел, чтобы они помешали заседанию комиссии.
Брэддок удивленно посмотрел на него, затем сказал покорно: «Есть, сэр» и ушел.
Мэттью обратился к некоторым другим отчетам, которые составили его работники. Демографическая ситуация была вовсе не такой, как он ожидал. Первые поселенцы происходили от смешанных эскимосо-ирландцев, скандинавов, шерпов, андских индейцев, славян, сомалийцев, афганцев и нескольких других беспокойных народов, которые должны были быть перемещены с Земли. Большинство тех, кого он рассматривал как ренегатов, были эскимосо-ирландцами — действительно абсурдной смесью. О чем думала комиссия Интергала, допуская такое смешение?!
Самые последние колонисты, которые, как он надеялся, не были затронуты местными суевериями, были так обижены на переселение, что совершенно не желали ни с кем сотрудничать. Они должны были демонстрировать доказательства враждебности, даже если бы они не страдали от массовой галлюцинации о разумности этой планеты. Они не были заинтересованы в работе в шахтах даже за то вознаграждение, которое предлагал им Мэттью от имени Интергала: они были заинтересованы в том, чтобы покинуть Сурс или, в случае неудачи, пережить следующий год. Он должен выяснить, почему Джордж, Иван и Ганс совершенно игнорировали возможность использовать это их желание. Это на них непохоже. Если бы у него было побольше времени, он использовал бы этот раскол к своей выгоде. У него в руках был один шотландец и Асенсьон-Вознесение, теперь тщательно вымытая и пристойно одетая, — как свидетели того, что не все поселенцы разделяют веру жителей Килкула. Но время, потраченное на сбор этой информации, было потеряно впустую. Он отбросил материалы по этим людям и собрал файлы, относящиеся к четырем недавно умершим шаначи.
Это больше подходило Мэттью. Каждый из них — Саток, Рейли, Союк, Клэнси и Пастырь Вопиющий — были лидерами своих сообществ и активно пытались найти руду, которая, по информации Интергала, залегала под поверхностью планеты. Торкель мог подтвердить, что Саток показывал ему образцы различных ценных руд. Саток также нашел остроумный способ нейтрализовывать «гипнотический» эффект пещер, используя петрасил, пока его работа не была испорчена намеренной, как подозревал Мэттью, посадкой шипастой ежевики, которая не только пробилась через петрасил, но и убила Сатока. Очевидная попытка дискредитировать изобретение и заставить замолчать изобретателя.
Но эта смерть не принесла пользы убийцам, с ухмылкой подумал Мэттью. Эта женщина должна быть наказана. И все это только подтверждало, что там, в этих так называемых «пещерах Единения», были ценные металлы. Конечно, это типично для примитивных или регрессировавших народов: налагать на регионы, в которых находятся богатые залежи, какие-то табу, запрещающие изучение и использование этих залежей. Но это отсталое мышление, которое мешает продуктивной деятельности Компании. Частью миссии Мэттью было показать отсталость местных жителей и предложить программы реформ образования туземцев, одновременно помогая Компании максимально использовать ресурсы планеты.
Обычно он не чувствовал никакой личной заинтересованности, в лучшем случае — ощущение удовлетворения от хорошо выполненной миссии. Но Сурс раздражал его. Если он имел хоть какое-то влияние, — а таковое влияние он имел, равно как и поддержку в лице племянника, командовавшего кораблем МС «Прометей», — то все, что будут говорить эти аборигены, как и то, что, по их словам, может сделать сама планета, не будет иметь значения. Компания выскребет эту планетку до последней унции руды, которая стоит хотя бы полкредитки.
Он послал Торкеля Фиске найти хотя бы одну рудную жилу, неважно, какую — медь, железо, марганец, серебро, золото, платину, германий — в подземных галереях, чтобы доказать, что местные жители умышленно не позволяли ученым и инженерам Интергала обнаружить эти залежи, что аборигены уже давно оказывают пассивное сопротивление и проводят политику саботажа, чтобы помешать Интергалу получить свою прибыль от вложений в процесс терраформирования. Он также отправил команду с металлоискателями к Шэннонмуту, чтобы обнаружить, где предатели спрятали образцы руды, которые они тайно унесли с «шаттла» Сатока. Он должен дать комиссии понять, что жители Сурса уже давно препятствуют Интергалу в получении законных доходов.
Это обвинение должно затронуть чувствительные струнки в душах таких людей, как Бэл Джостик и Некоим Ши-Ту, и наверняка поразить известного своим мягкосердечием Чаза. Высокомерная ухмылка Марми прошлой ночью и разговоры об их неудачных капиталовложениях отнюдь не расположили к ней Бэла и Нексима.

Предыдущая страница 15 Следущая страница


Планета под следствием

Его племянник наготове вместе с кораблем МС «Прометей». Все солдаты на космобазе сейчас чуждые планете и неподкупны, а отряды из уроженцев Сурса, которые Торкель случайно задействовал до того, были собраны вместе и оставались на казарменном положении. Два самонадеянных пилота вертолета были заключены в тюрьму за обструкционизм и должны были предстать перед военным судом за свои коварные козни. Единственным недостатком мести Мэттью О'Ши и Грину было то, что дни не будут так страдать от иммунного дефицита, как остальные жители Сурса, которых скоро увезут с их «возлюбленной» планеты.

***

Мармион почувствовала дрожь земли даже через толстый ковер и улыбнулась. Что еще могла сделать планета, чтобы произвести впечатление на тех бесчувственных, которые все это видели, но продолжали поступать по-своему? Она тихо рассмеялась, хотя и ощущала, как у нее все сжимается внутри в ожидании заседания комиссии.

Глава 18

Комиссия собралась ровно в 10.00. По приказу Мэттью в пристройке рядом с временным залом для заседаний были устроены маленькие камеры, чьи стены обили мягким материалом. Все пленники были здесь; их разделили, несмотря на то, что дежурный сержант сообщил, что медики настаивают на том, чтобы ребенка Козий Навоз поместили вместе с ее сестрой или они не отвечают за ее психическое состояние к моменту допроса. Мэттью не обратил на это внимания. Одиннадцатилетняя девочка не была так уж необходима ему. Показаний старшей жены Пастыря Вопиющего, Асенсьон-Вознесение, будет более чем достаточно.
Мэттью огляделся в поисках Торкеля, у которого было достаточно времени, чтобы обнаружить по меньшей мере еще одно месторождение. Не найдя капитана среди стоящих в ожидании людей, он велел Ивану найти Торкеля и привести его сюда, с образцами или без них. Слова Фиске, уважаемого офицера Интергала, будет достаточно.
Он вошел в комнату, отведенную для заседания комиссии. Чаз, Бэл и Некоим стояли у окна, глядя на густой туман, оставшийся с ночи и заволакивавший потрескавшийся бетон посадочной площадки космобазы. Мэттью нахмурился. Метеорологи сообщали, что туман рассеется и погода будет ясной, с температурой чуть выше нормальной для Сурса в это время года — и все же чертовски низкой для цивилизованных людей, по мнению Лузона, — но они ничего не сказали о том, что густой туман сохранится на весь день. С необычным для него воображением Мэттью подумал, что в этом тумане есть что-то неестественное, какая-то хитрость или обман — словно он намеренно скрадывал звуки и застилал вид.
Отбросив подобные мысли, он за руку схватил Брэддока, стоявшего на шаг позади него с целой охапкой записок и документации, и тихо приказал ему опустить жалюзи. Ничто не должно отвлекать внимания комиссии во время заседания.
Мармион пришла точно в назначенный час, очаровательно улыбаясь всем, в сопровождении Салли, этой высокой суки. Она выглядела крайне довольной. Ничего, это скоро изменится. И очень скоро, подумал Мэттью с удовольствием. Как председатель комиссии, ее светлость великодушно предложила всем садиться.
На главном экране вскоре появилось изображение главы совета директоров Интергала Фаринджера Болла. Он сидел за столом, постукивая кончиком стило по роскошной деревянной поверхности.
— Ну что же, не будем тянуть время. Сегодня утром у меня много дел…
На экране появился «снег», что совпало с подземным толчком, который ощутили все.
— Что за.., связь прерывается. Пусть ваши техники стабилизируют ее.
Мэттью махнул Джорджу, чтобы тот занялся этим.
— Местные помехи, Фаринджер, не о чем беспокоиться. Как вы знаете, это очень примитивная планета, и здешнее оборудование давно устарело. Обычно его вполне хватает для выполнения задач, особенно учитывая время и инвестиции, затраченные на это несчастное место.
— Ближе к делу. Можно ли сделать эту планету прибыльной?
— Да, конечно, можно, — вмешалась Мармион. — Как председатель комиссии, каковым, если вы помните, я являюсь, я не сомневаюсь в этом, Фэрри. — Она улыбнулась ему сладчайшей из своих улыбок.
— Вы нашли месторождения руды? — с надеждой спросил генеральный секретарь.
— Сурс важен для Интергала прежде всего как еще не исследованный источник возобновляемых ресурсов, — решительно сказала Мармион. — Этот подход не потребует дальнейших расходов и обеспечит достойный уровень жизни местным жителям и доход для Интергала. Кроме того, за этим не последует возмездия от разумного существа, каковым является данная планета.
— Да ладно, Мармион, ты не можешь это доказать, — насмешливо сказал Мэттью, — и знаешь, что не можешь.
— А наличие фармацевтических ресурсов? — Она удивленно приподняла бровь. — Отчеты твоей собственной команды биохимиков свидетельствуют об этом, Мэттью. Эта планета — просто кладезь разнообразных и доступных лекарственных компонентов.
Кипя от возмущения, Мэттью выдавил из себя слабую улыбку. Как Мармион получила эти отчеты?
Он приказал не давать информацию никому, кроме него самого. Его команда серьезно подвела его, качество их работы сильно ухудшилось с тех пор, как он оставил их, улетев на южный континент. Обычно они и их компьютеры были превосходны в манипуляциях со статистикой, позволявших добиться тех результатов, которые были нужны Мэттью. С тех пор, как он вернулся, почти все отчеты отражали данные, ведущие к заключениям, обратным тем, которые он хотел видеть. Не только головы аборигенов покатятся, когда закончится это заседание.. И где, черт возьми, Торкель Фиске?
— Лекарственных компонентов? Каких? — спросил Фаринджер Болл, судя по его виду, сильно заинтересовавшийся этим вопросом.
Мэттью внутренне скривился. Все знали, что президент экспериментировал со стимуляторами сознания и искал регуляторы настроения длительного действия, не имеющие побочных эффектов.
— Да, Фэрри, здесь можно создать действительно чудесные составы и лекарства, гарантированно чистые, без токсичных добавок и без заметных побочных эффектов, — продолжала Мармион. — Препараты, которые, если правильно подойти к вопросу их продажи — а это дело для компании «Нова Бене Драг», в которой у вас есть доля, — она слегка акцентировала этот намек, — основательно уменьшат долги, в которые влез Интергал из-за прежних неприемлемых операций на планете. У нас есть причины полагать, что планета поможет нам в этом предприятии, если мы будем собирать урожай ответственно и осторожно.
— Как она помогла убийцам четырех шаначи, которые открыли огромные залежи металлов и минералов на этом куске камня? — спросил Мэттью.
— Убийцам? Каким убийцам? — Фаринджер переводил взгляд с одного на другого.
— На самом деле убитых было пятеро, — вызывающе продолжал Мэттью, — поскольку шаначи из Долины Слез был так убежден в том, что он будет следующей жертвой, что я, естественно, доставил его к психиатру на Лунной базе.
— Пять? Четыре?.. И что, он тоже мертв? — снова запутался в его рассказе Фаринджер Болл.
— К несчастью, он скончался от опасной респираторной инфекции три дня назад, — быстро сказал Мэттью и, указывая на камеры с заключенными, продолжил:
— Но его смерть, так же как и убийство четырех шаначи, имеет непосредственное отношение к согласованной программе саботажа, не правильного руководства и предательства, совершенного лидерами тайной группы противников Интергала.
— Кем? — спросил Болл, еще более запутавшийся в речах Мэттью.
— Этой женщиной, Клодах Сенунгатук…
— Биохимик Килкула и целительница, обладающая значительными знаниями, — доброжелательно вставил Виттэйкер Фиске.
— ..которая в присутствии свидетелей рассказывала о токсичных свойствах растения, послужившего орудием убийства четырех шаначи! — раздраженно закончил Мэттью, пытаясь удержать под контролем растущее разочарование. — И так называемый доктор Шон Шонгили, предполагаемый генетик, который на самом деле помогал Сенунгатук осуществлять программу саботажа и провоцирования недовольства Интергалом среди населения!
— Какой бред! — заметил Виттэйкер, качая головой и поднимая глаза к небу в ответ на обвинения Мэттью.
— И это еще не все, — продолжал Мэттью. — Я выяснил, что запрос капитана Торкеля Фиске о военном суде над майором Янабой Мэддок, бывшим агентом Интергала, по обвинению в предательстве и контршпионаже имел основания. Она в союзе с Сенунгатук и Шонгили и к тому же два месяца как беременна от кого-то! — последние слова он произнес особенно едко.
— Кажется, майор Мэддок была демобилизована и возвратилась на планету в очень плохом физическом состоянии, — сказал Чаз Тунг, разглядывая собственный блокнот. — И она значительно старше обычного возраста, в котором женщина может иметь детей.
Он огляделся в поисках объяснения.
— Что является еще одним доказательством целительных сил и огромного фармацевтического потенциала этой планеты, — сказал Виттэйкер Фиске, сдерживая смех, — и возможности значительных прибылей для Интергала.
— Чушь! Чепуха! — возразил Мэттью. — Истинная ценность этой планеты — после эвакуации населения — это минералы и ресурсы, в которые Интергал вложил деньги, и потому имеет все права получать прибыль от добычи до тех пор, пока от этой планеты не останется только шар из льда и камня, какой она и была, когда Компания в первый раз обратила на нее внимание. Когда мы добудем то, что по праву наше, мы можем оставить ее и не вмешиваться в ее дела.
— Ха! — Виттэйкер указал на Мэттью. — Вы сами это сказали. Вы тоже верите, что она разумна. «Не вмешиваться в ее дела»!.. Лузон признает разумность планеты!
— Я ничего не признавал! Кусок камня не может быть разумным! Это нельзя доказать.
Все вещи на столе начали дрожать; лицо Фаринджера Болла, растерянное и бледное, исчезло с экрана, но затем появилось снова.
— Это только что доказано вот этим подземным толчком, Лузон, — сказал Виттэйкер Фиске.
— Уважаемый доктор, кажется, потерял свой уважаемый рассудок, сэр. — Громкий голос Мэттью перекрыл слова Фиске, сказанные значительно тише. — Теперь он интерпретирует каждый природный феномен как некое высказывание земли, по которой он ходит.
Фиске продолжил так же тихо:
— Кроме того, — он указал на туман, который сочился через швы в полу, стенах и потолке, — вы, возможно, разделяете с нами «массовую галлюцинацию», как говорит мой дорогой сын, являющуюся подтверждением наших заявлений о разумности планеты.
— Что там про.., ходит? — продолжал спрашивать глава совета директоров сквозь «снег» и шумовые помехи. — Как я мо.., понять, что происходит, если да…'не вижу… Лузон, в че.., ло?
Мэттью был раздражен не только плохой связью, но и туманом, проникавшим в помещение из-под двери и через вроде бы плотно закрытые окна. Еще более он был расстроен запиской, которую передал ему Брэддок и в которой говорилось, что Торкеля не удалось обнаружить на космобазе в густом тумане, а его пилот, один из лейтенантов с «Прометея», не стал бы рисковать своей машиной и пассажирами в условиях, когда не видно, где приземляться.
Президент Интеграла громко стукнул молотком:
— Почините этот.., экран, ..вернуться к теме. Марм.., ты можешь об.., ить, в чем дело?
— Уже объяснила, Фэрри. И мы стараемся улучшить качество связи. Техник обещает сейчас все исправить. Пожалуйста, подними руку, если ты слышишь меня… Хорошо. Планета имеет большую ценность как источник лекарственных средств, бесконечно возобновляемых, а это обещает большую прибыль, чем открытая добыча металлов, — продолжала объяснять Мармион. — Со мной готовы сотрудничать представители всех поселений на планете. Местные жители — стойкие, трудолюбивые и находчивые люди; им приходится выживать в тяжелых условиях. Но на протяжении четырех поколений они справляются с этим и поставляют Интергалу сильных и здоровых рекрутов, которые делают честь как действующим частям Компании, так и их родине. Они ничего не саботировали, хотя Компания почти ничем не помогала им. Эта планета тем не менее выразила жалобу, которую Виттэйкер Фиске и Торкель, если он это подтвердит, слышали; наша комиссия была созвана в ответ на эту жалобу. Планета Сурс отказывается быть эксплуатируемой таким грубым и экологически бессмысленным способом. Ее недовольство не только обоснованно, но и указывает нам на более разумное и полезное направление в изысканиях альтернативных источников прибыли. Зачем разрушать мир из-за грубого металла, когда его богатство состоит в первую очередь в возобновляемых ресурсах, ведь их намного больше и хватит на значительно больший срок. Я сама участвовала в общении с планетой, так же как Виттэйкер и большинство местных жителей, и это не галлюцинация, чему свидетель Виттэйкер.
В этот момент дверь открылась, пропуская офицера с Омникрона, который, не обращая внимания на хмурый взгляд Мэттью, подал ему большой зеленый камень, испещренный оранжевыми прожилками, и записку.
— Ага! — Мэттью вскочил на ноги, размахивая камнем. — Образцы руд, которые забрали из «шаттла» Сатока, были найдены с помощью металлоде-тектора в лесах Шэннонмута, где их спрятали. Это еще один пример саботажа, происходящего по всей планете. Судя по этому краткому отчету, это высококачественная медь.
— Медь? И это лучшее, что ты можешь предложить, Мэттью? Медь? — спросил Некоим Ши-Ту. — А золото, платина?..
— Лейтенант, вы видели золото или платину среди образцов? — спросил Мэттью, буравя взглядом человека с Омникрона.
— Сэр, я не различаю горных пород. Мне приказали доставить это вам, поскольку данный образец являлся самым чистым из всех, которые мы нашли.
— К чистой меди не стоит относиться пренебрежительно, — сказала Мармион без малейшего следа сарказма, — но вряд ли она имеет большую ценность, чем лекарство, которое восстанавливает поврежденную ткань легких.
Техник наклонился и тихо сказал ей что-то;
Мармион снова обратилась к экрану, изображение на котором все еще было неотчетливым, однако шум помех исчез:
— Теперь лучше, Фэрри?
— Да, надеюсь. Продолжай.
— У вас есть что-нибудь для непорочного зачатия? — хитро спросил Бэл.
— Мармион, от кого беременна майор Янаба Мэддок?
Она пожала плечами:
— Давайте не будем отклоняться от темы, господа. Личная жизнь майора Мэддок не является предметом нашего заседания и не будет предметом обсуждения, пока она подчиняется приказам.
— Ага! — Мэттью снова возбужденно подпрыгнул. — В этом-то все и дело. Она не подчиняется приказам.
— Но это не правда, — твердо возразила Мармион. — По поручению полковника Джианкарло, она стала членом сообщества Килкула и пыталась узнать как можно больше о Сурсе. Она узнала довольно много, хотя вовсе не того, что, вероятно, ожидали от нее вышестоящие инстанции.
— Где она? — спросил Фаринджер Болл, оглядывая комнату. — Кажется, это она была в униформе на прошлом собрании?
— Я думаю, она арестована по приказу вице-президента Лузона, — сказала Мармион, оборачиваясь к Мэттью с неожиданно непримиримым выражением на обычно спокойном лице, — и это еще одно нарушение прав человека по отношению к офицеру Интергала. Это для протокола, Фаринджер, — строго добавила она. — Член комиссии Интергала не имеет права нарушать гражданские права.
— Конечно, я приказал ее арестовать, — почти выкрикнул Мэттью, — как нераскаявшегося ренегата из группы Килкула. Кстати, я провел медицинские обследования всех ренегатов…
— Зачем? — воскликнул Виттэйкер. — Какое право вы имеете что-либо навязывать свободным гражданам? Я уже говорил и повторю еще раз: они не пытались навредить Интергалу. Интергал вредит сам себе на Сурсе.
— Прекратите! — выдавил Мэттью; его голос дрожал от ярости и возмущения. И не только голос: дрожал он сам, дрожали все вокруг — дрожал даже стол…
Фиске продолжал, не обращая внимания на этот всплеск эмоций:
— Да, Компания вредит сама себе, отрицая доказательства того, что разработка фармацевтических ресурсов — это возможность долговременного и крайне прибыльного использования планеты. И что же доказывают ваши бессмысленные медицинские обследования? — Фиске сам ответил на этот вопрос, не дожидаясь Мэттью:
— Ничего, кроме того, что это группа самых здоровых людей, которых твоя ручная команда медиков видела за последние годы.
И еще у них есть запасные органы, которые помогают им адаптироваться к климату Сурса. И что с того? В этом нет ничего таинственного.
— Вице-президент Лузон был так занят, что не заметил очевидных фактов, Фэрри, — сказала Мармион с сочувствием, которое удивило Лузона. — Я уверена, мы можем прийти к некому соглашению о добыче руды таким образом, чтобы не нарушать целостности Сурса. Открытая разработка также безобразна, как и глубокая…
— Ты хочешь сказать, что чертова планета чувствует разработку? — спросил Фаринджер Болл, глядя на Мармион круглыми глазами.
— Точно так же, как мы почувствуем, если нам будут сверлить кость, чтобы взять образец костного мозга. Архаичный пример, но большинство методов добычи полезных ископаемых архаично и разрушительно, — заметила Мармион. — Конечно, это похоже на ссадину или на ожог первой степени, и даже ты можешь оценить, насколько это болезненно.
— Мармион де Ревер Алджемен, — начал Фаринджер Болл самым торжественным тоном, — вы готовы подписаться под теорией о том, что эта планета ощущает наше воздействие?
— Конечно. И это готовы подтвердить также Салли Пойнт-Джефферсон, Миллард Эффиазос и Фабер Ник. Ты прекрасно знаешь, Фэрри, что никого из них нельзя заподозрить в подверженности «галлюцинациям» или «иллюзиям», о чем можно судить по отчетам, которые они представляли вам по различным поводам, не стоящим сейчас упоминания.
Мэттью перебил ее высокомерным жестом и заговорил самым вкрадчивым тоном:
— Мадам Алджемен — прекрасная и умная женщина, весьма одаренная в финансовых делах, привыкшая к жизни в цивилизованных условиях; но она также привыкла иметь дело с людьми столь же утонченными, сколь и она сама. Я опасаюсь того, что здесь она попала под влияние неких примитивных увлечений. Такая изысканная леди, как наш председатель… — Мэттью пожал плечами, но был вознагражден румянцем, покрывшим аристократические скулы и стройную шею Мармион. — В интересах Интергала я прошу — нет, требую — очистить планету от всех жителей этой колонии за их почти единодушное сопротивление, умышленные диверсии против экспедиций Интергала, чему есть слишком много примеров. Я также обвиняю майора Янабу Мэддок в измене; капитанов О'Ши и Грина — в преднамеренных актах диверсии и саботировании этого расследования; доктора Шона Шонгили — в преднамеренных преступлениях против Интергала, с которым он подписал контракт, включая предумышленное убийство; Клодах Сенунгатук — в… — Он сделал паузу, чтобы свериться с записями.
— О, высокие звезды небесные, — со смехом воскликнула Мармион, — сколько же людей ты уже выкрал из дома посреди ночи и держишь тут под стражей из-за этих смехотворных сфабрикованных обвинений?
— Рано смеешься, Мармион, — жестко сказал Мэттью. — Не стоит смеяться, учитывая то, что общественные лидеры были убиты с целью не позволить им раскрыть местонахождение залежей руд служащим Интергала.
К счастью, его длинный перечень дал Мармион время снова обрести хладнокровие и ее несокрушимое чувство юмора.
— И не забудь предъявить обвинение тому, кто якобы соблазнил меня этими примитивными увлечениями, Мэттью. — Она по-детски подмигнула ему и добавила пренебрежительно:
— Будь разумным, Мэттью, и считайся с фактами, в сборе которых ты участвовал. Вскрытие отчетливо показало смерть в результате несчастного случая…
— Высокотоксичным растениям намеренно позволили заполонить месторождения…
— ..и вырасти за одну ночь? Но это же бред, Мэттью, — резко ответила Мармион. — Как может кто-либо приказать растению вырасти в нужном месте, иначе как посадив его там и удобряя в течение соответствующего времени? Кроме того, ты был так занят преследованием невинных людей и попытками обвинить их во всех возможных преступлениях, что не нашел времени заглянуть в досье четырех «убитых». Джеймс Саток, Джеймс Унидак Рейли, Клэнси Ньянгатук и Союк Ишунт были с позором уволены из Интергала за мошенничество и операции на черном рынке.
— Я не получал таких сообщений, — ответил Мэттью, оборачиваясь к Брэддоку. Молодой человек пожал плечами, но его испуганное лицо выражало вину и огорчение. — Кроме того, у меня есть доказательства того, что высокотоксичные отростки шипастой ежевики были специально посажены в пещерах в четырех или более поселениях, чтобы помешать войти в них и открыть богатые рудные залежи!..
— Подождите! — оборвал его Фаринджер Болл, стукнув кулаком по столу. — Все это не относится к делу, Мэттью. Особенно если Мармион говорит, что мы можем собирать лекарственные растения и добывать некоторые руды… Какие, Мармион?
— Это еще нужно будет обсудить, — ответила Мармион, — но бурение или использование взрывчатки….
— Президент Болл! — Мэттью почти кричал. — Вы же не можете поверить словам председателя Алджемен о том, что эта планета разумна?
— Нет, но я верю в сокращение убытков и получение выгоды там, где раньше у нас были сплошные неприятности, — ответил Фаринджер.
— Это каменный шар, бездушный предмет… — Мэттью колотил кулаком по столу и чуть ли не подпрыгивал на своем месте.
Внезапно очередной сейсмический толчок бросил его на стол, лицом вниз; из носа у него потекла кровь. Остальные смогли удержаться на своих местах, лишь вцепившись в стулья. Раздался скрежет, настолько громкий, что люди зажимали уши руками; здание дрожало, сквозь трещины, появившиеся в стенах, потолке и полу, сочился туман.
— Под стол! — крикнул Виттэйкер Фиске, едва ли не силой затаскивая Мармион за собой; его крику вняли все члены комиссии, немедленно нырнувшие под этот самый крепкий предмет меблировки. Прежде чем Мэттью смог последовать их примеру, туда же забралась высококвалифицированная секретарша Мармион. В результате под столом просто не осталось места для еще одного человека — по крайней мере, так показалось Мэттью. Он увидел свободное местечко в дальнем углу и бросился туда, но его оттолкнул Брэддок Макем, хнычущий от испуга.
— Убирайся отсюда, Брэддок! — приказал Мэттью: по крайней мере, он надеялся, что это прозвучит как приказ. Он и сам был напуган настолько, что этот приказ прозвучал скорее как панический вопль. — Где твое чувство субординации? Это я — член комиссии!..
Охранники пытались выломать дверь или выбраться через окна, что позволило туману свободно проникать в помещение. Раздался громкий треск, свидетельствующий о том, что главный экран также пал жертвой землетрясения.
Мэттью слышал, что кто-то зовет на помощь, и внезапно с досадой понял, что это его собственный голос. Неважно. Это чрезвычайная ситуация, он брошен своими коллегами на произвол судьбы. Не время переживать из-за таких мелочей.
— Помогите! — завопил он снова.
— Попроси прощения у планеты, Мэттью! — крикнула Мармион, пытаясь перекрыть треск, удары и прочие звуки ломающегося дерева, пластика и штукатурки. Легко ей давать советы, когда она спряталась под столом!
— Скажи ей, что ты веришь, Мэттью! — закричал Виттэйкер Фиске. Это было последнее, что услышал Мэттью: все здание содрогнулось, он почувствовал, как теплая влага течет по его ноге, шум в голове заглушил все остальные звуки, перед глазами у него все задрожало и поплыло.., и он сполз на пол, прямо в лужу собственной мочи.

***

Виттэйкер Фиске чуть не задохнулся от смеха, пытаясь в то же время докричаться до Лузона. Пол внезапно накренился. Стол и те, кто под ним прятались, против воли заскользили под уклон. Виттэйкер, одной рукой держась за ближайшую ножку стола, пытался удержать Мармион, а та, в свою очередь, схватила за плечо Салли. Бэл, Чаз и Некоим беспомощно сползали вниз. Лузон, уже не держась на ногах, скатился к столу и уцепился за одну из его прочных ножек. Спутанный клубок из людей в униформе прижал его еще плотнее к ножкам стола, и он начал выкрикивать предупреждения и ужасные проклятия тем, кто, не желая того, придавил его.
Скрежет нарастал, заглушая все прочие звуки, а затем стены и крыша с грохотом обрушились на стол, который, не дрогнув, вынес эту нагрузку, хотя было слышно, как он затрещал.
Последующая тишина и покрывший все туман были даже хуже, чем ужасный грохот. Затем легкий ветерок с необычайным цветочным ароматом ворвался в разрушенное помещение, развеивая пыль от взрыва и туман.
— Мармион! — позвал Виттэйкер, тряся головой, чтобы освободиться от остатков тумана и от головокружения, вызванного падением.
— Я в порядке, меня тряхнуло, но даже синяков не осталось. Спасибо, что удержал меня, — сказала она, поправляя разорванную юбку и блузку. — Салли!
— Кажется, я в порядке! Виттэйкер закончил перекличку; все, кого он называл, отзывались, хотя бы стонами и проклятиями.
— Мэттью? — спросил Виттэйкер с некоторым беспокойством. Было бы ужасно неловко, если бы планета случайно убила вице-президента Мэттью Лузона. Это может быть рассмотрено как месть, хотя и вполне заслуженная после того, как он предложил депортировать всех жителей и разрезать планету на куски.
— Он жив, сэр, но без сознания, — ответил низкий мужской голос. — Я думаю, все закончилось и… О, боже мой!
— Что? Что случилось? — спросила Мармион, ощутив в этом голосе странный почтительный трепет. Она оглянулась, ища способ выбраться из-под стола, но это удалось ей с трудом: стены и крыша обрушились так, что покрывали практически все, кроме места, где лежало бесчувственное тело Мэттью.
Мармион пошла к нему, жестом позвав Виттэйкера и Салли за собой. Там было как раз достаточно места для того, чтобы пробраться под столом к Мэттью, грудь и бедра которого зажало между ножками стола. Запах, исходивший от него, явно не был ароматом цветов. Опираясь на стол, они смогли встать на относительно свободном месте; вокруг были медленно приходившие в себя люди в униформе, валялись обломки, которые раньше были входной дверью. Как ни странно, стена осталась стоять.
Затем Мармион обернулась туда, куда не отрываясь смотрел офицер.
— Господи!.. — Раскрыв рот, она смотрела на сооружение из массивных камней, появившееся на месте посадочного поля космобазы. — Нет, это не совсем зиккурат, — пробормотала она, пытаясь вспомнить, где она видела похожую конструкцию из строительных блоков или камней. Приглядевшись к пирамиде, она поняла, что на нее с легкостью смог бы взобраться любой, кому хватило бы на это смелости. Последние клочья тумана развеялись, открывая изумительный вид на созданное самим Сурсом опровержение предположения Мэттью.
Повсюду люди выбирались из покореженных и сломанных зданий, покрытые пылью, в изумлении от того, что им удалось уцелеть.
— Кто-нибудь ранен? — спросил знакомый голос из коридора.
— Яна! Янаба Мэддок, Клодах с тобой? Мне кажется, Мэттью ранен, — отозвалась Мармион.
— Лузон? — Голос Яны прозвучал резко, но Мармион была далека от того, чтобы ее за это осуждать. — Кто-нибудь еще?
— Не думаю, — сказала Мармион, оборачиваясь и следя за тем, как поднимаются на ноги Чаз Тунг, Бэл Джостик и Некоим Ши-Ту, отряхивая с себя пыль. Затем и они увидели сооружение, возникшее на посадочном поле, и застыли, завороженные зрелищем.
Помоги им, подумала Мармион, разрешить их сомнения.
— С тобой все в порядке? А с остальными? — спросила Мармион.
Яна просунула голову в дверь, пока Шон осторожно отламывал деревянный косяк двери так, чтобы обломки не причинили никому вреда.
— Клодах все еще пересчитывает народ по головам; по крайней мере, во время землетрясения мы сумели оценить все преимущества подобных камер, — ответила Яна с вызывающей улыбкой, — а от удара сломались замки в дверях.
Она фыркнула, вспомнив неадекватное поведение охраны, и наклонилась к Мэттью, нащупывая пульс.
— Ну, он жив.., но вы истекаете кровью, солдат. А у вас, сержант, похоже, сломана рука. Сядьте здесь, у стены. Если она не рухнула раньше, то и сейчас не упадет. Банни, найди, пожалуйста, в этом хаосе немного воды и, если сможешь, врача.
— Обычное медицинское оборудование дальше по коридору и направо, — сказал Виттэйкер. — Я покажу.
Он перешагнул через остатки двери, чтобы сопровождать Банни и чтобы добавить веса к ее требованиям в глазах изумленного и, возможно, не согласного с ее действиями персонала.

Глава 19

Определение размеров причиненного ущерба заняло остаток дня, хотя разрушений оказалось немного: повреждены были только здание для конференций и временные камеры. Те здания, что были на другом конце поля, тоже были разрушены, но никто не погиб, все отделались лишь неопасными переломами, синяками и царапинами. Некоторые солдаты с Омникрона и прочие «пришельцы» говорили, что слышали в тумане голос, и хотя слов они разобрать не смогли, но он как-то утешал их.
Пока Джонни Грин и Рик О'Ши пытались установить связь с Лунной базой, растрепанный и взбешенный Торкель Фиске пришел пешком с пилотом вертолета; оба были нагружены тяжелыми рюкзаками с образцами руд. Торкель настаивал на том, чтобы увидеть Мэттью Лузона, и заявлял, что не желает слышать никаких отговорок. Ему продемонстрировали одного члена комиссии, перебинтованного и все еще находящегося без сознания.
— Сильный ушиб груди, — почти извиняясь, сказал ему врач, — и перелом обеих ног.
— Кто это сделал? Кажется, больше никто не ранен, — сказал Торкель, воинственно глядя на тех, кто работал во временно организованном штабе в одном из полупустых складов, расположенных по периметру космобазы.
— Я просил Мэттью спрятаться под стол, — радостно соврал Виттэйкер, — но он никогда не обращает внимания на хоть сколько-нибудь разумные предложения. Спроси капитана Урамбула. Он был одним из тех, кто налетел на Мэттью.
Обвиняющий взгляд Торкеля смягчился, когда он увидел могучую фигуру капитана десантников и солдат его группы. У них, по крайней мере, были заметные ранения на руках и лице и синяки, на которые они, впрочем, не обращали внимания. Капитан говорил что-то в переговорное устройство, очевидно, повторяя это не в первый раз: у него был вид терпеливого мученика.
— В какой момент собрания случилось землетрясение, папа? — спросил Торкель уже далеко не так воинственно.
— Когда Мэттью, стуча кулаком по столу, настаивал на том, что планета не может быть разум ной, — ответила Мармион. — Кстати, Вит, Коакстл была освобождена Фрэнком Метаксосом, Диего и Фабером: они были одеты в униформу и выглядели весьма официально. Бедный ветеринар отдал Коакстл без единого слова; последний раз ее видели у Лайэма Малони — на рассвете она ловила в реке рыбу.
— Слава богу!
— Коакстл? — Торкель недоуменно переводил взгляд с одного на другого.
— Ну да. Коакстл была одним из заговорщиков, и Мэттью хотел предъявить ей обвинение, — сказала Мармион таким тоном, которым обычно говорят с умственно отсталыми людьми. — Вместе с маленькой тощей беременной кошкой. Мэттью собирался доказать, что кошки ведут подрывную деятельность.
— Доктор Фиске! — Брэддок Макем обратился к Виттэйкеру с куда большей робостью, чем прежде обращался к своему работодателю. — Землетрясение было локальным, эпицентр точно совпадает с центром посадочного поля. В серии было три толчка; дальнейших не ожидается.
— Спасибо, Макем, — отозвался Виттэйкер, улыбаясь. — Теперь, Торкель, скажи, где ты нашел те образцы, которые принес с собой?
— В одной из пещер, где мы все спрятались после того, как попал в аварию ваш «шаттл», — сказал! тот, и на его лице появилось выражение отвращения. Он сжал кулаки. — Мы были прямо там, не более чем в десяти метрах от одной из самых крупных жил чистого золота, но этот Сурс…
— Я достаточно наслушался тебя, Торкель, за время нашего совместного существования, — сказал Виттэйкер, оставив привычную простую и сдержанную манеру разговора и выпрямившись так внезапно, что Торкель отпрянул в удивлении: так неожиданно внушительно стал выглядеть его отец. — Компания отказалась от разработки минеральных ресурсов в пользу разработки фармацевтических…
— И возобновляемых, — вставила Мармион, коснувшись руки Виттэйкера.
— ..возобновляемых фармацевтических ресурсов.
— Чего?!
Торкель свирепо взглянул на отца, который смотрел на него сверху вниз, а затем оглядел комнату в поисках хоть кого-то, на ком он мог бы выместить свое раздражение.
— Майор Янаба Мэддок и доктор Шон Шонгили, — начал отец, заметив это, — будут совместно управлять планетой Сурс под покровительством Интергала и «Нова Бене Драгз», способствуя развитию местной индустрии лекарственных средств…
— Будьте любезны, подождите минуту, — сказал незнакомый баритон.
Все обернулись к человеку, который внезапно появился посреди комнаты. Он был одет в серую форму, отделанную серебром, какую носили высокопоставленные лица в Совете Межпланетного Сообщества.
— Я только что приземлился здесь — прилетел на «Прометее», поскольку дело не терпит отлагательств, — начал он, но остановился и улыбнулся, словно бы извиняясь. — Меня зовут Пхон Тхо Анасилиакт. Кажется, я прибыл не в самое подходящее время… Насколько понимаю, здесь сегодня было заседание, имевшее целью рассмотреть данные, полученные комиссией по расследованию. Кто председатель комиссии?
— Я, — удивленно подняла брови Мармион.
— Мадам, простите меня, если вам кажется, что я аннулирую ваши полномочия, но я возьму на себя ответственность самому расследовать все обстоятельства этого дела. Я был помещен в изолятор станции Интергала из-за вируса, который подхватил в последней командировке в галактике Фуэган. Пока я был в госпитале, я случайно услышал речи жителя этой планеты, предполагаемого свидетеля, который должен был предстать перед комиссией; из его слов я узнал о расследовании, а также и о том, что он требует заключения брака с кем-то, кого он называл «неблагодарным ребенком». Он заявил, что ее соблазнила и увела от него и его семьи, то есть других жен, какая-то страшная разумная форма жизни, которая, видимо, существует в этом мире. Как вы понимаете, многое из того, что он говорил, обеспокоило меня, так что я уговорил капитана «Прометея» увести корабль со стационарной околопланетной орбиты и доставить меня сюда. Я уверен, Интергал осознает, что может управлять гуманоидами в согласии с законами МС — которыми, кстати, этот свидетель, очевидно, пренебрегал — в своих мирах Сообщества; но новые формы жизни являются делом МС. Я бы даже сказал, это конкретно дело моего департамента и мое лично.
Торкель собирался взорваться, Виттэйкер улыбался, а Брэддок Макем, кажется, был готов упасть в обморок.
— Не чудовищная форма жизни, мессир Анасилиакт, но определенно разумное существо, — с улыбкой поправила его Мармион, даже не надеявшаяся на такое стечение обстоятельств, которое привело сюда не просто чиновника Совета МС, но именно Пхон Тхо и именно в это время. Подумать только, и за это они должны благодарить Мэттью и его племянника!.. Жаль, что Мэттью нет сейчас здесь. Если бы он узнал об этом, вероятно, его выздоровление сильно затянулось бы.
Она продолжила:
— Это существо вовсе не чудовищно. Так казалось этому конкретному свидетелю и людям, на которых он насильственно влиял. Это он был чудовищем.
— Я и не сомневался в этом, — заверил ее Анасилиакт, вероятно, живо вспомнив свою неприязнь к свидетелю. — Значит, я оказался прав.
— Вы, собственно, стоите на этом предполагаемом существе, — бросил Торкель, ткнув пальцем себе под ноги.
Черные брови на смуглом лице Анасилиакта поползли вверх.
— Вы хотите сказать, что планета разумна?
— Мы в этом уверены, — сказали хором Виттэйкер и Мармион. Заметив Яну и Шона, Мармион жестом попросила их подойти ближе.
— Это и есть выводы комиссии?
— Именно так, — сказал Бэл Джостик, нервно оглядываясь на нагромождение камней там, где были взлетно-посадочная полоса и строения космобазы.
— Нас прервали до того, как был объявлен перерыв, мессир, — вмешался Чаз, — но я думаю, если вы свяжетесь с Фаринджером Боллом, то узнаете, что Интергал решил….
Анасилиакт поднял руку, требуя внимания:
— Интергал превысил свои полномочия, пытаясь решить все вопросы без консультации с CMC. И ваше утверждение, доктор Фиске, что два человека назначены правителями этого.., живого объекта.., неверно. Ни одно разумное существо нельзя принуждать к чему бы то ни было, с ним» можно только договариваться.
— Именно об этом я и твержу все время, — сказала Яна, услышавшая его последние слова.
— Проблема была в том, чтобы доказать Интергалу, что эта планета разумна, — объяснил Шон Шонгили, стоя рядом с Яной и осторожно обнимая ее одной рукой. — Теперь, когда мы снова установили контакт с президентом Интергала Фаринджером Боллом, он, кажется, готов поверить этому доказательству.
Шон указал в сторону странным образом вздыбившегося поля.
— Я также предполагаю, — вежливо проговорил Анасилиакт, — что этим все и ограничилось; вероятно, планета совершенно однозначно дает нам понять, что желает, чтобы все эти сооружения убрали. Когда я смогу пообщаться с этим существом, я бы хотел также потребовать эвакуации местных жителей…
Его прервал грохот, от которого, казалось, земля под их ногами пошла рябью.
— Мессир Анасилиакт, — сказала Мармион, — мне кажется, планета только что ответила вам: «нет». Она любит людей, которые живут здесь, и защищает их. Они очень быстро погибнут, оказавшись вне ее опеки.
Выражение лица представителя CMC изменилось, хотя он и пытался сохранить душевное равновесие.
— Она не может так быстро воспринимать… Снова раздался грохот, более краткий, но и более сильный.
— Мы не предполагали, что будут повторные толчки, — пробормотал явно испуганный Брэддок Макем.
— Мессир Анасилиакт, — начал Шон, улыбнувшись и слегка поклонившись, — я думаю, будет лучше, если мы отведем вас в одно из тех особых мест, где планета общается с нами так, как она это умеет. Я думаю, она готова обсудить условия.., обитания на ней и использования ее даров.
— Не делайте этого, я умоляю вас, мессир Анасилиакт! — воскликнул Торкель, чуть ли не хватая представителя CMC за руки. — Не ходите в эти туманные пещеры! Они порождают галлюцинации. Вы поверите во все, что угодно.
— Капитан…
— Фиске, Торкель Фиске. — Его красивое лицо выражало отчаянную мольбу. — Вы станете таким же, как они!
Он указал на своего отца, Яну, Мармион и Шона.
— Дорогой капитан Фиске, я в состоянии справиться с любыми галлюциногенами и наркотиками и могу отличить от реальности иллюзии или чары любого происхождения, — спокойно и мягко заверил его Анасилиакт. — Поверьте, я в состоянии распознать разумность любых форм жизни и точную степень их самосознания и восприятия. Мы можем сейчас отправиться в то место, где я мог бы начать расследование?
— Прошу, — сказал Шон, указывая на дверь, в которую представитель МС недавно вошел. — Здесь недалеко, но… Джонни, твой вертолет уцелел?
— Конечно, Шон. — Джонни пристально посмотрел на собеседника Шона. — Он заправлен и готов к полету.
— Яна, где Клодах? — спросил Шон, оглядывая заполненную людьми комнату. Затем он заметил оранжевых кошек, осторожно крадущихся по стенам или наблюдающих за людьми с груды картонных коробок. — Неважно. Она скоро будет здесь.

Предыдущая страница 16 Следущая страница


Энн Маккефри

***

Когда они достигли окраины Килкула и вертолет начал кружить над озерами с горячими источниками, Коакстл и Нанук выбежали из леса и остановились, дожидаясь, пока машина опустится на землю.
Пхон Тхо выбрался из вертолета и заметил сидящих кошек. Он обернулся, слегка удивился, но после этого поклонился с уважением.
— Вы — посланцы? — спросил он.
— Иногда это наша обязанность, — сказал Нанук. — Но мы делаем то, что хотим.
— Как и все кошки, — сказал Пхон Тхо с еще одним почтительным поклоном.
— Можете следовать за нами. Путь снова свободен.
— Шон, ежевика… — начала Яна, следя за Пхон Тхо, шагающим вслед за котами-охотниками к горячим источникам.
— Как ты думаешь, почему Клодах, Шинид, Банни и Диего исчезли с космобазы сразу, как только смогли? — спросил ее Шон, спрыгивая на землю и беря Яну за руку. — Ты идешь, Джонни?
— Конечно! — Джонни помог Мармион, Виттэйкеру и Салли выйти с другой стороны переполненного вертолета, и они все вместе последовали за Шоном и Яной.
Вдоль тропинки можно было видеть сухие стебли и плети шипастой ежевики, но ни одного живого побега не осталось. Некоторые растения могли быть уничтожены противоядием Клодах, но остальные, кажется, просто поглотила почва, на которой они росли. Ну и прекрасно. Где-нибудь еще это показалось бы невозможным, но Сурс, как всегда, играл по собственным правилам.
Коты ловко пробежали по камням к щели между отвесной скалой и водопадом; представитель CMC не отставал от них ни на шаг, и вскоре они скрылись из вида.
К тому времени, когда все собрались в пещере, туман уже появился. Клодах, Шинид, Эйслинг, Банни и Диего уже были здесь и ждали новоприбывших. Клодах улыбнулась и жестом показала Пхон Тхо на место рядом с собой. Он немедленно уселся в довольно сложную позу «лотоса», словно готовясь к медитации, выпрямив спину и соединив большие и указательные пальцы рук. Мармион устроилась рядом с Салли и Виттэйкером. Шон и Яна сели так, чтобы видеть лицо Пхон Тхо.
Джентльмен одобрительно посмотрел на удивительные цвета и очертания, которые медленно заволакивало сгущающимся туманом. Его красиво очерченные губы изогнулись в едва заметной улыбке, и он закрыл глаза.
Шон и Яна, соприкасаясь плечами и бедрами, испытывали потрясающее чувство полного покоя, вновь обретая уверенность в себе и осознавая, что победили; но над всем этим преобладало чувство огромного облегчения.
Когда туман наконец рассеялся, обнажив сверкающую яркость великолепных по красоте скал, чувство облегчения не рассеялось. Все присутствующие почти одновременно обернулись к Пхон Тхо Анасилиакту.
Он встал из позы «лотоса» с изяществом, которое свидетельствовало о привычке к подобным упражнениям, и улыбнулся всем.
— Эта планета разумна: такого я еще никогда не встречал. Это существо, сущность, обладающая сознанием, и как таковое заслуживает покровительства, которое является моей прерогативой. Она настаивает на том, что более не зависит от Интергала, но при этом будет соблюдать свой долг по отношению к жизни и живущим и изменит себя в соответствующую сторону.
Затем он повернулся к Клодах:
— Сурс назвал вас одним из глашатаев своих нужд и вас, Шон Шонгили, вторым.
Он огляделся, сначала посмотрел на Шинид, потом на Банни и наконец остановил взгляд на Яне.
— Ах да! Вас, майор Янаба Мэддок, я возьму с собой на заседание Совета МС, чтобы вы подтвердили некоторые детали в моем отчете. Как только наладят связь, я передам временный отчет начальству, но в настоящее время я уполномочен и обязан сместить нынешних представителей власти, как не благоприятствующих Субъекту Сознания. Вас, тех, кто давно живет на Сурсе, она просит остаться. Боюсь, что вам придется преодолеть некоторые трудности, пока мы не сможем дать вам соответствующие полномочия. Это исключительный случай, мы впервые имеем дело с таким необычным Разумом и должны учитывать его нужды, как и нужды здешних обитателей. — Он улыбнулся. — Но, кажется, вам тут рады, — сказал он, обращаясь к Клодах, Шинид, Эйслинг, Виттэйкеру, Джонни и Шону, — поскольку без вас Разум не смог бы осознать свои возможности.
— И каковы же эти возможности, мессир Анасилиакт? — спросила Мармион с одной из самых лучезарных своих улыбок.
Он пожал плечами, развел руками:
— Они безграничны, непредставимы, необъяснимы…
Все нервное напряжение, накопившееся в душе Яны за последние несколько недель, нашло выход в коротком приступе хохота:
— Я думаю, мессир Анасилиакт хочет сказать, что Разум может все, что угодно.
Земля всколыхнулась, и этот толчок вполне можно было воспринять как смех: это определенно была реакция Сурса на последние сказанные слова.
— Какие песни мы споем об этом, а, Банни? — прошептал Диего, когда все направились к выходу из пещеры. Банни улыбнулась и кивнула в знак согласия, и странное эхо зазвучало в пещере. Оно повторило слова Диего — но не последние и не первые его слова. Когда они обернулись на звук, радуги заиграли на зеркальных поверхностях пещеры, а эхо запело им в ответ голосом, который не принадлежал ни Диего, ни Банни, ни какому-либо иному человеку:
— Песни мы споем.., песни мы споем…

Предыдущая страница 17 Оглавление


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17


Энн Маккефри

Биография

Энн Маккефри родилась 1-го апреля 1926 года в Кэмбридже, штат Массачусетс, в 13:30, в час овцы, год огненного тигра.
Её родителями были Джордж Херберт Маккефри и Энн Дороти Макэлрой Маккефри. У неё было два брата: Хьюго Маккефри (скончался в 1988), майор армии США, и Кевин Ричард Маккефри, здравствующий и поныне.
Окончила Стюарт Холл (г. Стаунтон, шт. Вирджиния), Монтклэйровскую высшую школу (шт. Нью-Джерсси), Рэдклифф колледж (Кембридж, шт. Массачусетс). В 1947 г. получила степень бакалавра (с отличием, славянские языки и литература). Изучала метеорологию в Университете города Дублин. Работала дизайнером и клерком в музыкальном магазине, профессионально занималась музыкой (пела оперные партии и дирижировала оркестром). В 1950 она вышла замуж и завела трёх детей: Алек Антони (род. 1952), Тодд (род. 1956) и Джоржан (род. 1959). С 1954 г. - профессиональный писатель. Первая публикация - "Свобода соревноваться" (1953). Секретарь-казначей Ассоциации американских писателей-фантастов (1968-70). С 1970 г. постоянно проживает в графтве Уиклоу (Ирландия), где содержит ферму по разведению лошадей.
Среди ранних произведений Маккефри выделяется роман-дебют "Восстановленная" (Restoree) (1967), героиня которого возвращается к жизни после анабиоза, а также цикл повестей о женщине-киборге, чей мозг и, следовательно, личность управляет звездолетом; объединенный в сборник "Поющий корабль" (The Ship Who Sang) (1969); продолжения - "Звездолет-партнер" (PartnerShip) (1992 - в соавтортсве с Маргарет Болл), "Ищущий корабль" (The Ship Who Searched) (1992 - в соавторстве с М.Лэки).
Энн Маккефри создавала Перинитский сериал на протяжении почти трех десятилетий, кроме того, она написала еще несколько циклов произведений и множество отдельных романов, повестей и рассказов.

Энн Маккефри о сериале про Перн:

В мае 1997 года как раз исполнилось 30 лет с того дня, как я попыталась выдумать новых зверюшек для сказки, и выдумала драконов, их партнеров-симбионтов и Перн. Я провела весь день, прорабатывая детали истории, а также тот мир, которому требовались особые возможности драконов, которым я отвела место самовосстанавливающейся системы воздушной обороны. Я слегка смухлевала: я использовала планету земного типа.
Хотя почему смухлевала? На ежегодном банкете Ассоциации американских писателей-фантастов по поводу вручения Небьюлы, Карл Сэген сказал, что во Вселенной существуют тысячи планет земного типа. Так что это не является чем-то невероятным. Как я узнала позже от доктора Джека Коухена, невероятным является развитие на этой планете гуманоидной расы. Но люди мне не были нужны. Мне были нужны звери.
Первый рассказ, "Поиск", имел объем около 26,000 слов. Джон Кэмпбелл, купивший этот рассказ для издания в "Аналоге", попросил меня выбросить 6,000 слов, чтобы весь рассказ мог разместиться в одном номере. Я послушалась его -- и вернулась к исходной версии, когда я начала писать роман. Но в тот день я не собиралась писать роман... как не собиралась тратить добрую часть следующих тридцати лет на написание книг о Перне, общий объем которых составит более двух миллионов слов. Хорошие были бы планы, не так ли?
Кроме того, существует много людей, верящих, что я начала писать о Перне, потому что он существует, а я была выбрана для того, чтобы поведать о всех его чудесах. Правда это или нет, но это ужасно. Я знаю о Перне много, несмотря на то, что я написала четырнадцать книг и три справочника. У меня не было ни времени, ни возможности все задокументировать. И когда мне выпадает возможность написать о новых приключениях перинитов, я пользуюсь ей с удовольствием. Я могу выбирать из 2500 лет (Оборотов!) все еще недокументированной истории Перна.
Но мне приходится быть безжалостной с теми, кто хочет писать - или играть - о Перне. Хоть я довольно терпима (существует множество направлений, не пересекающих границ дозволенного на Перне), но иногда воображение фэнов Перна расходится со здравым смыслом, которым руководствуюсь я, когда определяю, что может и не может, произойти с Вейрами, Холдами, цехами... и, конечно, драконами. Таким образом, я внезапно стала контролировать сетевые игры, отвергая неподходящие идеи. Мне также приходилось постоянно отвергать сюжеты для моих книг. Мои работы должны быть самобытными, и пока что я не испытываю недостатка идей.
Тем не менее, я понимаю, что за увлечение вдохновляет читателей и вызывает в них желание участвовать в создании воображаемого мира. Когда мне было четырнадцать лет, то я убегала из реального мира в Островную Страну. Дистопия Остина Тэппена Райта была настолько реальной, что я тщетно искала на глобусе эту страну - и горевала, что воздушная разведка, проводимая во время Второй Мировой войны, непременно обнаружит ее местонахождение. Так что я понимаю, что значит найти воображаемый мир, который полностью захватывает ваш разум и сердце -- в конце концов, если кто-то и несет ответственность за создание Перна, то это мистер Райт.
Но до того дня, я даже не мечтала, что смогу сама создать нечто подобное. Но когда я вообразила себе Перн, он начал существовать сам по себе, становясь для меня все более и более реальным.
Чтобы создать мир, в существование которого люди захотят поверить, необходимо поверить в него самому. Но разве научная фантастика не этим занимается?

Оглавление


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • Глава 1 (Страница 1)
    Земля все еще слегка подрагивала под ногами, словно бы напоминая всем о том, что Сурс по-прежнему остается неусмиренным.
    • *** (Страница 1)
      Козий Навоз знала, что она недобрая, своевольная, злобная, и что когда-нибудь, если она не свернет со своего пути погибельного, ей суждено стать добычей твари, таящейся во чреве планеты.
  • Глава 2 (Страница 1)
    — Ну? — почти беззвучно спросила Банни Рурк, когда жители Килкула и их друзья из Компании покинули здание.
    • *** (Страница 2)
      Оно было маленьким; оно было теплым и мокрым, и шкура его была невероятно драной: тонкие пряди и клочки, запутавшиеся в растрепанном меху.
  • Глава 3 (Страница 2)
    Река вскоре должна была разлиться, и у людей Килкула было непривычно много воды.
    • *** (Страница 2)
      Должно быть, Коакстл — очень дурной зверь, осознала Козий Навоз, иначе он пожрал бы такое скверное существо, как она, а не делился бы с ней добычей, словно она была его котенком.
  • Глава 4 (Страница 2)
    Грязь уравнивает всех.
  • Глава 5 (Страница 3)
    «Merde alors! — подумала Мармион де Ревер Алджемен, глядя из иллюминатора «шаттла» на казавшийся безжизненным пейзаж внизу: земля была покрыта грязью, талым льдом и серым снегом.
  • Глава 6 (Страница 3)
    Длинный, похожий на гусеницу караван разделился, потом от него отделилась одна группа, другая… Первыми ушли Шинид и Эйслинг, направившиеся в Шэннонмут, ближайшее из трех поселений.
  • Глава 7 (Страница 4)
    — Коакстл, проснись.
    • *** (Страница 4)
      — Что случилось, Шон? — спросила Яна после того, как Шон в пятый раз оглянулся через плечо.
    • *** (Страница 4)
      Когда они вошли в пещеру, Банни сказала Крисаку: — Значит, это и есть то место, где Саток разговаривает с планетой? — Нет.
    • *** (Страница 5)
      В неярком свете лампы тени юношей пустились в причудливый танец по гладким стенам пещеры.
    • *** (Страница 5)
      Когда Мармион удалось наконец сбежать с тщательно приготовленного обеда в ее честь, организованного Торкелем Фиске, она попросила Фабера договориться о том, чтобы на следующее утро ее доставили в Килкул: ей хотелось посмотреть на это поселение вблизи.
  • Глава 8 (Страница 5)
    Дина заслышала шум раньше Банни: шаги человека, спускающегося с горы.
    • *** (Страница 6)
      В нижней пещере планета не была еще умерщвлена петрасилом, но изрядно истерзана.
    • *** (Страница 6)
      Саток прижал Банни к матрасу и схватился за ремень ее брюк.
    • *** (Страница 6)
      Мэттью Лузона забавляло то, что Мармион Алджемен полагала, будто держит его под контролем, противореча его теориям, привечая врагов Компании и пытаясь переманить его сотрудников.
  • Глава 9 (Страница 6)
    Когда Мармион добралась до того здания (выкрашенного в действительно ужасающий тусклый темно-зеленый цвет), которое Мэттью Лузон сделал своей штаб-квартирой, она обнаружила там только пятерых его сотрудников.
    • *** (Страница 7)
      Звук работающих винтов вертолета, разносящийся по всему Фьорду, услышали все.
    • *** (Страница 7)
      Последнюю кошку в Проходе Мак-Ги звали Тишь, потому что в молодости она была очень шумным котенком.
    • *** (Страница 7)
      Мэттью Лузон был огорчен и раздосадован отношением к нему пилота.
    • *** (Страница 7)
      Как ни странно, полет к южному континенту прошел без провалов в воздушные ямы, которые так изматывали их над землей.
    • *** (Страница 7)
      Тишь проснулась и, перед тем как снова двинуться по следу лошадей и кота из Килкула, убила и съела полевку.
    • *** (Страница 7)
      Банни и Диего видели следы кошки на снегу, но были слишком заняты, чтобы обратить на это внимание.
    • *** (Страница 7)
      — Ты не котенок и не можешь вечно жить со мной в Доме, — сообщила Коакстл девочке по имени Козий Навоз.
  • Глава 10 (Страница 8)
    Мармион, ведомая Шимусом Рурком и сопровождаемая Салли и Миллардом, а за ними и пятеро ассистентов Мэттью, шедшие несколько медленнее, покинули пещеру и вышли в неяркий свет раннего утра.
    • *** (Страница 8)
      Едва Яна завидела маленькие лодочки, приближавшиеся к причалу, она побежала вниз по лестнице так быстро, как только могла, не рискуя свернуть себе шею: ей хотелось поскорее сообщить Шону все новости.
    • *** (Страница 8)
      Джонни Грина вовсе не радовала мысль оставлять К.
    • *** (Страница 8)
      Хотя на южном континенте должна была царить осень, а его почва достаточно промерзла для того, чтобы можно было легко проехать на снегоходе, Большие Холода еще не наступили — и в Сьерра-Падре это вызывало серьезную тревогу.
    • *** (Страница 8)
      По дороге на север Джонни передал Виттэйкеру Фиске закодированный отчет, а также запрос о большой дымчатой кошке, сопровождавшей К.
    • *** (Страница 9)
      Нанук трусил впереди, иногда исчезая во мраке пещеры, потом снова возвращаясь к ним; маленькая группа углублялась все дальше в пещеру у Фьорда Гаррисона.
    • *** (Страница 9)
      Коакстл не перестала присматривать за своим «котенком».
    • *** (Страница 9)
      Лузон направлялся в сторону Долины Слез, прямо на восход, что, несмотря на солнечные очки, делало вождение крайне сложным.
    • *** (Страница 9)
      На то, чтобы добраться до Долины на снегоходе, ушло четыре дня.
  • Глава 11 (Страница 9)
    Яна, Диего и Банни отдыхали после чреватого опасностями возвращения к выходу из пещеры во Фьорде Гаррисона.
    • *** (Страница 10)
      Так же думал и Джонни Грин.
    • *** (Страница 10)
      Они поняли, что что-то случилось, как только Лонси открыла им дверь.
  • Глава 12 (Страница 10)
    Доктор Фиске принимал сообщения от Дженни Грина с озабоченностью и немалой обеспокоенностью — в особенности второе, то, которое Джонни послал ему, вернувшись на север.
    • *** (Страница 10)
      Сатоку не составило большого труда уйти от преследователей из Прохода Мак-Ги.
    • *** (Страница 10)
      Терпеть ледяной холод было труднее, чем обычно: слишком тепло было Шону рядом с Яной.
    • *** (Страница 11)
      Джонни постарался объяснить Лонсиане так вежливо, как только мог, что она не сможет отправиться вместе с ними на выручку Побреките.
    • *** (Страница 11)
      Слишком много драгоценного времени ушло на то, чтобы собрать руду и погрузить ее в «шаттл» для доставки на космобазу.
    • *** (Страница 11)
      Торкель Фиске полностью завладел вниманием Мармион де Ревер Алджемен, обращаясь с ней с ухватками заправского сердцееда; ее это забавляло, хотя она старалась ничем этого не выдать.
    • *** (Страница 12)
      В доме Айгур Мармион печально смотрела на бессильно обмякшее тело оранжевой кошки.
    • *** (Страница 12)
      , Ранним утром погода была не слишком хорошей, однако Яна моляще посмотрела на Джонни, только что отошедшего от окна, и тот поднял руки, уступая ее желанию.
  • Глава 13 (Страница 12)
    Джонни высадил своих пассажиров в Килкуле; потом, после того, как они с Диего перенесли Шона в дом Клодах, он немедленно отправился на космобазу с докладом для Виттэйкера Фиске.
    • *** (Страница 13)
      Торкель Фиске был в гневе; Саток пришел в бешеную ярость.
    • *** (Страница 13)
      Птицы — певчие птахи, вороны, утки, гуси, ястребы и цапли — разносили их, так же как кролики, лисы, волки, ручные кошки, коты-охотники, медведи и белки.
    • *** (Страница 13)
      Мэттью Лузон с трудом справлялся с желанием возгордиться.
    • *** (Страница 13)
      Саток посадил «шаттл», нагруженный бочками с петрасилом, в Савое.
    • *** (Страница 13)
      …и, казалось, все они тянулись к нему.
    • *** (Страница 14)
      Мармион и ее спутницы вернулись в Килкул, привезя с собой Луку и раненую кошку, немедленно препорученную заботам умелой килкулской «знахарки».
    • *** (Страница 14)
      — Я требую, чтобы эта женщина была задержана и допрошена и чтобы бутыль, содержащая жидкость, убивающую растения, была у нее изъята и отдана на исследование, — заявил Мэттью Лузон.
    • *** (Страница 14)
      Две недели спустя расследование было завершено, все данные собраны, введены в компьютер и подготовлены замученными до смерти ассистентами доктора Лузона для представления комиссии.
  • Глава 14 (Страница 14)
    Яна не могла избавиться от дурного предчувствия, которым она не хотела делиться ни с кем, даже с Шоном.
  • Глава 15 (Страница 15)
    К своему удивлению, Мармион де Ревер Алджемен выяснила, что за те несколько недель, что она Провела на Сурсе, ее вкусы изменились.
  • Глава 16 (Страница 15)
    — Это кошка, обычное домашнее животное земного типа из семейства кошачьих, самка, весит чуть больше килограмма, — сказал ветеринар-хирург, проведя все возможные эксперименты, которые он смог придумать, над безвольным телом полосатой оранжевой кошки, которую ему принесли.
    • *** (Страница 15)
      Проснувшись, Коакстл поняла, что хочет пить.
    • *** (Страница 15)
      Мармион действительно хорошо спала, но причиной тому была скорее уверенность никогда не ошибавшегося Шона, чем уверения Салли в том, что существуют неопровержимые факты, которые можно представить комиссии.
  • Глава 17 (Страница 15)
    Яна проснулась от того, что кто-то грубо тряс ее.
    • *** (Страница 15)
      Пронзительный вой сирены разбудил Яну, и она быстро оделась, не желая снова быть застигнутой врасплох.
    • *** (Страница 15)
      Мэттью Лузон был разбужен в два часа Брэддоком, который представил ему первые медицинские отчеты.
    • *** (Страница 16)
      Мармион почувствовала дрожь земли даже через толстый ковер и улыбнулась.
  • Глава 18 (Страница 16)
    Комиссия собралась ровно в 10.
    • *** (Страница 16)
      Виттэйкер Фиске чуть не задохнулся от смеха, пытаясь в то же время докричаться до Лузона.
  • Глава 19 (Страница 16)
    Определение размеров причиненного ущерба заняло остаток дня, хотя разрушений оказалось немного: повреждены были только здание для конференций и временные камеры.
    • *** (Страница 17)
      Когда они достигли окраины Килкула и вертолет начал кружить над озерами с горячими источниками, Коакстл и Нанук выбежали из леса и остановились, дожидаясь, пока машина опустится на землю.


Энн Маккефри
Элизабет СКАРАБОРО

Планета под следствием

Цикл: "СУРС"

Читать книгу

Анонс

Разум во Вселенной принимает самые невероятные формы. В том, что планета Сурс разумна и способна общаться с людьми, майор запаса Яна Мэддок убедилась на собственной шкуре. Но оказывается, что планете и ее обитателям грозит серьезная опасность. Недра Сурса богаты полезными ископаемыми, и на них мечтает наложить лапу могущественная Интергалактическая Компания, за спиной которой не один опустошенный и превращенный в мертвый камень мир. Борьба за Сурс начинается…

Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin