Энн Маккeфри - Планета динозавров II

Энн Маккeфри

* ЧАСТЬ ВТОРАЯ *

ГЛАВА 1

Кай с трудом разлепил веки и сквозь узкую щелочку увидел скалу. Зажмурился. Здесь не должно быть никакой скалы. Особенно говорящей. Звук, который издавала скала, напоминал его имя. Он не мог пошевелить даже кончиками пальцев - только веками. Он никак не мог понять, почему не ощущает своего тела, и успокоился только тогда, когда осознал, что если бы он умер, то и думать бы не мог. И постарался открыть глаза пошире.
- Кккккк...аааааа...ййййй...
Звуки очень напоминали его имя, но он никогда раньше не слышал, чтобы односложное слово произносилось так медленно и так странно. А может быть, все-таки слышал? Но когда? Он задумался. И тут он обнаружил, что у него кроме глаз и ушей есть еще и шея, плечи и грудная клетка. Тело начало оживать. Да, грудь равномерно поднимается и опускается - значит, он дышит, но воздух, который выходит из легких, кажется тяжелым, и в горле почему-то першит. Когда к Каю вернулось обоняние, он понял, что его не парализовало. Просто он спал, а сейчас проснулся.
- Кккккк...ааааа...йййй! Пррр...сссссы...аааай...сссь! Он широко раскрыл глаза. Опять ничего не видно, кроме этой проклятой скалы - теперь она угрожающе нависала над самым его телом. Не веря себе, он молча разглядывал скалу, как вдруг из нее медленно выдвинулся продолговатый каменный стержень и так же медленно разделился на три щупальца. Этими щупальцами скала осторожно обхватила его плечо и встряхнула.
- Тор? - Голос Кая почти не отличался от скрежета, производимого говорящей скалой. Кай откашлялся, очищая глотку от тяжелой мокроты, и повторил: - Тор? Значит, ты все-таки прилетел?
Тор заскрипел, как показалось Каю, утвердительно, хотя и с неудовольствием - мол, зачем задавать бессмысленные вопросы, когда и так все ясно. И тут Кай сразу все вспомнил и застонал... Он не просто спал - он был в анабиозе! Тор прилетел, откликнувшись на его собственный сигнал бедствия.
- Дддд...кккллла...дддддыы...вайййй!
Кай увидел, как щупальца Тора положили ему на грудь небольшой продолговатый предмет, повернув к его рту решетчатый наконечник. Он глубоко вздохнул: мозги еще не совсем прояснились, чтобы подобрать нужные слова для объяснения, ради чего, собственно, он оторвал Тхека от изучения самой отдаленной планеты этой солнечной системы. То давнее его послание было недвусмысленным: "Мятеж! Срочно! Необходима помощь!" Но могло случиться, что не все слова успели дойти - ведь Паскутти сломал передатчик.
- Ппппо...ддддрррро...ббббнннннно!..- Когда скала по имени Тор уселась возле лежащего на спине Кая, пластиковый пол шаттла вздрогнул. Только Кай открыл рот, чтобы заговорить, как Тор прибавил: - Пппппо... ддддрррро.. .ббббнннннно!
Кай закрыл рот. Жаль, что Тор не дал ему хоть немного времени, чтобы собраться с мыслями. Тхекам, как известно, торопиться некуда. "Подробно" на языке Тхеков означало передачу самой сути предельно сжатыми фразами, а Кай был настолько слаб, что ему было не до редактирования. И говорить он мог только со своей, человеческой скоростью. Ну ничего, потом Тор сможет прокрутить запись на той скорости, которая его устроит.
- Прошел слух, что ИК задумал имплантировать нашу экспедицию. Гравитанты вернулись к варварской всеядности. Насильно заперли людей в одном из домиков. Напустили на этот купол стадо гигантских динозавров, чтобы имитировать несчастный случай. Четверо дисциплов смогли вывести группу из дома и спрятать ее в шаттле, который был завален трупами динозавров. Ночью мы завели шаттл в пещеру, о которой гравитанты не знали, и послали сигнал бедствия. Ждали помощи семь дней. Единственным выходом стал анабиоз. Все.
- Отддддыхххххайййй!
Кай ощутил легкое прикосновение к предплечью. От первого укола стало холодно, после второго по всему телу начало быстро разливаться приятное тепло. Дышать стало легче, и Кай попробовал повернуть голову и пошевелить плечами. Он ощутил покалывание в кончиках пальцев. Теперь он мог шевелить руками.
- Отдддддды.-.хххайййййй.
Кай с неохотой подчинился. Видимо, Тор знал о выходе из анабиоза гораздо больше, чем он, так как, расслабившись, он почувствовал, что сознание полностью прояснилось. Прояснилось настолько, что теперь он отчетливо вспомнил все обстоятельства, предшествовавшие вынужденному погружению в долгий холодный сон. Сколько же времени длился этот сон? Он открыл было рот, чтобы задать вопрос Тору, но тут же опомнился: как он спросит Тхека о том, сколько времени прошло с момента получения сигнала SOS до его появления на Айрете? Тхеков вообще никогда не спрашивали о времени, так как камни-долгожители вели свой счет на свой звездный манер - сотнями и тысячами лет: более мелких единиц, привычных для таких эфемерных существ, как гуманоид Кай, Тхеки просто не понимали.
Его запястье! Тардма с таким злорадством ломала его, когда они с Паскутти ворвались в рубку! Как только они сбежали от гравитантов, Ланзи наложила ему гипсовую повязку. Кай попробовал согнуть пальцы левой руки. Получилось. Кости запястья срастаются за пять недель. Он покрутил кистью. Она казалась онемевшей - но не больше, чем правая. Итак, пять недель. Или больше?
Как бы то ни было, он испытывал определенное удовлетворение от сознания того, что взбунтовавшимся гравитантам так и не удалось найти шаттл. Он даже улыбнулся, представив, как разозлила Паскутти эта утрата. Гравитанты, должно быть, искали шаттл до тех пор, пока не иссякла энергия последнего пояса-подъемника. Бунтовщики - Паскутти, Тардма, Танегли, Дивисти... Кай помедлил, перед тем как прибавить к этому бесславному списку Берру и Баккуна. Он не мог понять, что заставило их принять участие в мятеже: наверное, какой-то совсем ничтожный повод.
Он осторожно повернул голову налево, к ряду спящих людей - к тому, что осталось от его геологической команды и от ксенобиологов Вариан. Какой же симпатичный профиль у Вариан! За спиной Вариан лежала Ланзи, доктор, а дальше в полумраке можно было различить длинное плотное тело Трива. Четверо дисциплов последними погрузились в анабиоз.
Странные гулкие звуки заставили его повернуться вправо, к маленькой рубке шаттла. Раньше Каю доводилось видеть, как Тхеки выталкивают из себя один или два каменных стержня, но сейчас ему показалось, что Тор размножился, распался на кристаллические структуры - манипуляторы торчали из него во все стороны и дотянулись даже в те помещения шаттла, которые Кай не мог видеть со своего места. Он заморгал - глаза отвыкли от дневного света. Когда он вытер набежавшие слезы и посмотрел на Тора, тот уже снова был похож на обычную скалу.
Такая прыть, продемонстрированная существом, чей народ славился лаконичной речью, длительными периодами молчания и задумчивостью, нередко затягивающейся на десятилетия, ошеломила Кая.
- Ссслллооо...мммааа...нннно.
Одним-единственным словом Тхек ухитрился довести до сведения Кая не только сам факт неисправности шаттла, но и неспособность Тора их устранить, и вызванное этим раздражение. "Удивительно,- подумал Кай,- как же тогда Тор смог обнаружить их, неужели сработал радиомаяк Портегина?"
- А Исследовательский Корабль вернулся? - после долгого молчания спросил Кай. В его душе еще теплилась надежда на то, что ИК, высадивший три разведотряда на разные планеты этой солнечной системы, уже прибыл, чтобы забрать их.
- Нннннннееееетттттт.- Ответ Тора звучал нейтрально. Его явно не беспокоило то, что ИК не возвращался.
Кай вздохнул и подумал, что Габер, возможно, был не так уж далек от истины: их группу, скорее всего, имплантировали. Старик Габер, которого убили в самом начале мятежа, оказался прав. Но почему же третья группа, крылатые Рикси, собиравшиеся заселить всю планету, почему же они не отреагировали на молчание Айреты? И вдруг Кай вспомнил, как во время последнего сеанса связи темпераментный вожак Рикси Вырл пришел в ярость, услышав от Кая невинное предположение о существовании на Айрете разумных птиц. Но транспортными судами Рикси обычно управляют представители других рас, в частности гуманоидных.
- А Рикси? - с надеждой спросил Кай.
Тор молча протянул каменное щупальце к панели управления. Молчание длилось так долго, что Кай занервничал и решил уже повторить вопрос - видимо, Тор его не услышал.
. - Ннннееетттт ссссввввяяяззззззииии.
Все ясно: Тхеки не удосуживались поддерживать связь со взбалмошными и безответственными, по меркам Тхеков, крылатыми существами.
Каю стало легче. Он и так испытывал неловкость из-за того, что позвал на помощь Тхеков, но если бы пришлось обратиться к Рикси, это обернулось бы настоящим унижением. Уж Рикси не преминули бы насладиться беспомощным положением бескрылых и разнесли сплетни по всей Вселенной.
Теперь Кай мог без усилий поворачивать голову. Он посмотрел на спящих друзей. Рука Вариан покоилась на том же месте, куда упала, когда он, погружаясь в сон, разжал пальцы. Тор поставил где-то в шаттле тусклый светильник - скорее всего, для Кая, поскольку Тхеки прекрасно видели в темноте. Кай осторожно прикоснулся к холодной руке Вариан. Затаив дыхание, он смотрел на нее до тех пор, пока не обнаружил, что ее грудная клетка едва заметно поднимается и опускается - девушка дышала. Он с облегчением вздохнул и расслабился.
Кай повернулся к Тору и увидел, что тот полностью ушел в себя, превратившись в крупную гладкую скалу, плоскую у основания. Ни шишек, ни бугров, ни конечностей - один большой камень. В такой позе Тхеки обычно предавались размышлениям, и Кай знал, что мешать им не следует.
Он спокойно лежал, пока у него не начал чесаться нос. Он надавил пальцем на переносицу, чтобы не чихнуть, и почувствовал себя полным кретином. Чихнув, он все равно не разбудит Тхека. И уж тем более спящих. Это страстное желание чихнуть было только началом. Кай ощутил, как оживает все его тело - видимо, начинали действовать стимуляторы, которые впрыснул ему Тор. Тхек не запрещал ему шевелиться, он просто велел отдыхать. Похоже, Кай уже наотдыхался.
Он призвал на помощь приемы Дисциплины и напружинил мускулы. Хотя пришлось изрядно попотеть, вскоре он убедился, что анабиоз не причинил ему никакого вреда. Даже поврежденное запястье отлично срослось! Гипсовая повязка, наложенная Ланзи, давным-давно слетела. Это означало, что они проспали не меньше четырех-пяти месяцев.
Он посмотрел на наручные часы, но циферблат был пуст. Значит, даже "вечные" батарейки разрядились. Давно ли?
Движения вызвали еще одну потребность, и Кай, осторожно поднявшись на ноги, побрел в тумане наполнявшего шаттл сонного газа в сторону туалета. Вернувшись, он проверил всех спящих, удивляясь тому, как забавно преобразил их лица холодный сон. Например, пятнадцатилетний Боннард выглядит гораздо старше тридцатилетнего Дименона. Портегин, похоже, все еще волнуется, работает ли сконструированный им радиомаяк. Ланзи чему-то улыбается во сне - редкое явление, когда она бодрствует. Лицо у нее нежное, мягкое, никак не вяжется с ее суровым характером. Она и раньше бывала в анабиозе: в корабельных документах был указан ее подлинный возраст. Кая всегда поражали ее отрешенность и спокойствие. Похоже, она уже всего навидалась и Вселенная ничем не может ее удивить, так что зачем тратить зря энергию и волноваться.
Трив, еще один участник экспедиции, посвященный в таинство Дисциплины, наоборот, во сне посуровел: вокруг рта пролегли жесткие складки, которые были не так заметны, когда он молча исполнял свои обязанности.
Так как Тор по-прежнему был неподвижен, Кай присел возле Вариан. Даже спящая, она вызывала у него теплое чувство. Она была прекрасна. Он заметил в ее лице легкую асимметрию - одна бровь слегка приподнялась, словно ей снилось что-то удивительное. Внезапно, ему страшно захотелось, чтобы его веселая подруга пробудилась. Кто знает, сколько времени Тор будет в состоянии прострации? Каю очень нужно было с кем-то поговорить, сумеречная тишина шаттла действовала ему на нервы. Вариан была его напарником-командиром, и ее следовало вернуть к жизни в первую очередь. И тут Кай понял, как хорошо, что Тор разбудил именно его, его одного. Если бы первой проснулась Олиа, у нее обязательно началась бы истерика - просто от одного вида Тхека. А потом истерика превратилась бы в настоящую бурю слез - она бы догадалась, что ее погрузили в анабиоз, даже не спросив ее согласия. Олиа была неплохим геологом, но совершенно не умела приспосабливаться к обстоятельствам.
Кай поискал в тускло освещенном помещении медицинскую сумку и обнаружил ее под толстым слоем пыли рядом с тем местом, где он спал. Пыль? Конечно, шаттл не был полностью загерметизирован - спящим в анабиозе нужен воздух, - но чтобы образовался такой толстый слой пыли...
Шприцы в коробочке были разложены в строгом порядке и все имели свой цветовой код. На каждом цилиндрике была написана доза, соответствующая весу каждого спящего человека. После первого впрыскивания рекомендовалось немного подождать, пока спящий не начнет приходить в себя, и только потом следовало вводить стимуляторы.
Кай осторожно ввел в руку Вариан начальную дозу и стал ждать, пытаясь вспомнить собственное пробуждение. Лицо Вариан не менялось - это было лицо безмятежно спящего человека. Может быть, доза оказалась недостаточной? Он перечитал инструкцию и подумал, что вполне мог ошибиться относительно веса ее тела. Он начал было подумывать о дополнительной дозе, как вдруг заметил, что ее веки слегка дрогнули. Он приложил ухо к ее груди и понял, что она уже дышит в нормальном ритме.
- Вариан? - Он склонился над ней, дотронулся до плеча и улыбнулся, увидев, каких усилий ей стоит приподнять веки. Ему вспомнилась старая-старая сказка, и, не удержавшись, он нежно поцеловал ее в холодные губы.
- Ккккккаааааааййййй? - Ее глаза полностью открылись, потом веки устало опустились, но уголок рта приподнялся в благодарной улыбке.
- Кккккаааакк? - Простое слово вырвалось с дрожью, хриплым шепотом.
- Прилетел Тор. Не задавай больше вопросов, сердце мое. Пусть живительный раствор растечется по твоим венам. Я буду рядом. Здесь ничего не изменилось!
- Ннннеетт! - простонала она с таким отвращением, что Кай рассмеялся.
- Ну правда, Тхек встал на нашу сторону. Он получил от меня полный отчет. Я все рассказал,- быстро пояснил он, увидев, как изумилась Вариан.- Видимо, сейчас он обдумывает мои слова. - Кай указал на безмолвную скалу посреди шаттла.- Не шевелись, - предостерег он, увидев, как у Вариан

Оглавление 1 Следующая страница


Планета динозавров II

вздулись вены на шее, когда она попыталась приподнять голову. - Наверное, уже можно ввести тебе стимуляторы, но только не дергайся. Ого, и твоя рука уже зажила, - проговорил он, делая ей укол.
Теперь веки Вариан поднимались и опускались без всякого усилия, в глазах появилось любопытство. Потом она недоуменно нахмурилась, задумавшись.
- Нет, я понятия не имею, как долго мы спали, Вариан. Паскутти сломал корабельные часы. Помнишь, они были как раз над аппаратом связи?
Вариан огорченно закатила глаза и начала откашливаться.
- Ни в коем случае не торопись, - предостерег он, положив руку ей на плечо. - Может, мне разбудить Ланзи?
Вариан покачала головой, облизала языком пересохшие губы.
- Командиры должны быть первыми... и последними. - Ее голос был таким же скрипучим, как у него, и он чуть не рассмеялся.
- Если ты уже можешь шевелить кончиками пальцев на руках и ногах, попробуй потихоньку вспомнить дисциплинарные упражнения. Кровь побежит быстрее, и ты взбодришься.
Вариан глубоко вздохнула и закрыла глаза, чтобы сосредоточиться.
- Я не знаю, что задумал Тор, - продолжал Кай. - Но починить аппарат связи он не смог. Он так и не сказал, получил ли он наше послание или сам догадался, что мы в беде, раз не вышли на связь вовремя. С "АРКТ-десять" связи нет, но Тора это нисколько не заботит. Не понимаю почему. Может, такое равнодушие для Тхеков в порядке вещей. - Кай рассмеялся. - С Рикси связи тоже не было.
Вариан весело засмеялась, и он улыбнулся. Ее глаза искрились задором.
- На моей планете, - сказала она, тщательно выговаривая каждое слово, - в одном старом фильме прекрасный принц поцелуем будит красавицу, проспавшую сто лет. Сладкое пробуждение.
Она подняла руку и дотронулась кончиками пальцев до губ Кая.
- Я бы отдал все, лишь бы узнать, действительно ли прошло целое столетие! - ответил Кай, взял ее пальцы и галантно расцеловал их. Он все еще держал ее за руку, когда в голову ему пришла неожиданная мысль. - Мы могли бы легко узнать, сколько времени проспали. Надо всего лишь выглянуть из пещеры и показаться на глаза Гиффам. Если Гиффы нас узнают, значит, мы проспали не так уж долго.
- Но нам неизвестно, какова продолжительность их жизни.
Кай взглянул на безмолвного Тхека.
- Честно, я испытываю страстное желание быть узнанным хоть кем-то, кто меня помнит. - Он стукнул себя кулаком в грудь. - Хоть кем-то, кроме этой скалы!
- Если прошло сто лет, гравитантов уже нет в живых.
- Верно сказано. Самые свежие аккумуляторы могли проработать не больше двух лет. Мне кажется, они остались во втором лагере - ведь они заняли его в прошлый выходной...
- Что значит "в прошлый выходной"? - Она посмотрела на него с любопытством и недоверием. - Как давно был этот прошлый выходной, а?
- Субъективно? Или тебя интересует объективное время? - спросил он вместо ответа и усмехнулся, чтобы смягчить горечь своего вопроса.
- Хороший вопрос. - Теперь Вариан говорила уже вполне свободно. Она начала разминать затекшие руки. - Ого, рука отлично срослась! - Она поднялась, ругаясь вполголоса из-за своих лишенных грации движений - мышцы ей плохо подчинялись. - Кажется, организм заработал, - сказала она, направляясь в сторону туалета.
Пока ее не было, Кай внимательно оглядел Тора, затем обошел вокруг него, чтобы найти камеру. Ему в голову пришла непочтительная мысль, что Тхек уселся прямо на камеру и раздавил ее или соорудил что-то вроде теплонепроницаемого кармана, в котором спрятал кусочки хрупкого аппарата гуманоидов.
- Наверное, он будет сидеть так не день и не два, - с отвращением проговорила Вариан. - Пошли. Хочу посмотреть, что творится снаружи. И еще не мешало бы что-нибудь выпить, чтобы прочистить глотку от пыли. А также забросить какой-нибудь свежей еды в свой бедный сморщенный желудок.
Она лукаво подмигнула ему. Она знала, что кораблянин Кай в отличие от нее никогда не замечал неприятного привкуса синтетической пищи.
Они открыли лепестковый люк настолько, чтобы быстро выскользнуть из шаттла, и тут же закрыли его за собой. Не следовало выпускать из помещения сонный газ. Воздух снаружи оказался настолько плотен и горяч, что им почудилось, будто по их лицам ударили мокрой вонючей тряпкой.
Вариан изумленно выругалась и задышала глубоко и часто, приспосабливаясь к убийственной смене температуры. Сначала Кай подумал, что они вышли в ночь, но когда его глаза привыкли к сумраку, он понял, что отверстие пещеры заросло густой зеленью. В ней была небольшая брешь, которую проделала космическая капсула Тхека. Это конусообразное транспортное средство покоилось неподалеку от люка шаттла.
- Где же у него энергоблоки? - недоуменно спросила Вариан, разглядывая этот весьма странный звездолет. - Форма у него как у самого Тора, только побольше. - Она изумленно развела руками, потом дотронулась до тусклого металла округлой кормы звездолета. И тут же отдернула руку. - Ого, так и пышет жаром.
Кай стоял возле носа капсулы Тора, рассматривая бугристую, чуть приоткрытую дверцу тяжелого плазмолюка. Он заглянул внутрь, пытаясь понять назначение всевозможных диковинных приспособлений, выступов и углублений в металлической обшивке носового отсека.
- Только Тхек может управлять такой хреновиной - ведь она, похоже, летает вслепую. - Вариан отвернулась. Тайны навигации Тхеков ее не интересовали. - А вот они, - сказала она, ухватившись за толстую зеленую лиану, и, оторвав ноги от земли, повисла на ней, проверяя на прочность, - они могут обеспечивать нас едой месяцами, если, конечно, нам это понадобится.
И не успел Кай остановить ее, как она, не выпуская из рук лиану, разбежалась и вылетела пулей из отверстия пещеры.
- Эге-гееее!
- Вариан! - Кай бросился за ней и, когда она снова влетела в пещеру, поймал, ухватив за бедра. Перед его мысленным взором промелькнуло ужасное видение: лиана рвется, она падает в бушующее внизу море и погибает.
- Прости, Кай,- сказала она шаловливо. В ее голосе не было и тени раскаяния. - Не смогла устоять против соблазна. Когда я ребенком была на Фомальгауте, я так любила качаться на лианах. - Она осеклась, заметив, что ее восторженность обижает его. - Безответственное поведение в моем нынешнем состоянии, понимаю, - она озорно улыбнулась, - но в этой встрече с Тхеком есть нечто, что заставляет меня вести себя...
- По-детски? - Паника Кая улеглась. Он уже понял, что не следовало так волноваться.
- Ну да, по-детски. Скажем, видел ли ты когда-нибудь Тхека-ребенка, новорожденного или неоперившегося юнца? Что это - кубик, шарик, кристаллик... или, может быть, обыкновенная галька?
Смех Вариан всегда был заразительным, и, несмотря на все огорчения и беспокойства, Кай тоже расхохотался и прижал ее к себе, в который раз радуясь ее способности находить удовольствие в любых обстоятельствах.
- Ну вот. Так-то лучше, Кай, - сказала она, потеревшись носом о его нос. - Тхеки для меня - это мрак и гибель. - Внезапно она высвободилась и снова ухватилась за лиану. - Знаешь, есть что-то подозрительное в том, что на скале Гиффов разрослись эти лианы. Ты не думаешь, что наше присутствие...
И в следующее мгновение Вариан повисла на лиане, вылетела из пещеры и, запрокинув голову к небу, посмотрела вправо.
- Нет, Гиффы по-прежнему над нами, - сказала она, влетая внутрь. Потом раскачавшаяся лиана снова вынесла ее наружу. На этот раз Вариан взглянула налево. - Лианами заросла только наша скала. Когда мы заталкивали сюда шаттл, скала была абсолютно голой, я точно помню. - Она вылетела из пещеры в третий раз, опять вернулась, на лету выпустила из рук лиану и, улыбаясь, спрыгнула на землю в шаге от Кая. - На этих лианах растут фрукты. - Она нагнулась к ботинку и, торжествующе свистнув, вытащила из отворота нож с тонким лезвием. - Слишком хрупкое, вроде нас с тобой, гравитантов им не одолеть, но, слава Криму, гравитанты не догадались отобрать ножи. Сейчас срежу какой-нибудь сочный свежий фрукт на завтрак. Или еще что-нибудь съедобное.
И опять Кай не успел ничего возразить. Она зажала лезвие зубами и стала карабкаться вверх по стволу. Скоро он потерял ее из виду. Он начал ощупывать толстую лиану, проверяя ее на прочность, когда сверху донесся ее веселый голосок. Она попросила его взглянуть наверх и бросила ему какой-то предмет.
- Лови еще. Только смотри, сильно не сжимай - он очень спелый...
- Вариан...- Его пальцы все-таки сдавили нежную кожицу фрукта, и от восхитительного сладкого аромата рот его наполнился слюной.
- Эти я и сама съем, Кай, так что держи еще один, для себя. - И Вариан спрыгнула на пол пещеры.
- Нам пока нельзя сильно наедаться, - сказал Кай. Он присел рядом с ней, а она отрезала кусочек ароматной мякоти и протянула ему на кончике ножа.
- Похоже на то, - сказала она, отрезая второй кусок для себя. Посмаковав сочную зеленую мякоть, она замурлыкала от удовольствия. - Ну давай же! Поешь! - уговаривала она. Струйки сока стекали с уголков ее губ.
- Чего только не сделаешь ради КРВ! - вздохнув, сказал Кай. Ему страшно не хотелось есть естественную пищу. Но едва сочная сладость растеклась по его пересохшему рту, он с удивлением признал, что натуральная пища куда вкуснее концентратов.
Они медленно, тщательно пережевывали похожий на дыню фрукт.
- Наверное, лучше было бы поесть овощей - корнеплоды содержат гораздо больше белка, но фруктовый сахар убыстряет кровообращение, - задумчиво заметила Вариан. - Ох как вкусно! Чего я не понимаю, - продолжила она, размахивая недоеденным фруктом, - так это откуда взялись здесь лианы. Подожди. - Она подняла руку, останавливая готового заговорить Кая. - Правда, мы не знаем, сколько проспали, к тому же на Айрете все растет очень быстро. Но ведь другие скалы так и остались голыми. Гиффы едят только рыбу и траву из Лугового ущелья. Но такие лианы там не растут, и растительность на этой скале похожа на настоящий густой лес. Лианы спускаются до самой воды.
- Очень странно, согласен. Когда ты была снаружи, ты видела Гиффов?
- Да. Они кружили высоко в небе. Не думаю, что они меня заметили, если тебя интересует именно это. Сейчас очень раннее утро - туман, облака. Отсюда я не смогла разглядеть то место, куда они сбрасывают рыбу, но рыбаки, наверное, уже трудятся.
- Подождем, - авторитетно заявил Кай,- пока они поедят, а потом выйдем наружу.
- Значит, ты помнишь мою заповедь: не тревожить животных, когда они едят!
- Субъективно не так уж много времени прошло, чтобы забыть!
Он усмехнулся, заметив, как она машинально повернула запястье, чтобы взглянуть на наручные часы.
Глаза Вариан скользнули по сумрачной громаде шаттла.
- Будем будить Ланзи или Трива?
- Не стоит, пока Тор не пришел к какому-нибудь решению.
- Или пока не познакомил нас с точным временем. Сколько же мы проспали? Ужасно хочется узнать! - Вариан даже разгневалась. - Понимаешь, эти лианы у входа в пещеру, эти истощившиеся батарейки - наверное, мы все проспали! - Она вздрогнула.
- Верно замечено, - сказал Кай. Он прекрасно понимал ее состояние. - А Вселенная все это время жила своей жизнью, не заметив, что мы спим.
Он почувствовал, что заговорил напыщенно, совсем как Габер, и, чтобы скрыть смущение, взял еще один ломтик фрукта.
- Да, это меня здорово задевает, - сказала она. - У нас так мало времени, - она показала на шаттл, в котором сидел погруженный в раздумья Тхек, - чтобы что-то совершить! Но мне так хочется оставить какой-нибудь знак - может, кто-то узнает, что я хотя бы очень старалась! Да накажет Крим проклятых безмозглых гравитантов! Мне противно даже думать о том, что они с нами сотворили! - Вариан вскочила на ноги и запустила фруктовую корку в завесу из лиан. Они услышали слабый всплеск - корка шлепнулась в воду. - Нет, ради Крима, нет! Все-таки кое-чему мы научились благодаря этой заварухе, и меня не волнует, сколько времени нам пришлось потерять. Кое-что мы все-таки сделали! Один из кораблей КРВ обязательно натолкнется на наш спутник и заберет наши отчеты. И когда это произойдет, он ринется на орбиту, чтобы выкачать из Айреты ее богатства! И я обязательно увижу это!

ГЛАВА 2

Кай и Вариан не хотели выпускать из шаттла сонный газ и старались пореже туда заходить, кроме того, они не хотели беспокоить Тхека, пока он не выразит желания что-нибудь им сказать. Они устроились в пещере около входа. За стеной зелени, отделявшей их от внешнего мира, начался ливень, и листья лиан плясали и бились под струями воды. Ветер быстро разогнал тучи, и на мгновение выглянуло неяркое солнце Айреты.
- Знаешь, Кай, - после долгого молчания сказала Вариан, - я чувствую запах этого ветра.
- Что?
- То есть я хочу сказать, что больше не чувствую вони Айреты. Я различаю другие запахи - вроде гниющей рыбы, перезрелых фруктов и чего-то еще, что воняет даже хуже, чем воняла Айрета, когда мы только что приземлились.
Кай осторожно вдохнул воздух:
- Ты права!
- Наверное, - задумчиво проговорила Вариан, - это к лучшему - привыкнуть к жуткой вони этой планеты и обрести способность чувствовать остальные запахи, но почему-то...
- Понимаю. Однажды Ланзи сказала, что обоняние может быть... - Кай замолчал, подыскивая наиболее точное слово.
- Восстановлено, - не задумываясь, подсказала Вариан и наклонилась к выходу из пещеры, настороженно принюхиваясь. Потом она обернулась в сторону пещеры и снова принюхалась. - Я чувствую какой-то странный запах, - сказала Вариан. - По-моему, он исходит от капсулы Тхека. Каким топливом он пользуется?
- Отец говорил мне, что для полетов на небольшие расстояния Тхеки используют собственную энергию.
- Короткие расстояния? Вроде межпланетных прогулок?
Кай рассмеялся:

Предыдущая страница 2 Следущая страница


Энн Маккeфри

- Все относительно. Тхеки - так они сами нам рассказывали - это существа из камня с энергетической ядерной сердцевиной. С помощью этой энергии они образуют псевдоконечности. Внутри у них резервуар с жидким кремнием, который они используют для образования щупалец. При желании они могут двигаться с колоссальной скоростью. Один офицер-астрофизик с "АРКТ-десять" рассказывал мне, что ему известно из надежных источников, будто Тхеки обожают посидеть на радиоактивном граните - который мы, вероятно, обнаружим на Айрете, если у нас опять появится оборудование. Таким способом Тхеки подпитываются энергией.
- Что бы они ни использовали, вонища будь здоров! Перешибает запах самой Айреты. - Вариан с отвращением поморщилась. - Почему ты знаешь о Тхеках больше, чем я? Ведь я ксенобиолог. Я сейчас подумала: ведь мы никогда не занимались изучением Тхеков, правда?
- Не занимались и не будем, - засмеялся Кай. - Учитывая их особое положение в Федерации Цивилизованных Планет.
- Выходит, мы просто боимся их, но и уважаем, да? За их длительное молчание и непогрешимость. - Она встала и обошла вокруг капсулы Тхека, осторожно постукивая по обшивке костяшками пальцев. - Еще никто не исследовал металл Тхеков, так ведь?
- Да.
Она резко отвернулась от конусообразного корабля и бросилась к лианам.
- Вонь идет не только от Тхека. Отсюда тоже чем-то несет! И от этой вони не только тошнит, она вызывает у меня страх.
- Тебя пугает не запах, а бездействие. - Сам Кай, сидя на полу пещеры, чувствовал себя прекрасно.
- Сколько же времени понадобится этому Тхеку, чтобы принять решение? - Она нетерпеливо посмотрела на шаттл.
- Наверное, это зависит от того, какое он примет решение.
Неожиданно она напала на него и чуть не повалила, но он ухитрился отразить ее атаку и удержался на ногах. Хохоча, она повторила маневр, и он схватил ее за руки. Она устроила шуточное сражение. Несмотря на длительное отсутствие тренировок, навыки борьбы не были утрачены, а силы оказались равными. Вскоре они прекратили поединок и приступили к выполнению физических упражнений, которые были частью восстановительной программы дисциплов.
Наупражнявшись вволю, потные, покрытые пылью, они подошли к выходу из пещеры, чтобы подышать свежим воздухом. Дул легкий ветерок.
- Приятно сознавать, что ни реакция, ни мышцы не пострадали от долгого сна. - Кай утер рукавом потное лицо.
- Ты только размазал грязь, Кай. Судя по тому что мы не потеряли форму, мы спали не очень долго. - Она ухватилась за лиану и выскользнула из пещеры. - Жаль, дождь кончился, я бы все отдала, лишь бы постоять под нормальным душем. - Она посмотрела на висящую у входа лиану. - Кому-то из нас, Кай, придется залезть на скалу и добыть еще фруктов. Я опять проголодалась из-за этой зарядки.
По спине Кая струился пот, тело под комбинезоном чесалось от множества попавших за воротник песчинок.
- Я тоже голоден.
- Настолько, чтобы съесть "грубую" пищу? - Она улыбнулась. - Однако я перевоспитала тебя.
- Жизнь заставила. Ну что ж, давай отправимся на охоту, - улыбнулся он.
Кай раздвинул лепестки люка, скользнул внутрь и тут же задвинул их, так что наружу вылетело лишь малюсенькое облачко сонного газа. Тор все еще был недвижим. Кай вытащил ножи из ботинок спящих товарищей, отвязал молоток от ремня Портегина, нашел в аптечке Ланзи несколько бактерицидных пластырей и пару шприцев с обезболивающим, скатал два тонких одеяла, в которые можно будет завернуть сорванные фрукты, и, не обращая внимания на Тора, выбрался на волю.
Вариан тоже не сидела без дела: она привязывала толстые лианы к кормовым поручням шаттла.
- Если шаттл станет нашим якорем, даже штормовой ветер не страшен - мы в море не свалимся. Ну вот, опять начался дождь. Снаружи только два Гиффа, но из-за дождя их плохо видно. Что там Тор - по-прежнему сидит сиднем? - Она взяла у Кая мелкие вещи и рассовала их по карманам. Набросила на плечи одеяло. - Вот твоя лиана. Запомни - вниз не смотреть!
Она обмотала вокруг ног привязанную к шаттлу лиану, сделала первый захват и начала карабкаться вверх.
Кай почувствовал непреодолимое желание посмотреть вниз, особенно в тот момент, когда его лиана начала раскручиваться над пропастью. Несмотря на придуманный Вариан импровизированный якорь, ветер с силой мотал лиану и бил Кая об отвесную стену скалы. И все-таки он добрался до вершины! Далеко внизу ревел и грохотал шторм.
Вариан указала на стену дождя, гуляющего по морю.
- Если вода на самом деле такая тяжелая, какой кажется, нас могло попросту смыть.
Кай не стал спорить, а поспешил вместе с ней укрыться под деревом, широкие листья которого не пропускали дождевые струи.
Вариан тут же начала раздеваться, аккуратно складывая вещи на землю.
- Ого! Что может быть лучше натурального душа! - кричала она.
Сбросив комбинезон, запрокинув вверх лицо, она ступила под проливной дождь. Освободившись от одежды, Кай тоже опасливо вышел под теплые струи. Вариан стала тереть ему спину своей рубашкой, используя ее как мочалку.
- Ура! - снова торжествующе прокричала она. - Мы можем пользоваться песком вместо мыла - только не надо тереть слишком сильно, - доносился до него сквозь шум ливня и грохот волн ее веселый голос.
Они терли друг дружку, еле удерживаясь на ногах под падающими с небес тяжелыми струями воды. Если бы Кай не чувствовал себя идиотом, подпрыгивая и приплясывая на вершине скалы лишь для того, чтобы просто помыться, он получил бы от этого природного душа огромное наслаждение. В словах Вариан о том, что он жил на корабле как в тюрьме, была доля истины. Пока гравитанты не взбунтовались, ему не приходилось соприкасаться так близко с природой Айреты. У них были флипперы, домики, защитная энергоограда. Сегодня он впервые был беззащитен и гол среди бушующей дикой стихии примитивной планеты.
- Скоро должно выйти солнышко, и одежда моментально высохнет. Надеюсь, за это время наша кожа не сгорит, - сказала Вариан.
Дождь прекратился внезапно. Она в последний раз отжала выстиранный под дождем комбинезон, и тут из-за плотного облачного покрывала выглянуло бледное солнце. Они спрятались под зеленый навес, а мокрую одежду развесили на лианах поблизости от укрывавшей их тени.
- О, Кай, я чувствую себя лучше, гораздо лучше! - воскликнула Вариан. Она встряхнула мокрыми волосами, затем обтерла тело руками, сгоняя воду. Потом снова потянулась к волосам. - Знаешь, мне кажется, они стали длиннее. Жаль, что я не знаю, с какой скоростью растут волосы во время анабиоза, - сказала она, рассматривая мокрую прядь. Она снова тряхнула головой, обдав его капельками дождевой воды, и вышла наружу, чтобы погреться в слабых лучах солнца Айреты.
Кай вышел вслед за ней. Она взяла его за руку, и ее пальцы пробежались по запястью - она осторожно ощупывала место перелома.
- Ничего не могу понять. Если бы ты был моим пациентом, я бы сказала, что перелом очень старый, потому что для полного восстановления необходимо накопить много кальция. - Неожиданно ее лицо погрустнело. - Кай, а кроме часов, у нас есть какой-нибудь другой способ узнать время?
Он обнял ее и крепко прижал к себе, целуя в щеку и поглаживая мокрые пряди волос.
- Мы живы, Вариан, мы пережили бунт гравитантов. Пусть с Тхеком трудно общаться, но он все-таки пришел на помощь.
Он еще крепче обнял ее, обхватив руками спину и прижавшись ногами к ее бедрам. Отвечая на его порыв, она нежно прильнула к нему. Ее поцелуи были сладостны, и Кая поразило, что он ничего не чувствует. Поэтому он не удивился и не обиделся, когда ее плечи начали вздрагивать от смеха. '
- Кости срослись, - простонала Вариан ему на ухо, - мышцы работают отлично, почему же мы не можем заняться любовью? Объективно мы постарели, но ведь субъективно мы так же молоды!
В ее смехе были и горечь и испуг, и это заставило Кая еще крепче сжать объятия: он и извинялся перед ней, и сам нуждался в утешении, хотя тоже смеялся над комичностью ситуации.
- Если бы ты знала, юная леди, как я мечтал остаться с тобой наедине...
- О Кай, я тоже этого хотела. О-о-о, какой мерзкий ветер! - Она бросилась к одеялу и обернула его вокруг себя и Кая. Ветер хлестал по зелени, и острые листья царапали голую кожу. - Давай вывернем одежду. С этой стороны она уже высохла.
Она высунулась наружу, но вместо того, чтобы перевернуть одежду, встряхнула каждую вещь и вернулась в укрытие, протягивая Каю его комбинезон.
Всовывая ногу в непросохшую штанину, Кай вполголоса ругался. Неприятность за неприятностью.
- Давай позаботимся о еде... О, что я вижу!
- Это не фрукты, - отозвался Кай, глядя на связку бурых овальных предметов, висящих над их головами.
- Верно, но динозавры ели их с удовольствием, да и бедняжка Денди их любил. Смотри, а вот и фруктовые деревья.
Им не потребовалось много времени, чтобы накидать на одеяла вдоволь фруктов и орехов. Они привязали ношу к спинам, так, чтобы удобно было спускаться, и подошли к краю увитой лианами скалы.
- Гиффы летят против ветра, - сказала Вариан. - Знаю, это глупо, но... Ого, похоже, они нас увидели. Они изменили направление полета. - Она замерла в восхищении. - Знаешь, если они нас помнят, значит, мы спали не так уж долго.
- Вариан... - заговорил Кай внезапно осипшим голосом и, схватив ее за руку, потянул обратно в укрытие. - Не похоже, что они нам обрадовались!
- Не бойся, Кай. Мы никогда не причиняли им зла. Они не могут... - Она отпрянула и прижалась к нему. Теперь и ей стало ясно, что Гиффы настроены агрессивно. Они быстро снижались, вытянув шеи и хищно раскрыв клювы.
Кай и Вариан спрятались под плотным зеленым навесом, и Гиффы снова взмыли в небо.
- Вот это маневр! - восхищенно воскликнула Вариан, хотя голос ее слегка дрожал от страха - слишком внезапной была воздушная атака и слишком поспешным бегство. - Но почему, Кай? О Крим! Почему они так рассердились, увидев нас? - Она опустилась на землю и привалилась к толстому стволу дерева.
- Наверное, в этом виноваты другие люди, - ласково заговорил он. Он знал, какой восторг у нее вызывали эти красивые и любознательные золотокрылые авиаторы. Конечно же, эта неожиданная атака страшно расстроила ее.
- Значит, Паскутти и его друзья далеко забрались... но нас все равно не нашли!
- Но вели себя так агрессивно, что их очень хорошо запомнили.
- Раз запомнили, значит, это было недавно? 0'кей, но если, забравшись так далеко, гравитанты обидели Гиффов, почему тогда пещера оказалась замаскированной? Сколько времени потребовалось, чтобы все это выросло? - Она повернулась к свисающей за ее спиной толстой лиане. - Ведь, вспомни, мы решили погрузиться в анабиоз именно из-за того, что между нашей скалой и Луговым ущельем была непроходимая пропасть и мы не могли добраться до него, чтобы набрать зелени для синтезатора. - Она попыталась прикинуть на глаз длину лианы. - Ничего себе!
Вариан сделала несколько шагов и чуть не потеряла равновесие. Кай вскочил, чтобы удержать ее.
- Пропасть не могла исчезнуть. - Она легла животом на край скалы и опустила вниз руку, чтобы убедиться в своей правоте. - Просто вырос естественный мост из лиан. Ничего не понимаю. Ведь на скалах, где живут Гиффы, по-прежнему нет никакой растительности. - Она опять села на ствол, уперлась локтями в колени и стукнула кулаком о кулак. - Защищать людей и их же атаковать? Не вижу логики.
- Неужели Гиффы настолько разумны, Вариан?
- Ничего не понимаю... их поступки парадоксальны. Кроме того... Гиффы умеют защищать своих. Помнишь того малыша, который опрокинулся на спину? Взрослые тут же пришли ему на помощь. Но... - она подняла указательный палец и сделала драматическую паузу, - в тот день мы находились в нескольких метрах от них, а они и не подумали напасть на нас, а сегодня - ба-бах!
Вдруг она напряглась и бросила на Кая такой странный взгляд, что он тоже напрягся. - Когда мы выбирались из пещеры, - она ткнула в него указательным пальцем, - в небе было только два Гиффа, к тому же очень высоко. А потом хлынул дождь. А когда выглянуло солнце, мы вылезли уже из этого укрытия. Значит... они не видели, как мы покидали пещеру. Они думают, что мы не оттуда!
Кай посмотрел на скалы сквозь густую листву. Гиффы сидели на одной из вершин и наблюдали за ними.
- Значит, нам надо дождаться темноты, когда они усядутся на свои насесты или займутся своими ночными делами. Смотри, вот еще один орех!
- Ладно, была не была! Да здравствует натуральная пища!
Чтобы разбить крепкую скорлупу, им пришлось положить орех между двух камней, и тогда обнажилась рыхлая светло-коричневая мякоть ядра. Вариан придирчиво осмотрела ее, понюхала и отломила кусочек. Вкус ореха вызвал у нее гримасу. Она долго пережевывала мякоть, перед тем как проглотить ее.
- Наверное, тебе придется долго привыкать к их вкусу, - сказала она, разглядывая то, что осталось. Потом она швырнула орех за спину и уверенно улыбнулась Каю, который с тревогой наблюдал за ее рискованными действиями. - Дыня мне нравится больше! Давай поедим.
Когда они управились со сладкой и сочной "дыней", послышался свист, и где-то наверху засуетились Гиффы. Вариан припала к щелочке в густой листве, Кай заглядывал ей через плечо.
Вернулись рыбаки. Носильщикам помогали все взрослые Гиффы. Вариан заметила, что популяция почти не увеличилась. Двое людей наблюдали за тем, как тяжелые, сплетенные из сухой травы сети опустились, перевернулись, и рыба посыпалась на ровную площадку, которая служила Гиффам временным складом. Птицы засуетились. Одни приходили, другие уходили, наполнив рыбой горловые мешки, и разлетались по гнездам и пещерам. Старшие следили за тем, чтобы птенцы не жадничали.
- Если бы только... - заговорила было Вариан, но умолкла и, тяжко вздохнув, отошла в глубь укрытия и снова уселась на лиану. Кай сел рядом с ней. Несмотря на суматоху, выходить было опасно. Добраться до пещеры

Предыдущая страница 3 Следущая страница


Планета динозавров II

незамеченными им все равно не удастся. Вариан обнадеживающе улыбнулась Каю, всегдашнее чувство юмора ей не изменяло.
- Интересно, что бы они подумали, если бы из пещеры вылез Тор?
Пока они ждали, снова начался ливень. В конце концов их сморил сон.
Разбудила их тишина. К вечеру ветер внезапно стих. Одурманенные сном, они с трудом встали на ноги и неуверенно переглянулись. Темнело.
- Наблюдатели все еще на своем посту! - выглянув из-за листвы, заметила Вариан.
На ближайших скалах, на разной высоте, сидели девять Гиффов. Их головы были повернуты в сторону лиановых зарослей.
- Неужели они нас видят? - приглушенным голосом спросил Кай. - Или чуют?
- Они чуют только с наветренной стороны. Не могу поверить, что они могут догадываться о нашем присутствии, - растерянно сказала Вариан. - Этой способностью их вид не отличается. Чутье - и то сомнительно. Мне кажется, они в основном полагаются на зрение. Не думаю, что на этой планете развивается какой-то особо чувствительный вид Гиффов.
- Сравниваешь их с Рикси?
- Нет, с тем, что рассказывал Тризейн об их доисторических собратьях с Земли. - Она стукнула по колену ладошкой. - Если бы мы не держали этого человека взаперти в его лаборатории, мы могли бы разгадать хотя бы одну из аномалий этой планеты. Каким же образом существа, жившие на Земле в мезозойскую эру, попали на Айрету? Каждому ксенобиологу из ФЦП известно, что идентичные виды не могут одновременно развиваться на отдаленных планетах - и не имеет значения, насколько эти планеты похожи друг на друга!
- Разве эти соображения помогут нам вернуться в нашу пещеру? Мне не улыбается спускаться по лиане в кромешной тьме.
- Мне тоже. - Вдруг Вариан вскинула голову. - Подожди-ка секунду. Перед тем как уснуть, Трив и компания излазили все ущелье, собирая пищу для синтезатора. Гиффы проявляли любопытство, но и только. Они просто наблюдали, насколько я помню, и не выказывали никаких признаков агрессии. Но... - для большей убедительности она погрозила кому-то пальцем, - ведь они привыкли защищать птенцов. Учитывая это, можно предположить, что они взяли пещеру под охрану. Потому что пещера расположена на их территории.
- Ты хочешь сказать, что они решили охранять нас, хотя видели всего три раза и получили несколько пучков вкусной травы?
- Вполне возможно. Если бы мы знали, сколько времени длился наш сон! Однако, - Вариан ткнула в него пальцем, - если здесь побывали гравитанты и если, пытаясь отыскать шаттл, они вели себя агрессивно, Гиффам такое поведение понравиться не могло. Они должны были защищаться. Ладно, допустим, они так и делали. Значит, именно гравитанты изменили отношение птиц к людям. Поэтому теперь Гиффы не наблюдают за нами, нападают. Только... это никак не вяжется с лиановым занавесом! Способность защищать воспитывается, этому можно научить. Гиффы - самые разумные из всех существ, которых мы встретили на Айрете, но ведь они не могут быть настолько разумны! Не думаю, что они так быстро развиваются.
Когда она замолчала, Кай только пожал плечами: он не был силен в ксенопсихологии.
- Похоже, поднимается туман? - спросила Вариан, вытягивая шею и вглядываясь в сгущающиеся сумерки. - Он может скрыть наше отступление.
Они с нетерпением смотрели на поднимающийся с моря плотный туман. Вот его пелена достигла вершины скалы. Они вышли из-под навеса, но не успели сделать и десяти шагов, как четыре крылатых существа ринулись на них, раскрыв клювы и вытянув когти. Вариан и Кай быстро юркнули под дерево. Над их головами Гиффы скребли когтями о толстые плети лиан.
- Откуда они узнали? Черт возьми, ведь не видно ни зги! - воскликнул, переводя дыхание, Кай.
- Звуки! - Вариан со злостью посмотрела на свои ботинки. Потом презрительно топнула ногой. - Они выдают нас.
Она подобрала несколько сухих веточек и швырнула их со скалы. Хотя они знали, что находятся в безопасности, оба пригнулись, услышав шуршание крыльев - Гиффы полетели на звук.
- Ну и?.. - спросил Кай.
- Будем ждать.
- И долго?
- Гиффы ведут дневной образ жизни. Раньше или позже привычка возьмет свое: им захочется вернуться в свои гнезда. Особенно, - добавила она, увидев недоверчивое выражение его лица, - если мы дадим им повод усомниться в том, что мы все еще здесь. Устроим небольшой камнепад - пропасть рядом...
- А...
- А потом снимем ботинки и на цыпочках отправимся домой.
- Это просто только на словах...
- Знаю. - Судя по ее тону, она допускала, что из простого плана по ходу дела могут вырасти серьезные неприятности.
И тем не менее они начали потихоньку собирать в кучу камни и сухие обломки дерева. Заложили всю кучу небольшими бревнами и обвязали их лианой. Потом потянули за ее конец и откатили все сооружение к краю пропасти, в то место, где спуск был более пологим. Как только в пропасть посыпалась каменная лавина, захлопали крылья. Но пока шум крыльев не стих, они не шевелились. Потом начали собираться. Последние приготовления к бегству пришлось заканчивать в кромешной тьме. Сняв ботинки, они привязали их к закинутым за спины свернутым одеялам.
- Знаешь, мне в голову пришла досадная мысль, - прошептала Вариан, приблизив губы к уху Кая. - Я не помню, сколько шагов от этого места до края скалы. И мы не сможем ничего увидеть - ни отсюда, ни снаружи.
Кая это не испугало.
- Ну и что, все равно, каким бы ни было это расстояние, нам придется преодолеть его в темноте. Значит, говоришь, они ночью спят? То есть как раз сейчас они должны засыпать, так что медлить нельзя. Тогда... - он замолчал, но вдруг его осенило, - тогда почему бы нам не распутать одну из лиан и не держаться за нее по пути до края пропасти? Когда надо будет спускаться, отпустим ее. Кроме того, держась за лиану, мы не потеряем друг друга.
Вариан благодарно сжала его руку и, развернувшись, начала распутывать лианы. Шепотом посоветовавшись, они пришли к общему мнению, что край скалы находится приблизительно в тридцати метрах от них, и Вариан отмотала лиану нужной длины.
Ожидание в темноте, наполненной возней ночных тварей, которые шуршали, пищали и жужжали, оказалось делом утомительным и скучным. Чтобы успокоиться, Кай выполнял дыхательные упражнения Дисциплины, оттачивая терпение и не давая воли воображению. Малейший шорох и даже слабый мелодичный писк - а их было необычайное множество, - казалось, несет в себе угрозу. Кая поддерживала близость Вариан: она занималась теми же упражнениями. От этого на душе становилось легче.
Когда Вариан внезапно отодвинулась от него, он всерьез испугался.
- Тумана нет, только трое наблюдателей, да и те дремлют, - спустя мгновение прошептала она ему на ухо.
- Идем?
Вместо ответа она взяла его за руку, сделала шаг вперед и медленно раздвинула живой занавес. Держась за лиану, он пошел следом за ней. Хотя лианы лежали на вершине скалы сплошным ковром, между толстыми стеблями оставались пустые места, и их босые ноги чувствовали прохладную твердь камня. Согнувшись в три погибели, Кай ориентировался на белые пятки Вариан - та шла впереди, все ближе подходя к пропасти. Боясь сбиться с пути, он крался за нею след в след. Держась за лиану, Вариан не сводила глаз со светлых тел Гиффов, чьи головы, украшенные гребнями, были повернуты в сторону пропасти. Крылья у них были сложены. Кая удивляло, как они умудряются держаться на краю и не падать - может, вцепились в камень растущими из крыльев когтями? Гиффы были неподвижны - скорее всего, их сморил сон.
"Как многолико время!" - грустно подумал Кай, пока они с Вариан крадучись двигались к обрыву. Их путешествие казалось ему бесконечным. Существует некое объективное время, которое они потеряли в анабиозе - может, несколько лет, а может, несколько веков. Это время неощутимо. А вот субъективное время, которое он ощущал в данный момент, было невыносимо долгим. Он так старательно контролировал каждое движение, что в ногах началась противная дрожь. Когда он подумал, что лиана может случайно оборваться, руки его вспотели от страха. Потом он с ужасом представил, что не сможет распутать лиану, по которой предстоит спуститься с обрыва.
Внезапно Вариан застыла на месте и, развернувшись всем корпусом, приблизила губы к его уху.
- Кай, нам нужно найти те лианы, по которым мы забирались сегодня утром. Они должны быть где-то справа. Я ничего не вижу, но мне кажется, нам нужно двигаться туда. - И Вариан показала рукой, куда, по ее предположениям, следовало направиться.
Кай бросил тревожный взгляд на неподвижных Гиффов - теперь они были сзади них и чуть правее. Вариан схватила его за рукав, и он послушно пошел за ней, нащупывая босыми ступнями пустоты между лианами. Когда Вариан внезапно остановилась, он чуть не упал, чудом не выпустив из рук лиану, связывавшую их с деревом. И в этот момент он понял, что в руках у него осталось всего два тугих кольца от тридцатиметровой гибкой плети. Он повернулся, чтобы предостеречь Вариан, и они стукнулись носами.
- Лиана почти вся размотана.
- Я уже нашла. Вроде бы те самые. - Вариан взяла его левую руку и положила ее на плотный стебель. Потом отошла от него, но он все-таки увидел, как она кивнула, подтверждая, что нашла и свою лиану. Можно было спускаться.
- Вариан! - шепотом позвал ее Кай.
Он увидел бледное пятно - она повернулась к нему лицом. Он знал, что она видит его поднятую руку. Она сжала пальцы в кулак, выставила вверх большой палец и махнула рукой вниз. Потом крепко схватилась за лиану, ту, которая спускалась со скалы к их пещере.
Он изо всех сил потянул за свою лиану, почувствовал, как она вибрирует по всей длине, и начал потихоньку двигаться к обрыву. "Лиана очень крепкая, вряд ли оборвется", - думал он про себя, считая шаги. Если он сорвется, лиана его удержит.
Грохот покатившихся со скалы камней так испугал его, что он чуть не сбился со счета. Гиффы проснулись и закричали. Он обернулся и с огромным облегчением увидел, что их головы повернуты в противоположную от него сторону и что они взлетают.
- Я стою на краю, Кай! - низким хриплым голосом окликнула его Вариан.
Оказалось, он тоже дошел до края скалы - нога скользнула в пустоту. Он сжал руками толстую плеть и, слепо веря в то, что схватился за нужную лиану, начал спускаться. Сначала он двигался вплотную к стене и в кровь оцарапал о нее костяшки пальцев, потом оказался в свободном полете - лиана зависла над морем. Хорошо, что она накрепко привязана к шаттлу.
- Крим! Я не за ту уцепилась! - вдруг крикнула Вариан.
- Не удаляйся от меня, Вариан. Я тебя поймаю!
- Нет!
Ее ответный крик перекрыл клекот Гиффов. Золотое правило Дисциплины гласило, что один из командиров обязан выжить. Стиснув зубы, Кай продолжал спуск по лиане и наконец очутился внутри пещеры. Теперь он был в безопасности. Он встал на ноги. Здесь было не так темно, и он отчетливо видел вход в пещеру.
- Вариан!
- Я справа от тебя. Я взялась не за ту лиану. Она слишком коротка. Ты меня видишь?
Он не видел. Занавес из лиан скрывал ее.
- Ты можешь ухватиться за другую лиану? Потряси ее!
Прислушиваясь к шорохам, он обнаружил вибрирующую лиану и втащил ее в пещеру.
- 0'кей, можешь соскальзывать!
Когда ее ноги коснулись его плеч, он опустил ее на землю. Дрожа от пережитого напряжения и уже не думая о Дисциплине, они прильнули друг к другу.
Потом, держась за руки, они подошли к округлой корме шаттла, сняли импровизированные рюкзаки и осторожно вынули из них орехи и фрукты. Потом расстелили одеяла и почти мгновенно уснули.

ГЛАВА 3

- КККааааайййй!
Грохот, разбудивший Кая, показался ему ночным кошмаром: он исходил не только из источника, находившегося около самого его уха, но и, казалось, передавался через вибрацию пола пещеры, на котором он спал.
- А? Что? - Вариан подняла голову. - Тор? - Она моргнула, увидев нависшую над ними скалу.
Как только она зашевелилась, на груди Кая оказался небольшой аппарат - под его тяжестью Каю стало трудно дышать.
- Где находится старый датчик? - мрачно изрек аппарат.
- Старый датчик? - В голосе Вариан прозвучало изумление, которое охватило и ее и Кая при столь неожиданном вопросе. - Нас чуть не убили, лишили жизненно важного оборудования, мы оказались отрезанными от мира...
Кай вытянул руку, призывая ее к молчанию:
- Типичная логика Тхека, Вариан. Он выбрал то, что важно для него, а не для нас. Сдается мне, Тор прилетел сюда только из-за этого древнего датчика.
- Что? - Вариан рывком села, отодвинув ноги подальше от треугольного основания метровой гранитной скалы нависшего над ней Тора.
- Где ты в последний раз видела тот датчик? - спросил ее Кай.
- Честно говоря, меня беспокоят сейчас совсем другие проблемы, а не эта археологическая древность, и вообще... - Она нахмурилась, напрягая память. - По-моему, он должен был находиться в домике Габера. Паскутти не был в нем заинтересован. А Баккун не мог забрать его с собой?
- Баккун? - Кай задумался о гравитанте-геологе, с которым так часто отправлялся на полевые работы. - Нет, он не видел в нем никакой ценности. Он уже знал, где находятся рудные месторождения. - Кай взглянул на Тхека: - Он остался на первой стоянке.
Тор что-то забубнил, но Кая отвлекла Вариан - она настойчиво трясла его за руку.
- Если он собирается слетать на стоянку, Кай, мы можем взять аккумулятор и полететь с ним. Гравитанты не могли пользоваться флипперами, не имея источников питания. Флипперы, скорее всего, остались там, где

Предыдущая страница 4 Следущая страница


Энн Маккeфри

стояли. Если бы у нас был хоть какой-нибудь транспорт...
- Возьми нас с собой. Тор! - громко, но отчетливо проговорил Кай и снова повторил свою просьбу, так как Тор продолжал что-то бурчать.
- Интересно, как мы тут поместимся? - сказала Вариан, задумчиво глядя на капсулу Тора.
Кай заглянул внутрь и обнаружил, что места хватит только для одного человека. Запасной аккумулятор можно было приткнуть сбоку от остроконечной "головы" Тора, а человеку нормальной комплекции пришлось бы, изогнувшись дугой, разместиться под куполом, нависнув над Тхеком. Внимательно осмотрев внутреннее помещение капсулы, Кай повернулся к Вариан:
- Знаешь, разбуди-ка ты Ланзи и Трива. Остальные пусть спят, в них пока нет надобности. Но мне хотелось бы, чтобы с нами были еще двое дисциплов.
- Ты что, думаешь, нас ждут неприятности? Здесь? - спросила Вариан, обводя руками защищенную лиановой завесой тускло освещенную пещеру.
- Нет. - Кай усмехнулся. - Не здесь! Просто я не знаю, сколько времени пробуду с Тором. - Он пожал плечами. - Наверное, тебе захочется с кем-нибудь из них поговорить. И они могут дать полезный совет: ведь они бывали во многих экспедициях.
Вариан кивнула и улыбнулась. Тор закрыл люк. Тхек оказался горячее, чем думал Кай. Весь перелет до места первого лагеря, оказавшийся, на его счастье, очень недолгим, ему пришлось провисеть скрючившись, держась за манипуляторы, которые Тор предусмотрительно выдвинул из своего туловища. От этого полета в памяти Кая остались акробатические трюки, которые ему пришлось проделать в капсуле Тора, и зеленое мерцание, так как аппарат Тхека развивал скорость, неизмеримо большую, чем флипперы гуманоидов. Наконец Тор уменьшил скорость и начал на небольшой высоте кружить над землей.
- Здесь? - прогрохотал Тор. Извернувшись, Кай посмотрел вниз и подивился, как это Тор смог что-то увидеть на такой скорости.
- Здесь! - Чтобы скорее прекратилось вызывающее тошноту круговое движение, Кай готов был подтвердить что угодно, но ему на самом деле показалось, что он узнал ту скалу, на которой некогда покоился шаттл. Тор опустил капсулу точно на вершину скалы. Кай осторожно высвободился из каменных манипуляторов, подождал, пока откроется люк, и выбрался наружу, с облегчением ощутив под ногами твердую почву. Пройдет немало времени, подумал он, прежде чем ему снова захочется лететь куда-либо в капсуле Тхеков.
Он обернулся и, разинув рот, уставился на то место, которое когда-то было их лагерем. В его памяти еще очень жива была картина ужасной разрухи, учиненной гравитантами: маленькое тельце Денди со сломанной шеей. Денди, убитого с бессмысленной жестокостью; растоптанные гербарии Териллы, которые она собирала с такой любовью; сломанные дискеты и обрывки скомканной пленки. Он услышал рокот грома, и сердце прыгнуло в груди, когда он украдкой взглянул на склон, где впервые увидел колышущуюся черную массу стада динозавров, которых гравитанты гнали в сторону лагеря. Но этот гром был атмосферным.
Стоя под струями внезапно хлынувшего ливня, Кай смотрел на пустынный амфитеатр, состоящий из камня и песка. Единственным свидетельством того, что когда-то здесь жили люди, были два сломанных столба, на которых крепились ворота энергоограды. Сколько времени потребовалось стервятникам Айреты, чтобы уничтожить горы мертвых тел динозавров и полностью очистить местность от трупов и даже скелетов? Наверное, не так много. Можно было бы узнать, сколько времени прошло, по деревьям и кустам, но на этом плато растительности не было. Когда они приземлились, здесь был только песок.
Волнение не оставляло его. Против воли глаза снова метнулись к склону. Он удостоверился, что топающего к лагерю гигантского стада нет и в помине. Кай не предполагал, что эта страшная картина так глубоко застряла в его сознании. Ни разу ни на какой другой планете ему не приходилось попадать в подобные переделки, ни разу не доводилось переживать такую ужасную катастрофу. ;
- Где? - Тор выбрался из капсулы и подкатился к нему.
Кай показал в ту сторону, где когда-то стоял домик Габера, смутно припоминая, что им пришлось оставить там тело старика геолога. Оно тоже превратилось в прах.
В космосе, услышав однажды эту фразу, он так и не смог понять ее значения. Здесь она наполнилась смыслом.
- Датчик был там!
Тор заскользил по склону, с легкостью преодолевая неровности каменистой почвы, но Кай заметил, что за ним тянется шлейф пара. Кай пошел по его следам. Камень, по которому катился Тхек, так нагрелся, что жар проникал даже сквозь толстые подошвы его ботинок.
- Здесь? - загудел Тор. Он уже подошел к указанному Каем месту.
- Здесь стоял геологический домик. Это было основное рабочее помещение. В этой части лагеря были и жилые домики.
Он посмотрел на Тхека, потому что слова, сказанные им, были самой длинной речью, с которой он когда-либо обращался к Тхекам, и он не знал, восприняло ли каменное существо информацию, преподнесенную не в той форме, которая была ему предпочтительна. Он уже открыл рот, чтобы повторить то же самое в сжатом виде, но рокот Тора остановил его.
Не в первый раз Кай спрашивал себя, не обладают ли кремниевые существа тайными телепатическими способностями. Но только сейчас до него дошло, что каким-то непостижимым образом люди всегда узнают, чего именно хотят от них Тхеки - несмотря на краткость их высказываний. Люди прекрасно отличают команду от вопроса, который всегда поставлен так, что можно ответить только "да" или "нет", хотя весь вопрос состоит обычно из одного-единственного ключевого слова.
Тор опять начал двигаться - теперь он явно занялся поиском. Он выставил вперед манипулятор в форме частого гребня и прижал его к земле. Пропахав десять метров почвы, он принялся внимательно изучать содержимое бороздок.
В помощи он явно не нуждался, поэтому Кай пошел по пологому склону к тому месту, где когда-то находились ворота. От них остались только покореженные столбы из плотного пластика, усеянные вмятинами, которые свидетельствовали о том, что создавшие их инженеры не рассчитывали на сверхперегрузки и грубое обращение.
Кай знал, что гравитанты переправили флипперы на другую стоянку. Скорее всего, они сделали это еще до того, как догадались, что Боннард спрятал аккумуляторы. Кай остановился, окидывая окрестности придирчивым взглядом. Пока было трудно сказать, какой урон лагерю причинило стадо гигантских динозавров. Он считал, что гравитанты должны были все хорошо продумать, прежде чем напускать на стоянку огромных травоядных. Они знали, что динозавры прорвутся сквозь узкие ворота и заполнят лагерь. Значит, флипперы были заблаговременно отведены в безопасное место, наверное, куда-то под гору, но вряд ли далеко. Флипперы слишком тяжелы даже для необычайно сильных гравитантов. К тому же им приходилось действовать в спешке, а флипперов было всего четыре.
Кай повернул налево, к заросшему густой растительностью склону. Он оглянулся на лагерь и увидел, что Тор упорно продолжает поиски. Он подумал, что Тору потребуется немало времени, чтобы обнаружить древний датчик. Кто знает, куда бунтовщики могли спрятать эту вещь...
Он очень надеялся на то, что флипперы были вовремя выведены из лагеря. И не разбиты вдребезги. А такое вполне могло случиться: ведь гравитанты знали, что не смогут ими пользоваться. Кай рассудил, что флипперы были слишком большой ценностью, чтобы окончательно доламывать их. Бунтовщики должны были насытиться уже тем, что им удалось покончить с людьми, которых они считали "недоносками" и которых они обрекли на гибель. К тому же вряд ли Паскутти сразу отказался от мысли найти спрятанные Боннардом аккумуляторы. Об этом свидетельствовало вчерашнее поведение Гиффов.
Кай чуть было не прошел мимо флипперов: они так заросли лианами, что стали похожи на природные скалы. Он продрался сквозь заросли, ругаясь сквозь зубы - острые колючки расцарапали его руки. Потом ему пришлось поработать ножом. Он срезал с дерева ветку и с ее помощью проделал брешь в цепкой зеленой сетке.
Флипперы были целы и невредимы: даже гравитанту не хватило бы сил разбить обшивку и пластиковый колпак.
Ему пришлось попотеть, вскрывая приборы. Он ругался вполголоса, проклиная плотный утренний ливень, который проникал сквозь густую листву, принося с собой грязевые потоки, сильно усложнявшие его задачу.
Он скорее почувствовал, нежели увидел, что приборы в полном порядке, и, отгоняя тучи микроскопических тварей, прыскающих в разные стороны из-под пальцев, добрался до встроенных в палубу проводов - ни сама палуба, ни контакты повреждены не были. Со вздохом облегчения он устало прислонился к толстому стволу - просто чтобы распрямить натруженную спину, как вдруг увидел столб пламени, устремившийся ввысь. Тор улетел.
Он был так потрясен, что стоял как вкопанный, не в силах шевельнуться. Клочья тумана постепенно сомкнулись, и наконец дымный след от капсулы Тхека исчез. Полуслепой от жаркого пота и охватившего его отчаяния, Кай побежал обратно к лагерю. Без аккумулятора...
Вариан бросила взгляд на Кая, изогнувшегося дугой над туловищем Тора и намертво вцепившегося в каменное подобие его рук. Такому путешествию не позавидуешь. Потом капсула Тхека медленно развернулась в тесном пространстве пещеры: Тор оказался неплохим пилотом. Естественно, почему бы Тору не быть мастером, если учесть, что он сам является источником энергии для летательного аппарата, а этот аппарат - всего лишь защитная оболочка. "Как удобно быть Тхеком, - подумала Вариан, - они не подвержены ни одному из тех заболеваний, которые угрожают таким хрупким существам, как люди; Тхеки - долгожители, даже рождение новых звезд не причиняет им вреда". Однажды кто-то сказал ей, что Тхеки сами создавали звезды, чтобы подпитать себя энергией. А во время практики она узнала еще одну очень любопытную вещь - о том, что несколько планет, которые Тхеки считают своими, являются по сути мертвыми мирами и вся их поверхность покрыта высокими пирамидальными сооружениями в виде конусообразных хребтов. Старые Тхеки не умирают, они превращаются в горы, слишком огромные, чтобы двигаться. А пояса астероидов, окружающие большинство родных планет Тхеков, являются не чем иным, как самими Тхеками, которые не смогли добраться до места вечного покоя.
Она раздвинула лианы, чтобы проследить за полетом Гиффов и понаблюдать за их реакцией. Те, что были в воздухе, замерли на мгновение, а те, что сидели на скалах, разразились кряканьем и свистом, как показалось Вариан, радостным и одновременно изумленным. Хотя золотые авиаторы не могли тягаться в скорости с капсулой Тора, те, что были в небе, сделали мужественную попытку догнать ее, а за ними в воздух взмыло все взрослое население колонии. Вариан восторженно ахнула. Сквозь утренний дождь и туман прорвался солнечный луч. Золотистая шерсть летящих Гиффов была похожа на драгоценное искрящееся покрывало, колышущееся в облачном небе над покрытой туманной пеленой землей. Только сейчас до Вариан дошло, что капсула Тора с ее прозрачным куполом по форме очень напоминает птицу с отведенными назад крыльями. Она задумалась, бросила взгляд на гигантский яйцевидный шаттл, и внезапная догадка озарила ее. Гиффы охраняли не людей, не себя, а пещеру! Они заботились о том, что приняли за оплодотворенное яйцо!
Вариан захохотала. Бедные Гиффы! Сколько же времени "высиживалось" это огромное яйцо? Наверное, долго, и это должно было озадачить Гиффов. Да... пожалуй, эти крылатые существа достойны еще большего уважения. Они не только добывают пищу, плетут сети из травы, не только защищают собственных птенцов - они способны оказывать покровительство другим живым тварям. Очень любопытно! Отличный фильм получится, когда она вернется на "АРКТ-10". Если вернется.
Раздвинув лепестки люка настолько, чтобы можно было протиснуться внутрь, Вариан вошла в шаттл. Она хотела только одного - поскорее разбудить Ланзи и Трива. Ее не радовала перспектива дожидаться возвращения Кая в одиночестве. Ей нужно было хоть чем-то заняться. И первое, что она сделала, - прочитала инструкцию по выводу из анабиоза.
Она сделала Триву и Ланзи первые уколы и стала ждать. Пока их тела не обретут температуру, близкую к норме, следующую дозу вводить нельзя. Ее беспокоила Ланзи. Сколько раз один и тот же человек может находиться в состоянии анабиоза? Есть ли какие-то ограничения? Или это зависит от продолжительности криогенного сна?
Она покачала головой и заставила себя думать о других проблемах. Если Тор прилетел не только для того, чтобы найти древний датчик, если он на самом деле обеспокоен катастрофической ситуацией, в которой они оказались, значит, они могут рассчитывать на его помощь. Значит, их не имплантировали. Если бы имплантация была запланированной, Тхеки ни за что бы не стали вмешиваться, как бы им ни хотелось найти датчик. Она надеялась, что этот датчик заставил Тхеков поволноваться: в компьютерных архивах "АРКТ-10", которые предположительно включали всю информацию, накопленную архидревним сообществом Тхеков, не было ни слова о каких бы то ни было исследованиях на Айрете. Но когда Портегин включил сейсмограф, чтобы снять показания с датчиков, размещенных тремя группами геологов для анализа скальных пород и почвы, внезапно на экране появились слабые сигналы, идущие с самых разных точек всего обширного материкового плато. Эти сигналы свидетельствовали о существовании старых датчиков - на планете, которую, согласно архивным данным, еще ни разу не посещали люди. Один из них Кай с Габером откопали. Хотя этот прибор посылал очень слабый сигнал, он почти не отличался от современных датчиков, которые устанавливали геологи. Вариан он показался очень, очень старым. Было очевидно, что сконструировали его Тхеки. Существование древних датчиков на территории всего континента свидетельствовало о том, что планету когда-то уже эксплуатировали.
"Ладно, - успокаивала себя Вариан, хорошо, что хоть из-за этого датчика Тхеки заинтересовались Айретой: переделка, в которой оказались гуманоиды, очевидно, мало их заботит. Если бы забытые всеми жертвы взбунтовавшихся гравитантов смогли отыскать и привести в рабочее состояние хоть один из флипперов, они бы выстояли, а там, глядишь, прилетел бы на помощь кто-нибудь понадежней Тхеков".
Вариан проверила состояние Ланзи и Трива. Все шло нормально, дыхание постепенно восстанавливалось. Вдруг она решила, что стоит ненадолго выйти из шаттла: ей не сиделось на месте.
Она подошла к выходу из пещеры и, уцепившись за лиану, свесилась над обрывом. В небе кружили Гиффы. Интересно, долго ли они преследовали быстроходного Тхека? Казалось, они заняты обсуждением происшествия - они летали парами, повернув друг к другу увенчанные гребнями головы.
Как же красивы эти золотые авиаторы! Их тела иногда соприкасались, образуя золотые цепи, сверкающие в лучах вышедшего на утреннюю поверку солнца. Они возвращались к скалам и, устраиваясь поудобнее, отводили назад мощные крылья. Потом они образовали нечто вроде широкого полукруга. Вариан

Предыдущая страница 5 Следущая страница


Планета динозавров II

затаила дыхание - похоже, она сейчас увидит, как происходит совет Гиффов-старейшин. Из пещер начали вылетать другие птицы, чтобы присоединиться к собранию, и скоро вся верхушка скалы задвигалась, ожила - колыхались остроконечные треугольные крылья, энергично жестикулировали верхние пальцы-когти. Шум крыльев сменился неразборчивым гоготом, кряканьем, но эти звуки были похожи не на спор, а на дружный хор единомышленников. О чем же они разговаривали друг с другом?
Вариан так увлеклась этим зрелищем, что забыла, как ненадежна лиана, на которой она повисла, и чуть не соскользнула в пропасть. Она благополучно спрыгнула на пол пещеры и стала растирать ладони, затекшие и оцарапанные шершавой корой. Душу ее разрывало желание подобраться поближе к Гиффам, но благоразумие подсказывало, что лучше оставаться незамеченной.
Она уютно устроилась на лиане - слева от входа в пещеру. Отсюда были хорошо видны скалы и небо. Собравшихся на совет Гиффов увидеть не удалось, но зато до нее по-прежнему доносился взволнованный хор их голосов.
Когда клекот стих, она осторожно выглянула из-под зеленого укрытия и увидела шеренгу Гиффов - в когтях их лап болтались пустые сети. Они улетали на утреннюю рыбалку.
Она была поражена, когда три Гиффа раздвинули завесу из лиан и, аккуратно высвободив крылья из вьющейся зелени, прошествовали внутрь пещеры и остановились возле шаттла. Их внимание было приковано именно к аппарату, поэтому ее они не заметили.
Она не знала, смеяться ей или сочувствовать Гиффам - они явно были перепуганы до смерти. Неужели они ожидали увидеть шаттл расколотым? Они видели, как пещеру покинуло нечто, похожее на птицу. Но "яйцо"-то все еще здесь - неповрежденное, без трещин.
Потом Вариан заметила, что средний Гифф выше двух других и крылья у него немного длиннее. Меньшие Гиффы повернулись к среднему Гиффу, явно о чем-то вопрошая. Они тихонько закурлыкали, скорее по-кошачьи, чем по-птичьи. Средний Гифф вытянул свой клюв и легонько постучал по обшивке шаттла. Вариан готова была поклясться, что услышала, как он вздохнул. Потом он отступил и застыл в задумчивости, а двое других Гиффов почтительно повернули к нему головы с гребешками. Вариан сдерживала себя изо всех сил - ей страшно хотелось выйти из убежища, подбежать к ним и сказать:
"Ладно, ребята, видите ли..."
Вместо этого она продолжала наблюдать, восхищаясь растерянностью Гиффов и обдумывая, какими словами она смогла бы разъяснить ситуацию недоумевающим хозяевам и защитникам. Они были благородными существами, они вели себя с поразительным достоинством даже в момент сильного замешательства. Как хорошо, что у Рикси нет возможности помешать эволюции Гиффов! Почему-то она никак не могла представить себе Рикси в роли защитников и покровителей других пернатых. Она улыбнулась не отрывая глаз от Гиффов, которые продолжали курлыкать, пытаясь разгадать загадку шаттла. Средний Гифф вертел головой направо и налево, прислушиваясь к гортанным комментариям своих сородичей, и тихо бормотал что-то в ответ. "Вырл пришел бы в ярость", - подумала Вариан. Еще бы, вот они, другие крылатые существа, тоже способные мыслить. Слава Богу, Вырл отказался поверить даже той малости о птицах Айреты, которую поведал ему Кай. Чем дольше Рикси будут злобствовать, тем лучше - главное, чтобы они держались подальше от Айреты. Во всяком случае, в эту минуту такое положение вещей Вариан вполне устраивало.
Наблюдательная комиссия заковыляла к краю скалы, расправила крылья и ринулась вниз, встраиваясь в воздушный поток. Глядя на них из-за зеленой ширмы, она увидела, как они покружили и приземлились рядом с теми Гиффами, которые все еще сидели на скалах. Хор стал еще более дружным и мелодичным. Интересно, может ли музыкальность речи быть показателем внутренней гармонии вида, его темперамента? Забавная мысль. Может ли музыкальность сочетаться с рационализмом мышления? Нет ли здесь противоречия? А как же инстинкт самосохранения?
Она посмотрела на небо и прищурилась - в глаза брызнуло солнце. Прошло довольно много времени с тех пор, как Кай и Тор улетели. Если полет продолжался с той же скоростью, с которой Тор рванул со скалы, они должны были долететь до базового лагеря гораздо быстрее, чем на флиппере.
Время! Она бросилась к шаттлу, чтобы проверить состояние своих пациентов. Ей не следовало уходить так надолго - ведь возможности проследить за временем у нее нет. Тело Ланзи согрелось, дыхание стало более частым. Трив тоже был в норме. Она села рядом, завернувшись в теплое одеяло.
Даже если Каи найдет работающий флиппер, на обратный путь ему потребуется несколько часов. Коротая время, она съела парочку сочных фруктов, стараясь жевать как можно медленнее, чтобы насладиться их вкусом и вообще самим процессом поглощения пищи. Мысленно она проговаривала фразы будущего отчета о дружном сообществе золотых авиаторов, который пошлет в Центр ксенобиологии.
Легкий вздох заставил ее рывком вскочить с пола. Ланзи! Да, ее голова повернулась, дернулась правая рука, вздрогнули ступни. Пришло время делать второй укол. Наполняя шприц для Ланзи, она взглянула на Трива. Его голова свесилась набок, губы разжались, и он протяжно застонал.
- Ланзи, это Вариан. Ты меня слышишь? Ланзи моргнула, пытаясь открыть глаза и сфокусировать взгляд. Вариан вспомнила свои недавние усилия и подавила желание улыбнуться. Ланзи не понравится, если над ней будут смеяться - у нее очень развито чувство собственного достоинства.
- Ххххммммм?
- Ланзи, это я, Вариан. Ты выходишь из анабиоза. Я помогаю тебе и Триву.
- Ооооохххххх...
Вариан сделала ей второй укол и повернулась к Триву. Она с облегчением заметила, что их одеревеневшие мышцы уже начали расслабляться и подчиняться пробуждающейся нервной системе. Как только подействовал второй укол, Ланзи и Трив приняли сидячее положение.
- Надеюсь, у тебя самой не было проблем с пробуждением? - Ланзи была верна себе.
- Разумеется, нет, - беспечно ответила Вариан. Она знала разницу между "нет проблем" у Ланзи и "нет проблем" у других людей. - Я чувствую себя просто отлично.
- Итак, что же произошло?
- Прилетел тот Тхек по имени Тор, которого знает Кай.
Брови Ланзи изогнулись от изумления:
- Конечно же не для того, чтобы спасти нас!
Вариан улыбнулась врачу, довольная, что кто-то разделяет ее скептическое отношение к Тхекам.
- Его интересует тот древний датчик! Тот, который откопали Кай и Габер.
- Зачем он ему? - спросил Трив булькающим голосом - первые слова давались ему с трудом. Вариан пожала плечами:
- Кто поймет этих Тхеков! Кай полетел с ним на поиски. Думаю, этот металлолом завалило девятнадцатью метрами земли. Да нет, что я говорю! - спохватилась она - это бы означало, что они спали слишком долго. - Во всяком случае, Кай прихватил с собой аккумулятор, чтобы подогнать сюда флиппер.
- Если гравитанты не сломали их, - мрачно изрекла Ланзи.
- Они вряд ли сделали это, - сказал Трив. - Они были уверены, что найдут и нас и аккумуляторы.
- Флиппер здорово бы нам пригодился. - Ланзи посмотрела на темные очертания тел спящих людей. Потом начала разминать руки и ноги, применяя практику Дисциплины.
- На самом деле пахнет фруктами или мне это только кажется? - спросил Трив, облизывая губы.
Вариан тут же протянула Ланзи и Триву фрукты. Пока они не спеша, с наслаждением ели, Вариан рассказывала им о приключениях, которые пережили они с Каем, и об их предположении, что гравитанты побывали на скале Гиффов. С огромным удовольствием она поведала о том, как вскоре после отлета Тора пещеру посетили три Гиффа-старейшины. Трива ее рассказ очень позабавил, а Ланзи, хотя лицо ее оставалось невозмутимым, отнеслась к услышанному совсем по-другому.
- А в пещере нам по-прежнему ничего не грозит? - спросила она Вариан, уверенно поднимаясь на ноги. - Или эти твои авиаторы будут теперь к нам наведываться? Ладно, какая разница, все равно выйти наружу и вдохнуть вонючего воздуха Айреты лучше, чем сидеть в этом склепе.
Она свернула теплое одеяло и двинулась к люку. Вариан и Трив пошли следом за ней. Оказавшись снаружи, Ланзи долго разглядывала лиановый занавес, сохраняя невозмутимое выражение лица. Вдруг она начала принюхиваться, сначала осторожно, потом задышала глубже и чаще, словно испугалась чего-то.
- Что за?..
Вариан усмехнулась:
- Да, я тоже заметила. Мы просто привыкли к запаху Айреты.
- Ты ведь уже видела эти лианы. Они не навели тебя на мысль, сколько времени мы проспали? - спросила Ланзи.
- Ты же знаешь, что в тропическом климате все живое растет дикими темпами. Почему бы вам не выйти из пещеры? Вы могли бы вымыться под дождем... - предложила Вариан Триву и Ланзи.
- А Кай давно улетел? - вдруг спросила Ланзи.
- Рано утром. Еще до того как Гиффы отправились на рыбалку. - Вариан свесилась на лиане со скалы и посмотрела на небо. Солнце светило сквозь облачную пелену, и было очень жарко. Она решила, что время приближается к полудню. - Он может вернуться в любую минуту.
- Надеюсь. А у тебя есть что-нибудь кроме фруктов? Какой-нибудь белок? Мне хочется съесть что-нибудь посущественней.
- Да, - радостно откликнулась Вариан, - нам повезло. Мы добыли орехов, которыми питаются динозавры.
- По-твоему, это называется "повезло"? - Анабиоз не лишил Ланзи ее своеобразного чувства юмора.
Расхваливая своим товарищам достоинства орехов, Вариан старалась заглушить растущую тревогу - по ее расчетам, Кай давно должен был вернуться. Кай симпатизировал и доверял Тору, а она - нет. Она была уверена, что, заполучив драгоценный датчик, Тор попросту смоется, не заботясь о судьбе Кая. Правда, Каю нужно не только найти флиппер, но проникнуть в него и привести в порядок все приборы. Сами поиски могли занять довольно много времени. От волнения слух ее обострился, и она первой услышала встревоженный клекот Гиффов. Ничего не объясняя Ланзи и Триву, она вцепилась в лиану и выскользнула из пещеры, чтобы посмотреть, что встревожило птиц. Нарастающий гул не видного из-за густого тумана флиппера показался ей лучшей в мире музыкой.
- Он возвращается! - крикнула она, схватилась за лиану, прикрепленную к шаттлу, и стала карабкаться вверх. Она уже подтягивалась к вершине скалы, когда светлое пятно двухместного флиппера вынырнуло из тумана. Вдруг его начало мотать из стороны в сторону, флиппер накренился набок, его нос нырнул вниз, и он стал падать прямо в заросли лиан. Крим! Наверное, он сломался.
- Ланзи! Трив! Идите сюда!
Гиффы тоже заволновались и небольшими группами начали взмывать в воздух. Некоторые из них описывали над флиппером круги. Но вот с жутким шуршанием нос флиппера зацепился за лианы, и мотор затих. Только тогда она увидела, что Кай всем телом навалился на пульт управления.
Забыв об осторожности, не обращая внимания на летающих вокруг Гиффов, она перелезла через гребень скалы и подбежала к флипперу как раз в тот момент, когда первый из Гиффов приземлялся. Она увидела, как крылатое существо зависло над помятым и оцарапанным колпаком кабины. Потом Гифф отступил назад, сложил крылья, выпустил когти, но, когда она уже вжала голову в плечи и задержала дыхание, ожидая атаки, долгий пронзительный крик остановил Гиффа. Когти его втянулись, а крылья безвольно обвисли.
Вариан со всех ног побежала к флипперу. Она надавила на кнопку, и как только колпак стал отъезжать в сторону, нетерпеливо подтолкнула его.
- Кай! Кай!
- Кааааааайййй! Каааааааййй! - запели, подражая ей, Гиффы. Один за другим они подлетали и усаживались полукругом за первым Гиффом.
И тут Кай застонал. Не обращая внимания на птиц, Вариан склонилась над флиппером, чтобы дотянуться до неподвижного тела своего друга. Гнилостное зловоние поднималось из открытой кабины. Содрогаясь от отвращения, она приподняла Кая. И снова содрогнулась, борясь с накатившей на нее тошнотой. Вместо лица у Кая было кровавое месиво. Обрывки комбинезона прилипли к окровавленному телу.
- ЛАНЗИ! ТРИВ! ПОМОГИТЕ! - крикнула она через плечо.
- АННННЗЗЗЗИ ИИИТТЕЕЕЕ! - вторили ей Гиффы.
- Заткнитесь! Мне не нужен ваш хор! - заорала Вариан, чтобы справиться с ужасом, который охватил ее при виде Кая.
Ее пальцы нашли артерию, нащупали пульс. Сердце бьется медленно, сильно, мерно. Странно. Значит, он находится под защитой Дисциплины. Иначе в таком состоянии он не смог бы вернуться назад. Неужели Ланзи ее не услышала? Она бросила взгляд на Гиффов и с удивлением увидела, что они все, как один, медленно ковыляют прочь от флиппера, словно спасаясь от неприятного запаха. Наверное, так оно и было, потому что от флиппера по-прежнему страшно воняло, и источником зловония был Кай. Может ли она рискнуть, оставить его одного и сбегать к краю скалы за помощью?
- Мы идем! - Крик Трива подбодрил ее. Она наклонилась, чтобы получше рассмотреть раны Кая. Похоже, на него напал кто-то из кровососущих: она отвернула один из прилипших к телу обрывков ткани и увидела, что вся грудь Кая испещрена мелкими следами укусов, каждый из которых налился бисеринкой крови. И это жуткое зловоние! Самое противное из всех, источаемых Айретой. И вдруг она вспомнила, что однажды уже встречалась с такой же страшной вонью. Ее трудно забыть, ту морскую пакость - маслянистую, отвратительную на вид.
- Они дадут подойти? - спросил Трив, высовывая голову из-за гребня скалы.
- Похоже, дело дрянь, так что какая разница? - отозвалась Ланзи, подтягиваясь на руках и ступая на плотную поросль лиан.
- Сейчас они ведут себя не агрессивно, - стараясь говорить как можно спокойнее, ответила Вариан. - Просто не делайте резких движений.
- Это и не входило в мои намерения, уверяю тебя. Кай совсем плох, да?
- Он без сознания. Должно быть, применил Дисциплину, чтобы добраться сюда. Похоже, он натолкнулся на кровопийц.
- Фу! - Лицо Ланзи скривилось от омерзения, она заткнула нос. - Что это так воняет?
- Кай.
- Кажется, твоим птичкам эта вонь тоже не по вкусу, - заметил Трив.

Предыдущая страница 6 Следущая страница


Энн Маккeфри

- Пока они привередничают, давайте вытащим его из флиппера, - сказала Ланзи. - Я ничего не вижу из-за кровищи.
Трив и Вариан залезли во флиппер, чтобы поднять бесчувственного геолога. Когда они вытаскивали обмякшее тело наружу, Трив болезненно морщился - мышцы еще плохо повиновались ему.
- От этой вони можно сойти с ума, - хватая ртом свежий воздух, сказал Трив. - Ого, похоже, все приборы сломаны. - Он склонился над пультом. - Он что, просто свалился? На панели горят те лампочки, которые не должны гореть при посадке!
- Черт! Я-то надеялась, что мы сможем спустить его в пещеру во флиппере! - сказала Вариан.
- Не советую, пока не починю панель. - Трив отключил питание и опустил колпак. Ланзи ловко сняла с тела Кая обрывки комбинезона, обнажив сотни покрывших его тело крошечных ранок.
- Даже ботинки продырявлены, - сказала Вариан. - Не помню, чтобы мы видели тварь, которая могла проделать подобное.
- Думаю, он должен был по запаху догадаться, что она приближается, - сурово заметила Ланзи.
- Смотрите-ка, барышни, у нас появилась компания. Эй...
Предупрежденные Тривом, Ланзи и Вариан взглянули вверх, и на их лица пролился дождь - стая Гиффов пролетала прямо над ними, и каждая птица опорожнила наполненный водой горловой мешок, обдав людей своеобразным душем. Больше всего воды пролилось на бесчувственное тело Кая, и оно сразу очистилось от крови.
- Ну, и что вы на это скажете? - спросил Трив. - Смотрите, сюда летит еще одна стая! Но теперь они несут какие-то листья!
Так же ловко, как и в первый раз, Гиффы закидали тело Кая плотными зелеными листьями.
- Чего они добиваются, Вариан? - поинтересовалась Ланзи.
- Они знают эту вонь, Ланзи. Они наверняка знают, кто напал на него. Скорее всего, они пытаются помочь нам.
- Их оружие - крылья и клювы, - задумчиво произнес Трив, - а не вода и листья.
- Но ведь они напали на вас с Каем... - начала было Ланзи.
- На этот раз они видели, что все мы вышли из пещеры. - Вариан взяла листочек и подняла его над головой, показывая Гиффам, что приняла их подарок. - Что мне с ними делать?
Ланзи подняла еще один лист, размяла пальцами его плотный кончик, принюхалась и чихнула от острого запаха выделившегося сока.
- Я уверена в одном - эта зелень пахнет гораздо лучше, чем Кай. Может, это противоядие?
- Вариан! Посмотри на того крепыша... - Трив показал на самого крупного Гиффа, который, судя по его виду, был средним Гиффом из разведывательной группы, посетившей пещеру. Он старательно разминал клювом зеленый лист и втирал мякоть в золотистую грудную шерсть.
- То, что помогает Гиффам, может оказаться бесполезным для человека, но делать нечего... - пробормотала Ланзи и аккуратно выжала струйку пахучего сока на кровоточащие ранки на плече Кая. - Ну надо же, поняла! Это кровоостанавливающее! Давайте-ка оба за работу, и поживее! Если эти листья хотя бы остановят кровотечение, это уже хорошо! - Она попробовала сок на вкус. - Горько, очень горько. Похоже на квасцы. Значит, это к тому же и противоядие. Наверное, те, что покусали Кая, ядовиты... Черт!
Айрете было наплевать на состояние Кая - как всегда, совершенно неожиданно хлынул мощный ливень. Капли были такой величины, что, попав на тело, причиняли боль.
- А то ты не знаешь эту чертову планету! - с отвращением крикнула Вариан, закрывая телом ноги Кая. Ланзи и Трив склонились над его торсом.
За считанные секунды голова Кая оказалась в грязной теплой луже. С тех участков тела, которые остались неприкрытыми, струи воды тут же смыли целительный сок.
- Нам надо немедленно унести его отсюда. Ты уверен, что мы не можем воспользоваться флиппером? - нетерпеливо спросила Ланзи.
Трив бросился к летательному аппарату, и до женщин донеслись его сдавленные ругательства. Потом они услышали, как хлопнула пластиковая створка купола.
- Горят все чертовы красные лампочки. Предполагалось, что эти флипперы будут работать вечно... Смотрите, в нашем полку снова прибыло...
- Как раз в зрителях мы нуждаемся меньше всего. Давайте, Вариан, Трив. Нам надо отнести его в пещеру, пока он не утонул.
- Сейчас я подниму его... - сказал Трив, взял Кая за руку и плечо, пытаясь взвалить его на спину. - Что за черт!
Вариан подхватила зашатавшегося Трива, а Ланзи поймала падающего на землю Кая.
- Вы оба только что вышли из анабиоза, - мрачно сказала Вариан. - Силенок у вас пока маловато.
Совместными усилиями им удалось подтащить Кая к краю скалы.
- Мне это не нравится, - бормотала себе под нос Ланзи, пока Вариан выискивала нужную лиану и подтягивала ее к себе. - Ни одному из нас с этим не справиться. - Она наклонилась, чтобы укрыть Кая от дождя.
- Вариан, - сказал Трив срывающимся от волнения голосом. - Гиффы окружают нас. Может, они хотят столкнуть нас со скалы? - спросил он, становясь перед Ланзи и Каем, чтобы защитить их.
Вариан обернулась. Ей показалось, что в ковылявшем впереди всех существе она узнала среднего Гиффа, и на душе у нее полегчало. Он склонил к ней голову и махнул крылом с таким достоинством, которого она никогда не видела, общаясь с Рикси. Кончик крыла сначала указал на гребень скалы, потом на бесчувственное тело Кая. Потом оба крыла распростерлись и сделали несколько волнообразных движений, словно предлагая полетать. Огромные дождевые капли, разбиваясь о крылья, скатывались бисером на землю - маслянистая шерсть не пропускала влагу.
- Что хочет сказать этот Гифф - неужели я правильно понимаю его намерения? - спросил у Вариан Трив.
- Если так, это настоящее чудо.
- Я не собираюсь отдавать им Кая, - вмешалась Ланзи.
- А разве у нас есть выбор? Разве у нас хватит сил спустить его в пещеру? Мы просто уроним его в море. А они уже помогли нам и с водой, и с листьями. Они привыкли переносить тяжести - сети с рыбой, например. К тому же они умеют действовать сообща. Если у них хватило сообразительности понять, что нам трудно будет перенести Кая в пещеру, значит, они сознательно пришли к этому решению. Дождь усиливается, да и ветер поднялся. - Вариан, казалось, уговаривала сама себя. - У нас нет другого выбора.
Ланзи откинула с лица намокшие волосы и пристально посмотрела на Вариан. Сильный порыв ветра чуть не сбил с ног троих людей. Ланзи сдалась. Она подняла руку, молчаливо соглашаясь с отчаянным решением Вариан.
- Вы с Тривом спускайтесь. А там раздвинете лианы и впустите Гиффов внутрь.
Ланзи ухватилась за переданную ей Тривом лиану и, заскользив по ней, скрылась из виду за гребнем скалы. Трив последовал за ней. Внезапно Вариан почувствовала, что дождь перестал хлестать по телу - ее окружили влажные мохнатые лапы Гиффов. Их мощные когти бережно охватили лодыжки и запястья Кая. Вариан сделала шаг назад. Сердце готово было выпрыгнуть из груди. Тело Кая повисло в воздухе. Теперь его держали и другие Гиффы. У Вариан мелькнула жуткая мысль, что они собираются перенести его в какую-то из своих пещер. Но они подняли его над скалой, потом, медленно паря над водой, начали опускаться. И тут ей показалось, что хрупкие кости крыльев захрустели от тяжкой ноши. Или это было завывание ветра? Она видела, скольких усилий стоило птицам удерживать Кая - так напряженно они махали крыльями.
Вариан встряхнулась, вышла из оцепенения, нашла ту лиану, которой воспользовалась Ланзи, и начала спускаться. И почти тут же заскользила - лиана была мокрой от дождя. Чтобы не свалиться в пропасть, ей пришлось на время отказаться от наблюдения за Каем. Когда она снова посмотрела вниз, то увидела, что Ланзи и Трив уже развели в стороны толстые лиановые плети, открывая проход для Гиффов. Кай оказался в безопасности еще раньше, чем ее ноги коснулись пола пещеры.
Опустив на землю свою драгоценную ношу, Гиффы неловко попятились и остановились около выхода из пещеры. Ланзи с Тривом начали осторожно смазывать соком листьев тысячи ранок на его теле, которые снова сочились кровью.
- С ним все в порядке? - спросила Вариан.
- Они не причинили ему вообще никакого вреда. Даже синяков не осталось. И этот сок на самом деле отлично останавливает кровь, - ответила Ланзи.
Успокоенная, Вариан повернулась к Гиффам. Стоя над телом раненого, представители двух разных биологических видов пристально смотрели друг на друга. Что делать? Она не могла пожать им лапу, она не могла похлопать в ладоши - вряд ли они поймут такое выражение благодарности. Но обращаться с ними, как с обыкновенными ящерами, она тоже не могла - ведь они спасли жизнь Каю. Работая с инопланетными расами, Вариан давно поняла, что искренность намерений можно лучше всего передать с помощью голоса, интонаций - даже если смысл слов будет совершенно непонятен слушателю. Поэтому она развела руки в стороны ладонями вверх и сымитировала волнообразные движения крыльев среднего Гиффа.
- Не знаю, какими словами выразить нашу благодарность и признательность за оказанную вами помощь, золотые авиаторы, - ласково заговорила она, стараясь вложить в интонацию то теплое чувство, которое захлестнуло ее. - Мы не смогли бы так быстро и ловко перенести его в убежище. Спасибо вам и за листья. - Вариан указала на Ланзи и Трива, обрабатывающих раны Кая. - Благодарю вас за поддержку. Надеюсь, мы останемся друзьями.
- Благодарю всех вас от всех нас, - пробормотала Ланзи. Она подняла голову, посмотрела на ближайшего Гиффа, держа в руках уже размятый лист, и улыбнулась ему. И Вариан почти простила ей ее черный юмор.
Гиффы зашумели, загоготали, их оранжевые глаза часто-часто заморгали.
- Пока что у тебя хорошо получается. Попроси у них еще листьев. Ведь мы не знаем, откуда они их берут.
Послышалось удивленное курлыканье, за лиановым занавесом кто-то засуетился, и внимание птиц переключилось на вход в пещеру. Ввалилась небольшая стайка маленьких Гиффов, их когти, растущие из середины крыльев, сжимали охапки листьев.
- Попросите и получите, о вы, неисправимые скептики, - пробормотал Трив, когда малыши проковыляли внутрь пещеры. Они не стали заходить далеко, а остановились там, где можно было сбросить груз, не опасаясь, что он упадет в море. Потом средний Гифф издал повелительный крик, скорее человеческий, нежели птичий, и все птицы двинулись к выходу из пещеры. Вариан показалось, что они попадали со скалы. Потом она увидела, что они, мощно взмахивая крыльями, летят прочь. Скоро Гиффы пропали из виду.
- Ланзи... - начала она, но в этот момент застонал Кай. Стон тут же перешел в страшный хрип. Он затрясся, пытаясь привстать, и Триву пришлось, схватив его за руки, с силой прижать к полу.
- Принеси теплое одеяло, Вариан. Действие Диспиплины подходит к концу. Да, так и есть, - сказала Ланзи, приложив ладонь ко лбу Кая, - поднимается температура. Ну ладно, раз начался жар, значит, организм борется с отравлением. - Она покопалась в кармане комбинезона. - К несчастью, антибиотиков у меня маловато. Так что ему придется туго. - Ланзи помолчала, осматривая грудь Кая. - Сок подействовал - ранки затягиваются. Если бы у меня были... Тот Тхек ничего не говорил об "АРКТ-десять"?
- Он сказал, что отчеты все еще не сняты со спутника. |
- Не надо было и спрашивать. У тебя есть еще те сочные фрукты, Вариан? Мне страшно хочется пить, а если мы разбавим сок водой, можно попоить и Кая. В него нужно влить как можно больше жидкости, чтобы вывести токсины. |
Ливень снаружи не прекращался. Трив выставил бадейку за лиановый занавес и набрал дождевой воды. Вариан выжала сок из всех добытых фруктов. Потом они съели мякоть. Ланзи через равные промежутки времени вливала в горло Кая разбавленный водой сок. Вскоре ему полегчало - он перестал метаться. В бреду он часто хмурился и облизывал губы, словно искал живительную влагу.
- Обычная лихорадка, - успокаивала их Ланзи. - Вот если бы он не мог глотать, было бы гораздо хуже.
К вечеру температура у Кая резко подскочила, а запас листьев у них почти иссяк. Хотя большинство ранок уже закрылось, лиственный сок, похоже, снижал жар. Ланзи надеялась, что они смогут достать еще листьев, чтобы продержаться до утра. Поэтому Вариан забралась на вершину скалы в надежде встретить хоть одного Гиффа и обратиться к нему за помощью. Она вздохнула с облегчением, когда увидела, что к одной из лиан веревкой, сплетенной из сухой травы, аккуратно привязана большая охапка спасительной зелени. А в лиановых зарослях было спрятано множество фруктов.
- Наши покрытые шерстью приятели очень сообразительны! - радостно воскликнула она, гордо показывая листья и фрукты своим друзьям.
- Я бывала на планетах, где подобные действия объяснялись совсем другими причинами, - язвительно ответила Ланзи.
- Да, я знаю, Ланзи. Жертвы неизвестным богам, откармливание для последующего убиения, ритуальные отравления... - Вариан махнула рукой, отметая все подозрения. - Такому бывалому человеку, как ты, я могу казаться слишком наивной, но не забывай, что я много работала с животными - а их действия редко бывают двусмысленными. Мне искренне жаль тебя: ведь тебе всю жизнь приходится иметь дело с самым изобретательным и лживым хищником - человеком. - Она говорила ровным голосом, но не сводила с Ланзи сурового осуждающего взгляда. - Мой опыт подсказывает мне, что мы можем доверять Гиффам. Они не причинили нам никакого вреда...
- Поскольку мы вышли из этой пещеры. Вообще-то я все время сравниваю их с Рикси - ничего не могу с собой поделать.
- Между ними нет ничего общего...
- Есть. Неужели ты думаешь, что они помнят людей - то есть нас... - И Ланзи ткнула себя пальцем в грудь. - Ты даже не знаешь продолжительности их жизни, и все мы не имеем понятия, сколько времени проспали здесь.
- Но Гиффы помнят, что те, кто находится в пещере, нуждаются в защите. Они таким способом охраняют своих птенцов. Я считаю, нам сильно повезло, что их инстинкт распространился и на нас.
- Мне страшно подумать, что охрана нашей пещеры превратилась в традицию, которая передавалась Гиффами из поколения в поколение, - заметил Трив. - Как ты думаешь, Вариан, сколько лет живут эти птицы?
Вариан не хотелось пререкаться с Ланзи, поэтому она с благодарностью

Предыдущая страница 7 Следущая страница


Планета динозавров II

ухватилась за нейтральный вопрос Трива.
- По степени развития интеллекта и по размерам тела их можно сравнить только с Рикси. - Она постаралась не обращать внимания на презрительное хмыканье Ланзи. - А продолжительность жизни Рикси связана с их либидо. Самцы убивают своих соперников во время брачных дуэлей. Самки Рикси живут шестьдесят - семьдесят лет. Среди них нет хищников, как и среди Гиффов. Естественно, я не знаю, какие паразиты для них смертоносны. И все-таки кое-какие выводы можно сделать. Если Гиффы знают, как лечить эти кровоточащие ранки, значит, они сами страдали от подобных ядов. Предположим, что продолжительность жизни Гиффов приблизительно такая же, как и у Рикси...
- Рикси не любят сравнений... - ядовито перебила ее Ланзи.
- Скажем, шестьдесят - семьдесят стандартных лет.
- Мы вполне могли проспать и семьдесят лет, и все семьсот. Неужели Кай не поинтересовался, сколько времени прошло?
- Вы же знаете, что Тхеки не ориентируются в нашем исчислении времени. Даже если бы Кай и спросил его, вряд ли он получил бы вразумительный ответ.
Трив посмотрел на унылое лицо Ланзи и лукаво улыбнулся:
- Тебе вообще не нравятся Тхеки, да?
- Мне никогда не нравились те, кто задается, кто считает себя непогрешимым авторитетом, кто ставит себя выше других. - Ланзи резко взмахнула рукой, решительно отказывая благородным Тхекам в уважении. - Я им не доверяю. - Ее рука опустилась на голову Кая. - Сами видите - далеко за примером ходить не надо.
- Нас всегда учили уважать и почитать их, - начал было Трив.
Ланзи фыркнула:
- Эти мысли всегда внушают ксенобиологам. Но ведь можно учиться на ошибках!
В этот момент у Кая начались очень сильные судороги. Он заметался, пытаясь высвободиться из одеяла, в которое был завернут.
- Пора втирать сок! - сказала Ланзи, потянувшись за листьями. - Это снадобье действует час-полтора. Хотелось бы знать, нет ли каких-либо побочных эффектов при его длительном применении. Жаль, что у меня нет... - Ланзи говорила сердитым тоном, но ее руки умело и осторожно делали свое дело.
- Чего у тебя нет? - спокойно спросила Вариан.
- Мне не хватает маленького микроскопа и одной металлической коробочки, которую заграбастал Танегли!
- Знаешь, на пульте управления шаттла светится много красных лампочек, но не думаю, что повреждения настолько уж серьезны, - сказала Вариан. - Завтра взгляну на него. У Портегина есть кое-какие инструменты, недаром же он сумел смастерить радиомаяк! А я могу быть неплохим механиком - если жизнь заставит. Может, где-то разошлись контакты от удара о землю. А я помню координаты всех стоянок... - Вариан встретилась с Ланзи взглядом и рассмеялась, увидев у нее на лице скептическое выражение. - Ладно, вот уж чего гравитанты ожидают меньше всего - так это нашего визита.
- Как бы мне хотелось вытрясти этих ублюдков из их поганых шкур, - сказала Ланзи. - Если хоть кто-то из них еще жив.
- Думаю, они мирно гниют в своих могилах - вряд ли они уцелели, - сказал Трив. - А мы живы и еще можем драться.
- Для тебя это привычное дело, - мрачно пошутила Ланзи.
- Что именно? - спросила Вариан. - Драки или способность выжить, когда все, кого ты знаешь, уже давно умерли? - Сказав это вслух, Вариан впервые после пробуждения задумалась о том, что на самом деле все могло быть так, как она сказала, что все их знакомые давно уже умерли.
- И то и другое, - ответила Ланзи.
- Как только рассветет, я пойду ремонтировать флиппер.
- Я тебе помогу, - предложил свои услуги Трив.
- Тогда ты, Трив, будешь дежурить возле Кая сегодня вечером. - Ланзи сменила влажную повязку на лбу Кая. - Я устала.
Вариан вгляделась в лицо врача. Да, Ланзи действительно устала, и не только физически. Устала, нуждается в отдыхе, но все-таки не сдается.
- Разбудишь меня, Трив, и я тебя сменю. Ланзи завернулась в теплое одеяло и тут же уснула - еще до того, как голова ее коснулась согнутой в локте руки.
Едва забрезжило, Вариан разбудила Ланзи. У Кая опять поднялась температура.
- Так обычно протекает любая лихорадка, - сказала Ланзи, осматривая своего пациента. - Некоторые ранки совсем затянулись. Это просто здорово. - Ланзи предложила Каю фруктового сока, и он с жадностью проглотил его. - И это тоже отлично.
Вариан подошла к Триву, собираясь разбудить и его, но Ланзи ее остановила.
- А ты не могла бы управиться без него? Он переоценивает свои силы - ему нужно как следует отдохнуть.
- Тогда, если понадобится его помощь, я крикну.
Вариан прихватила с собой инструменты Портегина и взобралась на вершину скалы.
Сначала ей пришлось выкачать из флиппера дождевую воду, которая набралась за то короткое время, пока створка купола была открыта. Попутно она осмотрела днище. Из-за жесткой посадки на нем появилось несколько небольших царапин, но керамическая обшивка не пострадала. Когда она протирала палубу, на глаза ей попалось несколько маленьких перышек. Она подняла их, разгладила и положила на крышу флиппера, чтобы они обсохли на легком ветерке. Перышки не могли быть обронены Гиффами - ведь Гиффы покрыты шерстью. Высохнув, они обрели естественный окрас - оказались зеленовато-голубыми. Края перьев обтрепались, но у оснований они остались неповрежденными, пушистыми - они были так пропитаны жиром, что вода их не попортила. Бережно спрятав перья в нагрудный карман, Вариан вернулась к своей грязной работе.
Она включила питание, и опять замигали красные лампочки. "Что-то сломалось в самом пульте", - подумала Вариан. Хотя она похвасталась Ланзи своими техническими познаниями, на самом деле механик из нее был никудышный. Если неполадки связаны с разрывом встроенных контактов или смещением микросхем, она с ними не справится. Тогда им придется будить Портегина. Но ведь приборы были сконструированы с учетом и грубого, неумелого обращения, и долгих простоев, поскольку флипперы в течение продолжительного времени просто стояли на складах Исследовательских Кораблей. Они не могли выйти из строя даже в самых неблагоприятных условиях.
К счастью, когда она открыла приборную панель, ветер дул справа. К тому же открывавшаяся вверх крышка послужила для нее надежным щитом. Иначе плесень, проникшая внутрь и покрывшая всю внутренность пульта управления, попала бы ей в лицо. При виде фиолетового пуха она непроизвольно задержала дыхание и отпрянула назад. Пришлось опустить крышку так, чтобы осталась лишь небольшая щель. Постепенно ветер сдул верхние слои сухой плесени.
Сделав из концов воротника своеобразную лицевую маску, она развернула флиппер носом к ветру, чтобы он унес остававшуюся фиолетовую массу. Наконец сквозь редкий фиолетовый пушок стали проступать очертания матричных плат. Не только форма, но и цвет плесени казались ей опасными.
И вдруг ее осенило. Если плесень просочилась сквозь щели в приборной панели, она могла вызвать и разрыв контактов. Если бы очистить от нее приборы... Вариан склонилась над панелью и стала внимательно рассматривать пазы между платами. Потом провела стамеской вокруг платы. Кончик инструмента покрылся фиолетовым налетом. Она сняла налет со стамески и начала очищать от плесени все доступные участки панели. Затем она покопалась в ящичке Портегина, чтобы найти инструмент, с помощью которого можно было бы добраться до самых дальних уголков и прочистить самые узкие щелочки. Ей нужна была какая-нибудь узкая щеточка с длинным, но жестким ворсом. Но среди инструментов ничего похожего не оказалось.
И тут она вспомнила о голубовато-зеленых перышках.
- Хорошо иметь покрытых шерстью друзей. Но пернатые друзья - это тоже здорово! - торжествующе воскликнула она.
Она занялась тщательной очисткой и продувкой, ни на минуту не забывая об осторожности и следя за тем, чтобы не вдохнуть ни одной фиолетовой пылинки. Перышко неизвестной птицы оказалось отличной щеткой, оно проникало в самые микроскопические щелки - ни один самый совершенный инструмент не дал бы такого замечательного результата.
Когда на панели не осталось и следа фиолетовой плесени, Вариан закрыла крышку и на всякий случай залила пазы клеем. Включив питание, она с радостью увидела, что загорелась только одна красная лампочка. Она в сердцах стукнула кулаком по панели, и тогда погасла и эта единственная лампочка.
Работа была закончена как раз к тому времени, когда, не изменяя обычному расписанию, полил утренний дождь. Она поспешно закрыла купол и только тогда заметила, что за ней наблюдают три Гиффа, в том числе и средний Гифф, возвышавшийся над своими телохранителями. Вся троица не сводила с нее немигающих оранжевых глаз.
- Доброе утро! - Она осторожно поклонилась. - Я прочистила приборную панель, и теперь флиппер снова работает. Я спущусь ненадолго, но скоро вернусь.
Гиффы, словно прислушиваясь, вскинули головы. Они явно поняли все, что она сказала. Улыбаясь весело и дружелюбно, Вариан заговорила снова:
- Не сомневаюсь, что вы и в этом могли бы мне помочь, но эти перышки оказались отличными щетками. Это ваши друзья? - Она подняла вверх одно перо, и средний Гифф вытянул шею, чтобы получше разглядеть его. - Без них мне не удалось бы починить флиппер. - Она привязала ящичек Портегина к поясу и подошла к краю скалы, чтобы спуститься вниз. - До свидания.
- С кем ты попрощалась? - спросила Ланзи, когда Вариан вошла в пещеру.
- С Гиффами.
Ланзи подозрительно посмотрела на нее:
- А что с флиппером?
- Во всем виновата фиолетовая плесень. И ничего больше.
- Надеюсь, ты ее не вдыхала?
- На это у меня ума хватило. Мне повезло - на дне флиппера валялось вот это перышко. - И Вариан снова продемонстрировала свою находку. - Этим перышком я довершила то, что начал ветер. Все лампочки снова позеленели. Как Кай?
- Все так же. - Ланзи потянулась так, что хрустнули суставы. - Когда потребуется, я разбужу Трива. Пока тебя не было, нам опять поднесли гостинцы. - Ланзи показала на кучу листьев и горку фруктов. - Очевидно, они решили, что это нам тоже пригодится. - И она, состроив брезгливую гримасу, кивнула в сторону орехов, которыми так любили лакомиться динозавры.
- Да, на вкус они похожи...
- ...на гнилушки...
- Но в них полно белка.
- Я пропущу их через синтезатор. Можно что-нибудь добавить для улучшения вкуса или... лучше сказать, вообще для вкуса.
- А я обследую окрестности стоянок. Мне кажется, без флипперов гравитанты не могли обыскать всю округу и съесть всю живность, которая там водится.
- Но ведь мы не знаем, сколько времени проспали. Может, они оказались достаточно изобретательными и им удалось сделать запасы.
- Верно. - Вариан сомневалась в способности гравитантов выжить на капризной Айрете. - Но я могла бы, по крайней мере, получить хоть какое-то представление об утраченном времени.
- Скорее всего, все они уже давным-давно поумирали! - В голосе Ланзи звучала нескрываемая надежда.
- До скорого.
- Будь осторожна, Вариан.
Когда Вариан забралась на вершину скалы, ливень прекратился, но зато вовсю бушевали утренние ветры. Троица покинула свой наблюдательный пост, но в небе кружила целая стая грациозных созданий, паря в теплых потоках воздуха и плавно опускаясь на скалу к своим пещерам. Вариан устроилась в кабине пилота и включила приборы. Флиппер сорвался со скалы и взмыл в воздух навстречу ветру.
Внутри флиппера все еще ощущался слабый тошнотворный запашок. Вариан включила кондиционер, но запах не улетучивался. Хорошо хоть, машина вела себя нормально. Несмотря на это, она постоянно следила за лампочками на пульте управления и за показаниями датчиков, на глаз прикидывая высоту полета и его направление относительно солнца.
Наблюдение за приборами и борьба с неприятным запахом поглотили все внимание Вариан, поэтому она обнаружила, что ее сопровождают, только тогда, когда флиппер значительно удалился от скалы. Сначала она подумала, что троица Гиффов летит в том же направлении, что и она, просто по своим делам. Но потом она поняла, что птицы сознательно преследуют флиппер. Что это - охрана или любопытство? Как бы то ни было, эскорт был еще одним проявлением их осознанного поведения. Не повезло этим гордецам Рикси! Надо же, разумные птицы живут в той самой солнечной системе, которую они колонизировали!
Когда она начала узнавать местность, где находился первый лагерь, когда увидела вытоптанную динозаврами тропу, ей стало интересно, остались ли в окрестностях те животные, которых они когда-то пометили. Она включила телтеггер. Разумеется, она не знала, какова продолжительность жизни помеченных животных, так что вряд ли ее эксперимент даст какой-нибудь результат, но почему бы не попробовать? Чувствительный прибор, реагирующий на выделяемое живыми существами тепло, немедленно зафиксировал движение, но характерного жужжания, свидетельствующего о том, что эти живые существа уже помечены, не возникало. Как раз в это время Вариан подлетала к краю широкой равнины, где почва была сильно вытоптана. Дальше начинался лес. С высоты полета ей были видны плоские головы ящеров, обрывавших листву с деревьев.
Вариан продолжала лететь к месту первой стоянки. Та тварь, которая напала на Кая, вполне может находиться где-то поблизости. Она содрогнулась от отвращения. Хотя замечание Ланзи о коварстве Тхеков встревожило Вариан, она старалась не думать о том, что Тор мог бросить Кая в беде. К тому же Тхек мог и не подозревать об опасности, грозившей Каю, поскольку никогда ни одно живое существо во Вселенной не осмеливалось на них нападать. Никто и представить не мог, что Тхеки способны проявлять какие-то эмоции или вступать в контакт с другими живыми существами. Единственным чувством, которое испытывали Тхеки, было благоговение перед Старшими Тхеками. С другой стороны, размышляла Вариан, Тор был знаком с несколькими поколениями семьи Кая. Неужели ничто не шевельнулось в его каменной душе, когда он увидел, что человек попал в беду?
В конце концов она пришла к выводу, что Тор разбудил Кая, чтобы тот

Предыдущая страница 8 Следущая страница


Энн Маккeфри

помог ему найти древний датчик. Но даже если он руководствовался лишь одним этим соображением, все равно он положил начало необратимому процессу: он вернул к жизни Кая, Кай разбудил ее, а в результате брошенные на произвол судьбы исследователи нашли флиппер, который дал им возможность обследовать планету. Вариан беспокоило лишь то, что гравитанты, если они живы, могут силой захватить флиппер. Черт! Если бы у них с Каем было хоть немного времени, чтобы заранее подготовиться к бунту, они бы подавили его с помощью Дисциплины.
Или это все равно им не помогло бы? Она усмехнулась. Четверка дисциплов, даже в состоянии полного контроля над всеми духовными ресурсами организма, могла бы справиться с шестью гравитантами только в том случае, если бы застала их врасплох. А случилось наоборот - гравитанты их перехитрили. И стратегическое отступление для дисциплов тоже было неприемлемо - ведь гравитанты в качестве заложников захватили самых беспомощных членов экспедиции.
Вариан покружила над старым лагерем и сразу же увидела борозду рыхлой земли, довольно далеко от того места, где когда-то стоял геологический домик, в котором остался древний датчик. Значит, Тору пришлось долго искать. Стадо динозавров, промчавшееся по территории лагеря, наверняка отшвырнуло металлический цилиндр в сторону, а затем затоптало его и похоронило под своими мертвыми телами. А дальнейшей его судьбой распорядилось неумолимое время, засыпав датчик пылью и песком. Сколько пыли, интересно, скапливается в этом амфитеатре за год? Сколько лет прошло? Как много лет!
Вариан приказала себе не думать о грустном и сделала еще один круг над лагерем. Вдруг в поле ее зрения попали сломанные деревья. Скорее всего, именно отсюда взлетел флиппер Кая. Она направила машину на поляну, все время прислушиваясь к телтеггеру: вдруг среди деревьев затаилась какая-нибудь живность. Тишина. Приземлившись, она откинула створку купола. На краю поляны, под деревьями, стояли остальные флипперы. Если повезет, они починят и эти машины. Если здесь водятся твари наподобие той, что напала на Кая, лучше путешествовать по воздуху. Ох, если бы у нее на поясе висел спасительный парализатор!
Она даже представить себе не могла, какое животное могло так страшно покусать Кая. Она попинала ногами увитые зеленью флипперы, и тут же в воздух взметнулись тучи самых разных насекомых. Она отступила на шаг и, замерев, стала внимательно наблюдать за ними. Ни одно из них по виду не напоминало кровососущих.
Она вернулась к флипперу и взлетела. Покружила над лагерем, постепенно расширяя круги и прислушиваясь к жужжащему телтеггеру. Оставаться здесь больше не имело смысла. Она повернула на северо-восток, заметив, что воздушный эскорт по-прежнему сопровождает ее. Но больше ее это не беспокоило, и она спокойно стала изу чать местность, над которой пролетала.
Стоянка, где так долго жили Портегин и Олиа, была расположена на одном из огромных уступов, образовавшихся в результате извержения вулкана. Сама гора была похожа на гигантскую лестницу с каменными ступенями.
Уступ, на котором располагался лагерь, возвышался над широкой, покрытой травой долиной - не было ни кустарника, ни деревьев, среди которых можно было бы замаскировать флиппер. Она не знала, на что решиться - идти пешком или лететь, не думая о последствиях. Даже если гравитанты распугали хищников, безоружная, она побаивалась показываться в одиночку на голой равнине.
Если бунтовщики обосновались в этом лагере, они могут снова на нее напасть.
Подлетая к равнине, она включила телтеггер, и датчик тут же зажужжал как сумасшедший. И опять среди равномерного жужжания она ни разу не услышала сигнала, фиксирующего помеченные ими живые существа.
Внезапно она увидела облако пыли, страшно разволновалась и, чтобы не потерять присутствия духа, прибегла к дисциплинарным упражнениям.
Впереди, в облаке пыли, мчалось стадо крупных животных. Она набрала высоту, чтобы оказаться над пылевым облаком, и включила телтеггер. Прибор вдруг словно взбесился. Потом жужжание стихло, и на экране флиппера появилось могучее туловище хищника, клыкастого, описанного учеными как королевский тиранозавр, которое, подобно урагану, мчалось, вздымая пыль, за ничтожно малым по сравнению с ним существом. Вариан увеличила изображение и ахнула от изумления.
От злобного чудовища убегал мужчина, молодой, великолепно сложенный мужчина! Он бежал во всю прыть, выбрасывая вперед длинные мускулистые ноги. Он бежал в сторону гигантских каменных уступов, в сторону спасительной узкой тропы, но до безопасного места было еще далеко. Ей было видно, как страшно вздуваются от напряжения вены на его шее, как пот ручьями стекает с разгоряченного лица, как вздымаются ребра на его широкой голой груди. Судя по всему, ему пришлось преодолеть немалое расстояние, спасаясь от чудовища.
Вариан не могла понять, почему хищник преследует такую мелкую дичь, а не травоядных ящеров. И вдруг она увидела, что над глазом зверя из черепа торчало копье. Оно качалось вверх-вниз и не давало забыть раненому преследователю о мщении. Внезапно, зарычав от боли, зверь ухватился короткой передней лапой за копье, но не смог его выдернуть. Какой же силой и меткостью нужно обладать, чтобы так глубоко всадить копье в череп гигантского зверя!
Человек был, судя по всему, потомком гравитантов. Телосложением он напоминал тех, кто вырос на планетах с высокой гравитацией, но его мускулатура казалась еще более развитой. На вид ему можно было дать лет тридцать - впрочем, может, от напряжения и усталости он казался старше.
На нем не было одежды - только набедренная повязка. Грубые кожаные чулки, доходящие до колен, туго обтягивали мускулистые икры. Пояс охватывал широкий ремень. Вариан готова была поклясться, что этот ремень когда-то был частью пояса-подъемника. С ремня свисали несколько больших ножей и сумка. К спине был привязан какой-то рулон, но она не сумела разгадать его назначения. В одной руке мужчина сжимал небольшой арбалет - отличное оружие, способное пробить и шкуру и кости большинства животных, населяющих Айрету.
Вариан напомнила себе, что она находится здесь не для того, чтобы разглядывать молодого человека, преследуемого разъяренным хищником. И еще одна мысль неожиданно пришла ей в голову. Если охотник пользуется таким примитивным оружием, как арбалет и копье, напрасно она так стремится отыскать лагерь бунтовщиков. В нем нет ни микроскопа, ни других вещей, которые так нужны Ланзи, - скорее всего, они давно пропали или сломались из-за небрежного обращения. Этот уцелевший на Айрете юноша, по всей видимости, ведет первобытный образ жизни.
К сожалению, у нее не было под рукой ничего подходящего, что помогло бы втащить юношу во флиппер. Не было даже лианы. Она могла бы зависнуть над самой землей и протянуть ему руку, но скорость королевского ящера была устрашающей. А если он откажется... Или испугается?.. Но почему? Ведь родители - или бабушки и дедушки, или прабабушки и прадедушки - наверняка рассказывали ему о своих предках. Поэтому он вряд ли лишится чувств при виде летательного аппарата. К тому же человека, рискнувшего сразиться с таким хищником, не так-то просто испугать - даже если он увидит что-то диковинное, с чем никогда раньше не сталкивался.
Она снизилась и полетела чуть впереди него, стараясь приноровить скорость флиппера к его фантастически быстрому бегу.
- Забирайся сюда. Скорее! - крикнула она, отодвигая створку купола.
Он резко затормозил и чуть не упал. Но вместо того чтобы продолжать бежать вперед, он свернул в сторону и ринулся прочь.
- Неужели ты хочешь, чтобы этот монстр сожрал тебя? - Она не знала, понял ли он ее или просто испугался флиппера. Язык не мог сильно измениться, даже если сменилось несколько поколений. Или их сменилось больше, чем "несколько"? Она сделала еще одну попытку приноровиться к его бегу, но он опять увернулся.
- Отстань от меня! - крикнул он, не замедляя бега.
Вариан медленно летела над ним, пытаясь понять, почему он так упорно отказывается от спасения. "Ему ни за что не добежать до этих чертовых ступеней!" - подумала она со злостью. Ну что ж, пусть спасается как может - или погибнет! Если понадобится ее помощь, она в любую минуту сможет вмешаться.
Клыкастый, похоже, не заметил появления флиппера, и, даже когда Вариан полетела в его сторону, он не обратил на него никакого внимания. Пролетая над чудовищем, она обнаружила, что торчащее из черепа копье было не единственным местом ранения. Было еще несколько ран, из которых хлестало столько кровищи, что Вариан поразилась его жизнестойкости. Она начала кружить над истекающим кровью чудовищем. Как раз в это время зверь громко взревел и в первый раз пошатнулся.
Она приняла решение приземлиться и затащить юношу во флиппер - даже против его желания. Но в этот момент королевский ящер издал предсмертный вопль и, вырывая клочья шерсти из груди, рухнул головой вперед, потом сделал попытку подняться, дернулся еще раз и обмяк. Юноша оглянулся и, не снижая скорости, обежал вокруг неподвижно лежащего зверя - видимо, хотел убедиться в том, что тот сдох.
Вариан посадила флиппер на безопасном расстоянии от трупа хищника. Она отлично бегала и не сомневалась, что если юноша станет преследовать ее, она успеет удрать.
Когда она приблизилась к нему, он вытаскивал застрявшее в черепе зверя копье. Глубоко вздохнув, Вариан положила руку на древко рядом с его рукой и напряглась, призывая на помощь Дисциплину. Копье выскочило так стремительно, что юноша, не ожидавший столь эффективной помощи, упал на спину, выпустив его из рук. Она взглянула на окровавленный наконечник, затем обтерла его о шкуру чудовища. Теперь можно было спокойно рассмотреть острие. Оно было сделано из закаленного металла и утыкано острыми шипами. Вот почему чудовище не смогло его вытащить. Вариан удивилась, что смогла это сделать.
- Ты меня поймешь, если я буду говорить медленно? - спросила Вариан, поворачиваясь к юноше. Он переводил взгляд с нее на копье, которое она с такой легкостью выдернула. Потом протянул руку, чтобы взять у нее свое оружие. - Мне показалось, ты не понимаешь меня.
- Понимаю. Отдай мне копье. - Когда она выполнила его просьбу, он внимательно осмотрел шипы наконечника, затем переключил внимание на Вариан. Ей показалось, что в глазах его таится угроза, и ей стало неуютно. - Отливать такие наконечники - дело не простое, а ты могла поломать шипы. Глядя на тебя, не скажешь, что ты такая сильная.
Вариан равнодушно пожала плечами. Ее занимало другое: похоже, Баккун и его товарищи наладили производство оружия - теперь они уже не пользуются дубинами.
- В моей силе нет ничего особенного, - сказала она, прекрасно понимая, что первое впечатление всегда бывает самым верным. - Кто ты? Один из выживших из исследовательского отряда с "АРКТ-десять"? Честно говоря, после беглого осмотра этой планеты мы не надеялись застать кого-нибудь в живых. Твое появление... и твоя сноровка... полная неожиданность для меня.
- Значит, это вы! - В голосе его звучало сдержанное удивление и любопытство. - Меня зовут Айгар.
- А меня Рианав, - ответила она, переставив буквы в своем имени. - Почему ваша группа ушла с того места, которое указано в отчетах?
В его взгляде мелькнуло откровенное изумление:
- А почему вы не вышли на наш маяк?
- Ваш маяк? Ах вот как, вы установили его в северо-восточном лагере? - Вариан почувствовала разочарование: тупые гравитанты смогли поставить маяк! Тем не менее она постаралась сохранить невозмутимый вид, чтобы не выходить из принятой на себя роли.
- В лагере? - спросил он насмешливо и в то же время настороженно. - Ты на самом деле с космического корабля?
- Разумеется. Мы получили со спутника сигнал бедствия. И естественно, должны были ответить на него и провести расследование. Ты член экспедиции, посланной сюда с "АРКТ-десять"?
- Как бы не так! Ту экспедицию бросили на произвол судьбы без всяких объяснений, не обеспечив ни продовольствием, ни оружием. - В его глазах блеснуло презрение.
Вот, значит, какую легенду сочинили бунтовщики! Хорошо еще, что она все-таки основывалась на реальных фактах.
- Я вижу, ты отлично чувствуешь себя на этой планете, - заметила Вариан, лихорадочно соображая, какой бы еще вопрос ему задать, чтобы выяснить, сколько времени они проспали. Интересно, он чей-то сын или праправнук?
- Ты очень добра, - ответил он.
- У моей доброты есть пределы, юноша. Я направляюсь во второй лагерь, координаты которого обозначены в последнем отчете экспедиции. Из той экспедиции кто-нибудь остался в живых?
Вариан пыталась угадать, чьим сыном он мог быть. Или внуком, грустно подумала она. Ей казалось, что он потомок Баккуна и Берру, так как из всех гравитантов только у них были светлые глаза. А у Айгара глаза были ясные, светло-зеленые. И черты лица более приятные, более мягкие, чем у Дивисти и Тардмы.
- Только один человек, - медленно проговорил он.
- Кто-то из экспедиционных детей? - Может, этот вопрос заставит его разговориться, и он расскажет поподробнее ту легенду о забвении, которую выдумали бунтовщики.
- Дети? - удивился Айгар. - В высаженной группе не было никаких детей!
- Если верить отчетам, - сказала она, - в ту экспедицию входили трое подростков: мальчик Боннард и две девочки, которых звали Терилла и Клейти.
- Никаких подростков не было. Только шестеро взрослых. На "АРКТ-десять" про них просто забыли. - Он говорил совершенно искренне, свято веря легенде. Но ведь она-то знала, что это ложь.
- Спутниковые отчеты никогда не лгут. В послании четко сказано, что экспедиция состояла не из шести, а из девятнадцати человек, - сказала она звенящим от удивления и раздражения голосом. - Назови мне имена ваших вождей.
- Нынешних? Или тех? - Он был явно зол и с трудом это скрывал.
- Каких угодно.
- Паскутти и Баккун, который был моим дедушкой.
- Паскутти? Баккун? Но в отчете указаны совсем другие имена. Все это очень странно. Ты упомянул, что из той экспедиции кто-то остался в живых...
- Танегли, но он уже очень слаб, - эти слова прозвучали как насмешка в устах полного сил юноши, - так что долго он не протянет.
- Танегли? А что случилось с Каем, с Вариан? А врач Ланзи? Химик Тризейн?

Предыдущая страница 9 Следущая страница


Планета динозавров II

Ни один мускул на лице Айгара не дрогнул.
- Никогда не слышал этих имен. После того как по лагерю пронеслось стадо динозавров, остались в живых только шестеро.
- Стадо?
Айгар раздраженно махнул рукой в сторону пасущихся вдалеке травоядных.
- Эти ребята легко впадают в панику, и в тот день они неслись сломя голову и чуть не убили моего деда и остальных. - Он положил на землю копье и гордо выпрямился. - Они бы погибли, если бы среди них не было троих настоящих мужчин.
- Значит, стадо? - Вариан посмотрела на мирных ящеров, словно оценивая исходящую от них угрозу. - Ну да, понятно, могу представить - если такие махины впадут в панику, они вполне могут снести любую энергоограду. Вот почему от нее остались только два покореженных столба. А где вы живете сейчас? Во втором лагере?
- Нет, - сказал он, снимая с ремня самый большой из ножей и приставляя его к мягкому брюху мертвого чудовища. Ему пришлось орудовать обеими руками, чтобы проткнуть толстую шкуру и вонзить нож в тугую плоть. - Когда энергия, питающая силовое поле, истощилась, - продолжал он, - на нас напали ночные твари. Мы живем в пещерах, рядом с месторождением железа. Мы питаемся мясом животных - тех, которые попадаются в капканы, и тех, которых мы убиваем на охоте. Мы здесь живем и умираем. Теперь это наша планета. Вы опоздали, теперь ваша помощь уже никому не нужна. Уходи!
- Будь вежлив, юноша, не забывайся, когда разговариваешь со мной, - холодно проговорила Вариан, посылая импульсы Дисциплины в каждую клеточку своего тела.
Он выпрямился, опустив руку с куском окровавленного мяса. Услышав надменные нотки в ее голосе, он сузил глаза. Отлично. Нужно спровоцировать стычку именно сейчас, когда у нее состояние Дисциплины особенно сильно, а он устал после долгого изнурительного бега.
- Мы больше не признаем над собой ту власть, которая бросила нас подыхать на этой дикой планете.
- Айрета - собственность Федерации Цивилизованных Планет, юноша, и ты не имеешь права...
Провокация удалась. Взбешенный ее непререкаемым тоном, он бросился на нее, уверенный в преимуществах своего роста и молодой силы. Он сделал широкий замах, даже не сжав пальцы в кулак, намереваясь ладонью ударить ее по голове и сбить с ног. Если бы она не владела навыками Дисциплины, возможно, от такого удара она и впрямь свалилась бы на тушу мертвого хищника - и погибла, напоровшись на острые когти его лап. Но этого не произошло. Она перехватила его руку и рывком бросила его наземь.
Прекрасно владея приемами рукопашного боя, он моментально вскочил на ноги, но было ясно, что и боевой дух, и само тело его здорово пострадали от этого неожиданного удара. Она не хотела унижать его, так как он был умен и чрезвычайно привлекателен. И он искренне верил в легенду о забвении и предательстве. Но пока она не докажет своего превосходства, она не сможет воплотить в жизнь то, что задумала. Она ни на минуту не забывала, что от ее успеха зависит благополучие Кая, Ланзи и тех, кто еще пребывал в спячке в космическом шаттле. Она проигнорировала его бросок вправо - то был отвлекающий маневр - и не удивилась, когда он взвился в воздух, пытаясь обхватить ее ногами. Ее реакция была молниеносной. Он снова упал на спину, а она оседлала его, левой рукой схватив за подбородок, чтобы он не мог пошевелить головой, а пальцами правой нащупала чувствительные нервные окончания, заставив его могучие мускулы расслабиться. Он попробовал сбросить ее, покатившись по земле, но она обхватила ногами его ноги, используя все силы, которые давала ей Дисциплина, и так сжала его бедра, что он не смог удержаться от болезненного вскрика. И еще она услышала звук рвущейся одежды.
- У всех народов, несмотря на существующие различия в тактике рукопашного боя, - проговорила она ровным голосом, по которому нельзя было догадаться о тех физических усилиях, к которым ей пришлось прибегнуть, - двух нокаутов из трех - а я уверена, что на третий раз я тоже положу тебя на лопатки, - достаточно, чтобы определить победителя. Я превосхожу тебя в быстроте и ловкости: приемам рукопашного боя меня обучали мастера боевых единоборств. Разумеется, я никому не расскажу о нашем поединке. Но я больше не позволю тебе вести себя агрессивно - ни со мной, ни с другими участниками моей миссии, которых послали сюда, чтобы узнать, что случилось с экспедицией и остался ли кто-нибудь в живых. Уверяю тебя, ФЦП и КРВ проводят миролюбивую политику в отношении людей, оказавшихся в подобном положении. Если ты согласен с моими доводами, я тебя освобожу. Иначе мне придется свернуть тебе шею. Ну так как? - Она почувствовала, как он сглотнул. Ему было очень больно, и не только физически. - Ты принимаешь мои условия?
- Ты выиграла! - неохотно процедил он.
- Я ничего не выиграла.
Он сказал: "Ты выиграла", но не сказал "Принимаю". Вариан оценила его умственные способности и прониклась к нему еще большим уважением. Она осторожно сняла пальцы с болевых точек. Но, отпуская его, слегка надавила на нервный центр, чтобы подстраховаться: неизвестно, что в нем возьмет верх - честь воина или коварство дикаря.
Он вставал очень медленно и не сделал ни одного движения, чтобы размять мышцы руки, хотя она онемела и лицо его кривилось от боли. Он не обращал внимания на порванную одежду. Она не сводила с него глаз. Айгар глубоко дышал, сохраняя бесстрастное выражение лица, и Вариан охватило не испытанное ею дотоле волнение. Перед ней стоял атлетически сложенный мужчина с прекрасной фигурой, высокий, сильный, покрытый бронзовым загаром, пожалуй, самый красивый из всех, кого она когда-либо видела. Она испытывала даже некоторую неловкость оттого, что одолела его не совсем честно - пользуясь преимуществами Дисциплины. Воспитанный гравитантами, он никогда не простит ей унижения. Да и она не сможет никогда ему объяснить, как это ей удалось его свалить.
- Я не ожидал от тебя такого, Рианав, - сказал он, отдышавшись, и в голосе его прозвучало восхищение.
- Я не люблю демонстрировать свою силу, Айгар. Извини, у меня не было другого выхода. Главным в поединке должен быть разум, а не физическая сила.
- Разум? - Он горько усмехнулся. - Разве могли бы разумные существа оставить людей на этой дикой планете?
Вариан с сожалением развела руками:
- Так решила Служба, которой мы все....
- Я - нет. Я не имею к ней никакого отношения.
- Я согласна, у тебя есть право на обиду- Ты невинная жертва обстоятельств. Корабль, который высадил экспедицию на Айрету, не вернулся.
- Пропал? Не вернулся за сорок три года? - Он презрительно усмехнулся. - Вы что, искали корабль, когда наткнулись на маяк?
- Конечно нет. Просто наш закон требует, чтобы мы ответили на твой сигнал бедствия.
- Не мой. Моих дедов...
- Сигнал был услышан, и наш корабль ответил. Нам безразлично, кто его послал.
- И вы полагаете, что я должен быть вам за это благодарен? - Айгар вернулся к своему делу - срезанию мяса с ребер убитого им зверя. - Сорок три года, чтобы ответить на сигнал бедствия? Вы очень быстро откликнулись! Но мы выжили и умирать не собираемся! Мы не нуждаемся в помощи - сейчас.
- Возможно. А много ли вас теперь осталось? - При такой маленькой популяции она опасалась, что все они уже жертвы близкородственных браков.
Он рассмеялся, как будто понял, что она имела в виду.
- Мы скрещиваемся очень осторожно, Рианав, поэтому и создали то, что вы бы назвали подопытной колонией.
- Айрета не входит в список колоний. Мы предварительно убедились в этом, чтобы потом не раскаиваться за оказание помощи колонии, которая не способна позаботиться о себе сама.
- Ясно. - Горький сарказм он старался прикрыть вежливостью. - Итак, что же вы теперь собираетесь делать, достопочтенная Рианав?
Она оглядела его долгим взглядом, продолжая играть роль спасателя.
- Действовать согласно инструкции. Я должна возвратиться на базу с рапортом о вашем присутствии на планете.
- Не стоит беспокоиться.
- А как ты все это потащишь?
- Ну, мы тут изобрели пару способов. Вариан показалось, что в его улыбке просквозило некоторое превосходство.
- Дай мне координаты вашего лагеря. В его улыбке было больше юмора, чем дерзости, однако в ответе прозвучала насмешка:
- Идите ровным шагом направо через первый холм, сверните в ущелье, там берегитесь речных змей. Затем по течению реки до первого водопада, вскарабкайтесь по самому легкому откосу на утес, он сейчас хорошо виден, и ищите столбики, знаете, такие столбики из гранита? Потом долина расширяется, и по обработанным полям вы поймете, что дошли до нас. - Теперь в его голосе звучала откровенная злоба. - Да, мы установили, что для сбалансированной диеты необходимы овощи, фрукты и зерно, хотя мы и не научились перерабатывать пищевые продукты. - Разговаривая, он копался во внутренностях животного, и неожиданно руки его окрасились кровью - и он ухватил какой-то здоровенный красно-коричневый ком. - А это - печень ящера, самый питательный из доступных нам продуктов животного происхождения.
- Ты хочешь сказать, что убил это существо из-за его печени? - Ее профессионализм пробился через избранную ею маску.
- Мы не убиваем просто так, Рианав. Мы убиваем, чтобы выжить. - Произнеся это холодным тоном, он вернулся к своей работе.
- Различие, конечно, существенное. А далеко отсюда расположен второй лагерь?
- Нет. - Он снял со спины странный рулон и извлек из него плотную скатку чего-то такого, что Вариан показалось синтетической тканью - легкой, водонепроницаемой и достаточно прочной, чтобы не истрепаться за сорок три года. Отработанным пинком ноги он раскатал ткань на земле и стал складывать на нее отборные куски мяса, быстро заворачивая края ткани, пока не налетели насекомые. - Можем встретиться там дня через три.
- Тебе потребуется так много времени, чтобы вернуться к себе в лагерь? - Вариан не смогла скрыть удивления.
- Вовсе нет, - ответил он, отрезая очередной кусок мяса. Положив его на ткань, он глянул на небо. Вариан проследила за его взглядом и увидела стервятников, описывающих над ними круги. Она приметила и трех Гиффов и подумала, видит ли их Айгар. - Нам приходится действовать быстро, когда мы убиваем добычу, чтобы не лишиться мяса из-за этих тварей. Нет, я буду дома до заката - моим товарищам по несчастью надо сообщить радостную весть о вашем прибытии. А второй лагерь вон там. - И он махнул рукой куда-то на север.
Набрал он, как прикинула Вариан, килограммов пятьдесят - шестьдесят мяса. Поглядывая время от времени на стервятников, Айгар вымыл руки, поливая их водой из бутылки, предусмотрительно захваченной с собой. Потом забросил груз на спину и посмотрел на Вариан так пристально, что она испугалась. Чтобы не показывать страха, она решила разыграть маленький спектакль и тем усыпить бдительность юноши.
Из карманчика комбинезона Вариан достала черную пластиковую коробочку, в которой раньше хранила таблетки стимулятора. Айгар видел, что она что-то держит в руке, но не знал что. Она сделала вид, будто нажимает кнопку, и поднесла коробочку к губам.
- Третий к базе. Третий к базе. - Она изобразила шум эфира. - Все покинули лагерь. - Она коротко взглянула на Айгара. - База, я установила контакт с выжившими, координаты сообщу дополнительно. Возвращаюсь на базу. - Она опять "нажала" на кнопку и спрятала коробочку в карман. - Немедленно лечу на базу, они должны все узнать. Встретимся через три дня. Удачи. - И она быстро пошла к флипперу.
Уголком глаза она приметила, что Айгар двинулся в противоположную сторону, и вздохнула с облегчением. В какой-то момент ей показалось, будто Айгар что-то замышляет, но ее утешало, что флиппер стоит в двух шагах от нее и в любое время она может сбежать. Но лишь опустив колпак кабины, она почувствовала себя в полной безопасности.
Она взяла курс на юго-восток и вскоре увидела Айгара. Ее поразило, как легко он бежал с такой тяжелой ношей и после такой изнурительной гонки. Пожалуй, неплохо, что потомки гравитантов так хорошо приспособились к жизни на этой суровой планете.
Жаль, что не работает наручный передатчик и нельзя сказать Ланзи о том, что мятежники выжили, и о том, какую легенду сочинили они для своих потомков. Следовало придумать, как узнать у Айгара про ту тварь, которая напала на Кая, и про способы защиты от нее. Но зато она теперь знала, что второй лагерь покинут и лететь туда незачем. Едва ли там остались какие-нибудь приборы или медикаменты, которые могли бы им пригодиться в будущем. Наверняка гравитанты или их дети сталкивались с этими кровососами, а может, даже и нашли противоядие против их яда. Она могла бы сказать Айгару, что кто-то из ее группы пострадал от этих хищников, и это было бы правдой. Вариан посмотрела на передатчик на пульте управления и вдруг поняла, что он действует. Впрочем, все равно передать информацию некому, грустно подумала она. К счастью, здесь есть еще три флиппера с неповрежденными передатчиками, и, когда все приборы на них будут очищены от плесени, можно будет наладить межкорабельную связь. И даже, продолжала она фантазировать, можно попытаться выйти на связь с "АРКТ-10" или хотя бы с Тхеками. Или Рикси.
Впрочем, меньше всего ей хотелось обращаться за помощью именно к Рикси - можно себе представить, как они обрадуются, получив эту информацию, и с каким удовольствием разнесут сплетни по всей Вселенной. А самое главное - Вариан не хотела, чтобы Рикси узнали о Гиффах больше того, что они уже знают.
Кай должен выздороветь. После бунта гравитантов их положение было просто отчаянным. А сейчас, когда они вышли из анабиоза, для них главное - вылечить Кая, со всем остальным можно разобраться и позже. У гравитантов на этой планете наверняка хватает проблем, и еще неизвестно, удастся ли ей наладить с ними контакт. Первая встреча с молодым Айгаром оставила в ее душе неприятный осадок. Что ее тревожило, она не могла бы объяснить даже себе. Скорее бы выздоровел Кай!
Она усмехнулась, вспомнив легенду, которую ей рассказал Айгар. Неужели он не понимает, что для образования колонии шестерых людей недостаточно? Ничего в генетике не смыслит. А может, и смыслит, коли рассуждает о скрещивании.
Скорее усталость, чем любопытство, заставила Вариан решиться продолжить

Предыдущая страница 10 Следущая страница


Энн Маккeфри

полет к старому лагерю. Там она будет в безопасности и поспит часок перед тем, как возвращаться в пещеру. Тем более что лагерь совсем рядом, надо глянуть на него хоть одним глазком.

ГЛАВА 4

Дождь, смешанный с плотным и горячим туманом, придавал лагерю вид более запущенный, чем она запомнила. Описывая круги над его территорией, Вариан увидела фруктовые деревья и, перегнувшись через борт флиппера, дотянулась до ветвей, обильно усыпанных сочными желтыми плодами. Она приземлилась в центре лагеря, быстро перекусила и не спеша пошла между строениями, с интересом разглядывая все, что встречалось на ее пути.
Купол энергозащиты, который находился когда-то здесь и защищал людей от дождей и ветра, теперь исчез, но место, где он стоял, ярко выделялось среди буйно разросшейся зелени в виде окружности, охватившей всю территорию лагеря. Трава проросла в потрескавшихся стенах и навевала грустные мысли. Домики геологов были так удачно расположены, что Вариан не могла понять, почему люди бросили этот лагерь. Она решила осмотреть все строения. Она не могла заставить себя называть их домами - они были покрыты толстым слоем пыли, и вездесущие лианы пробивались из потрескавшихся стен.
Когда Вариан подошла к ближайшему дому, оказалось, что в окнах до сих пор сохранились стекла. Но когда она стерла с них грязь, все равно не смогла ничего разглядеть. Единственная дверь домика была сделана из прочной деревянной панели, покрытой каким-то глянцевитым веществом, очевидно, чтобы предохранить ее от разрушительного действия атмосферы Айреты. Над ручкой запертой двери располагались четыре металлические кнопки, наверное, это был кодовый замок, потому что ручка не поворачивалась, когда Вариан попыталась на них нажимать. Последовательный осмотр остальных семи строений показал, что все они совершенно одинаковы: четыре комнаты - по две с каждой стороны от входной двери. Окна были настолько узки, что никто, кроме маленького ребенка, не смог бы через них пролезть. Почему же гравитанты покинули такие надежные жилища?
Она прошлась по территории лагеря и увидела два строения с дымовыми трубами, все еще закопченными, несмотря на то что их десятилетиями омывали дожди. Одно из строений, очевидно, было кузницей, а позади нее остался лишь фундамент от какого-то сооружения. Недалеко от кузницы стояла невысокая и широкая обжиговая печь. Интересно, какую энергию использовали гравитанты? Воду? Здесь, так высоко? Да нет, здесь ведь постоянно дует ветер! Она настолько привыкла к непрекращающимся ветрам планеты, дующим с силой от умеренной до штормовой, что чуть не упустила из виду самый очевидный и легкодоступный источник энергии.
Паскутти не зря хвастался, когда говорил, что прекрасно выживет со своей командой на Айрете. Если Айгар не врет, а шипастый наконечник его копья говорит о том, что они умеют обращаться с металлами, значит, они действительно не нуждаются в Федерации Цивилизованных Планет. Скорее они нуждаются в расширении популяции, иначе их обществу грозит вырождение, что неминуемо приведет их к гибели.
Вариан знала, что уже давно пора возвращаться, но любопытство не давало ей уйти из этого заброшенного места, и она решила посмотреть на те строения, которые стояли в стороне от жилых домов. Она убедилась, что гравитанты добились успеха в металлургии и производстве стекла. Они подчинили себе ветер и научились изготовлять посуду из глины. Длинное строение, еле видное за деревьями, привлекло ее внимание. Перед дверью разросся низкий кустарник, и Вариан остановилась в раздумье: что-то в этом месте показалось ей необычным. Потом до нее дошло - фруктовые деревья высажены ровными рядами, и каждый ряд образуют деревья определенного вида. Внимательно присмотревшись, она обнаружила металлические столбики, обвитые каким-то неизвестным видом лозы, с которой свисали толстые стручки, ряды колючих кустарников были усыпаны огромными красными ягодами, за ними стояли деревья, а за деревьями, напротив низкой стены, росли еще какие-то невысокие растения, которые заглушала лиана.
Обернувшись к длинному бараку, она заметила то, что поначалу упустила, - в нем не было окон. Это что, амбар для сельскохозяйственной продукции? Когда она подошла ближе, стали видны резные панели дверей, на которых лианы, деревья и другие растения были так тщательно вырезаны, что даже тот, кто плохо разбирался в ботанике, смог бы определить их вид.
Что сказал Айгар? Они давно перешли на сбалансированную диету. Вариан узнала богатую каротином траву из ущелья, которую так любят и Гиффы и ящеры. Рассматривая резьбу на дверях, она обнаружила все растения, которые росли в заброшенном саду. Наверное, этот каталог съедобной флоры Айреты - творчество Дивисти, ботаника экспедиции.
Вариан продралась через заросли, срывая знакомые ей фрукты, пока не добралась до лозы со стручками. Один из стручков, совсем спелый, лопнул, когда она к нему прикоснулась, обнажив большие бледно-зеленые бобы с приятным запахом. Она откусила крохотный кусочек, попробовала его губами, готовая немедленно выплюнуть, если вкус окажется подозрительным. Боб, к счастью, оказался съедобным на вкус, правда, мякоть была жестковата, но настолько приятна, что Вариан с жадностью съела все содержимое стручка. Она ела и одновременно собирала бобы, пока уже не могла удержать их в руках. Тогда она пошла к флипперу и сложила в него свой урожай. Она уже повернулась, чтобы отправиться за новой порцией, но в этот момент сообразила, что может слетать в сад на флиппере.
Собирая плоды, она старалась не пропустить ни одного вида фруктов и ягод из сада Дивисти, в том числе листья и соцветия карабкающихся по стене растений. Вариан подумала, что Дивисти не могло прийти в голову, что однажды этот сад поможет тем, кого она пыталась убить. В нижней части сада Вариан обнаружила толстые деревья с мясистыми листьями, которые Гиффы принесли ей для Кая.
- Что, кровосос и до вас добирался, а? - Вариан злорадно подумала, что то животное, которое покалечило Кая, наверняка и гравитантам доставляло массу неприятностей.
Когда флиппер был наполнен фруктами до края бортов, Вариан еще раз проверила, все ли растения в саду она обошла. Окрыленная неожиданной удачей, она направила флиппер в сторону гнездовий Гиффов, чтобы поделиться с ними своим открытием.
Не прошло и пяти минут с начала полета, как Вариан с изумлением увидела Айгара, быстрым шагом идущего по краю изгибающегося ущелья.
Две мысли одновременно пришли ей в голову, и она сделала вираж, чтобы оказаться позади Айгара.
- Айгар, мне нужно с тобой поговорить, - сказала она и, найдя подходящее место, приземлилась и стала ожидать, пока юноша подойдет к ней. - Я пыталась тебя отыскать. С базы сообщили, что один из наших подвергся нападению такого... такого существа...
- Которое высасывает кровь? - быстро спросил он.
- Ты его знаешь?
- Мы называем их скатами.
- Скатами? - Вариан постаралась не показывать своего удивления: ведь те морские животные, которых Терилла тоже называла скатами, не были амфибиями. Ее передернуло от отвращения.
- Они бывают разные, - продолжил Айгар. - Их привлекает тепло, которое излучают живые существа. Они присасываются к ним и пьют их кровь...
- Что они делают?
- Не знаю, какая у тебя профессия, Рианав, но ты ведь наверняка встречала инопланетные формы жизни еще до Айреты. - Айгар опустился на колени и достал один из своих ножей, чтобы нарисовать на песке ската. - Они передвигаются, сжимая "крылья", расположенные по бокам; у них есть два пальца - здесь и здесь, они их используют, чтобы покрепче ухватить свою жертву, если она жива. А если нет, то просто ложатся на нее и сосут ее кровь! - Он равнодушно пожал плечами. - Некоторые живые существа чувствуют их приближение, но вы пока с ними мало знакомы. Вы ведь недавно прилетели, правда?
- Два дня назад. - Вариан отметила, что отвечает Айгару более небрежным тоном, чем следовало бы, если учесть серьезность, с которой она отнеслась к его словам. Она ощущала какую-то неловкость в его присутствии, и это мешало ей вести себя естественно. - Ну, раз вы знаете об этих скатах, вы, наверное, знаете и как с ними бороться?
- Пострадавший еще жив? - удивленно спросил Айгар.
- Да, но без сознания, и у него высокая температура, кроме того, ранки на теле постоянно кровоточат.
- Я-то думал, что Исследовательские экспедиции снабжаются защитными костюмами...
- Он был без костюма, когда встретился со скатом. - Вариан сказала это таким тоном, что было ясно - она выяснит, почему Кай нарушил основные правила техники безопасности.
- Раз он не умер в первые несколько часов, значит, укусы не достигли жизненно важных органов, и он выживет. Если вы совершили посадку недалеко от первого лагеря, найдите там невысокие растения с толстым стволом и с листьями, покрытыми как будто мягким пухом. - Он в точности описал листья, которые принесли им Гиффы. - Соберите самые толстые и выдавите из них сок прямо на укусы и повторяйте это, пока ранки не заживут.
- Мне сказали - у него очень сильная лихорадка...
- Дайте ему жаропонижающее. Если не поможет, сделайте так: найдите красный мох, который обычно растет на северной стороне зеленой сливы или дынного дерева. Вскипятите его, дайте настояться и положите ему в рот. Вкус мерзкий, но лихорадка спадет.
Айгар поправил на плечах поклажу и отправился по своим делам.
- Интервью окончено, - пробормотала Вариан. Ее очень обрадовала полученная от Айгара информация, и она решила не обижаться на его невежливый уход и на то, что он не очень-то удивился, увидев ее снова в тот же день.
Она вскочила во флиппер с такой скоростью, как будто скат уже тянулся к ее теплому телу.
Скаты Териллы! Водные животные, которых Гиффы выбрасывали, когда те попадались в их сети. Если эти твари оказались амфибиями, неудивительно, что они выжили, когда все, кто дышит жабрами, погибли. Но ведь те скаты были совсем небольшими тварями, похожими на почти прозрачный шарф. Еще Вариан очень живо вспомнила, как скаты, увидев отражение флиппера в воде, складывали свои "крылья", думая, что схватили флиппер. Она несколько минут смотрела на свою ладонь, пытаясь представить, как выглядит скат, сжавшись в сосущий кровь кокон...
Красный мох? Тот самый красный мох, который рос на стене домика Дивисти! Она решила, не откладывая, вернуться в брошенный лагерь и набрать как можно больше мха.
В общем, подвела итоги Вариан, ее сегодняшняя экскурсия по планете оказалась весьма полезной, даже несмотря на то, что, как оказалось, они ждали "АРКТ-10" целых сорок три года! Да, срок немалый! Им еще предстоит узнать, какие изменения произошли за это время на Айрете, и в частности изменилось ли хищное морское существо настолько, что осмелилось напасть на человека.
Дождь прошел, туман растворился, когда солнце бросало последний взгляд на мир, который оно породило. Гиффы летели позади и выше ее, сверкая золотом на фоне заходящего солнца. А она ведь совсем про них забыла!
Как же она устала! Ну ничего, теперь она может до наступления полной темноты постараться попасть в пещеру. Гиффы сорвались со своих наблюдательных постов, чтобы сопровождать ее последние несколько километров.. Ее тронула такая забота, если это, конечно, была забота. Интересно, неужели Гиффов беспокоило ее отсутствие, так же как и Ланзи?
Она приземлилась удачно, если учесть, что флипперу надо было попасть в темный вход пещеры, слабо освещенный маленьким костерком.
- Каю лучше? - спросила она, как только отодвинула колпак флиппера.
- Да, но у нас опять кончаются листья, - ответила Ланзи, вставая ей навстречу.
- Ничего, я привезла, а еще еды, а еще мне чертовски много надо тебе рассказать.
- Что, нашла какие-нибудь приборы?
- Нет, но я теперь знаю, как лечить лихорадку. - Вариан достала красный мох и протянула Ланзи, которая приняла этот дар со скептическим выражением на лице.
- Вот это? - Ланзи понюхала мох. - Это что такое?
- Весьма рекомендуется местным жителем. - Вариан устало усмехнулась. - Да, я одного из них встретила. О, все в порядке. Я представилась членом спасательной экспедиции. А это был Баккунов внучек. - Эту информацию она выложила с такой широкой улыбкой, будто это была лучшая шутка в Галактике.
Несколько секунд Ланзи продолжала ощупывать мох, прежде чем обратилась к Вариан:
- Внук?
- Да, мы пробыли в анабиозе сорок три года.
- Что ж, не намного больше, чем я думала, - задумчиво сказала Ланзи, и Вариан поразило ее спокойствие. - Что у тебя тут еще? - И Ланзи кивнула на темную кучу груза во флиппере.
- Все, что есть съедобного. Вот эти бобы на вкус даже лучше фруктов. Так как же все-таки Кай себя чувствует? - спросила Вариан, с усилием выбравшись из флиппера, и, стараясь не слишком шататься, подошла к лежащему навзничь Каю. - Сознание не возвратилось? - Она чуть не свалилась рядом с ним.
- Нет, но лихорадка немного спада. По крайней мере, сейчас, - ответила Ланзи. Прежде чем Вариан поняла, что делает врач, она ощутила, как холодная игла впилась ей в руку.
- Не надо тратить это на меня. У меня столько...
- Это не трата, - ответила Ланзи, ее голос доносился откуда-то издалека. - Ты же сама не видишь, как ты побледнела. Ты что, весь день была под Дисциплиной?

ГЛАВА 5

Вариан просыпалась постепенно: сначала она услышала тихие голоса, которые находились то ли слишком далеко от нее, то ли говорящие их приглушили, чтобы ее не разбудить. Она подумала, что надо вставать, но как же трудно было заставить себя это сделать! Может быть, она опять была в анабиозе? Нет! Спала она на мягком ложе из ветвей, а не на пластиковом полу шаттла. Легкий ветерок холодил ее лицо и руки.
Она подумала, что ей совершенно безразлично, что происходит вокруг, хотя тут же промелькнула мысль, что ей так много надо рассказать Ланзи. Как

Предыдущая страница 11 Следущая страница


Планета динозавров II

подло Ланзи ее свалила!
Она продолжала прислушиваться и поняла, что разговаривают два человека. Значит, Каю лучше! Как приятно слышать его голос! Однако едва ли он будет в состоянии через три дня отправиться с ней к Айгару. Нечего и думать отправляться на встречу с Айгаром и его сородичами без сильного подкрепления. Надо разбудить Портегина, еще один мужчина в их группе не будет лишним. А пока надо постараться восстановить свои силы.
Вариан не давала покоя одна мысль: что именно в поведении Айгара так беспокоило ее? Он смотрел на нее подозрительно, настороженным, оценивающим взглядом, но это не было реакцией человека, впервые в жизни вступившего в контакт с инопланетными гостями! Вот в чем дело! Он кого-то ожидал встретить. Не ее. И даже не того, кто может одолеть его в поединке.
Вдруг Вариан насторожилась, втянула носом воздух: да, сомнений нет - пахнет чем-то очень вкусным! В животе от голода заурчало, а рот наполнился слюной. Она беспокойно заворочалась, испытывая сильнейший голод.
- Я же говорила, что запах еды ее разбудит, - громко сказала Ланзи.
Вариан открыла глаза.
Ланзи, Трив и Кай сидели перед очагом, сложенным из камней, над которым висела большая кастрюля. Вариан приподнялась на локте:
- Что бы это ни было, я помираю от голода!
- Ланзи намешала все, что ты привезла, и получилось довольно вкусно, - сказал Трив, галантно протягивая ей твердую кожуру ореха, заполненную фруктовой смесью.
Вариан благодарно улыбнулась и тихо спросила:
- Что с Каем?
- Мы начали пробуждение Портегина, - сказал Трив, присаживаясь на корточки рядом с Вариан так чтобы отгородить ее от остальных. - Кая еще лихорадит. Говорит, на него напала какая-то гигантская разновидность ската. Поправляется он не так, как рассчитывала Ланзи, - произнес он быстрым шепотом, а потом повысил голос до обычного. - Кай считает, что с платами, снятыми с флипперов, мы сможем починить большинство приборов, которые изуродовал Паскутти, и восстановить связь. |
- Надеюсь, что сможем, Трив. Вариан попробовала варево деревянной ложкой и с жадностью набросилась на еду.
- Вкусно! Насытившись, она поднялась наконец со своего ложа и подошла к друзьям, сидящим у костра. Она внимательно посмотрела на Кая. Лицо его было бледным, а улыбка, которой он ее одарил, больше была похожа на гримасу боли.
- Ты выглядишь намного лучше, чем в прошлый раз. Кай иронически улыбнулся:
- Я не мог выглядеть хуже, чем чувствую себя сейчас.
- Почему? - Вариан коснулась его руки. - Тебе не понравился красный мох, который Дивисти вырастила специально, чтобы вылечить твою лихорадку? |
Кай изобразил на лице такое отвращение, что все захохотали.
- Это сильное жаропонижающее, - произнесла Ланзи с улыбкой. - Я вот думаю, что сказала бы Дивисти, если б узнала, как она нам помогла. - Она повернулась к Вариан: - Кажется, ты говорила ночью, что мы пробыли в анабиозе сорок три года?
- Я бы еще много чего рассказала, если б меня так грубо не прервали, - обиженно заявила Вариан, но Ланзи в ответ только усмехнулась.
- Ты заснула на самом интересном месте, - засмеялась Ланзи. - А кто-нибудь из мятежников еще жив?
- Только один. Танегли.
- Ты встретилась с ним? - спросил Кай.
- Нет. Я встретила юношу по имени Айгар. Храбрый молодой человек - он убил тиранозавра с помощью копья с металлическим наконечником.
- Храбрый? - Кай сморщился от отвращения.
- Во всяком случае, он показал себя с самой лучшей стороны, - ответила Вариан, не желая углубляться в детали.
- Ты узнала - они во втором лагере?
- Они нашли более подходящее место.
- Где же тогда сад Дивисти? - ворчливо осведомился Кай.
- Давай-ка я начну с самого начала...
- После того как съешь вторую порцию, - твердо вставила Ланзи.
Вариан быстро расправилась с едой, радуясь, что у нее есть время, чтобы привести мысли в порядок. Отложив в сторону кожуру ореха, служившую ей тарелкой, она начала свой рассказ о вчерашнем дне с эскорта Гиффов.
Слушатели, в том числе и Портегин, проснувшийся и уже почти пришедший в себя, слушали ее затаив дыхание. Лишь глаза Ланзи зло сверкнули, когда Вариан кратко описала победу над юным Айгаром, оговорившись, что он в тот момент еще не успел отдышаться, после того как пробежал несколько километров, спасаясь от раненого ящера. Услышав это, Кай нахмурился: ему не понравилось описание необычайной выносливости юноши. Вариан закончила свое повествование словами о том, что теперь Айгар будет настороже и его едва ли можно будет захватить врасплох. Слушатели одобрительно отнеслись к тому, что она представилась членом спасательной экспедиции, посланной, чтобы найти гравитантов. Единственное опасение вызывала встреча с Танегли, который тут же их разоблачит.
- Айгар сказал, что он одряхлел и долго не проживет, - сказала Вариан.
- Остается надеяться, что его не будет среди ветречающих, - нахмурилась Ланзи. - Вот чего я не могу понять, так это почему он дожил до столь преклонное возраста, а более молодые, например Баккун и Берру, умерли?
- Интересно, как долго гравитантам удастся сохранить свою необычайную силу в мире с малым тяготением? - спросил Трив.
- Может, они научились создавать искусственное тяготение и тренироваться в таких условиях...
- Но ведь они вручную втащили на утес все камни, из которых затем построили свои дома, - сказала Вариан. - А там восемь больших домов и шесть или семь поменьше с крышами из сланца.
- Такое просто невозможно, - с сомнением произнесла Ланзи.
- Если каждый из них может позволить себе удовольствие бегать наперегонки с ящером, пока он не истечет кровью, - проворчала Вариан, - ожирение им не угрожает.
- Похоже, у их потомков таких проблем нет и они унаследовали мощную мускулатуру, - продолжала Ланзи, - раз этот Айгар запросто убегает от разъяренного хищника, а потом, не успев отдышаться, нападает на тебя. Думаю, нам надо как следует подготовиться к встрече с ними. Что ты думаешь об этом, Кай?
- Я пойду с тобой, Вариан! - тут же отозвался он. Вариан согласно кивнула, но, покосившись на Ланзи увидела, что та отрицательно качает головой.
- Нам нужна связь, - обратилась Вариан к Портегину.
- Я думаю, что смогу наладить некоторые приборы, особенно если передатчики во флипперах в рабочем со стоянии. С таким количеством плат я, может быть, даже отремонтирую прибор межпланетной связи, который разбил Паскутти.
- Я бы хотела, чтобы у нас было какое-нибудь дальнобойное оружие, - сказала Вариан, почесывая ухо. - Что-то в манерах Айгара меня беспокоит, но не могу понять - что.
- А какое у него оружие? - спросил Портегин. Вариан описала его самострел, и Портегин рассмеялся:
- У нас будет кое-что получше, если Ланзи еще сберегла анестетики.
- По правде говоря, сберегла, - сказала Ланзи с некоторым удивлением. - Немного, - предупредила она, подняв руку, - но достаточно, чтобы изготовить несколько анестезирующих снарядов.
- Отлично, тогда единственное, что мне нужно, - это кусок твердой древесины, и я сделаю такой арбалет, который обездвижит твоего лучника прежде, чем он успеет натянуть тетиву.
- В этом случае кто-то должен выстрелить первым, - сказала Вариан.
- Лучше ты, - не допускающим возражений тоном сказала Ланзи.
- Но я не хочу ни в кого стрелять, - растерянно ответила Вариан. - Анабиоз моей морали не изменил.
- Морали не изменил, а вот обстоятельства изменил. Мы пятеро... - палец Ланзи описал дугу, охватывающую всю группу, - против неизвестного, но большого количества потомков в двух поколениях от шестерых родителей. У нас и так с самого начала почти не было преимуществ, а теперь их еще меньше, потому что гравитанты в совершенстве изучили территорию, которой мы и в глаза не видели. Они отлично адаптировались. Ты вчера победила, Вариан. И эту победу следует закрепить любой ценой. Мы не можем постоянно пребывать в состоянии Дисциплины! А кроме того, мы должны оберегать спящих! - Она махнула рукой в сторону шаттла.
- Тешу себя надеждой, что Гиффы возьмут это на себя, - сказал Кай.
- Может, быть, но только тогда, когда этого не сможет сделать никто из нас. - Ланзи обернулась к Вариан. - Айгар ведь не сказал тебе ни сколько людей в новом поселке, ни почему они оставили старый?
- Он так же не доверял мне, как я ему... раз уж мы договорились больше не драться. Но там, в брошенном лагере, было восемь домов, купол они, очевидно, забрали с собой. От него остался только след. В каждом доме по четыре комнаты, но мебели в них нет, кроме встроенных полок.
- Четырежды восемь дает тридцать два, что нам на самом деле ни о чем не говорит, - сказала Ланзи. - Тардма могла родить двоих, ну троих: она ведь была старше всех. Берру и Дивисти могли рожать по ребенку в год лет двадцать или около того, если их заставляли это делать. Я опасаюсь, что они могли менять партнеров и прослеживать родословные, чтобы расширить генофонд насколько это возможно...
- Все равно в третьем или четвертом поколении них должны были возникнуть трудности...
- Насколько я помню их медицинские карты, - прервала ее Ланзи, - эти шестеро - выходцы с разных планет, так что какое-то время вырождение им не угрожает.
- Айгар напоминает Берру, - вступила в разговор Вариан.
- Тем более я была бы предельно осторожна с эти" юношей. Ни Берру, ни Баккун не были идиотами, насколько нам известно.
- Вот именно! Потому-то я до сих пор не могу понять, зачем они присоединились к Паскутти, - заметив Трив. - Как они могли поверить Габеру, что нас имплантировали?
- Но ведь нас и вправду имплантировали, - засмеялась Вариан. - Кстати, Кай, расскажи, что с тобой произошло, после того как Тор приземлился в лагере.
- Когда мы прилетели, Тор начал искать датчик, я пошел к флипперам. Я как раз нашел их, когда услышал, что Тор взлетел. - Он потряс головой, как будто вспомнил свои невеселые мысли в тот момент. - Когда я вернулся в лагерь, то увидел оставленные аккумулятор и пояс-подъемник, а также место, где был закопан датчик.
- И Тор даже не убедился, что флипперы в порядке? - спросил Портегин.
- Ну, эти флипперы сконструированы так, что выдерживают огромное давление и любой климат, - ответил Кай, помедлив.
Ланзи фыркнула.
- Может быть, Тор еще вернется? - спросил Портегин.
- Я бы не стала на это рассчитывать, - ответила Ланзи. Она возилась у очага, а теперь принесла Каю наполненную целебным отваром скорлупу. - Знаю, что вкус противный, но это собьет тебе температуру. Выпей-ка.
- Запах тоже мерзостный, - заметил Кай, с отвращением принюхиваясь к красной жидкости.
- Сие означает, что тебе уже лучше, - сказала Вариан с улыбкой.
Кай залпом выпил отвар. Его перекосило от омерзения, и, чтобы забить отвратительный вкус, он схватил кусочек фрукта, который подала ему Ланзи.
Вариан с трудом удержалась от смеха. Кай стал принимать натуральную пищу, преодолев свое недоверие к ней. Она вздрогнула, увидев, как к ней с непреклонным выражением лица приближается Ланзи. Пальцы врача сомкнулись на запястье молодой женщины, нащупывая пульс.
- Я советую тебе, Вариан, отдыхать весь день. После такого напряжения...
- Мы обе знаем, что это невозможно, Ланзи. Трив и я должны привести оставшиеся флипперы.
- Я могу полететь первым и снять те детали, которые нам необходимы, - предложил Портегин.
- Ты еще не готов к таким нагрузкам, мой друг, - ответила Ланзи.
- Мне было бы спокойнее, если бы все флипперы были здесь, - сказал Кай.
- Нет проблем. - Трив поднялся на ноги и обнял Вариан. - Четырехместный флиппер легко поднимет на себе остальные два, если их прикрепить к грузовому отсеку. Все, что потребуется от Вариан, это следить, не появятся ли скаты.
- Их приближение можно почувствовать по запаху, - сказал Кай.
- Тем более Вариан должна лететь со мной, - заметил Трив. - Я пока ничего не способен унюхать, кроме самой Айреты.
- С какой стороны на тебя напал скат, Кай? - спросила Вариан.
- Сзади. - Лицо Кая исказилось. - Я только успел установить аккумулятор на место, как он набросился на меня. Я сначала подумал, что это просто большая доза обычной айретанской вони.
- Подождите минутку! - окликнула Ланзи Трива и Вариан, направлявшихся к флипперу. Она порылась в куче вещей, а потом высоко подняла руки. Из одной свисала бухта толстого троса, а из другой - то, что не могло быть не чем иным, как защитным поясом, и, что еще удивительнее, наручный передатчик.
- Где ты все это нашла? - Вариан так захотелось потрогать находки, что она потянулась к ним прямо над огнем.
Ланзи улыбнулась, радуясь произведенному ей эффекту.
- Передатчик и пояс были на Боннарде. Вспомните, бунтовщики так его и не нашли, поэтому на нем осталось все снаряжение. Надень пояс, Вариан. Сомневаюсь, чтобы скат захотел полакомиться электрическими импульсами. А трос, - она протянула его Портегину, - я сплела из толстой лозы.
Вариан надела защитный пояс и сразу почувствовала себя увереннее, ощутив его вес на талии. Ланзи застегнула ремешок передатчика у себя на руке.
- Теперь вы можете сообщать мне обо всех происшествиях. Пора! - Ланзи послала Вариан подбадривающую улыбку.
- Только не забывай о запахе, Вариан. - Это был прощальный совет Кая.
Вариан и Трив подтянули флиппер к воротам пещеры с левой стороны, так чтобы поток воздуха не забросил пыль внутрь - на очаг и людей. Теперь, если они даже свалятся с утеса, поток воздуха подхватит их, и Вариан останется только подкорректировать снижение аппарата. Сразу же их окружили Гиффы, головы их были повернуты к морю, но Вариан не могла себе представить, чем

Предыдущая страница 12 Следущая страница


Энн Маккeфри

эти существа могут им помочь.
- Как они узнают, что нам грозит опасность? - прокричал Трив, глядя на Гиффов, которые кружили над ними.
Уголком глаза Вариан заметила, как под ними мелькнуло толстое, усыпанное присосками щупальце, и почувствовала, как флиппер содрогнулся от удара в корму. Гиффы тут же атаковали врага, их острые клювы вонзались в него, пока щупальце не исчезло в волнах.
- Во имя Первого Дисципла, нам здорово повезло! воскликнул Трив, в то время как Вариан боролась с восходящим воздушным потоком. Они летели так низко, что едва не задевали гребни волн. Потом они развернулись, набрали нужную высоту и направились к утесу. Теперь можно было посмотреть вниз. Чудовище, вооруженное щупальцами, двигалось вслед за смутной тенью, отбрасываемой флиппером, корчась под ударами пикирующих на него Гиффов. Наконец они одолели ската, и тот опустился на дно.
- Надо бы у входа в пещеру установить какой-нибудь ветромер, - сказал Трив. - Если только его нет у этих Гиффов.
Вариан так испугалась, что ее начало трясти. Успокоившись, она сказала Триву, что вполне одобряет его идею. Когда они летели над утесами, их встретил сильный ливень со шквалистым ветром.
Дождь кончился, когда они достигли первого лагеря. Солнце стояло близко к зениту. От высыхающей листвы поднимался пар, и тут же флиппер окружили мириады жалящих, кусающих и жужжащих насекомых.
Трив прервал затянувшееся молчание, только когда они приземлились.
- Кажется, будто это произошло только вчера... - произнес он тихо, оглядывая пустынный ландшафт. Его взгляд перебегал от места, где раньше стоял купол, к картографической лаборатории Габера и дальше - к жилищу мятежников. Губы его сжались, а взгляд посуровел.
- Ладно, главное, что мы живы, Трив, - сказала Вариан, чтобы его успокоить.
Поскольку у нее был защитный пояс, Вариан настояла, чтобы Трив оставался в кабине, пока она будет сражаться с лианами, опутавшими флипперы, - это было настоящее биологическое сообщество, которое при иных обстоятельствах она с удовольствием бы поизучала. Когда ей удалось расправиться с большей частью растений, появился Трив. Теперь предстояло самое трудное - отодрать флипперы от засохшей грязи, которая приобрела твердость высохшего клея. Наконец впервые за четыре десятилетия флипперы были поставлены на полозья.
- По-моему, приборы не пострадали, - сказал Трив, пробегая умелыми пальцами по панелям управления.
- Эта модель флиппера не подводила и в худших переделках, не говоря уж о липких песках Тенебриса-Пять, - заметила Вариан, устраиваясь у пульта управления. - А теперь небольшой фокус.
Сняв защитный пояс, она облизала палец, чтобы определить направление ветра.
- Встань справа и отходи, если ветер переменится. Следи за красной плесенью - она не должна попасть на твою кожу. Итак, внимание!
Она вскрыла панель и быстро отстранилась от пульта, когда легкая, воздушная плесень вырвалась из заточения. Вариан держала крышку панели перед лицом в виде щитка, пока ветер выдувал вспенившиеся грибы. Перышком она сгоняла крупинки плесени, застревающие по краям пульта. Затем она тщательно очистила все платы и закрыла крышку пульта управления. После этого она попросила Трива установить аккумулятор.
- Трив, я не хочу сейчас тратить время на продувку остальных панелей. Давай погрузим их в багажник и вернемся в пещеру. - Вариан испытывала смутное беспокойство. Она принюхалась, но не почувствовала никаких посторонних запахов, которые могли бы подсказать ей, что где-то близко находится скат-людоед.
Они поставили двухместные флипперы на грузовой отсек, и Трив тщательно закрепил их тросом. С этой работой они справились за два часа. "Удивительно приятно снова знать, сколько прошло времени", - подумала Вариан. Во время работы она частенько поглядывала на бортовой хронометр. Она попросила Трива пилотировать четырехместный флиппер, а сама пристроилась за ним, чтобы присматривать за маленькими флипперами на случай, если они станут смещаться от встречного ветра.
Как только они взлетели, Вариан заметила, что Трив подает ей сигнал, хотя с грузом все было в порядке. Она увидела, что Трив показывает вверх - три Гиффа разворачивались в полете, чтобы, как всегда, сопровождать на пути к пещере. "Интересно, - подумала она, - всегда сопровождают одни и те же Гиффы или они "дежурят" по очереди? Надо будет спросить Кая, летели ли Гиффы за кораблем Тора, хотя едва ли - Тора им не догнать".
Возвращение прошло без происшествий. Вариан на маленьком флиппере первой влетела в пещеру, и, развернувшись в воздухе, приземлилась рядом с шаттлом, что бы оставить Триву достаточное пространство для маневра. Он посадил свой флиппер у левого края пещеры. Ланзи и Портегин разгрузили флиппер.
Портегину не терпелось приступить к ремонту, но Вариан остановила его, сказав, что сначала следует избавиться от плесени. Они выдвинули нос флиппера за край пещеры, предварительно прикрепив его тросом к более тяжелому кораблю так, чтобы ветер, который в этот момент дул с утесов, выдул плесень из пульта.
- Да знаю я, как это делается, Вариан, - нетерпеливо сказал Портегин.
- Пусть он занимается своим делом, - вмешалась Ланзи, расстегивая на Вариан защитный пояс, несмотря на ее протестующий жест.
- Я прекрасно себя чувствую.
- Только потому, что ты себя не видишь, - ответила Ланзи, пренебрежительно фыркнув. - Сейчас я накачаю тебя транквилизаторами, и тогда тебе действительно станет легче.
- Я крепче, чем кажусь, - сказала Вариан. Она обернулась, услышав смех Кая:
- Раз уж я слушаюсь Ланзи, давай и ты, капитан-дублер. Сядь-ка, прими лекарство, и будем страдать вместе. - Кай усадил Вариан рядом с собой.
Вариан подчинилась, подумав, что наконец-то может внимательно осмотреть Кая. Он был уже почти здоров, хотя красные пятна все еще усеивали его лоб и руки. Ланзи протянула им по скорлупе, наполненной отваром.
- Опять мох? - спросила Вариан, заметив, что Кай багровеет от отвращения.
- Я его подсластила, - ответила Ланзи. Вариан потянула носом в ее сторону, ожидая почувствовать вкусный запах утреннего варева.
- Черт! Что ты туда насовала?
- Все, что тебе полезно! Пей! - Она повернулась к остальным и тоже протянула им отвар.
- Она подсластила... - сказал Кай, отхлебнув, - но только после того, как я ее саму заставил попробовать. - Кай усмехнулся. - Что бы там она ни добавила, это будит во мне отчаянный голод. Готов съесть что дадут и попрошу еще. - Он опустошил свою скорлупу и взял маленький красный фрукт.
- Кай! Ты ешь фрукты? Свежие фрукты?
- Говорю же тебе, я настолько голоден, что могу съесть что угодно. Даже это - натуральную дрянь.
Когда два флиппера были очищены от плесени, Портегин с помощью Трива занялся переборкой плат передатчика, затем размонтировал поврежденный передатчик шаттла. Платы лежали под пластиковой пленкой, взятой у запасливой Ланзи, чтобы защитить их от пыли и песка. Вскоре Портегин уже бурчал по поводу тонкой работы, которую надо делать молотком и клещами. После этого Ланзи ничего не оставалось, как пожертвовать ему один из немногих оставшихся медицинских датчиков. Трив тут же переделал его в паяльник.
- Соединения не протянут столько, сколько могли бы, если бы у меня были соответствующие инструменты, но будем надеяться, что продержатся достаточно долго, - заявил Портегин в ответ на причитания Ланзи по поводу пожертвованного прибора.
Трив предложил Портегину свою помощь, и когда они начали передвигать кресла в большом флиппере, неожиданно наткнулись на сокровище. Между спинками кресел и корпусом были спрятаны два парализатора, три защитных пояса и подъемник для аккумулятора, плотно завернутые в запасной комбинезон.
- Боннард умен, паршивец! Он спрятал это, когда гравитанты издевались над нами! - ликующе воскликнула Вариан, кружась с поднятыми в руке поясами и пистолетами.
- А может быть, он в другом флиппере еще что-нибудь спрятал? - предположил Кай.
Они внимательно исследовали второй флиппер и нашли там пакеты с пищей, в которые проникли насекомые.
- Если продезинфицировать - получатся отличные контейнеры, - заметила Ланзи.
Портегину снова повезло: он сделал последнюю, но зато самую важную находку. Причем совершенно случайно, потому что кривизна корпуса скрывала ее. Он нащупал какой-то сверток, приклеенный к корпусу флиппера. Когда же он развернул его, все остолбенели от изумления: там были платы, запечатанные в пленку, через которую даже красная плесень не смогла проникнуть внутрь. Там были микросепараторы, парализующие капсулы и наручный передатчик. Все пятеро любовались своим неожиданным богатством в полном молчании, которое прервала Вариан, привычно положив руку на парализатор.
- За сорок три года гравитанты, наверное, исчерпали все свои запасы. Независимо от их умственных способностей, они не могли развить технологию до такого уровня, чтобы сделать что-то самим.
- Наверное, не смогли, раз охотятся на королевского ящера с луком и копьем, - насмешливо сказала Ланзи. - Приятно сознавать, что мы получили еще одно преимущество.
Вариан ненавидела оружие, но сейчас чрезвычайно обрадовалась, увидев пистолеты. Находка сняла депрессию, охватившую ее. Она очень устала, но не хотела в этом признаваться; даже питательный суп Ланзи не вернул ей бодрость духа. В таком состоянии она не сможет эффективно применять Дисциплину еще долгое время, а предстоящая встреча с Айгаром и его сородичами требовала от нее полной отдачи. Зато теперь она будет чувствовать себя увереннее.
- Если они достаточно находчивы и обрабатывают металлы, - заметил Трив, взвешивая парализатор на руке, - они могли найти ингредиенты для примитивной взрывчатки. А этот парализатор менее эффективен, чем метательное оружие и даже лук.
- Поведение может компенсировать этот недостаток, - спокойно ответила Вариан.
- Даже если вам придется сломать или уничтожить флипперы, они не должны попасть в руки мятежников, - твердо сказал Кай и выругался, потому что голос его сорвался от слабости.
- Совсем необязательно показывать им флипперы, раз теперь у нас есть пояса-подъемники, - заметила Вариан.
- Давайте не будем говорить про уничтожение флипперов. - Портегин с тревогой на лице поднял обе руки. - Я не могу сконструировать такой стартовый выключатель, что никто, кроме нас, не будет знать, как его запустить.
- А ты сможешь наладить связь между ручными передатчиками и шаттлом или флиппером?
- Вы ведь не полетите на четырехместном флиппере, а, Вариан? - с тревогой спросил Кай.
- Конечно нет, не беспокойся, Кай! Ланзи заставила Вариан поспать часок перед полетом. Им предстояла утомительная работа - набрать столько фруктов и орехов, чтобы удовлетворить волчьи аппетиты всей компании. Кроме того, Ланзи нужна была трава для синтезатора.
Вариан подумала, что не сможет уснуть под бормотание и ругань Портегина и Трива, шум ветра, пробивающегося сквозь завесу лиан, и пререкания Кая и Ланзи, но не успела она закрыть глаза, как Ланзи начала ее трясти, чтобы разбудить.
Вариан рассчитывала, что флиппер поведет кто-нибудь из мужчин, и удивилась, когда Ланзи стала подталкивать к флипперу ее. Настроение Вариан еще больше испортилось, когда она обнаружила, что дождь все еще, моросит, но Ланзи молча ткнула пальцем в сторону светлого неба на юго-западе и затем посоветовала Вариан лететь туда, где они будут видеть, что собирают, и при этом не промокнут.
В тот же момент три Гиффа оторвались от группы, праздно кружащей над пещерой.
- Они делают что-нибудь еще, кроме того, что просто следуют за вами? - спросила Ланзи, понаблюдав за сопровождавшими их Гиффами.
- Нет, по крайней мере, пока мы в воздухе...
- То есть когда они считают, что вы в безопасности? - криво усмехнулась Ланзи.
- Вспомни о том, что, когда стервятники стали окружать тушу ящера, Гиффы сразу прибавили скорость.
- Это может оказаться полезным. Она сказала это таким безразличным тоном, что Вариан поняла - Ланзи что-то задумала.
- Ланзи, а насколько серьезно состояние Кая?
- Трудно сказать. Чувствительность рук восстанавливается, онемение кожи лица уменьшилось, или он только так говорит. Ясно, что у него нарушена двигательная функция рук. Я надеюсь, что это скоро пройдет. Надо бы мха побольше, если удастся его найти, да и неплохо бы знать, где растут эти толстые листья. Их сок дает обезболивающий эффект, но я не привыкла использовать неизвестные препараты.
- Сколько пройдет времени, пока Кай выздоровеет?
- Полностью он поправится через несколько недель. Я бы хотела, чтобы он избегал переутомления еще четыре-пять дней, потом понемногу можно будет увеличивать нагрузки.
Они помолчали.
- Я хочу знать, что тебя беспокоит, Вариан.
- Что-то было в отношении Айгара...
Ланзи весело улыбнулась:
- Наверняка!
- Ланзи! Ты же сама говорила, что я не в лучшей форме...
- Да. Ты и в самой худшей - мечта мужчины, лишенного женщин. Да еще и приобретение для их генофонда.
Вариан промолчала, она была уверена, что это не единственная причина непонятного поведения Айгара.
- Сексуальный компонент мог присутствовать, но, Ланзи, скорее все же это было, как будто... как будто у него для меня есть сюрприз. И он упоминал о маяке. Да, маяк имеет какое-то значение или должен, с точки зрения Айгара,

Предыдущая страница 13 Следущая страница


Планета динозавров II

как-то нейтрализовать мою способность к сопротивлению.
- Зачем им маяк? - спросила Ланзи. Она в раздумье поджала губы, а Вариан лишь недоуменно покачала головой.
Ланзи повернулась к правому борту и неожиданно спросила:
- Не тот ли это мох внизу?
Вариан заложила крутой вираж, и мелкие животные бросились врассыпную. Она бросила взгляд на телтеггер, но он издавал лишь тот шум, который был присущ мелким формам жизни. Когда они приземлились, Вариан бросила взгляд на Гиффов. Гиффы лениво кружили в воздухе, и она чувствовала себя в безопасности.
- Это не тот мох, - огорчилась Ланзи и поднесла кусочек к носу Вариан.
- Воняет!
- Он споровый! Распространяется спорами, как грибы. Ты не встречала в саду Дивисти что-нибудь похожее на них?
- Если это грибы, то у меня к ним предубеждение. - Вариан передернуло. - Но грибов в саду я не заметила. Только красный мох.
- Не стоит относиться к грибам с пренебрежением. Некоторые странные и даже отталкивающие на вид грибы вкусны и очень питательны.
- И вонючи?
- Что, планетян беспокоят запахи? - Ланзи улыбнулась и вытерла руки.
- А я думала, что кораблян это касается в большей степени.
- Как ты думаешь, это безопасно - немного здесь осмотреться? - спросила Ланзи, оглядев небольшую рощицу.
- Почему бы и нет? - ответила Вариан, предварительно бросив взгляд на Гиффов. - Я только увеличу мощность телтеггера.
Они двинулись вдоль огромных деревьев с раскидистыми кронами, со следами когтей там, где травоядные ящеры вставали на задние лапы, чтобы добраться до верхних ветвей и листьев. Вся огромная равнина была покрыта небольшими рощицами. Вдалеке какие-то ящеры сгибали молодые деревца, стараясь добраться до съедобных веточек.
Придя к заключению, что ничего интересного на этой равнине нет, Вариан подняла флиппер в воздух и направилась на юго-восток, туда, где рельеф стал понижаться, переходя в огромную расщелину глубиной в несколько сот метров. Растительность здесь резко отличалась от той что они видели на плоскогорье. Здесь было много площадок, на которые можно было бы посадить флиппер но, поскольку телтеггер зудел непрерывно, Вариан не хотела рисковать без надобности.
Они уже поворачивали назад, когда Вариан замета на северном конце расщелины бобовое дерево. Хотя там мог бы разместиться и космический крейсер, место уже было занято крупными животными, украшенными бивнями, некоторые из них дрались, а другие сильными ударами сотрясали тонкие стволы деревьев, чтобы сбить стручки с бобами на землю и тут же жадно их съесть. Флиппер распугал зверей, но Вариан не рискнула оставлять его на земле и поднялась в воздух, пока Ланзи, счастливо бормоча что-то о высоком содержании белка, собирала урожай.
- Ты засекла координаты, а, Вариан? Надо будет сюда вернуться. Ведь это то самое, что придает неповторимый вкус моему коронному блюду.
Совершив разворот - обратно, к утесам Гиффов, они сделали еще одну остановку, у фруктовых деревьев, местонахождение которых Вариан постаралась запомнить на всякий случай.
Аромат спелых фруктов, собранных с тех веток, до которых не могли добраться животные, напитал воздух кабины густой сладостью.
- Все, больше никаких остановок, что бы ты ни увидела, Ланзи. Темнеет, а я не люблю совершать посадку ночью.
- Мне надо было разбудить Боннарда, - сказала Ланзи, когда они набрали высоту. - Он умеет водить флиппер, правда? Он находчив, сообразителен. Кроме того...
- Знаешь, если ты беспокоишься за здоровье Кая, Портегин может остаться завтра с тобой.
- Я беспокоюсь за всех вас, командир.
- Ланзи, что тебя тревожит? Скажи. Меня уже ничем не удивишь.
- Может быть, это просто мой подозрительный характер, Вариан, но твой Айгар говорил о маяке. Прошло уже сорок три года со времени мятежа...
- Ну и что?
- Что ты знаешь о войнах среди обитателей разных планет?
- А? - Вариан не сразу смогла переключиться на другую тему. - Ходят слухи, что на некоторых планетах их прекращают чиновники ФЦП. Крим! Ты что, думаешь... - Вариан в ужасе посмотрела на Ланзи. - Ты же не думаешь, что "АРКТ-десять" захвачен мятежниками с другой планеты?
- Составной корабль не дает такой возможности. - Ланзи натянуто улыбнулась. - Слишком много разных рас, слишком много разных атмосфер, слишком много возможностей контроля для того, чтобы можно было захватить корабль. Ты же знаешь, команда может изолировать любую секцию и либо подать туда усыпляющий газ, либо отстрелить ее без всякого вреда для систем жизнеобеспечения, двигателей и управления. К тому же на "АРКТ-10" находится большая группа Тхеков. Ни одна раса не пойдет против них. Нет, я вспоминаю об экспедициях в миры вроде этого, в которых большие группы людей просто исчезали. Не имплантировались, а исчезали, при этом без всяких признаков естественных катастроф, несчастных случаев или чего-то еще. Просто слухи и никаких официальных подтверждений, что проблема существует. И никаких сообщений о том, что потерянная группа нашлась. Конечно, переменчивая структура этой необъятной Федерации предполагает отсутствие официальных извещений и подтверждений. Очень мало что делается быстро, особенно если в этом замешаны Тхеки. Сорок три года прошло после нашего сигнала бедствия! - задумчиво сказала Ланзи. - Этого, мой дорогой командир, вполне достаточно, чтобы возвращаемая капсула достигла цели, а экспедиция вернулась к терпящим бедствие. Думаю, именно поэтому твой Айгар и не очень беспокоится о генетическом равновесии в его поселке. И очень удивился, когда узнал, что ты не вышла на его маяк.
Вариан протяжно присвистнула:
- Да, этим можно объяснить его поведение. Но почему он назначил встречу через три дня? Как он мог знать, что новички прибыли, если у него не было никакой связи? - Вариан нахмурилась, обдумывая гипотезу Ланзи. - Когда я догнала его во второй раз, он постарался отделаться от меня как можно скорее.
- Что может означать, что новички либо уже прибыли, либо ожидаются очень скоро.
- Он определенно рассчитывает завладеть Айретой!
- Твои познания в межзвездном праве скуднее, чем в ботанике, Вариан. Если моя гипотеза имеет хоть какой-то смысл, то на тебя снизошла гениальность, когда ты представилась членом новой экспедиции ФЦП.
- Почему?
- Во-первых, - Ланзи отогнула палец, - гравитанты не подозревают, что ты из первого экипажа; они пока считают, что мы погибли после того нашествия динозавров. Но если, - Ланзи отогнула второй палец, - спасатели ФЦП прибыли раньше, чем их подкрепление, вызванное возвращаемой капсулой, то они не получат свободного права собственности на эту планету.
- А как они вообще могли рассчитывать получить свободное право собственности? - удивилась Вариан.
- В Кодексе межзвездного права существует большой раздел, касающийся права выживших при катастрофе корабля и добравшихся до пригодных для жизни планет членов экспедиции.
- А что Кодекс говорит о бунтовщиках?
- Вот поэтому нам и безопаснее называть себя спасательной группой.
- Если у первых ничего не выйдет - придут другие? - шутливо спросила Вариан.
- Именно.
- Но, Ланзи, когда прибудет их подкрепление, они узнают, что на орбите нет другого корабля!
- Подкрепление, дорогая Вариан, скорее всего, нелегальное и постарается сделать так, чтобы их не заметили с другого корабля. В атмосферу они войдут, вероятно, при полном радиомолчании и на максимальной скорости, чтобы избежать обнаружения. Поскольку считается, что орбита спасателя синхронна с местом первоначальной высадки, даже большой корабль может проскользнуть незамеченным, если у капитана есть хоть капля мозгов.
- А потом насиловать этот щедрый мир и вести себя как дикари? Теперь понятно, почему специалисты уровня Баккуна и Берру поверили идиотскому слуху о нашей имплантации. Они должны были захватить эту планету. - Вариан помрачнела. - Ах, как мне жаль, что они не дожили, чтобы насладиться этим! Однако, Ланзи, они взбунтовались, и мы не можем допустить, чтобы они извлекли из этого выгоду.
- Пока нет, - ответила Ланзи с кривой улыбкой, - но их потомков нельзя считать виновными в преступлениях их отцов. Нам надо выжить, чтобы подтвердить, что бунт на самом деле был.
- Тогда как же... - начала Вариан негодующе.
- Потомкам может быть предъявлена только частичная претензия, - объяснила Ланзи торопливо. - Ты пока об этом не беспокойся. Подумай-ка лучше вот о чем: если прибудет корабль, там почти наверняка будут флипперы и оборудование. Тогда они смогут организовать полномасштабные поиски нашего шаттла.
- Это еще не значит, что они его найдут.
- Я думаю, нам нельзя дать им его найти, - сказала Ланзи.
- Это ведь не картографическая съемка, - заявила Вариан беззаботно. - Инструкции не уточняют, сколько человек должно быть в поисковой группе, значит, пятеро - это все, что мог послать наш корабль. Да еще Тор знает... - Вариан так громко расхохоталась, что Ланзи вздрогнула от неожиданности. - Гравитанты себя переоценивают, включая и Баккуна и Берру. Эта планета интересовала Тхеков миллионы лет, раз этот датчик, который Тор так упрямо и энергично откапывал, изготовлен ими. И так должно быть.
- Так это или не так, Вариан, несущественно, учитывая срок, прошедший со времени их установки. А вот в чем можно быть уверенной, так это в том, что Баккун включил в свое сообщение подробнейшие детали, касающиеся запасов трансурановых элементов на Айрете, когда они отправляли капсулу. И прибывающая экспедиция будет обеспечена всем, чтобы обобрать планету так же тщательно, как это делают Чужие. И спорить по поводу того, у кого было право это делать, будет поздно.
Дрожь пробежала по телу Вариан.
- Ланзи, а они действительно существуют, эти Чужие?
- Никто не знает. Однако я уже была в одном и мертвых миров, который когда-то был таким же богатым как этот.
- Бунтовщики не должны обобрать и этот.
- Можешь рассчитывать на мою поддержку.
- Наш старый "АРКТ-десять" может появиться...
- Давай будем рассчитывать на те ресурсы, которыми мы располагаем, - сказала Ланзи. Она подняла руку, когда Вариан попыталась возражать. - Я никогда не рассчитываю на удачу. Завтра ты, Трив и Портегин пойдете на встречу с Айгаром с поясами-подъемниками и парализаторами. Ты и Трив будете в состоянии полной Дисциплины. - Ланзи замолчала, а затем добавила: - Будет лучше, если я поставлю тебе все барьеры.
- Барьеры? - Вариан бросила удивленный взгляд на врача. Эта часть Дисциплины доверялась лишь немногим посвященным.
- Барьеры - это единственная защита для нас и наших спящих, если прилетят гравитанты, - тихо произнесла Ланзи.
"Похоже, - подумала Вариан, - она сожалеет о необходимости раскрыть секрет этой неведомой силы, хотя обстоятельства вынуждают ее к этому".
Они летели в тишине, пока в пелене вечернего тумана не замаячили белые утесы и чернеющий вход в их жилище не разверзся перед ними.

ГЛАВА 6

После того как все насытились вкусной стряпней Ланзи и спелыми фруктами - каждый брал, сколько хотел, - Вариан попросила Ланзи поделиться со всеми теорией насчет планов бунтовщиков в отношении Айреты.
- Именно так гравитанты заполучили системы С-сто девяносто два, - с негодованием сказал Трив.
- В этой системе было две планеты, - заметила Ланзи.
- А на этой планете есть дикие животные, которыми они могут питаться, - мрачно сказала Вариан.
- Не считая залежей трансурановых руд, которые могут сделать их владельцев очень богатыми, - сказал Кай, - если они сумеют подтвердить свои права.
- Чего сделать они не смогут, потому что мы живы, - сердито заявил Портегин.
- Хм, но они этого пока не знают, - напомнила Вариан.
- Помните две вещи, друзья мои, - сказала Ланзи. - Потомки гравитантов выжили, обрабатывают металлы и смогли собрать маяк. Это позволяет оценить их...
- Мы тоже выжили, - зло сказал Портегин и гордо расправил плечи.
Ланзи восприняла это без юмора.
- Мы, - она выделила это слово, - должны это продолжить. Пункт второй: потомки бунтовщиков не могут быть обвинены в преступлениях их дедов.
- Танегли еще жив, - напомнила Вариан.
- Потому я и подозреваю, что первое, что он предложит командиру ожидаемого корабля, - это найти нас, - сказал Кай. - Когда они не нашли шаттла под тушами мертвых ящеров, они должны были понять, что кто-то из нас спасся.
- Айгар уверял меня, что их бросили в беспомощном состоянии, - сказала Вариан.
- Твоя маленькая ложь и то, что Айгар. услышал от своих сородичей, удержало его от нападения на тебя. - Тон Ланзи выдал ее раздражение. - Нам надо сберечь вас и их, - она ткнула пальцем в сторону шаттла, - живыми до возвращения "АРКТ-десять".
Портегин насмешливо фыркнул:
- Да "АРКТ" давно взорвался в космосе!
- Едва ли, - парировала Ланзи. - Однажды я пробыла в анабиозе семьдесят восемь лет и была подобрана тем же кораблем, который меня высаживал.
- Ты думаешь, что наш корабль вернется за нами, Ланзи? - спросил Портегин, ухмыляясь.
- Всякое бывает. Во что бы там ни верил Айгар, Танегли знает правду и не может проигнорировать тот факт, что некоторые из нас могли выжить. Он не может рисковать тем, что корабль вернется и по информации, оставленной нами

Предыдущая страница 14 Следущая страница


Энн Маккeфри

в маяке, обнаружит шаттл. Прямо сейчас мы должны разработать план, который обеспечит безопасность и нам и спящим. В равной мере необходимо изображать из себя разведчиков, не имеющих отношения к "АРКТ-десять". Если корабль взорвался, то его гибель зарегистрирована и известна любому звездному капитану, включая командира спасательного корабля мятежников, поэтому нам представляться спасателями с "АРКТ-десять" нельзя.
- Тогда с какого мы корабля, Ланзи? - Кай улыбался. Его глаза поблескивали, но это была уже не лихорадка. Похоже, ему нравилось то, что говорила Ланзи.
- Расскажи, что ты говорила Айгару, Вариан.
- Что я член группы, посланной в ответ на сигнал бедствия...
- Любой корабль обязан проверить такой сигнал... - вставил Портегин.
- Но только корабль Флота может поймать сигнал нашего маяка, - напомнил Трив.
- Они-то наверняка понимают, как богата эта планета, и рано или поздно пошлют поисковую группу хотя бы ради премии за находку, - поддержал Трива Портегин.
- Это я и подразумевала, - сказала Вариан. - Потом Айгар выдал мне свою версию событий.
- Что его родичи были брошены?.. - спросил Кай.
- В беспомощном состоянии, - ответила Вариан с саркастической гримасой, - после трагического несчастья, которое уничтожило их первоначальный лагерь. Да, кстати, о нас как о руководителях он не упоминал.
- Паскутти взял на себя эту честь? - Кай развеселился.
Вариан передернула плечами.
- Я не спрашивала. Я спросила про детей, а еще я сказала, что наш корабль до сих пор считается пропавшим. - В голосе Вариан послышалось колебание.
- Почему бы нет? - пожал плечами Кай. - Если бы корабль вернулся за нами через один стандартный год, как планировалось, никого из нас не было бы уже на этой планете. Что меня удивляет, так это сорок три года. Возвращаемой капсуле нужно гораздо меньше времени, чтобы долететь до цели. А мы ведь знаем, что у бунтовщиков есть такие капсулы.
- Они хотели убедиться, что корабль не просто задерживается, - предположила Вариан.
- Могли они знать, что корабль не получил нашего сообщения? - спросила Ланзи.
- Только Кай и я знали об этом.
- Баккун мог догадаться, - медленно произнес Кай. - Нам надо придумать сообщение с "АРКТ-десять"! Ланзи фыркнула:
- Не думаю, что это удовлетворит гравитантов после того кровавого дня... и после того, как они попробовали на вкус животного белка.
Последовало напряженное молчание.
Наконец Вариан сказала:
- Но сад Дивисти давал вдвое больше растительного белка, чем требовали аппетиты гравитантов.
- Думаю, они ждали, - начала Ланзи и подергала нижнюю губу, прежде чем продолжить. - Они, наверное, попытались найти шаттл и аккумуляторы, которые юный Боннард так остроумно спрятал. Они знали, что Кай должен был послать какое-то сообщение еще до того, как Паскутти сломал передатчик? Ну, тогда им надо было подождать, не придет ли помощь. Они должны были предположить, что мы могли собрать какой-то маяк, чтобы вызвать спасателей, даже если это займет сорок три года, как у Тхеков, чтобы поинтересоваться, что случилось.
Вариан возбужденно прервала ее:
- Ты не думаешь, что они могли создать систему слежения за приземлением кораблей?
- Нет. - Портегин отрицательно покачал головой. - С тем оборудованием, 'которое у них осталось. Вспомни, на складах они взяли запасные части, а не комплектные Устройства.
- Но Айгар говорил о железном руднике, кроме того, у них была кузница. Портегин продолжал качать головой.
- Баккун, конечно, был хорошим инженером, но даже с полным набором плат я не могу собрать такую сканирующую систему, во всяком случае планетарного масштаба, а им ведь именно это было нужно.
- Итак, - подвел итог Кай, - они должны были подождать, не вернется ли "АРКТ" в срок. Потом они должны были убедиться, что наш сигнал бедствия не услышан - следовательно, слишком слаб. Потом они послали возвращаемую капсулу в одну из колоний гравитантов, приглашая поселенцев и специалистов.
- И если корабль колонии достаточно велик, чтобы перевозить людей и грузы, им надо было построить посадочную решетку, - заметил Трив.
- Это и объясняет, почему они покинули отличный поселок во втором лагере! - вскричала Вариан.
- И почему Айгар предпочел встретиться с тобой не в их новом поселке, - закончила Ланзи огорченно. - Такая работа может объяснить и срок в сорок три года.
- Даже гравитантам потребовались годы, чтобы расчистить джунгли и заниматься этим постоянно, пока они устанавливали решетку, - сказал Портегин с уважением.
- А в капсуле, которую они получили с подтверждением условий и времени прибытия, могло быть встроена посадочное устройство, - добавил Трив.
Все надолго замолчали, погрузившись в свои невеселые мысли.
Наконец Трив сказал:
- Я думаю, мы должны представиться членами команды крейсера Флота. Крейсеры периодически поддерживают связь со штаб-квартирой Сектора, и ни один человек в здравом уме не захочет иметь дело с крейсером.
- Нужно ли Айгару это знать? - весело спросила Вариан.
- Нет, но капитану прибывающего корабля - нужно! - ответил Трив. - А поисковая группа могла быт высажена на проверку сигнала бедствия, пока крейсер посещает планеты Рикси и Тхеков.
- Теперь, когда наши личности установлены, - сказал Кай, пытаясь говорить бодрым голосом, - предлагаю перебраться в лагерь, который построили для Дименона и Маргит. Если он еще существует.
- Не вижу, почему бы ему не существовать. Гравитанты не стали бы тратить энергию поясов-подъемников на то, чтобы разбирать и перевозить его, - сказал Трив.
- А почему бы нам не отправиться в первый лагерь? - спросил Портегин.
Мы уже сделали это, - ответила Вариан, - но ведь там Кай подвергся нападению! Поэтому мы и направимся во второй вспомогательный лагерь. - Она встала и потянулась. - Надо будет получше заделать дыры в завесе из лиан, тогда спящим не будет угрожать опасность.
На следующее утро Трив на одном из маленьких флипперов исследовал лагерь, построенный для Дименона и Маргит в качестве базы для их исследований юго-западной части Главного континента Айреты. С помощью Вариан и Ланзи Портегин собирал платы, снятые с остальных флипперов, и те, которые оказались неповрежденными в шаттле. Он надеялся из этих деталей собрать работоспособную систему связи для большого и двух маленьких флипперов, а также маяк наведения, который соответствовал бы их роли спасательной группы с крейсера Флота.
Разогретым кончиком хирургического зонда Ланзи пропаяла все соединения, непрерывно бормоча что-то про безобразное применение ее драгоценного медицинского оборудования на неодушевленных объектах.
Вариан очень быстро отказалась от этой работы. Она не любила заниматься таким кропотливым трудом и заявила, что лучше иметь дело с лианами, чем с платами. Впрочем, эта работа тоже была изнурительной, мешали и неожиданные шквалы Айреты, и ее горячее солнце. Сплетенные лозы цепко держались за скалу клейкими волокнами, так что ей приходилось перерубать их, с трудом вытягивать и подвязывать стебли тонкими побегами, чтобы устроить сплошной занавес у входа в пещеру. Кроме того, она сплела из волокон канат, чтобы можно было оттягивать завесу и пропускать флипперы. Поперек расселины она дополнительно натянула молодые побеги лозы, чтобы замаскировать ее. При той скорости, с какой на Айрете росли растения, за несколько недель вход в пещеру будет совсем незаметен.
Трив вернулся с приятной новостью, что старый лагерь сохранился, хотя и стал прибежищем разных тварей, крупных и мелких. Однако мачты купола были в рабочем состоянии, и, если прогнать захватчиков, в лагерь можно переселяться.
С помощью синтезатора Ланзи нашла хорошее применение лозе, оставшейся после маскировочной стрижки: из зеленых частей были изготовлены неприкосновенные запасы продовольствия, а из волокнистых - легкие простыни. Все это погрузили в два маленьких флиппера, а Кая устроили в большом. Ланзи в последний раз проверила спящих и установила автоматическую подачу усыпляющего газа. Трив с помощью каната оттянул завесу, в три флиппера выскочили из пещеры, попав под проливной дождь. Они приземлились на утесе и подождали Трива, который должен был сменить Ланзи за пультом управления одного из флипперов.
Подняв флиппер в воздух, Вариан оглядела свинцовые небеса.
- Гиффов нет!
- У них хватает ума не лезть под такой дождь, - ответила Ланзи, зябко потирая руки при виде того, как капли дождя разбиваются о купол кабины.
- Они всегда летели за мной, ты же знаешь.
- Это ты мне так говорила. Вариан, а ты не суеверна? - с иронией спросила Ланзи.
- Достаточно для того, чтобы их присутствие предпочитать их отсутствию.
- Они долго нас охраняли, - проговорил Кай слабым голосом.
- Вы оба предполагаете в них больше разума, чем в них есть на самом деле.
Вариан, широко улыбнувшись, обернулась к Каю, и он улыбнулся ей в ответ. Шквал с дождем усилились, и остаток пути ей пришлось все внимание посвятить управлению флиппером.
Хотя Трив и Портегин прибыли на место раньше большого флиппера, Кая поразила мрачная темнота сумерек Айреты, в которую они погрузились в лагере, покинутой четыре десятилетия назад.
Кая удивило, что лагерь совсем не изменился, хотя прошло столько лет. Купол, который установили Дименон и Маргит, лишь слегка побурел от ветра и непогоды.
Рядом с куполом полыхал костер. Его свет подбадривал, а дым отгонял насекомых. Мужчины быстро подсоединили аккумуляторы и включили энергозащиту, которая слегка искрилась, когда на купол садились насекомые. Их обуглившиеся тела сыпались на Кая, который с трудом брел к куполу. Он страдал от слабости и от того, что чувствительность в местах самых глубоких укусов так и не восстановилась. Он не смог удержаться, чтобы не посмотреть украдкой, не крадутся ли за защитным куполом скаты. На мгновение он испугался: сможет ли купол остановить этих тварей? Ну конечно, сможет - ведь энергозащита удерживала даже огромное стадо динозавров... Правда, недолго.
С отвращением он почувствовал, что снова дрожит. Всего лишь короткая прогулка, а он уже вымотан! Ланзи предупредила его, чтобы он не старался преодолеть последствия болезни с помощью Дисциплины, но сказала, что регулярные основные упражнения могут принести пользу. А могут оказаться и необходимыми, если встреча Вариан с Айгаром закончится бедой. Кая беспокоила эта встреча, хотя все трое будут вооружены. Он пытался подсчитать, на сколько человек за два поколения могла вырасти группа бунтовщиков. Впрочем, если корабль прилетит из их колонии, на Айрету высадятся тысячи поселенцев, чтобы подтвердить права гравитантов. В любом случае его команда в опасности.
Куда же делся "АРКТ"? Почему Тор так упорно старался найти старый датчик? А почему он так внезапно улетел? Кай напомнил себе, что ни один нормальный человек не станет пытаться понять Тхеков. А к тому же он должен быть ему благодарен - если бы не Тор, Кай до сих пор бы спал.
Интересно, а как поживают Рикси на своей новой планете? Насколько он знал Вырла и его непредсказуемых соплеменников, их вряд ли беспокоило молчание геологической партии. И наверняка Рикси не общались с Тхеками. Хотя, конечно, подумал Кай, командир корабля колонии попытался бы найти группу на Айрете, если бы его попросили о такой любезности. Вероятно, они считали, что, поскольку экспедиция не подает сигналов, значит, "АРКТ-10" забрал людей с Айреты.
Эта мысль вернула Кая к исходному вопросу: что же случилось с "АРКТ-10"? Большие составные корабли были сконструированы так, что могли противостоять огромным перепадам температур и давления, кроме взрыва Новой звезды. Может быть, еще "черная дыра" могла бы поглотить такой корабль, но они никогда и не приближались к ним, зная, насколько это опасно. Ни один враждебный ФЦП вид, кроме Чужих, не был в состоянии напасть на "АРКТ-10". Настоящая тайна. Кай глубоко вздохнул.
- Ты что, ужинать не будешь? А то я подумала, что ты хочешь отказаться от натуральной пищи, - сказала Вариан, прервав размышления Кая.
- Я так голоден, что могу съесть что угодно. - И он улыбнулся.
После ужина Ланзи подала на десерт фрукты в собственном соку. Кай чувствовал себя неважно и, отставив скорлупу ореха в сторону, нырнул под одеяло и закрыл глаза. Сквозь дрему он слышал, как Портегин громко зевает и ворчит, что непонятно, почему он так устал, ведь он почти весь день ничего не делал.
- Ты просто еще не полностью восстановил силы после анабиоза, - заметила Ланзи. - Завтра предстоит тяжелый день. Спи.
Кай слышал, как его товарищи укладываются спать, и, поскольку никак не мог заснуть, позавидовал тому, как быстро они отключились. И очень удивился, услышав тихий голос Ланзи:
- Портегин, Вариан, Трив, вы будете слушать меня. Вы не будете слышать ничего, кроме моего голоса. Вы будете подчиняться только моему голосу. Вы будете следовать моим приказам безоговорочно, потому что вы доверили мне свои жизни. Так будет.
Как зачарованный, Кай выслушал неразборчивое бормотание троих, означавшее согласие.
- Портегин, ты не будешь испытывать боли независимо от того, что произойдет с твоим телом. Ты защищен барьером от боли и вторжения в твой разум. Твой мозг закрыт от вмешательства. Твои нервы и болевые центры находятся под моим контролем. Я не допущу ничего, что причинило бы тебе боль или несчастье. Кровь не будет течь у тебя из ран. Ты прикажешь своему телу расслабиться, и оно поглотит рану, не оставив следа. Ты не можешь открыть ничего, кроме своего имени, Портегин, ты пилот первого класса крейсера ФЦП "Двести восемнадцать СД". Ты член спасательной группы. Ты не знаешь ничего, кроме своего настоящего. Своего детства ты не помнишь, предыдущей службы - тоже, кроме того, что она связана со Звездным Флотом. Это твой первый визит

Предыдущая страница 15 Следущая страница


Планета динозавров II

на Айрету.
Ланзи приказала Портегину повторить ее инструкции, но Кай не разобрал, что бормотал тот в ответ.
Врач начала инструктировать Вариан, называя ее Рианав. Здесь задача была более сложной. Ланзи описала два года, проведенные Вариан в армейском корпусе на ее родной планете, выстраивая детальные воспоминания о недавнем времени, которые включали факты, о которых непонятно как она узнала. Гипноз был направлен на то, чтобы заставить Вариан-Рианав думать и действовать как кадровый офицер Флота. Ланзи установила барьеры, защищающие ее от любой боли или вторжения в разум, кроме тех, от которых она сама могла себя защитить, используя Дисциплину. Легенда Вариан была так плотно соткана из фактов и полуправды и настолько логична, что Кай подумал, не пользуется ли Ланзи историей жизни реального человека. Кай был взбудоражен: он свидетель сеанса, который проводит Адепт Дисциплины, хотя в послужном списке Ланзи не было никаких указаний на такой уровень компетенции. Конечно, и не должно быть, кроме упоминания о времени, проведенном на Серипане, где обучают Дисциплине, - факт, который могли оценить только дисциплы.
Когда Ланзи стала устанавливать барьеры в мозге Трива - Титривелла, Кай задумался: не было ли скрытого смысла в том, что командование "АРКТа" рекомендовало ее в качестве врача? Он решил, что это единственное объяснение - а как еще это можно объяснить? Большинство медиков были дисциплами, поскольку гипноз более эффективен, чем анестезия, и стоит на первом месте при психических травмах. Айретанская экспедиция была направлена только для поиска трансурановых руд, поэтому, считал Кай, и были назначены соруководителями два сравнительно молодых человека. Он подумал об обвинительном акте, который будет предъявлен ему и Вариан по поводу мятежа расы, обосновавшейся на одной из самых богатых планет ФЦП. КРВ все это понравится еще меньше, чем Федерации, которая предпочитает держать трансураниды под своим контролем и передавать их только надежным корпорациям.
Он решил, что не следует терять бдительность и постараться расстроить планы гравитантов, хотя, в чем они заключались, он пока плохо себе представлял. Главная задача руководителя экспедиции состоит в том, чтобы экспедиция возвратилась в полном составе, при этом выполнив задание. Тоскливый вздох сорвался с его губ.
- Ты не спишь, Кай? - Голос Ланзи был мягок, Кай понял, что она стоит рядом с ним, держа в руках скорлупу ореха.
- Ну, что ты добавила в отвар на этот раз? - спросил он с улыбкой.
- Все то же самое. Только это не отвар, а фрукты.
- Я очень рад, что ты можешь дать им такую мощную защиту, Ланзи.
- Да, всегда лгать легче, когда думаешь, что говоришь правду.
- Теперь я не буду беспокоиться из-за этой завтрашней встречи.
- Конечно, - сказала Ланзи с улыбкой и забрала опустевшую скорлупу из его рук.
Что бы ни добавила Ланзи в обычные на вид фрукты результат оказался неожиданным. Кай провалился в сон совершенно уверенный, что утром и не вспомнит о сеансе Ланзи.

ГЛАВА 7

Рианав хотелось бы, чтобы на встречу с Айгаром сопровождала группа хорошо обученных телохранителей. Титривелл и Портегин, конечно, отличные парни, она бывала с ними в нескольких переделках, и они ее не подвели, но, если ее подозрения подтвердятся, то трех бойцов, вооруженных только защитными поясами и парализаторами, может оказаться недостаточно.
Она сомневалась, что у гравитантов может быть какое-то особенно мощное оружие, раз этот Айгар охотился с луком и копьем. Правда, в умелых руках и лук может причинить много вреда - стрела из лука пробивает толстый металл, а с близкого расстояния может даже отбить кусочек керамики от борта флиппера. Она представила себе, что на встречу с ней придут двое-трое мужчин, по силе не уступающих Айгару, и решила, что оснований для беспокойства у нее нет. Но удивляло другое - почему Айгар настаивал, чтобы эта встреча произошла подальше от его поселка.
Когда они взяли курс на второй лагерь, Рианав приказала Портегину сесть за пульт управления. Она должна подготовиться. Титривелл занял наблюдательный пост у правого борта, а она устроилась у левого. Смотреть особенно было не на что, разве что на огромные деревья, увитые лианами, и полосы раздавленных растений там, где огромные ящеры проламывались сквозь сплошные джунгли.
- Лейтенант! - прервал ее размышления Портегин, и она посмотрела в ту сторону, куда он указывал.
- Какие огромные звери! Портегин, запись идет? Я хочу показать это капитану!
- Да, мэм.
- Они весят, наверное, тонны. Какое счастье, что мы наверху, а не внизу.
- Держу пари, они зададут жару гравитантам. - Портегин глянул через плечо на стадо ящеров, поедающих все, до чего могли дотянуться их длинные гибкие шеи.
- Отставить, Портегин, - суровым тоном приказала Рианав. Нельзя допускать даже таких безобидных шуток. Любой член Федерации, который игнорирует постановления, запрещающие употреблять в пищу мясо животных, рискует своим членством в ФЦП.
- Есть, лейтенант, - сказал Портегин обиженно. - Я слышал из надежных источников, что на своих планетах гравитанты не придерживаются Запрета.
- Тем больше оснований не допускать уничтожения животных на этой планете. По крайней мере, у них сохранится шанс, чтобы выжить. И пока они населяют Айрету, они под нашей защитой.
- Лейтенант, нас преследуют! - Портегин показал пальцем куда-то в небо.
Их было трое, и они были покрыты золотистыми перьями, или шерстью, Рианав не могла определить на таком расстоянии, но странно - их появление в небе подействовало на нее успокаивающе.
- Прикажете уклониться от встречи? - спросил Портегин, когда золотокрылые существа изменили курс и, догнав флиппер, полетели рядом с ним.
- Не думаю, что в этом есть необходимость. Они не выглядят агрессивными. Скорее любопытными. Мы в любой момент сможем оторваться от них, если они проявят враждебность. - Рианав испытывала удовольствие от такого необычного эскорта, наблюдая за грациозными мощными взмахами огромных крыльев.
- Они за нами наблюдают, мэм, - обратился к ней Титривелл. - Головы всех троих повернуты в нашу сторону.
- Но они не причиняют нам вреда. Остаток пути они проделали в молчании. Рианав приметила большую рощу фруктовых деревьев, верхние ветви которых сгибались под тяжестью спелых фруктов - приятная замена обычному рациону. Ни одному из них не пришло в голову, что они не могут знать, съедобны ли эти фрукты.
Когда они пролетали над лесом, по которому бродили стада ящеров, Рианав приказала пилоту зависнуть над целью, а сама при помощи приборов дальнего видения начала изучать равнину в поисках Айгара или его людей.
- Возможно, они прячутся в поселке, - заметил Титривелл.
- Полная Дисциплина, - приказала Рианав, кивком показав, что учла эту возможность. - Пилот, остаетесь во флиппере. Если нас одолеют или вы получите мой сигнал - возвращайтесь назад и доложите командиру. Флиппер не должен попасть в руки врага. Все время держите связь открытой и следите, не появится ли большой корабль вон в том направлении. - И Рианав махнула рукой в сторону холмов на северо-востоке, где, как она подозревала, располагался лагерь гравитантов.
При небольшой скорости, с которой Портегин вел флиппер, у нее и Титривелла было достаточно времени, чтобы привести себя в состояние полной Дисциплины. Едва начав процедуру, Рианав почувствовала мощный прилив энергии - впервые за все время, что она использовала Дисциплину. Бросив взгляд на Титривелла, она поняла, что и он, похоже, испытывает такое же состояние. Конечно, постоянное использование Дисциплины может увеличить возможности, но чтобы в такой степени!
Надо будет доложить об этом командиру, когда они вернутся на крейсер.
Портегин искусно посадил флиппер на круглую плешь, на которой когда-то стоял купол.
Титривелл раздвинул створки, и Рианав выбралась на землю. Титривелл последовал за ней, приказав Портегину запереть флиппер. Рианав повернулась к Титривеллу, но он смотрел куда-то в сторону и на лице его было написано изумление. Она проследила за его взглядом.
Шестеро людей, трое мужчин и три женщины, выстроились как на параде. Все они были одеты в стандартную корабельную форму. Несмотря на Дисциплину, Рианав это слегка озадачило. Лишь приглядевшись внимательнее, она обнаружила, что форма потрепанная и ни у кого из шестерки нет ни защитных поясов, ни парализаторов. Следовательно, подкрепление к ним еще не прибыло. Это были потомки первоначального экипажа, которые явились на встречу в форме своих предков.
Рианав подумала, как хорошо, что у нее на боку висит парализатор - все шестеро были выше, шире в плечах и производили впечатление людей, наделенных необычайной физической силой.
Она помедлила лишь мгновение, чтобы оценить обстановку, и направилась к ним, сохраняя на лице невозмутимое выражение. Она переводила взгляд с одного на другого, как будто ожидала увидеть кого-то знакомого. Остановившись ровно в четырех метрах от Айгара, она отдала честь.
- Ты точен, Айгар.
- И ты! - Губы молодого человека тронула улыбка, когда он стрельнул глазами в сторону Титривелла, корректно вставшего в двух шагах позади своего лейтенанта, и пилота у пульта управления запертого флиппера.
- Ваш раненый выжил?
- Да, и благодарит вас за лекарство.
- Были еще какие-нибудь проблемы со скатами?
- Нет, - ответила Рианав. - А вы уверены, что здесь мы в безопасности?
- Мы умеем приспосабливаться не хуже динозавров, - сказал Айгар, чем вызвал усмешки у своих спутников.
- Возможно, вы незнакомы с правилами Федерации Цивилизованных Планет по возвращению спасенных...
- Мы - не спасенные, лейтенант, - возразил Айгар. - Мы родились на этой планете. Мы владеем ею.
- На самом деле, Айгар, - сказала Рианав примирительно, кивнув в сторону его соплеменников, - шесть человек могут владеть только тем, что обеспечивает их потребности.
- Нас больше, чем шестеро.
- Не имеет значения, во сколько раз увеличилась ваша численность. Таков закон ФЦП...
- Здесь мы - закон, Рианав! Мы можем предъявить вам обвинение в том, что вы незаконно вторглись в наши владения.
Что-то в голосе Айгара заставило ее насторожиться Мгновение - и ее парализатор выстрелил в Айгара и тех двоих, что были справа от него. Титривелл тут же парализовал остальных.
Парализатор был установлен на несильный шок, и она не знала, сколько времени понадобится гравитантам, чтобы прийти в себя. Она быстро подошла к людям, распростертым в пыли. Глаза Айгара сверкнули злобой, когда она наклонилась над ним и, взяв его за правую руку, перевернула на спину. Она приказала Титривеллу оказать такую же любезность и остальным.
- Вы не сможете двигаться в течение приблизительно пятидесяти минут. Ваши деды не рассказывали вам о парализаторах? Скоро вы встанете и спокойно отправитесь по своим делам. А мы продолжим свою миссию. Мы предпочитаем не использовать оружие против гуманоидов, но трое на одного - это несправедливое соотношение. И мы не узурпируем чужие права, Айгар. Наш крейсер услышал сигнал бедствия и ответил на него. Это наш долг. Конечно, ваша изоляция - причина того, что вы не знаете общих для всей Галактики законов. Я прощаю вас и не стану докладывать моему командованию о происшествии. Вы не можете владеть миром, который до сих пор находится в списке неисследованных планет Федерального Регистра. Право собственности может основываться только на законе, а вы владеете, - она подчеркнула последнее слово краткой паузой, - только очень маленьким кусочком джунглей этой планеты, вне зависимости от того, сколько потомков дала первоначальная группа. Правда, это не мне решать. Я только доложу факты.
Айгар напрягся, пытаясь справиться с параличом.
- Тебе будет только хуже, Айгар. Расслабься, скоро ты сможешь двигаться.
В эту секунду грянул гром и ослепительно ударила молния. Легкие тучки, которые спокойно плыли по небу во время их встречи, налились грозовой яростью.
- То, что нужно! Это вас охладит. - Рианав прицепила парализатор к поясу и, жестом приказав Титривеллу следовать за ней, направилась к флипперу.
- Интересно, много их еще здесь? - сказал Титривелл, усаживаясь во флиппер.
- Это как раз то, что мы должны выяснить. - Рианав попросила Портегина пересесть на другое кресло. - Айгар мне объяснил, как добраться пешком до лагеря. Может, он солгал, но нам ничего не остается, как проверить самим. Он мне сказал: "Иди ровным шагом через ближайшие холмы, над ущельем поверни направо, там остерегайся речных змей. Иди вдоль реки до первого водопада, взберись по самому легкому пути на утес, затем вдоль линии столбиков, пока долина не расширится". Мы узнаем их поселок по обработанным полям. - Рианав иронически фыркнула.
Она направила флиппер по тому же курсу, что и в свое первое посещение этих мест, затем пересекла ущелье, где столкнулась с Айгаром. Вскоре они добрались до быстрой реки, которую перегораживал завал из камней. Дальше вверх по течению они увидели великолепный широкий занавес водопада высотой метров сорок.
- Тоже польза, - заметил Портегин. - Они установили турбину и что-то вроде генератора.
Он поглядел на Рианав - не захочет ли она приземлиться, но она уже подняла флиппер над водопадом, косясь через правый борт на хорошо заметную дорожку. Вскоре Титривелл и Портегин увидели второй водопад.
- Там тоже электростанция?
- Да, лейтенант, тоже, причем более мощная. - И Портегин нацелил туда объектив камеры.

Предыдущая страница 16 Следущая страница


Энн Маккeфри

- А вот и обработанные поля! - воскликнул Титривелл, когда флиппер пролетал над водопадами. - И бездонный каньон!
- Что? - спросила Рианав, внимательно разглядывая местность прямо по курсу.
- Похоже, это древнее морское дно. Посмотри на размеры этой долины!
- Понятно, почему они ушли с насиженного места, - заметила Рианав. - Это плато достаточно велико, чтобы принять даже самый большой корабль. Какие-нибудь признаки посадочной площадки видны?
Рианав поднялась выше, затем зависла над равниной, и все трое стали оглядывать огромное пространство под ними. Поля, террасами поднимающиеся от берегов реки терялись вдали. Левый берег реки представлял собой непроходимые джунгли, поднимающиеся вверх, к самому краю широкой долины.
- Лейтенант, смотрите, - Титривелл кивнул на поселок по правому борту, - как остроумно они использовали изгибы реки!
- Что?
- Поглядите, мэм, если вы сможете что-нибудь увидеть в тумане! Скалы... Это же залежи руды! Этот цвет... ошибки быть не может. - Титривелл присвистнул, глаза его расширились от возбуждения. - Посмотрите, какой он огромный. Целая гора, набитая железной рудой!
- Еще одна причина, чтобы перенести лагерь в другое место, - сказала она сухо, охлаждая энтузиазм Титривелла.
- Смотрите - трубы! - не обращая внимания на ее тон, воскликнул Титривелл. Рианав повернулась в ту сторону. - Литейный цех, точно, и большой. И разори меня гром, они делают рельсы... Они ведут... Лейтенант, вы бы не повернули градусов на тридцать и...
- Мы ищем площадку, Титривелл! - напомнила она, но руль повернула.
- Нам не надо искать, лейтенант, - возразил Титривелл. - Если рельсы ведут к руднику...
Она прибавила скорость, и их флиппер заскользил вдоль края плато. Внезапно джунгли отступили, и под ними открылся огромный карьер, сверкающий под дождем.
- Не иначе, открытая разработка!
- Я и не знала, что ты так сведущ в горном деле, Титривелл, - сказала Рианав с судорожным смешком. Она не ожидала увидеть так хорошо налаженное хозяйство после встречи с Айгаром, убивающим ящера примитивным оружием.
- На это много ума не надо, - ответил Титривелл. Теперь он уже смотрел дальше, и Рианав, следуя за его взглядом, повернула флиппер в сторону от рудника к огромному плоскому плато.
- У них тут все рядом, - заметил со своего места Портегин. - И до дома недалеко. Большой поселок три градуса по правому борту, мэм!
- Меня куда больше интересует, закончили они посадочную площадку или нет. - Вернувшись, Рианав должна будет представить отчет, а он должен включать и численность местного населения. Она повернула флиппер в сторону строений, стоящих ровными рядами, над которыми возвышался купол энергозащиты. Вид у него был довольно потрепанный - ветер и песок сделали свое дело, он потемнел от солнца, но все еще был пригоден к использованию и надежно защищал колонистов от дождя и мириадов кровососущих насекомых.
Несмотря на дождь, люди в поселке занимались своими обычными делами. Неожиданное появление флиппера оторвало их от работы, и они с любопытством начали его разглядывать.
- Площадка вон там, мэм, - сказал Портегин, отрываясь от объектива сканера. - Иного объяснения тому, что с половины плато убран дерн, я не вижу. А вон даже и дорога туда идет.
Рианав развернула флиппер.
- Портегин, Титривелл, надо пересчитать жителей. - И она развернула флиппер над лагерем.
- У меня получилось сорок девять, - доложил Портегин, - но там еще детишки крутятся.
- У меня пятьдесят. Нет, пятьдесят один. Женщина вышла из дома... Она ведет какого-то мужчину. Получается пятьдесят два.
- Старик - наверное, единственный выживший из первоначальной партии, - предположила Рианав. Она увеличила скорость и направила флиппер к дороге, о которой говорил Портегин.
Впереди, насколько хватало глаз, земля была разделена на квадраты, и не распознать посадочную площадку было невозможно, несмотря на покрывающие ее грязь и мусор.
- Молодцы! - восхитился Портегин. - Хоть и гравитанты, а это подвиг! За четыре десятилетия - с нуля и до такого!
Рианав сделала разворот по большой дуге и направила флиппер к поселку.
- Мы что, будем садиться? - спросил Портегин. У края поселка собралась целая толпа. - Старик какой-то руками машет. Приглашает сесть. - Портегин, похоже, начал нервничать.
- Мы должны выполнить задание, Портегин, - сухо ответила Рианав.
- И парализаторов у них нет, иначе бы они ими уже воспользовались, - добавил Титривелл.
- Айгар мог и не рассказать никому о нашей встрече, - сказала Рианав. - В его группе была только молодежь.
- Похоже, им выгодно считать себя "неспасенными" до прибытия корабля с их планеты, - добавил Титривелл.
Портегин фыркнул:
- Но ведь мы уже здесь, не так ли?
- Не похоже, чтобы эти потерпевшие кораблекрушение нуждались в нашей помощи, - сказал Титривелл.
- К счастью, это не наша проблема. От нас требуется только отреагировать на сигнал бедствия, - сказала Рианав.
Она приземлилась метрах в ста от толпы и передала управление Портегину, вновь приказав ему запереть флиппер. Сопровождаемая Титривеллом, она поднялась по пологому склону. Старик и женщина, которая его поддерживала, поспешили навстречу со всей возможной для трясущихся старческих ног скоростью.
"Может быть, у них и развита металлургия, - подумала Рианав, - но познания в медицине они утратили. У них ведь в группе был медик!"
- Вы с нашего корабля? - возбужденно воскликнул старик. - Корабль на орбите? Смотрите! - И он жестом указал на плато позади Рианав. - Мы приготовили площадку. Осталось только посадить на нее корабль. - Он шел к ней, протягивая руки, как будто хотел ее обнять.
Она отступила назад и отдала честь, таким образом вежливо избежав контакта.
- Прошу прощения, сэр! Лейтенант Рианав с крейсера Зайд-Дайан-сорок три. Мы приняли ваш сигнал бедствия с маяка...
- Сигнал бедствия? - Старик принял надменную позу и высокомерно произнес: - Мы не устанавливали аварийного маяка.
Когда-то он был могуч, подумала Рианав, а теперь одряхлел, и кожа покрылась морщинами и мешками висела на крупном костяке.
- Да, нас бросили. Большая часть оборудования погибла. Мы не могли послать сообщение. Мы потеряли все наши флипперы и шаттл. Эти ублюдки, эти крутые звездоплаватели, не потрудились вернуться за нами. Но мы справились. Мы выжили. Мы, гравитанты, хорошо здесь устроились. Это наша планета. Так что забудьте про этот маяк. Мы его не устанавливали. Нам не нужна ваша помощь, вы не сможете нас лишить того, что мы создали.
Боковым зрением она увидела, как Титривелл потянулся к парализатору. Женщина, стоявшая рядом со стариком, тоже заметила это движение и, притянув его голову к себе, прошептала ему что-то, что прервало его оскорбленное словоизвержение.
- А? Что? - 0н стал всматриваться в пришельцев, и лицо его приобрело насмешливое выражение, когда он разглядел их оружие. - Вот так! Являться к мирным людям с парализатором! Пробейте сквозь нас дорогу! Возьмите все, чего мы добились за долгие десятилетия. Я говорил - нам не дадут владеть Айретой. Вы ведь всегда лучшие кусочки делите между собой, не так ли?
- Сэр, мы откликнулись на сигнал бедствия, как того требуют законы космоса! Мы сообщим о вас в штаб-квартиру Флота. А пока мы можем предложить вам кое-какие медикаменты и...
- Вы что, думаете - мы возьмем хоть что-нибудь у таких, как вы? - Старый джентльмен просто лопался от негодования. - Ничего нам от вас не надо! Оставьте нас в покое! Мы выжили! Другие бы не смогли! А мы выжили! Это наш мир! Мы владеем им. А когда...
Женщина прикрыла его рот ладонью:
- Хватит, Танегли. Они уже все поняли. Старик повиновался, но, когда женщина повернулась к Рианав и Титривеллу, снова что-то забубнил, бросая оскорбленные взгляды в сторону двух астронавтов.
- Простите его, лейтенант. Мы не испытываем к вам злобы. И вы видите, - она широким жестом обвела аккуратные здания, поля и людей у себя за спиной, - нам здесь хорошо. Спасибо за то, что прилетели, но мы не нуждаемся в спасении. - Она сделала шаг вперед, загородив собой старика. - Это у него старческая мания - выжившие и месть. Он очень обижен, но мы - нет. Спасибо, что откликнулись на сигнал.
- Но если вы не посылали сигнала, то кто же сделал?
Женщина пожала плечами:
- Тардма, из первопоселенцев, говорила, что сигнал посылали еще до нападения стада. И никто не прилетел. Она часто путалась в своих рассказах.
На свой лад женщина явно стремилась от них отделаться, точно так же, как и Айгар. Однако очевидно, что он не делился информацией об их столкновении, по крайней мере с этой женщиной и стариком.
- Вам ничего не нужно из наших запасов? Лекарства? Запасные платы? У вас работает связь? Мы можем запросить посадку торгового корабля. Они всегда рады новым рынкам сбыта... - Рианав поглядела на людей стоявших позади Танегли. Женщина, наверное, его дочь, она на него похожа. Остальные стояли молча, но внимательно вслушивались в каждое слово. Детишки крутились рядом, стараясь получше рассмотреть флиппер.
- У нас все есть, лейтенант, - был непреклонный ответ.
- Никаких трудностей с опасными формами жизни? Мы видели огромных...
- Это плато недоступно для крупных травоядных и хищников.
- Я доложу обстановку командованию. - Рианав отдала честь и с суровым лицом двинулась в сопровождении Титривелла к флипперу.
Ей очень не хотелось поворачиваться спиной к этим людям. Она чувствовала, что и Титривелл нервничает, однако Дисциплина позволила удержать ровный шаг и преодолеть искушение обернуться. Портегин с напряженным лицом так сильно отбросил створки, что они, ударившись об ограничитель, покатились обратно. Рианав и Титривелл, не теряя времени, вскарабкались в кабину и не успели сесть, как Портегин без команды выполнил резкий вертикальный подъем и направил флиппер в сторону водопада.
- Все взрослые сантиметров на тридцать выше любого из нас, - процедил Портегин пересохшими губами.
- Пилот, как только перевалим через хребет, бери курс прямо на лагерь.
- Здесь нет гравитации, с которой им надо было бы бороться, - заметил Титривелл, - но вообще они здоровенные ребятишки.
- Они такими и должны быть, чтобы выжить на этой планете да еще не забывать о своей цели.
- Какой цели?
- Они хотят владеть всей планетой, а не только этим плато и тем, на что они имеют право как потерпевшие кораблекрушение.
- Но ведь они не имеют на это права! Не имеют, лейтенант! - Портегин повернулся в пилотском кресле, его пальцы беспокойно сжимались на рычаге управления.
- Мы узнаем больше, когда представим отчет.
Теперь и Рианав занервничала: что-то было в ее словах неправильное, хотя она и не могла понять что.
Обратный путь они провели в молчании, отчасти из-за штормовой погоды, которая делала разговор в кабине затруднительным, отчасти из-за слабости, накатившей на Рианав и Титривелла по мере выхода из состояния полной Дисциплины.
Внезапно солнце, будто нарисованное на картинке, пробилось сквозь тучи, и под ними открылась бескрайняя панорама джунглей, ясно видная до самой гряды вулканов далеко на юге и до стены остроконечных гор, покрытых пышной пурпурной и зеленой растительностью, на востоке. Обернувшись, Рианав заметила трех золотокрылых птиц, и они опять подействовали на нее успокаивающе.
Эта троица держалась, как всегда, чуть выше и позади флиппера, пока Портегин не приземлился перед защитным куполом их лагеря. Пока Рианав выбиралась из кабины, их эскорт, сделав над ними прощальный круг, исчез в северо-западном направлении. Насколько присутствие этого удивительного сопровождения успокаивало ее, настолько же их исчезновение опечалило.
Вуаль защитного силового купола открылась, и навстречу им вышла женщина.
- Ну, рассказывай, Вариан.
Смутившись, Рианав потрясла головой - она не знала, эту женщину.
- Вариан, я поставила тебе защиту, - сказала женщина с шутливой улыбкой, - похоже, слишком сильную.
Эта реплика вывела ее из постгипнотического состояния, и Вариан выбралась из-под маски Рианав.
- Черт! Ланзи, как это тебе удалось? - Вариан обернулась к Триву, который только что был совсем другим человеком, и Портегину.
- Э, в чем дело? Мы не с крейсера? - По мере того, как воспоминания об их приключениях проникали в его сознание, Портегин оседал на землю у борта флиппера. - То есть мы просто отправились к гравитантам и... Как?
- Это все Ланзи, - нервно засмеялась Вариан, не сразу приходя в себя после столь невероятного приключения.
- Тому, кто уверен, что говорит правду, охотнее верят, - заметила Ланзи.
- И ты сделала так, чтобы у всех нас эта правда совпадала? - спросил Трив.
- Я бы предпочла, чтобы никто не смог этого проверить. Входите. - Ланзи отогнала насекомых, вьющихся у входа. - Кай уже давно волнуется.
- Ему лучше? - спросила Вариан.
- Выздоровление идет медленно. Интоксикация затронула осязание. Он взял горячую скорлупу, обжег руку и не почувствовал боли. Я просто учуяла запах горелого мяса и отобрала ее. Нам всем надо за ним присматривать.
Вариан, войдя в куполообразный домик, вдруг осознала, что смотрит на него глазами Рианав: опрятно, примитивно, тесновато. Вариан увидела и худого мужчину - больного, что было видно и по его позе, и по бледности его лица.

Предыдущая страница 17 Следущая страница


Планета динозавров II

Вариан стряхнула наваждение, помотав головой. Она - не Рианав, не лейтенант несуществующего крейсера, она - Вариан, ксенобиолог. И, судя по состоянию Кая, она обязана принять на себя командование над остатками их экспедиции. А командир ли она? Ланзи вела себя куда решительнее и конструктивнее. Да, Рианав засиделась в сознании Вариан. Как хотелось поскорее снова стать самой собой, без этого бесцеремонного вмешательства "второго я"!
- Как хорошо, что вы вернулись невредимыми, Вариан, - сказал Кай, расплываясь в широкой улыбке. Его лицо было испещрено белыми пятнами в тех местах, где раньше были ранки. Вариан подумала, что и они, наверное, лишены чувствительности.
- Ланзи уверяла меня, что все будет в порядке, но я этим гравитантам не доверяю.
- Они больше не гравитанты, - сказал Трив, усмехаясь. - Даже Танегли. Теперь это просто старый дряхлый инвалид с навязчивыми идеями.
- У меня большие сомнения по поводу этих "навязчивых идей", - сказала Вариан, снова погружаясь в свое "второе я".
- А почему бы вам не рассказать все с самого начала, - предложила Ланзи.
Они устроились поудобнее, и Вариан, начав рассказ, снова превратилась в Рианав, докладывающую сухие факты. Трив вставлял свои замечания, а Портегин, слушая их, только тряс головой, как будто никак не мог совместить то, что он пережил, находясь под гипнозом, с тем, что он сейчас слышал.
- Танегли вас узнал? - спросил Кай.
- Нет. Но ему, наверное, и в голову не могло прийти, что это мы, - ответила Вариан, испытывая смутную печаль от физического и умственного распада Танегли. Или это Рианав так думает? - Мы представились спасательной группой, и потом, это для нас субъективно прошла неделя, а для них - сорок три года.
- Рианав, я думаю... - Трив тут же со смехом поправился и хитро поглядел на нее: - Кай, а Вариан очень убедительно изображала лейтенанта.
- Так или иначе, но наше появление даже в роли спасательной группы страшно огорчило Танегли, - продолжала Вариан. - Он-то ожидал встретить гравитантов-колонистов, прибывших с их корабля.
- А Айгар не распространялся о своем столкновении с вами?
- Нет...
- Он назначил комитет по организации встречи в составе шести человек, - сказал Трив с насмешливой улыбкой. - Но они оказались недостаточно проворны, чтобы справиться с солдатами в состоянии Дисциплины. - Тут Трив заметил улыбку на лице Ланзи и с досадой исправился: - То есть мы были в состоянии Дисциплины и думали, что мы солдаты.
- Так вы применили парализаторы? - Голос Ланзи звучал скорее утвердительно, чем вопросительно.
- Они хотели затеять ссору, - сказала Вариан. - А парализаторы были установлены на шок средней силы, они пробыли обездвиженными минут пятьдесят. И дождь пошел...
- Нет сомнений, это основательно охладит пыл твоих друзей, - сказала Ланзи. - К тому же маловероятно, чтобы они стали об этом рассказывать, когда вернутся в лагерь. Как бы ни складывались дела в дальнейшем.
- Ты думаешь, нашу хитрость раскроют, когда прилетит корабль с их планеты? - спросил Кай. Ланзи взглянула на него, удивляясь его непонятливости.
- Первое, что они сделают после приземления, - это постараются найти нас, - сказала Вариан. - У них будет и необходимое оборудование, и люди, чтобы провести поиск в планетарном масштабе.
- Ты так считаешь? - улыбнулась Ланзи. - А я думала, что вы представились спасательной группой.
- Да, но...
- Корабль с их планеты прибывает ведь не с санкции ФЦП, - сказала Ланзи. - Вы говорили, что у них есть примитивная гидроэлектростанция. Значит, они могут послать кораблю предупреждение об опасности. А корабль, совершив незаконную посадку, вряд ли захочет столкнуться с крейсером ФЦП. Корабль такого размера, чтобы перевозить колонистов, должен снизить скорость когда войдет в атмосферу планеты. И подойти к планете с полюса. Вы не заметили маяк, когда облетали поселок?
- Нет, был сильный туман, но, думаю, он на дальнем конце посадочной площадки, у горного хребта.
- Как ты считаешь, у них есть двухсторонняя связь? - спросила Ланзи.
- У них были все запасные платы из шаттла, - ответил Портегин сухо.
- Баккун неплохо разбирался в электронике, достаточно для того, чтобы собрать передатчик, - заметил Кай, припомнив личное дело бывшего члена своего экипажа.
- Если у них есть средства связи, это дало бы нам запас времени, - сказала Ланзи с удовлетворением.
- Запас времени? Для чего? - спросила Вариан. Ее удивил озорной огонек в глазах Ланзи.
- Чтобы предъявить свои права на Айрету. Поверь мне, при таком масштабе аферы, как эта, ни один капитан корабля с их планеты не пойдет на посадку, если не будет абсолютно уверен, что за ним не крадется крейсер федерации. - Она обернулась к Портегину: - У нас хватит деталей, чтобы установить связь с Рикси?
- Рикси? - Вариан поразил этот вопрос, и она сердито посмотрела на Ланзи. Рикси ни под каким видом не должны узнать о Гиффах!
- Я о них вообще забыл, - сказал Кай.
- Я уверена, что связываться с ними не следует, - сказала Вариан напряженным тоном. - Чем они могут нам помочь?
- И с какой стати они будут это делать? - поинтересовался Трив.
- Вырл совсем не был в восторге от сообщения Кая о Гиффах, - начала Вариан резко. - Ты ведь знаешь, Ланзи, что собой представляют Рикси.
- О, конечно. Насколько я помню, ты, Кай, упоминал, что Рикси послали в свою колонию капсулу с приказом присоединиться к ним. Они уже, наверное, переселились...
- Но почему они должны нам помогать? - спросил Кай. Он, как и Вариан, был не в восторге от перспективы контакта с Рикси, правда, по менее альтруистическим мотивам. - Они-то наверняка думают, что "АРКТ" подобрал нас еще десятилетия назад.
- Рикси, как правило, для своих звездолетов набирают экипажи из людей, - сказала Ланзи, прерывая возражения Кая. - Я бы очень удивилась, если бы узнала, что они регулярно не вызывают корабль снабжения.
- Ты думаешь попросить их изобразить крейсер? Какая от этого будет польза, кроме того, что корабль с планеты гравитантов несколько задержится?
- Любая задержка нам на руку. - Ланзи была непреклонна.
- А в чем, собственно, наша цель? - спросила Вариан, испытав некоторое облегчение от того, что, возможно, не придется обращаться непосредственно к Рикси.
- Отсрочка. Особенно отсрочка посадки корабля планеты гравитантов и объединения их сил.
- Пока что их план работал без сбоев, - сказала Вариан. - Они основали и содержат поселение в диком примитивном мире...
- На чьей ты стороне? - спросил Кай, удивленный ее словами.
- На нашей, конечно. Но нельзя же отрицать, что выжившие гравитанты сделали все для того, чтобы не деградировать. И не важно, из каких соображений.
- Они тем не менее, - холодный тон Ланзи подействовал на Вариан сильнее, чем возбужденные реплики Кая, - затеяли колоссальную аферу против Федерации Цивилизованных Планет.
- Колоссальную аферу? - Трив не знал, удивляться ему или смеяться.
- А как еще назвать попытку похищения планеты? - спросила Ланзи серьезно. - А именно этого они добьются, если их корабль приземлится. Да, конечно ФЦП сможет еще обвинить Танегли в мятеже... - Ланзи пожала плечами. - А мы и спящие получим дырку от бублика за потерянные сорок три года, потому что мы не достигли существенных результатов в освоении планеты.
- Но ведь нас послали с исследовательским заданием! - стал защищаться Кай.
- Которое осталось незавершенным. - Она снова выразительно пожала плечами.
- Чего ты добиваешься, Ланзи? - спросила Вариан.
- Права на планету не будут переданы колонистам, даже если прилетит их корабль. Мы можем этого достичь, если продолжим выполнять задание нашей экспедиции - заниматься исследованием планеты. Конечно, было бы здорово, если бы нам удалось как-то задержать прилет корабля колонии. А за это время мы сможем добиться ограничения их права собственности на ту часть планеты, которую они освоили. Желаю им остаться с носом после всех их трудов, - засмеялась Ланзи и повернулась к Вариан: - Да и твоим любимцам, Гиффам, надо обеспечить возможность беспрепятственно развиваться; выступлю перед Высшим Советом с предложением установить протекторат над ними как над потенциально разумным видом.
- Всю планету надо брать под протекторат, - заявила Вариан.
- Возможно, - сказала Ланзи, - особенно если Тризейн прав в том, что планету кто-то заселил земными ящерами мезозойской эры. Это вообще может стать приоритетным аргументом.
- Да, могло бы стать, но только не в отношении мира, обладающего такими запасами трансурановых элементов, - сказал Кай тоном, не допускающим возражений.
- Одно не исключает другого, - ответила Ланзи спокойно. - Но если корабль гравитантов приземлится...
- И если нас найдут... - добавил Трив.
- Несомненно, это будет первое задание, которое они получат от Айгара, - сказала Вариан, вспомнив мстительную злобу, с какой смотрел на нее юноша.
- Можно использовать Дименона и Маргит, - сказал Кай задумчиво в наступившей тишине.
- И Тризейна, - добавила Ланзи.
- Почему Тризейна? - спросил Портегин. - Он же просто аналитик, а оборудования у него все равно нет.
- Он специалист по зоологии мезозоя, - ответила Ланзи.
- Портегин, а ты мог бы сконструировать прибор, который бы забивал связь на мачте гравитантов? - спросил Кай.
- Значит, опять надо будет приближаться к поселку. - Портегину явно не хотелось туда возвращаться.
- Ну, не слишком близко, - успокоил его Трив.
- Вряд ли они ждут такого от "спасательной группы", - заметил Кай с улыбкой.
- Отлично. - Вариан была довольна, что Кай поддержал ее. - И чем раньше мы это сделаем, тем лучше.
- Согласна! - подвела итог Ланзи. - Но если мы это сделаем, хватит ли нам плат, чтобы связаться с Рикси?..
- Думаю, хватит, - ответил Портегин, не замечая ужаса, отразившегося на лицах Кая и Вариан.
- Кай, - Ланзи бесцеремонно отвернулась от техника, - ты помнишь, где расположены залежи руд, которую мы успели обнаружить?
- Отлично помню, - ответил Кай.
- Превосходно. Когда я вернусь в шаттл, сделаю на синтезаторе бумагу для записей. Тризейн никогда не забывает результаты своих исследований, он сможет восстановить все данные.
- Терилла сможет восстановить свои великолепные чертежи, - сказала Вариан.
- Дети тяжело перенесут известие о "потерянном времени", - сказала Ланзи холодно. - Даже взрослым трудно привыкнуть к мысли, что, пока они спали, большинство их друзей и, наверное, почти все родственники старились или умерли.
Ее слова были встречены молчанием. Ланзи переводила взгляд с одного на другого и, увидев, что все загрустили, мягко сказала:
- Это и нам трудно, но у нас, по крайней мере, есть цель, которой мы можем себя посвятить. Думаю, лучшее, что мы сможем сейчас сделать, - это отправиться спать. Завтра предстоит много дел.

ГЛАВА 8

Пролежав без сна до рассвета, Вариан поняла, что и остальные, за исключением, быть может, Ланзи, тоже не могут заснуть. Ей хотелось обсудить с друзьями события прошедшего дня и попробовать разобраться в собственных поступках.
Мысль о том, как искусно Ланзи наложила ей сознание Рианав на ее собственное, огорчила Вариан. И не потому, что ее "второе я" как-то вмешивалось в ее сознание, а потому, что, вспоминая свои реакции, когда она "была Рианав", она поняла, что относилась к потомкам бунтовщиков и даже к Танегли скорее с симпатией, чем с мстительным чувством. Как Вариан она не должна была испытывать никакого сочувствия к людям, которые на сорок три года оторвали ее от общения с друзьями, родными. Не говоря уже о том печальном факте, что бунт поставил карьеру Вариан в Службе под угрозу. А ведь Служба - это теперь, наверное, единственная опора Вариан. Родители, скорее всего, умерли. Брат и две сестры, все ее друзья разменяли седьмой, а то и восьмой десяток, и мысли у них - об уходе на покой. Вряд ли они придут в восторг, увидев юную Вариан.
А сколько раз это пришлось пережить Ланзи? Этот вопрос внезапно выбил Вариан из ее дремотного самокопания. Что-то в Ланзи еле уловимо изменилось после того, как Вариан разбудила ее. А может быть, Вариан, погруженная в свою ксенобиологию, просто недооценивала врача? Ланзи отлично выполняла свои обязанности врача, в ее служебном личном деле не было ничего необычного. Ничего необычного не было и в том, что медик является дисциплом. Назначение ее в их экспедицию по всем признакам было случайностью... А если нет? Теперь, после того как проявились ее способности как Адепта Дисциплины, после того, как она продемонстрировала свои знания по правам потерпевших кораблекрушение и законодательства о спасении, а также незаконном захвате колоний, - могло ли ее присутствие быть случайным? Может быть, раньше Ланзи сама попадала в подобные ситуации?
Вариан вздохнула, будучи не в силах разобраться во множестве раздражающих ее несообразностей. Ей было очень жалко Кая. Она видела, как у него дрожат руки, как его периодически сотрясают судороги, которые все старательно не замечали. Восстановится ли у него осязание? Исчезнут ли уродующие его белые пятна на лице? Она так хотела, чтобы он снова стал самим собой, ее другом и любовником... и чтобы он стал противоядием против

Предыдущая страница 18 Следущая страница


Энн Маккeфри

привлекательности Айгара, которую она чувствовала.
Так что же такое скаты? Айгар сказал, что они идут на источники тепла. Но она и Трив много раз выходили из флиппера и ни разу не подверглись атаке. Тепло? Тхек Тор - он же выделял тепла в сорок раз больше, чем человек, пока рыскал взад-вперед в поисках своего датчика. Тор привлек своим теплом ската и оставил Кая ему на растерзание.
Вариан подумала, что Ланзи права, что пока не надо будить детей. Бедные дети! И все же, наверное, еще живы их родители, которые были бы счастливы увидеть их живыми, хотя их сверстники уже стали зрелыми людьми. Стоп! Минутку! Ланзи не права. Дети легко адаптируются. А может быть, она бережет их для каких-то собственных целей? Вариан не могла ничего придумать, а Терилла была бы очень кстати с ее способностью к черчению. Боннард уже доказал и свою инициативность и сообразительность. Вот Олию надо оставить в анабиозе, заниматься истеричками времени ни у кого не будет.
Вариан подумала, что с размышлениями пора кончать и надо хоть немного поспать. Она ведь так устала, а завтра будет предостаточно других трудностей. Да, а как она справится с сорокатрехлетним пробелом в своих ксенобиологических исследованиях? Где-то на середине этой мысли Вариан наконец провалилась в сон.
Кай ворочался с боку на бок, но ему никак не удавалось лечь удобно и заснуть. Бессонница - это что-то новенькое, все последние дни он провел либо в глубоком сне, либо в дремоте. Раньше он никогда не задумывался над тем, как он выглядит, поскольку, сколько себя помнит, всегда был здоров. На корабле ему делали профилактическую физиотерапию - и все. На "АРКТ-10" медицинское отделение получало диагностические данные со всех планет ФЦП и могло синтезировать редчайшие препараты и вакцины, благодаря чему любую болезнь вылечивали мгновенно. Вариан не хочет контакта с Рикси; но если Ланзи нрава и Рикси составляют экипажи своих кораблей из людей, то там найдутся лекарства. Где-нибудь в Федерации Цивилизованных Планет найдется лекарство для него! Ну, пока с этим ничего не сделаешь Он снова попробовал устроиться поудобнее, стараясь произвести при этом как можно меньше шума. Раньше он думал, что спящие люди во сне ворочаются, а сейчас все лежали совершенно неподвижно. Может быть, их тоже одолевают беспокойные мысли? О чем?
Можно побиться об заклад, что Вариан беспокоят Рикси, которые могут появиться на Айрете и заняться пристальным изучением ее любимых Гиффов. Это легко можно понять. Вот что ему понять было труднее - ее отношение к потомкам бунтовщиков. Потомкам? И спасшимся? Или предшественникам колонистов? Конечно, может быть, это побочные явления от защиты, установленной Ланзи. А может быть, Вариан как планетянка больше симпатизирует тем, кому так успешно удалась имплантация, тогда как он, кораблянин, смотрит на совсем с других позиций. А так ли? Может быть, он просто ревнует?
Кай приметил, что и Трив относится к поселенцам неоднозначно. Если бы не их согласие на предложение Ланзи продолжить геологические и ксенобиологические исследования, он бы засомневался в их лояльности.
Странно, что никто из них не вспомнил об "АРКТ-10" и не задумался о судьбе огромного количества разумных существ, которые были на его борту. Тут Кай вынужден был подавить обиду - "АРКТ-10" был только его домом. Трив, Портегин, Ланзи и Вариан - специалисты, приглашенные по контракту из разных звездных систем. Кораблянином был теперь уже покойный Габер, Олия, он сам и трое подростков: Терилла, Клейти и Боннард. Он был единственным из разбуженных, кто считал "АРКТ-10" своим домом, поэтому он не мог ни в чем обвинять своих коллег.
Что же произошло с "АРКТ-10"? Кай, как ни старался, не мог вспомнить случая, чтобы составной корабль таких размеров погиб. Случалось, что отдельные отсеки разбивались или получали пробоины и те, кто в них находились, погибали, но чтобы корабль целиком?! Размером с естественный спутник планеты? Кая, по правде говоря, не очень-то интересовали гравитанты и их претензии на Айрету. Хотел бы он увидеть, как старый Танегли будет тягаться с ФЦП! Кроме того, множество других богатых миров лежит перед Федерацией, готовое к эксплуатации. А вот причину задержки корабля ему бы очень хотелось узнать, хотя бы для того, чтобы его поскорее вылечили. Он наконец заснул окончательно с мыслью о том, почему его родной корабль до сих пор за ним не вернулся.
Трив усыплял себя тем, что вспоминал координаты сделанных экспедицией находок, пока не удостоверился, что все помнит. Мысль о том, что он может лишиться премии, на которую он рассчитывал, его раздражала. Лучше постараться придумать, как компенсировать потерянное время. Конечно, его банковский счет основательно вырос за время анабиоза. Пока его местонахождение было неизвестно, ни одна кредитная организация не могла распорядиться его имуществом. Ему доставило удовольствие подсчитать свой нынешний бюджет с учетом накопления процентов на проценты. Поскольку у него почти не было друзей, прошедшие в анабиозе десятилетия его мало беспокоили. Что ж, набежавшие проценты плюс процент с эксплуатации залежей на Айрете, которые обязательно будут разрабатываться, обеспечат его до конца дней.
Он услышал какой-то шорох и чуть повернул голову в его сторону. Опять Кай. Он испытал мимолетную симпатию к этому человеку, которая лишний раз подтвердила, насколько Трив был прав, когда избегал каких бы то ни было привязанностей. Теперь было бы неплохо, если бы судьба Айреты оправдала его ожидания и он смог бы поселиться, не оглядываясь на свой текущий счет, на какой-нибудь малопосещаемой планете, ведя жизнь спокойную и праздную. У него было бы там несколько человек для удовлетворения всех его потребностей, а он бы делал то, что ему нравится, и тогда, когда он захочет. Он знал, что геолог его уровня, да к тому же дисципл без работы не останется.
Хотя Портегин испытывал некоторое облегчение от того, что Олию будить пока не собирались, в то же время это и раздражало его. Он помнил все ее прегрешения, но они все же работали вместе, а в паре работать всегда легче. Теперь, полностью восстановившись после анабиоза, он начал по ней скучать. Потом его осенила еще одна мысль: Олия теперь, когда они стали "ровесниками", будет более склонна к дружбе с ним. Ведь у нее возникнут трудности с осознанием своего нового субъективного возраста.
Портегин до сих пор испытывал раздражение по поводу манипуляций Ланзи над его сознанием. Он бы никогда не согласился, чтобы Ланзи так отштамповала ему мозги, не важно - с согласия Кая или Вариан или нет. Он, конечно, понимает, что Адепты никогда не злоупотребляют своими способностями, чем отчасти и можно объяснить небольшое число специалистов такого уровня. А все же вмешательство в его сознание задевает. На самом деле, единственный радостный факт за весь день - это то, что они не лишаются премий за открытие залежей минералов и железа. Интересно, догадаются ли Кай и Вариан подрастянуть их субъективное время назад, г0 дика так на три-четыре, а то за анабиоз заплатят только по тарифной ставке независимо от причин. Хорошо бы Кай утихомирился наконец, а то он старается производить меньше шума, а получается наоборот. А Ланзи, как легла, так и не шелохнулась.
Ланзи не шевелилась, потому что ее мозг отдал приказ телу расслабиться, пока она занимается оценкой сегодняшних событий. Ее беспокоила возникшая у Вариан симпатия к этому поселенцу, Айгару, которая может создать проблемы. Беспокойство Вариан по поводу Гиффов толкает ее на защиту этого вида. Ланзи разделяла ее опасения насчет Рикси в отношении золотокрылых птиц. Гиффы - самый удивительный вид на этой планете. Интересно, каким образом все эти колоссальные травоядные и чудовищные хищники из мезозоя оказались на Айрете? И эта планета во всех отношениях идеальна для выживания этих тупиковых видов. Вообще планета переполнена аномалиями. Загадки нравились Ланзи, особенно если она первой находила разгадку. Эта экспедиция поставила загадок больше, чем любая другая. Обычное назначение, а?
Она снова занялась расчетами вариантов и пришла к выводу, что шансы на удачу выше средних. Она тихонько хихикнула. Космическая удача? Отлично, но нельзя зарываться - это может привести к самонадеянности, а от нее больше вреда, чем пользы. Два таких успеха могут смягчить Совет Адептов. А теперь, когда два самых важных аспекта ее задачи успешно решены, можно надеяться, что и с остальными все будет в порядке. Понимая, что так жонглировать вариантами можно всю ночь и все равно не оценить и половины возможных вариантов событий, даже если включить случайные факторы, Ланзи подала себе гипнотическую команду и тут же уснула.
Наутро после плотного завтрака Ланзи на четырехместном флиппере отправилась в пещеру, а Вариан с Портегином на двухместном - на ксенобиологическую и геологическую разведку. Трив занялся исследованием района, в котором в конце вчерашнего путешествия отчаянно защелкал счетчик радиации. Каю очень хотелось проверить свои возможности, но в нынешнем состоянии он больше всего годился на роль "дежурного офицера". К тому же оказалось, что это более хлопотная должность, чем он предполагал, потому что у них не на чем было ни делать записи, ни отмечать координаты. Поскольку, однако, в лагере был участок ровной плотной почвы, Кай использовал его, приспособив для письма заостренную палочку, для записи того, что удалось вспомнить, и соответствующих замечаний к ним. С другой стороны натоптанной им тропинки он стал по памяти наносить карту Айреты. Начал он с коренного скального участка, который за прошедшие сорок три года вряд ли изменился.
Кай усмехнулся. Все прочие могут винить Тора сколько угодно, но для него тот факт, что Тхек прилетел на Айрету в поисках давно забытого датчика явно тхековского производства, подтверждал некоторые его предположения.
Кай нарисовал на земле огромную равнину, расположенную на северо-востоке, где непроходимые джунгли и послужили одной из причин для устройства лагеря. Полярные области он обозначил как "терра инкогнита".
Ланзи оторвала его от картографических трудов сообщением, что она благополучно прибыла в пещеру, и добавила, что в пути ее сопровождали трое Гиффов. По дороге она набрала много подходящей травы, которую затем переработает в бумагу, а пока будут просыпаться спящие, она хочет попробовать "изобрести" чернила. Для этого она предполагала использовать скорлупу орехов, которая оставляла темные пятна, когда к ней прикасались.
Кай ничем не мог помочь Ланзи и оттого испытывал досаду. Однако настроение у него поднялось, когда он посмотрел на свою "карту" - у него получалась трехмерная карта, и она была намного больше, чем любой лист бумаги, который Ланзи смогла бы изготовить. Затем он принялся строить горы из грязи и скалу Гиффов, потом обозначил флажками, сделанными из прутиков и треугольных пурпурных листочков, три лагеря.
В следующий раз его деятельность прервала Вариан, сообщившая о найденных ею отложениях урановой смолки. Она обнаружила большие стада ящеров, разнообразных гадрозавров, которых раньше не встречала, а сейчас находилась возле Лугового ущелья, где росла содержащая каротин трава.
Кай вернулся к своей работе и стал выкапывать на "карте" ущелье. Ему очень понравились результаты, он с неудовольствием оторвался от этого увлекательного занятия, услышав очередной сигнал переговорного устройства. Его вызывала Вариан, и она была очень возбуждена. Когда она пролетала над дымящейся полосой вулканической лавы, она засекла скатов - больших и маленьких. Часть этих тварей охотилась, а некоторые уже сомкнули свои "крылья" вокруг пойманной добычи.
- Некоторые из них прицепились к крупным ящерам, а эти безмозглые твари даже не понимают, что поедают заживо. А я ничего не могу сделать!
- Парализатор у тебя с собой? - спросил Кай.
- Кай, у нас не так много зарядов, чтобы их расходовать...
- И не трать, просто проверь, действует ли он на скатов.
- Задание поняла, - ответила она каким-то странным тоном. - Попробую это на тех животных, у кого еще есть шанс спастись. - И она отключилась.
Интересно, какой уровень тепла привлекает скатов, задумался Кай, поливая землю водой, чтобы создать горный рельеф за ущельем. Очевидно, Трив и Вариан рассеивали недостаточно тепла, чтобы привлечь ската в старом лагере. Их нынешнее жилище, предназначенное для двух геологов, будет теперь домом для семерых. Не превысит ли это критическую массу тепла? А если да, то остановит ли их силовое поле? Кай поднялся на ноги, оторвавшись от своей "карты", и пошел вдоль периметра энергокупола, который располагался у подножия горного хребта. С обнаженными скальными породами, выходящими на поверхность всего в нескольких метрах от него, не смогла справиться даже айретанская буйная растительность. С этого направления они всегда могут заметить нападение скатов. Развитие этих хищников - еще одна загадка Айреты.
Последнее время они с Вариан мало общаются. Правда, он был болен, а она и Ланзи постоянно занимались какими-нибудь делами. Но Кай не мог избавиться от ощущения, что Вариан отдаляется от него. Он старался не связывать это с Айгаром и потомками бунтовщиков. Незачем их так называть, но другого слова он пока подобрать не мог. "Нет, пожалуй, Вариан не изменилась, это просто остаточные явления от барьеров, которые Ланзи установила для ее защиты", - успокаивал себя Кай.
Услышав зуммер связи, он с удовольствием прервал эти не очень веселые размышления. Трив сообщал, что обнаружил залежи с высоким содержанием железа, но его флиппер окружен стадом каких-то крупных животных, вылезших из зарослей.
- Пока от этой разведки мало толку, вот если бы были реактивы для анализа, можно было бы получить ясную картину. - Геолог фыркнул. - Придется просить у Айгара, хотя это они должны просить у нас, а не мы.
- Трив, у них технология железного века, а нас интересует урановый. Забудь про металлы - следи за дозиметром!
Кай вернулся к своей "карте", но энтузиазм его уже иссяк. У него даже возникло желание втоптать все свое творчество в землю. Он уже занес ногу, чтобы припечатать горный массив, когда заметил на руке кровь. Обеспокоенный, он осмотрел сначала одну руку, затем другую и поспешно вернулся в дом, чтобы смыть грязь и найти ранку, хотя боли и не чувствовал. К счастью, это были всего лишь маленькие царапины и порезы. Он все еще рассматривал свои руки, когда приземлился первый флиппер. Он чуть ли не обиделся на то, что его одиночество нарушено.
Едва Трив успел вылезти из флиппера, как еще. один - с Вариан и Портегином - возник из вечернего тумана. Вариан окликнула Трива, уже входившего под защиту силового купола, - они привезли слишком много фруктов и бобов, и им не хватало рук, чтобы все это забрать из флиппера. Вскоре все трое вошли на территорию лагеря, и тут Трив чуть не выронил свою ношу, а Вариан вскрикнула, увидев рельефную "карту" Кая. Стоя с полными руками фруктов, все они стали наперебой восхищаться этим произведением.
- Надо проверить масштаб, - сказал Кай, прерывая поток их комплиментов. - И конечно, мы не знаем, как изменились под действием тектонических сил полярный район и южная оконечность материка.
- Эй, вы здесь? - прервал их громкий возглас.
- Это Ланзи! - воскликнула Вариан, оглядываясь вокруг: куда бы сложить

Предыдущая страница 19 Следущая страница


Планета динозавров II

свой груз.
- Эй, вы там! - крикнула Ланзи. - Эта компания еще не твердо стоит на ногах. Кай, открой этот чертов вход!
В суматохе встречи Тризейна, Маргит и Дименон Ланзи не заметила пораненных рук Кая, которые он предусмотрительно спрятал за спину. Потом Вариан позвала его помочь выгрузить остаток ее урожая, пока разбуженных устраивали в лагере.
- Ты просто подставь руки... - Вариан посмотрела в ладони, которые Кай послушно выставил перед собой. Она прикоснулась к его изрезанным пальцам, а потом посмотрела ему в глаза: - Кай, мы справимся с этим. Мы свяжемся с кем-нибудь, кто сможет это вылечить. Даже на грузовых кораблях в компьютерах есть медицинские файлы.
- Вариан, если Рикси...
- В первую очередь все-таки меня интересуют особи моего вида, Кай. - Она огорченно вздохнула и, избегая его взгляда, повернулась к его "карте", на которой красовались горы и змеилось ущелье, рельефно обрисованные последними лучами солнца. - Отлично придумано!
Вариан нагрузила Кая фруктами, заговорщически улыбнулась ему, искусно задрапировала его руки листьями и нежно подтолкнула к лагерю.
Тризейн вел бесконечный монолог о видах, возможных ступенях эволюции, повадках, темпераменте и скрещивании всех животных, которых он наблюдал на пути от пещеры Гиффов к лагерю. Дименон ехидно пробурчал, что химик довел Ланзи чуть ли не до истерики постоянными требованиями свернуть то туда, то сюда, пока он не рассмотрит все, что его интересует. Тризейн забрал себе часть бумаги, которую Ланзи изготовила для Кая, напирая на то, что его данные будут в глазах ФЦП весить значительно больше, чем даже титанические залежи трансурановых руд. Кроме того, добавил он, отчаянно жестикулируя, то, что происходит на планете такого типа, трижды невероятно - это вам скажет любой зоолог, даже если его познания в этой области оставляют желать лучшего.
Тризейн продолжал в том же духе, периодически отвлекаясь, чтобы насладиться собственным остроумием, извиниться за употребление специальных терминов или уточнить какую-то деталь, до тех пор пока Ланзи не заявила, что пора уже наконец заняться едой, и не сунула Тризейну под нос его скорлупу.
Энтузиазм этого человека был так заразителен, что даже Кай вдруг обнаружил, что улыбается во весь рот.
- Тризейн, мы завтра снова совершим вылазку, - сказала Вариан, и в голосе ее звенел смех, - за травой в Ущелье. Ланзи, тебе нужно...
- ...как можно больше травы для бумаги, учитывая аппетиты Тризейна, - проворчала Ланзи, но и в ее глазах мелькнул озорной огонек.
- Ланзи, как ты думаешь, какие травы и фрукты использовали гравитанты, чтобы восполнить недостаток витамина С? - спросил Трив.
- Это же огромный континент. Раз есть один участок с богатой каротином травой, которую поедают Тризейновы чудовища, значит, найдется и другой. А кроме того, все фрукты в разных количествах содержат этот витамин. Судя по всему, они нашли выход из положения, иначе давно бы уже заболели цингой, но, как мы знаем, этого не произошло.
- Ланзи, завтра Портегин полетит с тобой, чтобы демонтировать мачту маяка. - Заявление Вариан ошеломило всех. - Я все обдумала, и, если ты права и Рикси нанимают на свои корабли людей, им и надо отправить наш запрос. Мы не сможем достичь существенных результатов, не имея необходимого оборудования. Гравитанты получили все, что хотели, а ведь у нас отняли не только время.
- Не только время? - спросил Дименон с интересом.
- Ну, пока все, - мягко сказала Маргит. - Ведь маяк зарегистрирует наш заказ за счет нашего кредита, не так ли, Кай? - Когда Кай ей кивнул, она продолжила: - наши запросы будут удовлетворены...
- Пока корабль гравитантов не приземлится, - возразила Ланзи. Она повернулась к Вариан: - Сомневаюсь, чтобы Рикси ответили на наш запрос. Этот... как его, их вожак... - Она посмотрела на Кая вопросительно.
- Вырл, - ответил тот холодно.
- Сомневаюсь, чтобы этот Вырл был еще жив. Да и станет ли он беспокоиться?
- Продолжительность жизни Рикси намного больше, чем у людей, но мы не имеем права пренебрегать этой возможностью. Мы обязаны выполнить поставленные перед нами задачи. - Вариан повернулась к Ланзи: - Завтра Рианав и ее пилот с крейсера выполнят второй полет на плато. Мы повредим их маяк, а затем отправим послание Рикси.
- Если зафрахтованный ими корабль здесь, - добавил Кай, - задай ему такой курс, чтобы он проходил на лагерем бунтовщиков. Это заставит их дважды подумать, прежде чем вызывать корабль с их планеты.
- А меня завтра кто-нибудь возьмет с собой? - жалобно спросил Тризейн.
- Я возьму, - отозвался Трив.
- И мы сможем продолжить наши исследования? - с надеждой спросила Маргит.
- Было бы неплохо! - ответил Кай.
- Кай, я могу остаться в лагере как координатор, - вступила в разговор Ланзи. Кай кивнул. - Спасибо, но я все равно должна составить послание к Рикси...
Рано утром Рианав разбудила пилота и приказала немедленно готовиться к полету. Завтрак уже был почти готов, когда проснулась врач. Все трое быстро позавтракали, и Ланзи вышла их проводить, молча махнув рукой на прощание.
Ночь была безлунная, небо затянули тучи, и Рианав радовалась, что маршрут ей знаком. Они набрали высоту, и лишь периодический писк телтеггера нарушал тишину, пока они летели на северо-восток.
Они были в пути уже около часа, когда телтеггер зажужжал так громко, что у них заложило уши.
- Что это? - вскинулся Портегин. - Лейтенант, похоже, это что-то огромное!
- Но на этой планете в воздухе не может быть ничего огромного...
- Надеюсь!
- Все равно уровень тепла слишком высок. - Рианав резко положила флиппер на правый борт, и ей удалось избежать столкновения. Массивный предмет пересек их курс и ушел, оставляя за собой желто-белый реактивный след.
- Что это? - Портегин вывернул шею, пытаясь проследить курс неизвестного корабля.
- Легкий космический корабль, судя по форме двигателя.
- Из лагеря гравитантов? - нервно спросил Портегин.
- Сомневаюсь, пилот. Они зашли с востока, а не с северо-востока.
- Разведка?
- Для этого корабль слишком мал.
- Если только на корабле гравитантов нет боевых катеров, - возразил Портегин.
- Отставить, пилот! У нас своих забот хватает!
- Есть, лейтенант! - Рианав усмехнулась: развязность пилота граничила с нахальством. - Мэм, мы проинформируем базовый лагерь? А может быть, стоит связаться с крейсером и сообщить о нарушении воздушного пространства Айреты?
- Нет, нарушитель может засечь наш передатчик и узнать координаты базового лагеря. Крейсер, вероятно уже знает об этом корабле. Оснований нарушать радиомолчание нет - мы только выдадим себя. Никто не должен знать о нашем маршруте.
- Но если корабль гравитантов уже приземлился, нет смысла уничтожать маяк.
- Сначала надо добраться до плато, пилот! - Рианав дала понять, что больше на эту тему говорить не хочет.
Угрюмый айретанский рассвет осветил небеса, когда они достигли первого водопада.
- Лейтенант, не слишком ли это яркий рассвет? - спросил Портегин, кивая в сторону правого борта. Яркая светящаяся желтизна образовала странный круг под колеблющимися айретанскими облаками.
- Чертовски красиво! - Рианав круто подняла маленький флиппер на максимальную высоту, оставаясь под защитой скал, окружающих плато.
Дальше события развивались молниеносно.
- Здесь спасательная группа! Есть кто-нибудь у этого маяка? - раздался нетерпеливый голос по связи. Через мгновение голос обратился, по-видимому, к кому-то рядом с собой. - На этой частоте никого, сэр... Роджер, дай, полную мощность на все частоты!
Телтеггер заревел. Не защелкал, не зашумел, а заревел. По опыту Рианав знала, что прибор реагирует на какой-то очень крупный воздушный объект, приближающийся к ним сверху.
- Корабль? Вы что-нибудь видите, Портегин?
- Нет. Может быть, все же ответить на позывной спасателей?
- Нет, раз они приземлились у этого маяка. Мы им ничего не ответим. О Крим! - ошеломленно воскликнула Рианав.
- Вот он! - испуганно прошептал Портегин. Они поднялись над холмами и увидели огромный космический корабль, приземлившийся на посадочной площадке. Яркое зарево полыхало у его основания - это было то самое сияние, которое видели Рианав и Портегин.
- Это не то, о чем предупреждал телтеггер! - возразил самому себе Портегин и обернулся через плечо, чтобы что-то сказать Рианав. В этот момент из корабля вырвался яркий луч. Рианав бросила флиппер в отчаянный вираж в бесполезной попытке уклониться от него. Это было последнее, что она помнила.
- Кай! Кай, ты не спишь?
Услышав панические нотки в голосе Дименона, Кай быстро рванулся к интеркому.
- Я здесь.
- Кай, кругом полно Тхеков! Большие и маленькие, они всюду!
- Где ты, Дим?
- Прямо над месторождением урановой смолки... Голос Дименона внезапно оборвался. Кай попытался восстановить связь. Конечно, ни Дименону, ни Маргит присутствие Тхеков ничем не грозило, но он хотел получить более подробный отчет. Когда стало ясно, что с геологами связи нет, он переключился на Ланзи.
- Ланзи, сообщи, где ты находишься!
- Рядом с пещерой. А в чем дело?
- Дименон только что сообщил о Тхеках у урановых залежей. Потом связь нарушилась.
- Тхеки? Кай, я думаю, надо вызвать Вариан и приказать ей возвращаться. Если Тхеки здесь...
- ГОВОРИТ СПАСАТЕЛЬНАЯ ГРУППА! ЕСТЬ КТО-НИБУДЬ У ЭТОГО МАЯКА? МЫ ВЫЗЫВАЕМ НА ВСЕХ ЧАСТОТАХ. ГОВОРИТ СПАСАТЕЛЬНАЯ ГРУППА. МЫ ПРИЗЕМЛИЛИСЬ У ВАШЕГО МАЯКА!
Услышав чужой голос, Кай и Ланзи замерли, будто парализованные.
- Эй, спасатели, вы нам порвали барабанные перепонки, - отозвалась Ланзи. - Откуда вы?
- От Рикси.
- Сохраняйте радиомолчание и приземляйтесь у маяка, - сказала Ланзи тоном, не терпящим возражений. - База, я возвращаюсь.
Кай понял, что ему тоже следует сохранять молчание, хотя он очень хотел заорать: "Какой маяк? И почему кругом Тхеки?"
Может, предупредить Вариан? Впрочем, если спасательный корабль направился к маяку гравитантов, Вариан сама догадается вернуться.
Кай успокоился. Появление Тхеков означает, что это наверняка Тор организовал спасательную экспедицию с планеты Рикси, судя по всему, с экипажем из людей. Вдруг Кай снова забеспокоился: ведь Тор не мог знать, что Кай разбудил остальных членов экспедиции. Тор не знал также, что гравитанты основали колонию. А могут ли Тхеки вообще отличить нормального человека от гравитанта? Дименон не стал бы паниковать, встретившись с Тхеками, даже с целой ордой. Дименон догадался бы спросить о Торе.
Так, в тревоге и неизвестности, прошло два часа.
- Кай, ты здесь? - Он никогда не слышал в голосе Ланзи такой радости.
- Да, да, конечно, здесь! Где же еще?
- Бездельничаешь! - В голосе Ланзи прозвучала усмешка. - Они у маяка в ущелье. А еще я должна извиниться перед Вариан. Эти ее Гиффы куда умнее, чем мы до сих пор думали.
- А что случилось?
- Клянусь, они отличают наш флиппер от флиппера, который послал капитан Годхейр. Когда я прилетела, они защищали пещеру и наш шаттл от любых попыток вторгнуться туда без разрешения...
- А кто это - Годхейр?
- Капитан корабля Рикси "Мэйзер Стар". Да, я должна извиниться перед тобой. Твой Тхек, Тор, передал на планету Рикси распоряжение отправить сюда спасательную экспедицию. Просто корабль Рикси был в рейсе, и они смогли отреагировать только сейчас. Корабль у них среднего размера, им пришлось приземлиться в джунглях. Потом они послали флиппер к пещере, а там их атаковали Гиффы. В воздухе они грозная сила. Я прилетела, когда битва была в самом разгаре. Но когда я приблизилась, они проводили меня до пещеры. И капитан готов это подтвердить! - Кай, правда, не понял, чему, собственно, так радуется Ланзи. - Я попросила капитана Годхейра послать к тебе флиппер с несколькими бойцами для охраны купола. Кстати, если их диагностический аппарат не сможет тебе помочь, так уж на крейсере-то наверняка помогут. Люди Годхейра ищут Дименона, но если ты объяснишь, где он находится, туда тоже пошлют поисковую группу. - Кай быстро продиктовал ей координаты. - Да, Кай, я подала капитану Годхейру официальное заявление о бунте. У тебя запросят подтверждение.
Кай очень удивился - вряд ли в функции врача, даже если он Адепт, входит подавать такие заявления, если хоть один из руководителей экспедиции жив.
- Надо, чтобы это было зафиксировано, Кай, - Ланзи даже не пыталась извиниться за узурпацию его прав, - потому что корабль гравитантов приземлился, а крейсер его блокирует.
- А Вариан и Портегин?
Голос Ланзи снова посуровел:
- Их флиппер обстрелян с транспорта, но крейсер успел перехватить его и предотвратил катастрофу. Они оба живы и доставлены на крейсер. Кай, все в порядке, ты просто дождись нас. Мы получили даже больше помощи, чем нужно.
- А что-нибудь известно о нашем корабле?
- Нет, но Годхейр и не обязан им интересоваться. На крейсере, наверно, знают. Я спрошу их, когда они разберутся с транспортом. Ты успокойся, Кай.

Предыдущая страница 20 Следущая страница


Энн Маккeфри

Ни о чем не беспокойся. Я скоро буду.
Только теперь Кай заметил кровь, текущую по его рукам. Оказывается, он так сжимал в руках передатчик, что порезал ладони. Он не очень-то надеялся, что какое-то диагностическое устройство может ему помочь, но, может быть, на крейсере есть какие-нибудь кожаные перчатки и стельки, чтобы он наконец перестал сам себя травмировать. Он погрузил руки в воду, зная, что не сможет определить ее температуру. Затем смазал порезы и забинтовал ладони.
Итак, корабль гравитантов все-таки приземлился. Привел ли он за собой крейсер Федерации, теперь значения не имеет. Время, которое было отпущено их несчастной экспедиции, истекло. Как руководитель он оказался никуда не годен. Кай мрачно бродил вокруг своей рельефной "карты". Стараясь отогнать грустные мысли, он подобрал несколько орехов и поставил самый маленький рядом с пещерой Гиффов, побольше - на краю плато гравитантов, а самый большой - на середине хребта. Потом сел, зажав забинтованные руки между коленями, и стал ждать, когда прилетит спасательный флиппер.

ГЛАВА 9

Чьи-то руки дотронулись до Вариан, и она застонала. Боль пронзила все ее тело.
- Оставьте меня...
- Ну нет! У меня нет других забот, кроме как спасать вас, - ворчливо произнес знакомый голос. Чьи-то руки приподняли ее странно обессилевшее тело с пилотского кресла. - Вы целы. Расслабьтесь, лейтенант.
- Поаккуратнее там, - послышался другой голос, командный тон которого от расстояния не ослабел.
- Вы легче, чем я думал, - пробурчал знакомый голос.
Вариан с трудом открыла глаза, а потом и рот - от изумления. Руки, которые ее поднимали, были в мозолях. Она попыталась вырваться.
- Спокойно, - нетерпеливо буркнул Айгар. - Я арестован и не имею ни малейшего желания получить еще один заряд парализатора. Вам незачем меня опасаться. - Тон его был горек, но руки его, когда он вытащил Вариан из поврежденного флиппера, прижимали ее к себе бережно и осторожно.
- Не болтать! - вновь раздался командирский голос. Он шел откуда-то снизу. Она ничего не видела вокруг. - Просто вынь ее оттуда. Врача срочно!
- Я отнесу ее вниз.
Вариан подумала, что Айгар все так же самоуверен. Она расслабилась, когда он спускался с ней по крутой и неровной дорожке.
Несмотря на кровь, заливающую глаза, которая текла из раны на голове, Вариан огляделась. Флиппер был помят, его нос уткнулся в стену ущелья. Какой-то крепыш извлекал безвольное тело Портегина из разбитой машины. На другом уступе, метрах в пятнадцати ниже, стоял катер, а рядом с ним группа людей в униформе, обнажив стволы парализаторов, наблюдала за спасательной операцией. Вытерев глаза от засохшей на них крови, Вариан разглядывала широкое плато, на котором теперь располагалась огромная туша транспортного корабля гравитантов и длинный, с хищным силуэтом крейсер средних размеров. Когда она прочитала надпись на его корпусе - "218-ЗД-43", ее охватил приступ необъяснимого ужаса, и она схватила Айгара за плечи.
- Я же говорил, что не причиню вам вреда. Этой банде только дай шанс - сразу нас уничтожат. - И опять в голосе Айгара была горечь.
- Но ваш корабль сбил нас!
- Вас и вашу фальшивую спасательную группу! А ваш крейсер все время следил за нашим транспортом!
Вариан вздрогнула, услышав страдание в его голосе, и прониклась к нему сочувствием. Но вот наконец Айгар достиг уступа, и Вариан положили на носилки. Она попыталась протестовать, увидев, что вооруженные бойцы оттолкнули Айгара в сторону, но в этот момент врач наложил антисептическую повязку на ее кровоточащий лоб. Затем она почувствовала, как тонкая игла прокалывает ей кожу, и сразу же ощутила прилив энергии, судя по всему, ей ввели какой-то допинг.
- Порядок, - пробормотал врач и приказал своему помощнику смыть кровь с лица Вариан. Туча айретанских кровососов уже жужжала вокруг, привлеченная запахом крови.
- Лейтенант Рианав! - Она обернулась к офицеру, стоящему рядом. Его лицо было ей совершенно незнакомо. Даже средний крейсер - не такой большой корабль, чтобы его офицеры могли не знать друг друга. Его лицо отражало смесь удивления, любопытства и благоговения. - Командор Сассинак ждет от вас отчета.
На мгновение, чтобы собраться, она посмотрела на Портегина, которого обследовали медики.
- Как он?
- У него голова будет болеть сильнее, чем у вас, лейтенант, - легкомысленно ответствовал врач, указывая на длинную ссадину поперек лба Портегина. - Ерунда, просто кожа содрана. Эй, вы, давайте-ка уносите его из этой зараженной атмосферы и от этих кровососов. - Эти слова относились к Айгару и его приятелю.
- Мы попросили этих двух местных парней достать вас из флиппера, - говорил офицер извиняющимся тоном, провожая Рианав к катеру. - Они сказали, - тут он скептически хмыкнул, - что как раз направлялись к месту вашей катастрофы. - Когда они вошли в катер, он сказал доверительным тоном: - Мы месяцами не садились на планеты, и карабкаться по скалам нам трудновато. Нельзя нам было допускать, чтобы вы так жестко приземлились. Мы увидели, что транспорт вас атакует, и командор успел только подхватить вас лучом, чтобы смягчить падение.
Вариан увидела Портегина, по обе стороны от которого сидели медики. Айгар и его приятель находились под бдительной стражей четырех десантников, двое из них держали в руках парализаторы.
- Почему эти люди под стражей, лейтенант? - спросила Вариан, пристегнув ремень безопасности.
- Они бунтовщики. Ваши люди сообщили о них, вы знаете. Это первое, что я узнал от вашего командира.
Что-то тут было не так, но Вариан не могла понять, что именно, потому что исходила из ошибочной посылки, что у них один и тот же командир.
Молодой лейтенант наклонился к ней и, понизив голос, сказал:
- Остальные члены вашей группы в порядке. Ни о чем не беспокойтесь. - Он отвернулся, чтобы отдать рулевому приказ направить катер к "ЗД-43". Потом самодовольно улыбнулся Вариан: - Транспорт гравитантов и не подозревал, что мы висим у него на хвосте. Сассинак - хитрый командир.
Когда маленький катер взлетел, Вариан прижала дрожащие пальцы к вискам. Этот удар по голове вызвал у нее, по-видимому, частичную амнезию. Она знала, что здесь приземлился корабль гравитантов, но не могла вспомнить, преследовал ли его крейсер. Она знала, что служит на "ЗД-43", но не узнавала тех, кто сопровождал ее, не помнила имени своего старшего офицера.
- За транспортом следили? - Она была совершенна уверена, что ее крейсер находится на орбите и не собирается приземляться и что она член спасательной группы, посланной на сигнал бедствия.
- Еще с того момента, когда транспорт вошел в сектор, который мы патрулируем. Корабль такого размера отслеживается с момента обнаружения. Это часть долгосрочного плана Федерации по предупреждению планетарного пиратства. Как только локатор активизировал наши приборы распознавания, мы проверили Корабельный Регистр и поняли, что это то, что нам надо. - Улыбка лейтенанта стала еще шире. - Транспорт построен в Ворошинском, продан на Допли - планете гравитантов в секторе Сайни, - и мы не могли понять, зачем он сюда направляется - здесь очень мало освоенных планет. Мы преследовали их, держа на коротком поводке.
Вариан ощутила легкий толчок, означающий, что катер приземлился. Молодой лейтенант проворно отстегнул ремни и встал, приказав медикам перенести Портегина в корабельный лазарет, а десантникам - доставить арестованных в поселок.
Затем с любезной улыбкой он повернулся к Вариан, когда интерком на пульте катера пропищал сигнал вызова.
- Защищенное сообщение лейтенанту Рианав, сэр, - объявил рулевой, вставая со своего кресла и жестом предлагая его Вариан. Затем они с лейтенантом оставили ее одну.
- Здесь лейтенант Рианав! - произнесла она, нажимая тумблер отключения защиты. На крошечном экране появилось лицо, которое она наконец узнала - ее собственный врач.
- Вариан, докладывай!
Слова Ланзи разрушили защитный барьер, и Вариан - Рианав обессиленно откинулась на спинку кресла: ее сознание очищалось от ее "второго я".
- Небольшой просчет, Вариан. Нам оказали больше помощи, чем мы можем использовать. Ты в порядке?
- Царапина на лбу и такое ощущение, будто я потеряла память. Портегин пока без сознания, но они говорят, что с ним все будет в порядке. Ланзи, ты что, знала, что это будет крейсер "ЗД-сорок три"?
- Да, мне сказали. Недурное совпадение, правда? Ты по пути на плато слышала вызов, передаваемый на всех частотах?
- А кто это был? - Теперь Вариан все вспомнила.
- Это спасательная группа наших друзей Рикси. Собственно, даже не Рикси. - Ланзи хмыкнула. - Чуть не сцепилась с группой командора Сассинак. Приятель Кая, Тор, передал сигнал тревоги Рикси, но им пришлось дождаться возвращения рейса со снабжением, только тогда они и смогли послать нам помощь. Да, Дименон сообщил Каю, что прибыла целая толпа Тхеков.
- Толпа?
- Их по крайней мере тридцать.
- А Тор?
- Не знаю. Дименон сообщил Каю о Тхеках, а потом связь неожиданно прервалась. Капитан Годхейр послал флиппер за ним и Маргит. Да, когда я вернусь, я расскажу тебе много интересного о твоих любимых Гиффах. Я еще не знала о крейсере, когда подала капитану Годхейру рапорт о бунте. Я хотела сделать это как можно скорее. Сейчас я начну будить оставшихся спящих. Их показания тоже, скорее всего, будут необходимы, поэтому и придется ими заняться. Теперь у нас будет все для того, чтобы выполнить наше задание.
- Ланзи, а как Кай?
- Он в лазарете у Годхейра. Затем его переправят на крейсер и там вылечат. Я прилечу к тебе, как только получу в свое распоряжение флиппер. А пока действуй, как считаешь нужным.
- Отлично!
Ланзи улыбнулась и отключила связь. Вариан встала, когда в помещение, где она находилась, вошел лейтенант.
- Лейтенант, у меня трещит голова, и я забыла, как вас зовут.
- Борандер. - Он улыбнулся. - Командор Сассинак ждет вас, - сказал Борандер. - Вы, кажется, начинаете приходить в себя. Мы все о вас беспокоились. Вы были на себя не похожи.
- Вы правы.
Борандер проводил ее до открытого люка. Вариан, оглядевшись, увидела большие флипперы с тяжелым вооружением, расположенные вокруг массивного корпуса транспорта гравитантов. Крейсер "ЗД-43" едва ли можно было назвать маленьким, но рядом с кораблем гравитантов он выглядел чуть ли не насекомым. В транспорте был открыт только один люк, и никого из экипажа видно не было. Вариан надеялась, что крейсер не позволит застать себя врасплох. Все это выглядело устрашающе.
- Эти парни, надо отдать им должное, построили хорошую посадочную решетку, - сказал Борандер, кивнув сторону транспорта.
Айгар и его приятель сидели на корточках, приятель смотрел на нее довольно сердито, а взгляд Айгара был направлен вдаль, безразличный ко всему, что его окружало.
- Борандер, почему этих людей стерегут?
- Потому что они бунтовщики, - равнодушно ответил Борандер.
- Эти двое не бунтовщики, лейтенант. Они родились на Айрете и не имеют ничего общего с бунтом. Нет необходимости держать их под стражей.
- Видите ли, ваши люди сообщили о бунте капитану Годхейру, а потом командору Сассинак...
- Но бунт устроили только первые колонисты, а Айгар и вся молодежь колонии не имеют к нему никакого отношения.
- И они не имеют отношения к строительству площадки, предназначенной для незаконной посадки? - В голосе Борандера прозвучали насмешливые нотки.
- Я думаю, суд признает, что Айгар был обманут; и поэтому он не может быть обвинен в нарушении законов об исследовании, контроле и колонизации.
Борандер продолжал гнуть свою линию:
- Не мне это решать. Командор Сассинак ждет вас.
- В таком случае Айгар может пойти с нами, и я разберусь с этим вопросом прямо сейчас.
Айгар сохранял равнодушный вид, но его приятель уставился на Вариан с таким изумлением, что она чуть не расхохоталась.
- Я не могу привести в кабинет командора этих двух...
- А я могу. - В голосе Вариан зазвенела сталь Дисциплины. - Позвольте вам напомнить, лейтенант, что как соруководителю официальной экспедиции на Айрету мне присвоен ранг временного губернатора планеты. Ну, так кто из нас выше по званию, лейтенант?
Борандер сглотнул и склонился к ее уху:
- Вы... мэм. Но это вовсе не значит, что командору такое понравится.
Вариан проигнорировала это замечание и повернулась к айретанцам:
- Айгар, не окажешь ли ты и твой друг нам любезность? Я прошу вас пойти с нами. - Она перевела взгляд с десантников на Борандера, и тот дал им знак убрать парализаторы. Айгар вскочил на ноги с прирожденной грацией.
- Вы, наверное, один из внуков Тардмы? - спросила она незнакомого айретанца.
- Меня зовут Винрал, - ответил парень угрюмо, и во взгляде его был страх.
Борандер быстро направился к трапу крейсера. Айгар шел рядом с Вариан, а Винрал пристроился сзади. Вариан промолчала, когда Борандер дал знак десантникам сопровождать их.
- Лейтенант, насколько серьезно пострадал мой флиппер? Мне нужен транспорт, чтобы вернуться в базовый лагерь, после того как я поговорю с командором.
- У флиппера разбит нос и, я думаю, разряжен аккумулятор, - ответил Борандер официальным тоном. - Я прикажу исправить повреждения и перезарядить аккумулятор.
У Вариан было ощущение, что, по мнению Ворандера, ей предстояла тяжелая беседа с его командором. Они были на полпути к своей цели, когда их накрыл

Предыдущая страница 21 Следущая страница


Планета динозавров II

айретанский ливень. Некоторое удовольствие ей принесло то, что ни она, ни Айгар, ни Винрал не обратили на это никакого внимания, а привычные ко всему десантники поеживались.
- Ребята, давайте-ка приотстанем, - пробормотал кто-то за спиной Вариан, однако достаточно громко, чтобы его услышали. - От них воняет...
Борандер резко обернулся, надеясь обнаружить наглеца. Его досада возросла еще больше от высокомерного равнодушия Айгара к разыгравшейся стихии.
Вариан не была членом экипажа, поэтому от нее не требовалось при подъеме на борт отдавать честь флагу. Тем не менее, когда она поднялась по трапу, ей пришлось сделать над собой усилие, чтобы не последовать примеру Борандера. Дежурный офицер быстро подошел к ним и заявил, что не потерпит на корабле присутствия Айгара и Винрала.
- Как временный губернатор планеты я хочу вместе с командором Сассинак исправить ошибку. Эти люди находятся здесь по моему личному приглашению.
- Командор Сассинак уже беседовала с бунтовщиками.
- С бунтовщиками! - Вариан сделала ударение на этом слове. - Но эти люди не могут считаться виновными в грехах их дедов. Я ясно излагаю, лейтенант?
- Так точно, мэм!
- А теперь не проводите ли вы меня к вашему командору? - обернулась Вариан к Борандеру.
По всему было видно, что Борандер мечтает поскорее расстаться с Вариан. Судя по всему, отведенная ему роль сопровождающего была навязана лейтенанту против его желания. А Вариан раздражала опасная близость Айгара. Оба ее "я" способны были поверить, что Айгар действительно отправился посмотреть, спасся ли кто-нибудь из экипажа флиппера. Но вопрос о том, как он собирался поступить с ними в дальнейшем, не давал ей покоя. Однако она считала, что обязана вести себя с ним честно.
По мере того как они вслед за Борандером углублялись в недра лабиринта переходов крейсера, она чувствовала возрастающее, почти осязаемое любопытство, которое Айгару с трудом удавалось скрывать. Ведь это первая в его жизни возможность вплотную познакомиться с воплощенными в жизнь знаниями и могуществом людей. Винрал, тот был откровенно подавлен всем увиденным, озирался вокруг с глуповатой улыбкой на лице и натыкался на стены. Айгар сохранял достоинство и самообладание, несмотря на овладевшее им возбуждение.
Наконец их ввели в кабинет командора - просторное помещение с компьютерным терминалом и обзорными экранами на большой стене. Кресла и рабочие столы стояли у противоположной стены, на каждом располагался экран. Командор сидела во вращающемся кресле перед пультом управления. Вариан окинула взглядом экраны, на одном из которых был виден поселок, а на остальных - огромный корпус транспорта в разных ракурсах.
- Госпожа Вариан, я очень рада, что вы не пострадали, - сказала Сассинак, вставая и протягивая руку.
Она была гибкой и стройной женщиной и держалась с уверенностью, присущей человеку, десятилетиями занимавшему командные должности. Ее невысокая подвижная фигура излучала неуемную энергию. Она вежливо кивнула Айгару.
- У нас тут была конфликтная ситуация. Ваша точка зрения об... уроженцах планеты... - последовал вежливый кивок в сторону Айгара и Винрала, - принимается. - Она откашлялась и вытерла губы. Вариан увидела, как глаза ее заискрились смехом. - Уверяю вас, это будет учтено во всех дальнейших процедурах в отношении...
э... аборигенов. Вы ведь знаете, жив только один бунтовщик. И он, я подозреваю, уже очень стар.
- Заявление о мятеже - это формальность, командор, необходимая для того, чтобы защитить моих коллег и установить права на Айрету.
- Я понимаю вас, госпожа Вариан. Это был мудрый ход, уверяю вас, поскольку, похоже, некоторые юридические лица давно интересуются этой планетой. Вы ведь слышали, что сюда прилетело много Тхеков?
- Да.
- Тогда вы должны меня понять. Терпеть не могу блуждать в потемках.
- Командор, а вам что-нибудь известно об "АРКТе"? Сассинак невесело улыбнулась:
- Это еще один вопрос, на который у меня нет ответа. Мы уже запросили Командование Сектора. Я сообщу вам, как только мы получим информацию. Но я ничего не слышала о пропаже Исследовательского Корабля. Если бы такое произошло, наверняка бы нас всех об этом оповестили, - рассеянно ответила Сассинак: она следила за происходящим на экране и все время нажимала на кнопки. Затем она повернулась к Айгару.
- Итак, сэр, мы должны определить ваш статус. Могу я узнать ваше имя? - Она наклонилась, чтобы включить запись.
- Я - Айгар, сын Грайлы и Тетума, внук Берру и Баккуна по материнской линии, Паскутти и Дивисти - по отцовской, - с вызовом заявил он и гордо выпрямился.
- А вас как зовут?
- Винрал, сын Ауна и Меллы, внук по отцу Тардмы и Паскутти, по материнской - Танегли и Дивисти, - сердито пробурчал Винрал.
- Понятно. При таком ограниченном генофонде вам пришлось быть очень осторожными в браках, не так ли? - Сассинак нажала несколько клавиш. - У вас, родившихся и выросших на Айрете, как и у ваших родителей, я полагаю, была какая-то система управления? Ваш поселок выглядит ухоженным. - Она вопросительно посмотрела на Айгара.
- Паскутти был нашим вождем до своей смерти. Потом его обязанности взяла на себя Берру, а от нее они перешли к моему отцу, Тетуму.
Сассинак откинулась на спинку кресла.
- Если я правильно понимаю законодательство о планетах, вы являетесь гражданами Айреты, айретанцами. Мои знания о вашей планете ограничены сообщением, которому уже сорок три года. Мы сняли его с маяка. Ваш отчет гласит, что здесь нет других разумных видов...
- Здесь есть развивающийся вид, - быстро вставила Вариан, заметив замешательство в глазах Айгара и удивление - у Сассинак.
- Но об этом не упоминалось в отчете.
- Эта информация была послана очень давно...
- Но мне сообщили, что вы вышли из анабиоза всего десять дней назад.
- Я говорю о золотистых летающих существах...
- Ах да. Это развивающийся вид? Птицы? А Рикси? Им это не очень-то понравится.
- Им не сообщили, надеюсь?
- Конечно нет. У меня хватало хлопот с вами, госпожа Вариан. - В голосе Сассинак послышалось раздражение. - Очевидно, мне придется этим заняться, как только у меня появится свободное время. Что касается вас, Айгар, вы получаете статус местного жителя. Вы, по крайней мере предварительно, не можете считаться причастным к заговору. Согласно законам и правилам Федерации, вы, люди разных поколений, родившиеся здесь, имеете право на все, что было вами создано за время пребывания... включая посадочную площадку, если вы получите разрешение на ее использование. - Она сделала знак скромно стоявшему рядом с ней офицеру. - Я хочу уточнить: только Танегли может быть обвинен в бунте. Вы освобождаетесь из-под ареста и можете заниматься чем угодно на ваше усмотрение.
- Мы готовились принять пополнение с одной из наших планет, - сказал Айгар. Сассинак хмыкнула:
- Вы мне нравитесь, молодой человек. На этой планете рождаются крепкие мужчины. Однако вот они, - Сассинак махнула рукой в сторону экрана с транспортом гравитантов, - незаконные эмигранты, прибывшие на планету, входящую в список исследуемых, а не открытых для заселения. И они будут оставаться там, где они есть, до тех пор пока трибунал не рассмотрит дело о вторжении. Советую держаться от них подальше, поскольку, если у нас возникнет подозрение, что вы вступили с ними в сговор, мы лишим вас всех прав и отправим на планету, где родились ваши предки. Айгар, вы очень многого добились. Это просто потрясающе! Постарайтесь укрепить свои позиции до того, как окажетесь перед трибуналом. Этот совет относится и к вам, Вариан, хотя, как я понимаю, вы только этим и занимаетесь. - Сассинак встала и, обойдя пульт, подошла к Айгару. - Из вас получился бы хороший десантник, молодой человек, если бы вы решились оставить эту планету.
Айгар равнодушно посмотрел на нее сверху вниз:
- Это моя планета, командор. Она вся моя...
- Нет, Айгар, нет, не вся. - Сталь зазвенела в голосе Сассинак. - Только те участки, которые вы и другие уроженцы планеты обрабатываете. Вам ясно? - Когда он утвердительно кивнул, она улыбнулась. - Я была бы крайне признательна вам, если бы вы разрешили нам познакомиться с вашим поселком и предприятиями. Мне хотелось бы знать о планетах, которые я посещаю, как можно больше. - И она протянула Айгару руку.
На мгновение Вариан испугалась, что Айгар проигнорирует этот жест. А когда его огромная ладонь охватила тонкую руку Сассинак, понадеялась, что у него хватит ума не демонстрировать свою немереную силу. Хотя вообще какое ей дело до того, произведет ли Айгар благоприятное впечатление на Сассинак или нет? Она ведь прекрасно понимала, что у них с Айгаром совершенно разные представления о будущем Айреты. Вариан скрывала свои симпатии к Айгару, но ведь именно она настояла на этой беседе о статусе жителей поселка.
- Думаю, граждане Айреты не будут возражать, если я приглашу вас посмотреть, чего мы добились на этой жестокой и опасной планете. А сейчас извините, у меня много дел, командор, - сказал Айгар, выпуская из своих рук тонкую руку Сассинак. - Могу себе представить, - сочувственно ответила Сассинак.
Сассинак с улыбкой кивнула, разгадав скрытый смысл слов Айгара. Вариан почувствовала облегчение, убедившись, что Айгар может быть дипломатом там, где демонстрация его силы была бы явно неуместна.
- Благодарю, мне нравятся ваши слова, Айгар. Я прикажу моему адъютанту лейтенант-командору Фордлитону связаться с вами сегодня вечером. Вам надо ознакомиться с документами, которые определяют ваши права и преимущества по законам ФЦП, чтобы вы сориентировались в ситуации. Согласно Положению о кораблекрушениях вы имеете право на замену любого оборудования и оборонительного вооружения, принадлежавшего первоначальной экспедиции. Я готова проявить снисхождение в интерпретации этого Положения, чтобы помочь вам укрепить ваши позиции. - Она повернулась к дежурному офицеру: - Дэл, не проводите ли вы Айгара к выходному люку?
Сассинак перехватила взгляд Вариан и догадалась, что та предпочла бы пойти вместе с Айгаром.
- Нам надо обсудить еще несколько вопросов, госпожа Вариан, - сказала Сассинак, снова заняв место у пульта, когда Айгар вышел. - Великолепный экземпляр этот Айгар! У них тут еще есть такие? - В голосе командора прозвучали чувственные нотки, и Вариан удивленно посмотрела на женщину.
- Я встретила всего несколько человек из его поколения...
- Да, поколение... - Сассинак вздохнула. - Вы ведь теперь отстали от самой себя на сорок три года. Вам нужна консультация? Вам или кому-нибудь из ваших?
- Я спрошу у них, когда вернусь, - сухо ответила Вариан. - Я сама еще толком не осознала, что с нами произошло. Командор, понимаете ли вы, что означают ваши слова об "АРКТ-десять"?
- Конечно, понимаю. Мне нет необходимости что-то скрывать, хотя ситуация здесь осложняется с каждым часом: высадка экспедиционных сил, обвинение в бунте, пропавший ИК, население с чужой планеты, аборигенный разумный вид, и Тхеки, которые сваливаются нам на голову в невероятных количествах. Их здесь уже полсотни по последним данным! Каково? А? - Она повернулась к своему молчаливому офицеру.
- Флиппер руководителя экспедиции Вариан отремонтирован и готов к полету, - доложил он.
- Я понимаю ваше желание поскорее вернуться к себе домой. Мне бы только хотелось получить подробный рапорт от всех выживших, особенно от самых младших. Хорошо бы завтра. Запасы погружены во флиппер Вариан?
- Так точно, командор!
- Командор, вы очень щедры.
- Вариан, я понятия не имею, что они туда нагрузили. - Бровь Сассинак весело взметнулась вверх. - В первую очередь, конечно, данные. Они защищены от несанкционированного доступа. Еще - то, что срочно затребовала ваш врач. На корабле Рикси не оказалось многого из того, что ей нужно. Как временный губернатор планеты, - Сассинак шутливо поклонилась Вариан, - вы можете затребовать все, что вам необходимо, у Фордлитона, моего старшего офицера. А вашего врача действительно зовут Ланзи? - Сассинак снова доверительно наклонилась к Вариан, в глазах ее поблескивало веселье. - Никогда бы не поверила, что могу встретить свою прапрапрабабушку! Это надо отпраздновать! Будьте так добры, передайте Ланзи мое наиглубочайшее расположение. И приглашение на праздничный обед при первой же возможности. Я думаю, что крейсер еще побудет здесь, он ведь должен дождаться трибунала, но разве можно что-то на этой службе знать наверняка! А пока я прощаюсь с вами, губернатор. Дэл, проводите Вариан к ее флипперу!
Слегка ошалевшая от совершенно невероятного заявления Сассинак, Вариан только по пути к люку вспомнила о Портегине. Дэл был столь любезен, что проводил ее в лазарет.
- Перелома черепа диагностическое сканирование не показывает, госпожа Вариан, но, мне кажется, он не понимает, где он и что с ним произошло, - объяснила ей ситуацию старший врач Майерд.
- Вы считаете, он не верит в то, что оказался на вашем крейсере? - спросила Вариан: она знала, какие проблемы могли возникнуть у Портегина.
- А откуда вы знаете?
В этот момент они вошли в палату, где лежал Портегин, и Вариан сделала вид, что не слышала вопроса врача.
- Крим! Как я рад вас видеть, лейтенант! - воскликнул тот, подзывая ее к себе. Когда она склонилась над ним, он нервно прошептал: - Что-то странное тут творится, лейтенант! Я никого не узнаю! Как они могли заменить весь экипаж во время рейса, если только это не измена...
- Докладывай, Портегин! - произнесла в ответ Вариан, имитируя характерный акцент Ланзи.
- Что? О Крим! - Портегин опрокинулся на подушку, напряжение спадало с его лица по мере того, как восстанавливалась память. - А я-то думал, что рехнулся!
Вариан понимающе усмехнулась:
- Я тоже так сначала думала.
- Эй, так, значит, все в порядке? - Портегин схватил ее за руку. - Я

Предыдущая страница 22 Следущая страница


Энн Маккeфри

помню, что нас сбил транспорт гравитантов, а очнулся я здесь, на крейсере. Их послали с "АРКТа"? А что с остальными? Как мы могли заранее знать, что мы именно с этого крейсера?
Вариан ответила на некоторые вопросы, а потом позвала Майерд, чтобы та убедилась в полном выздоровлении Портегина, и попросила его отпустить. Врач неохотно согласилась, взяв с Вариан обещание, что Портегин будет избегать физических нагрузок хотя бы в ближайшие дни.
- Не буду поднимать ничего тяжелее печатных плат и припоя! - радостно заверил Портегин, облачаясь в новенькую униформу.
Уже на борту их флиппера, пока Портегин с восторгом перебирал подарки и восхищенно ахал, рассматривая новые платы, инструменты и упаковки с продуктами, Вариан обрисовала ему ситуацию.
- Ого! Целая бутылка бренди!.. Ах, какая жалость! Здесь написано имя Ланзи! Подарок командора Сассинак? Это что, ее подружка?
- Можно сказать и так, - ответила Вариан, подавив в себе желание удивить его. Может быть, Ланзи и не захочет афишировать такое дальнее по времени родство.
- Блин! Это лекарство что надо! Хорошо очищенное! - Портегин аккуратно поставил бутылку на место и вернулся в свое кресло. - Эй, смотри, наш эскорт снова здесь! И как они только отличают нас, когда тут вьется такая куча летательных аппаратов?
- Это надо узнать. Ланзи сказала, что они умеют отличать наши флипперы от флипперов с "Мэйзер Стар".
- Правда?! Вообще-то у каждого мотора свой индивидуальный звук, даже если их собирали на одном заводе из одинаковых деталей, но, для того чтобы их различить, нужна специализированная диагностическая аппаратура.
- Мозг, как известно, превосходит самый сложный компьютер. А у этих мозгов есть крылья, только и всего. Скажи-ка, ты не заметил, они провожали нас от базового лагеря?
- Темно же было, когда мы вылетали, да и замучен я был... к тому же и мозги были чужие. Не знаю, что они о нас думают, но мне чертовски приятно их видеть!
- И мне тоже. Думаю, я их еще не раз встречу, если куда-нибудь полечу.
Обстоятельства сложились так, что планам Вариан не суждено было сбыться. Как только они достигли ущелья золотистых авиаторов, на них обрушился шквал дождя, и Вариан пришлось применить все свое умение, чтобы завести флиппер в пещеру. Как только флиппер встал на полозья, Гиффы принялись исследовать изменения, происшедшие в пещере. Надо признать, за последнее время пещера преобразилась, в ней появились отдельные спальни, столы, удобные кресла и освещение у очага, где теперь стояли кухонный агрегат, холодильник и мойка. Репеллентные экраны не пропускали насекомых внутрь. Помня о просьбе Сассинак, Вариан успела всучить Портегину кассету для рапорта прежде, чем он нырнул в пилотскую кабину шаттла: ему не терпелось приступить к ремонту пульта управления. Потом она спросила у Ланзи, где остальные члены экипажа, и оказалось, что Кай, как только кончилась диагностика на "Мэйзер Стар", заручился помощью того члена экипажа, который называл себя геологом-любителем, и отправился искать Дименона, Маргит и Тора.
- Вот так-то, - сказала Ланзи. - Неизвестно еще, разрешат ли Тхеки им там приземлиться, ведь там расположены огромные залежи урановых руд, к которым они никого не подпускают. Дименон говорил, что там собралась целая толпа Тхеков и они в буквальном смысле вгрызаются в породу. Он божился, что видно невооруженным глазом, как Тхеки растут.
- А медики с крейсера помогли Каю?
- Нет, но ему куда полезней заняться геологией, чем носиться со своими болячками или играть в песочек, - жестко заметила Ланзи. - На нем мягкий костюм и кожаные перчатки. Я пригрозила Перенсу, этому штурману капитана Годхейра, тяжкими телесными повреждениями, если у Кая по возвращении добавится хоть один шрам. Да ты должна радоваться, что Кай решил заняться делом!
- Конечно, конечно. А где Трив и Тризейн?
- Они тоже улетели, на четырехместном флиппере. Трив пообещал Тризейну взять его с собой на охоту за чудовищами, ты же знаешь. А Боннард, поскольку ему пятьдесят восемь, заявил, что уже достаточно взрослый и имеет право считаться полноправным членом экспедиции, а посему отправился с ними на охоту. Терилла решила, что будет вести записи, и я ее отпустила. Мне не хотелось, чтобы капитан Годхейр терпел капризы детей.
- А Клейти?
- Она на "Мэйзер Стар", помогает Обиру собирать койки для наших спален. - Ланзи указала в глубь пещеры. - Годхейру захотелось превратить нашу пещеру в уютное комфортабельное жилище. Всем им полезно заняться сейчас какой-нибудь легкой работой, чтобы разработать мышцы.
- Олия?
Выражение лица Ланзи изменилось:
- Она... она никак не может оправиться от шока из-за того, что проспала столько лет. Я утешила ее тем, что, когда мы вернемся на "АРКТ-десять", она будет выглядеть на сорок лет моложе своих сверстниц.
- Это ее развеселило?
- Не так сильно, как напоминание Трива о том, что на ее премиальные наросли проценты за сорок три года. Она хотела переселиться на крейсер, но я сказала ей, что команда крейсера проводит боевую операцию против транспорта гравитантов. Это ее проняло. А тебя теперь, я полагаю, будет не оттащить от твоих летающих любимцев. Я хочу составить каталог местных съедобных растений и лечебных трав Дивисти - кто знает, может, они способны заменить многие лекарственные препараты. - Ланзи торжественно погладила микроскоп, одолженный у научного сотрудника на крейсере.
- Но не раньше, чем ты изложишь свою версию бунта. - И Вариан не отпустила Ланзи, пока та не запихала в нагрудный карман дискету для рапорта. - Кстати, - Вариан подумала, что пора уже сказать Ланзи все, что она узнала про ее семейство, - командор Сассинак говорит, что она твоя праправнучка.
На обычно спокойном лице врача промелькнула такая гамма эмоций, что Вариан пожалела, что под рукой нет видеокамеры. Шок, удивление, недоверие, оцепенение и, наконец, смирение. Потом Ланзи прищурилась, и ее лицо приобрело обычное выражение.
- Все может быть. Мое семейство скитается по Вселенной, и неизвестно, какой сюрприз они могут мне еще преподнести.
- А ты знала, что она командует крейсером?
- Нет, конечно! Ее, наверное, и на свете-то не было, когда мы погрузились в анабиоз - сорок три года назад.. А крейсер тогда только что был построен. Еще на ИК я получила об этом сообщение, потому-то это название и всплыло, когда возникла необходимость.
- Она приглашает нас на обед.
- А что она за человек?
- Ну... - Вариан ехидно посмотрела на нее, - я думаю, есть фамильное сходство... в манерах. Ланзи ответила ей долгим проницательным взглядом.
- Что ж, поскольку мне осточертело наше варево и вообще вся эта айретанская пища, я, пожалуй, приму приглашение.
- А это она послала тебе с наилучшими пожеланиями. - И Вариан протянула ей квадратную бутылку сверуланского бренди.
- Умная родственница! Чувствую, стол у нее будет под стать этому напитку.
- Ланзи! - Вариан похлопала ее по карману, где лежала дискета.
- Помню, помню. Сделаю в первую очередь. А вечером откупорим бутылочку! - И Ланзи, небрежно взяв бутылку за горлышко, направилась в лабораторию Тризейна.
Вариан устроилась поудобнее, чтобы в спокойной обстановке составить собственный отчет, включила компьютер и только написала первую фразу, как услышала характерный шум - в пещере приземлился флиппер. Его единственный пассажир, пузатенький коротышка, с круглого лица которого не сходила добродушная улыбка, помахал ей рукой.
Оказывается, он прилетел, чтобы лично принести ей свои извинения.
- Я мог приземлиться здесь в любой момент за последние пятнадцать лет, если бы знал о том, в какую ситуацию вы попали. Когда мы получили сообщение от Тхеков, я тут же проверил компьютерные данные. Ваш последний контакт с Вырлом зафиксирован, но в течение последующих пяти месяцев Рикси не могли связаться с вашим лагерем. Они не получили ответа на свой сигнал и предположили, что вас снял с планеты ИК.
- Вы что-нибудь слышали об этом корабле?
- Нет, но это ничего не значит, - успокаивающе улыбнулся Годхейр. - Капитаны Исследовательских Кораблей не имеют привычки болтать с торговыми капитанами вроде меня. Но, - он уставил на нее палец с самым искренним выражением лица, - отсутствие информации - это только к лучшему! Я бы уж точно услышал, если бы пропал ИК. Ха! Об исчезновении "ЛСТК-восемь", пропавшем в газовом облаке в прошлом веке, скулят до сих пор. Так что отсутствие новостей - хорошая новость. А на крейсере узнают. А пока что все, что я или моя команда можем... включая наблюдение за этими, летающими... Они отправляются сегодня утром ловить рыбу? На это стоит посмотреть!
- Вы что, засняли их?
- Ну конечно! Кроме того, - Годхейр широко улыбнулся, - их атаку на нас, прибытие Ланзи - все на высокочувствительной пленке. У меня в команде есть один натуралист-любитель. Вам надо обязательно посмотреть его фильмы о Рикси...
- Капитан Годхейр, обязывает ли вас контракт с Рикси сообщать им обо всех ваших действиях?
Годхейр подмигнул:
- Мы не очень-то с ними общаемся, вы это отлично поймете, раз вы знакомы с Рикси, так что не думайте о них. Не беспокойтесь и о моих парнях - никто из них не проболтается. Платят эти Рикси хорошо, но, можете быть уверены, возобновлять контракт мы с ними не станем. - Он перегнулся через стол и ободряюще потрепал Вариан по плечу. - Ну, может быть, вам еще что-нибудь притащить для комфорта? Я привез кое-что для Ланзи. А эта милая девочка Клейти нам помогает. Как жаль, что ее на столько лет оторвали от семьи!
- Клейти здесь? - Вариан тут же потянулась за еще одной дискетой для отчета.
- Она в пещере, ставит койки.
Вариан последовала за Годхейром, который заверил ее, что Клейти только руководит процессом, а Обиру строго приказано не загружать ее тяжелой работой. Так оно
и оказалось. Клейти восседала на только что собранном табурете и слушала комментарии словоохотливого мастера на все руки. Она поднялась навстречу Вариан с храброй и в то же время чуть печальной улыбкой, которая горше слез. Вариан чуть не поддалась порыву обнять ее, но вместо этого стала говорить о необходимости составления отчета.
- Я сделаю это, пока Обир занят, - сказала Клейти, неуклюже прижимая к себе дискету. - Я все помню точно. В конце концов, для меня ведь прошло всего две недели.
Заметив, как Годхейр ей подмигивает, Вариан пробормотала что-то в ответ и пошла прочь. Дождь не прекращался, и завеса из лиан шевелилась, как живая, под шквальным ветром. "Теперь можно ее срезать, - подумала Вариан, - больше в ней нужды нет". Эта айретанская погода наводит тоску. Ладно, пока идет дождь, надо составить этот чертов отчет.
- У вас, наверное, полно дел, милочка, - заметил Годхейр, услышав ее тоскливый вздох. Он достал из одного кармана штанов какую-то деревянную штуку, а из другого - маленький кисет. - А я покуда подымлю.
Вариан узнала в штуке курительную трубку.
- Нельзя сказать, что я в этой атмосфере могу различать запахи, но уж наверняка я ее не загрязню. - Он усмехнулся, усаживаясь на табурет. - А ведь половина удовольствия от курения трубки - это запах табака.
- А вторая?
- Полное расслабление после возни с трубкой.
Вариан с интересом наблюдала за этим процессом.
- Выглядит довольно сложно. Я хочу поблагодарить вас, капитан, за помощь. - Она улыбнулась и добавила: - Крикните мне, когда дождь кончится, ладно, капитан?
- С удовольствием!
Может быть, Вариан это казалось, но и в шаттле мерещился запах капитанского табака.
Пока Вариан вспоминала события, приведшие к бунту, она еще раз позавидовала Клейти с ее невинным ощущением, что "все произошло две недели назад". Ей пришлось вносить в отчет многочисленные замечания, добавления и исправления, пока она не убедилась, что все события изложены со скрупулезной точностью. Никаких комментариев, в том числе и о ее первоначальных подозрениях насчет неблаговидного поведения гравитантов в тот незабываемый выходной, когда гравитанты взбунтовались и экспедиция раскололась на два враждующих лагеря. Она внимательно прослушала свой отчет, сожалея, что исправлять в нем что-либо уже поздно, и лишь добавила несколько замечаний к разным пунктам. Затем она подошла к люку шаттла, чтобы посмотреть, что происходит в пещере.
Клейти, Годхейр и Обир сидели дружной компанией у очага. Из капитанской трубки поднимались облачка серо-белого дыма, разносимого случайными порывами ветра. "Теперь понятно, - подумала Вариан, - почему меня преследует запах табака". Клейти, увидев Вариан, подошла к ней и протянула свою дискету.
- Вариан, похоже, капитан Годхейр про бунт все знает, - сказала Клейти, понизив голос. - Я могу ему обо всем рассказать?
- Клейти, ты можешь рассказывать ему все, что хочешь, - ответила Вариан, надеясь, что общение со взрослыми избавит девочку от меланхолии и она вновь обретет свою обычную живость. Будь прокляты Паскутти и Тардма за тот удар, который они нанесли ребенку, - удар, сила которого нисколько не ослабла за эти "всего две недели".
- Капитан Годхейр сказал, что раньше он никогда не встречал людей, на которых напали мятежники.
- Такое, Клейти, не часто случается. Он уже читал наш официальный отчет, а сейчас, я думаю, его интересует твое мнение. Но если ты не хочешь об этом рассказывать, я тебя не заставляю.
Клейти, пригорюнившись, задумалась. Потом со слабой улыбкой сказала:
- Пожалуй, я все расскажу капитану и Обиру. Они так внимательно слушают. Они говорят, - она лукаво улыбнулась, - это потому, что я старше их. - И девочка вернулась к компании у огня.
Вариан еще бормотала про себя проклятия гравитантам, когда в пещеру

Предыдущая страница 23 Следущая страница


Планета динозавров II

вошла Ланзи, держа в руках конверт с отчетом.
- Ланзи, не кажется ли тебе, что Клейти слишком спокойна?
- Учитывая все, что с ней случилось, - не кажется. В какой-то мере это остаточные явления анабиоза, а в основном - глубоко спрятанные эмоции. Поэтому-то я и хочу, чтобы все постоянно были при деле. Чем меньше времени останется на переживания, тем лучше.
- А Олия?
Ланзи насмешливо фыркнула:
- О, она тоже при деле. Очень себе сочувствует. Как бы у нее это не превратилось в основную деятельность. Надеюсь, Портегин повлияет на ее настроение, если он, конечно, когда-нибудь оторвется от пульта управления. Вариан, а что, если мы попытаемся добыть экземпляр ската со скалы Гиффов?
- Что ты имеешь в виду: чтобы я тебе приказала или я сама должна этим заняться, потому что кто-то уже пробовал и у него ничего не вышло, а меня Гиффы любят?
Ланзи дернула плечом:
- Может получиться, если мы дождемся, пока они разделят добычу, тем более что тебя они знают. Анализ токсинов ската незаменим для лечения Кая.
- Надо дождаться, пока закончится ливень.
- А я как раз подумала, что дождь загнал Гиффов в пещеры и сейчас самое время поохотиться на ската. Поднимись туда по лестнице.
- По лестнице? - Вариан удивленно уставилась на Ланзи.
- Я ведь говорила тебе, что Годхейр придумал нам массу удобств. - Ланзи показала на правую стену пещеры. - Всего лишь полоса сетки - похоже на штормтрап, но, по крайней мере, ветром не сдует, а ведет прямо на вершину. Все лучше, чем по лианам ползать, а? - Она подвела Вариан к лестнице. - Моторист от Годхейра, Кэнли, он фотограф и орнитолог-любитель, привез механизм захвата с длинной ручкой, защитные перчатки и контейнер для скатов. А теперь твой выход! - Ланзи показала большой палец и улыбнулась Вариан. - Ты же наш главный специалист по гиффологии.
- Не даешь сосункам передышки, да?
- Не даю. Ты тоже должна постоянно чем-то заниматься. И поактивней!
- Я чувствую себя прекрасно, когда могу заниматься тем, для чего я сюда прилетела. - Вариан улыбнулась и проворно вскарабкалась по лестнице, очень довольная тем, что под ногами ступеньки, а не скользкий ствол лианы.
Кэнли ждал ее на вершине утеса, развалясь в кресле своего флиппера. Он приземлился неподалеку от того места, где Вариан устраивала пикник в тот давний выходной. Это был худой, темнокожий и черноволосый человек с гладким, ничем не примечательным лицом и безмятежным характером. Очень скоро Вариан обнаружила, что он разделяет ее восхищение золотистыми авиаторами.
- Вы и есть тот самый нахал, который пытался поймать ската? - спросила Вариан, принимая у него инструменты для взятия проб.
- Да. Но я забыл первое правило зоопсихологии: не беспокоить животных, когда они поглощают пищу. К счастью, на мне был пояс-подъемник, и я рванул от них в пещеру. Я им сильно не понравился.
Вариан улыбнулась, обратив внимание, что пояс и сейчас был на нем, а на втором поясе висела видеокамера. Они перелетели на площадку, расположенную под скалой Гиффов.
- Оставайся здесь, но, пожалуйста, следи за Гиффами, если они полетят за мной.
Кэнли кивнул, а Вариан поудобнее пристроила инструменты, чтобы не мешали карабкаться на скалу.
- Я постараюсь забраться с правой стороны, чтобы держаться от них подальше. Гиффы могли сбросить скатов к дальнему краю площадки или в расщелину.
Убедившись в том, что Гиффов поблизости нет, Вариан стала быстро карабкаться вверх.
- Крим! Летят! - услышала она сначала голос Кэнли, а затем жужжание видеокамеры. - Они нас почувствовали. Как? Что у них - сонар? Радар? Что?
- Надеюсь, разберемся. Ты все снимаешь? - крикнула Вариав, следя за Гиффами, описывающими вокруг них круги под моросящим дождем.
Когда Вариан достигла вершины, Гиффы уже сидели на скале. Несколько высохших тушек скатов валялись у нее под ногами, а неподалеку два ската еще продолжали слабо шевелиться. Один из них сжался в комок, а второй лежал, распластавшись по земле.
- Привет! - дружелюбно воскликнула Вариан и, помахав рукой Гиффам, стала осторожно к ним приближаться. - Мне бы надо было принести вам травы из ущелья, но мы там давно не были, да и пришло мне это в голову только сейчас. На самом деле, поскольку то, что нужно мне - вам без пользы, не станем вырабатывать у вас дурную привычку ждать от меня подарков всякий раз, как мы встречаемся. Ничего, если я возьму одного из этих? - Продолжая говорить, она натянула перчатки и открыла контейнер. Очень медленно, не отрывая от Гиффов взгляда, она протянула захват к одному из полудохлых скатов.
- Осторожно! - раздался предостерегающий возглас Кэнли.
Ловко орудуя захватом, она зацепила обоих скатов, стараясь делать это незаметно, чтобы Гиффы не поняли, чем она занимается, и готовая к немедленному отступлению, если они нападут.
- Ну что, зацепила хоть одного? Крим! Да что они делают? Неужели они что-то понимают?
Вариан довольно долго провозилась на скале, запихивая скатов в контейнер. Она изо всех сил старалась сдерживать дыхание из-за смрада, исходившего от этих тварей. Но вот наконец она подняла голову, чтобы посмотреть, что же так взбудоражило Кэнли. Гиффы методично сбрасывали в ущелье не только целых скатов, но даже кусочки их кожи и остатки скелетов, как будто хотели показать гостье, что не хотят подвергать ее малейшей опасности.
- Я обоих сцапала!
- Давай помогу! - крикнул Кэнли. И когда она спустилась к нему, добавил восхищенно: - А Гиффы что в небе, что на земле - всюду о тебе заботятся! Знаешь, я думаю, сегодня утром они меня не от своей пищи отгоняли, а от опасности!
Два Гиффа зависли над ними, издавая резкие гортанные звуки, и Вариан с Кэнли быстро отошли подальше| от скалы. Гиффы вытягивали шеи в их сторону и часто махали крыльями, будто пытались что-то объяснить людям. Вариан и Кэнли дружно помахали им руками.
- Мы с тобой как дети, которые боятся, что их отшлепают, - улыбнулся Кэнли.
- Надо показать им, что мы все поняли, и побыстрее сматываться.
Когда они вернулись в пещеру и вручили контейнер со скатами Ланзи, Кэнли решил показать им свой фильм о нападении Гиффов на флиппер с "Мэйзер Стар" и непонятную реакцию при появлении флиппера Ланзи, которая взяла под защиту нежданных гостей. К сожалению, у Кэнли от дождя отказал счетчик кадров, а сменить пленку он не догадался.
- Надо сделать еще один фильм. Может быть, вместе с тобой мне удастся подобраться к ним поближе.
- Думаю, будет лучше, если мы посмотрим, как "рыбаки" ловят в сеть рыбу. Это стоит заснять. Черт! - Вариан щелкнула пальцами, вспомнив, что Сассинак ждет их отчеты. - Завтра я должна встретиться с командором и вовремя вернуться, чтобы успеть с вами к рыбной ловле. Я бы хотела зафиксировать доказательства высокого уровня интеллекта Гиффов, когда они действуют коллективно. - Она взахлеб начала рассказывать совершенно очарованному Кэнли историю про трех Гиффов и не заметила, как вернулись Кай с Дименоном и Маргит.
Найти Тора Каю не удалось, как, впрочем, и достучаться до кого-нибудь из Тхеков, больших, маленьких и средних.
- Тхеки молчат, как камни, - сердито скаламбурил Кай. - Может быть, через годик-другой кто-то из них и вспомнит, что я с ними разговаривал...
- Каю надо было взобраться на Тхека, постучаться в его скорлупку и произнести громким четким голосом: "Кто у телефона?" - Дименон пребывал в превосходном настроении и, явно не испытывая ни малейшего стыда за свое шутовство, отрывисто пролаял: - "Попросите, пожалуйста, Тора!"
Больше геологи ничего рассказать не успели, потому что вернулись Трив, Тризейн, Боннард и Терилла. Тризейна настолько переполняли эмоции от встреченных им новых видов животных, что он без конца перебивал сам себя, перескакивая с одного животного на другое, еще более потрясающее. Боннард изображал утомленную славой кинозвезду, Терилла размахивала кипой своих рисунков, а Трив крутился около очага в поисках еды. Вариан, подождав, пока все успокоятся, напомнила, что Сассинак ждет их отчетов.
- Но они ведь уже умерли, правда? - Выражение лица и дрожь в голосе Териллы как в зеркале отразили ее мгновенный испуг. Боннард шагнул к ней и обнял за плечи.
- Танегли еще жив, хотя стар и дряхл, - ответила Вариан с ободряющей улыбкой.
- Не уверен, что бунт - это сейчас главная проблема, - невозмутимо произнес Трив. - Что с этим теперь делать? Я хочу сказать - с незаконной посадкой корабля гравитантов...
- Бунт - всегда проблема, - горько заметил Кай.
- Пиратство в планетарном масштабе - это серьезное дело.
- Вот потому-то это и было больше чем бунт, - вступил в разговор Портегин.
- Намного больше, - серьезно заметила Ланзи. - Обычно Федерация подавляет мятежи своими силами, что бы там ни болтали пираты. Но в данном случае, боюсь, слишком поздно.
- Когда это было "слишком поздно" карать за преступление? - Кай явно имел в виду мятеж, а не пиратство.
- Это решит трибунал, - сказала Ланзи мягко. - Я не настолько компетентна в юриспруденции, чтобы предсказать, чем это может закончиться. Но, Кай, ты же не будешь настаивать на том, чтобы дряхлого человека, посвятившего сорок три года труду, приговаривали к пожизненному заключению? - Увидев непримиримое выражение на лице Кая, она пожала плечами. - Постарайся утешиться мыслью, что благодаря тебе незаконный захват планеты не состоялся.
- Интересно, а Федерация присуждает награды за борьбу с пиратами? - спросил Трив.
Все промолчали, и лишь Кай, сердито посмотрев на него, пробурчал:
- Какое вознаграждение вернет нам потерянное время... и здоровье?

ГЛАВА 10

На следующий день, к вечеру, Ланзи с таинственным видом отозвала Вариан в сторону и шепнула ей:
- Пойдем откупорим бренди, который прислала нам моя родственница. Сегодня просто какой-то конец света. Бренди сойдет за лекарство.
Вариан не видела причин отказываться и решила доставить себе удовольствие, а потому последовала за Ланзи в ее отсек, ставший благодаря заботам капитана Годхейра комфортабельным. Почетное место на широком рабочем столе занимал микроскоп, аккуратная пачка записей и слайдов показывала, насколько плодотворно провела сегодня Ланзи послеобеденное время. Койка, полки, видеомагнитофон с монитором и пара кресел составляли обстановку ее комнаты.
Чпокнула откупоренная бутылка бренди, и Ланзи восхищенно что-то зашептала, пока янтарная жидкость булькала в бокалы. Один она передала Вариан, потом с наслаждением вдохнула аромат, разлившийся в воздухе, и с улыбкой, которая так редко озаряла ее лицо, уселась в кресло. Она подняла свой бокал, чтобы чокнуться с Вариан.
- За всех тварей произрастающих!
- И за почву, их питающую!
Они дружно выпили. Коньяк оказался настолько крепким, что у Вариан потекли слезы и она широко открыла рот, чтобы глотнуть воздуха. Она могла бы поклясться, что чувствует, как огонь опалил ее позвоночник.
- Ну, это - выстрел в голову! - восхищенно прошептала Вариан, с трудом приходя в себя.
- Да что ты? - Похоже, Ланзи такого эффекта не испытала и вновь наполнила бокалы, а в это время Вариан с уважением посматривала на золотистую жидкость, предвкушая удовольствие от новой порции. Вариан на этот раз осторожно пригубила из бокала, и тепло разлилось по ее телу. Да, неплохая штука этот бренди!
- Планета Сверулан, - заговорила Ланзи, - мало что может предложить, кроме сырья для брожения, из которого и получается этот коньяк. - Она кивнула на стопку листов у себя на столе. - Надеюсь, Дивисти нашла здесь что-нибудь равное по качеству. Ни за что не поверю, что гравитанты за сорок три года не изобрели какой-нибудь алкогольный напиток.
Она снова отхлебнула из своего бокала.
- Ланзи...
- Хммм?
- Похоже, ты что-то знаешь, но нам не говоришь...
Вариан встретилась взглядом с Ланзи, но не обнаружила в ее глазах ни неуверенности, ни смущения.
- Об Айрете? Нет. И уж во всяком случае - о планах ее пиратского захвата. Если ты намекаешь на очень уж своевременное появление крейсера... Что ж, просто любая боевая единица Флота выполняет приказ преследовать пиратские корабли, как только они появятся на экранах их сенсоров, так что люди вроде меня были наделены полномочиями препятствовать попыткам захвата планет, где бы и как бы это ни происходило. Не знаю, что мы могли бы еще сделать для Айреты сверх того, что уже сделали, но... поверь, я, так же как и все, не была имплантирована на Айрету! Я считала, что Айрета может заинтересовать пиратов в последнюю очередь. Гравитанты должны были совсем рехнуться, чтобы застолбить планету, которая воняет так, как Айрета!
- Вонь от залежей трансуранидов, наверно, весьма приятна.
- Вариан, цинизм тебе не идет. Тебе придется восстанавливать веру в человечество, вплотную занявшись Гиффами. Они стоят тех забот, которые потребуются, чтобы их сохранить. Не забывай, если планету объявят открытой для освоения, Рикси первым делом постараются избавиться от них...
- Почему ее могут объявить открытой? - Мрачные предчувствия овладели Вариан, когда она припомнила напыщенных и нетерпимых Рикси.
- Богатая планета, вот почему. Здесь уже есть благоустроенный поселок, огромная посадочная решетка, позволяющая садиться самым тяжелым грузовым кораблям. Этих гравитантов быстренько вышвырнут обратно в космос, но трибунал может объявить какую-то часть планеты свободной для конкурентного исследования, хотя бы для того, чтобы удержать группу Айгара под контролем на случай, если Тхеки захотят возобновить свои приоритетные права на

Предыдущая страница 24 Следущая страница


Энн Маккeфри

богатства Айреты. Они ведь не зря всюду понаставили свои древние датчики, часть из которых Кай откопал. Конечно, существуют ограничения на права первооткрывателя, если он долго не разрабатывает свою заявку. Но эти Тхеки, высадившиеся сейчас на Айрете, могут быть авангардом, вслед за которым прибудут эксплуатационники. Тебе, ксенобиологу, было бы неплохо заняться изучением скатов. Два развивающихся вида лучше, чем один, это может даже перевесить права Тхеков.
Вариан передернуло от отвращения.
- Не надо их недооценивать, - добавила Ланзи. - Хищники, ты ведь знаешь, тоже могут обладать интеллектом. Посмотри хотя бы на нас! Конечно, между нами и твоими Гиффами большая пропасть, но чем больше шума будет вокруг твоих исследований, тем больше шансов, что тебе удастся защитить Гиффов, хотя бы косвенно. - Ланзи сделала еще глоток бренди. - Кстати, я приняла приглашение Сассисак на обед завтра вечером. Имей в виду, вы с Каем тоже приглашены. - Затем она продолжила серьезным тоном: - Насколько мне известно, у Майерд есть мощное диагностическое оборудование, которое сможет и проанализировать токсины ската, и найти способ их выведения из организма, и подыскать метод регенерации нервов. Токсины со временем распадутся сами... но нужно, чтобы Кай уже сейчас был в хорошей рабочей форме.
Вариан с серьезным видом подняла свой бокал и выпила.
- Мне кажется, тебе следует поскорее улечься в постель, пока ты еще держишься на ногах и сможешь дойти до дома сама.
Ланзи, как всегда, оказалась права - после крепкого сна Вариан чувствовала себя превосходно. Голова была ясная, она была готова сразиться с кем угодно, хоть зубами, если надо. У Кая цвет лица уже не был таким желтым, когда он и Портегин присоединились к ней за завтраком, обсуждая ближайшие планы Портегина - монтировать ли ему новый поисковый датчик или заканчивать ремонт поврежденного пульта шаттла.
- У нас есть возможность наладить дальнюю связь, - говорил Портегин. - Это у меня много времени не займет. - Он повернулся к Вариан с извиняющейся улыбкой: - Правда, мне нужно еще несколько плат и припой, четвертый номер...
- Составь список, - ответила Вариан с нарочитой строгостью.
- Уже. - И без малейшего стеснения он протянул ей лист со своими "скромными" запросами. - После этого мы сможем связаться с "АРКТом", когда и если он наконец появится.
- Дименон и я хотим проверить, действительно ли Тхеки расположились вокруг этих древних датчиков. Я помню некоторые координаты, но те, что забыл, настолько близки к остальным, что без поискового датчика не обойтись, - сказал Кай.
- Не пойму, зачем им нужны эти датчики? Было бы логичнее искать наши, правда? - спросил Портегин с некоторым раздражением.
- Логика Тхеков недоступна нам, бедным маленьким смертным, - сказала Ланзи, - а я бы предпочла поддерживать связь с большим числом возможных контрагентов... по крайней мере с теми, кто будет столь любезен, чтобы ответить на наши вопросы. - Она повернулась к Каю: - Собирайся, вы с Вариан отправляетесь к Сассинак.
Кай с досадой повернулся к ней:
- Неужели ты не понимаешь, как важно остаться сегодня здесь? Чем мне помогут на крейсере, если не помогли у Годхейра?
- Сейчас у нас есть образцы токсинов, выделенные из скатов, их можно использовать для диагностики, а Майерд - специалист по экзотическим токсинам с разных планет. И вообще, чем быстрее мы сможем вывести их из твоего организма, тем быстрее ты сможешь вылезти из скафандра и перчаток и работать нормально! Я ясно выражаюсь? Кроме того, - она со значением подняла руку, - Сассинак желает видеть тебя нынче на крейсере. И диагностика займет у тебя не так уж много времени.
Каю ничего не оставалось, как согласиться.
- Тогда поехали. Кай, будешь моим оператором? - весело спросила Вариан, забрасывая на спину сумку, в, которую были сложены дискеты с отчетами. - Тогда я смогу плодотворно использовать время нашего путешествия.
Это было невинным напоминанием Каю, что он не единственный, кому придется изменить свои сегодняшние планы.
- Хорошо, если бы ты смог заснять эскорт Гиффов, - сказала Вариан, когда они усаживались в побитый маленький флиппер. - А я должна проверить, как нам починили нос.
Осторожными выверенными движениями Кай забрался во флиппер и пристегнулся. Его костюм был обшит подушечками на голенях, бедрах, икрах, локтях и предплечьях, на руках - перчатки, и все это для того, чтобы он случайно себя не поранил.
- Я готов!
Вариан кивнула и вывела флиппер в туманный рассвет. Вокруг флиппера кружился настолько густой желтоватый туман, похожий на гороховый суп, что пилотировать приходилось вслепую, по приборам.
- Да, для съемки - это слишком! - констатировала Вариан с отвращением. - Никакой фильтр не поможет. Телтеггер зашипел.
- Животные встают в семь! - заметил Кай со слабой улыбкой. - Вот и наш эскорт!
- Как они засекли нас в этом мраке?
- Почему бы тебе их не спросить?
- Никак подходящий случай не подворачивается.
- Сочувствую!
Напряжение, которое с некоторых пор появилось в их отношениях, во время этого трепа куда-то исчезло.
Они летели в темноте, Кай помалкивал, чтобы не отвлекать Вариан, которая сконцентрировала все свое внимание на приборах. Они летели уже больше часа, когда туман наконец стал рассеиваться.
- Кай, а почему Тор здесь не появился?
- Это для меня загадка. Особенно если учесть, что Тор взял на себя труд обратиться к Рикси и послать Годхейра нам на помощь.
- Это ведь странно, что сюда прилетело так много Тхеков?
- Очень. Я о таком раньше не слыхал. Надеюсь, командор Сассинак позволит мне немного поработать с их банками данных.
Вариан усмехнулась:
- Она так мечтает о сотрудничестве, что ради этого готова вылезти из кожи. Выключи эту штуку! - попросила Вариан - им приходилось повышать голос, чтобы перекрыть постоянный писк телтеггера.
Они вывалились из тумана в кристально чистую, залитую солнцем полосу неба над поросшей деревьями равниной, раскинувшейся недалеко от их первого лагеря. Вариан увидела эскорт - трех Гиффов, они вылетали из тумана, и шерсть их вспыхивала под лучами солнца.
- Зачем мы понадобились Сассинак?
- Могу предложить на выбор полсотни причин.
- Может быть, она получила какую-то информацию об "АРКТе", но не хочет доверить ее радио?
Вариан бросила на своего спутника короткий взгляд, но он был невозмутим. Судьба "АРКТ-10" имела для Кая очень важное значение: его родственники на протяжении многих поколений рождались и жили в кораблях. "АРКТ-10" был его родиной.
- Может быть, - ответила она осторожно. Отвергать эту очевидную мысль было бы глупо, как бы ей ни хотелось подбодрить Кая. - Хотя Сассинак не из тех, кто золотит пилюлю...
- Но она ведь знает, как большинство из нас может отреагировать на печальное известие...
- Кай, сколько времени потребуется крейсеру, чтобы получить информацию?
Кай присвистнул, и на его лице появилась чуть застенчивая улыбка.
- Не столько, чтобы сегодня утром получить ответ на то, что в первый раз запросили только вчера.
- И капитан Годхейр говорил, что он не слышал, чтобы "АРКТ" считался пропавшим.
- Хмм...
- Слабенькое утешение, я понимаю, но отсутствие новостей - тоже хорошая новость. Да, некогда было тебе сказать - Сассинак праправнучка Ланзи!
- Не может быть!
- Сассинак вчера мне проговорилась. Я до сих пор не могу прийти в себя. А она, чтобы смягчить удар, послала Ланзи бутылку сверуланского бренди. - Вариан тихонько пихнула Кая в бок. - Я знаю, что ты естественную пищу не жалуешь, но это - блеск! Не ссорься, с Ланзи, и она тебе нальет глоточек, если она, конечно, втихую не прикончила бутылочку сама. Хотя вряд ли, никто бы не смог выпить столько бренди, а наутро быть на ногах!
- Не могу себе представить Ланзи в качестве матери.
- А я могу. Она и с нами ведет себя как мать, только на свой манер. А меня ошеломило именно то, какой она далекий предок. Ее собственный ребенок, наверное, давным-давно умер. Как, впрочем, и следующие четыре поколения, а Ланзи - вот она, в полном порядке. Еще и моложе, чем Сассинак.
- Мы, корабляне, сталкиваемся с такими аномалиями не часто.
- Но Айрета до краев наполнена аномалиями! Всех видов. Почему бы не добавить сюда и человеческий парадокс? Надеюсь, Ланзи когда-нибудь нам расскажет, сколько же она в общей сложности провела в анабиозе. Но, во всяком случае, на ее умственных способностях это никак не отразилось.
Вдруг, средь ясного неба, на них обрушился резкий шквал, и Вариан пришлось полностью сосредоточиться на управлении флиппером. Они выбрались из штормовой полосы уже над плато, над которым ветер нес небольшие облака, и Кай смог хорошо все рассмотреть. Вариан пролетала над посадочной решеткой, и они увидели два космических корабля во всей красе: один - поменьше, стройный и хищный, другой - толстый и огромный. Отсюда были видны и поселок, и завод, и огромная посадочная решетка.
- Похоже, они рассчитывали принимать здесь по нескольку транспортов за раз!
- Похоже, - ответила она. - Крим! Айгар поймал Сассинак на слове. - Она указала на три флиппера, приземлившихся на окраине поселка, и на людей, разгружающих их. - Они даром времени не теряют. Интересно, что они собираются делать теперь?
Кай нахмурился:
- Они что, получили транспорт?!
- Нет, им просто разрешили воспользоваться запасным оборудованием, как и нам...
- Бунтовщики не могут рассчитывать на помощь...
- Но только Танегли может быть признан бунтовщиком...
- Все эти люди - инструмент заговора против ФЦП. - Кай возбужденно ткнул пальцем в сторону транспорта.
- Вот они - да. Они настоящие преступники, Кай. Они, а не Айгар и его люди.
- Я тебя не понимаю, Вариан! - Лицо Кая приобрело отчужденное выражение. - Как ты можешь их защищать?
- Я их и не защищаю, но я не могу не уважать людей, которые выжили на Айрете и построили такую посадочную систему! - Она стала снижаться к открытому люку "Зайд-Дайан". - Если бы "АРКТ" получил сообщение с маяка или пришел бы за нами вовремя...
- Если бы... - презрительно повторил Кай.
- Как бы мне хотелось разобраться в этой куче "если"! Если бы ты выздоровел, если бы мы поняли, чем заняты здесь Тхеки, если бы мы знали, что обо всем этом думает трибунал...
Они приземлились, и Кай снова очень осторожно стал выбираться из флиппера. Вариан с сочувствием смотрела на осторожные движения молодого сильного мужчины, превратившегося в инвалида. Она взяла контейнер, в котором лежали образцы тканей ската, замороженные Ланзи.
У входа их встретил совершенно черный стройный, щеголеватый офицер в звании лейтенанта-командора, помощник по снабжению. Он одарил их белозубой улыбкой, а затем подозвал жестом.
- Фордлитон. Приятно познакомиться, я к вашим услугам. Мы видели, как вы подлетаете. А вот и Майерд.
Торопливо подбежавшая старший врач, здороваясь, внимательно посмотрела на Кая, потом повернулась к Вариан:
- Как Портегин?
- Собирает поисковый датчик из тех деталей, которые он получил от командора, - ответила Вариан. - А это образцы тканей ската.
- Это то, что нужно! - Врач взяла у нее контейнер. - Кай, идите пока с Фордлитоном - я вас позову позже, когда мы проанализируем данные. - И Майерд поспешила по коридору.
- Прошу за мной! - пригласил Фордлитон. - Левый борт, второй коридор, теперь вторая дверь...
Вариан остановилась у двери с табличкой, на которой, значилось имя Фордлитона.
- Я полагала, что мы встретимся с командором Сассинак.
- Вы непременно с ней встретитесь! Думаю, мы ничего не упустим. Их проводили как раз, когда я вышел вас встречать, - таинственно изрек он, отпирая дверь и жестом приглашая гостей войти.
Для такого крейсера его каюта была необыкновенно велика. Одну ее стену занимали компьютерный терминал, дисплеи, разные контрольные устройства. Основной экран работал и, к удивлению Вариан, показывал каюту командора, в которой происходили какие-то переговоры.
- Нет, пока она только читает их бумаги. Командор сказала, что она будет тянуть с этим, пока я вас сюда не приведу. Если вы присядете, - он наклонился над пультом и нажал кнопку, - она будет знать, что вы здесь. Вчера мы арестовали их за незаконную высадку на запрещенную для этого планету. Они возражают и говорят, что просто отреагировали на сигнал бедствия и вышли на радиомаяк. Сассинак предполагала обсудить их действия сегодня утром. Она хотела, чтобы к этому времени вы оба были здесь.
Не отрывая глаз от экрана, Вариан нащупала предложенное ей кресло.
- А кто еще там с ней? - спросила она Фордлитона тихо, неосознанно реагируя на опасность, исходящую от пятерых гравитантов, стоящих с непримиримым видом перед Сассинак.
- Вот эта штука, которую командор так осторожно держит, на самом деле - парализатор. - У Фордлитона на лице появилось довольное выражение. - А группа Вефтов в форме десантников - за пределами кадра, не считая, конечно, обычной конвойной команды.
- Вефты? - Кай был удивлен. Вефты были загадочными существами с изменяемой формой и необыкновенными способностями. Ни одному гуманоиду не удавалось одолеть Вефта в сражении.
- Да, очень удачно, что они здесь. У нас на крейсере шесть групп. А

Предыдущая страница 25 Следущая страница


Планета динозавров II

остальные остались в транспорте в стратегическом резерве. В своем обычном виде.
На Вариан и Кая это произвело большое впечатление и в то же время успокоило их. Вариан отпустила подлокотники своего кресла и коротко взглянула на Кая, а увидев, что его пальцы медленно расслабляются, полностью переключила внимание на экран, чтобы увидеть представление, которое давала Сассинак.
Командор, делая вид, что она нервничает, крутила в пальцах парализатор, просматривая судовые документы транспорта.
Перед ее столом стояли пятеро гравитантов, трое мужчин и две женщины, с характерными массивными фигурами и заметными признаками мутации. На них были испачканные летные костюмы и широкие пояса. Оружие отсутствовало. Вариан попыталась себя убедить, что выражения их лиц лишены враждебности, но это объяснялось скорее тем, что гравитанты вообще были не склонны к излишней жестикуляции или выражению чувств даже на планетах с существенно меньшей гравитацией, чем на их собственных. К несчастью, она очень ясно помнила, как Паскутти и Тардма жестоко покалечили ее и Кая и с удовольствием запугивали юных девушек. Так что относиться к ним беспристрастно она не могла.
- Да, да, капитан Крус, - Сассинак говорила бархатным, чуть ли не елейным голосом, - похоже, ваши документы в порядке, и никто не осудит вас за то, что вы по-рыцарски свернули с курса, чтобы отреагировать на сигнал бедствия.
- Это не был сигнал бедствия. - Крус говорил низким глухим голосом. - Это было сообщение возвращаемой капсулы на "АРКТ-десять". Я вам уже говорил вчера, когда ваш корабль вызвал нас, что мы нашли капсулу, дрейфующую в космосе. Она была сильно повреждена. Но мы все же расшифровали сообщение. Его послал Паскутти. Характеристики голоса совпали с данными нашего планетолога, работавшего по контракту на "АРКТе". Мы выяснили, что об этом корабле нет известий уже сорок три года. Естественно, мы обязаны были отреагировать.
- А что за несчастье случилось с этим Паскутти?
- Его базовый лагерь подвергся нашествию огромных травоядных ящеров. Он и еще пять человек смогли спасти только себя. Большая часть оборудования была безвозвратно утеряна. Возвращаемые капсулы прочны, и одна из них сохранилась. Он послал сообщение. До "АРКТа" оно не дошло, потому что капсула получила повреждение на окраине этой солнечной системы. Мы ее нашли. Я принес ее, чтобы показать вам. - С этими словами капитан Крус достал металлическую капсулу и взгромоздил ее на стол командора с подчеркнутой вежливостью, граничащей с наглостью. - На капсуле не было силовой установки и аккумуляторов, и выглядела она помятой и изувеченной. Сохранилась лишь информационная часть.
Сассинак благоразумно воздержалась от того, чтобы попытаться взять в руки этот тяжелый предмет.
- Как им, черт подери, удалось так изуродовать капсулу? - прошептал Кай.
- У гравитантов найдутся инструменты с большой гравитацией, - весело скаламбурил Фордлитон.
- И сообщение, конечно, зафиксировано в памяти вашего компьютера? - констатировала Сассинак.
- Они могли это сделать, Кай? - спросила Вариан.
- Это непросто, - ответил за него Фордлитон. - Все зависит от способа записи сообщения. Если наши подозрения справедливы и это заговор всех гравитантов с целью использовать любую возможность показать себя, тогда Паскутти должен был оформить сообщение так, чтобы любой мог его прочесть. Ш-ш-ш...
- Вы можете прочитать сообщение на нашем компьютере, командор, - ответил Крус.
- Это просто рука провидения, что капсула оказалась у этого Паскутти. Наверное, повреждения, полученные во время нашествия ящеров, и привели к отказу от контакта.
- Вы действовали правильно, именно этого ФЦП ожидает от любого гражданского корабля, получившего сигнал бедствия. Однако, капитан Крус, ваш акт милосердия не отменяет того обстоятельства, что данная планета внесена в список неисследованных и, следовательно, на ней не допускается даже ограниченная колонизация. Вы должны понять, что в соответствии с действующим законом я обязана связаться с компетентными структурами ФЦП. Я уже послала прямой запрос в штаб-квартиру Сектора и, вне сомнения, вскоре получу ответ. Поскольку это враждебный и опасный мир, - здесь Сассинак позволила себе слегка вздрогнуть, - я обязана потребовать, чтобы вы, ваши офицеры и те пассажиры, которые не находятся в состоянии анабиоза, оставались на борту вашего корабля...
Капитан Крус придвинулся вплотную к ее столу, его товарищи сделали то же самое. Сассинак не потеряла привычной невозмутимости, когда гравитанты нависли над ней.
- Действительно, - продолжала она тем же тоном, - потерпевшая бедствие команда достигла блестящих результатов в адаптации к этой враждебной окружающей среде, вплоть до достойного всяческих похвал строительства посадочной решетки на случай возможного приземления дружественных кораблей. Они в высшей степени изобретательны. Однако я понимаю, что они готовы снабдить вас свежим растительным белком и фруктами, если вам захочется сменить рацион, к которому вы привыкли. Взамен, естественно, за обычные предметы бартера. - Она улыбнулась. - Надеюсь, у вас достаточные запасы воды. Местная вода мерзка и на вкус, и на запах.
Угрюмое ворчание и отрицательный жест капитана Круса продемонстрировали, что ни в каких съестных припасах они не нуждаются.
- В таком случае - отлично. Я не буду возражать против продолжения вашего рейса, как только мы получим данные проверки о вашем корабле. Аборигены получат от нас всю возможную помощь, можете быть уверены. - Сассинак встала, давая понять, что аудиенция окончена.
Вариан заметила, что она держит парализатор в правой руке, беззаботно направив его на свою левую руку. Когда Крус потянулся, чтобы забрать капсулу, парализатор качнулся навстречу, едва не уткнувшись ему в запястье.
- Думаю, это лучше оставить здесь. Руководство Сектора захочет разобраться, почему капсула не достигла пункта назначения. Наши спасательные средства не ломаются.
Что Крус пытался сделать, Вариан не поняла, но в кадре неожиданно появились Вефты - по одному на каждого гравитанта. Вариан с удовольствием отметила, что обычная их наглость быстро сменилась тревогой. Крус сделал "правое плечо вперед" и удалился, остальные последовали за ним, конвой замыкал шествие.
Как только дверь за ними закрылась, Сассинак повернулась в кресле и уставилась на экран. Фордлитон что-то поправил на пульте, и Сассинак улыбнулась.
- Вы, двое, все видели с самого начала? - Она стала массировать себе шею.
- Вы, командор, как всегда, неподражаемы, - восхищенно сказал Фордлитон.
- Они предусмотрели все возможные случайности, включая документацию на колонию гравитантов, расположенную далеко отсюда. Однако, Форд, если я не ошибаюсь, а я хочу это проверить, та планета уже исчерпала свою квоту колонизации. Вариан, а что, все ваши данные были уничтожены?
- Если вы имеете в виду, сохранился ли серийный номер капсулы в памяти, то - да, вероятно, он в памяти компьютера на шаттле. Это можно будет выяснить, как только Портегин отремонтирует пульт шаттла. Но эта капсула украдена со склада еще до бунта...
- Вы отметили этот факт в рапорте, который, я надеюсь, вы принесли?
- Я отметила... - И Вариан посмотрела на Кая, ожидая его ответа.
- Я - тоже. Командор...
- Да?
- А вы верите, что они изменили курс, чтобы ответить на сообщение о катастрофе?
- Я бы ничуть не усомнилась, а почему бы нет? Если бы вы не оказались живы и не представили совсем другие данные. А они, я полагаю, - улыбка Сассинак была довольно злой, - подорвались на собственной мине, поскольку вы можете доказать их соучастие в преступлении. Они не знают, что вы живы...
- Айгар знает. - В голосе Кая прозвучали жесткие нотки.
- Уж не думаете ли вы, что мы позволили Айгару и его приятелям контактировать с колонистами? Ну-ну, командир Кай! Я не допущу никаких переговоров между этими двумя группами, а единственный выживший мятежник находится на крейсере под строжайшей охраной. Он может вас опознать?
На этот вопрос ответила Вариан:
- Когда я встретилась с Танегли, он сначала подумал, что я с корабля их планеты. Но когда я представилась членом спасательной группы, он не знал, как бы от меня поскорее избавиться. Да и не ожидал он меня увидеть. Для него-то прошел очень долгий срок.
- Да, действительно. - Сассинак задумалась, едва заметная улыбка играла на ее губах. - Это высокомерие и бесцеремонность по отношению к нам не должны сойти им с рук. - Сассинак погрустнела. - Ирония судьбы в том, что те, кто мостил им дорогу, будут выброшены отсюда такими, как Крус, после того как они выполнили свою задачу. Интересно, Танегли и его соратники задумывались над такой возможностью? Конечно, - довольная улыбка тронула губы командора, - то, что вы выжили, для них столь же неожиданно, как и наше появление. Не говоря уже об интересе, проявленном к Айрете Тхеками - вы не могли бы мне его объяснить, Кай?
- Нет, командор. Я не смог никого из них заставить со мной разговаривать, а моего знакомого по имени Тор среди них не было. Нельзя ли мне поработать на вашем .компьютере? Я бы проверил случаи появления Тхеков на планетах в таком количестве. Такое впечатление, что они концентрируются в тех районах, где мы обнаружили их древние датчики.
- Их датчики? - удивилась Сассинак. - Но по данным Флота эта планета никогда не исследовалась!
- Мы тоже так думали, командор, - сухо ответил Кай, - тем не менее моя геологическая группа обнаружила там чрезвычайно древние приборы.
- Фантастика! Остается надеяться, что мы сможем во всем этом разобраться.
- Командор Сассинак, - начал Кай официальным тоном, - означает ли ваше присутствие здесь снятие с планеты экспедиционной группы с "АРКТа"?
- Каким образом; дорогой Кай? - улыбнулась Сассинак. - Я знать ничего не знала о вашем существовании. Моя юрисдикция начинается и кончается вон тем транспортом. Вы были и есть полномочной исследовательской группой на Айрете. Как Вариан справедливо мне напомнила, это делает вас временными губернаторами планеты. Поскольку ваш корабль не забрал вас по истечении срока, отведенного на ваши исследования, вы по закону ФЦП можете рассматриваться как потерпевшие крушение или пропавшие без вести, как вам больше нравится. В соответствии со стандартной процедурой Флота таким командам мы оказываем всю возможную помощь и поддержку. Достаточно ли ясно я изложила мою позицию?
- Весьма.
- Я увижу вас сегодня вечером на обеде?
- Увидите, командор, благодарим вас за приглашение.
- Не часто встречаются за одним столом люди, разделенные четырьмя поколениями, правда? Даже в этой сумасшедшей Вселенной! - Сассинак улыбнулась и отключила связь.
- Господа губернаторы, есть ли у вас какие-нибудь срочные нужды? - спросил улыбающийся Фордлитон.
Кай и Вариан отдали ему свои списки.
- Отлично, теперь я могу сдать Кая в лапы Майерд и отвести Вариан к квартирмейстеру. Майерд - отличный специалист. - Фордлитон шел впереди, сопровождая их по запутанному лабиринту коридоров. - Ей только подавай медицинские загадки! Постоянно пишет какие-то непонятные статьи в "Журнал космической медицины". Это наша первая посадка за четыре месяца. Ужасно, что планета так воняет, а то мы могли бы провести отпуск на море.
- Тут трудно только первые сорок лет, - заметил Кай.
Фордлитон остановился у входа в лазарет, и Кай с гримасой на лице отвесил им на прощание церемонный поклон.

ГЛАВА 11

Вариан и Фордлитон шли по коридору к отсеку квартирмейстера и, войдя в зал, столкнулись с Айгаром и двумя его товарищами. Айгар приветствовал ее небрежным кивком, давая понять, что он ее узнал. Все трое были в легкой айретанской одежде, поверх которой были надеты пояса-подъемники, а сбоку болтались парализаторы и подсумки. Вариан еще раз убедилась, что айретанцы куда более привлекательная разновидность гуманоидов, чем гравитанты.
Она получила на складах все, что было в списках, за исключением затычек для носов, которые оказались дефицитным товаром. Вариан попросила какого-то офицера помочь ей отнести все это во флиппер, но в этот момент зазвучал сигнал интеркома Фордлитона.
- Подождите, Вариан, это касается и вас. Командор Сассинак передает привет и просит немедленно зайти к ней. Офицер, отнесите все во флиппер губернатора Вариан.
Вариан была удивлена, увидев в кабинете Кая, врача Майерд и Флорасс - дочь Танегли, которую она видела, когда была в личине Рианав. Пока ее представляли, вошел Айгар.
Командор включила главный экран:
- Это сообщение только что получено с юго-запада от геолога Дименона. Он считает, мы должны ознакомиться с ним.
- Это место, где Дименон сделал последний разрез, - сказал Кай, присмотревшись.
- Это место обитания тридцати трех малых Тхеков, если я не ошиблась в подсчетах, - добавила Сассинак с непонятным удовлетворением. - А теперь посмотрите, что за краем кадра.
Даже несмотря на предупреждение, Кай непроизвольно содрогнулся от ужаса и отвращения и вытянул руки перед собой, видя, как скаты своими характерными пульсирующими движениями приближаются к Тхекам.
- Этих тварей ждет большой сюрприз, губернатор, - предупредила Сассинак.
Кай, откинувшись на спинку кресла, затаил дыхание, когда первый скат раскинул створки, чтобы охватить Тхека. Вариан была не единственной, для кого реакция Кая была интереснее, чем происходящее на экране. Майерд тоже исподтишка присматривала за ним. Скат нарвался на смертельно опасного

Предыдущая страница 26 Следущая страница


Энн Маккeфри

противника - его створки расплавились раньше, чем он успел отступить, и через мгновение от него остался лишь скелет. Остальных постигла та же участь. Захваченные происходящим зрители увидели, что скаты, еще не атаковавшие своих предполагаемых жертв, замедлили движение и остановились.
- Вариан, вы исследовали этих... как вы их называете, Айгар? - спросила Сассинак.
- Скаты, - единственное слово, которое уронил Айгар, наконец оторвало прикованного к зрелищу на экране Кая.
- Так их назвала наша Терилла, - холодно заметил Кай, отворачиваясь от Айгара.
Могучий айретанец лишь коротко кивнул.
- А что это за черные пирамиды?
- Тхеки! - ответил Кай почти грубо.
- Скаты нашли себе достойного соперника. Они что, выделяют много тепла?
- Да.
- Ты мне говорил, Кай, - спросила Майерд, - что Тхеки способны питаться энергией Айреты?
Кай резко кивнул.
- Флорасс, а нам говорили что-нибудь о Тхеках? - спросил Айгар.
Женщина, не отрывая глаз от экрана, покачала головой:
- Они не с этой планеты, Айгар, поэтому нам нужно о них знать. - В голосе Флорасс было столько обманутой веры и разочарования, что Кай поразился.
- А что нужно Тхекам на моей планете? - спросил Айгар, переводя взгляд с Кая на Вариан.
- Мы бы тоже чувствовали себя лучше, если бы знали это, Айгар, - ответила ему Сассинак. - Тхеки - это древняя раса, у них свой совет, от них к нам, бедным однодневкам, попадает только та информация, которую они считают нужным до нас довести.
- Это ваши верховные правители?
- Никоим образом! Но тем не менее это - стержень Федерации Цивилизованных Планет. Никто не смеет, как вы только что видели, напасть на них безнаказанно. А вот что для нас сейчас важно, это что вы, уроженцы Айреты, знаете о скатах?
- Что от них надо держаться подальше. - Айгар скользнул взглядом по Каю.
- И? - предложила ему продолжить Сассинак.
- Их привлекает тепло живых организмов, они охватывают жертву, смыкая "крылья", чтобы ее удержать. Потом поедают ее, выделяя пищеварительный сок. Твой летный костюм спас тебе жизнь, - повернулся Айгар к Каю. - Скаты с трудом переваривают синтетические волокна.
- А какое оружие вы используете для защиты от этих тварей? - спросила Сассинак.
- Мы убегаем от них, - Вариан отметила, что у этого молодого здоровяка есть чувство юмора, - поскольку у нас нет против них эффективного оружия. Если расставить несколько Тхеков по кругу - это была бы идеальная защита от скатов.
Фордлитон громко закашлялся, и даже Сассинак выглядела слегка огорошенной таким непочтительным отношением к Тхекам.
- А если применять огонь?
Айгар пожал плечами:
- Я никогда до сих пор не видел, чтобы они горели, а у нас нет жидкого топлива, чтобы попробовать. Пока они не заходили на это плато.
Сассинак повернулась к экрану, на котором застыл последний кадр: скаты, бегущие от Тхеков.
- Еще до анабиоза мы наблюдали морских скатов, - сказала Вариан. - Однако нет никаких доказательств связи между этими видами. Возможно, сухопутные скаты ушли значительно дальше в своей эволюции. Мне даже подумать страшно, что они способны натворить, если объединятся. Морские значительно меньше по размеру. Да и Гиффы тоже стараются держаться от них подальше.
- Скаты в море? - Айгар повернулся к Вариан с озадаченным видом.
- Да, наш химик провел несколько исследований тканей скатов. Это одна из аномалий Айреты - животное с совершенно иным типом клеточного развития, чем динозавры...
- Динозавры? - Фордлитон аж подпрыгнул от удивления.
- Обо всем этом говорится в моем отчете, - ответила Вариан. - Тиранозавры, я называла их клыкастыми, гадрозавры всех видов, гиракотерии, птеранодоны, которых я звала золотыми авиаторами или Гиффами...
- Но это абсурд... - начал Фордлитон.
- По крайней мере, так считает Тризейн, а он изучал мезозойскую фауну...
- А на этом плато тоже есть динозавры? - нетерпеливо спросил Айгара Фордлитон.
- Нет. Мы выбрали это плато для поселка именно потому, что на нем, к счастью, отсутствуют крупные животные, - ответил Айгар. - Мы избегаем динозавров, так же как и скатов. А особенно - золотых птерозавров. - И он посмотрел на Вариан.
- Гиффы совершенно безвредны, - решительно возразила Вариан.
Брови Айгара поползли вверх, выражая глубочайшее сомнение, реакция Флорасс была такой же.
- Да, вам стоит поделиться друг с другом информацией, - заметила Сассинак. - У вас, - она обвела жестом а присутствующих, - есть серьезные причины, чтобы сотрудничать. Я полагаю, что в течение недели-двух получу инструкции от командования моего Сектора или от трибунала. Я уже говорила, что любой корабль Флота, обнаруживший спасшихся при крушении, обязан оказывать им помощь. Не будем принимать это, - она махнула рукой в сторону транспорта гравитантов, - во внимание. Мой корабль находился в рейсе четыре месяца, и экипаж с удовольствием бы отдохнул у моря даже на планете, которая так ужасно пахнет. Многие члены экипажа знают геологию, ботанику, металлургию, агрономию. Есть аналитики. - Она протянула распечатки Каю и Айгару. - Господа губернаторы, я уверена, что мы сможем так организовать расписание дежурств, чтобы вы могли воспользоваться помощью нужных вам людей. Мои люди с удовольствием поработают в тех областях, где им не хватает практики.
Кай взял из ее рук список, а Айгар бесстрастно внимал Сассинак и не шевельнул рукой, чтобы забрать из рук командора листок. Тогда она с оттенком раздражения помахала распечаткой у него перед носом.
- Вы имеете право относиться подозрительно к нашим щедрым предложениям, молодой человек, но не будьте дураком. У вас, как и у этих вот людей, многое могло бы сложиться в жизни по-другому. Вы, может быть, этого не знаете, но моя профессия состоит в том, чтобы защищать жизнь во всех ее многочисленных и разнообразных формах. А не уничтожать ее.
Флорасс беспокойно завертелась в кресле, протянула руку, но тут же Айгар шагнул вперед и взял список, неуклюже изобразив поклон.
- Лично я была бы очень признательна вам, айретанцам, за любую информацию о тех формах жизни, с которыми вы сталкивались. А теперь спасибо за внимание! - Она встала, показывая, что совещание окончено, и взглядом давая понять Вариан и Каю, чтобы они задержались. Когда дверь за гравитантами закрылась, она спросила: - Что-нибудь удалось выяснить, Майерд?
- Пока рано делать выводы.
- Что? Твои опыты на животных тебя разочаровали?
- Все бы тебе насмехаться над нами! Пока мы подтвердили данные, полученные на "Мэйзер Стар". Скоро мы сможем более детально поговорить об этом, - закончила Майерд доверительным тоном.
- Я могу вернуться к своей группе? - На лице у Кая было какое-то необычное застывшее выражение.
- Только если возьмете с собой Фордлитона. Он фанатик: динозавры - его хобби!
- Тут какая-то ошибка, - вырвалось у Фордлитона.
- Если верить Тризейну, то нет. Наш химик тоже фанатично предан динозаврам, - ответила Вариан. - Геологически эта планета застыла в мезозое.
- Дорогая Вариан, не может быть, чтобы на Айрете оказались животные, похожие на тех чудовищ, которые бродили по Земле миллионы лет назад.
- Мы тоже так считали, командор. - Вариан улыбнулась. - Но это то, что мы обнаружили, а Тризейн подтвердил. Все это есть в наших отчетах.
- Я вижу, придется мне заняться вашими отчетами всерьез. Я-то хотела Форда заставить подготовить мне отчет. - На лице Сассинак появилась недовольная гримаса. - Но совесть мне не позволит оставлять его здесь бить баклуши, если там, за бортом, и вправду бродят эти чудовища. Форд, в списке есть еще натуралисты?
- Как не быть, мэм! Макснил, Крыльцов и Пендельман. Еще - Энстел, но он на вахте.
- Без них на корабле можно обойтись? Можно. Господа губернаторы, не прихватите ли вы с собой пассажиров в ваше орлиное гнездо? - Получив от Вариан самое горячее подтверждение, она кивнула Фордлитону: - Иди, любуйся. Форд. Возьми транспорт, попробуйте получить образцы. Держи связь. А теперь, вы все, катитесь отсюда быстренько! - Она вставила одну из дискет с отчетами в свой компьютер. - У меня тут есть что почитать. - И Сассинак махнула им на прощание рукой.
Они вылетели из кабинета, как дети, отпущенные с надоевшего урока. Восторг Фордлитона был настолько осязаем, что его можно было пощупать руками.
- Так, я беру Макснилла, Крыльцова и Пендельмана, произвожу налет на ангар катеров и склад видеотехники и лечу за вами. О'кей?
- Может быть, у вас найдется место еще для одного-двух геологов? - спросил Кай.
- Конечно, конечно. - Форд вытянул шею и заглянул в список, который Кай держал в руке. - Бейкер, Булло и Макуд - отличные трудолюбивые ребята. Они сейчас не на вахте и, понятно, тоскуют. Я их легко уговорю лететь с нами. - Фордлитон улыбнулся. - Нет проблем! Не хочу вам надоедать, но вы себе представить не можете, какое это для нас удовольствие!
Они подошли к входному люку. Вариан оглядела небо и заметила, что от поселка айретанцев стартовали на юго-восток три флиппера. Может быть, они хотят восстановить брошенный ими первый лагерь? Она посмотрела, заметил ли флипперы Кай, но он обсуждал с Фордлитоном, что они должны взять с собой.
- Если у вас есть телтеггеры на складе, поставьте один на флиппер, - сказала Вариан Фордлитону.
- Телтеггер есть. Поставлю. Мы полетим за вами, как только я соберу людей.

ГЛАВА 12

К счастью, Фордлитон за несколько минут до прибытия подал им сигнал, и Вариан успела подняться в воздух, чтобы помешать Гиффам атаковать флиппер с крейсера. Фордлитон был потрясен разнообразием видов, которые они успели разглядеть по дороге к ущелью Гиффов. Когда они приземлились в пещере, он и его коллеги - Макснил, Крыльцов и Пендельман - только и могли что говорить о Гиффах.
- Не знаю, что теперь с вами делать, - честно призналась Вариан. - Тризейн с Боннардом и Териллой улетели...
- Может быть, мы присоединимся к ним? - Фордлитон изнывал от нетерпения.
- Я думаю, нет необходимости дублировать друг друга. Какая у вашего флиппера скорость и дальность? - спросила Вариан, роясь в поисках эскизной карты главного континента Айреты, сделанной Каем накануне вечером.
- Скорость обычная флотская - сверхзвуковая.
- Правда? Может быть, вы поработаете на севере, а? Мы так далеко не забирались. Ваш флиппер выдерживает высокие температуры?
- Конечно!
- Ну тогда, - Вариан указала на северную полярную область, - было бы интересно выяснить, есть ли там животные, адаптировавшиеся к высоким температурам.
- Я сейчас отсканирую эту карту, и мы отправимся на рекогносцировку.
Едва Фордлитон улетел, в воздушном пространстве Гиффов появился еще один флиппер. Его экипаж забыл предупредить о своем прибытии, и Вариан с интересом наблюдала, как атакуют Гиффы. Возникшая суматоха привела к тому, что из своей берлоги вылезла Ланзи.
- Тебе надо лететь к ним и отвлечь от них Гиффов, - сказала она Вариан.
- Думаю, мы узнали слишком много, - прошептала Вариан, прежде чем отправиться спасать флиппер.
На флиппере прибыли геологи с "Зайд-Дайан" - Бейкер, Булло и Макуд. Кай связался с Дименоном и договорился с ним, что эти люди отправятся в неисследованный сектор.
- Не следует так часто тревожить Гиффов, - заметила Вариан, - как бы мы ни хотели выполнить наше задание.
- А почему бы нам не вернуться в наш лагерь? - предложила Ланзи. Заметив, что Кай от этих слов окаменел, она пожала плечами: - Я ведь только предложила.
Кай глубоко вздохнул:
- На самом деле неплохое предложение, Ланзи. Очень разумное. Я бы только хотел убедиться, что силовое поле способно удержать скатов. Не могли же они всего за сорок три года эволюционировать из водных в наземные! - Он сглотнул, тяжело вздохнул и сказал: - Это Тор привлек ската в то место. Надо будет постараться свести визиты Тхеков до минимума, о'кей? Теперь подумаем о восстановлении нашего первого лагеря, это полезно во всех отношениях, да и Гиффам будет спокойнее. Именно там нас будет искать ИК. Поскольку флипперы крейсера имеют большой радиус действия, промежуточные лагеря нам не нужны. А ты, Вариан, можешь остаться здесь и наблюдать за Гиффами без всяких помех.
- Согласна, - сказала Ланзи, - но нам потребуется дополнительное снаряжение...
- Надо составить список. Сассинак предлагала на выбор любое оборудование.
- А попросить полностью оборудовать базовый лагерь - не будет ли чересчур?
- Сегодня вечером я использую родственные связи, - сказала Ланзи. - Родная кровь дороже всякой ерунды из стандартных флотских запасов.
Снаружи снова послышались сигналы тревоги Гиффов, ругающихся с таким пылом и изобретательностью, что все заулыбались, и Вариан вылетела навстречу гостям. Майерд смогла влететь в пещеру, как только Вариан показалась в поле зрения Гиффов. Врач открыла колпак своего блестящего одноместного катера, только когда рядом приземлилась Вариан, принося свои извинения за

Предыдущая страница 27 Следущая страница


Планета динозавров II

причиненное беспокойство. Майерд достала из катера три больших пакета и один маленький, затем подошла к Каю и Ланзи.
- Кай, мой диагност закончил анализ часа через два после того, как вы улетели. Он назначил курс лечения и сделал несколько предварительных выводов - окончательный диагноз он ставит редко. А вы - Ланзи? - спросила Майерд, жонглируя своими пакетами, чтобы высвободить руку для пожатия.
- Да, это я, а вы, полагаю, лейтенант-командор Майерд.
- Именно так. - Она с улыбкой повернулась к Каю: - У вас, Кай, не только отравление ядом пищеварительного сока ската, но и аллергия. Мой диагност прописал средства не только для выведения яда и снятия аллергического эффекта, но и для заживления укусов и устранения потери чувствительности. Диагност также рекомендует новый нейрорегенератор. - Она повернулась к Ланзи: - Мы использовали его при лечении паралича.
На лице Ланзи отразилось вежливое непонимание, и Майерд спохватилась:
- Ах да, вы же не можете знать - это случилось двадцать лет назад...
- Пока я тут посапывала, - прокомментировала Ланзи.
Майерд улыбнулась:
- Вы, наверное, захотите почитать об этом приборе. Доказано, что он чрезвычайно эффективен против всех видов экзотических нервно-парализующих ядов. У меня есть несколько последних дисков с "Федеральным медицинским обозрением", могу одолжить, и вы восполните пробелы в своем образовании. Напомните мне вечером. Да, совсем забыла... - Она развернула один из пакетов. -
Вот, Ланзи, вам - зеленый костюм. Исследования показывают, что девять из десяти медиков предпочитают зеленый цвет. Надеюсь, вы не десятый.
- Вообще-то десятый, но зеленый все равно приятный цвет, благодарю вас.
- Я подумала, что одежда в список самого необходимого не попадает, а когда увидела, что готовится в офицерской кают-компании, решила позаботиться о ваших туалетах. Синий - вам, Кай, а этот гранатовый больше подойдет вам, Вариан. Да, извините, что прилетела без предупреждения, эти ваши птицы - они великолепны!
- Эти костюмы - тоже, - сказала Ланзи, поглаживая темно-зеленую ткань. - А велики ли склады на "Зайд-Дайан"?
- Полным-полно всего! - гордо заявила Майерд. - Мы всего четыре месяца в рейсе, так что почти ничего не тронуто. Может быть, кроме каких-то секретных фондов. А что? Вам что-то нужно?
- Несколько свободных куполов, мощные защитные экраны...
- Чтобы выдержали скатов? - Майерд сочувственно хихикнула.
- С одним мы уже столкнулись!
- Просто дайте мне список. Очень удачно, что вы родственница командора.
- Рука Провидения.
- Мы еще не составили список, - сказала Вариан. - Мы решили покинуть пещеру, а то Гиффы в боях с вашими флипперами всю шерсть обдерут.
- Да и пещера - не лучшее место для большого лагеря, - заметила Майерд.
- Она была неплохим убежищем... - Вариан оборвала фразу и грустно улыбнулась.
- Даже самые мощные защитные экраны не выдержат такого шторма, - сказала Майерд, устраиваясь на табурете у очага. Она достала блокнот и ручку и выжидательно посмотрела на них. - Ну, и сколько вам нужно куполов? Какие размеры защитных экранов? Мебель? Запасы? Лампы?
В итоге Майерд улетела с куда более длинным списком, чем они предполагали составить. Стоило Вариан заявить, что они хотят слишком многого, Майерд тут же опровергла ее слова:
- Сассинак отдала приказ обеспечить вас всем необходимым...
- А вы уверены, что это действительно необходимо? - спросила Вариан, указывая на исписанный блокнот.
Майерд удивленно подняла брови.
- Когда Сассинак увидит все эти домики, купол энергозащиты...
- Сассинак, - Майерд сделала короткую паузу, чтобы подчеркнуть имя командора, - и смотреть не станет на какой-то там список. У нее свои проблемы - этот транспорт, с которым она возится целый день. Это, - Майерд махнула блокнотом, - пойдет прямиком в квартирмейстерскую службу, а я прослежу, чтобы все было отправлено завтра утром. - Она легкой походкой подошла к своему катеру, сдвинула назад колпак и уселась в кресло. - Это в том случае, если мы завтра утром будем на что-то способны после сегодняшнего обеда. Давайте-ка проверим координаты лагеря, пока я еще в сознании. - Кай проверил ее записи и утвердительно кивнул. - Увидимся!
Вариан не могла устоять перед искушением и вылезла наружу, чтобы посмотреть, как поведут себя Гиффы со скоростным флиппером Майерд. Несколько молодых птерозавров сорвались было в погоню, но тут же поняли, что им его не догнать. Тогда они начали лениво описывать круги в небе то влево, то вправо. "Как будто, - подумала Вариан, - они ставят кончик то одного, то другого крыла в центр небесного круга".
- Я не хочу, чтобы ты так рисковала, - хмуро сказал Кай, когда она выпустила из рук лиану и вошла в пещеру.
- Во-первых, это развлечение, во-вторых, надо было спешить, а то бы я не увидела Гиффов, а лестница слишком далеко. - И Вариан потянулась, чтобы обнять его и успокоить. Но тут же отшатнулась, потому что вовремя вспомнила о его состоянии и о том, что даже легкое прикосновение может повредить ему. - Кай, я хотела сказать, что это ты здорово придумал - перенести лагерь, чтобы не беспокоить Гиффов.
Кай пожал плечами:
- Если мы останемся здесь, ты не сможешь спокойно наблюдать за Гиффами. Так или иначе, - он печально улыбнулся, - думаю, если мы отсюда уберемся, куча призраков обретет покой. Ты бы хотела оставить шаттл в качестве базового блока?
Варнав оглядела пещеру, которая благодаря заботам друзей стала очень уютной и благоустроенной.
- Мне здесь очень удобно и без шаттла. Интересно, как Гиффы отреагируют на его вылет? Было бы любопытно за этим понаблюдать. - Она улыбнулась.
- Как ты думаешь, они считают, что у шаттла отрастут крылья, когда он достаточно вырастет? Или вылупится?
- Они это проверяли однажды, когда нас посетил Тор.
Они улыбнулись друг другу. Потом Кай нежно взял ее за руку.
- Пошли. Нам опять надо заниматься делами.

ГЛАВА 13

Кай, Ланзи и Вариан прибыли на "Зайд-Дайан", когда над Айретой опустилась ночная мгла. В поселке замигали огни - большой прожектор освещал площадь, вокруг которой стояли жилые дома. Там и тут вспыхивали огни патрульных машин, снующих по улицам. Патрули разъезжали на небольших двухместных платформах, удобных для несения караульной службы. Вдруг на мерцающем в темноте корпусе транспорта гравитантов загорелись красные габаритные огни, отчего он принял еще более зловещий вид. Пандус главного люка "Зайд-Дайана" был ярко освещен, и, к удивлению Вариан, посадившей флиппер рядом с ним, из него выбегали десантники и выстраивались в шеренгу, образуя почетный караул от люка до флиппера.
- Гиффы уже улетели? - спросила Вариан. Высоко над ними висела плотная черная туча, а под ней в необычно прозрачном ночном воздухе светились огни.
- Они же доставили нас в целости и сохранности! - Ланзи была в превосходном настроении, а Кай подумал, сможет ли он выдержать этот вечер.
Как только они вылезли из флиппера, прозвучала резкая трель свистка.
Смотрите, они устроили нам торжественную встречу! - воскликнул Кай и, забывшись, ухватился за раму колпака. Ни Вариан, ни Ланзи не обратили внимания на это, всецело сосредоточившись на почетном карауле. Кай быстро снял перчатки, осмотрел свои руки, но никаких ран не обнаружил. Он догнал своих дам, тоже польщенный устроенной для них церемонией.
- Что ж, посмотрим, что будет дальше! - Ланзи, расчувствовавшись, широко раскинула руки.
У трапа стоял Фордлитон в серебряно-черно-синей форме Флота со всеми своими, довольно многочисленными, наградами на кителе. Рядышком пристроилась Майерд, тоже во всем блеске, с лентой Медицинской Службы через грудь. Сассинак, также встречавшая гостей, тоже была отнюдь не в лохмотьях. На ней было свободное черное платье, усыпанное звездочками, а на плечах красовались эполеты. Кай не мог припомнить, видел ли он когда-нибудь офицеров "АРКТ-10" при полном параде, но на Исследовательских Кораблях могли придерживаться иных традиций, чем на кораблях Флота.
- Ланзи, это действительно потрясающая удача и радость - встретить вас! - приветствовала ее Сассинак, вытянувшись в струнку и отдавая честь.
- Да, случай уникальный! - Ланзи сказала это с подчеркнутой медлительностью, но в ее рукопожатии не было никакой робости.
Две женщины внимательно разглядывали друг друга, потом Сассинак, улыбаясь, чуть склонила голову набок настолько похожим на Ланзи жестом, что Кай и Вариан обменялись удивленными взглядами.
- Вы были потрясающе щедры к дальней родственнице, командор Сассинак. Бренди прошел на ура!
- Просто Сассинак, пожалуйста. - И командор жестом пригласила гостей пройти в корабль. - Надо отметить встречу с далеким предком.
- Что-то нас ожидает нынче вечером? - прошептала Майерд, беря Кая под руку.
- Беслер! Почетному караулу - вольно, разойдись! - скомандовал, козыряя, Фордлитон дежурному офицеру. - Губернатор Вариан, прошу сюда!..
Этот вечер его участники действительно запомнили надолго. Фордлитон утратил всяческое самообладание после очередной уморительной гримасы, состроенной Ланзи. Вариан без малейшего зазрения совести рыдала от смеха. Кай улыбался так широко, что боялся вывихнуть челюсть. Майерд старалась сдерживаться, но и ее командор вывела из благоговейного молчания. Стюарды пытались сохранять серьезные лица, но несколько раз Вариан слышала взрывы хохота из сервировочной. А угощение было превосходно! Вариан наблюдала, как Кай пробует незнакомые блюда, стараясь не обидеть Ланзи. Вариан казалось, что все блюда были настолько изысканны, своеобразны и настолько вкуснее их обычного рациона, что Кай должен был бы есть с большим аппетитом. Вкус очередного блюда оттенялся вкусом следующего, их было не слишком много, и они подавались на стол в таком количестве, чтобы не отбить охоту попробовать другие кушанья. Бокалы менялись каждый раз, когда подавалось новое блюдо, а вина были выше всяких похвал.
Потом, когда Кай и Вариан вспоминали этот обед, они поразились, что ничего нового не услышали ни о предыдущей карьере Ланзи, ни о ее родной планете. Даже имя ребенка Ланзи, далекого предка Сассинак, не упоминалось. То, что эти двое действительно связаны кровными узами, было очевидно по массе мелких сходств в поведении, жестах, манере наклонять голову, поднимать брови, а общее чувство юмора совершенно сгладило пропасть между поколениями.
Когда на столе остались лишь маленькие кофейные чашечки и элегантные рюмки с послеобеденным ликером, Сассинак повернулась к Каю:
- Насколько я поняла, вы возвращаетесь в ваш старый лагерь? Это не там ли на вас напал скат?
- Именно там, но я подозреваю, что его привлекло тепло, выделяемое Тором. Мы выделяем тепла намного меньше, чем Тор. Сорок лет назад мы не встречали никаких наземных скатов, хотя все тщательно проверяли. А лагерь расположен так, что скатам туда трудно проникнуть, поэтому мы и выбрали когда-то это место.
- Думаю, мы сможем обеспечить вам еще большую безопасность. Фордлитон, как ты думаешь, нельзя ли устроить испытания наших защитных куполов в таких необычных условиях?
- Конечно, командор. Против таких разнообразных форм жизни их никогда не испытывали. Тхеки, люди, динозавры, золотистые птерозавры и скаты! Это будет отличный полигон!
- Купола - это системы раннего предупреждения, недавно поставленные на вооружение Флота. Я не могу вдаваться в детали, но соответствующим образом запрограммированный купол будет контролировать территорию лагеря, и вы, Кай, будете защищены от хищников вроде скатов и крупных динозавров. А теперь расскажите, как вам удалось спастись от динозавров.
- Все это есть в моем отчете, - сказал Кай удивленно.
- В вашем отчете, я цитирую, сказано: "Мы покинули купол через задний выход и спаслись в шаттле как раз тогда, когда первые ряды динозавров пробили защитное поле". - Сассинак строго посмотрела на Кая и повернулась к Вариан: - Вы были лаконичнее: "Мы бежали из купола и спрятались в шаттле". Точка. Так как же вы все-таки добрались до шаттла?
- Трив и я пришли в состояние Дисциплины и разорвали купол по швам.
- По швам? - Пораженный Фордлитон повернулся к своему командору, которая лишь утвердительно кивнула.
- Этого юношу, Боннарда, гравитанты не нашли?
- Нет, Боннард оставался на свободе, - ответил Кай с кривой улыбкой. - Он догадался спрятать аккумуляторы...
- И флипперы перестали летать! Разумно. Думаю, бунтовщики совершили классическую ошибку - они недооценили своих врагов. В курсе по тактике Флота это всегда подчеркивается, правда. Форд?
- Разумеется! - Фордлитон промокнул губы салфеткой, но взгляд его был при этом направлен куда-то в сторону.
- Дальше. Исходя из ваших докладов, Кай и Вариан, золотистые птерозавры обладают высокой способностью к распознаванию объектов, раз они защищают вас и агрессивны к айретанцам, а то, что они к ним враждебны, я поняла из замечания Айгара сегодня утром.
- У Гиффов есть поведенческие стереотипы, один из которых, как я догадываюсь, сработал, когда гравитанты, вероятно, пытаясь нас найти, приблизились к их ущелью слишком близко, что и спровоцировало нападение. Они отгоняют любого, кто приближается к пещере со стороны ущелья. Похоже, они в состоянии различать и звук двигателей разных флипперов.
- Что еще вам удалось установить, наблюдая за Гиффами?
- Пока больше ничего. На сегодняшний день мои наблюдения в основном касаются их реакции на нас, а не их внутренних взаимоотношений. Вот это я и хотела бы изучить.
- Превосходно! Именно это и необходимо.
- Что меня больше всего заинтересовало, - сказала Майерд, наклонившись к ним, - это то, что Гиффы знают специфическое лекарство против яда ската. И поняли, что вы в нем нуждаетесь. Я бы сказала, что их интеллектуальный уровень намного выше, чем это характерно для примитивных видов.
- А то, что это ставит их выше примитивных видов... - Сассинак оборвала себя на полуслове, заметив какую-то тень, стоящую у двери. - Да, в чем дело?
Борандер шагнул внутрь, всем своим видом демонстрируя готовность

Предыдущая страница 28 Следущая страница


Энн Маккeфри

немедленно ретироваться.
- Командор, вы приказали докладывать о любых попытках связи между транспортом и айретанцами.
- Да. И кто же с кем пытался связаться? - Тон Сассинак сразу стал деловым.
- Зафиксирована передача с транспорта, направленная на поселок айретанпев. Они требуют наладить обратную связь.
- Ну и?..
- Ответа из поселка не поступило.
- А как айретанцы могли ответить? - спросила Ланзи. - У них же нет средств связи.
- Нет? - изумился Фордлитон.
- Исключено! В таком климате средства связи не могут сохраниться в течение сорока трех лет, - заметила Вариан. - Если только они не затребовали у вас запасные детали.
Фордлитон покачал головой:
- Нас удивило, когда Айгар сказал, что они в этом не нуждаются. И питание для чего-нибудь похожего на современные переговорные устройства они не запрашивали.
- На какой частоте радировал Крус? - вдруг спросил Кай, и, когда Борандер ответил на его вопрос, он довольно улыбнулся: - Командор, это частота, которой пользовалась наша экспедиция.
- Действительно, интересно. И как же наш невинный капитан Крус узнал об этом из "сообщения" поврежденной капсулы? Я несколько раз перечитала текст - частоты там не было. Найдется на него подходящая прочная веревка!
Ланзи хихикнула:
- Я вообще не понимаю, почему Крус пытается наладить связь с людьми, которые не хотят идти с ним на контакт.
- А не может Айгар вести двойную игру? - спросила Сассинак.
- Я бы не сказала, что он вообще играет в какую-то игру. - Вариан заметила, как помрачнело лицо Кая после ее слов. - Он свою позицию выразил достаточно ясно - это его планета, и он собирается на ней остаться.
- Ну, дай Бог нашему теляти... - ответила Сассинак. - Борандер, моя благодарность лейтенанту-командору Дюпайнилу. Теперь все зависит от его мастерства.
Когда Борандер отправился выполнять поручение, Сассинак повернулась к гостям:
- Дюпайнил - это разведка Флота. Вариан, у айретанцев есть какой-нибудь специфический акцент, может быть, они пользуются диалектом?.. - И когда Вариан подтвердила это, Сассинак продолжила: - Друзья мои, слишком много проведено успешных попыток планетарного пиратства, слишком много отлично подготовленных экспедиций появлялось на планетах, не предназначенных для колонизации, за последние полвека. И, откровенно говоря, в основном эти группы не склонны выполнять обязательства Федеральной Хартии в том, что касается экологии, прав меньшинств и ненападения. Необычные обстоятельства самовольного поселения всегда находят какие-нибудь резонные объяснения, но почему-то именно тогда, когда Федерация бессильна ликвидировать уже сложившиеся продуктивные колонии. Чем больше мы узнаем о механизме этих захватов, тем быстрее сможем поломать всю систему.
- А гравитанты всегда занимаются пиратством? - спросил Кай.
- Нет сомнений, - ответила Сассинак, вращая пальцами рюмку ликера на камчатной скатерти. - И они в этом занятии преуспели больше всех, узурпируя планеты, предназначенные для других рас. Айрета - отличная иллюстрация, хотя здесь гравитация нормальная.
- Практически это - единственное, что здесь нормально, - прошептала Ланзи.
- Кстати, - Сассинак поглядела на родственницу с симпатией, - Айрета чересчур богата сливами, чтобы позволить их срывать этим гадким гравитантам! Пусть поищут планету с высокой гравитацией, там их мутация найдет себе применение!
- Было бы неплохо разобраться, кто организует все эти пиратские аферы, - сказала Ланзи.
- Это была бы бесценная информация, моя дорогая прапрапрабабушка. Есть какие-нибудь предложения?
- Есть одно, которое, я думаю, пока обсуждать рано. Твои слова вызывают какие-то неясные воспоминания. - Ланзи резко махнула рукой от отчаяния, что не может вспомнить нужное. - Я с удовольствием помогу вашему офицеру разведки, если это потребуется... - И она посмотрела по очереди на Вариан, Кая и командора.
Вариан пожала плечами и тоже посмотрела на Кая.
- Я была бы рада, - сказала она, - если бы мы смогли помешать планетарному пиратству.
Раздался осторожный стук в дверь, и в кают-компанию вошел стройный смуглый человек. Окинув взглядом сидящих за столом, он подошел к своему командору.
- Дюпайнил, как вам идея - представиться айретанцам полным страстного желания позволить гравитантам поселиться на этой планете?
- Это основательно разогнало бы мне скуку, командор.
- Прошу извинить, дамы и господа, за такое резкое окончание нашего прекрасного вечера, - сказала Сассинак, порывисто вставая. Ее поведение вдруг пришло в странное противоречие с элегантным нарядом, подчеркивающим ее неотразимую женственность. - Ланзи, можем мы воспользоваться вашим предложением? Форд, проводи наших гостей к флипперам.
- Сассинак, вы будете держать нас в курсе событий? - спросил Кай, вставая медленно и осторожно.
- Конечно, будет, - сказала Ланзи, улыбаясь. - Я все еще верю в почтительное отношение к предкам.

ГЛАВА 14

На следующее утро Вариан и Кай собрали всех спасшихся, чтобы объявить о возвращении в их старый лагерь. Единственной, кто возражал, была Олия, и делала она это в полную мощь своих легких, истерически вопя, что они летят навстречу смерти, что эти жуткие животные снова затопчут их, не говоря уже о твари, искусавшей Кая. Наконец до Олии дошло, что ее истерика всех раздражает, и громкость ее монолога понизилась до злобного бурчания.
- Командор Сассинак снабдила нас защитными силовыми экранами, - сказал Кай, - и новыми устройствами, безошибочно определяющими агрессию с чьей бы то ни было стороны. Думаю, мы можем возвращаться с легким сердцем. И в конце концов это то место, где "АРКТ" будет нас искать.
- Неужели ты и вправду веришь, что мы их когда-нибудь увидим? - взвизгнула Олия.
- Да, я действительно верю, что "АРКТ-десять" вернется за нами. Это тот случай, когда отсутствие новостей - хорошая новость. Ни капитан Годхейр, ни командор Сассинак ничего не обнаружили в своих базах данных об исчезновении ИК. А уж такая пропажа стала бы известна по всей галактике. Командор Сассинак запросила в Секторе дополнительную информацию специально о месте нахождения "АРКТ-десять".
- За сорок три года наш корабль мог оказаться в другой галактике, может быть, потому о нем никто и не слышал.
- Сорок три года могли потребоваться, чтобы уйти от космической бури, - возразила Ланзи.
Олия набрала воздуха, чтобы достойно ответить, но не успела, потому что Портегин сильно сжал ей плечо. Она скинула его руку, повернулась было к Триву, но, увидев его хмурое лицо с плотно сжатыми губами, обиженно надулась.
- Итак, мы должны побыстрее собрать наше имущество. Люди с "Зайд-Дайан" будут встречать нас в лагере в девять утра. Давайте пошевеливаться.
Ланзи уставила на Кая указательный палец:
- Ты будешь исполнительным директором. А сидеть будешь здесь! - Ее палец указал на табурет у очага.
Кай улыбнулся ей и посмотрел на свой командный пост.
Погрузка разборной мебели в шаттл, а всякой мелочи во флипперы не заняла много времени. Вариан решила оставить для себя в пещере двухместный флиппер и немногочисленное необходимое оборудование, для того чтобы продолжить наблюдения, если погода и обстоятельства это позволят. Вскоре прилетел Кэнли с приятелями с "Мэйзер Стар", чтобы помочь с отправкой.
Трив, который должен был пилотировать шаттл, крепко ухватив Олию за локоть, отвел ее в корабль. Ланзи последовала за ними, на ходу бросив Вариан, что, если будет нужно, займется девицей. Портегин, пребывая в дурном настроении, поднял аппарель шаттла. Дименон в большом флиппере вез Тризейна с его снаряжением, Териллу и Клейти. Тризейн засыпал девочек указаниями, что они должны заснять по дороге, пока Дименон в одном из маленьких флипперов давал урок вождения Боннарду, который искренне верил в то, что его, пятидесятивосьмилетнего человека, учить незачем. Маргит и Кай заняли последний маленький флиппер, погрузив туда оставшиеся вещи.
Когда все было готово к отправке, Кэнли взобрался на вершину ущелья, чтобы заснять их переезд и реакцию Гиффов. Вариан осталась в пещере. Она рассчитывала, что Три Старших Гиффа прилетят в пещеру, когда "большое яйцо" улетит. Вариан знала - исчезновение шаттла приведет Гиффов в шоковое состояние, и их поведение в данной ситуации очень интересовало ее. Оставить шаттл в пещере было невозможно - он являлся составной частью системы лагеря, и Вариан с грустью думала о том, что Гиффам придется пройти через это нелегкое испытание.
Первым стартовал маленький флиппер, он попал под удар шквала, но быстро вырвался из полосы турбулентности. Более тяжелому шаттлу пришлось сначала развернуться, что для Трива не составило проблем, а потом он величественно воспарил над ущельем. Вариан улыбнулась про себя: Трив не мог обойтись без театральных эффектов. Ей показалось, что она услышала, как восхищенно охнул Кэнли, но шум дождя и ветра поглотил все звуки.
Когда все улетели, Вариан грустно оглядела пустую пещеру, в которой остался лишь один жилой отсек - тот, где жила она. Она присела на табурет, положив камеру на плечо. Лианы задувало внутрь пещеры, и до нее долетали капли утреннего дождя, оседая на лице и руках и заставляя огонь в очаге шипеть и потрескивать. Но вот послышались резкие, возбужденные крики Гиффов. Как же она не догадалась дать Кэнли наручный передатчик - он мог бы рассказать ей о реакции птиц. Звуки, которые она слышала, были похожи на восклицание - в подобной ситуации так мог бы реагировать человек. Она терпеливо ждала, и ее терпение было вознаграждено.
Внезапно лианы отодвинулись в сторону, и в пещеру вступили три золотистых Гиффа. Они остановились на почтительном расстоянии от того места, где так долго простоял шаттл. Все три Гиффа смотрели на пустое место, слегка разведя в стороны крылья. Те Гиффы, что стояли по бокам, требовательно тянули головы к стоявшему в середине, который изобразил нечто вроде пожатия плечами и сложил крылья на спине жестом, который должен был означать капитуляцию перед горькой правдой.
Затем Гиффы разом осели на лапы, прижали крылья к телу и втянули шеи. В их позах была такая печаль и разочарование, что Вариан почувствовала, как у нее закипают слезы на глазах. Тихий, едва слышный звук донесся до ее слуха. Это не был шум ветра или ливня, это был звук их печали. В этом звуке было столько неизбывной тоски, что Вариан почувствовала, как волосы зашевелились у нее на голове, и она поняла, что наступило время вмешаться.
Она стала снимать с плеча камеру, размышляя, как ей успокоить Гиффов, и в этот момент в пещере неожиданно появился Кэнли. Увидев его, Гиффы, расправив крылья, зашипели и закричали так отчаянно, что Вариан перепугалась.
- Кэнли! Стой спокойно! Покажи свое миролюбие!
- Конечно! - воскликнул он, но вдруг Гиффы, раскрыв клювы, начали наступать на него, и Кэнли испуганно попятился к выходу.
Вариан опередила Гиффов и вклинилась между ними и Кэнли.
- Не трогайте его! - закричала она, раскинув руки и стараясь остановить их. - Вы меня знаете! Вы должны меня помнить!
- А что, если они вас не помнят? - Кэнли уже стоял на первой ступеньке лестницы.
- Я - друг! Вы знаете меня! - Вариан старалась изо всех сил, чтобы ее голос звучал дружелюбно. Гиффы были так близко, что она чувствовала запах рыбы, исходивший от них. Длинные остроконечные клювы повернулись в ее сторону, и на нее уставились проницательные и недобрые глаза. Когти на середине крыльев клацали, как будто собирались ее схватить.
- Извините, что до сих пор не принесла вам травы из ущелья. Очень нехорошо, что я сейчас стою перед вами с пустыми руками, но я же не знала, что Кэнли свалится сюда прежде, чем я успею с вами поговорить! Вы, конечно, не понимаете ничего, кроме тона, которым я с вами разговариваю, но вы же видите: я стараюсь быть дружелюбной. Правда?
Средний из Гиффов возвышался совсем рядом с Вариан, когти его все время шевелились, и он не отрываясь смотрел на нее.
- Вариан, у меня нет с собой парализатора! Что ты собираешься делать?
- Я собираюсь продолжать с ними разговаривать, - ответила она, улыбаясь так широко, как только могла. - А ты не должен шевелить ни одной мышцей, разве что они на меня навалятся. Тогда дуй по лестнице! - Ее веселый тон резко контрастировал с угрожающим смыслом ее слов. Кэнли дернулся от испуга, и тогда она добавила: - Не делай этого, тебе надо быть таким же веселым, как я. Они чувствуют тон, а у тебя он нехорош.
- Я попробую...
Вариан улыбнулась страсти, которую Кэнли вложил в свой ответ. Она очень медленно вытянула вперед руку.
- А теперь посмотрим, нельзя ли нам начать увертюру к тому, что, я надеюсь, превратится в долгую дружбу. - Она посмотрела на среднего из Гиффов, главного.
Похоже, его так же интересовало, что она собирается делать, как и Вариан - его реакция на ее действия. Мягким движением Вариан коснулась когтей на крыле Гиф-фа. Коготь чуть дернулся, но Гифф не отступил. Вариан отпустила коготь и коснулась крыла.
- Э, какой ты гладкий! И не похоже на мех.
- А у них что - мех? Я думал у птиц - перья.
- Они на том этапе эволюции, когда мех заменяет им перья. На Гиффах - мех.
Вариан убрала руку со Среднего Гиффа, который смотрел на нее не мигая. А потом вдруг замигал, как маленький ребенок, столкнувшийся с чем-то неизведанным, но неожиданно приятным.
- Вот именно! Теперь не так страшно? - Она улыбнулась еще шире.

Предыдущая страница 29 Следущая страница


Планета динозавров II

Вариан повернулась к другому, меньшему, Гиффу, давая ему время отступить, а потом тоже легонько коснулась его когтей на крыле. Гифф стерпел, но затем сделал шажок назад.
- О'кей, намек поняла! - Она поглядела на третьего, и тот, поняв ее намерение, тоже попятился. Она снова обернулась к Среднему.
- А ты у нас самый храбрый, правда?
В ответ раздались какие-то звуки, похожие на пение. Шея Гиффа завибрировала.
- Ты со мной соглашаешься, да? - Медленно она снова протянула руку к его когтям, теперь спокойно лежащим на крыле. Большим и указательным пальцами она дотронулась до одного из них и нежно сжала.
- Айретанское рукопожатие. Первый контакт между видами.
- Ну ты и нахалка! - восхищенно прошептал сзади Кэнли.
- Кэнли, не шевелись!
- Я не шевелю даже волосами!
Она держала Гиффа за коготь и широко улыбалась, видя, что тот испытующе на нее смотрит. Потом когти осторожно сомкнулись вокруг ее пальцев. Они оказались сухими и теплыми, и Вариан подумала: "Интересно, какие у него ощущения от моей кожи?" Когти отпустили ее пальцы, и она убрала руку.
- Попросту говоря - поздоровались. - Вариан отвесила Гиффу легкий поклон и даже вспыхнула от восторга, когда в ответ Гифф тоже качнулся ей навстречу.
- Мне надо это заснять, Вариан! Мне правда надо! Я ведь здесь как раз для этого! - заныл Кэнли, и Вариан с трудом сдержала гнев.
- Ты бы все мог сделать, если бы не свалился сюда, как будто за тобой гонятся! - Вариан старалась сохранять тот же дружелюбный тон, хотя Кэнли разозлил ее своим неожиданным вторжением.
- Я ж не знал, что здесь эти трое, - раздраженно пробурчал тот. - Не знал я. А как они сюда попали?
- Прилетели.
- Извини. Я спешил. Слушай, я все же хочу их заснять.
- Все, что я прошу, Кэнли, - это двигайся медленно. - Вариан продолжала следить за Главным Гиффом.
Он издал какой-то звук, и двое Гиффов стали отступать. Затем, будто соблюдая какой-то этикет, сделал шаг назад и Главный Гифф. Он что-то еще сказал своим Гиффам, и все трое вперевалку, но полные достоинства направились к выходу из пещеры и взлетели. Кэнли погнался за ними с камерой, чтобы снять их взлет.
- Я их снял! - Кэнли как будто забыл о том, что именно его вторжение помешало ему зафиксировать куда более впечатляющие сцены первого контакта.
Вариан вздохнула с облегчением. Лоб ее покрыла испарина, и она отерла ее рукавом. На подгибающихся ногах она добрела до табурета и без сил опустилась на него.
- Правило номер один при видеосъемке животных с неизвестными повадками: приближаться к ним медленно!
- Эй, Вариан, смотри, эти трое, что были здесь, отправились на насест, но зато целая эскадрилья направляется на юго-восток, к морю.
Забыв про все свои переживания, Вариан рванулась к выходу, вцепилась в лиану и высунулась наружу. Дождь прекратился, ветер стих, и в туманном небе она увидела золотистых птиц, направляющихся на ежедневную рыбалку с сетями, висящими у них на лапах.
- Кэнли, надеюсь, у тебя еще много пленки? Мы отправляемся на рыбалку! Пошли!
Они быстро вскочили во флиппер и взлетели. Хвала Криму, ей предстояло заниматься тем, о чем она больше всего мечтала с тех пор, как вышла из анабиоза.

ГЛАВА 15

В лагере, куда направлялся Кай со своей группой, уже вовсю кипела работа. Несколько рабочих демонтировали остатки старой системы защитных экранов. Новые колонки для них, в полтора раза толще прежних, лежали рядом с пультом контроля.
Когда Кай приземлился рядом с катерами рабочих, откуда-то выскочил Фордлитон и приветственно замахал ему. Потом они с интересом следили за шаттлом, который Трив аккуратно посадил на то самое место, где он стоял сорок три года назад. Кай все это видел не раз и равнодушно отвернулся. Заметив это, Фордлитон обратился к нему.
- Я думаю, все, что вы заказали у Майерд, вам доставлено, - объявил Форд, взмахнув рукой в сторону трех флипперов и катера. - Кое-какие мелочи добавила командор.
- Бутылку сверуланского бренди, о котором я столько наслышан? - спросил Кай с улыбкой.
- Это бы меня крайне удивило. Она бережет свои погреба, как оружейные пусковые коды. Однако сегодня она выглядела очень довольной и нисколько этого не скрывала, не то что этот Дюпайнил. Ланзи тебе что-нибудь рассказывала?
- У меня не было времени расспросить ее, - ответил Кай, совсем забыв о разговоре во время вчерашнего обеда. - Сама Ланзи добровольно никогда не признается.
- Точь-в-точь ее прапрапра... - Фордлитон недовольно поджал губы. - Не будем о том, с чем ничего поделать не можем. Я привез устройство, о котором говорила командор Сассинак, и ввел в него всю информацию, которая у нас имелась об этой планете. Включил даже записи Дименона о скатах. Так что осталось только установить его.
Фордлитон вместе с Каем подошел к катеру и достал из него маленький черный пластиковый кейс. Опустившись на колени, он открыл его и вынул оттуда темный шар. Затем с широкой улыбкой показал его Каю.
- Хорошая штука. - Он отодвинул в шаре маленькую створку, несколько минут что-то в нем регулировал, затем поставил ее на место. - Теперь нам осталось только пустить его в плавание.
- В плавание?
- Да, ему нужно придать вертикальное ускорение, - сказал Фордлитон. Он огляделся и направился к небольшой пирамидке из камней. - Это центр зоны, которая будет охвачена защитным куполом.
Фордлитон резко размахнулся и подбросил шар в воздух. Шар продолжил движение вверх, затем остановился, медленно повернулся вокруг своей оси, испуская слабое сияние. Фордлитон отряхнул руки. - Теперь ничто - большое, среднее или маленькое, запрограммированное или неопознанное - не сможет приблизиться к этому месту без вашего ведома, а если вторгшийся входит в список "нежелательных персон", он будет парализован. Ну как, ты теперь надежнее себя чувствуешь?
- Раз ты говоришь...
- Говорю. - Фордлитон обнял Кая за плечи. - Что еще мы можем для вас сделать?
В этот момент включился защитный купол, и по лагерю прокатилась волна радостных восклицаний.
- Теперь мы можем вернуться к занятиям, прерванным сорок три года назад, - облегченно произнес Кай.
- Только домики теперь более уютные, - заметил Фордлитон, и Кай согласно кивнул.
На этот раз Тризейн вместо отсека в шаттле выбрал себе домик. Он согласился взять на себя руководство тремя младшими членами экспедиции, поэтому для них был установлен большой дом - там было достаточно места для работы и четырех спален. Дименон и Маргит решили вернуться во второй лагерь. Портегин, прихватив с собой Олию, отправился выбирать место для их домика. Трив, так же как и Кай, поставил себе одноместный домик. Потом выбрали место для самого большого здания под гостиную и кают-компанию. Поскольку сборными домиками их снабдили щедро, поставили еще два - для Вариан и гостей. Кай еще раз оглядел естественный амфитеатр, накрытый энергозащитным куполом, на который слетались тучи насекомых. Отличие от первого лагеря заключалось в том, что ни один из новых домиков не был поставлен на то место, где он стоял сорок три года назад.
Среди добровольцев с "Зайд-Дайан" были два стюарда, которые быстро накормили всех присутствующих, использовав для этого айретанские фрукты и овощи.
- Что меня удивляет, - сказал один из них, - если учесть, как воняет эта планета, так это то, что здесь вообще есть что-то съедобное. А ведь есть!
- Думаю, мы просто не чувствуем вкуса, его перебивает этот запах, - возразил другой.
- Это значит, что вид и запах - далеко не главное, - заметила Маргит. - Ну, что, Кай, можно нам с Димом возвращаться в наше поместье?
Не успел Кай ответить, как раздался рвущий уши свист. Он поглядел вверх, думая, что это шар поднял тревогу, но тут увидел, что Форд нажимает кнопку на наручном передатчике. Выражение досады промелькнуло на лице офицера, но он быстро справился с собой. Затем сказал своим товарищам, тоже встревоженным сигналом:
- Вызов с корабля. Объявлена готовность "красный". Команда, на корабль! - Он повернулся к Каю: - Извини, Кай, служба!
Несмотря на досадливые реплики и бурчание, команда быстро направилась к катерам.
- После еды нельзя бегать. Моя мамочка говорила, что это вредно для здоровья, - проговорил старший стюард с извиняющейся улыбкой. - Простите, что оставили такой беспорядок в столовой.
- Мы все сохраним до вашего возвращения! - весело крикнула Маргит, провожая команду.
- Если будет возможность, я сообщу вам, что там стряслось, - сказал Фордлитон, когда они с Каем подбежали к катеру. - Не думаю, что вам следует о чем-то беспокоиться, поскольку установлен защитный купол.
- Удачи! - Это было все, что Кай смог придумать на прощание.
Трив открыл защитный купол, чтобы выпустить флипперы и катер с крейсера, и, закрыв створки, направился к Каю.
- Означает ли их срочная отправка, что мы должны оставаться на месте?
- Форд ничего не говорил мне о каких-нибудь ограничениях.
- Тогда не пора ли нам разобраться, что творится вокруг?
- Портегин, новый обзорный экран работает?
- Работает и показывает очень интересные вещи.
- В чем дело? - спросил Кай, пока они залезали в шаттл.
- Сейчас увидишь, - ответил Портегин с таинственным видом.
При первом же взгляде на экран в главной кабине шаттла Кай все понял. Там, где раньше была смутившая геологов картина спаренных датчиков, остались отметки только одной сети.
- Тхеки нашли все старые датчики?
- Похоже на то. Кай, как ты думаешь, они их демонтировали? - спросил Портегин. - Во всяком случае, Дименон так считает.
- Не стал бы я туда сейчас соваться, - заметил Трив.
- А когда с экрана исчезли слабые отметки от датчиков?
- Еще вчера, когда я устанавливал и проверял экран, было больше пятидесяти, - ответил Портегин. - Потом я на него не смотрел до тех пор, пока не поставили домики. Глянул лишь, когда прозвучал сигнал на обед. Их оставалось совсем немного. - Портегин указал на экран. - А теперь нет ни одного. Должно быть, Тхеки их сняли. Наши датчики засекли бы их.
- Но не Тхеков, - возразила Маргит. Трив улыбнулся:
- Датчики регистрируют все, даже кремний, из которого состоят Тхеки.
- Они их сняли, все до последнего винтика, - гнул свое Портегин.
Кай смотрел на экран, но не мог сосредоточиться на изображении.
- Вот что. Мы здесь. У нас снова есть приборы и оборудование. Мы еще не закончили выполнение нашего задания. И лучше заняться этим, а не сидеть здесь и впустую рассуждать о том, чего мы все равно изменить не можем. Кстати, лучше и не пробовать. Маргит и Дименон, отправляйтесь в свой лагерь и продолжайте работу. В любом случае теперь на нашем обзорном экране не должно быть помех. Трив, а ты что собираешься делать?
- Я хотел бы отправиться на север, в тот район, который мы еще не исследовали. Вулканическая цепь, расположенная там, может представлять геологический интерес.
- Хорошо. Боннарда возьмешь с собой?
- С удовольствием.
- Ланзи, - Кай повернулся к врачу, - у тебя есть какие-нибудь планы на сегодня?
Она отрицательно покачала головой.
- Не могла бы ты отправиться с Тризейном?
- А ты останешься здесь руководить? Неплохо придумано!
- Я только ждал, что ты это подтвердишь, - улыбнулся Кай.
- Ладно, ты выглядишь немножко лучше, но я бы не хотела, чтобы ты перегружал себя работой без какой-то уж чертовски важной причины. - И она вылезла из шаттла.

ГЛАВА 16

После долгих сборов все наконец отправились выполнять свои задания.
- Если тебе это интересно, Кай, - Ланзи улучила момент, чтобы перекинуться словом, - я и Дюпайнил вчера пообщались с Крусом по связи. - Невеселая улыбка искривила ее губы. - Дюпайнил представился внуком Паскутти и Тардмы, а я - внучкой Баккуна и Берру. Задача Круса - контрабандой высадить с корабля несколько человек. Он намекал на будущее объединение с колонией, на большое вознаграждение за помощь. Дюпайнил работал под простачка, а я изображала подозрительность. Я буду держать тебя в курсе.
Перспектива, что гравитанты могут оккупировать хотя бы часть Айреты, выбила Кая из колеи. Он никогда не был мстительным, скорее справедливым и терпимым, но сейчас он чувствовал, что заговор, который пытается организовать Крус, вызывает у него ярость. Ему очень хотелось бы вместе с Дюпайнилом заманить Круса в западню, но гнев наверняка выдал бы его. То, что Крус дал им в руки новые улики против себя, очень его порадовало.
Кай попытался внушить себе, что отрицательные эмоции недостойны дисципла, и попробовал от них избавиться. Однако ему пришло в голову, что ненависть, как и воображение, улучшает кровообращение, и он рассмеялся. Определенно, сегодня утром он что-то почувствовал кончиками пальцев, когда намазывал мазь. Хотя, конечно, этими признаками выздоровления он обязан скорее эффективности новых лекарств, а не ярости или возмущению. Он сжал пальцы, затянутые в перчатки, но опять ничего не почувствовал. В каком-то смысле это даже лучше - можно спокойно работать.

Предыдущая страница 30 Следущая страница


Энн Маккeфри

Когда Кай пересекал амфитеатр, направляясь к шаттлу, опустевший лагерь показался ему жутковатым. С другой стороны, ничто не будет его отвлекать от анализа информации, которую получили вчера Дименон и Маргит, о богатых залежах металлов и трансуранидов, которые бы точно зацапали гравитанты, если бы их захватнические планы не были пресечены.
Когда он приблизился к люку шаттла, он услышал отчаянное завывание передатчика и бросился в командирский отсек. Он с такой силой ударил по кнопке, что рука заболела.
На экране высвечивался вызов: "Зайд-Дайан" к базе ИК", затем на нем появился пульт крейсера и командор Сассинак.
- Я уже начала думать, что в лагере никого нет. Кай, у тебя есть транспорт? Большой конвой Тхеков приближается к нам и запрашивает посадку. Они пытались связаться с маяком над пещерой Гиффов, но им не ответили.
Вдруг Кай охнул, вспомнив свою промашку.
- Мы забыли демонтировать маяк, который Портегин поставил в пещере!
- Ничего страшного. - По улыбке Сассинак, однако, можно было догадаться, что Вариан испытывала немалые трудности, ведя переговоры с лаконичными Тхеками.
- А Тора среди них нет?
- Они не представились.
- Сассинак, у меня не осталось никакого транспорта.
- Посылаю к тебе катер.
Кай торопливо записал на интерком послание ко всем, кто будет обращаться к базе, проверил состояние защитного экрана и быстро выбежал из помещения, чтобы встретить катер, который уже кружил над лагерем. Шар над лагерем на мгновение вспыхнул, а потом принял свой обычный цвет. Катер пилотировал Форд.
- Я привез наших стюардов. Они ужасно не любят оставлять кают-компанию в таком свинском виде, - заявил Форд.
Когда старший стюард закрыл за ними створки защитного купола, Кай улыбнулся ему на прощание и залез в катер.
- Никогда раньше не видел наших дорогих союзников в таких количествах, - сказал Фордлитон. - Наш научный сотрудник наблюдал за ними там, где их видел Дименон, и клянется, что они здорово выросли.
- Дименон предполагает, что они там кормились. А еще они полностью ликвидировали любые следы своих древних датчиков, которые вылезали на наш обзорный экран.
Фордлитон лихо развернул катер и, прежде чем Кай успел вздохнуть, врубил полную мощность. Даже в суперсовременном катере перегрузку от приближения к сверхзвуковой было не очень-то легко выносить.
- Сколько Тхеков вы заметили? - Кай с трудом процедил слова сквозь плотно сжатые губы.
- Девять. Трое - величиной с транспорт гравитантов, по крайней мере, так они выглядят на наших сенсорах.
Кая поразили такие размеры их гостей.
- А поменьше были? Лишь бы среди них был Тор...
- Три Больших Медведя, три Средние Медведицы и три Мишутки. Не беспокойся, одна из профессий Сассинак - беседовать с Тхеками, - зло улыбнулся Форд. - Правда, я сомневаюсь, что наш дорогой командор в состоянии справиться с таким количеством наших союзников.
На скоростном катере они проделали весь путь за считанные минуты. Форд стал снижаться, но вдруг с "Зайд-Дайан" пришел срочный сигнал, указывающий новые координаты для посадки.
- Они сажают нас у поселка, - сказал Форд, бросил взгляд на карту и изменил курс. Потом посмотрел на экран визуального обзора. - Теперь понятно почему!
Наклонившись вперед, насколько позволяли ремни, Кай от изумления затаил дыхание, стараясь ничего не упустить из потрясающей картины, развернувшейся перед ним.
Ехидные замечания Фордлитона по поводу устрашающих размеров Тхеков вызвали у Кая улыбку. Улыбка стала еще шире, когда он увидел трех Мишуток, которые ростом были чуть выше двух метров. Они приземлились у главного люка "Зайд-Дайан", из которого выбегали и строились в почетный караул пилоты. Одна из Средних Медведиц медленно опускалась позади троицы мелких, а остальные две готовились расположиться по обоим бортам массивного корпуса транспорта гравитантов. С одного взгляда Кай оценил их маневр, а потом недоверчиво посмотрел на трех колоссальных Больших Медведей, степенно снижающихся на посадочную решетку позади транспорта.
- Очень удачно, - заметил Фордлитон, - что айретанцы построили такую большую решетку. Иначе эти туши не рискнули бы здесь сесть. Оп! Кажется, я поторопился с посадкой.
Фордлитон описывал круги над поселком, удерживая катер на высоте, которая позволяла им видеть все, что происходило внизу. Величественно, без всяких двигателей три Больших Медведя опускали свои громады на решетку. Их снижение продолжалось и тогда, когда решетка задымилась, стала плавиться и пузыриться. Плавящаяся сталь растекалась вокруг Больших Тхеков. Фордлитон заржал так заразительно, что и Кай не удержался от смеха. Внезапно снижение Тхеков прекратилось, а расплавленный металл у их оснований из красного сделался холодным и тусклым и мгновенно застыл.
- Класс! - Фордлитон толкнул Кая в бок и тут же извинился. - Надеюсь, кто-нибудь все это успел заснять. Это стоит сохранить для потомства. А что бы случилось, если бы они так плавили, плавили и плавили?
- Думаю, что ничего. Решетка построена именно здесь, потому что плато подстилается скальными породами, которые остановили бы даже Тхеков. - Кай улыбнулся Фордлитону. - Однако я сомневаюсь, чтобы гравитанты изготовили эту решетку для Тхеков. А ты когда-нибудь видел таких больших?
- Я думал, что, когда они достигают таких размеров, они просто не могут передвигаться! Кай, что такое вы раскопали на этой несчастной планете, что выдернуло их из комфортабельных берлог? Тхеки живут в берлогах? Или на вершинах гор? Ладно, все равно.
Фордлитон приземлился. Они с Каем быстро зашагали к "Зайд-Дайану", от которого к совершившим посадку Тхекам шла Сассинак со своими офицерами, и присоединились к ним. Сассинак приветливо им кивнула.
Неожиданный звук заставил всех остановиться - это один из Мишуток двинулся им навстречу.
- Кааааааииий! - Это звучало и как команда, и как приветствие.
Кай вопросительно посмотрел на Сассинак.
- Это звучит как твое имя, так что - давай! - Командор Сассинак жестом послала его вперед. К удивлению Кая, она ему даже подмигнула, когда он проходил мимо.
- Тор? - спросил он, остановившись перед Тхеком, впрочем, это наверняка был его приятель с "АРКТ-10". Кроме него, ни один Тхек не смог бы распознать человека в толпе. - Тор?
Столкнуться лицом к лицу сразу с девятью Тхеками - это основательно давило на психику. Если это действительно Тор, то разговаривать с остальными Тхеками будет намного легче.
- Тор отвечает.
Кай вздохнул с облегчением и понял, что Тор ответил и на незаданный вопрос. Вернее, на вопрос, который он никак не мог сформулировать, - о действиях Тхеков, выкапывающих свои датчики.
Вдруг Тор выдвинул вперед манипулятор, которым держал датчик, причем проделал это так молниеносно, что его контуры казались размытыми. Когда Кай потянулся к датчику. Тор отдернул манипулятор. Кай спрятал руки за спину, чувствуя себя нашкодившим мальчишкой, впрочем, так было всегда, когда он имел дело с Тхеками.
- Сслииишшшкоооммм гоооряячоо! Пооссмооотрии. По-прежнему держа руки за спиной, Кай послушно уставился на датчик. Выглядел он совершенно так же, как то древнее устройство, которое Тор выкопал в их брошенном лагере.
- Это сделали Тхеки?
И тут загромыхал гром такой силы, что даже земля под ногами вздрогнула. Команда крейсера, задрав головы, с беспокойством рассматривала айретанские тучи, бегущие по небу, но Кай догадался, что это колоссальные Тхеки, чьи верхушки поднимались над громадой транспортного корабля, всего лишь обменялись репликами.
- Где наашшлии?
Кая такой простой вопрос поразил своей неожиданностью, но он вспомнил и назвал Тхеку координаты находки.
Гром прогремел снова, в ответ ему послышался более слабый звук, который Кай счел ответом Тора, потому что верхняя часть Тхека слегка изогнулась, будто он вежливо повернулся к задавшему вопрос.
- Кай, спроси, Тхеки будут предъявлять права на планету? - шепотом, склонившись к уху Кая, попросила Сассинак.
- Удостоверяю! - Всех поразило, что Тхек ответил на вопрос Сассинак. Но каково же было их изумление, когда вслед за этим раздалась неожиданная команда: - Разойдись! Контакт позже!
Тор остался неподвижным, и Кай понял, что ни на какие вопросы он больше отвечать не будет. Кай повернулся к Сассинак.
- "Разойдись" - это нам? - Простота Тхека скорее позабавила, чем обидела, Сассинак. - Они вернутся к нам, когда посовещаются со своими старейшинами?
- Думаю, ты правильно поняла смысл, - сказал Кай, и ему снова пришла в голову хулиганская аналогия Фордлитона между детской сказочкой и категориями Тхеков. Тхеки вообще настолько редко давали повод для смеха, что сейчас Кай от смеха удерживался с трудом. Он искоса глянул на Фордлитона, но на его физиономии не было ничего, кроме вежливого почтения.
- Форд, скомандуйте им разойтись. Состояние "красной" тревоги отменить. По-моему, это как раз то, что вызывает неудовольствие Тхеков. Джентльмены, а не пройти ли нам в мои апартаменты? Кай, ты можешь немного задержаться?
Он утвердительно кивнул, и Сассинак направилась к крейсеру. Вместе с ними в каюту командора вошли Фордлитон и высокий сухопарый мужчина с худым симпатичным лицом и хитрющими глазами.
- Кай, кажется, вы не знакомы с нашим научным сотрудником. Губернатор, это капитан Энстел.
- Рад познакомиться, губернатор, - сказал Энстел необыкновенно глубоким басом. - Я читал ваш отчет. Восхитительно! Совершенно захватывающе. И не только динозавры, а это, несомненно, именно динозавры, но и эти скаты. Я проанализировал их биохимию - это нечто совершенно новое, хотя в двух моментах есть некоторое сходство с гибкими Вазками с планеты в системе Малых Дебилов... Прошу извинить, командор.
Энстел умолк, с его лица исчезло выражение заинтересованности, и он поместил свое длинное тело в кресло.
- Если вам позволят обязанности, капитан, Тризейн, конечно, поделится с вами информацией, - сказал Кай.
- Мне больше не о чем мечтать! Меня всегда поражало, что эти доисторические создания, эра которых длилась миллион лет, вызывают у людей такой интерес!
Сассинак перевела разговор в другое русло:
- Кай, что вы думаете о последних событиях?
- По-вашему, Тхеки могут испытывать тревогу?
- Это ваша интерпретация грома, от которого трясется земля? - улыбнулась Сассинак. - Как и подобает недолговечным существам, я испытываю огромное уважение и восхищаюсь нашими кремниевыми союзниками. Но такой их... - она остановилась, стараясь подобрать подходящее слово, - вселенский собор на ничем не примечательной планете - это событие уникальное. Здесь какой-то высший интерес, я бы сказала, величиной с гору.
- И какой же Мухаммед пришел к горе? - тихо спросил неугомонный Фордлитон.
Кай с трудом подавил смешок, но заметил, что Сассинак отреагировала на остроту своего адъютанта вполне серьезно:
- Я пока не вижу ничего сногсшибательного в вашей зловредной планете, Кай. А это был такой же датчик, как тот, который откопал Тор, когда прилетел вас спасать? - Он кивнул, и Сассинак продолжила: - Эта толпа маленьких Тхеков, которая выкапывает оставшиеся старые датчики... Что это означает? Кай, мне кажется, что ваше пробуждение и счастливое появление здесь "Зайд-Дайан" в погоне за транспортом гравитантов - все это мелочи по сравнению с какой-то неизвестной колоссальной проблемой. Поскольку и на вашем корабле, и в штаб-квартире Сектора Айрета числится неисследованной, а здесь находятся следы деятельности Тхеков, рискну сделать смелое предположение, что в хваленой системе информации Тхеков что-то не сработало. И не сработало здесь, на Айрете. Согласны?
Дипломатической улыбкой в ответ на хитроумное построение Сассинак отделаться было невозможно, но снова пришедшая ему в голову непочтительная аналогия Фордлитона подтолкнула его высказать предположение о возможной забывчивости Тхеков. Если Тхеки - это Три Медведя из детской сказки, так кто там ел из миски и спал на кроватке? Ясно, что не пираты, нашедшие планету, которая им явно не по зубам. Вдруг ему разонравилось играть в аналогии - Кай вовсе не хотел, чтобы Тхеки утратили свою репутацию непогрешимых.
- Старые датчики наверняка сделаны Тхеками, - признал он наконец. - Несомненно, они и вызывают интерес Тхеков, но я не могу понять, почему датчики или эта планета вызывают такую беспрецедентную реакцию.
- Я тоже, - ответила Сассинак, взяла в руки маленький парализатор и стала играть им, вертя между пальцами. - Я снова перечитала ваши отчеты... - Она пожала плечами. - Айрета богата трансуранидами, некоторыми редкоземельными элементами и металлами, но... А может быть, Тхеки просто пытаются разобраться, почему планета внесена в список неисследованных? Признаюсь, мне не меньше их интересно, как такое могло случиться. Никому из нас не хочется бросать тень на непогрешимую репутацию Тхеков. Это - как потерять почву под ногами.
Она улыбнулась Каю, видимо полностью разделяя его сомнения.
- Когда наши экраны впервые показали наличие чужих датчиков, они занимали территорию до подножия скал. Не дальше, - сказал Кай задумчиво.
- Из этого можно предположить, что установлены они были... - Энстел замолк, пораженный бездной времени, прошедшего с тех пор.
- Много миллионов лет назад, - закончил за него Кай.
- А теперь Тхеки снимают свои старые датчики, полностью лишая нас возможности датировать их, - сказал Энстел возмущенно. Он с надеждой посмотрел на Кая. - А вы не успели?..
- Нет, у нас не было нужного оборудования. Когда мы высаживались на планету, все были уверены, что мы здесь первые.
- Значит, Тхеки исследовали планету целую вечность назад? -

Предыдущая страница 31 Следущая страница


Планета динозавров II

предположила Сассинак.
- Если не Тхеки, то кто-то совсем чужой...
- Только не Чужие! - шутливо отвергла такую возможность Сассинак. - Я не желаю в один день лишаться и бога и дьявола.
- Нет, это не Чужие, - возразил Кай. - Эти старые датчики сделаны Тхеками. Нет сомнений. Мы сейчас используем похожие. До сегодняшнего дня я не задумывался, как здорово они были сделаны. Отметки на экране были слабые, но они БЫЛИ!
- И не стоит забывать, что планеты, на которых побывали Чужие, совершенно безжизненны, ободраны до скал. Безжизненны! - повторил Энстел с отвращением человека, уважающего жизнь в любой ее форме.
- Так с чего бы вдруг нас посетила делегация Тхеков? - спросила Сассинак.
- Кое-кто забыл, что эта планета уже исследована и классифицирована, - предположил Фордлитон, - и они стремятся восстановить статус-кво. Ваш друг Тор в своей специфической манере сказал "удостоверяем".
- Как они могут это удостоверить, - спросил Энстел, - когда Тхеки ликвидируют собственные доказательства?
- Возможно, - озорной лучик блеснул в глазах Сассинак, - им нужно переварить датчик, чтобы получить с него информацию?
Она наклонилась над пультом и набрала команду. Немедленно пришли в действие обзорные экраны: Большие Медведи и Средние Медведицы оставались на месте, трое Мишуток исчезли. На четвертом экране была местность, где на Тхеков напали скаты, там никого не было.
Раздался зуммер связи, и командор Сассинак включила переговорное устройство.
- Да? Действительно?
Она нажала какие-то кнопки, и Кай подскочил от изумления. Тысячи Тхеков всевозможных размеров заполонили равнину ниже лагеря экспедиции.
- Черт! Теперь туда сбегутся все скаты Айреты!
- Сомневаюсь. Думаю, у вас проблем не будет: с одной стороны вас защищают Тхеки, а с другой - шар!
- Но что они там делают? Я здесь, Тор это знает. - Обеспокоенность Кая передалась всем. Из массы вращающихся во всех направлениях Тхеков вырвалось около тридцати малых пирамидок и унеслось ввысь с огромной скоростью.
- И что теперь?
- Действительно, что теперь? - Лицо Сассинак искрилось юмором и любопытством.

ГЛАВА 17

Сассинак перенесла дискуссию в офицерскую кают-компанию, где пили кофе свободные от вахты. Когда Сассинак извинилась, что ленч приготовлен из искусственных продуктов, Кай, помня о вчерашнем обеде, не стал говорить, что предпочитает именно их.
- Думаю, вы были слишком заняты геологией, - сказал Энстел, сидящий за одним столом с Каем, - чтобы заниматься и динозаврами.
- К сожалению, так. - Кай с запозданием понял, что вопрос не был риторическим. - Но мы подобрали осиротевшего детеныша гиракотерия. - Кай проглотил кусок и продолжил: - Правда, это было до того, как мы погрузились в анабиоз.
- Гиракотерий? - У Энстела от возбуждения глаза полезли на лоб. - Вы уверены? На Старой Земле из них развились разные виды лошадей. Вы это знали?
Чувствуя, что тут его знаний не хватает, Кай предпочел перейти на другую тему.
- Еще мы имели дело с летающими животными, покрытыми мехом...
- Покрытыми мехом? - поразился Энстел.
- Именно так. - Фордлитон заговорил так мягко, что все знающие его встревожились. - Вариан, которую следует признать заслуживающим доверия источником, говорила, что большинство динозавров, которых она наблюдала, страдают от избыточного веса, плохого питания, разных опасных паразитов и не очень хорошо приспособлены к жизни на Айрете.
- От динозавров никто и не ждет привлекательности, - ответил со спокойным достоинством Энстел. - Они поражают своими размерами и величием. Многочисленные виды динозавров доминировали на Старой Земле несколько миллионов лет назад, пока изменение магнитного поля планеты катастрофически не изменило окружающую среду.
- Джентльмены, как и отчего на Старой Земле вымерли динозавры, к делу не относится, - заявила Сассинак. - Существенно то, что эти существа живут и процветают на Айрете. Помните об этом, а дебаты приберегите для ночных вахт!
К Сассинак подошел офицер и что-то прошептал ей на ухо.
- Вариан прилетает. Сейчас она к нам присоединится, - сказала Сассинак присутствующим.
Через несколько минут в кают-компанию вошла Вариан. Она вздохнула с облегчением, когда увидела Кая.
- Извините, что так долго добиралась, - сказала она Сассинак. - Как я вижу, Тхеки вас нашли?
- Говорить они пожелали только с Каем и сделали это в своей неподражаемой манере.
- А что произошло? - Вариан, помня об осторожности, огляделась. В кают-компании оставалось всего несколько офицеров, спокойно разговаривающих за стойкой у дальней стены.
Сассинак успокоила Вариан и сказала Каю, что тот может продолжать.
- Тор вернулся.
- С целой оравой, чтобы отгонять от нас ужасных чудовищ?
Кай улыбнулся.
- Он и другие Тхеки занимаются удостоверением.
- Удостоверением чего?
- Они не уточнили. - Строгий тон Сассинак напомнил Каю и Вариан манеры Ланзи.
- Мдаа...
- Они скомандовали нам "разойдись", - продолжила Сассинак, - и еще сказали: "Свяжемся".
- У них тут какое-нибудь дело? - Вариан повернулась к Каю: - Никому из нас не пришло в голову демонтировать старый маяк, который установил Портегин. Сейчас Кэнли его снял. Он теперь не будет причиной вторжения в жизнь Гиффов, по крайней мере со стороны Тхеков. Хорошо хоть, что они не пытались приземлиться в ущелье, особенно если учесть, что они учинили с посадочной решеткой Айгара, - хихикнула Вариан.
- Между прочим, очень возможно, - сказал после паузы Фордлитон, - что Тхеки ошибаются.
- Тхеки? Ошибаются? Свежая мысль!
Кай чувствовал, что проблему надо прояснить, хотя бы из уважения к Тхекам, очень редко допускавшим ошибки в отношении других планет и разумных рас.
- Вариан, эти старые датчики сделаны Тхеками, и с ними у Тхеков возникла какая-то путаница. Ты же знаешь, как Тхеки передают знания из поколения в поколение...
- А тут что, возник конфликт поколений? - В голосе Вариан булькал смех, за ней захихикали и остальные.
- Что-то вроде, хотя их система исключает полную утрату знаний.
- А Айрета самое подходящее место, чтобы это все же случилось? - съехидничала Вариан, потом серьезно сказала: - Я не могу понять присутствия здесь такого большого количества этих Тхеков. Понятно, что Айрета богата трансурановыми элементами, но... А может быть, они тоже следят за планетарным пиратством?
Сассинак прокашлялась:
- Нам об этом ничего не известно.
- Тогда почему большие Тхеки окружили транспорт, как будто стерегут его?
- Самые крупные Тхеки приземлились позади транспорта, потому что там посадочная площадка.
- Нужна она им очень, - заметила Вариан ехидно. - Так что же?
- В точности - мои слова, - заметила Сассинак, тяжело вздохнув. - Однако же, поскольку Тхеки здесь, а Флот рекомендует своим офицерам сотрудничать с ними, предлагаю и вправду разойтись, пока нас не позовут. Кай, сколько времени им понадобилось, чтобы отреагировать на ваш сигнал бедствия?
- Сорок три года.
- Командор, я свободен от вахты и прошу разрешения присоединиться к группе отпускников, - начал Энстел, вставая и аккуратно задвигая за собой стул. Когда Сассинак утвердительно кивнула, он сделал легкий поклон в сторону Вариан: - Кай говорил, что вы нашли гиракотерия еще до анабиоза. Может быть, вы сегодня будете поблизости от этого места? Я мечтаю увидеть его наяву. Вы тут все, как я понял, любители динозавров. А я предпочитаю предков лошадей.
- Почему бы нет? - улыбаясь, ответила Вариан. Она встала. - Мы с Кэнли сделали отличный фильм о рыбалке Гиффов. Водные животные выделывали такие трюки, что, когда скаты едва до нас не добрались, с Кэнли даже слетело его остроумие. - Она помолчала. - Водные скаты намного меньше, чем сухопутные. Надо их побольше поснимать.
- Почту за честь помочь вам в ваших исследованиях, губернатор!
Вариан улыбнулась ему, задрав голову, потому что офицер был намного выше ее.
- Что ж, не будем терять времени. Айрета дарит почти безветренный день. Берите свое снаряжение, и я жду вас во флиппере. - Она повернулась к Каю: - Тебя подбросить в лагерь или ты останешься здесь на случай, если... - она озорно улыбнулась, - Тхеки быстро примут решение.
Кай встал.
- Нет, я лучше вернусь. - Он повернулся к Сассинак: - Если нет возражений, командор, я отпущу людей, которые охраняли лагерь.
- А я в соответствии с протоколом проинформирую штаб-квартиру Сектора о прибытии Тхеков, - сказала Сассинак.
Сассинак вышла из кают-компании. Фордлитон проводил Кая и Вариан к выходу. Он с подчеркнутым вниманием вглядывался в транспорт и треугольные верхушки Тхеков, возвышавшиеся над его блестящим корпусом.
- Все еще здесь? - спросила Вариан.
- На месте!
- Впечатляет, правда? Смотрите, кто это? Трое мужчин проследили за направлением, которое указывал ее палец, и увидели флиппер, приближающийся к Средним Медведицам.
- Это кто-то из айретанцев, - сказал Фордлитон. - Мы отдали им свой флиппер.
- Это Айгар, - сказала Вариан. - А чем они занимались все это время?
- У меня не было возможности их контролировать, я проводил много времени в вашем лагере. По-моему, они уже расколотили один флиппер. Нужно время, чтобы привыкнуть к современным удобствам.
Тем не менее Айгар посадил флиппер аккуратно, вылез из него и обошел вокруг Тхека. "Забавный контраст, - подумала Вариан. - Отличный образчик человека в легкой одежде широкими шагами с надменным видом выписывает круги вокруг одного из древнейших существ в Галактике, и каждый занимает в ней свое место, даже несмотря на то, что Айгар ограничивает свои желания только своей планетой". Завершив обход, Айгар заметил наблюдавших за ним людей и направился к ним.
- Это что за штуки?
- Тхеки, - ответила, улыбаясь, Вариан.
- Что они здесь делают?
- Удостоверяют.
Айгар посмотрел на безмолвного и неподвижного Тхека.
- Что удостоверяют?
- А вот этого они не сказали.
- Они всегда так уродуют посадочные площадки? Таких гостей мы не любим.
- Когда ты такой большой, мало у кого хватит нахальства предъявлять претензии.
- Эта женщина-командор сказала, что они союзники. Чьи союзники? Ваши? - Он жестом указал на крейсер. - Или этих? - Он показал на транспорт.
- А вы чей союзник? - спросил Фордлитон подозрительно мягким голосом. - Их или наш?
Айгар улыбнулся. Вариан впервые видела на лице молодого айретанца такую добродушную улыбку.
- Вы узнаете, когда я это решу. Если решу. - С этими словами он развернулся на месте и пошел к своему флипперу. Движения его поражали грацией и раскованностью. Одним прыжком он оказался в кабине флиппера, закрыл колпак и взлетел.
- Вариан! - Энстел совсем запыхался. - Я боялся, вы уже улетели, пока я собирал вещи.
Вариан задохнулась от смеха. Энстел был увешан разнообразным снаряжением, как рождественская елка, а некоторые приборы были ей вовсе не знакомы.
- Ну, раз вы готовы - я тоже, - сказала она. - Держите со мной связь, Кай, Форд! Хорошо бы оставить Гиффов сегодня в покое, так что ваша затея, Энстел, очень кстати. Поехали!

ГЛАВА 18

Два стюарда, оставшиеся в лагере, никак не могли прийти в себя от изумления, увидев такое количество Тхеков.
- Никогда столько не видел, - сказал старший из них, - а я уже всю Галактику облетал. Видел их, конечно, но чтобы столько сразу!.. - Он поскреб волосы на макушке, потом провел ладонью по лицу, как будто хотел стереть с него прежнее выражение. - Могучее зрелище! Действует, как хорошая выпивка!
- Они с вами общались?
Стюард аж в лице переменился от изумления.
- Со мной? - Он потыкал себя в грудь. - Я сказал им, где искать крейсер, я ведь знаю - они что хочешь найдут.
Кай и Фордлитон обменялись веселыми взглядами.
- Они ведь и вас нашли. - Стюард вздохнул. - Никогда такого не видел, а эти Тхеки, - левой рукой он изобразил, как это было, - прямо текли сюда, если, конечно, кремниевые треугольники могут течь строем, а потом бац - и все сели!
- Тхеки впечатляют, - согласился Фордлитон вежливо и приказал своим людям садиться в катер.

Предыдущая страница 32 Следущая страница


Энн Маккeфри

- Губернатор, мы оставили вам кое-что на обед. Все равно делать было нечего, - сказал старший стюард, а младший заулыбался, очень довольный. - Я люблю возиться с настоящими продуктами.
Кай, улыбаясь, ответил:
- Очень мило с вашей стороны. Поверьте, ваши труды будут оценены по достоинству.
- Рады вам помочь, вам ведь крепко досталось. Когда катер стартовал, шар ярко вспыхнул, затем принял свой первоначальный цвет. Тишина в долине нарушалась лишь успокаивающим слабым шипением защитного купола, о который ударялись насекомые. Кай глубоко вздохнул, предвкушая несколько часов приятного одиночества, и отправился в кают-компанию, принюхиваясь к вкусному запаху оставленной ему пищи.
Вдруг он вспомнил, что так и не добрался до компьютеров "Зайд-Дайан". Хотелось выяснить, есть ли в них информация о массовых набегах Тхеков. В свете сегодняшних событий этот вопрос приобрел особую актуальность. Когда он вернется на "АРКТ-10", можно будет позволить себе несколько рюмочек в честь этого события.
Он вздохнул. Да, он же забыл спросить, удалось ли Сассинак выяснить что-нибудь о судьбе "АРКТ-10"! Ладно, пока можно подумать о сегодняшнем происшествии, а об остальных он узнает завтра.
Итак, Тхеки были здесь раньше, но ни один из живущих ныне Тхеков не сохранил об этом данных, несмотря на их разрекламированную память. Каю было известно, что при зарождении каждого нового Тхека, а, по слухам, это происходило, когда пара Тхеков сталкивалась с большой скоростью и от них отлетали куски, он получал всю историческую память своей расы и память своих непосредственных предков. Никаких проверенных данных о численности Тхеков не существовало. Вакуум заполняли юмористы. Они утверждали, что Тхеки никогда не умирают, а просто становятся кометами.
Каю неожиданно пришла в голову мысль, еще более абсурдная, чем шутка Форда: а может быть, сама Айрета - это Тхек? А что, идея очень привлекательная, хотя научный базис у нее и отсутствует. А может быть, в тех областях, куда их группы еще не добрались, и стоят горы, которые на самом деле - Тхеки? Кай выбежал из кают-компании и бежал все быстрее по мере того, как разгоралось его любопытство. Взбегая по склону, он подумал, что хорошо бы не застрять в люке шаттла, а когда вбежал внутрь, пинком открыл дверь в пилотскую кабину. Он быстро набрал запрос на карты Айреты, сделанные их зондом, в надежде, что время или какие-то непредвиденные случайности не стерли эти записи из памяти компьютера.
Он с облегчением увидел, что компьютер запрос принял, и на экране появилась информация, полученная, когда их корабль приблизился к планете. Как и всегда, большая часть поверхности планеты была укрыта пеленой облаков, но фильтры быстро устранили помехи, и появилась чистая картинка. Ну, и на что может быть похож древний Тхек? Пирамидальная форма наиболее распространена, но является ли она наиболее эффективной? Конечно, пирамидальная кремниевая гора достаточно необычный объект, чтобы зонд ее засек. Закусив губу, Кай следил за тем, как зонд менял орбиту и выходил на другую часть главного континента планеты. Ничего. Кай увеличил изображение цепи островов, но их структура была одинаковой, в них легко распознавались вулканические атоллы.
Тхеки настойчивы и целеустремленны. Если они вообще есть на Айрете, то где логичнее всего их искать? На коренных скальных породах! Кай снова вызвал карту главного континента и стал рассматривать ее, зная, что они облетали все скалы, но не заметили никаких необычных гор. Но они ведь и не искали гору, которая на самом деле - Тхек. Нет, но, может быть. Тор что-то такое приметил или вступил в контакт с каким-то древним Тхеком? Когда, в каком состоянии Тхек перестает общаться с себе подобными? И продолжается ли его индивидуальное существование? Сохраняется ли память? А может быть, Тхеки и искали своего, когда четыре десятка их высадилось в лагере Дименона. Тогда поиски датчиков - это деталь какого-то более важного поиска.
Он услышал звуковой сигнал шара, предупреждающего о прибытии дружественных существ, выключил компьютер и пошел встречать гостей. Он испытал облегчение, увидев, что прибыл большой флиппер с группой Тризейна, который как раз заходил на посадку.
- О Кай, хорошо, что ты здесь! - воскликнул Тризейн, вбегая под защитный купол. Боннард с довольной улыбкой нес дискеты с записями. Следом, весело щебеча, шли Терилла и Клейти.
- Мы столкнулись с Тхеками! Они там в совершенно невероятных количествах!
- Кай, их там целая орда! Просто нашествие! - подтвердил Боннард.
- Что они там делают? - Кай старался говорить спокойно, хотя его огорчение росло прямо пропорционально их воодушевлению.
- Что-то ищут! - победоносно заявил Боннард.
- Нет, мой мальчик, они просто обследуют местность.
- Нет, они что-то ищут, потому что они строго держатся линии того, что я считаю краем скального щита. - Боннард посмотрел на Кая, ища поддержки. - Мы ведь теперь можем использовать данные компьютера шаттла, правда? Я покажу, что я имею в виду. Я записал координаты и курсовые углы передвижений Тхеков, чтобы подкрепить мои наблюдения. - Он снова кивнул в сторону Кая, как будто опять ожидал от него поддержки.
- Пошли проверим, - согласился Кай. Он старался говорить спокойно и сохранять невозмутимое выражение лица, хотя его чуть не тошнило от огорчения. "Вот так Мухлах наказывает усомнившихся", - думал он, направляясь к шаттлу.
Кай вызвал для Боннарда на экран карту, и тот дружелюбно, но твердо заспорил с Тризейном, приводя координаты и доказывая свою теорию, что Тхеки что-то разыскивают на краю скального щита.
- Это и выглядело так, будто они что-то ищут, - говорил Боннард настойчиво. - Они держались на уровне земли, - Боннард руками показал зазор от поверхности, - рыскали туда-сюда, туда-сюда. Я раньше думал, это из-за датчиков, а что они теперь ищут?
- Древнего Тхека, - сказал Кай.
- Древнего Тхека? - Тризейн озабоченно и удивленно посмотрел на Кая. - Наш телтеггер никогда не обнаруживал такого огромного источника тепла, Боннард, а сейчас?
- Нет, - весело ответил паренек.
Бодрый сигнал шара проник в шаттл, и Кай с радостью воспользовался случаем избежать дискуссии с Тризейном о динозаврах и не разрушить наивную веру Боннарда в непогрешимость Тхеков.
- Кай! - Боннард бросился за ним. - Кай! Кай неохотно обернулся - юноша с застенчивой улыбкой протягивал ему антисептическую салфетку.
- У тебя течет кровь по подбородку. Думаю, не надо, чтобы Вариан или Ланзи это видели. - Боннард развернулся и побежал обратно в шаттл.
Прикоснувшись к нижней губе, Кай почувствовал тепло. Наверное, оно истекало из того узла безысходности, который образовался у него в груди. И он пошел открывать экран.

ГЛАВА 19

Если Вариан прилетит в главный лагерь сегодня вечером, если Трив, Олия и Портегин появятся к ужину, если Дименон и Маргит захотят приехать сегодня в гости, в этом случае Кай поделится своими пессимистическими предположениями относительно Тхеков и их прав на Айрету. Но без этих фанатиков динозавров с "Зайд-Дайан" и "Мэйзер Стар", которые с энтузиазмом обсуждают с Тризейном и тремя подростками обнаруженные ими необычные виды. Кай прилагал немалые усилия к тому, чтобы никто не заметил его переживаний, но мысли о будущем Айреты не давали ему покоя. Он так хорошо владел собой, что даже Ланзи ничего не заметила. Она с удовольствием рассматривала рисунки Териллы и самые удачные из них прикалывала на стену домика, "чтобы украсить бытие".
Чтобы отвлечься от навязчивых мыслей, Кай решил поболтать с Перенсом, навигатором с "Мзйзер Стар".
- Почему вас всех так волнуют динозавры? Смердящие животные, полные глистов, не больно умные и уж нисколько не красивые. По мне, так это просто ходячие гигантские желудки. Если бы благословенная Айрета не была так густо покрыта растительностью, они бы давным-давно околели с голоду.
Перенс, щегольски одетый человек с тонкими усиками, которые он любовно поглаживал, улыбнулся Каю:
- У вас в учебной программе не было главы по истории Старой Земли? - Когда Кай утвердительно кивнул, Перенс продолжил: - Единственное, что я запомнил из всего этого, была глава о доисторических временах. Все остальное - это войны и борьба за власть, которая ничем не отличается от того, что мы наблюдаем сегодня в Федерации Планет, только в те времена войны не выходили за пределы одной маленькой планеты или даже одного континента. А вот динозавров в мезозойскую эру я запомнил. Я их запомнил потому, что они исчезли за миллионы лет до нас. - Перенс привычно погладил свои усики. - Меня всегда поражало, как они сумели продержаться на Старой Земле так долго, в то время когда Homo sapiens, действуя на куда более коротком историческом отрезке, чуть не прикончили сами себя. - Он простодушно улыбнулся Каю. - Динозавры большие, они безобразны, но они потрясают! Они - продукт самой природы, и это потрясающе!
Рядом с ними возникла Ланзи с подносом, уставленным бокалами с ее особым айретанским ликером. Как нельзя более кстати!
- Мухлах! Ланзи, ты нашла себе превосходное занятие! - Кай повернулся к Перенсу и подбодрил его: - Надеюсь, вы не откажетесь выпить, хоть это ликер и местного производства, но вполне приличный!
Ланзи изобразила удивление:
- Кай, но ведь это изготовлено из естественных продуктов, а не из переработанных!
- Как настоящий дисципл я из всего извлекаю уроки, - важно изрек Кай, подняв бокал. Он пригубил напиток, но вдруг спохватился: - А это не повредит лекарствам Майерд?
- Если б такое могло произойти, я бы тебе и не предлагала.
- В таком случае... - Кай залпом опорожнил бокал и тут же подставил его снова.
- Хммм. Как быстро ломаются чистые души, - ехидно произнесла Ланзи, но все же налила ему вторую порцию, прежде чем уйти.
Перенс отнесся к напитку недоверчиво. Он чуть смочил губы, потом высунул язык и осторожно облизал их. Потом сделал крохотный глоточек. Кай наблюдал за ним с огромным интересом, чувствуя, как от выпитого напитка по телу разливается тепло. Наконец Перенс храбро влил в себя жидкость.
- Недурственно! Интересно, из чего это? Прошу меня извинить! - И он помчался догонять врача.
Кай решил прогуляться по лагерю и набрел на Тризейна, который читал Макснилу и Крыльцову лекцию об эволюции гадрозавров, не обращая внимания на то, что им уже пора было поискать более прочную опору, чем собственные ноги. Офицеры слушали его с подчеркнутым вниманием, но Кай заметил, что ликер они глотают здоровенными порциями. Макснил подозвал Ланзи и попросил еще один бокал. Поскольку Ланзи, очевидно, не мучили угрызения совести, настроение у Кая вскоре поднялось, а к концу вечера людей с крейсера пришлось уложить спать, потому что никому из них все равно нельзя было доверить управление флиппером.
Кай проснулся оттого, что у него над ухом непрерывно раздавался сигнал вызова. Передатчик надрывался от усилия, и Кай дрожащими пальцами нажал кнопку.
- Губернатор Кай, командор Сассинак передает вам привет и посылает за вами катер, поскольку вы нужны на важном совещании. Сэр, а... - офицер связи помолчал, - а есть какая-нибудь надежда, что лейтенант Пендельман, главстаршина Макснил и...
- Они все в главном здании. Я сейчас пойду и вышибу их оттуда. Кстати, может быть, я с ними и прилечу?
- Нет, сэр, у их катера слишком низкая скорость. Извините, губернатор, они подключились.
Важное совещание? Облегчение и одновременно тревога овладели Каем. Он обругал себя за то, что беспокоился раньше времени. Интересно, зачем его вызывает Сассинак? Может, прибыл трибунал или получено сообщение из штаб-квартиры Сектора, которое она не захотела доверить радио, а может быть, она хочет ознакомить его с рапортом Дюпайнила?
Кай вышел из дома и обнаружил, что Айрета как будто специально подарила им сегодня восхитительный рассвет. Разинув рот, он остановился в восхищении - на фоне ясного голубого неба вздымались вверх скалистые вершины гор, над которыми неторопливо проплывали кроваво-красные с желтыми и оранжевыми бликами облака. Вдалеке пророкотал гром, свежий легкий бриз пробивался сквозь защитный экран. Такой потрясающий рассвет должен стать предвестником великих дел, подумал Кай, хотя верить предчувствиям обычно был не склонен и даже нахмурился, обнаружив вдруг за собой такую странность.
- Иногда эта пакостная планета бывает мила, - сказала бесшумно подошедшая к нему Ланзи.
Кай улыбнулся ей: приятно было наслаждаться такой величественной картиной, особенно если твои чувства разделяет еще кто-то.
- Что случилось? В лагере надрываются все сигналы. - Ланзи протерла заспанные глаза.
- Сассинак послала за мной.
- Меня она тоже вызывает. А Вариан?
- Наверное. Я иду будить офицеров.
- Я тебе помогу. - В улыбке Ланзи была изрядная доля ехидства в адрес перебравших любителей динозавров с "Зайд-Дайан". Ланзи любила посмеяться над теми, кто не умел вовремя остановиться.
Вдруг весело звякнул шар. Ланзи и Кай увидели, как луч солнца заиграл на борту катера.
- Они не тратят времени даром, а? - сказала Ланзи.
- Мы заберем и Вариан, - сказал Фордлитон, подходя к ним. - Кай, - он широко улыбнулся, - с "АРКТ-десять" все в порядке. Сектор только сейчас получил их сообщение.
- Что с ними случилось? Ты что-нибудь знаешь? - Кай рванулся к пилоту.
- Если помолчишь, расскажу, - добродушно ответил Фордлитон. - Космическая буря, которую они отправились исследовать, оказалась намного мощнее, чем они предполагали. Сектор получил указание, что такого рода опасности следует "избегать, повторяю, избегать" в будущем. На вашем корабле полностью отказал основной двигатель и система связи, остальные три двигателя тоже получили серьезные повреждения. Часть жилых отсеков была засыпана обломками, но человеческих жертв не было. В общем, ваш ИК вынужден

Предыдущая страница 33 Следущая страница


Планета динозавров II

был встать на ремонт на ближайшей планете, куда он добрался на вспомогательных двигателях. Это и заняло сорок три года. Сектор сообщил им, что вы в безопасности, и скоро вы получите от них сообщение. - Он улыбнулся Каю, довольный, что оказался добрым вестником. - А теперь нам пора отправляться, - сказал Форд, и они направились к катеру.
- Я знала, что этот рассвет был добрым предзнаменованием, - заметила Ланзи. - Никогда не могла понять, - после долгого молчания вновь заговорила она, - почему Исследовательские Корабли считают себя неуязвимыми. Это одна из причин, по которой я присоединилась к вашей группе, Кай. Мне показалось, что на планете я буду в большей безопасности, чем в погоне за космической бурей. По крайней мере, здесь я стою на твердой земле, а в воздухе Айреты достаточно кислорода. - Она горько улыбнулась: - Да, здесь я была в безопасности.
Фордлитон склонился над пультом управления и начал снижаться, чтобы подобрать Вариан. Она ждала их на верху ущелья.
- Вариан, с "АРКТом" все в порядке! - завопил Кай, как только она оказалась в катере. Он рассказал ей все, что узнал об "АРКТе". Огромное облегчение, которое он испытал, отразилось на лице Вариан.
- Но если "АРКТ" еще не возвращается за нами, то зачем же Сассинак нас вызвала? - спросила Вариан.
- Поговорить о Тхеках, - кратко ответил Форд.
- Они уже "удостоверили"? - спросила Ланзи.
- Это только предположение Сассинак. Тхеки передали сообщение в своей обычной манере. Без разъяснений.
- Очень интересно, - протянула Ланзи. Кая и Вариан удивил ее тон, и они уставились на нее. - А Тхеки все еще на том же месте?
- Большие Медведи - на месте, - сказал Форд. Внезапно он забеспокоился: - Беру свои слова обратно. Они передвинулись!
Он включил главный экран, и они увидели панораму плато. Трех Больших Медведей рядом с транспортом уже не было, они перебрались к дальнему концу посадочной решетки. Средние Медведицы тоже оставили свой пост у крейсера и исчезли в неизвестном направлении.
Раздался сигнал интеркома.
- Здесь Фордлитон. Да, командор. Мы только что заметили их перемещения. Да? Есть, мэм! - Он слегка изменил курс. - Я высажу вас в другом месте, - сказал Форд своим пассажирам.
Неожиданно взревели сигналы приближающейся опасности.
- Не меняй курса! - закричала Ланзи таким командирским тоном, что Форд мгновенно подчинился.
- Что это было? - дрожащим от страха голосом спросила Вариаи.
- Орда Тхеков, о которой говорил Боннард, - ответил Кай раздраженно, - Даже Тхеки - кстати, особенно Тхеки - обязаны выполнять правила безопасности полетов.
- И о чем он только думает? - Похоже, Вариан придерживалась того же мнения.
- Готовится к конференции, - сказала Ланзи каким-то странным тоном. Вдруг она отстегнула ремни. - Форд, не могли бы вы притормозить? На эту встречу приглашены только Кай и Вариан?
- Нет, еще командор, - Форд показал на экран, - и, похоже, кто-то из поселка и с транспорта.
Они видели, как капитан Крус неторопливо пересекал решетку, направляясь в сторону Тхеков. Туда же двигались и два флиппера: один - с крейсера, другой - из поселка, в каждом было по одному пассажиру.
- Что это они делают? - спросил Форд озадаченно. Несколько Маленьких Тхеков вертелись в воздухе, остальные стали прикрепляться к Большим Медведям, и, игнорируя гравитацию, образовали пирамиду. Неожиданно появились Средние Медведицы. Две из них тоже закружились в общем хороводе, перевернулись острым концом вниз и стали пристраиваться в щели между Большими Медведями.
- Да, я не ошиблась. Я слышала про такое, но не думала, что приведется увидеть. Это конференция Тхеков! - с благоговейным изумлением произнесла Ланзи.
- Кай, Вариан, если вы хотите запомнить на этой конференции не только то, что Тхеки пожелают, чтобы вы запомнили, я могу поставить вам защиту.
- Не понимаю. - Кай перевел взгляд с конструкции, которую строили Тхеки, на напряженное лицо Ланзи.
- Ты мне доверяешь?
- Конечно, но я и Тхекам доверяю. Они нам никогда не причиняли вреда.
- А знаешь ли ты, что они считают нас однодневками? Они придерживаются системы передачи только той информации, с которой они считают нужным нас ознакомить. Откровенно говоря, я бы предпочла знать все, что здесь происходит, и причину, по которой здесь такая толпа Тхеков. А вы?
Кай неохотно согласился.
- Тогда слушайте. Мне известно о конференциях Тхеков следующее. Во-первых, они проходят редко - может быть, раз в столетие. Во-вторых, на конференции совершенно невозможно скрыть свои мысли. Я не знаю, как Тхеки влезают в чужие мозги, но то, что они это делают, не вызывает сомнений. - С лица Ланзи постепенно исчезло напряженное выражение. - Тебе нечего бояться, Кай. Твои чистые совесть и сердце помогут тебе. Третье, участники конференции, проведенной Тхеками, помнят сравнительно мало из того, о чем там говорилось. Фактически только то, что непосредственно их касалось. Не знаю, поможет ли мой сеанс, но думаю, стоит попробовать, учитывая обстоятельства. Как вы? Она внимательно посмотрела на Кая.
- К словам Ланзи стоит прислушаться, - уверенно заявил Форд. - Я сейчас начну снижение.
- Хорошо, я согласна, - ответила после некоторого размышления Вариан, избегая встречаться взглядом с Каем.
- Кай, ведь ты же хочешь запомнить все, что произойдет на этой конференции, - мягко сказала Ланзи. - Иногда нам, однодневкам, приходится прибегать к некоторым ухищрениям, но это вовсе не означает, что мы ведем себя непорядочно по отношению к Тхекам. Ты согласен?
Кай утвердительно кивнул, но сомнения все еще одолевали его. Он и себе не смог бы объяснить, почему, собственно, он так противится уникальной возможности узнать, что же все-таки происходит на Айрете. Особенно учитывая то обстоятельство, что "АРКТ-10" скоро заберет их с этой планеты.
- Расслабься, - сказала Ланзи, - выкинь все мысли из головы, дыши медленно и глубоко, приготовься войти в транс.
На этот раз Ланзи просто слегка усилила защиту, которая уже была установлена в ходе подготовки Кая и Вариан как дисциплов, чтобы избежать постгипнотического внушения. Она закончила сеанс к тому моменту, когда Форд посадил катер невдалеке от пирамиды Тхеков. Между двумя Большими Медведями оставался узкий проход, и в нем крутилась Средняя Медведица. Самые маленькие Тхеки, не нашедшие себе места на острие этого сооружения, пристраивались сбоку, образуя висячий контрфорс. Собор! Да, восхищенно подумал Кай, это действительно похоже на собор!
Сассинак и Айгар вышли из своих флипперов, молодой айретанец смотрел на тхековскую конструкцию с откровенным подозрением.
- Зачем они это сделали? - спросил он у Вариан, бросив враждебный взгляд на Кая. - Что тут происходит? Зачем меня вызвали?
- Это скажут тебе Тхеки, - ответила Сассинак.
- Почему ж они этого не делают? Зачем им этот "монумент"? - Он сердито махнул рукой в сторону пирамиды.
- Молодой человек, вы удостоены редчайшей чести - присутствовать на конференции Тхеков, - сказала Ланзи, заметив, что Кай с неприязнью посматривает на юношу.
- Кажется, мне оказан слишком большой почет, хотя я прекрасно мог бы обойтись и без него. - Взгляд Айгара обежал их всех и остановился на массивной фигуре капитана Круса. - Что это с ним? У него до сих пор не возникало трудностей с передвижением по этой планете?
Его слова заставили всех обратить внимание на гравитанта, походка которого и вправду оказалась презабавной. Корпус его был откинут назад, а ноги как-то странно семенили.
- Похоже, он относится к этой встрече так же, как и вы, Айгар, - невесело улыбнулась Ланзи. - Но тем не менее его доставили сюда независимо от его желания.
Капитан Крус был уже достаточно близко, чтобы можно было разглядеть выражение его лица - на нем читалось злобное негодование и упрямство. К тому же оказалось, что он вовсе и не идет - его транспортировали прямо над поверхностью земли, а он все пытался как-нибудь за нее зацепиться.
- Небольшая помощь дружественных Тхеков избавила нас от множества забот, не правда ли? - обратилась Ланзи к Сассинак, ее глаза сверкали от удовольствия при виде нелепой ситуации, в которой оказался гравитант. - Ты сможешь запомнить, что там будет говориться? - спросила она командора.
- Я все запомню, будь уверена. Ну, все в сборе, пошли! Невежливо заставлять хозяев ждать!
Сассинак с улыбкой взяла Айгара за руку и решительно двинулась к тхековскому монументу. Сопротивляющегося капитана Круса тащили вслед за ними. Как только они миновали "портал", он затворился за ними с мягким хлопком.
"Собор - по-другому и не скажешь", - подумал Кай, оглядев причудливый интерьер. Освещение внутри пирамиды и в самом деле усиливало сходство с собором.
- А Тор здесь? - шепотом спросила Вариан Кая.
- Надеюсь, что да, - пробормотал Кай, разглядывая треугольники Тхеков, образующие потолок. Тонкие полоски света, струящиеся по краям каждого из них, внезапно исчезли, но темнее от этого почему-то не стало.
- Думаю, они таки нашли своего древнего Тхека, - так же тихо сказала Сассинак. Она показала на дальнюю сторону "зала". Теперь и Кай разглядел контуры предмета, лежащего на земле. Это выглядело как навозная куча, тусклая, темная, но более светлая, чем обычный обсидиановый цвет Тхеков. - А если это действительно очень древний Тхек, у нас, однодневок, есть шанс проверить некоторые теории... или шутки.
Кай считал такое легкомыслие неуместным, но тем не менее улыбнулся, и его скованность пропала.
- Командор, я требую объяснений по поводу хамского обращения, которому я подвергся! - прорычал капитан Крус. Его низкий голос вызвал в замкнутом пространстве такой сильный резонанс, что все вздрогнули.
- Не будьте дураком, Крус! - Сассинак развернулась на каблуках и оказалась лицом к лицу с огромным гравитантом. - Вы прекрасно знаете, что Тхеки сами себе закон. А вы ведь - субъект этого закона и сейчас ознакомитесь с их юриспруденцией.
Кай вдруг обратил внимание, что они случайно образовали треугольник: в одном углу - Крус, в другом - Айгар, он с Вариан - в третьем, а Сассинак - в центре. Кай не успел развить эту мысль, потому что в этот момент Тхеки заговорили:
- Мы выяснили...
Это заявление потрясло Кая, и не из-за его смысла, он и сам догадывался, почему созвана эта чрезвычайная конференция, а потому, что это было целое предложение, а звуки, его образующие, как будто по слогам отдавались от внутренних стен.
- ...Айрета принадлежит Тхекам, как это и было сотни миллионов лет назад. Она и будет принадлежать Тхекам. По этим причинам...
Что-то в этих словах привлекло внимание Кая, но единственное, что он успел, - это заметить, что Вариан испытала такое же потрясение, а в следующую минуту в голове у него зашумело, и он потерял сознание.

ГЛАВА 20

Стон возвратил Кая к действительности, стон отдавался в его голове с такой силой, что прежние страдания перед ним бледнели. К этому добавлялось ощущение удушающей жары, он был залит потом и не мог себя заставить открыть глаза. Судя по зловонной влажности и рыжей грязи, окружавшей маленький треугольник сухой земли, на котором они лежали, совсем недавно прошел сильный дождь. Солнце светило им прямо в лицо, и Вариан, вцепившись в Кая, моргала, ослепленная его лучами. Сассинак склонилась над Айгаром. Крус лежал неподалеку от них, и на лице его была такая тоска, что Кай даже почувствовал что-то вроде сострадания к этому гравитанту.
- Командор Сассинак! - Радостный крик Форда привел их в чувство. - Командор!
Фордлитон мчался к ним, за ним спешили Ланзи и Флорасс.
- Вы в порядке? Вы пробыли на конференции четыре с половиной часа!
- На конференции? - Сассинак нахмурилась.
- Форд, не жди от нее сейчас разумных ответов. - Ланзи помедлила, вглядываясь в лицо каждого из них, потом взяла за руки Вариан и Кая и жестом велела помочь командору. - Давайте хотя бы уведем их в тень.
- Что эти Тхеки с ним сделали? - требовательно спросила Флорасс, глядя на корчащегося на земле капитана Круса.
- Я подозреваю - то, что он заслужил, - спокойно ответила Ланзи.
- Айгар? - Флорасс дернула айретанца за руку. - Он в шоке.
- Похоже на то. Уведи его в тень. Может быть, он принимал стимулятор, но за час-другой придет в себя. .
- Но что же с ними случилось?! - воскликнула Флорасс, с растущим беспокойством глядя на судорожные движения капитана Круса.
- Они побывали на конференции Тхеков, а это нелегкое испытание. Когда Айгар очухается, он расскажет тебе обо всем. А сейчас уведи его отсюда. Форд, пошли! - И Ланзи первой направилась к катеру.
В прохладном сумраке катера пострадавшие заметно расслабились.
- Может быть, дать им что-нибудь? - с тревогой спросил Форд, поднимая машину в воздух.
- Конечно, но только когда вернемся на крейсер. Немножко сверуланского бренди им не повредит.
- А твоя защита сработала?
- Я пока не хочу это проверять.
Фордлитон понял намек и замолчал. Когда они приземлились, Сассинак уже настолько пришла в себя, что смогла поблагодарить его, самостоятельно выбраться из катера и подняться в крейсер. Так же уверенно и спокойно за ней последовали Кай и Вариан. За ними шел Фордлитон, замыкала шествие Ланзи, которая радовалась, что ее друзьям стало лучше. Сассинак провела их в свою каюту. Здесь она прошла прямо к своему столу, села и склонилась над пультом.
- Пендельман? Отзовите Вефтов от транспорта гравитантов. Снимите все патрули. Этот корабль скоро стартует.

Предыдущая страница 34 Следущая страница


Энн Маккeфри

Вдруг Сассинак побледнела и покачнулась. Ланзи с тревогой посмотрела на Форда:
- Где она держит свой бренди?
Фордлитон открыл шкафчик, достал бутылку и бокалы. Ланзи наполнила их и пригласила всех к столу, потом налила себе и Форду.
- Мы тоже можем к ним присоединиться после всех этих треволнений. - Она подняла свой бокал: - За выживших!
Сассинак, Вариан и Кай залпом выпили свой коньяк. Все сразу оживились, на лицах заиграл румянец.
- Ну, а теперь, друзья, что вы можете мне сообщить? - спросила Ланзи, подчеркнув последнее слово.
Сассинак слегка нахмурилась, с удивлением глядя на бокал в своей руке и на сидящих напротив. Кай развалился в кресле, с трудом удерживая в руке бокал. Вариан уже настолько пришла в себя, что протянула пустой бокал Форду, чтобы он вновь наполнил его. Потом все разом заговорили, перебивая друг друга, и замолчали только тогда, когда Сассинак вдруг хихикнула.
- Ваше поведение надо, видимо, понимать так, что защита сработала? - спросила Ланзи.
- Видимо, так, дорогой предок, - сказала Сассинак. - Форд, я отозвала патрули и Вефтов. Хорошо, что я сделала это в первую очередь. Крус жив?
- Еле дышит!
Сассинак снова хихикнула.
- Ему здорово всыпали. - Она прикоснулась к вискам. - Впрочем, мы все получили по заслугам.
- Несмотря на чистоту наших помыслов и сердец, - вставила Вариан, лукаво поглядывая на Ланзи. Сассинак нажала на кнопку передатчика.
- Пендельман, попросите лейтенант-командора Дюпайнила присоединиться к нам. Мы получили информацию, в которой так нуждались. Из Круса вытряхнули все кишки, впрочем, так ему и надо.
- Так вы знаете, кто стоит за этим пиратством?
- Ну конечно. - Сассинак очаровательно улыбнулась. - Я только жду Дюпайнила. Кай и Вариан совершили настоящий подвиг, и я ими восхищаюсь.
- Да, похоже, мы спасли Джера как раз вовремя, - заявил Кай, широко улыбаясь. - Джер - это Тхек, которого оставили здесь сторожить.
- Ланзи, эта планета - зоопарк. Заповедник динозавров. Тхеки привезли их сюда целую вечность назад, еще до катаклизма, - вмешалась в разговор Вариан. - Тризейн и все эти фанатики правы - это ящеры с мезозойской Земли.
Джера накрыло страшным землетрясением, которое замуровало его настолько глубоко, что он был не в состоянии вызвать помощь. Он израсходовал почти всю энергию к тому времени, когда Тхеки стали его разыскивать.
Значит, - продолжала Вариан, - Тхеки посетили Старую Землю миллионы лет назад и пришли в полный восторг от динозавров. Задолго до того, как возникла угроза гибели ящеров в результате климатического катаклизма, Тхеки перевезли их на Айрету. Про эту планету Тхекам было известно, что она способна обеспечить им соответствующие условия существования. Тхеки привезли с Земли и посадили в ущелье траву, потому что на Айрете не было своих естественных источников витамина А. динозавры для Тхеков - это любимые зверушки.
- Отличное сочетание, - заметила Ланзи, - и у тех, и у других ненасытные аппетиты.
- Дименон был совершенно прав, когда говорил, что Тхеки поедают сами себя. Действительно так! - сказала Вариан со смешком.
- Первоначально предполагалось, что Айрета будет пищевой базой Тхеков, - продолжил рассказ Кай, - поскольку после каждого землетрясения или тектонического сдвига выделялось огромное количество энергии. Вот почему тут и понатыканы эти древние датчики. Джер занимался их откапыванием. По невероятной случайности тот датчик, который мы нашли первым, находился вблизи того места, где Джера завалило. На датчиках были датирующие устройства, которые и искали Тхеки, поскольку они служили для них дармовой пищей. За молодыми Тхеками присматривали особо, а то бы они опустошили планету!
- Вот как! - Ланзи возбужденно привстала в кресле, глядя на своих коллег, побывавших на встрече с Тхеками. - Уж не хотите ли вы сказать, что...
- Ланзи, это только мои домыслы, - сказала Сассинак. - Мы получили обстоятельные объяснения Тхеков, хотя они надеются, что у нас сохранятся воспоминания только о том, что связано с нашим непосредственным участием в этой истории. Часть этих объяснений касается глубин истории Тхеков.
Сассинак бросила на Фордлитона строгий взгляд:
- Если вы дорожите своим рангом, лейтенант-командор, было бы неплохо, чтобы эта информация в вас умерла. На заре своей истории Тхеки начали осваивать Вселенную, гонимые ненасытным стремлением найти новые планеты, которые бы обеспечили их потребности в энергии. Особо они ценят трансураниды. К счастью, даже тогда они не уничтожали развивающиеся виды. Планеты, лишенные любых форм жизни, обдирались голодными Тхеками до голых скал.
- ТАК ТХЕКИ И ЕСТЬ ЧУЖИЕ! - потрясенно выдохнула Ланзи.
- Это неизбежный вывод, - согласилась Сассинак. - При этом поведение Тхеков весьма логично. Прошло не одно тысячелетие, пока они поняли, что если не умерят свои аппетиты, то просто сами себя уничтожат по всей галактике.
- Неудивительно, что им так понравились динозавры! - воскликнул со смехом Фордлитон.
- И хорошо, что Тхеки сберегли их. Но что теперь-то будет?
Вариан с улыбкой сказала:
- Раз уж мы, однодневки, существа ранимые, с коротким веком, мы не должны повторить ошибки Тхеков, которые оставили только одного смотрителя...
- Ты имеешь в виду смотрителя зоопарка? - спросил Кай.
- Да! Поэтому я собираюсь остаться на Айрете, - восторженно закончила Вариан, - в качестве Протектора планеты! Я смогу изучать Гиффов, динозавров, даже скатов, если захочу. А штат я могу набрать, какой мне понадобится.
Она выжидательно посмотрела на Кая, глаза ее блестели.
- Кай, расскажи и ты свою хорошую новость!
Кай застенчиво улыбнулся:
- На Айрете, конечно, наложен запрет на добычу трансурановых элементов, но я и мой "клан", если они согласны себя таковым считать, имеем право на добычу чего угодно, кроме трансуранидов, на срок... не знаю, моей жизни? Я не уверен, что это ограничивается лично моей продолжительностью жизни.
- Нет, - сказала Ланзи, - под понятием "клан" Тхеки, вероятно, имеют в виду "АРКТ-десять", пока он существует. Ты это заслужил, Кай. Правда.
- Забавно, - сказала Сассинак после уважительной паузы, - что Тхеки приняли во внимание тот факт, что все вы потеряли много времени, которое вернуть невозможно. И еще то, что ваши действия привели к спасению пропавшего Джера и забытой планеты. Тхеки необыкновенно справедливы. Они всех гуманоидов относят к категории спасшихся при катастрофе. В каком-то смысле это справедливо...
- А что будет с Айгаром и другими айретанцами?
Вариан бросила взгляд на Кая, который сидел с недовольным видом.
- Айгар предполагал остаться.
- Он это всем говорил - и Тхекам и прочим... - В тоне Кая было какое-то хоть и недоброжелательное, но уважение.
- Тхеки разрешили допустить сюда ограниченную группу поддержки для нас и тех айретанцев, которые хотят здесь остаться вместе с Айгаром.
- Хорошо бы уговорить кого-нибудь из них записаться во Флот, - вслух подумала Сассинак. - Вефты, конечно, отличные бойцы, но на Айрете появилась новая раса необыкновенно развитых физически людей. Форд, подумай, может быть, удастся кого-нибудь завербовать.
- А что ждет Танегли? - спросила Ланзи.
- Бунт не может быть прощен, а бунтовщик реабилитирован, - ответила Сассинак строго. - Он будет доставлен в штаб-квартиру Сектора, чтобы предстать перед трибуналом. Тхеки в этом вопросе так же непреклонны, как и мы.
- А Круса отправят обратно? - предположил Форд. Сассинак щелкнула пальцами, удовлетворенная улыбка заиграла в уголках ее губ.
- Не только отправят обратно, но и остановят навсегда. Ни он, ни его команда, ни даже пассажиры, находящиеся в анабиозе, никогда больше не смогут покинуть свою планету. И транспорт их больше не взлетит.
- Тхеки ничего не делают наполовину, не правда ли?
- Они были обеспокоены, если только можно себе представить взволнованного Тхека, - продолжала Сассинак, - планетарным пиратством и терпеливо дожидались нас, чтобы принять конструктивные меры по этому вопросу. Подготовка к ограблению Айреты заставила их вмешаться.
Вежливый стук в дверь прервал ее. На пороге появился Дюпайнил и быстро окинул взглядом всех присутствующих.
- Командор, у меня для вас хорошие новости. Вас интересовали имена? Я узнал одно из них.
Сассинак предложила офицеру разведки сесть в кресло, а сама тем временем вызвала информацию на терминал.
- Парчандри очень удачно устроился для таких операций...
- Генеральный Инспектор Парчандри? - воскликнул потрясенный Фордлитон.
- Именно.
Ланзи цинично ухмыльнулась:
- А что, имеет смысл держать заговорщика на таком высоком посту в Службе Исследований, Контроля и Колонизации! Он-то точно знает, какой планетный плод созрел, чтобы его сорвать.
Кай и Вариан просто онемели.
- Сассинак, кто еще? - спросила Ланзи. Командор оторвалась от экрана с жесткой улыбкой на лице:
- Сек с Фомальгаута - Федеральный Канцлер внутренних дел. Теперь понятно, откуда у него такое состояние. Лютпостиг, кажется, губернатор Дипло, планеты гравитантов. Как удачно! А еще Параден, владелец компании, снаряжавшей транспорт.
- И остальной его флот ждет та же судьба! - сказала Ланзи.
- Командор, мы и представить себе не могли коварства на таком уровне, - признал Дюпайнил. Он нахмурился. - Мне только непонятно, откуда человек такого невысокого ранга, как Крус, мог узнать эти имена.
- А он и не знал, - ответила Сассинак спокойно. - Он просто слышал где-то, что комиссар Параден как-то с этим связан, а остальное Тхеки извлекли из той информации, которую они получили от него о процедуре набора команды, о поставщиках, и из того, что они смогли извлечь из компьютеров транспорта.
- И как же мы сможем использовать эту информацию?
- Очень осторожно, а главное - после долгой и горячей дискуссии в разведбюро Сектора. К счастью, я знаю адмирала Коромелла и, несмотря на свою сверхподозрительность, доверяю ему безоговорочно. Да одно то, что мы знаем, где искать преступников, - уже полдела, даже если они занимают такие высокие посты.
- Держи нас в курсе, ладно? - задумчиво попросила Ланзи.
- При помощи возвращаемой капсулы, - ответила Сассинак с грустной улыбкой. - Я получила приказ отчаливать. Форд, примени свое красноречие и попробуй набрать рекрутов среди айретанцев. Кай, Вариан, Ланзи, если вы испытываете в чем-то потребность, чтобы дожить до прибытия "АРКТа", я с удовольствием помогу. Только сами погрузите все необходимое вам в катер. Я прикажу Борандеру доставить вас в лагерь. Да, еще одно... - Сассинак развернулась на своем кресле и набрала на сейфе код замка. Она достала одну, потом, подумав, еще две знакомые бутылки сверуланского бренди. - Форд, пожалуйста, ополосни бокалы, я хочу сказать тост.
Когда бренди был щедро разлит в бокалы, Сассинак встала. Все последовали ее примеру.
- За храбрых, искусных и честных, выживших на этой планете! Включая динозавров!

Предыдущая страница 35 Оглавление


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


Энн Маккефри

Биография

Энн Маккефри родилась 1-го апреля 1926 года в Кэмбридже, штат Массачусетс, в 13:30, в час овцы, год огненного тигра.
Её родителями были Джордж Херберт Маккефри и Энн Дороти Макэлрой Маккефри. У неё было два брата: Хьюго Маккефри (скончался в 1988), майор армии США, и Кевин Ричард Маккефри, здравствующий и поныне.
Окончила Стюарт Холл (г. Стаунтон, шт. Вирджиния), Монтклэйровскую высшую школу (шт. Нью-Джерсси), Рэдклифф колледж (Кембридж, шт. Массачусетс). В 1947 г. получила степень бакалавра (с отличием, славянские языки и литература). Изучала метеорологию в Университете города Дублин. Работала дизайнером и клерком в музыкальном магазине, профессионально занималась музыкой (пела оперные партии и дирижировала оркестром). В 1950 она вышла замуж и завела трёх детей: Алек Антони (род. 1952), Тодд (род. 1956) и Джоржан (род. 1959). С 1954 г. - профессиональный писатель. Первая публикация - "Свобода соревноваться" (1953). Секретарь-казначей Ассоциации американских писателей-фантастов (1968-70). С 1970 г. постоянно проживает в графтве Уиклоу (Ирландия), где содержит ферму по разведению лошадей.
Среди ранних произведений Маккефри выделяется роман-дебют "Восстановленная" (Restoree) (1967), героиня которого возвращается к жизни после анабиоза, а также цикл повестей о женщине-киборге, чей мозг и, следовательно, личность управляет звездолетом; объединенный в сборник "Поющий корабль" (The Ship Who Sang) (1969); продолжения - "Звездолет-партнер" (PartnerShip) (1992 - в соавтортсве с Маргарет Болл), "Ищущий корабль" (The Ship Who Searched) (1992 - в соавторстве с М.Лэки).
Энн Маккефри создавала Перинитский сериал на протяжении почти трех десятилетий, кроме того, она написала еще несколько циклов произведений и множество отдельных романов, повестей и рассказов.

Энн Маккефри о сериале про Перн:

В мае 1997 года как раз исполнилось 30 лет с того дня, как я попыталась выдумать новых зверюшек для сказки, и выдумала драконов, их партнеров-симбионтов и Перн. Я провела весь день, прорабатывая детали истории, а также тот мир, которому требовались особые возможности драконов, которым я отвела место самовосстанавливающейся системы воздушной обороны. Я слегка смухлевала: я использовала планету земного типа.
Хотя почему смухлевала? На ежегодном банкете Ассоциации американских писателей-фантастов по поводу вручения Небьюлы, Карл Сэген сказал, что во Вселенной существуют тысячи планет земного типа. Так что это не является чем-то невероятным. Как я узнала позже от доктора Джека Коухена, невероятным является развитие на этой планете гуманоидной расы. Но люди мне не были нужны. Мне были нужны звери.
Первый рассказ, "Поиск", имел объем около 26,000 слов. Джон Кэмпбелл, купивший этот рассказ для издания в "Аналоге", попросил меня выбросить 6,000 слов, чтобы весь рассказ мог разместиться в одном номере. Я послушалась его -- и вернулась к исходной версии, когда я начала писать роман. Но в тот день я не собиралась писать роман... как не собиралась тратить добрую часть следующих тридцати лет на написание книг о Перне, общий объем которых составит более двух миллионов слов. Хорошие были бы планы, не так ли?
Кроме того, существует много людей, верящих, что я начала писать о Перне, потому что он существует, а я была выбрана для того, чтобы поведать о всех его чудесах. Правда это или нет, но это ужасно. Я знаю о Перне много, несмотря на то, что я написала четырнадцать книг и три справочника. У меня не было ни времени, ни возможности все задокументировать. И когда мне выпадает возможность написать о новых приключениях перинитов, я пользуюсь ей с удовольствием. Я могу выбирать из 2500 лет (Оборотов!) все еще недокументированной истории Перна.
Но мне приходится быть безжалостной с теми, кто хочет писать - или играть - о Перне. Хоть я довольно терпима (существует множество направлений, не пересекающих границ дозволенного на Перне), но иногда воображение фэнов Перна расходится со здравым смыслом, которым руководствуюсь я, когда определяю, что может и не может, произойти с Вейрами, Холдами, цехами... и, конечно, драконами. Таким образом, я внезапно стала контролировать сетевые игры, отвергая неподходящие идеи. Мне также приходилось постоянно отвергать сюжеты для моих книг. Мои работы должны быть самобытными, и пока что я не испытываю недостатка идей.
Тем не менее, я понимаю, что за увлечение вдохновляет читателей и вызывает в них желание участвовать в создании воображаемого мира. Когда мне было четырнадцать лет, то я убегала из реального мира в Островную Страну. Дистопия Остина Тэппена Райта была настолько реальной, что я тщетно искала на глобусе эту страну - и горевала, что воздушная разведка, проводимая во время Второй Мировой войны, непременно обнаружит ее местонахождение. Так что я понимаю, что значит найти воображаемый мир, который полностью захватывает ваш разум и сердце -- в конце концов, если кто-то и несет ответственность за создание Перна, то это мистер Райт.
Но до того дня, я даже не мечтала, что смогу сама создать нечто подобное. Но когда я вообразила себе Перн, он начал существовать сам по себе, становясь для меня все более и более реальным.
Чтобы создать мир, в существование которого люди захотят поверить, необходимо поверить в него самому. Но разве научная фантастика не этим занимается?

Оглавление


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • * ЧАСТЬ ВТОРАЯ * (Страница 1)
  • ГЛАВА 1 (Страница 1)
    Кай с трудом разлепил веки и сквозь узкую щелочку увидел скалу.
  • ГЛАВА 2 (Страница 2)
    Кай и Вариан не хотели выпускать из шаттла сонный газ и старалисьпореже туда заходить, кроме того, они не хотели беспокоить Тхека, пока он невыразит желания что-нибудь им сказать.
  • ГЛАВА 3 (Страница 4)
    - КККааааайййй! Грохот, разбудивший Кая, показался ему ночным кошмаром: он исходил нетолько из источника, находившегося около самого его уха, но и, казалось,передавался через вибрацию пола пещеры, на котором он спал.
  • ГЛАВА 4 (Страница 11)
    Дождь, смешанный с плотным и горячим туманом, придавал лагерю вид болеезапущенный, чем она запомнила.
  • ГЛАВА 5 (Страница 11)
    Вариан просыпалась постепенно: сначала она услышала тихие голоса,которые находились то ли слишком далеко от нее, то ли говорящие ихприглушили, чтобы ее не разбудить.
  • ГЛАВА 6 (Страница 14)
    После того как все насытились вкусной стряпней Ланзи и спелыми фруктами- каждый брал, сколько хотел, - Вариан попросила Ланзи поделиться со всемитеорией насчет планов бунтовщиков в отношении Айреты.
  • ГЛАВА 7 (Страница 16)
    Рианав хотелось бы, чтобы на встречу с Айгаром сопровождала группахорошо обученных телохранителей.
  • ГЛАВА 8 (Страница 18)
    Пролежав без сна до рассвета, Вариан поняла, что и остальные, заисключением, быть может, Ланзи, тоже не могут заснуть.
  • ГЛАВА 9 (Страница 21)
    Чьи-то руки дотронулись до Вариан, и она застонала.
  • ГЛАВА 10 (Страница 24)
    На следующий день, к вечеру, Ланзи с таинственным видом отозвала Варианв сторону и шепнула ей: - Пойдем откупорим бренди, который прислала нам моя родственница.
  • ГЛАВА 11 (Страница 26)
    Вариан и Фордлитон шли по коридору к отсеку квартирмейстера и, войдя взал, столкнулись с Айгаром и двумя его товарищами.
  • ГЛАВА 12 (Страница 27)
    К счастью, Фордлитон за несколько минут до прибытия подал им сигнал, иВариан успела подняться в воздух, чтобы помешать Гиффам атаковать флиппер скрейсера.
  • ГЛАВА 13 (Страница 28)
    Кай, Ланзи и Вариан прибыли на "Зайд-Дайан", когда над Айретойопустилась ночная мгла.
  • ГЛАВА 14 (Страница 29)
    На следующее утро Вариан и Кай собрали всех спасшихся, чтобы объявить овозвращении в их старый лагерь.
  • ГЛАВА 15 (Страница 30)
    В лагере, куда направлялся Кай со своей группой, уже вовсю кипеларабота.
  • ГЛАВА 16 (Страница 30)
    После долгих сборов все наконец отправились выполнять свои задания.
  • ГЛАВА 17 (Страница 32)
    Сассинак перенесла дискуссию в офицерскую кают-компанию, где пили кофесвободные от вахты.
  • ГЛАВА 18 (Страница 32)
    Два стюарда, оставшиеся в лагере, никак не могли прийти в себя отизумления, увидев такое количество Тхеков.
  • ГЛАВА 19 (Страница 33)
    Если Вариан прилетит в главный лагерь сегодня вечером, если Трив, Олияи Портегин появятся к ужину, если Дименон и Маргит захотят приехать сегодняв гости, в этом случае Кай поделится своими пессимистическимипредположениями относительно Тхеков и их прав на Айрету.
  • ГЛАВА 20 (Страница 34)
    Стон возвратил Кая к действительности, стон отдавался в его голове стакой силой, что прежние страдания перед ним бледнели.


Энн Маккeфри

Планета динозавров II

 Читать книгу
Нет картинки
Нет описания
 Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin