Энн Маккeфри - Планета динозавров I

Энн Маккeфри

* ЧАСТЬ ПЕРВАЯ *

ГЛАВА 1

Едва Кай закончил запись и отключил аппарат связи, как послышались легкие шаги Вариан, эхом отдававшиеся в пустом пассажирском отсеке шаттла.
- Я пропустила сеанс, прости меня, Кай. - Вариан задыхалась от бега. От ее промокшего комбинезона несло удушливым зловонием "свежего" воздуха Айреты. Вариан виновато посмотрела на потухший экран, потом перевела взгляд на Кая, пытаясь понять, очень ли он рассержен из-за ее опоздания, и тут же ее притворное раскаяние сменилось торжествующей улыбкой. - Мы все-таки поймали одного из тех ящеров!
Вариан излучала такую радость, что Кай не удержался от ответной улыбки. Долгими часами она упрямо выслеживала это существо, без устали рыская по вонючим болотистым джунглям Айреты, но неутомимые поиски каждый раз заканчивались неудачей. Несмотря на уважение к Дисциплине, Вариан всегда испытывала отвращение к нудному сидению в удобном кресле во время сеансов связи с Тхеками. Кай не сомневался, что она обязательно найдет какой-нибудь предлог, чтобы избежать утомительной процедуры обмена информацией. На сей раз предлог оказался достаточно веским - она принесла отличную новость.
- Как тебе удалось поймать эту тварь? Она попалась в один из капканов? - спросил он с неподдельным интересом, забыв о том, что ради установки пресловутых капканов лучшему механику пришлось отвлечься от сборки сейсмической станции, в которой так нуждались его геологи.
- Нет, капканы ни при чем. - В голосе Вариан слышалась легкая досада. - Нет, эта чертова дура была ранена и не смогла убежать со своим стадом. - Она помолчала, чтобы следующая фраза прозвучала более весомо, и выпалила: - Кай, в ней течет настоящая кровь!
Кай сощурил глаза.
- Ну и?
- Алая кровь!
- Ну и что?
- Неужели ты ничего не смыслишь в биологии? Алый цвет означает, что в крови есть гемоглобин...
- Ну и что в этом странного? Железо - основной элемент крови множества живых организмов...
- Только не на этой планете водяных червей. Тризейн их анатомировал: в них течет бледная вязкая жидкость, - терпеливо пояснила Вариан, удивляясь, как можно с такой невозмутимостью воспринимать столь важное открытие. - И вообще эта планета состоит из одних загадок - и геологических и биологических. Руды нет, зато крупных животных столько, сколько за четыреста галактических лет не было обнаружено ни на одной из планет тех солнечных систем, в которых проводились изыскания. Впрочем, эти факты могут быть звеньями одной цепи, - задумчиво добавила она, порывистым движением отбросив назад непослушные темные кудри, обрамляющие круглое лицо.
Она была высокой - как все люди, рожденные на сходных с Землей планетах с нормальной гравитацией. Оранжевый комбинезон без швов соблазнительно облегал ее стройное мускулистое тело. Громоздкая аппаратура, прикрепленная к поясу силовой защиты, не скрывала тонкой талии, а округлые линии икр и выпуклости бедер только подчеркивали изящество длинных ног.
Кай очень обрадовался, когда Вариан назначили командиром-напарником. Они уже три года служили вместе на исследовательском судне "АРКТ-10", куда Вариан была назначена на должность ветеринара-ксенобиолога. Административный и технический персонал "АРКТ-10", как и всех остальных братских кораблей Контрольно-Разведывательных войск, был сформирован из кораблян, то есть из тех людей, что родились в космосе, и планетян, уроженцев разных планет. Федерация Цивилизованных Планет постоянно пополняла штат космофлота планетянами - выпускниками колледжей и опытными путешественниками, чтобы корабляне привыкали к общению с представителями самых разных культур и вероисповеданий, социальных групп и национальных меньшинств. Это служило для них хорошим стимулом.
Вариан привлекала Кая и своей приятной внешностью, и тем, что была полной противоположностью Джерил. Он пытался расстаться с Джерил по-хорошему, но та была так навязчива, что ему пришлось сменить квартиру и переехать из отсека кораблян в гостевую часть судна, где размещались земляне, - и только тогда ему удалось избавиться от надоедливой подружки. Его ближайшей соседкой оказалась Вариан. Она была жизнерадостна, смешлива и страшно любопытна. Исследовательское судно размером с планету-спутник вызывало у нее самый искренний интерес. Ее энергия заражала, и Кай сразу же превратился в послушного гида, сопровождавшего девушку во все отдаленные уголки судна, даже в отсеки с искусственно созданной атмосферой и гравитацией, где обитали самые экзотические расы ФЦП. Вариан рассказывала, что всю свою жизнь она провела исключительно на планетах, правда самых разных, и только теперь ей представилась замечательная возможность изучить образ жизни контролеров и разведчиков. С тех пор как она начала работать ксенобиологом, ей не раз приходилось исправлять досадные ошибки и. ложные выводы обитателей Исследовательских Кораблей.
Вариан была отличной рассказчицей. Она выросла в семье ветеринарных врачей, ее детство прошло в бесконечных экспедициях, а потом она закончила колледж и проходила практику - тоже экспедиционную, так что ее рассказы о приключениях на самых разных планетах не давали Каю соскучиться. Чтобы не заболеть обычной для кораблян агорафобией, он регулярно совершал экскурсии по разным планетам, а однажды даже жил целый галактический год у бабушки с дедушкой на родной планете матери, но, общаясь с Вариан, он понял, насколько скучной была его жизнь по сравнению с захватывающими дух приключениями в диких мирах.
Кроме того, Вариан выгодно отличалась от Джерил и своим умением спорить - упрямо, но ненавязчиво. Она никогда не теряла присутствия духа, никогда не выходила из себя. Джерил была серьезной и занудливой, она умела настоять на своем даже тогда, когда все аргументы были исчерпаны. Вообще-то еще задолго до того, как Вариан назначили его напарницей, Кай уже знал, что, несмотря на молодость и видимость легкомыслия, она, как и он сам, посвящена в таинства Дисциплины. Он так увлекся этой девушкой, что залез в базу данных ИК и сделал распечатку истории ее жизни. Послужной список выглядел впечатляюще, хотя в нем и не отмечалось, насколько ценным был ее вклад в научную работу экспедиций. Однако он заметил, что с каждым новым назначением ее неизменно повышали в должности - значит, в компетентности молодой женщины можно было не сомневаться. В состав экспедиции на Айрету ее включили в последнюю минуту, когда предварительное зондирование показало, что на планете есть жизнь. Имея такого опытного напарника, Кай был уверен, что с Айретой не будет никаких проблем. А теперь Вариан заявляет, что Айрета состоит из одних загадок...
- Мне кажется, - говорила она, - если планета крутится вокруг солнца третьего поколения, без аномалий не обойтись: взять хотя бы Айрету с ее горячими полюсами и с этой вонью в районе экватора - никак не могу вспомнить название того растения...
- Растения?
- Да. На планетах вроде Земли практически повсюду можно встретить это маленькое растение - его добавляют в пищу. В разумных количествах, как приправу, - сказала она с кривой усмешкой. - А если переборщишь, получится что-то похожее на запах Айреты. Извини, я отвлеклась. Так что сказали Тхеки?
Кай нахмурился:
- Наш странствующий Исследовательский Корабль забрал только самый первый отчет.
Занятая промокшим комбинезоном, Вариан застыла, изумленно уставившись на него.
- Это ужасно. - Девушка присела на соседнее с ним кресло. - Только самый первый?
- Так сказали Тхеки...
- А может, ты не дал им времени подумать над ответом? Или не четко сформулировал вопрос? - Вариан откинулась на спинку кресла и сама же ответила: - Нет, этого не может быть. - Она не сомневалась в его умении общаться с самыми медлительными и неразговорчивыми существами Космической Федерации. - Это совсем не похоже на них. Состоянием здоровья тех, кто внизу, они обычно мало интересуются, это точно, но к результатам разведки относятся очень добросовестно.
- Я объясняю это пространственными помехами...
- Ну конечно же. - Тревога исчезла с лица Вариан. - Эта космическая буря в соседней вселенной... та самая, которую предсказывали астрономы, они так боялись угодить в нее...
- Во всяком случае, так сказали Тхеки.
- Сколько же слов им понадобилось? - спросила Вариан. Чувство юмора ей никогда не отказывало.
Тхеки представляли собой кремниевую форму жизни, были чем-то вроде камней-долгожителей и если еще не обрели бессмертия, то, во всяком случае, ближе всех других особей подошли к этой цели. Шутники утверждали, что пожилого Тхека можно отличить от куска скалы только тогда, когда он заговорит - правда, дожидаясь от Тхека слова, нормальный человек может успеть дожить до старости и даже умереть. И в самом деле, чем старше становился Тхек и чем больше знаний приобретал, тем труднее было добиться от него ответа. Каю повезло - в бригаде, посланной на седьмую планету этой вселенной, было два молодых Тхека. Одного из них, Тора, Кай знал всю свою жизнь. Хотя в кругу своих сородичей Тор считался сопливым мальчишкой, в работе Исследовательского Корабля "АРКТ-10" он принимал участие с самого начала, то есть сто пятьдесят стандартных галактических лет. Тор почему-то называл Кая прапрадедушкой, который некогда служил инженером на "АРКТ-10". Говорили, что Кай очень похож на него. Кая обрадовало, что в этой экспедиции его космическим напарником стал именно Тор. Так что их беседу, достаточно долгую из-за дальности расстояния и речевых особенностей Тхеков, можно было назвать сравнительно оживленной.
- Вообще-то Тор произнес только одно слово, Вариан. Слово "буря", - засмеялся Кай вслед за Вариан.
- А они когда-нибудь ошибались?
- Кто? Тхеки? Ни разу за всю историю.
- За их историю или за нашу? - За их, конечно. Наша слишком коротка. Так что ты говорила об алой крови?
- Ну так вот, дело не только в алой крови, Кай. Существуют гораздо более невероятные совпадения. Те травоядные ящеры, которых мы выслеживали, не просто позвоночные и теплокровные. Теперь, когда у меня появилась возможность получше рассмотреть их, я обнаружила, что они к тому же еще и пятипалые. - Она пошевелила пальцами, имитируя хватательные движения.
- Тхеки тоже пятипалые... по-своему. Хорошо, что у них нет видеоконтакта с Тхеками, их ужасная привычка в самый неожиданный момент выставлять из аморфной массы своего тела псевдоконечности неизменно вызывала у зрителя рвотный рефлекс.
- Но Тхеки не позвоночные и не теплокровные. И они не могут жить в одной экологической нише с абсолютно иными жизненными формами типа водянистых тварей Тризейна. - Вариан покопалась в привязанном к поясу мешочке и вытащила плоский предмет, обернутый полиэтиленом. - Очень интересно, - медленно проговорила она, - что покажет анализ этой крови. - Грациозным движением она развернула вертящееся кресло, встала и направилась к выходу из рубки. Кай последовал за ней.
Перестук их каблуков гулким эхом разносился по опустевшему пассажирскому отсеку. Всю мебель перенесли в пластиковые домики неподалеку от шаттла, во временный лагерь, покрытый защитным энергетическим куполом. В шаттле функционировал только бывший трюм, переоборудованный в лабораторию, - работа Тризейна должна была проводиться в помещении с кондиционером. Здесь же, в лаборатории, был установлен и терминал, связанный с бортовым компьютером, так что Тризейн редко покидал свою нору.
- Значит, в твоем огромном питомнике наконец-то появился первый житель, - сказал Кай.
- Похоже, я правильно все рассчитала. Загон такой большой, что мы сможем поселить в нем его... или ее.
- Ты не знаешь, какого оно пола? - Когда увидишь нашего зверя, поймешь, почему мы не смогли подойти ближе, чтобы определить пол. - Она содрогнулась. - Не знаю, что с ним произошло, но весь бок у него разодран в клочья... словно... - Она поперхнулась.
- Словно - что?
- Словно кто-то жевал его - причем живьем.
- Что?
Кая чуть не стошнило.
- Те хищники просто ходячий кошмар, от них можно ждать чего угодно... но чтобы пожирать кого-то живьем?
Под впечатлением ужасной мысли они некоторое время шли молча. Ведь они, как и все цивилизованные народы, давным-давно перестали употреблять в пищу мясо животных.
- Интересно, что получилось у Танегли с этими фруктовыми деревьями? - сказала Вариан, меняя тему разговора.
- А он взял с собой молодежь, ты не знаешь?
- Да, взял, - ответила Вариан, - Дивисти тоже поехала, так что ее дети в надежных руках.

Оглавление 1 Следующая страница


Планета динозавров I

- Хорошо, хоть кто-то умеет обращаться с ними, - грустно сказал Кай. - Мне не улыбается перспектива объясняться с Третьим Офицером ИК, если что-то случится с ее драгоценным чадом, которым она так гордится. - Кай искоса взглянул на Вариан и заметил, что она прикусила губу, изо всех сил сдерживая насмешливую улыбку. Всем было известно, что юный Бониард, мечтавший стать героем, нашел в Кае свой идеал и не давал ему покоя, повсюду следуя за обожаемым кумиром.
- Боннард - хороший парень, Кай, он отлично понимает...
- Знаю, знаю...
- Интересно, еда на этой планете пахнет так же, как все остальное? - спросила Вариан, снова меняя тему разговора. - Если у нее тот же привкус гидротеллурида...
- А что, у нас мало еды?
- Нет, - сказала Вариан. В ее обязанности входило обеспечение экспедиции продовольствием. - Дивисти очень хозяйственная и экономная. Чем меньше концентратов мы будем употреблять в пищу, тем лучше. Свежие фрукты... вряд ли ты пробовал их, ведь ты всю жизнь прожил на корабле.
- Рожденным на Земле приматам неведома культура питания. Они оба засмеялись. Вариан склонила голову набок, ее серые глаза заискрились. Их знакомство состоялось за столом пищеблока для гуманоидов на борту гигантского корабля Контрольно-Разведывательных войск, и в тот первый день они без конца подтрунивали друг над другом из-за разницы во вкусах.
Рожденный и воспитанный на космическом корабле, Кай привык к синтетической пище, ее ограниченным вкусовым качествам. Правда, время от времени он посещал разные планеты, но так и не полюбил натуральную пищу, разнообразную и по консистенции, и по вкусу. Вариан же хвасталась, что с удовольствием ест любые овощи и крупы, и утверждала, что корабельный рацион, пусть даже обогащенный выращенной в оранжерее зеленью, очень однообразен.
- Наоборот, мы питаемся как просвещенные люди, мы настоящие гурманы. Если у этого фрукта вкус окажется приличным, может, и ты наконец оценишь преимущества натуральной пищи.
Когда они подходили к трюму, дверная панель отъехала в сторону, и навстречу им выбежал взволнованный пожилой человек.
- Потрясающе! - Он так торопился, что потерял равновесие и врезался в стену коридора. - Именно вас я и хотел видеть. Вариан, строение клеток этих морских особей - уникально! Эти волокна, четыре вида волокон... вот, посмотри... - Тризейн нетерпеливо потащил ее в лабораторию, а другой рукой махал Каю, приглашая его присоединиться.
- У меня тоже есть кое-что для тебя, дружище. - Вариан вытащила предметное стекло. - Мы все-таки поймали одного из тех прожорливых ящеров, оно ранено, и из него течет алая кровь...
- Неужели ты не понимаешь, Вариан! - продолжал Тризейн, явно оставаясь глухим к ее заявлению. - Это абсолютно иная форма жизни. Ни в одной из своих экспедиций я не встречал такого клеточного строения...
- Что там твоя новая форма жизни, посмотри на мою аномалию - я с подобным тоже никогда не встречалась. - Вариан вложила стеклышко в его пальцы. - Будь любезен, сделай спектральный анализ вот этого...
- Алая кровь, говоришь? - Тризейн моргнул, наконец-то услышав слова Вариан. Он поднес стеклышко к лампе и нахмурился. - Алая кровь? Это открытие под стать тому, о котором я только что говорил.
В эту минуту завыла сирена, ее зловещий вой поплыл по лагерю, проник в шаттл, и одновременно зазвенели наручные переговорные устройства двух командиров - Кая и Вариан.
- У фуражиров проблемы, Кай, - заговорил селектор сочным басом гравитанта Паскутти. Он произносил слова медленно и невнятно. - Атака с воздуха.
Кай нажал на кнопку обратной связи.
- Собирай свою команду, Паскутти. Мы с Вариан уже идем.
- Атака с воздуха? - спросила Вариан. Они бежали к лепестковому шлюзу шаттла. - Но кто же мог на них напасть?
- А сами они в воздухе, Паскутти? - спросил Кай.
- Нет, сэр. У меня есть их координаты. Ваши бригады вызвать?
- Не стоит, они слишком далеко. - Он повернулся к Вариан: - Ну что там у них стряслось?
- На этой сумасшедшей планете? Кто знает...
Казалось, неприятности, которые насылала на них Айрета, только веселили Вариан, и Кая это радовало. В прошлой экспедиции ему пришлось работать с напарником, который был законченным пессимистом. Он портил настроение всей команде, и несчастья сыпались на них одно за другим.
Как всегда, сделав первый глоток вонючего воздуха Айреты, Кай чуть не задохнулся. Он забыл включить дезодораторы, отключенные на время пребывания в шаттле. Обычно они помогали, но сейчас, когда приходилось бежать со всех ног к месту встречи с бригадой Паскутти и дышать ртом, от них было мало толку.
Гравитанты находились гораздо дальше от места сбора, но когда Кай с Вариан на поясах-подъемниках спустились с шаттла и приблизились к ограждающему лагерь энергетическому куполу, группа Паскутти была уже наготове. Паскутти кинул двум командирам защитные пояса, маски и парализаторы и чуть не сбил их с ног, в запальчивости не подумав о том, как опасен для более хрупких созданий замах его тяжелой руки.
Из своей палатки вывалился дежурный офицер, картограф Габер. Он, как всегда, забыл надеть защитный пояс, хотя всем было строго-настрого приказано носить пояса не снимая. После возвращения Кай обязательно сделает ему выговор.
- Что за суета? Я никогда не дорисую свои карты, если меня будут без конца отвлекать!
- Фуражиры в опасности. Не вздумай никуда уходить от пульта!
- О, никогда, Кай, слышишь, никогда я не сделаю такой глупости, клянусь Кримом! Я ни на сантиметр не отойду от пульта, черт с ней, с моей работой, пусть я никогда не закончу ее... Уже три дня...
- Габер!
- Да, Кай, да, понимаю, правда, понимаю.
Габер прилип к пульту энергокупола и с таким испугом посмотрел на Паскутти и Вариан, что Каю пришлось ободряюще кивнуть ему. Грубое лицо Паскутти и его темные глаза были бесстрастны, но презрительное молчание гравитанта было красноречивее любых резких слов.
Паскутти, человек средних лет, служил в Контрольно-Разведывательных войсках почти пять лет на должности охранника. Когда снаряжалась экспедиция, не все корабли послали запросы, и Паскутти добровольно вызвался в ней участвовать. Гравитанты охотно служили на кораблях КРВ и с не меньшей охотой в качестве технического персонала ездили в экспедиции на другие планеты, так как платили за это очень и очень неплохо: две-три командировки позволяли заработать такой капитал, который на всю оставшуюся жизнь обеспечивал безбедное существование на одной из развивающихся планет. Гравитантов охотно брали в любую экспедицию из-за исключительной физической силы и выносливости. О них говорили как о "мускульной силе" гуманоидного состава ФЦП, но в этих словах не было никакой насмешки, так как гравитанты были не просто силачами: многие из них наравне с другими гуманоидами становились профессионалами высокого класса.
Однако ни у кого не вызывал сомнения тот факт, что именно их устрашающая внешность, выносливость, сильные ноги, мощные торсы, массивные плечи и загрубевшая от непогоды кожа были причиной назначения в ряды Службы безопасности или даже в спецотряды. Все разумные расы с удовольствием нанимали на работу гравитантов, несмотря на то что ходили слухи об их слабоумии. Действительно, на первый взгляд они казались туповатыми. Это объяснялось тем, что они росли на планете с очень высокой гравитацией, которая на мозг оказывала более пагубное влияние, чем на мышечную и костную ткани, и это влияние отражалось на всем генотипе. Находясь вдали от климатических условий и перегрузок родной планеты, гравитанты подолгу упражнялись в гимнастических залах, чтобы, вернувшись домой, не погибнуть. Капризные и неуживчивые, они очень любили свою планету, и большинство из них, заработав на безбедную старость, благополучно возвращались домой, на суровую родину.
Паскутти и Тардма присоединились к экспедиции, поскольку им надоело нести караульную службу на корабле. Геологов Берру и Баккуна Кай выбрал сам: ему нужны были выносливые помощники. Танегли, ботаник, и Дивисти, биолог, явились добровольно, чему были рады и Кай и Вариан. Когда они высадились и Вариан неожиданно для себя обнаружила, что планету населяет множество огромных животных, она еще раз порадовалась тому, что в их команде были гравитанты. В такой надежной компании им не страшны никакие трудности.
Паскутти кивнул Габеру, и картограф трясущейся рукой дотронулся до клавиши пульта. Вуаль энергокупола медленно поползла вверх. Стоявшая возле Кая Вариан дрожала от нетерпения. Но напоминать Габеру о том, что время дорого, что люди в опасности, было нельзя - он и так нервничал.
Не дожидаясь полного подъема, Паскутти нырнул под ползущую вверх вуаль, за ним по пятам ринулись его сородичи. Как всегда, снаружи стоял густой туман. Дождь уже прекратился, лишь падали с неба редкие крупные капли да бились о купол тучи микроскопических насекомых, настолько мелких, что соприкосновение с энергетическим полем не сжигало их.
Габер все еще бормотал что-то нечленораздельное о чудиках, у которых ни на что не хватает терпения, когда Паскутти махнул им рукой, предлагая подниматься в воздух. Спасатели включили поясные реактивные аппараты и. по приказу Паскутти образовали клин. Кай с Вариан оказались внутри его - такое построение обеспечивало их безопасность.
Уже в воздухе Кай настроил наручный передатчик на прием позывных Танегли. Паскутти махнул рукой на запад, в сторону обширных болотистых низменностей, и приказал увеличить скорость. Затем он натянул на лицо защитную маску.
Они летели чуть выше крон деревьев. Кай старался не отрывать глаз от спины Паскутти. Как ни странно, в воздухе он легко справлялся с приступами агорафобии - если не смотрел вниз, на быстро убегающую назад землю. Мягкий воздушный поток нес его вперед, существенно увеличивая скорость полета. Ландшафт под ними выглядел удручающе однообразно. Навстречу им волна за волной наплывали массивы хвойных лесов, которыми пестрела эта часть континента. Высоко-высоко наверху Кай приметил выписывающих круги крылатых чудовищ. Вариан еще не представился случай определить или заснять хоть какого-то представителя птичьего мира - при виде флиппера с исследователями на борту твари стремительно разлетались в разные стороны и предусмотрительно держались в отдалении.
Скоро на их пути возникла первая гряда скал. Им пришлось набрать высоту. Перевалив через скалы, они медленно опустились и заскользили над бесконечным первобытным лесом, листва которого была окрашена во все оттенки зеленого цвета. Здесь они впервые попали в тепловую воздушную яму, из которой можно было выбраться, лишь попав в другой поток воздуха. Паскутти принял единственное разумное решение и сделал команде знак опуститься ниже. Для силача гравитанта, все тело которого состояло из мощных бугров мышц, накачанных в условиях высокой гравитации, справиться со встречным течением было плевым делом, но Кай с Вариан преодолели напор воздуха только благодаря подключению дополнительных мощностей поясного реактивного двигателя. Жужжание передатчика усилилось, и Кай стал проклинать себя за беспечность. Ну зачем он позволил этой группе так далеко отойти от лагеря? С другой стороны, Танегли без труда может справиться с любым гигантским зверем. Правда, с ним полетели подростки, а за ними нужен глаз да глаз - энергии у них хоть отбавляй. Что же все-таки с ними случилось? Что за атака с воздуха? Ведь прошло так мало времени. Танегли поднял флиппер в воздух как раз в тот момент, когда Кай выходил на связь с Тхеками. Они вряд ли успели добраться до намеченного места. И Танегли наверняка учел все случайности. "Может быть, сломался их флиппер?" - подумал Кай. В распоряжении экспедиции был только один грузовой флиппер, остальные четыре машины, рассчитанные на сейсмические бригады, были двухместными. Правда, в крайнем случае в маленьких флипперах могли разместиться и четыре человека, но без всякой поклажи.
Земля дрогнула и поплыла вниз - им удалось выровнять полет. Далеко впереди в фиолетовом мареве виднелась цепь вулканов, которая тянулась вдоль края гигантского озера, обреченного на гибель из-за непрерывной тектонической деятельности этой удивительно активной планеты.
Джунгли сменились болотистой местностью, над которой висел зловонный удушливый пар. Из-за повышенной влажности запах гидротеллурида усилился. Теперь передатчик Кая жужжал непрерывно и в полную силу.
Но не только Кай мог видеть далеко вперед. У Паскутти было отличное зрение, и именно он первым засек флиппер, стоявший в стороне от густых джунглей на довольно большом холме, мысом вдававшемся в болото. На корявых, с пурпурной листвой развесистых ветках гигантских деревьев, основательно обглоданных травоядными ящерами, не было ни одной птицы, и тревога Кая сменилась досадой. Паскутти махнул ему рукой, и Кай вслед за гравитантами начал медленно снижаться. Болото жило своей жизнью. Несколько тварей с пятнистыми рылами втаскивали в воду какие-то желтовато-коричневые предметы. Два длинношеих животных не поделили один из трупов и подрались. Схватка была недолгой. Заявляя свои права на отвоеванную падаль, победитель уселся на нее верхом и ушел вместе с добычей в мутную болотную жижу.
Гравитантка Тардма, приземлившаяся неподалеку от Кая, махнула рукой в

Предыдущая страница 2 Следущая страница


Энн Маккeфри

другую сторону - туда, где почва была не такой болотистой: там, неуверенно покачиваясь, явно приходя в себя после залпа из парализатора, поднималась на лапы крылатая тварь.
Паскутти сделал три предупредительных выстрела и побежал впереди группы спасателей к твердой суше. Не добежав до кустарника, все резко остановились - похоже, обитатели болота решили атаковать. Гравитанты молниеносно развернулись лицом к болоту, а Кай, Вариан и Паскутти бросились к флипперу, из-за которого в этот момент вышли на открытое место фуражиры. Танегли стоял выжидая, его могучий квадратный торс бастионом высился над головами выстроившихся в ряд человеческих фигурок. Кай вздохнул с облегчением, он увидел, что женщина-ботаник Дивисти и все трое подростков живы-здоровы. Потом Кай заметил в клетке на борту флиппера несколько сверкающих ярко-желтых предметов, еще больше предметов той же формы и расцветки валялось на земле под сводом маленькой зеленой пещеры.
- Зря мы вас потревожили, - сказал Танегли вместо приветствия. - Эти забавные болотные твари оказались нашими союзниками.
Он прицепил парализатор к ремню и стряхнул пыль с рук, словно показывая, что инцидент исчерпан.
- Но кто же вас атаковал? - спросила Вариан.
- Эти? - спросил Паскутти, вытаскивая из-за толстого древесного ствола безжизненное мохнатое тело крылатой твари.
- Осторожно! - крикнул Танегли, потянувшись к ремню. Он не заметил парализатора в руке Паскутти. - Я стрелял малыми зарядами.
- Это птица из подкласса "авиаторов". Посмотрите, у нее крылья не складываются, - сказала Вариан и, не обращая внимания на протестующие возгласы гравитантов, стала сдвигать и раздвигать крылья парализованной птицы.
Подавляя инстинктивное желание отойти подальше, Кай со страхом смотрел на острый клюв.
- Судя по форме и размерам клюва, она питается падалью, - заметил Паскутти, с видимым интересом рассматривая тварь,
- Здорово ее оглушили, - сказала Вариан, оставив в покое птичьи крылья. - Так что за падаль привлекла ее?
- Вон там! - Танегли махнул рукой в сторону леса. На краю опушки лежала бурая пятнистая туша, из буйной растительности торчало огромное брюхо.
- А этого я спас! - сказал Боннард, выйдя из-за спин своих друзей и встав так, чтобы Кай и Вариан смогли увидеть лежащего у него на руках маленького, казавшегося мертвым зверька. - Он совсем малыш. Его мать погибла.
- Мы нашли его вот здесь, он спрятался в корнях дерева, - сказала преданная подружка Боннарда Клейти. Она не хотела, чтобы взрослые ругали его.
- Флиппер, должно быть, спугнул стервятников, - продолжил рассказ Танегли. - А когда мы приземлились и стали собирать фрукты, они вернулись. - Он пожал своими могучими плечами.
Вариан осматривала дрожащего зверька, заглядывала ему в пасть, проверяла лапки. Вдруг она засмеялась:
- Опять аномалия. Лапы непарнокопытного, а зубы травоядного. Симпатичный парнишка. Приятно встретиться с ровесником, не так ли, Боннард?
- Ас ним все в порядке? Он все еще дрожит. - Лицо Боннарда было печально - он очень переживал.
- Я бы тоже тряслась, если бы меня схватило огромное чудовище, от которого скверно пахнет.
- А этот непарно... как его там, он опасен? Вариан рассмеялась и взъерошила короткие волосы Боннарда.
- Нет, это всего лишь название вида. У непарнокопытных животных количество пальцев на лапах нечетное, вот и все. Мне хочется взглянуть на его мать.
Стараясь не задеть острых как бритва краев обманчиво прекрасных фиолетовых листьев кустарника, Вариан подошла к туше мертвого зверя и удивленно присвистнула.
- Ах вот в чем дело! - сочувственно протянула она. - У нее сломана лапа. Вот почему она стала добычей стервятников.
Всеобщее внимание привлек громкий чавкающий звук. Из мутной болотной жижи, медленно разворачиваясь в сторону людей, с шумом поднималась сидящая на мощной шее гигантская голова.
- Мы тоже можем стать чьей-то добычей, - сказал Кай. - Давайте сматывать удочки.
Озадаченно глядя на огромную злобную морду, Паскутти перезарядил парализатор.
- Чтобы свалить эту тварь, никакого заряда не хватит.
- Но ведь мы прилетели сюда за фруктами, - сказала Дивисти, махнув рукой в сторону стоящей посреди полянки бадьи. - Так хочется чего-нибудь свеженького, а эти фрукты на вид съедобны, - тоскливо добавила она. Кай никогда раньше не слышал, чтобы гравитанты хоть на что-то жаловались.
- Мне кажется, пока этот болотный упырь сообразит, что нас можно сожрать, пройдет минут десять, так что в данный момент нам ничто не грозит, - беззаботно сказал Танегли. Физическая угроза никогда его не страшила. Он начал собирать рассыпанные по полянке аппетитные фрукты с толстой кожурой и бросать их в клеть шестиместного флиппера.
Кстати говоря, этот флиппер мог поднять в воздух даже двадцать человек, хотя ни в одной технической инструкции такая возможность не оговаривалась. Исследовательский флиппер был универсальным транспортом с огромным потенциалом. С высокими бортами, длиной больше восьми метров, с крытой палубой на носу, с компактным мотором и генератором под хвостовой грузовой платформой, это судно было укомплектовано шестью удобными пассажирскими сиденьями, двумя креслами для пилотов и клетью для живности. Так оно выглядело сейчас. Но если сдвинуть сиденья или прикрепить их к палубе, флиппер мог поднять сумасшедшие грузы - и во внутренних помещениях, и с помощью мощных тросов, свисающих с обеих сторон впереди, сзади и по центру. Крыша из прозрачного пластика состояла из нескольких секций, каждая секция открывалась автономно. И на носу, и в хвостовой части флиппера располагались аварийные реактивные двигатели, при необходимости осуществлявшие вертикальный полет, что обеспечивало дополнительную безопасность. Двухместные флипперы были уменьшенной копией грузового. Правда, у них имелось небольшое преимущество - они легко разбирались и собирались и их можно было перевозить на большом флиппере.
К тому времени, когда фуражиры с помощью спасательной команды доверху наполнили фруктами грузовую клеть, опять слетелись стервятники. Делая плавные виражи, они парили над убежищем из кустарника. Голова болотного чудовища, раскачиваясь из стороны в сторону как загипнотизированная, следила за всеми движениями людей.
- Кай, неужели мы бросим его здесь? - не выпуская из рук осиротевшего зверька, спросил Боннард. Из-за его плеча выглядывала испуганная Клейти.
- Вариан, он тебе нравится?
- Конечно. Я не собираюсь оставлять его. Нам просто довезло - теперь не надо рыскать по всему континенту, чтобы иметь возможность изучить этот вид. - Подумав о том, какая участь могла постигнуть брошенного малыша, она нахмурилась. - Берем его с собой, Боннард. Клейти, сядешь справа, а я слева. Ну вот, пристегиваем ремни.
Остальные встали за их спинами. Танегли поднял флиппер в воздух, и машина лениво зависла над тиной и флегматичным чудовищем, которое взирало на поляну все с тем же интересом.
- Отличная мишень для суперпарализатора, - сказал Паскутти. - А вот и любители падали.
Когда они взлетели на своих поясах-подъемниках, Кай тоже увидел стервятников, круживших над лежащим в траве мертвым животным. Каждый раз, опустившись, они с остервенением вгрызались в тушу. Кай содрогнулся. Всю жизнь он провел в космосе, а жизнь в космосе сопряжена со многими опасностями - как с постоянными, так и с сиюминутными. Но опасности вселенной безлики и подчиняются законам вечности. Поэтому вид этих несущих смерть существ, конкретного воплощения опасности и лютой злобы, глубоко потряс Кая.
ГЛАВА 2
На всем пути домой людей сопровождали встречные ветры и дождь, поэтому гравитанты и Кай достигли лагеря немного позже мощного грузового флиппера. Когда они приземлились, Вариан и трое подростков уже занимались сооружением вольера для осиротевшего малыша.
- Ланзи начал разрабатывать для него схему питания, - сказала Каю Вариан.
- Какие-нибудь аномалии обнаружила?
- Как ни странно, мы спасли самое обычное млекопитающее. Во всяком случае, у его матери были соски. Детеныш совсем маленький, но вполне готов к жизни, видишь, он уже может ходить, бегать... почти с самого рождения...
- А ты провела дезинфекцию?
- А как же! Иначе бы нас одолели паразиты. Я попросила Тризейна исследовать кусочек мышечной ткани малыша, так что теперь мы знаем, какие белки нужно включить в его рацион. Он скоро подрастет и достигнет я размеров своей мамаши. Правда, она была не очень-то крупной.
Кай взглянул на крошечное тельце покрытого красно-коричневой шерстью зверька. "Очень невзрачен, - подумал Кай, - просто не на что смотреть, и глаза такие тоскливые... Вряд ли он может нравиться кому-нибудь, кроме собственной матери". Но, вспомнив раскачивающуюся голову болотной твари и голодную злобу безжалостных стервятников, круживших над добычей, Кай порадовался тому, что они привезли детеныша в лагерь. К тому же Боннарду теперь будет чем заняться, и мальчишка, может быть, перестанет ходить за Каем по пятам.
Кай стянул с себя пояс и маску и стал растирать намятую ремешками кожу. Обратный полет очень утомил его. У гравитантов были огромные запасы жизненных сил, но у Кая с его нетренированными мускулами после этой утренней разминки ломило все тело.
- Как ты думаешь, может, нам следует связаться с Рикси? - спросила Вариан, глядя на наручный электронный блокнот и постукивая ногтем по высветившимся красным цветом цифрам 13.00, которые означали особое время.
Кай ответил на это напоминание благодарной улыбкой и помчался к шаттлу - откуда только энергия взялась! Действительно, ведь впереди у него долгий рабочий день. Сначала нужно для поднятия тонуса выпить перцовки и немного передохнуть перед сеансом связи с птицами. Потом следует взглянуть на те разноцветные озера, которые Берру задокументировала во время вчерашнего полета на юг. Вот чертовщина, он-то думал, что на этой нетронутой планете должны быть обширные залежи металлов, а они пока ничего не обнаружили. Цветная вода свидетельствовала о существовании минеральных отложений. Он очень надеялся на то, что концентрация минералов окажется достаточно высокой. Должно же быть что-то стоящее внутри этих старых, изрытых каньонами гор, хотя бы немного олова, цинка или меди. Кое-какие руды они уже нашли, но эти находки не соответствовали солидному слову "залежи".
Руководство Контрольно-Разведывательных войск поручило Каю зафиксировать местоположение залежей полезных ископаемых и подготовить отчет о минеральном и металлургическом потенциале этой планеты. Предполагалось, что Айрета, спутник солнца третьего поколения, должна быть богата тяжелыми элементами, такими, как нептуний, плутоний, и более экзотическими редкими элементами из группы трансурановых и актинитов, расположенных в периодической таблице выше урана. Именно в этих металлах ФЦП нуждалась больше всего, и их поиск был одной из главных задач КРВ.
Дипломаты могли сколько угодно рассуждать о том, что КРВ исследуют Галактику ради включения в сферу своего влияния новых разумных космических рас - в дополнение к уже объединенным в ФЦП восемнадцати миролюбивым народам. Но важнее всего был все-таки поиск источников энергии. Расовые различия членов Федерации позволяли изучать множество планет, но колонизация проводилась только в том случае, если на этих планетах было что эксплуатировать.
Три пригодные для жизни планеты солнца Аррутан давным-давно были отмечены на всех звездных картах как перспективные, но решение о снаряжении трех экспедиционных отрядов было принято Исполнительным Комитетом совсем недавно. Да и то ходили слухи, что такое решение стало возможным из-за Тхеков, пожелавших принять участие в экспедиции. Эти слухи частично подтвердились во время личной встречи Кая с Главнокомандующим КРВ на борту Исследовательского Корабля "АРКТ-10". Кай услышал от самого Главкома, что все три отряда подчиняются Тхекам и он, Кай, должен выполнять все их приказы, иначе его отстранят от руководства экспедицией. Вырл, начальник экспедиционного отряда Рикси, получил те же указания, но разве можно положиться на Рикси? Тхеки - другое дело. Все знали, что если группой руководит Тхек, успех предприятия обеспечен. Тхеки заслуживают доверия - они основательны, рассудительны, к тому же большие альтруисты. Правда, циники говорили, что легко быть альтруистом, когда твой возраст измеряется тысячелетиями. Тхеков предполагалось заслать на седьмую планету этой солнечной системы - планету с высокой гравитацией, изобилующую тяжелыми металлами и отлично приспособленную для жизни этих особей.
Легкая планета, пятая по счету от солнца Аррутан, планета с низкой гравитацией и мягким климатом, была выбрана для Рикси, разумных птиц,

Предыдущая страница 3 Следущая страница


Планета динозавров I

которые испытывали острую нужду в новых мирах из-за перенаселенности. Энергичной молодежи Рикси не терпелось образовать новую колонию, где она могла бы применить свои силы в развитии современной промышленности.
Четвертая планета системы, куда послали Кая, была весьма причудлива. Сначала Аррутан считали солнцем второго поколения с большим количеством трансурановых элементов, но потом от этой классификации пришлось отказаться. На орбиту Айреты запустили космический зонд: он зафиксировал странную яйцевидную форму планеты. Оказалось, что полюса у нее горячее экватора, а океаны теплее материковой суши на Северном полюсе. Там почти всегда шел дождь и гуляли ветры, нередко переходя в свирепые ураганы. Ось планеты была наклонена под углом в пятнадцать градусов. Приборы показали наличие живых существ и в воде, и на суше. Поэтому отряд геологов дополнили группой ксенобиологов.
Кай просил руководство с помощью особых датчиков прямо из космоса определить местоположение рудных залежей, но в то время в соседней солнечной системе начиналась космическая буря, и его запрос в списке неотложных задач оказался последним. Ему ответили, что, высадившись на планете, он получит исчерпывающую информацию о металлах и минералах - для этого, мол, и посылается экспедиция. Как раз сейчас у "АРКТ-10" появилась отличная возможность действовать одновременно на трех планетах, именно действовать, а не наблюдать.
Нотацию начальства Кай воспринял спокойно. Он возражал только против подростков, которых ему навязали в самую последнюю минуту. Ведь экспедиция была рабочей, а не учебной. Но ему ответили, что выросшая на корабле молодежь нуждается в приобретении опыта планетарной жизни, юные существа должны как можно раньше выработать иммунитет к агорафобии. В этом было, разумное зерно: любой кораблянин на самом деле подвергался риску подхватить эту страшную болезнь. Правда, объяснять это планетянам было бессмысленно. Кая возмущало другое: трех подростков, едва достигших пятнадцати лет, включили именно в его поисковую партию - ведь планета, на которую их посылали, исключительно активна. Тектонические процессы и извержения вулканов очень опасны для детей-кораблян. Две послушные девочки, Клейти и Терилла, не доставляли хлопот, пока Боннард, сын Третьего Офицера, не втравил их в свои рискованные игры.
В самый первый день, пока Кай со своими ребятами раскидывал вокруг места посадки зонды с датчиками, чтобы удостовериться в надежности выбранного ими материкового плато, Боннард тоже занялся "исследованиями" и порвал защитный комбинезон, так как забыл включить силовое поле. Он забрался в заросли меч-травы, такой же на вид симпатичной, как декоративные растения корабельной оранжереи, но способной при малейшем контакте изрезать плоть на тонкие ленточки. За девять дней, прошедших после высадки, были и другие инциденты. И если остальные члены экспедиции воспринимали любую дурацкую выходку Боннарда с юмором и потешались над его восторженным отношением к Каю, у самого начальника партии терпение было уже на пределе, и он надеялся, что неуемный подросток направит наконец свою бьющую через край энергию на возню с осиротевшим зверенышем.
Кай сделал большой глоток перцовки. Терпкий напиток освежал пересохшее небо и успокаивал нервы. Он посмотрел на свой наручный электронный блокнот, включил передатчик и настроил аппаратуру на нужную скорость записи, которая замедлит речь Рикси настолько, чтобы ее можно было воспринимать и прослушивать впоследствии не напрягаясь. Вообще-то он уже привык понимать их суматошное чириканье, но запись помогала избежать возможных недоразумений.
Кай был связным двух других экспедиционных партий. Он обладал терпением и тактом, необходимыми в общении с медлительными Тхеками, а также чутким слухом и быстрой реакцией, что помогало ему хорошо понимать шустрых птиц Рикси, которые ужасно раздражали Тхеков своей суетливостью, и по этой причине Тхеки никогда не разговаривали с ними напрямую.
Вожак экспедиции Вырл вышел на связь в назначенное время, оглушив Кая приветственными руладами. Кай передал ему, что ИК забрал только первые отчеты каждого отряда, и высказал предположение, что остальные отчеты не были востребованы из-за космической бури, о которой говорили еще до того, как разведывательные ряды покинули корабль.
Вырл, вежливо замедлявший свою речь до той скорости, которая была удобна Каю, но неудобна ему, ответил, что его это мало волнует - пусть переживают Медлительные. Для народа Вырла особую важность имел как раз первый отчет, так как он подтверждал сведения, которые были получены еще в космосе: на данной планете не обнаружено никаких разумных туземцев, так что она вполне пригодна для заселения. Чтобы удовлетворить любопытство Кая, Вырл вышлет ему подробный отчет в космической капсуле. Свой монолог Вырл закончил сообщением о том, что все его ребята живы-здоровы и не потеряли ни одного пера. Потом он спросил, встретились ли им на Айрете какие-нибудь пернатые.
Стараясь говорить как можно быстрее, так что слов пулеметной очередью срывались с губ, Кай рассказа ему, что они уже видели несколько видов крылатых существ, правда только издали, и что в дальнейшем будут их изучать. Он не стал произносить вслух слово "стервятник", но в ответ на взволнованное чириканье Вырла| пообещал переслать на пятую планету все полученные ими видеозаписи птичьей жизни. У народа Рикси был| один большой недостаток: им невыносима была сама мысль о том, что где-то во Вселенной обитают другие разумные птицы, которые могут лишить их уникального положения в ФЦП. Этот предрассудок был одной из причин, по которым Рикси старались включать в личный состав Исследовательских Кораблей. Второй причиной было то, что в замкнутом пространстве корабля птицы чувствовали себя очень неуютно и дело часто доходило до самоубийства. Из-за своей физиологической неприспособленности очень немногие Рикси поступали на службу в КРВ. Отправиться в эту экспедицию их заставила жизненная необходимость, и большинство членов отряда в течение всего полета находились в анабиозе. Вырл был разбужен за две недели до высадки, для того чтобы написать обязательный рапорт и связаться с двумя другими отрядами разведчиков. Хотя Вырл, как и все его энергичное племя, был интересным существом, с характером не менее ярким, чем огненно-красная окраска его перьев, Кая и Вариан очень радовало, что в их команду, создавая определенное равновесие, входят и Тхеки.
- Значит, Вырл все-таки не забыл отметиться? - спросила, входя в рубку, Вариан.
- Да, с ним все в порядке, не считая того, что он страшно разволновался, когда узнал, что здесь есть птицы.
- Ну и ревнивцы! - Вариан сделала гримасу. - Помнится, как-то раз в университет на Челиду прибыла группа Рикси. Так вот, они настаивали на вивисекции крылатого дерева Рилиды с планеты Эридан-5.
Хотя слова Вариан не удивили Кая, он с трудом подавил дрожь. Рикси славились своей кровожадностью. Взять хотя бы их брачный танец. Самцы, вооруженные острыми шпорами, дерутся не на жизнь, а на смерть, и победитель всегда добивает соперника. Таковы законы естественного отбора, но это слабое утешение. Ведь людям не нужно убивать друг друга, чтобы сохранить генотип.
- У тебя нет перцовки? Я не хочу отставать от своих мужиков.
Она уселась в кресло. Кай фыркнул и, усмехнувшись, передал ей фляжку.
- Знаю, знаю, мне никогда не сравняться с гравитантами, - вздохнула Вариан. - Знаю, что и они это понимают, но ничего не могу с собой поделать!
- Досадно, я понимаю.
- И мне тоже досадно. Да, Тризейн говорит, что наш найденыш на самом деле млекопитающее, ему понадобится молочный протеин - с кальцием, глюкозой, солью и небольшой дозой фосфатов.
- А Дивисти с Ланзи смогут приготовить его?
- Уже приготовили. Как раз сейчас Боннард кормит... вернее сказать, пытается покормить Денди.
- Значит, его уже назвали?
- А почему бы и нет? Правда, пока он не отзывается на эту кличку - природой это не заложено.
- А как насчет разума?
- Слабовато. Он не так беспомощен, как человеческие детеныши, и кое на что реагирует, но чисто инстинктивно.
- А то твое травоядное тоже из породы млекопитающих?
- Не-е-ет...
- Тогда кто же это?
- Известно, что живородящие и яйцекладущие виды часто уживаются на одной планете... но здешняя среда обитания настолько необычна, что я пока не в состоянии дать научное объяснение того факта, что и у Денди, и у того огромного травоядного клетки по своему строению не похожи на клетки водяных тварей. А что касается моего гиганта, Тризейн говорит, что строение его клеток кажется ему очень знакомым. Он собирается проделать сравнительный анализ. А пока он рекомендует применить для его лечения газ для обеззараживания ран. Вот еще что: можно закрыть сверху его загон энергетическим щитом, чтобы во время заживления раны мошкара не смогла до него добраться. - Кай кивнул, и она продолжила: - И может, ты попросишь своих ребят-геологов понаблюдать за стервятниками? То животное, которое ранило моего травоядного, может напасть и на других. Во-первых, мне хочется узнать, что за хищник так жестоко расправляется со своей жертвой; во-вторых, не стоит упускать возможности вырвать из его лап других поддающихся дрессировке животных. Их гораздо легче поймать, когда они ослаблены борьбой и не могут удрать.
- Ладно, я скажу своим ребятам. Только не надо превращать наш лагерь в ветлечебницу, хорошо? У нас не так много места.
- Знаю, знаю. Но ведь все равно в загон будут забредать кое-какие взрослые животные, которые могут сами о себе позаботиться
Они встали. Перцовка и небольшой отдых в очищенной атмосфере шаттла придали им сил, и все-таки, ступив на землю Айреты, они чуть не задохнулись.
- Человек легко приспосабливается, - пробурчал Кай себе под нос. - Он существо гибкое, понятливое, выживающее практически в любой среде обитания. Но почему мы должны терпеть эту вонь?
- Ты слишком многого хочешь, - со смехом ответила Вариан. - А мне это место страшно нравится. И она ушла, оставив его стоять у раскрытых лепестков люка.
Кай заметил, что дождь прекратился, во всяком случае на какое-то время. Сквозь облачную завесу проглянуло солнце, готовое высушить и поджарить взопревшую землю. Тут же защитный купол экспедиционного лагеря атаковали мириады насекомых Айреты. В тех местах, где с куполом соприкасались крупные насекомые, возникало ровное голубое свечение.
Он окинул лагерь удовлетворенным взглядом. За его спиной, возвышаясь над куполом, стоял надежный, высотой в двадцать один метр, корпус шаттла, покрытый слоем керамики, почерневшей от жара при вхождении в атмосферу Айреты. Сейчас, когда короткие крылья были втянуты, шаттл стал похож на гигантское яйцо, широкое посередине и сужающееся у носа и кормы. На самой верхушке торчало опутанное паутиной антенн устройство слежения за детишками-флипперами. В отличие от более ранних моделей экспедиционных шаттлов, засылаемых на неисследованные планеты, этот корабль был очень вместителен: почти все его пространство состояло из грузовых и пассажирских отсеков, так как поразительно мощные энергоблоки Тхеков, работающие на изотопах, были очень компактны и почти не занимали места. Другим преимуществом этих блоков питания было то, что относительно легкий корабль с обшивкой из особо обработанной керамики мог перевозить такие же тяжелые грузы, как и суда с корпусом из титана, оснащенные громоздкими ядерными и плазменными двигателями.
Шаттл стоял на гранитном плато диаметром около четырехсот метров, имеющем форму амфитеатра. Он сразу же приземлился прямо посреди огромной звериной тропы. Кай, выросший на корабле и не обладавший острым зрением, этого не заметил, но Вариан обратила его внимание на вытоптанную почву. Места менять не стали, так как открытое пространство амфитеатра позволяло сразу заметить непрошеных гостей.
Территорию лагеря ограждали четыре столба, питавшие защитный купол. Под куполом поставили пластиковые палатки, служившие временными жилищами для работы и сна. Воду, добываемую из подземного ключа, фильтровали и дезинфицировали. И все-таки Вариан и другие члены экспедиции, не приученные к обработанной воде, всегда чуть-чуть отдававшей химией, жаловались на ее неприятный минеральный привкус.
Дивисти и Тризейн попробовали несколько видов овощей и сочных плодов Айреты и пришли к выводу, что для человеческого организма они безвредны. Дивисти сговорилась с Ланзи, и они вдвоем приготовили из этой зелени похлебку, оказавшуюся питательной, но имевшую такой тошнотворный вкус, что никто не смог ее есть, кроме гравитантов, которые славились своей всеядностью. Ходили слухи, что они могут есть даже мясо животных.
И тем не менее за то короткое время, что они провели на Айрете, им удалось неплохо устроиться. Кай был доволен. Лагерь надежно защищен и установлен в безопасном месте, на устойчивом плато материковой земли, которое подпирают гранитные плиты. Воды хоть залейся и до растений, из которых можно синтезировать съедобную пищу, рукой подать.
И все-таки что-то вселяло в Кая тревогу. Жаль, что ИК забрал со спутникового излучателя только первый отчет. Наверное, всему виной пресловутая космическая буря. Скорее всего. Исследовательский Корабль на какое-то время удалился от спутника, установив, что все три экспедиции благополучно приземлились и приступили к работе. Примерно через три месяца корабль вернется. Их| экспедиция самая обычная. И в интересе ИК к

Предыдущая страница 4 Следущая страница


Энн Маккeфри

космической буре тоже нет ничего странного. И вообще, все должно пройти нормально, если только ИК не нарвался на Чужих...
"Перцовка не только сделала тебя работоспособным бодрым, но и здорово подействовала на твое воображение", - уговаривал себя Кай, спускаясь по трапу на территорию лагеря. Так называемые Чужие были мифом, пугалом для непослушных ребятишек и взрослых недоумков. Правда, бывали случаи, когда части Контрольно-Разведывательных войск находили мертвые планеты незаселенные солнечные системы и по непонятной причине заносили эти миры на карту как запрещенные, хотя кое-какие из планет явно могли оказаться пригодным для жизни тех или иных членов Федерации...
Кай разозлился на себя и, усилием воли подавив мрачные мысли, побрел по глинистой тропке к палатке Габера.
Картограф скрупулезно переносил заснятые приборами рельефы на контрольную карту. Фотографии, сделанные с космического зонда, были очень неточными. Геологи Кая предоставляли более подробные снимки, и тогда Габер менял рисунок в определенном квадрате, нанося на сетку новые детали и отодвигая в сторону космические фотографии. Сейчас карта выглядела очень несимпатично. В другом конце палатки стоял установленный и отлаженный Портегином сейсмограф. Мельком взглянув на экран, Кай подумал, что Портегин, видимо, теряет профессиональные навыки: прибор уже работал, но записывал то, чего быть не может, - весь экран был испещрен едва видимыми точками.
- Я уже говорил тебе, что здорово отстаю, - огорченно сказал Габер и улыбнулся, стараясь улыбкой смягчить невысказанный, но явный упрек. Он выпрямился и повертел головой, чтобы снять напряжение с шейных мышц. - Хорошо, что ты пришел - с сейсмографом Портегина невозможно работать. Он говорил, что уже все отладил, но, по-моему, там что-то не в порядке. - Габер крутанулся на вертящемся стуле и ткнул ручкой в сторону экрана.
Кай всмотрелся в экран и стал перелистывать руководство по эксплуатации.
- Понимаешь, о чем я говорю? Он врет! Фиксирует ответную реакцию в тех местах, куда твои ребята никак не могли забросить датчики. Вот здесь - на юге и юго-востоке... - Габер тыкал ручкой в экран. - Если, конечно, они не делали повторных заходов... но тогда показания были бы более четкими... значит, неисправен сам аппарат.
Кай почти не слышал слов Габера. На него повеяло холодом, тем холодом, который всегда охватывал его душу при мысли о Чужих. Правда, если бы эти слабореагирующие датчики были оставлены здесь Чужими, вся планета была бы запретной. Наверняка Кай знал только одно: по два раза его поисковые группы на один и тот же маршрут не выходили и в южных районах датчиков не ставили.
- Любопытная штука, Габер, - сказал он с напускным равнодушием. - Наверное, кто-то уже до нас проводил здесь геологоразведку. Видишь ли, эта планета занесена в архивы КРВ давным-давно, а датчики - вещь долговечная. Посмотри вон туда, на север, там сигналы совсем слабые... Там литосфера деформировалась и образовались молодые горы.
- Тогда почему нас не познакомили с теми старыми данными? Разумеется, если когда-то здесь велась геологоразведка, это многое объясняет. Тогда понятно, почему мы не можем найти на этой планете ни руды, ни минералов. - Габер имел в виду материковый фундамент. - Непонятно другое - почему нас не снабдили дискетами с полной сейсмической историей Айреты?
- Ну, наверно, они устарели, или размагнитились или просто-напросто несовместимы с современными программами. К тому же память компьютеров не бесконечна
Габер фыркнул.
- Но ведь это полный идиотизм - посылать экспедицию, не снабдив ее исчерпывающей информацией!
- Ну что ж, зато теперь мы выиграем время - части работы уже кем-то проделана.
- Выиграем время? Здесь? - Габер скептически усмехнулся. - Не похоже.
Кай повернулся к картографу и пристально посмотрел на него:
- Какая муха тебя укусила, Габер?
Хотя в палатке никого, кроме них двоих не было Габер наклонился вперед, почти вплотную придвинувшись к Каю.
- Должно быть, нас... - он сделал эффектную паузу, - высадили с концами!
- Высадили? - воскликнул Кай. - С концами? С чего ты взял? Что, это брошенные датчики тебя надоумили?
- Нам ничего не рассказали - значит, уже были жертвы.
- Габер, среди нас находится единственный и горячо любимый отпрыск Третьего Офицера. Нас обязательно заберут.
Габер упрямо молчал.
- Высаживать нас навсегда нет никакого смысла. К тому же не забывай, есть еще Тхеки и Рикси.
Габер насмешливо хмыкнул.
- Тхеков мало волнует, сколько времени придете здесь провести, - ведь они практически бессмертны. Рикси сами мечтали о заселении. И дело не только в этих датчиках. Я уже давно проникся этой мыслью, еще тогда когда узнал, что с нами едут гравитанты и ксенобиолог
- Габер! - К удивлению пожилого картографа, Кай повысил голос. Слова его звучали непривычно резко, - Никогда больше не говори о заселении ни мне, ни другим людям из нашей экспедиции. Это приказ!
- Да, сэр. Понял, сэр.
- Далее. Если я еще хоть раз увижу тебя без защитного пояса...
- Сэр, когда я наклоняюсь над столом, он давит мне на желудок.
Но, говоря это, Габер уже поспешно пристегивал защитный пояс.
- Тогда ослабь его и сдвинь пряжку на бок, но не снимай! А теперь дай мне свою камеру и несколько пустых кассет, мне надо слетать к тем озерам, которые обнаружила Берру.
- Это было только вчера, а я уже говорил тебе, что отстаю на три дня...
- Тем более нам нужно лично проверить эти озера. В следующем отчете для ИК надо хоть что-то представить по минеральным отложениям. - Кай нажал на клавишу, нетерпеливо глядя на терминал в ожидании распечатки карт районов с таинственными датчиками. - И... проверим-ка парочку этих точек на местности.
- Эх, как хорошо выбраться из-за стола! В этой экспедиции я еще ни разу не выезжал в поле, - сказал Габер, наглухо застегивая комбинезон. Он взял датчик, несколько пустых кассет и рассовал их по карманам.
Страхов и мрачных предчувствий как не бывало. Он так повеселел, так воспрял духом, что Кай понял, как несправедливо было постоянно держать этого человека в четырех стенах. Наверное, именно из-за этого в голову Габеру и пришла мысль об имплантации. От неподвижной жизни всегда разыгрывается воображение.
Но Габер такой расхлябанный! Взять хотя бы эту историю с поясом! Он такой рассеянный, что в полевых условиях от него толку меньше, чем от самого младшего из подростков их поисковой партии. Кай вспомнил досье Габера. В нем было сказано, что по рождению и восприятию он кораблянин и что за свои шестьдесят лет только четыре раза участвовал в экспедициях. И если в отчете Кай честно напишет о его работе, эта экспедиция, скорее всего, станет для Габера последней. В том случае, кольнула Кая ужасная мысль, если их на самом деле не обрекли на вечное поселение. Лучше кого бы то ни было Кай знал, как пагубно действуют на людей панические слухи. Надо увеличить Габеру нагрузку, чтобы у него не оставалось времени на глупые домыслы.
Для начала Кай напомнил Габеру, что следует пристегнуться к сиденью флиппера. Картограф сконфуженно извинился и исправил оплошность.
- Как жалко, что я не Тхек, - повторил Габер, пока Кай проверял панель управления и запас энергии флиппера. - Хорошо все-таки быть долгожителем и своими глазами наблюдать за эволюцией. Ах, как это здорово!
Кай усмехнулся:
- Они настолько погружены в размышления, что вряд ли видят, что происходит вокруг.
- Но они никогда не забывают ни увиденного, ни услышанного.
- Откуда это известно? Простенький диалог с их старейшиной занимает целый год.
- Вы, молодые люди, всегда слишком спешите. И забываете о конечном результате. А ведь он важнее всего. Я прожил на "АРКТ-10" много лет и часто болтал с Тхеками. Разумеется, с пожилыми.
- Болтал? И сколько же времени проходило между двумя репликами?
- Не так уж и много. По предложению в неделю. Мне страшно нравилось формулировать сложную мысль в нескольких сжатых фразах.
- Вот оно что. Мне кажется, Тхеки не самые лучшие ораторы.
- Ну не скажи. Самое простое слово, произнесенное Тхеком, может прозвучать совсем неожиданно и имеет очень оригинальную трактовку, - настаивал на своем Габер. Кай не ожидал от него такой разговорчивости. - Как только представишь, какие огромные запасы званий, полученных от собственных предков, удерживает в памяти каждый Тхек, как подумаешь о его умении вложить в эти знания и мудрость веков в простое предложение, одно-единственное слово...
- Так сразу же окажешься в тупике... - И Кай сосредоточил внимание на выводе флиппера из лагеря.
- Прости, что ты сказал? Я не понял, - напомнил себе Габер.
- Их мудрость - это мудрость Тхеков, она не имеет ничего общего с человеческой.
- А я никогда и не утверждал, что имеет. Или должна иметь.
Кай явно раздражал Габера.
- Да, но мудрость - понятие относительное. Знания, факты - другое дело, но они не всегда говорят о мудрости.
- Кай, дорогой мой, как раз они-то и понимают реальность, а не ее иллюзию, не то что мы, существа с такой короткой и хрупкой жизнью.
Затрещал телтейл - прибор, реагирующий на изменение температуры и на движение живых объектов крупнее человеческого кулака, затрещал, оповещая двух мужчин о том, что они пролетают над живыми существами, не видимыми в густой растительности. Треск сменился мурлыканьем чувствительного датчика, которое означало, что эта форма жизни уже помечена несмываемой краской телтейла, которой поисковые группы опрыскивали всех встречавшихся им животных.
- Живой объект... метки нет - воскликнул Габер, когда спустя несколько минут, проведенных ими в молчании, снова раздался треск телтейла.
Кай направил машину в ту сторону, куда указывал палец картографа.
- Удирает от нас со всех ног. - Габер наклонился к ветровому стеклу, чтобы проверить, заряжен ли аппарат краской, и кивнул Каю, подтверждая готовность.
- Наверное, это один из тех хищников, за которыми охотится Вариан, - сказал Кай. - Травоядные ящеры держатся, как правило, большими группами. Смотри, впереди, в джунглях, есть просвет. Зверь никуда не денется.
- Мы прямо над ним, - хриплым от возбуждения голосом сказал Габер.
И летящий над верхушками деревьев флиппер, и зверь достигли поляны одновременно. Но как только ящер оказался на открытом месте и осознал, что неизвестный враг находится над самой его головой, он помчался с огромной скоростью. Кай едва успел увидеть мелькнувшее вытянутое пятнистое тело со стоящим торчком длинным хвостом, как зверь бесследно исчез.
- Получилось! - Ликующий вопль Габера свидетельствовал о том, что ящер помечен. - Я его заснял. Ну и скорость!
- Наверное, это один из хищников Вариан.
- Не верится, что они могут развивать такую бешеную скорость. Надо же, он обставил флиппер! - Габер был поражен. - Будем его преследовать?
- Не сегодня. Он помечен. Запиши координаты, Габер. Вариан наверняка захочет взглянуть на него. Это был первый хищник, которого удалось засечь. Да и то благодаря чистой случайности - просвет помог.
Кай вернул флиппер на прежний курс и направил его к первому водному котловану из тех, что засняла Берру. Он должен быть поблизости от того гигантского озера, которое они видели со спутника.
Вот она, реальность, думал Кай, вспоминая слова Габера. Спутниковые фотографии оказались чистой иллюзией, ведь съемка велась сквозь толщу облаков. А Кай, летящий над живописной равниной, и сама эта равнина были самой настоящей реальностью. Да, по сути, Габер был прав: здорово было бы увидеть своими глазами, как эволюционирует эта планета - как под воздействием землетрясений меняется рельеф, как образуются впадины, сдвигаются и раздвигаются деформированные платформы, как вырастают молодые горы. Он вздохнул. Перед его мысленным взором замелькали застывшие кадры многовековой работы природы. К сожалению, жизнь человека очень коротка, ему трудно постичь те миллионы лет, те миллиарды дней, которые требуются для образования континентов, гор, рек и долин. И как бы геофизики ни старались предсказать будущее развитие литосферы, как бы ни умничали, их жизнь настолько быстротечна, что они так и не смогут увидеть своими глазами, сбылись ли их предсказания.
Опять зажужжал телтейл, жужжание было непрерывным и не переходило в мурлыканье. Они снова свернули с пути - на этот раз, чтобы пометить большое стадо травоядных.
- Не помню, чтобы раньше нам встречались такие чудовища, - сказал Кай. Они кружили над попрятавшимися в густых джунглях животными. - Надо выбрать хорошую точку обзора. Установи камеру и телтейл. Я еще покружу. Наводи.
Когда листва впереди зашевелилась от движения неуклюжих тварей, Кай

Предыдущая страница 5 Следущая страница


Планета динозавров I

развернул флиппер и снизил скорость.
- Ну и громадины! Боюсь, я могу опалить их.
- Осторожнее! - встревоженно крикнул Габер - Кай опустился слишком низко. - У них очень мощные шеи!
Длиннющие шеи животных покачивались на массивных туловищах, а туловища подпирали лапы обхватом в три древесных ствола.
- Шеи-то мощные, а вот с мозгами плоховато, - сказал Кай. - И реакция очень медленная. - Звери смотрели назад, в ту сторону, откуда Кай прилетел. Несколько тварей даже не заметили приближения флиппера, продолжая размеренно ощипывать деревья, мимо которых проходил их путь. - Гигантские травоядные. Жрут без остановки, даже на ходу. За день, наверное, уничтожают по пол-леса.
Одно из длинношеих существ, не останавливаясь, аккуратно откусило крону пихты и неуклюже затопало дальше, похрустывая торчащими из жадной пасти ветвями. За ним, подбирая с земли маленькие веточки, ковылял такой же неуклюжий детеныш.
- Идут на водопой? - спросил Кай, слушая щелчки телтейла. Размеры чудовищ и восхищали, и пугали его.
- Похоже, этот лес здорово исхожен. Я пометил почти всех. - Габер похлопал по корпусу тетеггера, аппарата-метчика.
Кай поднял флиппер повыше, чтобы получше рассмотреть все стадо. Впереди, в низине, блестели воды одного из озер Берру. Кай взял кальку со спутниковым снимком и наложил ее на копию той карты, которую так терпеливо, сверяясь с полевыми съемками, вырисовывал Габер.
- Справа от тебя, Габер, должна быть пропасть. Настрой маску на дальний обзор и постарайся найти ее. Габер стал напряженно всматриваться в даль.
- Очень облачно, но мне кажется, надо изменить курс градусов на пять.
Они летели над низиной, которая постепенно становилась все более болотистой и наконец ее целиком покрыла вода. Вскоре появилась и береговая линия, представляющая собой редкие скопления выступающих из воды серых камней, за которыми на расстоянии нескольких сот метров высились на месте древнего разлома земной коры почти отвесные скалы. Кай пошел на снижение, и летящий флиппер спугнул обитателей скал. Птицы взмыли в воздух, и у Габера вырвался изумленный возглас:
- Смотри, они золотые! И покрыты шерстью! Воспоминания о кровожадных стервятниках были еще настолько свежи, что Кай поспешно сменил направление полета.
- Они нас преследуют! - кричал Габер. Он, похоже, ничуть не испугался.
Кай оглянулся. Он знал, что стервятники нападают только на умирающих и на падаль, но на всякий случай скорость все-таки увеличил. Флиппер без труда уйдет от погони.
- Они не отстают.
Кай снова взглянул через плечо. Так и есть, летя на разных высотах и сохраняя дистанцию, золотые авиаторы продолжали преследование. Пока Кай смотрел на них, они несколько раз меняли позицию, словно каждая птица хотела рассмотреть нежданных гостей со всех сторон. Кай снова прибавил скорость. Авиаторы не отставали. Казалось, это не стоило им особых усилий. ^
- Интересно, какова их предельная скорость?
- Ты думаешь, они опасны? - спросил Габер.
- Все может быть, но мне кажется, флиппер для них великоват - вряд ли они решатся его атаковать. Надо, чтобы Вариан взглянула на них. На каждую в отдельности и на то, как они летают. Я обязательно расскажу о них Рикси.
- Зачем им-то рассказывать? Ведь они не могут летать в такой плотной атмосфере.
- Да, но Вырл очень интересовался птицами Айреты. Мне страшно не хотелось говорить ему, что здесь водятся одни стервятники. |
- Понимаю. Согласен. О Крим! Посмотри вниз, левее! •, Теперь они летели прямо над водой, которая из-за минерального состава водораздела и подводных рифов была окрашена в бледно-розовый цвет. Картина донного рельефа полностью соответствовала показаниям приборов Кая. Были отчетливо, видны и кружева водорослей, и наносы бурого ила, и мрачное глубоководье. И вот из этой-то черной бездны, привлеченное скользящей по воде тенью от флиппера, торпедой выстрелило огромное туловище. При виде блестящей серо-голубой шкуры, тупого рыла и нескольких рядов желто-белых зубов, острых, как иглы, Кай изумленно охнул. Габер от ужаса заорал как резаный. Кай инстинктивно нажал на аварийный рычаг и тут же исправил оплошность - иначе бы они врезались в нагромождение скал.
Оглянувшись, Кай увидел только два круга волн - в том месте, откуда вынырнуло чудовище и где оно вновь ушло под воду. Между участками ряби, обозначившими границы мощного прыжка, было никак не меньше двадцати пяти метров. Он судорожно глотнул - в горле пересохло от страха. Словно по сигналу, за этим прыжком последовали другие - казалось, проснулись все озерные жители, и вода забурлила от жарких схваток на дне и у самой поверхности.
- Видать, мы их разбудили, - заикаясь проговорил Габер. - Эта свара началась из-за нас.
- Ничего, как-нибудь разберутся, - сказал Кай и развернул флиппер.
Через несколько минут Габер снова заговорил:
- Золотые авиаторы все еще преследуют нас. Они приближаются.
Кай посмотрел назад и увидел, что первая стройная шеренга птиц уже окружает флиппер. Их головы, все как одна, были повернуты в сторону двоих мужчин.
- Улетайте! - закричал Габер, поднимаясь на ноги и размахивая обеими руками. - Улетайте! Не приближайтесь! Вы сгорите!
Каю было и смешно и жутко наблюдать за тем, как птицы в ответ на судорожную жестикуляцию Габера замедлили свой полет, но тем не менее не оторвались, а продолжали эскортировать флиппер.
- Мы окружены, Кай. - В голосе Габера звучали тревожные ноты.
- Мне кажется, если бы они были настроены агрессивно, они бы уже давно атаковали нас. Ладно, давай все-таки оторвемся от этой свиты.
Кай нажал на акселератор, и флиппер сделал рывок, обдав преследователей жарким дыханием реактивного двигателя. Хотя на покрытых золотистой шерстью мордах птиц не отразилось никаких эмоций, у Кая создалось впечатление, что внезапный рывок флиппера поразил их.
Нужно спросить у Вариан, насколько разумны могут быть эти примитивные создания. Кроме Рикси во Вселенной живут и другие крылатые, но очень немногие из них обладают высокоразвитым интеллектом. Кай всегда считал, что способность мыслить находится в прямой зависимости от количества времени, прожитого особью на твердой суше.
Так что какая бы форма жизни ни господствовала на этой планете, пройдет не одно тысячелетие, прежде чем ее разум обретет силу. Но это нисколько не мешало Каю предаваться мечтам. Так приятно было бы сбить спесь с самодовольных Рикси.
- А ты заснял их на пленку? - спросил Габера Кай, уменьшая скорость полета, чтобы не расходовать зря | энергию.
- А как же, конечно, заснял, - сказал Габер, похлопывая по камере. - Знаешь, Кай, они показались мне разумными. - В его голосе звучало удивление. - Послушаем, что скажет Вариан. Она профессионал.|
Кай развернул флиппер в сторону ближайшего неопознанного датчика. Пусть Вариан ломает голову над биологическими ребусами, а он должен разгадать свой - геологический.
Несмотря на выказанную в разговоре с Габером беззаботность, эти внезапно объявившиеся датчики вселяли в него тревогу. Да и сама планета, и ее солнечная системам давным-давно были заложены в компьютерную базу данных, но если бы здесь когда-либо проводились научные изыскания, сведения о них обязательно сохранились бы. Однако компьютерные данные говорили о том, что в этих древних горах руды отсутствуют. Наверное, первая экспедиция произвела добычу ископаемых по всей территории этого материка - и на морях, и на суше, полностью истощив его ресурсы. И это произошло до того, как материк принял нынешнюю форму. Тогда почему об этот нет ни одного упоминания в компьютерной базе данных?
Кай никогда не слышал о том, чтобы Командование КРВ отправляло экспедиции на разработанные планеты, выдавая их за неисследованные. И снова ему на ум пришла высказанная Габером идея о заселении. ИК, дождался сообщения о благополучной высадке и тут же исчез, отправившись навстречу космической буре. Но ведь с ними подростки, которых нельзя рассматривать как полноценных участников экспедиции. А кроме всего прочего, ФЦП испытывает крайнюю нужду в трансурановых элементах. Подумав о детях и о драгоценной энергии, Кай решил выбросить из головы мрачные предчувствия Габера.
Хотя Каю с Габером без труда удалось засечь точное местоположение посылающего слабые сигналы датчика, они довольно долго пробирались сквозь заросли опасной меч-травы и откапывали прибор.
- Ну и ну, почти не отличается от наших, - изумленно сказал Габер.
- Нет, - отозвался Кай, задумчиво вертя в руках датчик, - у него корпус толще, детекторный кристалл более мутный, и вообще чувствуется, что он постарел.
- Как это датчик может постареть? Тогда почему на корпусе нет ни единой царапины, почему он не потускнел?
- Думай, что хочешь, но он постарел, - нетерпеливо ответил Кай и передал прибор картографу. Почему-то ему было смешно наблюдать за Габером - с такой опаской тот взял в руки найденный ими чужой датчик и с такой поспешностью вернул его Каю.
- Ведь их производят Тхеки, да? - отводя глаза в сторону, спросил Габер.
- Они этим занимались, но я думаю... Габер, зачем переливать из пустого в порожнее?
- Но разве ты не видишь, Кай? Тхеки знают, что эту планету уже исследовали. Они вернулись сюда по каким-то своим соображениям. Ты ведь знаешь, как им нравится наблюдать за развитием колоний...
- Габер!
Каю хотелось изо всех сил встряхнуть его, чтобы навсегда выветрилась эта навязчивая и опасная идея о заселении. Но, взглянув на возбужденное лицо картографа, Кай вдруг понял истинную причину его переживаний и пожалел старика. Видимо, Габер понимал, что эта экспедиция будет для него последней, и страстно желал продлить ее. Тщетная надежда.
- Габер! - Кай легонько тряхнул старика и расплылся в добродушной улыбке. - Ты поделился со мной своей теорией, и я очень ценю это. Ты выполнил свой долг. Те факты, на которых ты ее основываешь, тоже имеют для меня огромное значение. Но очень прошу тебя: больше никому ни слова. Мне не хотелось бы, чтобы кто-то из моих людей стал объектом насмешек гравитантов.
- Насмешек? - возмутился Габер.
- Боюсь, что так, Габер. В программе исследовательских работ цель нашей экспедиции была оговорена очень четко. Это самый обычный поиск энергетических ресурсов, а ксенобиологическую часть включили для того, чтобы у Вариан была возможность попрактиковаться и хоть чем-то занять детей и гравитантов, пока ИК наблюдает за космической бурей. Ради твоего спокойствия я все-таки включу твои соображения в следующий отчет. Если они верны, в чем я очень сомневаюсь, руководство обязательно скажет нам правду. Но в данный момент мы на этой планете совсем одни. Так что давай пока держать язык за зубами, договорились? Пусть твои предположения останутся между нами, хорошо, Габер? Ты замечательный картограф, и мне бы не хотелось, чтобы гравитанты над тобой издевались.
- Издевались?
- Они очень любят подшучивать над "недоносками" - так они называют нас, обычных людей. И я не хочу, чтобы ты стал их мишенью. Лучше уж с ними вместе посмеяться над Тхеками - из-за этой вот штуковины. - Кай показал на датчик. - Видимо, наши каменные приятели не так непогрешимы, как мы привыкли о них думать. Правда, эта планета так мерзко воняет, что не стоит строго судить их за то, что они напрочь о ней забыли.
- Гравитанты посмеют насмехаться надо мной? - Габеру трудно было в это поверить, но Кай не сомневался, что тактика выбрана верная. Теперь старик вряд ли станет мутить воду.
- В наших условиях - да, если ты вылезешь с подобным предположением. Как я уже сказал, с нами подростки. Неужели ты на самом деле считаешь, что Третий Офицер ИК имплантирует своего сына?
- Нет, нет, она бы никогда этого не сделала. - Огорченное выражение на лице Габера сменилось раздражением. - Ты прав. Она бы этого не допустила. - Габер распрямил плечи. - Ты меня успокоил, Кай. Идея имплантации мне совсем не нравится: моя научная работа на корабле не закончена, и я отправился в эту экспедицию только для того, чтобы собрать новые данные...
- Молодец.
Кай похлопал картографа по плечу и подтолкнул его в сторону флиппера.
Каю казалось, что ему удалось убедить Габера. А если другие узнают о том, что ИК забрал только первый отчет, у него и для них найдутся весомые аргументы. Так что не стоит волноваться раньше времени. В данную минуту его гораздо больше интересовал древний датчик. Вряд ли на их шаттле найдется аппарат, который сможет снять с него показания. Он даже не помнил, говорил ли с кем-нибудь о сроке годности подобных датчиков. Надо спросить Портегина. Интересно, удивится ли он, когда узнает, какие картинки выдает его неисправный монитор?
Когда Габер и Кай вошли в домик картографа, оказалось, что Портегин уже

Предыдущая страница 6 Следущая страница


Энн Маккeфри

несколько часов ломает голову над выдаваемыми прибором загадочными распечатками.
- Кай, мы получаем какие-то дикие сейсмические сигналы... А это что такое?
- Один из источников твоих диких сигналов. Лицо Портегина вытянулось. Он взвесил прибор на ладони, повертел его так и сяк, рассмотрел со всех сторон и наконец с явным неодобрением взглянул на Кая:
- Где вы его нашли?
- Приблизительно вот здесь, - сказал Кай, ткнув пальцем в пустое место в ряду странных точек на экране.
- Этот район мы пока не исследовали.
- Знаю.
- Шеф, но ведь этот датчик, ей-богу, сделан Тхеками. Составлявшая отчет Маргит встала, подошла к двум мужчинам и взяла из рук Портегина прибор.
- Он более тяжелый. И кристалл выглядит почти мертвым.
Она ждала разъяснений от Кая. Он пожал плечами.
- Габер увидел сигналы на экране, подумал, что ты его запорол, Портегин... - Механик заворчал, и Кай усмехнулся. - Но я решил все-таки проверить. И мы нашли вот это.
В горле у Маргит что-то заклокотало, она издала гортанный звук и разразилась возмущенной речью:
- Ты хочешь сказать, что мы потратили столько времени и сил, чтобы сделать уже проделанную работу? Значит, вам, умникам, наплевать на то, что мы занимались мартышкиным трудом. Почему вы заранее не проверили этот ящик?
- Согласно компьютерным данным, Айрету никогда раньше не исследовали, - с подчеркнутой медлительностью ответил Кай.
- Значит, все-таки исследовали. - Маргит не отрывала глаз от экрана. - И знаешь, мы установили свои датчики почти в тех же точках. Не так плохо для первого опыта, - добавила она, приходя в хорошее расположение духа. - Ну что ж, - сказала она чуть громче, и снова в ее голосе прозвучали нотки недовольства, - теперь понятно, почему мы не обнаружили ничего стоящего. Этот район уже отработан. Ну и на какое расстояние тянется эта сеть старой разведки
- Обрывается у края платформы, девочка моя, - сказал Портегин, - так что теперь мы на верном пути - ведь благодаря этим старым датчикам мы узнали, где кончается платформа. Не думаю, что мы поставили так уж много дубликатов - только на севере и на северо-востоке.
Кай благословил в душе беспристрастный компьютер, который включил в его команду этих двух людей: они могли немного поныть, но всегда перестраивались и в любой неприятной ситуации умели находить положительную сторону. Вот и сейчас они уже обсуждали ту пользу, которую принесла дважды сделанная работа.
- Ну что ж, нет худа без добра, теперь мне понятно, почему мы не находили вообще никакой руды! - Маргит посмотрела на экран и указала на несколько районов. - Здесь ничего нет, и здесь нет. А ведь по всем признакам руда в этих местах должна быть!
- Сигналы очень слабые, - сказал Портегин. - Кажется, будто некоторые из них посылает привидение. Если плато уже отработано, наверное, нет смысла расставлять здесь новые датчики, а, Кай?
- Ни в коем случае.
В домик картографа вошли Олиа и Дименон, и за ними еще четверо геологов.
- Угадайте-ка, что обнаружили Кай с Габером? - спросила Маргит. - Они узнали, почему мы ничего не находили... до сих пор!
Геологи встретили ее сообщение возгласами удивления и неудовольствия, так что Габеру и Каю пришлось рассказывать все с самого начала. И вроде бы все встало на свои места, и на душе у людей полегчало, и Каю передалось благодушное настроение геологов. Все по очереди рассматривали старый датчик, сравнивали его со своими и шутили о странных сигналах и привидениях.
- Мы можем соорудить дополнительные стоянки на краю платформы, - возбужденно говорил Трив. - Может, завтра и начнем, Кай?
- Разумеется, теперь будем искать в других местах, надеюсь, более перспективных. Дайте мне все хорошенько обдумать. Баккун, поедешь завтра со мной.
Разнеслись под куполом звуки гонга, призывающего к столу, и Кай распустил свою команду, а сам ненадолго задержался, чтобы внести изменения в график полетов на завтра. Трив высказал дельное предложение - без сооружения нового лагеря, конечно, не обойтись, но торопиться пока не стоит. Самого свирепого из здешних хищников Вариан еще не занесла в каталог, так что если ребята подвергнутся нападению вдали от базы, на одних защитных поясах им долго не продержаться - сегодняшнего хищника слабенькое силовое поле индивидуальной защиты не остановит, а спасательный отряд просто не успеет прийти им на помощь. Однако и откладывать надолго поисковые работы Кай тоже не мог, так как денежное вознаграждение каждого геолога напрямую зависело от найденных им полезных ископаемых и от результатов анализа образцов. Вот почему длительное отсутствие находок так удручающе действовало на его ребят. Конечно, он должен вести разведку, чтобы не испытывать терпение людей, но нельзя же посылать их в лапы хищников вроде того, что он видел сегодня! Надо посоветоваться с Вариан.
Он вышел в гудящую насекомыми ночь. Силовой купол, укрывавший лагерь, сверкал голубыми искрами - ночные твари слетались к смертоносным огням поселка.
Интересно, а та экспедиция, первая, давнишняя, тоже базировалась на этом месте? И вернется ли сюда еще кто-нибудь через сотни лет? Может, они тоже увидят на экране своего сейсмографа огоньки-привидения от датчиков Кая?
Неужели их на самом деле имплантировали? Эта неотвязная мысль вселяла в него куда больший ужас, чем водяные чудовища, привлеченные тенью от флиппера. Он изо всех сил старался отделаться от нее. Может, кому-нибудь из них что-то шепнули на ушко? Вариан? Нет, она отпадает, о таких вещах начальники экспедиций узнают в последнюю очередь. Танегли? Может, именно по этой причине он так увлечен поисками съедобных плодов? Нет, он слишком болтлив, таким типам обычно не дают никаких частных инструкций втайне от руководства экспедиции.
Не в силах совладать со своей тревогой, Кай решил, что ужин в теплой компании отвлечет его от тягостных мыслей, и решительно зашагал к самому большому домику.

ГЛАВА 3

На ужин подали плоды Айреты. Дивисти и Ланзи потрудились на славу. Стол был заставлен лакомствами: плоды в свежем виде, нарезанные тонкими сочными ломтиками, паштет из фруктов с питательными добавками и витаминами, каша из синтетического белка с фруктами, вареные и сушеные плоды. Наблюдая за тем, как ест привередливый Кай, Вариан веселилась от души. Кай осторожно прожевал маленький кусочек свежей мякоти, улыбнулся, причмокнул из вежливости и перешел на паштет. Закончив ужинать, он пожаловался на металлический привкус во рту.
- Это из-за добавок. Свежие фрукты не оставляют никакого неприятного привкуса, - со сдержанной досадой сказала ему Вариан. Непробиваемый консерватизм! Ну разве не смешно так реагировать на натуральную пищу? Эти корабляне вечно боятся всего естественного.
- Зачем заставлять человека делать то, что не доставляет ему удовольствия? - спросил Кай, когда она начала уговаривать его съесть еще немного свежих фруктов.
- Почему бы не доставить себе удовольствие, когда есть такая возможность? А кроме того, - добавила она, - узнав их вкус, ты можешь запрограммировать его, ввести в синтезатор и наслаждаться им на корабле когда вздумается.
- Хорошая идея.
Не так давно Вариан поняла, что в Кае ее привлекают именно эти маленькие забавные странности кораблянина.
Внешне он не сильно отличался от тех привлекательных молодых мужчин, которых она встречала на планетах своего детства и во время практики. Пожалуй, благодаря усиленным тренировкам в спортзалах для гуманоидов по физическим данным Кай даже превосходил своих сверстников-планетян. Он был строен и сухопар, выше среднего роста, даже выше, чем она - а ведь ее рост 175, что считается немалым на всех планетах земного типа. И вообще, он был очень красив. Волевое лицо, смешливые искорки в карих глазах и поразительное душевное спокойствие совершенно очаровали ее, когда они впервые встретились в зоне для гуманоидов ИК за обедом. Она сразу же поняла, что он посвящен в таинство Дисциплины, и очень обрадовалась этому. Сама она тоже не так давно приобщилась к Дисциплине, и это давало ей возможность продвигаться по службе. Командир обязательно должен пройти курс тренировки и овладеть Дисциплиной, так как в отношениях с другими гуманоидами инструкции КРВ в ФЦП дозволяли только это средство индивидуальной защиты. А в критических ситуациях Дисциплина и вовсе бесценна.
Вариан очень хотелось подружиться с Каем, и, когда ее как ксенобиолога неожиданно включили в состав его геологической экспедиции на Айрету, она прыгала от радости, как маленькая.
- До меня дошли странные слухи. Значит, эту планету уже поимели?
- Материковую платформу, на которой мы находимся, здорово обчистили, - ответил Кай. Ее грубоватая фраза вызвала у него улыбку. - Портегин настроил сейсмограф только прошлой ночью. На экране замигали огоньки - но в тех местах, где мы не ставили датчиков, а там, где ставили, было пусто. Габер решил, что прибор сломался. А я произвел разведку на местности и нашел старый-старый датчик.
Оказалось, что кто-то уже ознакомил Вариан с деталями происшествия.
- На корабле во время совещания нам говорили, что сведения об этой солнечной системе давным-давно хранятся в базе данных.
- Да, но о том, что здесь уже проводили геологоразведку, не упоминалось.
- Верно, - медленно произнесла Вариан и задумалась. Группы Рикси и Тхеков несколько месяцев готовились к высадке на их планеты, а экспедицию на Айрету снарядили чуть ли не в последнюю минуту. - Мою команду собрали очень поспешно. Как только получили с зонда фотографии животных.
- Несмотря на все уважение к тебе, моя милая напарница, включение твоей группы в состав экспедиции удивляет меня гораздо меньше, чем отсутствие сведений о предыдущих геологических исследованиях.
- Ценное замечание. Ну и каков же, по-твоему, возраст этих старых датчиков?
- Они очень древние, Вариан. И мне это не нравится. А обрывается их линия на самом краю устойчивой земной платформы!
Вариан с шумом выдохнула воздух:
- Кай, но ведь это значит, что прошли миллионы лет! Так давно даже Тхеки не умели делать подобных приборов!
- Кто знает? Пошли, тебе надо самой взглянуть этот датчик. И еще мне хотелось бы показать тебе кое-какие съемки. Они наверняка заинтересуют тебя.
- Ты хочешь показать тех летающих зверей, которыми бредит Габер?
- Не только.
- Может, съешь еще кусочек свежего фрукта? - не удержавшись, ехидно предложила она.
В глазах Кая мелькнула досада, но потом он улыбнулся. И снова она залюбовалась его обаятельной улыбкой. На корабле, планируя этапы экспедиционных работ они виделись очень часто, а теперь, к сожалению, у их на общение почти не было времени.
- Я уже наелся, спасибо, Вариан.
- А я что, по-твоему, обжора, да? - И все-таки она взяла с. тарелки еще один ломтик сочного фрукта. - Ну и как выглядят те птицы? Я не очень-то доверяю слов Габера.
- Они покрыты золотистой шерстью, и мне пока лось, что у них есть разум. Ведь любопытство проявляют только разумные существа?
- Как правило, да. Разумные птицы? Летающие скоростью реактивного самолета! Черт побери, да у Рикси крыша поедет от злости. - Вариан ликовала. - И где вы их видели?
- Я хотел поближе рассмотреть цветные озера, обнаруженные Берру, и спугнул их со скал. Между прочим, в этих озерах живут такие же огромные и опасные чудовища, как и та болотная тварь, что мы видели утром.
- Эта планета кишмя кишит крупным зверьем...
- И не менее крупными загадками. - Они уже входили в домик картографа. Кай взял древний датчик и вложил его в ладонь Вариан. - Вот последняя из них.
Вариан прикинула на ладони его вес, потом посмотрела на датчик, лежащий на столе:
- А это один из ваших? Кай кивнул.
Сравнив два прибора, она увидела небольшую разницу в длине, весе и диаметре кристалла.
- А эти древние исследования объясняют, почему вы до сих пор ничего не нашли?
- Да. Платформа уже полностью разработана. Узнав об этом, мои ребята страшно обрадовались - ведь на этой планете должно быть очень много руды. Но теперь нам надо ставить второй лагерь в районе тех молодых складчатых гор...

Предыдущая страница 7 Следущая страница


Планета динозавров I

- Другой лагерь? Кай, это опасно. Даже если придется иметь дело только с одним Клыкастым.
- Клыкастым...
- Ну да, так я называю то чудовище, которое выжрало бок у Мейбл...
- Мейбл?
- Ты так и будешь повторять за мной, как попугай? Гораздо проще дать им имена, чем называть "травоядное номер один" или "хищник с зубами типа А".
- А я и не знал, что ты уже видела хищника.
- Не видела. Но оставленные его зубами отметины дают представление...
- А это случайно не твой Клыкастый? - спросил Кай, когда на экране стали появляться отснятые Габером кадры. Кай остановил пленку на том кадре, где крупным планом была изображена голова хищника.
Вариан взвизгнула, увидев отвратительное зубастое рыло и маленькие злобные глазки, обращенные в сторону флиппера: кадр запечатлел зверя в тот момент, когда он пробегал по открытому участку леса.
- Да, наверное, это тот самый гад. Тоже шесть метров в плечах. Твой второй лагерь не устоит перед ним. Он затопчет тебя, даже если ты наденешь два защитных пояса. Нет, я не советую тебе ставить никаких времянок, пока мы не узнаем, где обитают эти милашки.
- Но мы могли бы переместить сам шаттл...
- Только тогда, когда Тризейн закончит свои эксперименты. А зачем менять место? У нас что, не хватает энергии для длительных полетов?
- Нет, энергии хватает. Я думаю о производительности. Долгие перелеты сокращают время полезной работы в поле.
- Верно. Честно говоря, Кай, перед установкой второго лагеря я бы сначала внимательно изучила территорию. Даже безобидные травоядные вроде Мейбл могут быть очень опасны, если целым стадом будут удирать от Клыкастого. Правда, - добавила она, увидев, что он упрямится, - любой зверь обязательно кого-нибудь да боится. Если я выясню, какие животные водятся в том районе, где ты собираешься ставить временные базы, в если мы соорудим надежный энергокупол вокруг самой большой из них, расположенной в относительно безопасном месте, с твоими ребятами ничего страшного не случится...
- Ты говоришь как-то неуверенно...
- На этой сумасшедшей планете ни в чем нельзя быть уверенным, Кай. И твое сегодняшнее открытие заставляет меня быть еще более уверенной... - она усмехнулась, - в своей неуверенности!
Он рассмеялся.
Она еще раз оценивающим взглядом окинула ряд острых как бритва зубов хищника и попросила Кая прокрутить всю пленку
- Наверно, когда вы встретились с этим парнишкой вы были чертовски рады, что находитесь в воздухе! Габеру удалось его пометить? Это поможет определить границы зоны его обитания. О, вот это да, ну разве они не прекрасны?
На экране появились золотые авиаторы. По сравнению с только что увиденным хищником они казались такими добродушными, такими изящными.
- О Кай, пожалуйста, останови вот здесь! - Вариан ткнула пальцем в кадр, на котором распростертая в полете птица повернула увенчанную гребнем голову в сторону камеры, и они отчетливо увидели оба ее золотистых глаза. - Да, похоже, они обладают разумом. А для чего тот мешок у нее под клювом? Может, для хранения рыбы? По-моему, они из класса глайдеров. Кай, прокрути немножко, я хочу взглянуть, может ли ее крыло вращаться. Да, смотри, вон там! Оно поворачивается! Да, да. Они здорово опережают в развитии стервятников. Интересно, почему по глазам можно так много узнать о живом существе?
Она взглянула на Кая, чьи серые глаза расширились от изумления.
- Глаза?
- Ну да. Глаза того крошки млекопитающего... Когда я увидела в них страх и растерянность, я поняла, Кай, что ни за что на свете не брошу его. В его глазах было больше мольбы, чем в глазах Боннарда и Клейти. А та болотная кикимора, бр-р-р, у нее по сравнению с размерами черепа глазки такие крошечные... злобные бусины, в которых нет ничего, кроме голода... - Вариан передернуло от одного воспоминания. - Ну, а судя по глазам этого хищника... у Клыкастого страшный аппетит. Разумеется, из любого правила есть исключения - галормии оказались отвратительными лицемерными тварями...
- Ты участвовала в той экспедиции? Вариан скорчила гримасу.
- Да, я была самой юной участницей команды, засланной на Альдебаран-Четыре, - там мы их и нашли. Это было мое первое задание после окончания ксеноветеринарного колледжа. Знаешь, у них были такие ласковые глаза, - до сих пор эти ласковые глаза время от времени появлялись в ее кошмарных снах, - и на вид эти галормии были очень симпатичные, добродушные, совсем ручные - пока не наступала полная темнота... и тогда держись!
- Ночные кровососы...
- Вампиры! Высасывали кровь, а потом пожирали плоть... как тот, что покалечил Мейбл... Нет, на Мейбл напали не галормии. Зубы слишком большие.
- С какой стати ты назвала ее Мейбл?
- Я была знакома с одной особой, очень похожей на нее, - ходячий желудок, а не женщина, равнодушная ко всему, кроме еды, подозрительная и путающая все на свете. И к тому же довольно глупая.
- А как ты назовешь авиаторов?
- Не знаю, - сказала она, вспоминая покрытую шерстью мордочку. - Пока не узнаешь животное как следует, трудно дать ему имя. Но эти особы обладают разумом и индивидуальностью. Мне бы хотелось поближе с ними познакомиться.
- Познакомишься. Правда, нам не удалось пометить их. Они летели слишком быстро. Со скоростью флиппера.
- Отлично. - Неожиданно она зевнула. - Прости, это все свежий воздух, да перевозка раненых животных, да возня с ними - ничего не могу с собой поделать. - Она погладила его по щеке и виновато улыбнулась. - Я иду спать. И тебе тоже надо отдохнуть, коллега. Пусть тебе приснятся твои головоломки. Может, ты их во сне разгадаешь.
К сожалению, сон не помог разгадать ребусы Айреты, но на следующее утро Кай проснулся бодрым и посвежевшим, а у его команды, собравшейся в домике картографа, было отличное настроение, так что он тоже воспрянул духом.
- Я поговорил с Вариан о дополнительных стоянках. Пока она не изучит повадки местных хищников, безопасность людей не гарантирована, - сказал Кай. - Но, она обещала немедленно заняться поиском районов, куда мы могли бы переехать. И там мы поставим защиту, которую она уже продумала. Годится? Жаль, что работа осложняется, но вы поймете меня, когда увидите отметины от зубов на боку нашего травоядного.
Лица геологов погрустнели, и он понял, что они уже видели раненое животное.
- Босс, а что это за пустоты в древней коре - здесь, здесь и здесь? - спросил Трив, указывая на юго-западные и южные территории.
- Разрывы, - сказал Габер. - Здесь находится зона массивного горизонтального давления.
- Трив, вы с Маргит сегодня же осмотрите эту зону. Олиа и Дименон, вот ваш сектор. - Кай продиктовал юго-западные координаты им и Берру с Портегином, а потом сообщил, что сам отправится вместе с Баккуном в район Лугового ущелья - именно к нему вел ряд древних датчиков. Он напомнил о соблюдении техники безопасности, попросил, если представится такая возможность, снимать на пленку и метить всех неизвестных животных, а также записывать и передавать по каналам связи координаты скоплений стервятников, чтобы Вариан могла забрать и подлечить раненых зверей.
Когда Кай с Баккуном поднимались на флиппере в воздух, Кай увидел идущую к загону Вариан. Он увидел и травоядное, Мейбл, жадно поедающее кроны растущих в корале деревьев.
Сидевший в кресле пилота Баккун повернул флиппер на юго-восток.
- Почему наши Тхеки не знали о том, что эту планету уже исследовали? - спросил гравитант.
- Я еще не спрашивал их об этом. Но в корабельной базе данных Айрета проходит как неисследованная планета.
- На это у Тхеков могут быть свои причины.
- Какие же?
- Зачем гадать? - ответил вопросом Баккун. - У них на все есть веские причины.
Каю нравился Баккун: отличный работник, неутомимый и хладнокровный, как и все его собратья, рассудительный и дисциплинированный. Но у него не было ни воображения, ни гибкости ума; если уж вобьет что-то себе в голову, то даже очевидные факты не заставят его изменить первоначальное представление. Для него, как и для многих других существ с коротким жизненным сроком, Тхеки были непогрешимы, как боги. И Кай не горел желанием вступать в спор с Баккуном и произносить еретические речи о том, что Тхеки допустили оплошность, забыв, что некогда ставили на этой планете сейсмические датчики.
В это время, к счастью, зажужжал телтейл. Баккун автоматически сменил курс, а Кай стал вглядываться в экран дальнего видения. На этот раз они засекли потревоженное ревом флиппера огромное стадо ящеров, несущееся по густому лесу и на бегу обгладывающее листву. От топота могучих лап качались деревья.
- Сделай еще один круг, Баккун, - попросил Кай, и, пока Баккун, выполняя указание, разворачивал машину, он перегнулся через ремень безопасности и, еле слышно чертыхаясь, нажал на кнопку записи: словно опасаясь атаки с воздуха, животные попрятались под густыми кронами и ни одно из них не высунулось из чащобы.
- Ничего страшного, Баккун. Полетели дальше. Мне показалось, я видел еще одного зверя с разорванным боком.
- Мы видим их каждый день, Кай.
- Тогда почему об этом не упоминали в отчетах?
- Мы не думали, что это так важно, Кай. К тому же у нас так много собственной работы...
- Но ведь мы работаем в одной экспедиции... а
- Согласен, но я должен иметь представление о том что делаю. Я же не знал, что нам нужно заниматься и самыми обычными вопросами экологического равновесия.
- Это мое упущение. Но на будущее знай - надо докладывать обо всех необычных явлениях...
- У меня сложилось впечатление, Кай, что на этой Айрете все необычно. Я много лет работал геологом, но никогда не видел планеты, которая застопорилась на мезозойской эре. Похоже, Айрета не собирается эволюционировать. - Баккун искоса посмотрел на Кая лукавым, загадочным взглядом. - Ну кто мог предвидеть, что на такой планете обнаружатся старые датчики?
- Предсказывать непредсказуемое! В этом и заключается прелесть нашей профессии, разве не так?
Рано утром, будто проверяя, как начинается день, выглянуло солнце, но ненадолго - теперь оно снова скрылось за облаками. От земли начал подниматься туман, и какое-то время было трудно лететь, так что разговор сам собой прекратился. Кай занялся сейсмокартой, проверяя старые датчики, которые в ответ на его позывные начинали слабо перемигиваться.
Они летели вдоль мигающей на сейсмокарте линии старых датчиков, которая опускалась все ниже и ниже, в Луговое ущелье вместе с платформой, служившей основанием широкого плато. Теперь они летели над самым ущельем, и Баккун сосредоточил все внимание на управлении легким флиппером, который мотало из стороны в сторону из-за поднимающихся вверх горячих воздушный струй. Вот они миновали череду древних вулканов, чьи мрачные цилиндрические вершины, похожие на огромные пальцы растопыренной пятерни, кутались в плотные дождевые тучи. Когда маленький настырный флиппер скользил вдоль этой застывшей в камне истории планеты, душа Кая наполнялась страхом и восторгом: его пугали великие бодрствующие силы, которые за невообразимо долгое время существования планеты не раз и не два выламывали гигантские трещины в земной коре; его восхищал Человек, осмелившийся на одно жалкое мгновение вклиниться в эти не ведающие жалости природные катаклизмы и попытавшийся оставить памятку о себе.
- Стервятники, Кай, - сказал Баккун, прервав его размышления, и махнул рукой прямо по борту. Кай увеличил изображение на экране.
- Это не стервятники, это золотые авиаторы.
- Какая разница?
- Большая. Но это не важно. Что же они здесь делают? До ближайшей большой воды не меньше двухсот километров.
- Они опасны? - поинтересовался Баккун.
- Не думаю. Эти птицы сообразительны и любопытны. Вчера они долго следили за нами. Что же они делают так далеко от воды?
- Скоро узнаем. Мы уже близко.
Кай наклонил подзорную трубу, чтобы рассмотреть стайку птиц на земле. Птицы заволновались при виде неизвестного летающего объекта, их гребни запрокинулись назад. Флиппер сделал круг, и птичьи головы повторили это круговое движение, с явным любопытством следя за его полетом. Кай заметил, что из нескольких горловых мешков свешиваются пучки жесткой травы" Более мелкие особи продолжали мирно пощипывать травку.
- Зачем же они прилетели сюда? Неужели за этой травой?
- Я не силен в ксенобиологии... - в привычной для него спокойной манере

Предыдущая страница 8 Следущая страница


Энн Маккeфри

начал было говорить Баккун, и вдруг его голос дрогнул, и он закричал, и в этом крике было столько паники, что Кай подпрыгнул на месте, уронил подзорную трубу и инстинктивно вжался в спинку сиденья. - Смотри!
- Что за...
Оттуда, где ущелье сужалось, переходя в узкую теснину, показалось огромное животное - таких гигантов Каю еще ни разу не доводилось встречать. Оно двигалось проворно, его неуклюжий тяжелый аллюр вселял ужас. Кай настроил трубу на дальнее видение и, затаив дыхание, стал наблюдать за свирепым колоссом, топтавшим мощными, похожими на колонны задними лапами мирную долину.
- Проклятье! Это один из тех клыкастых хищников!
- Следи за птицами, Кай!
Не желая отвлекаться от наблюдения за повадками опасной твари, Кай нехотя перевел взгляд на золотых авиаторов. Некоторые из них взлетели и образовали в небе забавную оборонительную эскадрилью. Другие продолжали пастись и собирать пучки трав - если можно назвать сбором травы дружные, быстрые кивки голов с гребнями.
- Хищник их увидел! Если он сделает бросок, те, что еще на земле, не успеют взлететь!
Рука Баккуна легла на рукоять лазерной пушки.
- Подожди! Посмотри на него!
Массивная голова хищника медленно разворачивалась в сторону птиц, словно он только сейчас заметил их присутствие. Потом голова запрокинулась - хищник разглядывал золотистую эскадрилью. Передние лапы чудовища, смехотворно маленькие по сравнению с мощными ляжками длинных задних конечностей, судорожно подергивались. Толстый хвост, служивший дополнительной опорой стоящего на задних лапах ящера, конвульсивно содрогался. "От жадности", - подумал Кай. Двуногое долго стояло без движения, потом вдруг неловко шлепнулось на землю и передними лапами, похожими на детские ручонки, стало проворно обрывать и запихивать в страшную пасть целые снопы травы.
Пока два геолога наблюдали за этой странной картиной, птицы начали разбегаться. Сначала они попрятались в густой высокой траве, потом потихоньку взобрались на невысокий холм и наконец взмыли в воздух. Теперь они были недосягаемы.
- Сколько травы они уносят с собой, Кай! Кай навел на них подзорную трубу и увидел, что в птичьих лапах и в когтях, растущих из середины крыльев, зажаты пучки длинных стеблей. Плавно взмахивая крыльями и постепенно набирая высоту, золотые авиаторы покидали ущелье.
- Как тебе кажется, Баккун, куда они летят, к морю?
- Да. Причем против сильного ветра.
Кай повернулся к пасущемуся на лугу хищнику, который, не останавливаясь ни на минуту, жадно уничтожал зелень.
- Интересно, что же это за трава, почему она нужна и птицам, и этому зверюге? - вслух подумал Кай.
- Должно быть, это пикантный десерт, - отозвался Баккун. Он не понял, что Кай разговаривает сам с собой.
- Баккун, а ты не мог бы посадить флиппер где-нибудь на другом конце луга, подальше от хищника? Хочу нарвать немного этой травы.
- Для Вариан? Или для Дивисти?
- Возможно, для обеих. Странно, что этот хищник даже не попытался напасть на них, да?
- Может быть, он не любит птичьего мяса. Или эти птицы - грозные противники.
- Нет. В его поведении не было и намека на агрессивность. Да и птицы приготовились к обороне только для виду. Видимо, они считают это пастбище общим. Чем-то вроде нейтральной полосы. Здесь у них перемирие.
- Перемирие? У зверей? - насмешливо переспросил Баккун.
- Похоже на то. Правда, этот хищник слишком примитивен, чтобы действовать осознанно. Надо спросить у Вариан.
- Конечно, она в этих вопросах специалист, - сказал Баккун.
К нему уже вернулось обычное хладнокровие. Он мягко посадил флиппер на невысокий холм, который птицы использовали как взлетную полосу. Кая удивило место посадки, выбранное гравитантом.
- Мы не умеем летать, - объяснил Баккун. - Эта тварь может по ошибке отправить нас в пасть вместе с травой. - Он взял у Кая подзорную трубу. - Собирай. А я понаблюдаю.
Чудовище продолжало жадно насыщать свою утробу, не обращая ни малейшего внимания на флиппер. Кай проворно выбрался из машины и, поправив защитный пояс, начал собирать траву. Хорошо, что на нем были перчатки - некоторые стебли оказались довольно острыми. Один стебель вырвался вместе с клубнем, корнями и землей, и воздух стал еще зловоннее. Припомнив, что птицы срывали только верхушки, Кай стряхнул землю и оторвал корни. Хотя птицы не интересовались более широкими побегами с острыми краями, Кай отобрал все виды трав, которые росли на этом лугу. Он сложил добычу в специальный ящик и забрался на свое сиденье в машине.
- Он все еще ест травку, - сказал Баккун, возвращая Каю подзорную трубу.
Пока Баккун заводил мотор и поднимал флиппер в воздух, Кай наблюдал за хищником. Тот продолжал пастись и, когда флиппер пролетал над ним, даже не поднял головы.
Не получив дальнейших инструкций, Баккун повел флиппер вперед, туда, где ущелье сужалось. Здесь платформа спускалась еще ниже, роскошная зелень исчезла на песчаных почвах кое-где попадались жесткие растения, напоминающие низкорослый кустарник.
- Цепь древних датчиков уходит вниз по этому ущелью, Кай, - сказал Баккун, отвлекая командира от наблюдения за хищником.
Кай посмотрел на сейсмический сканер.
- Последний датчик находится за тем хребтом, там у горизонта.
- Это ущелье очень древнее, - сказал Баккун. Каю было лестно услышать его полувопросительную интонацию. - Неужели сигналы прекращаются за тем хребтом?
- Точно так.
- Ото!
Кай впервые услышал ноты сомнения в голосе гравитанта. Кай хорошо понимал своего коллегу: он тоже испытывал некоторую неуверенность.
Разлом земной коры, над которым они сейчас пролетали, произошел за миллионы лет до их появления на Айрете. Но датчики, без сомнения, были созданием Тхеков. Хотя, пришла в голову Кая шальная мысль, Тхеки вполне могли скопировать более старые образцы, например, датчики... Чужих? Представив долгожителей Тхеков в роли подражателей, Кай понял, что философствовать больше не стоит, иначе можно сойти с ума. Ведь ему никогда не приходило в голову соревноваться в выносливости с гравитантами, зачем же думать о том, что было до Тхеков? Важно лишь то, что происходит здесь и сейчас; трижды важно - именно из-за того, что его жизнь только миг, и никакие чудеса современной медицины не позволят ему сравниться с Тхеками. И он, и его команда должны выполнить свою работу на Айрете именно сейчас. Какая ему разница, что эта работа уже проделывалась тогда, когда человек был всего лишь сгустком белка, находясь на самой первой стадии своего эволюционного развития.

ГЛАВА 4

С помощью Паскутти и Тардмы Вариан удалось сменить повязку на израненном боку Мейбл. Каким-то образом животное ухитрилось ослабить старые бинты, и, несмотря на окружающее корабль силовое поле, паразиты добрались до открывшейся раны. Из-за яростных попыток Мейбл освободиться от веревок, которыми гравитанты опутали ее лапы, рана еще больше обнажалась. Гравитантам пришлось привязать ее голову к неповрежденной задней конечности, и только тогда Вариан смогла приблизиться к животному.
Отгоняя насекомых, Вариан увидела, что рана все-таки заживает.
- Надо бы промыть и забинтовать весь бок и лапу, - сказала она раскрасневшемуся от натуги Паскутти. - Здорово она пострадала. Как ужасно столкнуться с той тварью. - Она вспомнила отвратительную зубастую морду чудовища, свирепо смотревшего на нее с пленки Кая.
- Бедняга не могла долго бороться, - сказал Паскутти.
Что-то в его тоне насторожило Вариан, и она искоса посмотрела на него. Лицо гравитанта было по обыкновению бесстрастно, ничего другого она и не ожидала увидеть, но его блеклые глаза неестественно блестели. Ей показалось, что мысль о том, как одно животное живьем пожирает другое, да и сам вид кровавой раны привели этого человека в возбужденное состояние. На какое-то мгновение ей стало жутко. Она быстро отвела взгляд и занялась своим делом - ей не хотелось, чтобы Паскутти понял, что она наблюдает за ним.
Теперь Мейбл не сопротивлялась, и скоро лечебная процедура была завершена. Но когда Паскутти избавил животное от связывающих его пут, могучий хвост с такой бешеной силой забил о землю, что благодетели сломя голову помчались к ограде. Оказавшись в безопасности, они поняли, что Мейбл не собирается ни на кого нападать. Она резко прекратила реветь и стала беспомощно оглядываться, словно неожиданная передышка ее озадачила. Хотя люди стояли не двигаясь, близко посаженные глаза зверя смотрели куда-то вдаль, поверх их голов, и Вариан поняла, что Мейбл их не видит и, скорее всего, не видела никого. Значит, злейший враг травоядного был гораздо крупнее самой Мейбл, и, судя по тому, как расширились ее ноздри, она, видимо, определяла приближение хищника по запаху.
- Что теперь, Вариан? - спросил Паскутти, когда они отошли от загона.
И опять Вариан показалось, что тон его необычен, ему явно не терпелось услышать от нее ответ.
- Теперь надо проверить, кто населяет удаленные от плато территории. Кай хочет разместить в тех краях еще несколько стоянок. Флиппер в нашем распоряжении, так что бери кассеты, и летим на разведку.
- Оружие брать?
- Только обычные средства индивидуальной защиты. Мы наблюдатели, а не охотники.
В невинном вопросе Паскутти чувствовалось жадное нетерпение, от которого Вариан поежилась. Тардма была невозмутима - кремень, а не женщина, она и улыбалась-то только тогда, когда получала на это молчаливое разрешение Паскутти.
Вернувшись в лагерь за снаряжением, Вариан увидела столпившихся у загона Денди подростков: они наблюдали за тем, как Ланзи его кормит. Малыш вилял маленьким толстым хвостиком - то ли от жадности, то ли от удовольствия.
- Ну и как Денди ест - хорошо?
- Уже вторую бутылочку, - гордо сказал Боннард.
- Ланзи говорит, когда он получше узнает нас, мы сами сможем кормить его, - добавила Клейти, а Терилла молча кивнула, но ее большие ясные глаза засияли от восторга.
Бедные корабляночки, посочувствовала им Вариан, у них никогда не было домашних животных. А сколько питомцев прошло через ее руки! Ведь свое детство она провела с родителями-ветеринарами в окружении самых диковинных зверушек с разных планет. Она не помнит такого времени, когда бы у нее не было питомца, за которым можно было ухаживать и с которым было так весело играть. В их дом всегда приносили малышей - и на осмотр, и на лечение, и, как только родители поняли, что Вариан - девочка ответственная, уход за малолетками стал ее святой обязанностью. Невзлюбила она только галормий. Когда их экспедиция обнаружила на Альдебаране-4 этих ласковых дьяволов, интуиция ее не обманула - по какой-то непонятной причине они ей сразу не внушили доверия. Но она была самым молодым ксенобиологом, поэтому не стала делиться со старшими своими подозрениями. Можно считать, что ей крупно повезло: отметины от их зубов остались только на руке, в которую галормий вцепились в самом начале ночной охоты, напав на тех, кто спал в одном с ними помещении. Твари чуть не убили своих хозяев: оказывается, в их полых резцах содержался яд, парализующий жертву. По счастью, ночной сторож, обеспокоенный тем, что никто не приходит ему на смену, забил тревогу и поднял на ноги весь лагерь. Галормий переловили, заперли в клетку, а потом уничтожили. Эта планета была запрещена.
- Сначала посмотрим, как будет вести себя сам Денди, Терилла, - сказала Вариан. Она верила старым пословицам. - Обжегшись на молоке, дуют на воду. - Правда, автор этой древней мудрости вряд ли имел в виду галормий, но смысл от этого не менялся.
- А как там Мейбл? - спросила Ланзи. Вариан рассказала.
- Сегодня мы осмотрим северные районы. Кай собирается разместить там дополнительные базы, и нам не хочется, чтобы люди столкнулись с клыкастыми вроде того, что попытался пообедать нашей Мейбл. Да, вот еще что: с сегодняшнего дня геологи будут сообщать обо всех раненых животных, так что дай мне обезболивающего прямо сейчас. Хорошо, Ланзи?
Докторша кивнула.
- А можно, мы слетаем с тобой, Вариан? - попросил Боннард. - Ведь ты возьмешь большой флиппер. Мест хватит на всех. Ну пожалуйста, Вариан!
- Не сегодня.
- Ты сегодня дежуришь по лагерю, Боннард, ты прекрасно знаешь об этом, - сказала Ланзи. - И не забывай про уроки.

Предыдущая страница 9 Следущая страница


Планета динозавров I

Боннард продолжал канючить, и Вариан пришлось привести его в чувство увесистым шлепком по спине. Застенчивая Клейти, которая всегда слушалась взрослых, тоже пихнула своего приятеля локтем в бок.
- Мы ведь вчера уже ездили. И еще поедем, когда разрешат, - с улыбкой проговорила она, хотя лицо ее тоже опечалилось.
"Что за прелесть эта Клейти!" - думала Вариан, шагая в сопровождении гравитантов к складу с оборудованием.
Хотя дежурным механиком в это утро был Портегин, Вариан лично проверила все детали грузового флиппера.
Как только кончился утренний ливень, флиппер поднялся в воздух. Айрета себе не изменяла: как всегда после дождя облака нехотя расступились и выглянуло бледно-желтое жаркое солнце. Со сменой освещения защитная маска Вариан потемнела, и девушка перестал щуриться. Иногда ей казалось, что диковинное желтое марево пасмурного дня режет глаза больнее, чем прямые солнечные лучи.
Телтейл ожил, когда они находились в десяти километрах от лагеря. За редким исключением, все зафиксированные телтейлом живые существа уже были помечены раньше. После их высадки на Айрету "мертвая" зона вокруг лагеря с каждым днем понемногу расширялась, словно дикие обитатели этой земли по цепочке передавали друг другу весть о прибытии незваных гостей.
Эта планета очень неповоротлива, подумала Вариан, на более цивилизованных... Верное ли слово она нашла? Точнее сказать - развитых. Так вот, на более развитых планетах весть о пришельцах распространялась со скоростью ветра - дикие животные моментально разбегались и прятались. Другое дело - разумные миры: там, наоборот, все, кто мог, сбегались поглазеть на пришельцев! Правда, иногда новичков приветствовали издалека, не| обороняясь и не наступая, а просто держали на почтительном расстоянии.
Вариан вспомнила о защитном куполе вокруг их поселка и насмешливо фыркнула. Зачем он нужен? Разве что для отпугивания насекомых... Тем более что все дикие звери разбежались кто куда.
Ей снова вспомнились отснятые Каем кадры. Ох уж этот Клыкастый! Как же тряслись кроны деревьев от его могучей поступи! Правда, мощное силовое поле может сжечь его или хотя бы отпугнуть... Ведь недаром в этих местах, вблизи от действующих вулканов, так редко встречаются животные: на Айрете все, от мала до велика, должны хорошо знать, чем грозит огонь и лесные пожары. Загвоздка в том, что энергии запасных силовых установок может не хватить для отражения атаки Клыкастого - особенно если он испуган или голоден... а в чудовищном аппетите хищников сомневаться не приходится.
Вариан уже осмотрела и засняла большую часть северо-восточных земель. Впереди было обширное горное плато, окруженное исполинскими горами. Габер назвал их Подлунными. Плато находилось гораздо дальше того места, где обрывалась цепочка таинственных датчиков. Вариан не могла понять, почему Кай так из-за них разволновался. Она, напротив, только порадовалась, когда их обнаружили. Ведь не станут же КРВ ставить крест на дважды исследованной планете! Кроме того, жизненный цикл Тхеков так длителен, что, если бы они и совершили какую-то оплошность, у них было достаточно времени, чтобы ее исправить. Причем исправить так, чтобы все по-прежнему верили в их непогрешимость.
Плато покрывал голый твердый грунт - ни травы, ни кустарника, ни колючек. А сейчас внизу простиралась широкая полоса влажного леса, где в тот раз паслись сородичи Мейбл и где прятался в засаде Клыкастый. Далеко на востоке курились неугомонные вулканы, откуда доносились раскаты грома.
Заметив стаю стервятников, они приземлились, чтобы оказать помощь, но не обнаружили там ни животного, ни трупа - только обглоданный полуразрушенный скелет. Падаль на Айрете не залеживалась. Животное погибало, и уже на следующий день разлагалось настолько, что наружу показывались кости. Довершая работу, по скелету ползали скользкие насекомые с подвижными клещеобразными лапками. Более прочный череп еще сохранял свою форму, и Вариан, опрыскав его антисептиком, принялась за детальный осмотр.
- Такое же, как Мейбл? - спросил Паскутти, когда Вариан носком ботинка перевернула череп с боку на бок.
- Холка такая же. Видишь, какие длинные носовые пути... У Мейбл и ее сородичей нюх развит гораздо сильнее, чем зрение... Помнишь, как странно она вела себя сегодня утром? Все время принюхивалась...
- На этой планете только нюхать - так все воняет, - отозвался Паскутти с таким жаром, что Вариан подумала, что он шутит. Но, взглянув на него, она увидела, что он серьезен как никогда.
- Да, ароматная планетка, ничего не скажешь, - согласилась Вариан, - но ведь для Мейбл эта вонь привычна, вот она и строит свое поведение, ориентируясь на разные запахи. Поэтому обоняние для нее - самое главное средство обороны.
Она нагнулась к черепу, покопалась в нем и с трудом отломила частичку носового хряща и кусочек кости, чтобы изучить их попозже под микроскопом. Сам череп бы слишком громоздким для транспортировки.
Стервятники держались в отдалении, но как только флиппер взлетел, они снова опустились на землю, словно| надеялись, что чужаки нашли что-то съедобное, чего она не заметили.
- Хочешь жить - умей вертеться, - пробормотала себе под нос Вариан.
Жизнь и смерть на Айрете идут рука об руку. Неудивительно, что, несмотря на жестокие раны, Мейбл так старалась удержаться на ногах. Если ты ранен и упал, то вряд ли поднимешься. Может, оказав Мейбл ветеринарную помощь, Вариан только навредила ей? Может, только продлила мучения, только отсрочила час преждевременной смерти? Да нет, рана хорошо заживает. Страшные зубы хищника не раздробили костей, а мышцы обязательно окрепнут. Она выживет, а со временем поправится окончательно.
Теперь флиппер приближался к тому пастбищу, где они нашли Мейбл. Вариан заглушила основной двигатель, и флиппер завис над лесом. Стадо было на том же месте. Под широкими влажными листьями деревьев Вариан заметила знакомые пятнистые шкуры. Сейчас флиппер находится с подветренной стороны от животных. В тот раз они опускались почти отвесно и спугнули все стадо - за исключением Мейбл, которая не могла бегать быстро.
Вариан было интересно, на какой стадии развития находится интеллект этих ящеров. Сначала она думала, что они, как и многие другие дикие звери, живущие во враждебных мирах, додумались до того, чтобы выставлять своеобразную охрану, которая, учуяв опасность, предупреждала все стадо о приближении хищника. Нет, в найденном ими черепе травоядного места для мозга было слишком мало, чтобы управлять такими огромными животными. Может, их мозг находился в хвосте? Давным-давно очень далеко отсюда она слышала о подобных явлениях. У крупного зверя вполне может быть дублирующее контрольно-двигательное устройство. Возможно, со временем оно стало главным, тогда как носовые пути, удлиняясь и расширяясь, наконец прижали головной мозг к самой стенке черепа. Зачем думать, если можно принюхиваться, - вот что такое Мейбл!
- Вижу одного с разорванным боком! - сказала Тардма, перегнувшись через левый борт. - Рана совсем свежая!
Вариан посмотрела налево и содрогнулась. Бок бедолаги был сплошным кровавым месивом. Ее поразило мужество зверя, который брел вместе со стадом, на ходу обрывая листву. "Голод сильнее боли, - подумала она. - Самая главная страсть этой планеты - утоление голода".
- А вот еще один. Рана почти затянулась, - сказал Паскутти, дотронувшись до плеча Вариан. Она обернулась.
Рану второго зверя покрывали засохшие струпья, но когда Вариан увеличила изображение, стали видны копошившиеся в ране черви. Вдруг животное перестало жевать и почесало бок - тысячи паразитов посыпались на землю.
Медленно плывя в воздухе с подветренной стороны, они продолжали наблюдение. Почти у всех ящеров бока хранили следы укусов. Исключение, составляли более мелкие особи, детеныши.
- Они быстрее бегают, что ли? - спросила Тардма.
- Скорее их мясо не такое сочное, - ответила Вариан.
- А может, их защищают взрослые? - предположил Паскутти. - Помните, когда мы в первый раз натолкнулись на этих животных, самые мелкие сразу же побежали в середину стада.
- И все-таки мне бы хотелось узнать, почему...
- Сейчас все узнаем, - сказал Паскутти, махнув рукой вниз.
В самом дальнем конце лиственного леса одно из травоядных прекратило жевать и встало на задние лапы, повернув увенчанную гребнем голову на север. Потом зверь упал на четыре лапы, покрутился на месте, зафыркал, зашипел и сломя голову ринулся на юг. Бегство первого зверя не насторожило пасущегося неподалеку второго, но потом и он посмотрел на север, и сцена повторилась: он свалился на четыре лапы, зашипел, зафыркал и покатился на юг. И так, одно за другим, независимо друг от друга, все травоядные помчались прочь, причем детеныши постепенно перегоняли старших. Лес заполнился испуганным шипением, которое становилось все громче.
- Будем ждать? - спросила Тардма. Ее пальцы, лежащие на пульте, подрагивали от нетерпения.
- Да, подождем, - сказала Вариан. Она заметила охватившее Тардму возбуждение, и ей стало не по себе.
Долго ждать не пришлось. Сначала они услышали треск ломаемых деревьев, а потом увидели самого зверя. Он бежал низко опустив здоровенную голову, выбрасывая вперед короткие передние лапы. Его толстый могучий хвост уравновешивал на бегу грузное тело. Пасть с огромной челюстью была открыта, с ряда острых, как пики, зубов падала, пенясь, слюна. Когда он пробегал мимо зависшего в воздухе флиппера, Вариан увидела его глазки, голодные маленькие глазки, злобные глазки хищника.
- Будем преследовать? - хриплым от возбуждения голосом спросила Тардма.
- Да.
- Нарушать экологическое равновесие? - спросил Паскутти.'
- О каком равновесии ты говоришь? Эта тварь убивает не для того, чтобы выжить, она калечит их ради забавы, - с горечью сказала Вариан и почувствовала, как дрожь пробежала по ее телу. "Не следует так расстраиваться", - решила она.
- Может, так, а может, и нет, - сказал Паскутти и завел двигатель.
Погоня началась.
Хотя зверь не всегда попадал в поле их зрения, отследить его путь было нетрудно - раскачивались и падали сломанные деревья, вспархивали испуганные стайки птиц, веером прыскали в. разные стороны мелкие лесные зверушки. Он бежал гораздо быстрее неуклюжих травоядных, и расстояние между ними сокращалось с каждой минутой. Погоня раззадорила Вариан - участилось дыхание, в горле запершило, все тело била противная нервная дрожь. Но, несмотря на волнение, она поразилась тому, что творилось с гравитантами. В первый раз за все время совместной работы они потеряли контроль над своими эмоциями. Их глаза горели страстью и вожделением, лица искажало алчное нетерпение. У цивилизованных людей таких лиц не бывает.
Вариан ужаснулась. Если бы у руля сидела она, а не Паскутти, она бы тут же прекратила преследование. Запретив продолжать погоню, она бы привела гравитантов в чувство и показала бы им, кто здесь главный. Правда, тогда они решили бы, что она струсила. Гравитанты снисходительно относились к физической слабости "недоносков", но слабость духа вызывала у них презрение. И вообще, подумала Вариан, она организовала эту поездку именно для того, чтобы определить, насколько опасен для травоядных и для людей этот хищник. Так что, как бы противно ей ни было, она не должна идти на попятную. Странно, почему же сама она так разволновалась? Ведь она уже видела и гораздо более ужасные схватки между дикими зверями, и гораздо более омерзительные сцены насильственной смерти.
Хищник уже настиг стадо. Он выбрал жертву и загнал перепуганное животное в тупик, образованный поваленными деревьями. Обезумевшее от страха травоядное попыталось вскарабкаться на гору стволов, но его передние лапы не были приспособлены для таких упражнений, да и деревья не смогли бы выдержать веса огромной туши. С жалким блеянием и шипением оно скользнуло в объятия хищника. Мощным ударом задней лапы чудовище повалило парализованную страхом жертву и, прижало ее к земле. Теперь хищник прикидывал расстояние до трепещущего бока; движения его передних лап, значительно уступающих по размеру массивным задним конечностям, казались непристойными в своей алчности. Когда зубы хищника погрузились в бок жертвы, вырывая огромный кусок плоти, травоядное завопило от боли. Вариан чуть не вырвало.
- Прекрати этот кошмар, Паскутти. Пристрели его!
- Убив одного хищника, ты не спасешь всех прочих травоядных ящеров, - сказал Паскутти. Он не мог отвести взгляда от разыгравшейся на земле драмы, и Вариан заметила в его глазах кровожадный блеск.
- Пусть я спасу не всех, так хотя бы одного! - крикнула она, протянув руку к пульту.
Лицо Паскутти обмякло - видимо, гравитанту удалось взять себя в руки, и он снова стал похож на самого себя. Он переключил двигатель на полную мощность и бросил флиппер на хищника, который уже готовился ко второму броску. Выхлопные газы опалили кожный покров на голове зверя, и он заревел. Опираясь на гигантский хвост, хищник поднялся на цыпочки и потянулся вверх, пытаясь передними лапами заграбастать флиппер.
- Еще разок, Паскутти.
- Я знаю, что делаю, - тихим, но грозным голосом сказал Паскутти.
Вариан посмотрела на Тардму. Похоже, ее тоже увлекла эта схватка.

Предыдущая страница 10 Следущая страница


Энн Маккeфри

"Боже, - испуганно подумала Вариан, - да ведь он нарочно раззадоривает хищника!"
На этот раз Паскутти заставил зверя пошатнуться. Чтобы удержать равновесие, тот вынужден был отпустить жертву.
- Ну давай же, вставай, ты, тупица! - закричала Вариан, увидев, что жалобно блеющий ящер так и лежит на том месте, где упал. Из его разодранного бока струилась кровь.
- У него не хватает ума догадаться, что он уже свободен, - с усмешкой сказала Тардма.
Справедливое замечание, но зачем же насмешничать?
- Оттащи хищника назад, Паскутти.
Вариан могла бы и промолчать, потому что Паскутти именно этим и занимался. Уже разглядевший напавшего сверху противника, хищник толкал флиппер то передними лапами, то массивной головой, пытаясь сбить его на землю, но вместо этого отступал назад, все дальше и дальше от травоядного ящера.
Паскутти продолжал дразнить громадную тварь, которая теперь беспомощно защищалась. Не успела Вариан понять, что задумал Паскутти, как гравитант развернул флиппер на сто восемьдесят градусов, и голова хищника попала в огненную струю реактивного двигателя. Страдальческий рев чуть не разорвал их барабанные перепонки. Флиппер стремительно рванулся вперед, и Тардма с Вариан повисли на пристежных ремнях. Потом их отбросило на спинки сидений - сделав крутой вираж, Паскутти повел машину обратно, чтобы взглянуть на последствия карательной акции.
Хищник был тяжело ранен. Пытаясь дотянуться передними лапами до обожженной, истекающей кровью морды, он плелся по лесу, не разбирая дороги, беспомощно мотая головой из стороны в сторону.
- Посмотрим, как он усвоил урок, - сказал Паскутти и направил флиппер навстречу зверю.
Тот услышал звук мотора, взревел и с бешеной скоростью помчался прочь.
- Наконец-то он понял, что флиппер причиняет боль. Так что он уже не опасен, он будет бояться звука мотора и ни за что на свете не приблизится к тем местам, где летают флипперы.
- Я вовсе не этого добивалась, Паскутти.
- Вы, ксенобы, слишком мягкосердечны. А этот убийца не знает жалости. Ничего страшного, он поправится. Ну что, слетаем к раненому ящеру?
Огромным усилием воли подавив нахлынувшую на нее волну отвращения к Паскутти, Вариан молча кивнула и занялась подготовкой медикаментов. Слишком испуганный, чтобы подняться и убежать, ящер лежал все в той же позе. Покусанная конечность конвульсивно подергивалась, и при каждом движении из раны вываливались все новые и новые рваные мышцы, заставляя животное шипеть и блеять от боли. Вариан приказала Паскутти зависнуть прямо над ним, но оно было настолько поглощено болью и ужасом, что не видело ничего вокруг. Оказалось, что сверху гораздо удобнее опрыскивать рану обезболивающим раствором и антибиотиком. Потом они поднялись чуть выше и стали ждать. Наконец зверь понял, что опасность миновала, и стал, пошатываясь, подниматься. Принюхался и, успокоившись, отряхнулся. И тут же взревел - рефлекторное движение пробудило боль в раненом бедре. А потом он вдруг потянулся к ветке, свисающей со сломанного дерева, и как ни в чем не бывало начал жевать. Огляделся, высматривая, что бы еще съесть, и наконец затрусил в сторону от завала, время от времени принюхиваясь. При каждом неловком движении рана давала о себе знать, и тогда ящер начинал блеять и шипеть.
Вариан почувствовала, что Паскутти наблюдает за ней. Ей не хотелось встречаться с ним взглядом: она боялась, что он заметит омерзение в ее глазах.
- Ладно, продолжим осмотр территории. Пока не узнаем, какое еще зверье обитает у подножия гор, геологам Кая нельзя здесь селиться.
Паскутти кивнул и снова повел флиппер на северо-восток. Они встретили и пометили еще три стада различных травоядных. Вариан, с трудом приходившая в себя после недавнего происшествия, постепенно проникалась уверенностью, что у всех замеченных ими новых видов должен быть общий предок, из которого в процессе эволюции развились отличавшиеся друг от друга подвиды.
На базу они вернулись, когда уже начало смеркаться. Вариан была очень рада возможности выбраться из тесного флиппера и заметила, что Тардма и Паскутти тоже испытывают облегчение. Она велела Паскутти отогнать машину, Тардме - передать Габеру сделанные ими видеозаписи, а сама пошла проведать Мейбл. На месте деревьев в загоне торчали голые пни. Похоже, раненое бедро больше не беспокоило Мейбл, так как повязка осталась нетронутой. Хотя Вариан не знала, чего ей хочется больше - то ли отпустить Мейбл на волю, то ли подольше понянчиться с ней, она подумала, что следует принять какое-то решение, иначе возникнут проблемы с подножным кормом. Пожалуй, она выпустит Мейбл завтра утром, а сама полетит за нею на флиппере и издалека проследит, насколько развито у нее чутье: доберется ли она до своего родного стада? Сегодня травоядные ящеры действовали разобщенно - даже приближение опасного хищника не сплотило их. Как ужасно, что эти тупые кретины не смогли дать отпор свирепому убийце! Всей толпой они бы запросто справились с ним. Если бы у них была хоть капля храбрости. Или какой-нибудь вожак.
Интересно, нельзя ли как-нибудь стимулировать ее мозг? За короткое время - никак, для этого нужно долго работать, к тому же размеры черепной коробки Мейбл так малы, что шансов на успех почти нет. Чтобы развить умственную активность, мозг Мейбл нуждается в серьезных физических изменениях. А ее череп настолько мал, что может вместить только ту часть мозга, которая управляет моторикой. А что, если основная масса мозгового вещества находится у нее в хвосте? Но и позвоночный мозг, скорее всего, тоже управляет лишь двигательными функциями. Разумеется, Вариан встречались экземпляры со вспомогательными нервными центрами для управления конечностями, в то время как их разум, то есть основной мозговой центр, находился в наиболее защищенной части туловища. Вариан напомнила себе, и уже не в первый раз, что человек слеплен не лучшим образом. Она знала, что такого же мнения придерживаются и Тхеки.
Когда, погруженная в размышления, она возвращалась в лагерь, до нее донеслось гудение шедшего на посадку флиппера. Ее окликнули. Она увидела Кая, который был сильно чем-то обрадован. Он махал ей рукой, призывая поторопиться. Она подошла к нему и увидела, что привычная сдержанность ему изменила - он был очень оживлен. Даже у Баккуна был довольный вид.
- Вариан, мы сделали несколько записей, которые тебе обязательно надо увидеть. Мы обнаружили одного из клыкастых...
- Пожалуйста, ничего не говори мне о нем!
- Да? Выдался трудный денек? Ну что ж, сейчас немножко развеешься. Мне нужно услышать мнение эксперта!
- Я отнесу все наши трофеи Габеру, - сказал Баккун и, оставив их наедине, зашагал к домику картографа.
- Значит, у тебя был хороший день? - Вариан постаралась забыть о своих неприятностях. Она не имеет права расстраивать Кая. Зачем портить ему настроение?
- Отличный. Подожди, сама увидишь. - Он повел ее к шаттлу. - Ну, а что там у вас? Предгорья осмотрели, расчистили? Уже можно ставить второй лагерь?
- Давай сначала посмотрим твои кассеты? - сказала она и потащила его к рубке.
- Наверное, я не так много знаю о жизни животных, - говорил он, вставляя в аппарат кассету и включая блок питания, - но то, что ты увидишь, вообще лишено всякой логики. Понимаешь, мы обнаружили золотокрылых в ста шестидесяти километрах от моря...
Пленка уже закрутилась, и на экране появились птицы с пучками травы в клювах.
- А ты не подумал о...
- Я привез образцы и травы, и кустарника, и вообще всей зелени...
- И все это зеленое, а не голубое и не пурпурное...
- А теперь смотри внимательнее...
- Черт! А этот-то что здесь делает? - На краю луга, появилась игрушечная фигурка хищника, которая постепенно увеличивалась и наконец, превратившись в уродливую громадину, заняла целый кадр. - Это же тот самый зверь, который пожирал Мейбл!
- Вряд ли тот самый...
- Понимаю, но тем хуже, значит, опасность возрастает вдвойне... Сегодня мы тоже видели одного, так он за один присест отхватил у травоядного полбока. Пришлось нам вмешаться. Но почему этот сучий потрох жрет травку? - От удивления Вариан лишилась дара речи. - Интересно, чем же эта трава их привлекает? Чертовски любопытно. А я-то думала, все, в чем они нуждаются, есть в зоне их обитания. Ладно, эта тварь может жить и в ущелье. Но авиаторы...
- Я тоже так думаю. А это вообще черт знает что... Теперь на экране возникла сцена, которая свидетельствовала о том, что птицы и хищник заметили друг друга. Вот золотокрылые выстраивают воздушную оборону, вот они начинают четко организованное отступление...
- Кай! Кай! Есть здесь кто-нибудь? - Они услышали голос Дименона, старшего геолога из группы Кая. - Кай!
- Эй, Дименон, мы здесь, наверху! - отозвался Кай, нажимая на клавишу видеомагнитофона.
- Мы приехали сюда за трансурановыми элементами, так? - врываясь в кабину пилота, торжественно спросил Дименон. Из-за его плеча выглядывала не менее взбудораженная Олиа.
- Ты бы лучше...
- Мы обнаружили очень богатое месторождение урановой смолки. Если я вру, можешь снять с моего счета все бабки!
- Где?
- Как ты помнишь, мы должны были отправиться на юго-восток по следам древних датчиков и начать разведку с того места, где их след обрывается. Так вот, именно там и находится колоссальная впадина, которая образовалась гораздо раньше, чем все эти горы. Саму жилу заметила Олиа. Выглянуло ненадолго солнышко, и в его лучах мы увидели какую-то бурую полосу. Мы установили сейсмографы и провели триангуляцию. Вот результаты. - Царственным жестом Дименон вручил Каю свернутую в рулон распечатку - так дарят несметные сокровища. - Богатейшее месторождение - аж зашкаливает! Одна эта находка окупит всю экспедицию. А молодых гор здесь видимо-невидимо, так что, сдается мне, это только начало. Месторождение открыто, Кай! Найдено!
Кай с Дименоном на радостях начали мутузить друг дружку, Олиа обнялась с Вариан, и четверо взрослых людей бесились как дети, пока тесная рубка не заполнилась остальными геологами, прибежавшими поздравить героев дня.
- Я уже начинал сомневаться в этой планете. Говорили, что здесь должны быть богатые залежи руды, а мы ни фига не находим... - говорил Трив.
- Наверное, ты забыл, Трив, - сказал, улыбаясь, Габер, чье перепачканное чернилами лицо впервые сияло неподдельным восторгом, - ведь мы сидим на старом материковом плато, а оно такое маленькое.
- Все, что нам нужно было сделать, это отойти подальше от него, и тогда бы мы нашли то, что сейчас уже найдено. - Дименон снова пустился в победный пляс, размахивая бумажной простыней, как знаменем, и плясал до тех пор, пока лист не задел плечо Портегина и не порвался. Тогда он остановился, бережно скатал лист в рулон и засунул его в нагрудный карман. - Останется в моем сердце навсегда!
- А я-то думала, что твое сердце занято мною, - стала поддразнивать его Олиа.
- Никак вы что-то празднуете? - просовывая голову в дверь, спросила Ланзи.
- Только не говори мне, что ты припасла бутылочку доброй веселящей наливки! - воскликнул Дименон, шутливо грозя ей пальцем.
- Из того фрукта можно делать все что угодно, - ответила Ланзи таким невинным голосом, что Вариан так и покатилась со смеху.
- Неужели ты не знаешь, что Ланзи - мастер на все руки?
- Да здравствует Ланзи! Лучшая в мире самогонщица!
- С чего ты взял, что я перегоняла этот сок? - подозрительно спросила Ланзи.
- А зачем же тогда Тризейн отлаживал фрикционный дистиллятор?
Снова отовсюду посыпались шутки и поздравления, •< не было ни одной мрачной физиономии, и именно поэтому Вариан только сейчас обратила внимание на то, что, среди них нет ни одного гравитанта. Она ничего не сказала, но удивилась. Не мог же Дименон сохранять находку в тайне - он наверняка разболтал о ней всем и каждому по дороге от ангара до шаттла. Где же гравитанты? Почему не празднуют вместе со всеми первую удачу экспедиции?
Ланзи извинилась, говоря, что не уверена во вкусовых качествах нового напитка. Он не отстоялся и приготовлен на скорую руку. Подхалим Дименон предложил быть дегустатором. Надо попробовать, сказал он, человек с тонким вкусом обязательно оценит новинку. Люди стали выходить из шаттла, направляясь к общей столовой. Вариан не встретила ни одного гравитанта, но в их спальной палатке горел свет.
Проходя мимо центрального опорного столба, она дернула за веревку колокола. В ответ на колокольный трезвон ирисовые шторки дома гравитантов раздвинулись и в ярко освещенном проеме показались могучие плечи и голова.
- Да?
Это был Паскутти.

Предыдущая страница 11 Следущая страница


Планета динозавров I

- Разве ты не слышал, Паскутти? Гигантское месторождение урановой смолки. Ланзи приготовила вино из фруктов. Мы собираемся отведать его в честь открытия.
Огромная рука махнула, и шторки задвинулись.
- Они опять в стороне? - спросил Кай, останавливаясь на пути к столовой.
- Да, у них другие забавы... - Внезапно Вариан вспомнила, как исказилось лицо Паскутти, когда тот наблюдал за хищником, пожирающим травоядное.
- К черту работу, пошли побалдеем, живее, Паскутти - заорал Кай. - Тардма, Танегли, Баккун... ну давайте же...
Шторки снова разъехались, и гравитанты не спеша зашагали по лагерю к праздничному столу.

ГЛАВА 5

К тому времени, как они опустошили первую колбу напитка, Кай проникся огромным уважением и к экзотическому фрукту, который уже не казался ему таким невкусным, и к самой Ланзи, о запасливости которой в экспедиции слагались легенды. Кай чуть не помешался на этом фрукте. Он обожал терпкие напитки, а этот его просто потряс.
Он был поражен, когда увидел, как Ланзи важно наполняет своим зельем три маленькие мензурки для подростков; он даже привстал, чтобы выразить протест, но она кивком успокоила его. Кай увидел, как Боннард сделал осторожный глоток и скорчил разочарованную гримасу:
- Ты что, Ланзи, это же просто сок!
- Конечно. А на что ты надеялся? Что еще можно предложить человеку твоего возраста?
- Но ведь ты все равно что-то добавила, Ланзи, правда? - сказала Клейти, улыбкой пытаясь сгладить ворчание Боннарда.
- Да, добавила. Посмотрим, сможешь ли ты определить, что именно.
- Может быть, это "что-то" нам и понравится, - промямлил Боннард, но Ланзи уже отвернулась.
Кая позабавила эта сцена. Он подошел к обеденному столу и начал накладывать на тарелку еду. На столе была мешанина из синтетических и натуральных продуктов, включая оригинальный пирог из водорослей, которые выращивал Тризейн. У пирога был слабый привкус гидротеллурида, которым, казалось, была пропитана вся планета. Кай снова подумал о том, что, если бы не эта вонь, Айрета была бы прекрасным полем деятельности.
Взяв тарелку с едой, он отошел в сторону и оттуда стал наблюдать за своими геологами, за тем, как ребята реагируют на удачу Дименона и Олии. Открытие автоматически повышало заработки этой группы, так что могли возникнуть конфликты. Разумеется, теперь, когда стало известно, что плато уже разработано, они будут искать руду в зоне молодых гор. И открытия станут правилом, а не исключением из правил.
А это означало, что Кай должен будет докладывать о находках ИК. Долго ли они с Вариан смогут скрывать тот факт, что у экспедиции больше нет связи с КРВ? Ведь ребята наверняка захотят узнать, как будет воспринята новость об их успехах на родном корабле. Ладно, подумал Кай, положим, сколько-то времени уйдет на проведение стандартных анализов, на более тщательное изучение месторождения и расчет его доходности. Так он выгадает несколько дней передышки. Затем можно будет сказать, что ИК не смог забрать со спутника отчеты и заберет их во время следующего захода дней через восемь - десять. Но потом им с Вариан все-таки придется сказать об отсутствии связи. Правда, к тому времени судно на самом деле может выйти из зоны космической бури и забрать весь ворох отчетов. Так что пока не стоит сильно волноваться, решил Кай и сделал большой глоток зелья Ланзи. Пьется очень легко. Привкус гидротеллурида почти не чувствуется.
Оглядывая комнату, Кай заметил, что Вариан не сводит глаз с гравитантов. Она явно чем-то озадачена или смущена. Вот Танегли что-то сказал, и Паскутти громко расхохотался, что само по себе было довольно необычно. Может, напиток Ланзи опьянил гравитантов? Но ведь не это смутило Вариан. Он подошел к ней.
- Никогда раньше не видела, как Паскутти смеется?
- Ох, ты напугал меня, Кай...
- Прости, но они... вряд ли они опьянели от этой водички...
Она вытянула руку с бокалом и стала недоверчиво рассматривать питье.
- Они выпили столько же, сколько и я, но они... какие-то не такие...
- Не вижу никакой разницы, Вариан. Правда, я тоже впервые вижу Паскутти смеющимся, а я проработал с ним бок о бок целых три сезона. И все-таки расстраиваться не из-за чего... они... - Он вопрошающе посмотрел на нее. - Что-нибудь случилось сегодня?
- И да и нет. Просто кровавый эпизод... Хищник напал на зверя вроде Мейбл. Самое отвратительное в моей работе. - Она вздрогнула, но потом на лице ее появилась обычная насмешливая улыбка. - Наверное, я слишком привыкла к домашним животным.
- Таким, как галормии? Ее передернуло.
- Здорово ты меня развлекаешь. - Она показала ему язык и рассмеялась, когда он сделал то же самое. - Нет, галормии были по-своему умны. У них хватало ума прикидываться милашками, вести себя как все животные, которых мы знаем и любим. Один старый ветеринар, который вел у нас практику, постоянно напоминал о том, что животным никогда нельзя доверять, даже тем, которых мы знаем, любим, к которым привыкли. Ну... ну да ладно... Я слишком много времени провела в мрачной компании, вот и разыгралось воображение... Сегодня нам здорово повезло. Надо продолжать в том же духе. Завтра будет много работы. А что мы будем делать, - добавила она, поворачиваясь к нему так, чтобы никто не слышал ее слов, - с Исследовательским Кораблем?
- Сам все время об этом думаю. - И Кай рассказал ей, каким образом собирается решить эту проблему.
- Мне это нравится, Кай. Разумное решение. Правда, я надеюсь, что нам удастся хоть что-то выяснить. Скажем, во время следующего сеанса связи ты мог бы спросить у Тхеков, помнят ли они что-нибудь о прошлой экспедиции на Айрету.
- Нас высадили сюда, не поставив о ней в известность. Так как мне вести себя с Тхеками, как реагировать? Просто полюбопытствовать или обидеться?
- Разве Тхеки способны улавливать оттенки эмоций?
- Не уверен. Самое главное - заставить их побыстрее соображать.
- К тому времени, когда они оформят свою ответную мысль, мы будем уже далеко отсюда. - Она помолчала, а потом добавила, сама удивившись своему предположению: - А ты не думаешь, что старший Тхек мог принимать участие в той экспедиции?
- Вариан, тектонические процессы, похоронившие древние датчики, произошли миллионы лет назад. Даже Тхеки не живут так долго.
- А может, этот Тхек - сын участника экспедиции? Прямая передача памяти? Я слышала, они практикуют такую связь поколений.
- Понял!
- Что понял?
- Как затерялись сведения об Айрете. Испорченный телефон - неточная передача памяти.
- Ну вот, Кай, опять виноваты Тхеки! А ведь они сделали, за тебя половину работы!
Кай бросил на нее вопросительный взгляд, но увидел, что она просто дразнит его.
- Вернее, легкую часть работы, просто составили карту плато. Да, кстати, хорошо, что вспомнил, хочу завтра взять у тебя гравитантов, если ты можешь их, отпустить. Нам нужно перевезти кучу оборудования, а Дименон говорит, что местность там суровая. Габеру придется корпеть над подробными картами.
- А кто останется в лагере?
- Ланзи всегда здесь - на тот случай, если кому-нибудь понадобится ее помощь. Дивисти хочет проводить какие-то опыты, а Тризейн вообще не выходит из лаборатории. Но что же делать с подростками?
- -О них не беспокойся. Я возьму их с собой. Мне бы хотелось самой взглянуть на руду. Им это тоже полезно. Мы посмотрим и отчалим, а ты сможешь спокойно работать. Мне кажется, Боннард смог бы работать с телтейлом, если ты не...
- Ты же знаешь, что я не...
- Ладно, Кай, я шучу. Но в обследовании окрестностей на предмет диких зверей дети смогут помочь не хуже гравитантов. Разумеется, только из флиппера, - добавила она, заметив, что Кай собирается предостеречь ее.
В этот момент к ним подошла Ланзи, и Кай поблагодарил ее за восхитительный напиток.
Придирчиво осмотрев кувшин с остатками настойки, Ланзи нахмурилась:
- Она еще не совсем готова. Надо снова перегнать и отфильтровать - может, удастся избавиться от привкуса гидротеллурида.
- Все равно она чудесна, - сказал Кай, протянув свой бокал за добавкой, и очень огорчился, когда она ответила отказом.
- Ты хочешь проснуться с головной болью? Напиток очень крепкий, - Ланзи кивнула на гравитантов, раскаты смеха которых все чаще и чаще оглушали столовую. - Смотри, как их разобрало, а ведь их организм легче переносит алкоголь.
- Они здорово опьянели, да, Вариан? Скорее всего, опьянели, подумала Вариан. Они ведут себя очень раскованно. На некоторые расы алкоголь действует как стимулятор полового влечения. Но она никогда не слышала, чтобы он действовал таким образом на гравитантов. Она уже подумывала, следует ли поговорить с ними, но вдруг все гравитанты как по команде поднялись и вышли.
- Приятно видеть, что есть люди, имеющие чувство меры, - сказала Ланзи. - Пожалуй надо последовать их молчаливому совету и убрать от ребят соблазн.
Вариан стала возражать - она выпила только один бокал, а Кай - целых два. Ланзи плеснула ей капельку и пошла к выходу. Габер поплелся было за ней, но она уже от дверей сказала ему какую-то колкость, и картограф, ворча, вернулся к Каю и Вариан.
- Вечер только-только начался, - сказал он обиженным тоном. - Почему она унесла выпивку?
- Она переживает, что напиток слишком крепкий. - Вариан с сомнением посмотрела на бледно-зеленую жидкость в своем бокале. - Гравитанты здорово опьянели от него.
Габер хмыкнул:
- Зачем же лишать удовольствия нас? Всем известно, что у гравитантов могучие мускулы, но слабые головы.
Кай с Вариан обменялись взглядами - некоторые слова давались Габеру с трудом, хотя, скорее всего, сам он этого не замечал. Закрыв глаза, картограф сделал маленький глоток и застыл, смакуя напиток.
- Единственная приличная вещь на этой планете, - сказал он. - Почти не воняет. А Ланзи и этого нас лишила. Несправедливо. Просто несправедливо.
- Завтра у нас тяжелый день, Габер.
- Так это вы приказали ей ограничить нас - Габер перенес свое раздражение с Ланзи на Кая и Вариан.
- Нет. Она наш диетолог и врач, Габер. Это питье явно не соответствует никаким стандартам. Неизвестно, как оно подействует, а завтра...
- Знаю, знаю, - раздраженно махнул рукой Габер, не дав Каю закончить фразу. - Завтра у нас тяжелый день. Поэтому и надо поддерживать наши силы в настроение чем-то вроде этого, особенно теперь, когда мы знаем, что нас... - На этот раз он сам не договорил и кинул на Кая многозначительный взгляд, который остался без ответа. - И это придает напитку особую пикантность. - И Габер улизнул.
- Поддержать нас, когда... что, Кай? - спросила озадаченная Вариан.
- Габер вбил в свою тупую башку, что нас имплантировали.
- Имплантировали? - Вариан зажала ладонью рот и расхохоталась. - Сомневаюсь. Только не на этой планете, ведь здесь полно трансурановых руд. Такое не может быть. Эти руды очень нужны. К тому же они не снабдили нас горнодобывающим оборудованием. Не дали ничего для очистки руд. И вообще, Габер мрачный тип. Он во всем видит только плохое.
- Я тоже посмеялся над ним, Вариан, хотя...
- И правильно сделал, дорогой коллега. - Вариан была рассержена. - Это же верх идиотизма, жуткая глупость. Жаль, что со спутника не взяли всех отчетов, тогда бы не было никаких недоразумений. - Она сердито посмотрела на Кая и покачала головой. - Нет, это исключено. Нас не могли оставить здесь навсегда. Но если связи с ИК не будет, Габер начнет мутить воду. - Она посмотрела на опустевший бокал. - Чертова Ланзи! Выпить бы еще хоть капельку.
- Кажется, мы уже приняли решение не волноваться.
- А я и не волнуюсь. Просто ною. Мне очень понравилось это винишко. Такое терпкое. Очень любопытный привкус.
- Наверное, в нем есть питательные добавки, - сказал Кай, вспомнив ворчание Боннарда. Вариан расхохоталась:
- Доверься Ланзи. Она отвечает за наше здоровье. К ним, пошатываясь, подошел Дименон, по-хозяйски обнимающий Маргит. Он выпил не больше других - Ланзи вовремя спрятала кувшин, но лицо его пылало, и вообще он был необыкновенно весел. Он сообщил Каю, что желает назвать только что открытое месторождение уранита в честь Маргит. Она заспорила, утверждая, что эту

Предыдущая страница 12 Следущая страница


Энн Маккeфри

честь, как положено, должны разделить все геологи, и оба начали добродушно пикироваться, причем и тот и другая призывали на помощь своих друзей, так что скоро вся команда Кая была вовлечена в жаркую дискуссию.
Как выяснилось, коварство исчезнувшей вместе с вином Ланзи пришлось не по душе не только Габеру, и еще Кай с удивлением узнал: многие недовольны поведением гравитантов, что для него было полной неожиданностью - ему казалось, он был в курсе любых недоразумений среди членов своей геологической команды.
На следующее утро обнаружился еще один повод для беспокойства. И опять это касалось гравитантов. От их подтянутости и расторопности не осталось и следа: они двигались вяло, спотыкаясь на каждом шагу, выглядели усталыми и были необычно угрюмы.
- Ведь не могли же они упиться двумя мензурками вина! - шепнула Каю Вариан. Гравитанты из ее команды тоже были не в себе. - И свет у них погас довольно рано. Они должны были хорошо выспаться.
- А может, они и не ложились... - усмехнувшись, ответил Кай. Вариан захлопала ресницами от удивления, но потом хихикнула:
- Ну как я могла забыть? Сексуальные битвы. На их родной планете сейчас самый пик, особенно у мужчин. Правда, в экспедициях они обычно сдерживают себя.
- Но ведь закон им этого не запрещает?
- Нет, просто они не... - Она задумалась. - Ладно, сегодня в этих горах у них вся половая энергия выйдет с потом, - добавила она, глядя на подножия гор, которые поднимались все выше и выше, а на горизонте упирались в самое небо. Они стояли на самом дне впадины, прямо на уранитовой жиле, которая широкой полосой тянулась от предгорий. Глянцевую бурую породу хорошо было видно под тонким слоем пыли. - Это месторождение - просто фантастика, Кай. Район - тоже. Представляешь, любой горнодобывающий корабль может приземлиться прямо на месте и забрать сразу все. - Она произносила звук "р" подчеркнуто раскатисто и, сложив ладони ковшиком, изобразила рокот двигателей.
- А я и не знал, что ты уже работала с геологическими группами.
- На Галорме изучали минералы, а не жизнь диких животных. Конечно, природа тоже представляет определенный научный интерес, но нас, ксенологов, прихватили с собой только для того, чтобы мы занесли в систематический каталог неизвестные формы жизни.
- И тебя это не задевает?
- Что? Быть всегда на вторых ролях? - Для убедительности она равнодушно пожала плечами. - Нет, Кай. Источники энергии гораздо важнее живой природы.
- Жизнь, - он помедлил, желая подчеркнуть значимость этого слова, - гораздо важнее любого неодушевленного предмета... - И он махнул рукой в сторону уранитовой жилы.
- Который нужен как раз для того, чтобы поддерживать эту жизнь на других планетах и в космосе. Мы должны есть, защищаться и продолжать исследования. Я приехала сюда, чтобы изучить ту жизнь, которая существует на Айрете, а ты - для того, чтобы обеспечить продолжение жизни, чтобы поддерживать ее на достойном уровне. Жизнь должна развиваться. Не переживай из-за меня, Кай. Опыт, который я здесь приобрету, в один прекрасный день может помочь мне заняться тем, о чем я мечтаю.
- То есть... - Кай пытался разглядеть, что делают с сейсмографом Тардма и Паскутти.
- Охраной планет. А пока, - она заметила, что он слушает ее уже не так внимательно, - надо зарабатывать авторитет, изучая твоих золотых авиаторов. Но сначала займусь обследованием этого района.
Оба затаили дыхание - взбираясь по крутому склону, Тардма споткнулась и едва не потеряла равновесие. За спиной у нее был рюкзак с хрупкими приборами.
- Что же Ланзи, черт побери, подложила в свой веселящий сок? Почему он их так обессилил?
- Это не сок, а сама Айрета! Мы-то все как огурчики. Я уезжаю, Кай. Соберу молодежь и поеду.
- Не забудь, грузовой флиппер мне понадобится.
- Конечно, не забуду. Вернемся к закату. Если что-то срочное, покричи, - сказала она, указывая на наручное переговорное устройство.
Боннард был разочарован тем, что его увозят до начала первой сейсмической съемки, но, когда Дименон объяснил ему, что на установку оборудования уйдет еще несколько часов, парнишка охотно согласился поехать с Вариан.
Терилла была очарована экзотическими цветущими лианами. Надев плотные перчатки, она насобирала множество образцов для гербария и теперь укладывала их в коробочки, которые Дивисти дала ей специально для этой цели. Клейти, не отходившая ни на шаг от Боннарда и считающая себя его правой рукой, смотрела на занятия младшей подруги с высокомерной снисходительностью.
Вариан загнала всех троих в грузовой флиппер и велела сесть в кресла и пристегнуться. Сама она занялась проверкой пульта управления. Ее поразило количество отработанных летных часов. Неужели вчера она провела в полете целых двенадцать часов? Ладно, пару часов можно скинуть на поездку к этим предгорьям, но остальные? Вчера она налетала не больше шести. Значит, налицо неучтенный перерасход, то есть флиппер нуждается в подзарядке и техосмотре.
Когда они вернутся, надо будет спросить Кая. Может быть, она просто неточно записывала или кто-то еще пользовался флиппером, пока она занималась другими делами.
Она показала Боннарду, как работать с телтеггером, Клейти - как читать показания телтейла, Терилле - как следить за камерой, чтобы она функционировала в нормальном режиме во время полета над неисследованной местностью. Подростки были в восторге от оказанного им доверия и очень внимательно слушали Вариан, когда она рассказывала, какой тактики будет придерживаться, пролетая над территориями, населенными особо опасными существами. Вариан не сомневалась, что их энтузиазм недолговечен, что рутинная работа скоро им надоест. И все-таки шумные восторженные подростки были куда приятнее угрюмого общества гравитантов.
Этой юной троице еще не доводилось видеть дикую жизнь девственной планеты во всей ее красе. Со дня высадки они покидали лагерь всего один раз. Когда Вариан подняла флиппер в воздух и сделала круг над геологической площадкой, они весело болтали друг с другом.
Сначала делать им было почти нечего. Попадались только очень мелкие животные, и все они прятались, так что заснять и пометить их было практически невозможно. Боннард страшно обрадовался, когда ему удалось пометить каких-то древесных тварей. Вариан подумала, что они, по всей видимости, ведут ночной образ жизни, так как при виде пролетающего мимо флиппера не разбежались, а так и остались висеть на своих стволах. Терилла периодически докладывала, что камера работает, но особенности ландшафта и почвы не позволяли прочитывать никаких деталей. У невысоких холмов гудение флиппера спугнуло стайку юрких маленьких зверьков, которых Боннард весело пометил, а Терилла важно засняла на пленку. Скоро подошла и очередь Клейти, слегка раздосадованной успехами друзей: телтейл засек каких-то подземных жителей. Сами зверьки так и не высунули носа, но, судя по показаниям телтейла, это была какая-то мелюзга: то ли землеройки, то ли какие-то другие скромные ночные зверьки, которые вряд ли могли досадить живущим во временных лагерях людям.
В конце концов Вариан пришла к выводу, что на холмах, окружающих месторождение, не водится никакого зверья угрожающих размеров. Тем не менее, объяснила она детям, опасность, исходящая от животного, не всегда связана с его размерами. Кое-какие крошки смертельно опасны. Гораздо менее страшен тот зверь, которого видишь и слышишь: можно улизнуть или спрятаться. При упоминании о бегстве Боннард презрительно фыркнул.
- А я люблю растения больше, чем животных, - сказала Терилла.
- Растения могут быть не менее опасными, - назидательно ответил Боннард.
- Например, меч-трава? - спросила Терилла с таким невинным видом, что еле удержавшаяся от смеха Вариан не смогла заподозрить ее в ехидстве, хотя вопрос был с подковыркой.
При этом намеке на его встречу с коварным растением Боннард надулся, пытаясь придумать ответную колкость.
- Смотрите за приборами, - сказала Вариан, чтобы предотвратить ссору.
Флиппер пролетал над лесом, состоящим из приземистых деревьев и густого кустарника, и стрелка телтейла поползла к самой высокой отметке - очевидно, в этом гористом районе жизнь била ключом. Горы были довольно крутыми, так что, похоже, в здешнем лесу обитают отнюдь не жвачные животные. Покружив над лесом и не увидев ни одного Животного, Вариан решила, что, какими бы ни оказались его обитатели, из-за удаленности этого района непосредственная опасность им не угрожает. И все-таки она нанесла на карту координаты этого участка: надо послать сюда еще одну группу для более детальной разведки. На Айрете слишком высокая смертность и слишком много насилия, так что никакая предосторожность не будет излишней. Если Кай расположится лагерем в высокогорье, от ядовитых насекомых и мелкого зверья ребят надежно защитит силовое поле, а самым опасным хищникам сюда не добраться. И сородичи Мейбл не смогут преодолеть крутых склонов и пробить своей массой энергетический купол.
Обследование было закончено. Она приказала детям затянуть пристяжные ремни, ослабленные для удобства работы с приборами, набрала на пульте координаты гигантского озера, о котором рассказывал Кай, и включила двигатель флиппера на полную мощность.
И все-таки перелет занял у них полтора часа. Как жаль, что Дивисти не успела сделать анализы зелени, которую Кай и Баккун собрали в Луговом ущелье. Результаты могли бы дать Вариан хоть какой-то намек на обычаи золотых авиаторов. Впрочем, гораздо полезнее понаблюдать за этими удивительными существами без предварительной подготовки.
Вариан осталась довольна поведением подростков во время полета. Она не ожидала, что они будут задавать столько умных вопросов. Иногда дети вторгались в те области знаний, в которых она была не сильна, и она терялась, а дети обижались: им бы не с ней разговаривать, а с портативным компьютером.
Клейти первая заметила золотокрылых и потом долго гордилась этим. Вариан была уверена, что они застанут птиц сидящими на морских рифах и в каменных гнездовьях или занятыми обычной охотой за рыбой, но ее ожидания не оправдались. Развернутым фронтом - это была не привычного вида суматошная стая, состоящая из отдельных, похожих друг на друга особей, а стройная, организованная шеренга, - так вот, развернутым строем птицы реяли у края самой широкой, и самой; глубокой части озера, неподалеку от того места, где тесно сходящиеся рифы образовывали узкий пролив, сквозь который в гигантское материковое озеро проникали из океана воды прилива; правда, волна была довольно слабая - пробежав пятьсот километров до противоположного берега, она заливала его всего на несколько дюймов.
- Никогда не думал, что птицы на это способны! - воскликнул Боннард.
- А разве ты когда-нибудь видел птиц в свободном полете? - язвительно поинтересовалась Вариан и тут же пожалела о своей бестактности.
- Разве ты не знаешь, что я уже высаживался на землю? - обиженно сказал Боннард. - К тому же я просмотрел огромное количество учебных фильмов. Так вот, эти птицы ведут себя совсем не так, как в кино.
- Прошу прощения, Боннард, поправка принимается.
Стройная шеренга золотых авиаторов парила над самой поверхностью озера. Флиппер был слишком далеко от них, поэтому невооруженным глазом наблюдатели не могли разглядеть, что заставляло отдельных птиц время от времени нарушать дружный строй и почему скорость стаи все время менялась. Иногда та или иная птица камнем падала вниз, начинала бешено махать крыльями, но скоро догоняла собратьев и опять занимала свое место в строю. Но вот вся стая стала медленно подниматься, отрываясь от водной глади.
- Эй, они что-то тащат в когтях, - сказал Боннард. Он уже отобрал у Клейти экран и увеличил изображение. - Готов поклясться, что это сеть! Точно, сеть! И они вытаскивают из воды рыбу. Вырывают! Посмотрите, что творится внизу!
Вариан уже подкрутила окуляры своей маски, а девочки сгрудились возле маленького экрана Боннарда. Теперь они отчетливо видели бурлящие воды и бешеные прыжки и наскоки морских обитателей, стремящихся разорвать сеть и перехватить добычу.
- Сети! Откуда же у этих птичек, мать их за ногу, взялись сети? - От изумления Вариан забыла, что рядом дети.
- У них на крыльях есть еще пара когтей, вон там, на сгибе. Я не очень хорошо вижу отсюда, Вариан, но если у них есть что-то вроде большого пальца, они могли сами сплести сеть.
- Иначе и быть не могло, ведь на Айрете мы не видели ни одного существа, у которого хватило бы ума сделать "что-то" для "чего-то".
Клейти хихикнула, закрыв рот ладошкой.
- Рикси это не понравится.
- Почему? - возразил Боннард, с недоумением посмотрев на подругу. - Мой ксеноб говорит: разум у птиц - большая редкость.
- Рикси балдеют от своей уникальности, - сказала Клейти. - Вспомните Вырла... - Девочка вытянула шею, выдвинула плечи вперед, отвела руки назад наподобие согнутых крыльев, сложила губы в трубочку и опустила подбородок.

Предыдущая страница 13 Следущая страница


Планета динозавров I

Потом напыжилась, надула щеки и превратилась в точную копию надменного Вырла.
- Никогда не показывайся ему в таком виде, - плача от смеха, сказала Вариан. - Потрясающая мимика, Клейти, просто потрясающая.
Довольная похвалой, Клейти радостно улыбнулась, а Боннард с Териллой так и остались сидеть с разинутыми от восхищения ртами.
- А еще кого-нибудь можешь изобразить? - спросил Боннард. Клейти пожала плечами:
- А кого надо?
- Только не сейчас, дети. Попозже. Надо заснять это чудо.
Трое подростков немедленно вернулись к своим наблюдательным постам. Флиппер летел за золотыми птицами, несущими добычу к отдаленным утесам. У Вариан появилось время поразмышлять об их рыболовных приспособлениях. Эти существа были самыми разумными из всех животных, с которыми Вариан встречалась на Айрете. Более того, она вообще не знала ни одного птичьего народа с таким развитым чувством коллективизма. Ксеноб Боннарда был не совсем прав: многие птицы разумны, просто разум у них не является доминантой. Крылатым животным постоянно приходилось конкурировать с обитателями суши в поисках пропитания, и вся их энергия уходила на то, чтобы прокормиться, защитить свои гнезда и вырастить птенцов. И когда у какого-то из птичьих подвидов начинало видоизменяться крыло, постепенно превращаясь в конечность, сразу же терялось умение летать, а вместе с этим умением терялось и огромное преимущество в борьбе за выживание.
Похоже, золотым авиаторам Айреты удалось сохранить и рудиментарные конечности, и крылья, и они замечательно использовали свое умение летать.
Иногда мелкая рыбешка выскальзывала из сетей и падала в воду, и вода начинала пениться - подводные обитатели затевали возню из-за свалившейся с неба добычи. Два раза, тщетно пытаясь заполучить соблазнительную ношу золотокрылых, из озерных глубин выстреливали громадные уродливые головы.
Теперь четверо наблюдателей увидели на фоне облачного неба еще одну птичью шеренгу. Птицы подлетели к краям сетей и подхватили груз, облегчая рыбакам перелет. С помощью сородичей стая полетела гораздо быстрее.
- С какой же скоростью они летят теперь, Вариан? - спросил Боннард, увидев, что ксеноб тоже переключает скорость, чтобы не отставать от птиц. Флиппер продолжал лететь в отдалении и чуть выше стаи.
- Думаю, километров двадцать в час, из-за встречного ветра, но с этим подкреплением им и ветер нипочем.
- Они такие красивые, - тихо сказала Терилла. - Хотя им тяжело, они все равно летят так грациозно. Посмотрите, какое вокруг них сияние!
- Словно они летят в лучах собственного солнца, - сказала Клейти, - а ведь солнца-то нет.
- Какая-то ненормальная планета! - воскликнул Боннард. - Вечная вонь, и нет солнца. Я так хотел увидеть настоящее солнце, а оно здесь никогда не появляется.
- Лови момент, - сказала Терилла, и глаза ее засияли. Случилось чудо: облака раздвинулись, показалось зеленое небо и белое от жары солнышко.
Вариан рассмеялась вместе со всеми. Как жаль, что защитная маска реагирует на смену освещения почти мгновенно! Теперь присутствие солнца ощущается только по теням на воде.
- Нас преследуют! - В удивленном восклицании Боннарда слышался страх.
Охотясь за тенью от флиппера, из воды выскакивали огромные тела подводных тварей.
- Хорошо, что мы впереди, - тихо сказала Клейти.
- Такой чертовщины я никогда еще не видел! - В голосе Боннарда было столько изумления, что Вариан обернулась.
- Что это было, Боннард?
- Не могу объяснить. Я никогда не видел ничего похожего.
- Камеру направили?
- Не туда, - виновато сказала Терилла. - Она смотрит вперед, на птиц.
- Ладно, дай ее мне, Тери. Я знаю, куда ее направить. - Боннард схватил камеру, а Терилла потеснилась.
- Это было похоже на кусок тряпки, Вариан, - говорил Боннард, глядя за корму. - Края вибрируют, а потом... эта штуковина кувыркается! Смотрите, еще одна приближается!
Девочки запищали от восторга и ужаса. Вариан крутанулась на сиденье пилота и успела увидеть что-то серо-голубое, раздвоенное, и это "что-то", как и говорил Боннард, трепыхалось, как ткань на сильном ветру. Она на мгновение увидела посередине с одной стороны два пятна - похожих на клешни? - а потом существо свернулось в клубок и со свистом нырнуло в воду. Всплеска не было.
- Ну, Боннард, что скажешь о его размерах?
- Мне показалось, что каждый конец этой тряпки не меньше метра, но она все время дергалась. Последний прыжок я заснял, увеличив скорость, так что можно прокрутить назад и рассмотреть все детали.
- Голова у тебя хорошо работает, Боннард!
- Еще одна на подходе! Ну и скорость у этой твари!
- Лучше не смотреть, - сказала Терилла. - Откуда она узнала о нас? У нее нет ни глаз, ни антенны - вообще ничего. Она не может увидеть тень.
- А крылья, похожие на бахрому? - спросил Боннард. - Гидролокатор?
- Не для скачков из воды, - ответила Вариан. - Когда посмотрим запись, тогда и поймем, как она нас учуяла. Довольно любопытно. А клешни у нее были? Или мне почудилось? Две клешни?
- Это плохо? - Боннард уловил в ее голосе недоуменные нотки.
- Нет, просто чертовски странно. Здешние золотокрылые, травоядные и хищники пятипалые, и с точки зрения эволюции это нормально, но по два пальца на каждом боку?
- Однажды я видела летающих червей, - пришла ей на помощь сообразительная Клейти. - Они были метровой длины и какие-то желеобразные. Вообще никаких лапок, но они могли растягиваться в воздухе на километры.
- На планете с низкой гравитацией?
- Да, Вариан, и очень сухой! Все рассмеялись - не успела она договорить, как солнце нырнуло в тучи и хлынул полуденный ливень.
- А что, Вариан, пальцы важны для эволюции? - спросил Боннард.
- Очень важны. Можно вести вполне осмысленный образ жизни, как те птицы, но пока особь не научится управляться с орудиями труда, она не поднимется выше своего окружения.
- Но ведь золотокрылые поднялись? - играя словами, спросил Боннард и расплылся в широкой улыбке.
- Да, Боннард, поднялись, - со смехом ответила она.
- Я слышала, они летали в Луговое ущелье за какой-то травой, - продолжал Боннард. - Почему им понадобилась именно эта трава? Может быть, для сетей?
- В том месте, где мы нашли Денди, было полно жесткой, грубой травы, а ведь она гораздо ближе к их озеру, - сказала Клейти.
- Ты права, Клейти. Мне кажется, птицам эта трава нужна из-за ее питательных свойств.
- В той фруктовой роще я насобирала кое-каких растений, Вариан, - сказала Терилла.
- Правда? Вот здорово! Обязательно их изучим. Какая же ты умница, Терилла.
- Просто я очень люблю цветы, - заскромничала девочка, но щеки ее зарделись от похвалы.
- Беру назад свои слова о твоих глупых цветочках, с неожиданным великодушием изрек Боннард.
- Очень интересно посмотреть, насколько зрелые у них птенцы, - сказала Вариан, снова задумываясь о странном поведении золотых птиц.
- Насколько зрелые? Их птенцы? Что за парадокс? - спросил Боннард.
- Это не парадокс. Вы рождаетесь совсем маленькими...
Клейти хихикнула:
- Как и все... Или ты сама не была маленькой?..
- Я имею в виду не возраст, а навыки, Клейти. Ладно, попробую объяснить подоходчивее - ведь вы корабляне.
- Свои первые четыре года я прожила на планете, - сказала Терилла.
- Да? На какой?
- На Артосе в секторе Ауриги. Потом приезжала туда еще на два года и пару раз на несколько месяцев.
- И каких же животных ты видела на Артосе? - Вариан знала животный мир Артоса, но ей хотелось, что' бы Терилла сама рассказала - в отличие от бойких Боннарда и Клейти девочка редко делилась своими впечатлениями.
- У нас были дойные коровы, четвероногие собаки и лошади. Потом появились шестиногие собаки, оффоксы, катилепы и молочайники.
- А вы когда-нибудь видели коров, собак и лошадей, Клейти? Боннард?
- Естественно!
- Ну так вот, телята и жеребята через полчаса после появления на свет уже встают на ноги и при необходимости могут даже бегать за своей маткой. То есть рождаются уже зрелыми, так как многие рефлексы и инстинкты заложены в них еще в утробе матери. А мы с вами рождаемся беспомощными несмышленышами. Родители или няни долго учат нас ходить, принимать пищу, бегать, разговаривать и заботиться о себе.
- Ну и? - Боннард внимательно смотрел на Вариан, ожидая, когда она подойдет к самой сути.
- Значит, лошади и коровы не так много получают от своих родителей - им не нужно изворачиваться и приспосабливаться. В то время как человеческим детенышам...
- Нужно учиться очень многому, очень быстро, очень старательно и всю жизнь, - выпалила Клейти и так тяжело вздохнула, что Вариан засмеялась.
- И переучиваться, когда меняется окружающий мир, - сочувственно прибавила она. - Главное преимущество людей состоит в гибкости ума и в умении познавать новое и приспосабливаться к самым странным условиям...
- Например, к здешней вони, - вставил Боннард.
- Вот почему мне интересно взглянуть на новорожденных птенцов золотокрылых.
- Они откладывают яйца, да? - спросил Боннард.
- Скорее всего. Не думаю, что их вынашивают в утробе, слишком большая нагрузка для самки. Нет, наверное, они откладывают яйца, потом вылупляются неоперившиеся птенцы, которые некоторое время не могут летать. Может, поэтому они и ловят рыбу таким способом. Сообща гораздо легче добывать пропитание вечно голодным птенцам.
- Ой, посмотри, Вариан! - вскрикнул Боннард, не отрывавший глаз от экрана. - Они опять меняют носильщиков. Ну и порядок! Никогда не видел такой четкой работы! Готов поклясться, эти птицы - самые разумные существа на Айрете.
- Похоже на то, но не стоит торопиться с выводами. Мы только начали изучать эту планету.
- Неужели мы облетим всю планету? - встревожился Боннард.
- Ну, сколько успеем, - рассеянно ответила она. А что, если их имплантировали? - Если бы не вонища, Айрета была бы неплохим местом. Я бывала на планетах похуже.
- Я имею в виду не запахи... - начал оправдываться Боннард.
- А я вообще больше не замечаю вони, - сказала Терилла.
- И дожди меня не колышут... - продолжал Боннард, не обращая внимания на слова Териллы. - И эти вечные сумерки...
В этот момент выглянуло солнце.
Девочки захихикали.
- А ты сможешь еще раз повторить этот трюк, когда нам захочется немного солнышка? - спросила Вариан.
- Я попробую.
И опять заскользила в солнечных лучах по водной глади тень от флиппера, и рыбы, большие и маленькие, стали выпрыгивать на поверхность, нападая на иллюзорного врага. Вариан попросила Боннарда заснять все атаки. Это самый легкий способ знакомства с подводными обитателями. Потом можно посмотреть пленку и занести рыб в каталог.
- Однажды в Бостоне на каникулах я катался на паруснике, - сказал Боннард, когда скрылось солнце и хищные рыбы оставили их в покое.
- Но здесь ты бы меня не заставил проплыть и метра! - показывая на воду, отозвалась Клейти.
- Я бы не заставил, но кое-кто еще - наверняка! Иначе бы тебя схватили и съели!
- Да ну тебя! Вечно ты прикалываешься!
Еще одна стая золотокрылых спустилась с небес, чтобы сменить носильщиков, которые взмыли ввысь и улетели, словно обрадовавшись освобождению от нудной работы. Свежие силы взбодрили птичью эскадрилью, и шеренга стала набирать скорость. Авиаторы летели на восток, направляясь к самым высоким скалам. Вариан поняла, что они не собираются пересекать все озеро - их дом был гораздо ближе.
- Ага, вот куда они летят. Я вижу других птиц на вершине скалы, и весь обрыв усеян норами. Наверное, там пещеры! - закричал восхищенный Боннард.
- Они живут в пещерах, чтобы их шерсть не намокала и на птенцов не нападали морские чудовища, - важно сказала Терилла.
- Дура, у птиц не шерсть, а перья!

Предыдущая страница 14 Следущая страница


Энн Маккeфри

- Не всегда, - заметила Вариан. - Как раз эти птицы покрыты шерстью, похожей на перья, такая шерсть бывает и у некоторых зверей.
- Мы будем высаживаться? Вот и посмотрим, есть у них шерсть или нет, - сказал Боннард.
Клейти прыснула, а Вариан ворчливо сказала, покачав головой:
- Нет, сейчас мы не будем высаживаться. Опасно приближаться к животным, когда они едят. Теперь мы знаем, где живут птицы. На сегодня достаточно.
- А нельзя просто зависнуть над ними? Это их не потревожит.
- Можно.
Все новые золотистые существа выходили из нор и пещер. Они грациозно взлетали на самую вершину скалы. Наверху находилась относительно ровная площадка примерно в пятьсот квадратных метров, которая заканчивалась отвесной пропастью.
- Что они собираются делать? - спросил Боннард. - Сеть такая большая, ее не затащишь ни в одну из пещер... Ого!
Долго ждать не пришлось. Шеренга носильщиков как раз подлетела к краю скалы и внезапно выпустила из когтей один конец сети, вытряхивая улов на площадку.
Птицы со всех сторон кинулись на добычу. Одни приземлялись, слегка складывая крылья, чтобы подойти ближе к шевелящейся массе рыбы. Другие, наполнив горловой мешок, взлетали и исчезали в каменных норах. Во время процесса дележки не возникло ни одного недоразумения, ни одной свары. Словно каждая птица отбирала рыбу по своему вкусу. Случалось даже, что в какие-то моменты возле рыбы не оказывалось ни одной птицы.
Казалось, они действовали организованно и брали только свою долю улова.
- Подкрути фокус, Боннард, - сказала Вариан. - Сделаем несколько кадров, посмотрим, что они не стали есть.
- Тех с бахромой, только маленьких.
- Может, поэтому летучая бахрома нас преследовала. Наверное, птицы стащили у них мальков... - сказала Терилла.
Боннард презрительно фыркнул.
- У этой бахромы нет ни глаз, ни тем более мозга, так как же они могут любить своих чад?
- Не знаю... Зря ты споришь. Ведь рыбы тоже могут чувствовать. Я где-то читала, что...
- Ну хватит!
Безапелляционный тон Боннарда заставил ее умолкнуть.
Вариан обернулась, испугавшись, что ребенок обидится, но Терилла была, как всегда, безмятежна. Вариан пообещала себе при первой же возможности сказать Боннарду пару ласковых слов, но потом раздумала. Пусть дети разбираются сами.
Она взглянула на экран, чтобы самой увидеть нетронутую добычу.
- Некоторые подводные существа способны испытывать что-то вроде добрых чувств в отношении своих сородичей, но, мне кажется, организм этой бахромы все-таки примитивен. Скорее всего, они откладывают икру, причем до взрослого возраста доживают единицы, которые в свою очередь тоже мечут икру. Однако наши птички их не едят. И этих колючих тоже не едят. Боннард, ты помогал Тризейну и Дивисти - приглядись-ка к ним! Среди тех экземпляров, что мы им привезли, есть такие?
- Нет. Таких я не видел.
- Конечно, мы отлавливали их в океанах... Теперь исчезли все птицы, и только невостребованная живность осталась гнить на камнях.
- Вариан, посмотри! - Снова. Боннард настойчиво тыкал пальцем в экран. - Они только что приподнимались... взгляни!
Вариан отвела от экрана его руку, поскольку он так разволновался, что загородил все изображение. Одна маленькая бахрома шевелилась в своей причудливой манере - переламывалась пополам и сворачивалась. Потом Вариан увидела то, что взбудоражило Боннарда: без воды, естественной среды этого существа, сквозь тонкую оболочку проступили очертания скелета. Были отчетливо видны все его сочленения. Существо двигалось за счет деформации составляющих его скелет параллелограммов. Оно дернулось раз, дернулось два и затихло, только бахрома чуть заметно подрагивала. "Интересно, - подумала Вариан, - как долго оно протянет без воды? Неужели у него есть зачатки легких? Иначе оно бы уже погибло, столько времени проводя на суше. Может, это существо находится как раз в стадии выхода на сушу, то есть уже становится земноводным?
- Ты это заснял? - спросила Боннарда Вариан.
- Конечно, как только оно зашевелилось, сразу начал снимать. Оно что, может дышать кислородом?
- Надеюсь, не может, - сказала Клейти. - Не хотелось бы встретиться с этой мокрой тряпкой в темном лесу.
Она содрогнулась и от отвращения закрыла глаза.
- Мне бы тоже не хотелось, - сказала Вариан.
- А может, она добрая? Может, она не всегда голодна? - спросила Терилла.
- Мокрая, скользкая обматывает вокруг тебя свою бахрому и душит до смерти, - сказал Боннард, извиваясь и подкрепляя жестами созданную его воображением пугающую картину.
- Она не смогла бы обмотаться вокруг меня, - сказала, не дрогнув, Терилла. - Посередине она не смыкается. Только концами.
- Теперь она вообще не шевелится, - грустно сказал Боннард. Он был разочарован.
- Если уж вы заговорили о движении, - сказала Вариан, глядя на светлое пятно в сером небе, - хочу заметить, что солнце садится.
- Откуда ты знаешь? - ехидно спросил Боннард.
- Смотри на часы.
Клейти с Териллой захихикали.
- А разве нельзя приземлиться и поближе посмотреть на этих птиц? - спросил Боннард, теперь уже с мольбой.
- Правило номер один - никогда не мешай животным во время еды. Правило номер два - никогда не приближайся к незнакомым животным, пока досконально не изучишь их повадок. Если эти птицы не разорвали нас на куски, это не значит, что они менее опасны, чем безмозглые хищники.
- Ну, а вообще мы когда-нибудь сможем подойти к ним поближе? - упорствовал Боннард.
- Конечно. Соблюдая правило номер два, но только не сегодня. Я должна подогнать флиппер к месторождению.
- Когда ты полетишь сюда в следующий раз, я смогу поехать с тобой?
- Возможно.
- Обещаешь?
- Нет. Я уже сказала тебе - возможно, и я имела в виду именно то, что сказала.
- От этой экспедиции для меня не будет никакого толку, если я не буду выезжать из лагеря в поле, если все время буду торчать у экрана...
- Если мы доставим тебя на корабль в уполовиненном виде или хоть какая-то часть твоего драгоценного тела останется в пасти птицы или этой милой бахромы, твоя мамочка покажет нам, где раки зимуют. Так что уймись.
Вариан говорила более резким тоном, чем обычно. Упрямство Боннарда, его избалованность, уверенность в том, что все его желания должны немедленно исполняться, выводили ее из себя. И все-таки в глубине души она сочувствовала парнишке. Конечно, его раздражали постоянные запреты. Корабляне не могут понять, что планеты опасны, потому что знают о них понаслышке. Единственную реальную опасность для них представляют пробоины в обшивке. Любое повреждение хрупкой оболочки ведет к летальному исходу. Так что, грубо говоря, если нет герметичной оболочки - значит, нет и опасности - примерно так они мыслят.
- Пожалуйста, покрути кассету и посмотри, хорошо ли получились эти бахромчатые, - попросила она Боннарда после долгого молчания - обиженного с его стороны, непреклонного - с ее. - Когда мы вернемся в лагерь, нам с Тризейном надо будет кое-что проверить! Как жаль, что у нас нет доступа к базе данных ИК!
Потом они опять долго молчали. Она слышала только тихое жужжание пленки. Наконец Боннард заговорил:
- Знаешь, эти птицы здорово напоминают мне кого-то. Словно я уже видел их раньше. Мне кажется, я даже помню надпись с титрами...
- В каком-то фильме?
- О, что-то очень знакомое, Вариан.
- Мне они тоже показались знакомыми, Боннард, но пока не могу ничего вспомнить.
- Моя мама всегда говорит, что если не можешь что-то вспомнить, надо лечь спать и думать об этом, и тогда утром все вспомнишь, - сказала Терилла.
- Хорошая идея, Терилла. Я так и сделаю, и ты, Боннард, тоже попробуй. Между прочим, мы опять пролетаем над неисследованным районом. Включайте телтейл.
Они засняли какое-то жвачное животное на коротких кривых лапах, засекли, но не смогли пометить похожих на Денди малышей, спугнули несколько стай стервятников, занятых своим грязным делом, вернулись в район месторождения к тому моменту, когда "сгустились сумерки", как сказала Терилла. Там их ждали Кай, Дименон и Маргит с оборудованием, которое флиппер должен был перевезти в лагерь.
- Очень богатая находка, Вариан, - сказал Дименон. Он страшно устал и был безмерно счастлив.
- А в соседнем ущелье еще один выход жилы, еще одно отложение, такое же крупное и такое же богатое, - сказал Кай, и улыбка расплылась по его потному, перепачканному лицу.
- А за ним еще и еще, - сказала Маргит, тяжко вздыхая. - Но оно пусть подождет до завтра.
- ИК следовало бы снабдить нас хотя бы одним сканером дальнего действия, - проворчал Дименон, загружая в машину приборы. Вариан показалось, что он продолжает какой-то спор.
- Я заказывал один, стандартный. Но снабженцы сказали: на рынке их сейчас нет. Если ты помнишь, в прошлом сезоне мы пересекали не так много развитых вселенных.
- Как подумаю, насколько сократилась бы нудная работа...
- Не знаю, - сказала Маргит, прерывая Дименона. Она положила на палубу флиппера моток проволоки. - Эти расстояния, черт бы их побрал... Зато чувствую, что хорошо поработала. Все кости болят, просто ног под собой не чую. Мы очень изнежены. Неудивительно, что гравитанты над нами посмеиваются, - сказала она ворчливым тоном.
- Да ну их! - В словах Дименона было целое море презрения.
Кай с Вариан обменялись быстрыми взглядами.
- Знаю, они не то похмельные, не то их муха какая укусила, но сегодня днем мускулы Паскутти мне здорово пригодились, - продолжала Маргит, забираясь во флиппер и усаживаясь рядом с Териллой. - Залезай, Ди, я ужас как хочу вымыться. Надеюсь, Портегин наладил дезодоратор. Может, хоть вода не такая вонючая. Гидротеллурид портит кожу. Ну, как провели денек, бездельники? - спросила она Териллу.
Трое подростков включились в разговор, а Вариан набрала на пульте координаты базы и стала гадать, что же здесь у них стряслось, почему Дименон так зол. Может, его вывело из себя утреннее поведение гравитантов, а может, во всем виноваты усталость и нервное потрясение, вызванное грандиозным открытием. Надо будет спросить у Кая. Не хотелось бы, чтобы ребята Кая вступали в конфликт с ее командой. Скорее всего, гравитанты работали спустя рукава. Или Дименон сам выпил лишнего прошлой ночью и на нем тоже сказывается похмелье?
Между кораблянами и планетянами часто возникали трения, поэтому начальство ИК старалось по возможности набирать отряды из представителей одной расы. Но экспедиции, отправленной на Айрету, нужны были мускулы гравитантов. Предполагалось, что Кай и Вариан справятся со всеми недоразумениями на месте.
У Вариан немного испортилось настроение. Разумеется, людей для этой экспедиции подбирал отличный компьютер. Были учтены все факторы, влияющие на психологическую совместимость, просчитаны все варианты выхода из любого возможного кризиса. Но ведь не могли же они заложить в программу такие непредвиденные детали, как эта вонища, этот вечный дождь и вечные сумерки, которые так портят настроение. А космическая буря, прервавшая связь с родным кораблем? Компьютер не мог угадать, что на планете, которая во всех архивных списках числится неисследованной, вдруг обнаружатся свидетельства какой-то давнишней экспедиции, компьютер не мог предсказать многочисленных аномалий... Но если, подумала Вариан, планету на самом деле уже исследовали, это полностью объясняет мирное сосуществование водянистых тряпкообразных параллелограммов и развитых пятипалых. Вместе они никак не могли зародиться на Айрете!
А золотые птицы, вынужденные летать за зеленой травой так далеко от своих жилищ? Если допустить, что золотокрылые, имеющие по пять пальцев на лапах, не местные, значит, и хищники и травоядные, с которыми птицы встречаются на том зеленому лугу, тоже не местные. Никаких аномалий - просто сплошная головоломка! Ну кто же задал эту задачку? Вездесущие Чужие? Едва ли Чужие уничтожили все живое - если вообще можно верить слухам о существовании этих таинственных разумных существ.

Предыдущая страница 15 Следущая страница


Планета динозавров I

Наверное, Тхеки знают о той экспедиции. Если бы Каю удалось заставить их вспомнить! Что за ерунда? Она сама все узнает, зачем ей Кай!

ГЛАВА 6

На обратном пути к лагерю Каю тоже было о чем поразмыслить. Например, о потере незаменимых приборов, которые Паскутти и Тардма уронили в пропасть. ИК не дал им ни одного запасного сейсмографа, и Кай был уверен, что гравитанты будут относиться к приборам крайне бережно. Ведь они такие осторожные, такие ловкие, с ними никогда ничего не случается. Но сегодня... Вообще запретить им выпивать он не может, но надо попросить Ланзи, чтобы впредь она всегда разбавляла любой выдаваемый им напиток. Таких потерь допускать больше нельзя.
Какую-то часть оборудования можно было списать - никто не застрахован от несчастных случаев, но существовал определенный лимит, и если лимит превышался, с экспедиции взимались крупные штрафы и страдал, как правило, банковский счет начальника партии. Но не штрафные санкции расстраивали Кая, а сам факт потери, которая случилась из-за элементарной небрежности. Это приводило его в бешенство. И еще больше его бесило, что он злится в такой день, когда и ему, и всей его команде следовало бы торжествовать: они сделали то, ради чего их сюда послали. Он с трудом подавил свою ярость.
Сидящий рядом с ними Габер трещал без остановки - такого радужного настроения у картографа не было с самого дня высадки. Берру и Трив обсуждали завтрашний график работ - им предстояло обследовать разноцветные озера, и они спорили, какое из них окажется самым богатым минералами. Трив очень жалел о том, что у них нет хотя бы одного сенсора дальнего действия с приличным инфракрасным излучением, проникающим сквозь толщу облаков. Недельная съемка с полярной орбиты - и работе конец.
- У нас есть спутниковые фотографии, - сказала Берру.
- Да, благодаря им мы имеем очертания материков и сведения о глубине океанов. И все. Эту вечную облачность способны пробить только инфракрасные лучи.
- А я ведь еще до высадки просил сделать дистанционную съемку, - сказал Габер, в голосе которого опять появились привычные ворчливые нотки.
- Я тоже просил, - вмешался Кай, - но мне было сказано, что на складе нет подходящего спутника. Так что придется делать все вручную, хоть это будет и нелегко.
- Похоже, именно так и было задумано в этой экспедиции, - сказал Габер и бросил на Кая хитрый взгляд. - Чтобы все делалось через задницу.
- Просто ты слишком изнежен, Габер, - сказал Трив. - Мало времени проводил в гимнастическом зале. А мне, честно говоря, нравятся трудности. Я здорово отяжелел. Такие нагрузки пойдут нам на пользу. Все мы испорчены системой "нажми-на-кнопку-так-будет-удоб-нее". Нам нужно вернуться к природе, чтобы окрепла мускулатура, чтобы кровь бежала быстрее и...
- ...и чтобы легкие быстрее наполнялись этим вонючим воздухом, - продолжил Габер, когда Трив, увлеченный собственным красноречием, сделал секундную паузу.
- А что? Ты опять потерял свои носовые фильтры? Найти повод для насмешек над Габером было нетрудно, и Трив продолжал добродушно поддразнивать его до тех пор, пока Кай не свернул в просвет между холмами, за которыми находилась основная база. Кай решил оставить без внимания многозначительный взгляд Габера, хотя, памятуя о высказанном картографом предположении об имплантации, эта фраза - "чтобы все делалось через задницу" - могла стать прелюдией к болтовне об изоляции и забвении, которые ради приличия заменялись научным словом "имплантация". Количество отказов в поданном Каем списке необходимого инвентаря подтверждало предположение Габера. Дистанционные сенсоры - очень дорогие приборы, их ни за что бы не дали отправленным на вечное поселение колонистам. С другой стороны, если бы их имплантировали, их должны были снабдить самым элементарным оборудованием для горной добычи и металлообработки, чтобы колонисты могли строить дома и заменять изношенные детали механизмов, например металлические части флипперов. Если только начальство не пожелало, "чтобы все делалось через задницу" - эта ужасная фраза продолжала крутиться у него в голове. Лучше поговорить с Вариан, не откладывая.
Даже если эта экспедиция липовая, ФЦП испытывает такую настоятельную потребность в трансурановых рудах, что кто-нибудь, пусть и не их родной "АРКТ-10", обязательно заберет со спутникового излучателя их отчеты и примет соответствующие меры, чтобы забрать драгоценные минералы и руду, а заодно и спасет их. Поэтому надо всего лишь послать на спутник сигнал бедствия. Эта здравая мысль улучшила настроение Кая, и оставшееся время полета он сочинял тексты обращений: одно он отправит Тхекам, другое заложит в дистанционную космическую капсулу. Нет, у него есть только одна капсула. Не стоит посылать ее из-за двух месторождений. Итак, для начала он сообщит о найденных старых датчиках и об урановых отложениях Тхекам - во время следующего сеанса связи. А капсулу он отправит только тогда, когда экспедиция выполнит свою миссию до конца. Кроме весьма смутных подозрений престарелого картографа, никаких других серьезных оснований для тревоги у него пока нет.
Как ни странно, в лагере не оказалось гравитантов, которые значительно раньше, чем Кай, вылетели из района месторождения на поясах-подъемниках. Все остальные флипперы благополучно вернулись домой. Дети забавлялись с Денди под присмотром Ланзи. Забота о детях была для нее предлогом избавиться от назойливых Портегина и Олии, жаждущих снова отведать веселящего напитка. Кай не увидел ни Вариан, ни Тризейна. Должно быть, они сидят в ксенохимической лаборатории. Кай уже шел к шаттлу, когда заметил гравитантов: выстроившись клином, они летели откуда-то с севера. Север? Он повернулся к ангару, чтобы спросить у Паскутти, почему они возвращаются окольным путем, но тут его окликнула выглянувшая из шаттла Вариан. У нее был такой взволнованный голос, что он решил отложить разговор с Паскутти и поспешно зашагал к шаттлу.
- Кай, Тризейн догадался, зачем авиаторам понадобилась эта трава, - сказала Вариан, когда он подошел к ней. - В ней полно каротина. Витамин А. Он им нужен для зрения и пигментации.
- Странно, что за таким нужным продуктом им приходится летать так далеко.
- Это лишний раз подтверждает мою гипотезу, что пятипалые родом не отсюда.
В это время Кай заносил ногу над лепестком раскрывшегося люка. Слова Вариан настолько удивили его, что он чуть не потерял равновесия.
- Не отсюда? Какого черта... Что ты хочешь этим сказать? Как это не отсюда? Живут-то они здесь.
- Но зародились не здесь. - И Вариан потянула его внутрь шаттла. - Кстати, те морские твари, которых я видела сегодня, не имеют ничего общего с членистоногими, обычно обитающими в одной среде с позвоночными, такими, как травоядные, хищники и даже эти загадочные птицы.
- Бессмыслица какая-то.
- Вовсе нет. Бессмысленна сама планета. Взять хотя бы животных, которым нужно преодолевать огромные расстояния, чтобы добыть необходимую им пищу. Так не бывает! То, что нужно животным, обычно находится в местах обитания.
- Ладно, остановись на минуту, Вариан. Задумайся. Если твои пятипалые не аборигены, значит, их сюда завезли. Так? Ну скажи, кому могло прийти в голову переселять таких огромных животных, как тот хищник или твоя Мейбл?
Она так пристально смотрела на него, словно была уверена, что он сам может ответить на этот вопрос.
- Неужели ты не догадываешься? Ответ напрашивается сам собой. - Он продолжал молчать, и она добавила более резким тоном: - Пошевели мозгами. Конечно, Тхекам. Загадочным Тхекам. Они уже побывали здесь. Это они оставили сейсмические датчики.
- Какая ерунда, Вариан!
- Нет. Не ерунда.
- С какой целью, скажи на милость, Тхеки это проделали?
- Может, они и сами этого не помнят, - с лукавой усмешкой сказала Вариан. - Как и того, что они уже исследовали эту планету.
Они подошли к лаборатории Тризейна. Тот разглядывал увеличенное изображение каких-то волокон.
- Хорошо бы нам заполучить хоть один экземпляр этих твоих птиц, Вариан. Тогда бы мы проверили, так ли нужен им каротин, - бубнил Тризейн. Видимо, он даже не заметил, что Вариан выходила из лаборатории.
- У нас есть Мейбл, - ответила Вариан, - и малыш Денди.
- У тебя в лагере есть животные? - удивленно заморгал Тризейн.
- Я ведь тебе уже говорила, Тризейн. Те предметные стекла, которые ты изучал вчера и позавчера...
- Ах да, теперь вспоминаю... Но его собеседникам было ясно, что он ничего не вспомнил.
- Мейбл и Денди не птицы, - сказал Кай. - Это совершенно другие животные.
- Ну разумеется, но ведь они тоже пятипалые. Как и Клыкастый, которому тоже нужна эта трава.
- Мейбл и Денди - травоядные, - возразил Кай, - а хищник и птицы - нет.
Вариан пустилась в разъяснения:
- Да, но хищники регулярно получают витамин А с мясом поедаемых ими животных. - Она в замешательстве покачала головой. - Тогда Клыкастому незачем забредать на лужок. Полакомившись боком Мейбл, он уже имеет все, что ему нужно. Все это очень странно - пока. А кроме того, как заметила сегодня Терилла, у птиц могли быть весьма веские основания для сбора этой травы.
- Ты меня совсем запутала, - сказал Кай и кивнул на Тризейна, который снова приник к микроскопу и явно забыл об их присутствии.
- Ты все поймешь, Кай, когда увидишь кассеты, которые мы отсняли сегодня. Пошли! Или у тебя есть другие дела?
- Вообще-то я собирался написать послание Тхекам, но сначала давай посмотрим твои кассеты.
- Между прочим, Кай, - сказала Вариан, выходя вслед за ним из лаборатории, - мы так и не встретили в окрестностях уранового месторождения ни одного внушающего опасения животного. Если расположить временный лагерь в удобном месте, желательно в горах, и накрыть его энергетическим куполом, твои ребята будут в относительной безопасности.
- Хорошие новости. Но не думай, что кого-нибудь испугали бы твои байки о стадах клыкастых.
- Клыкастые, чтобы ты знал, охотятся в одиночку. Они вошли в кабину пилота. Вариан включила компьютер, вставила кассету и, пока они смотрели записи, поделилась с Каем своими соображениями и планами. Она собиралась при первой же возможности слетать к колонии золотых авиаторов и познакомиться с ними поближе.
- Стоит ли, Вариан? - засомневался Кай. - Это опасно. Они не букашки, у них очень мощные крылья. А о клювах даже подумать страшно.
- Я тоже боюсь. Мне совсем не хочется, чтобы они на меня напали. Я не буду торопить события, Кай. Если они действительно обладают разумом, а именно об этом свидетельствует все, что мы видели, я смогу даже установить с ними личный контакт. - Когда Кай начал протестовать, она подняла руку. - Эти птицы не такие глупые, как Мейбл, и мы не можем отказаться от возможности понаблюдать за пернатыми, которые действуют так организованно.
- Справедливо, но, пожалуйста, никакой самодеятельности, коллега. Не делай ни шагу без гравитантов.
- Ты настоящий друг! А что, они уже пришли в себя?
- Никогда не видел их такими вялыми; медлительными - да, но чтобы все к чертям собачьим валилось из рук? Паскутти с Тардмой уронили в пропасть один из сейсмографов. У меня их не так много, и этот был совсем не лишний, - сказал Кай, - если мы собираемся довести дело до конца. - Он покачал головой, снова переживая потерю. - Я не виню ни тебя, ни их, но все это очень досадно. Что мы будем делать с этим фруктовым самогоном? Никак не пойму, почему он так сильно подействовал на них? Ведь наш организм гораздо слабее, а нам хоть бы хны.
- Возможно, напиток тут ни при чем.
- Что ты хочешь сказать? Вариан пожала плечами:
- Не знаю. Ничего особенного.
- Тогда давай докапываться до истины. Пусть Ланзи сделает пару анализов. Может, это акклиматизация. Или аллергия. Скажи, ты сегодня давала гравитантам какое-нибудь задание? На севере?
- На севере? Нет. Сегодня они были в твоем распоряжении. Ну, а что там с месторождением? Завтра ты опять будешь там работать? Ладно, тогда я пошлю бригаду проверить ту местность еще разок. Там водится одна мелочь, но я считаю, что потенциальная опасность не всегда определяется размерами животного. Я и детям об этом сказала. Есть другие пожелания? Какой-нибудь еще район хочешь проверить?
Кай постучал по клавишам компьютера, и на экране возникла нарисованная Габером карта - уже в измененном виде: на ней были нанесены точки старых замеров и район уранового месторождения.
- Платформа кончается всего в двухстах километрах к северо-западу отсюда, так что в том месте дополнительная стоянка нам не нужна. Но Портегин и Олиа хотят обследовать эти озера и продвинуться дальше в глубь этой равнины. Берру и Трив, как и было запланировано, будут вести разведку на западе: похоже, там находится обширный материковый водоем. Возможно, там есть нефть. Как источник энергии это не Бог весть что, но она пригодится.

Предыдущая страница 16 Следущая страница


Энн Маккeфри

Мало ли для чего, хотя бы как дополнительное топливо, на тот случай...
- Кай, а сегодня утром кроме меня еще кто-нибудь забирал грузовой флиппер надолго?
- Нет, мы долетели до места, и все. А потом ты его забрала. А что?
- Приборы показывают перерасход летного времени. Такого не может быть. Теперь придется перезаряжать эту чертову махину.
- Ну и в чем же дело?
- Не знаю. Я знаю только одно: не в моих обычаях путаться в цифрах.
- У нас и так много забот, Вариан, зачем придумывать лишние?
Вариан состроила гримасу:
- Вроде отсутствия связи с ИК? Твои ребята захотят услышать новости...
- У нас есть запас времени. Я хочу, чтобы каждый день проходил с пользой.
- Да, мы не теряем времени зря. Между прочим, детишки здорово помогли мне. Наверное, я снова возьму их... когда не надо будет приземляться, - поспешно добавила она, увидев, что он напрягся. - Ты тоже мог бы хоть иногда, - она хитро улыбнулась, - брать с собой Боннарда на замеры.
- Минуточку, Вариан...
- Говорят, что работа - лучшее лекарство от капризов.
- Это точно. Кстати, не могла бы ты помочь мне написать весточку Тхекам?
- Извини, Кай, мне нужно выпустить Мейбл, поговорить с Ланзи и успеть помыться перед ужином. - Вариан поспешно открыла лепестки люка. - Но если ты покажешь мне свое сочинение, я буду очень рада.
Он сделал вид, что собирается чем-то запустить в нее, но она захохотала и выскользнула наружу.
Спустя час максимально сжатое, но всеобъемлющее послание было состряпано. Даже Вариан не смогла бы к нему придраться. Самая суть. Плюс просьба ответить.
Он отправил послание, подтверждая готовность выйти на связь через два дня. Двух дней Тхекам могло не хватить для формулировки развернутых ответов, но он составил вопросник таким образом, что от них требовалось сказать "да" или "нет" или просто промолчать.
Следующий день шел по графику. К гравитантам вернулась трудоспособность. Тардма и Танегли обследовали густые заросли в том районе, где Вариан с детьми засекла мелких животных. Узнать, что это за животные, так и не удалось, но по скелетам, не до конца обглоданным насекомыми и пожирателями падали, было установлено, что эти плотоядные зверьки, скорее всего, были ночными охотниками и, судя по их размерам, реальной опасности не представляли. К тому же вряд ли они могли убегать далеко от своих нор. Так что временному лагерю ничто не угрожало.
Кай провел день с Дименоном и Маргит, выбирая место стоянки. Было решено, что Портегин с Олией тоже поживут во временном лагере во время работы на западном направлении.
Кай и Вариан провели тайное совещание с Ланзи. Она сказала им, что гравитанты вообще-то гораздо легче переносят спиртное, чем люди, рожденные на планетах с низкой гравитацией, или корабляне. Она не могла понять, в чем дело, но не советовала ни ограничивать их рацион, ни разбавлять напиток. Вместо этого она предложила провести медицинский осмотр всех членов экспедиции, чтобы проверить, не подхватил ли кто инфекцию и не появилась ли аллергия после вылазки на планету. Она осмотрит всех до единого, сделает анализы, и у гравитантов не возникнет никаких подозрений.
Этим вечером Ланзи никого не ограничивала, и благодаря фруктовому вину вечер прошел очень весело. В поведении гравитантов не было ничего необычного: они пили не больше других, иногда сдержанно посмеивались и ушли спать вместе со всеми. На следующий день у гравитантов не было ни похмелья, ни снижения работоспособности, поэтому их странное поведение в первый вечер казалось еще более загадочным.
В условленный час Кай вышел на связь с Тхеками. Вариан подошла к середине сеанса и прослушала половину их нудного медленного ответа.
"Нет" - таким был ответ на вопросы об отчетах, которые должны были забрать со спутника, и о контакте с ИК. От ответа на вопрос о предыдущей экспедиции Тхеки уклонились. Впрочем, Кай и не надеялся, что они что-то скажут. Сообщение о найденных древних датчиках тоже было встречено молчанием. Великолепной была реакция на весть об открытии уранового месторождения. "Продолжайте", - лаконично ответили Тхеки. Кай получил подтверждение приема информации, полученной от Рикси. Тхеки славились своей справедливостью и беспристрастностью, они не делали различий между расами, но сейчас у Кая сложилось впечатление, что их совсем не интересует, состоялся ли у кого-то контакт с Рикси.
Он не знал, как отнестись к тому, что Тхеки обошли молчанием вопрос о древней экспедиции на Айрету. С одной стороны, у него была слабая надежда на то, что они смогут найти хоть какое-то упоминание о ней - правда, как это сделать, если нет связи с ИК и доступа к базе данных, он и сам не знал. С другой стороны, ему бы здорово полегчало, если бы Тхеки признали свою ошибку. Хотя в этом случае пострадала бы их репутация и вера в них как во что-то незыблемое и надежное была бы потеряна для него навсегда.
- Значит, они ничего не знают, - сказала Вариан.
- Пока они просто промолчали, - уклончиво ответил он, уже жалея, что усомнился в непогрешимости Тхеков. - Еще бы, во Вселенной существует несколько миллионов планет, и на каждой идет процесс эволюции...
- Значит, надежда на получение информации еще есть. Ну что ж, а пока сфера наших интересов ограничивается этим вонючим земным шаром. Кстати, давай-ка уточним кое-что, - сказала Вариан. - В соответствии с показаниями старых датчиков протяженность этой платформы на юго-востоке равняется приблизительно двум тысячам километров. Так что кататься туда-обратно каждый раз невозможно. Я хочу взять Танегли, Паскутти, Тардму и Ланзи и проверить эту территорию. - Она развернула карту, на которую Габер искусной рукой чертежника уже нанес кое-какие топографические значки. Вокруг них краски были размыты, а сбоку были написаны пояснения. - Я обозначила здесь зоны обитания помеченных нами зверей. Мне кажется, эта карта соответствует настоящему положению дел. А вот в этом районе очень много животных, - она указала на плато и лиственный лес, расположенный около лагеря, - так что я пометила только те зоны, где встречаются самые крупные и самые свирепые, которые внушают мне некоторые опасения. Вот здесь условные обозначения всех видов: травоядные, плотоядные и всеядные. - Она провела рукой по большим белым пятнам, обведенным пунктиром. - А здесь обитают драконы! - добавила она звонким голосом.
- Драконы?
- Ну, так обычно говорили о неисследованных территориях древние картографы.
- А ты имеешь хоть какое-то представление о том, кто там живет? - спросил Кай.
Она покачала головой и дала ему несколько экземпляров распечатанной карты.
- Геология важнее, а такая карта тебе пригодится.
- Потрясная карта, Вариан. А я думал, ты уезжала в поле...
- Нет, я послала моих ребят за недостающими данными, а потом просто заполнила кое-какие белые пятна. Мы с Териллой быстро управились с этой картой.
- Терилла делала ее вместе с тобой? - Пораженный Кай стал придирчиво разглядывать карту.
- Конечно. Детей нам навязали в самый последний момент, это верно, а все-таки жаль, что никому не пришло в голову взять их характеристики. Терилла оказалась настоящим кладом, ее можно уже сейчас сделать официальной помощницей Габера - и этот старый брюзга не будет так уставать. Даже ему нравится ее работа. - Вариан ехидно улыбнулась. - Наверное, тебе будет приятно услышать, что Боннард перенес свое обожание на другой объект.
- На Денди? Или Мейбл? Как бы то ни было, я ничуть не ревную.
- Мейбл уже далеко. Нет, Боннард горит желанием слетать со мной к золотым авиаторам.
- Наконец-то его заинтересовали разумные существа.
- Я бы не сказала, что раньше у него был плохой вкус.
- Вариан!
- Когда ты выходишь на связь с Рикси?
- Сегодня в пятнадцать-тридцать. Если они не забыли.
- В этой экспедиции у всех память пошаливает, правда? Рикси забывают поболтать, Тхеки забывают подумать, а наш корабль вообще забывает о нас... Ну ладно, пора возвращаться к чертежной доске... - Она направилась к выходу из рубки. - О, привет, Габер...
- Вариан, ты брала мои карты?
- Да, все, кроме той, над которой Терилла еще работает. А что?
- Я не знал. Просто я не знал и забес...
- Я тебе говорила, Габер, но ты, наверное, так увлекся, что не услышал. Извини. Несколько экземпляров я отдала Каю, а с этими иду как раз в твою берлогу.
Но в ее голосе не было и тени раскаяния. Кай вернулся к изучению карты животного мира. Самые крупные травоядные, такие, как Мейбл, и еще три вида обитали во всех лиственных лесах, появляясь и в горных районах. Их тропы были отмечены на карте особым пунктиром. Хищники, подобные Клыкастому, вели одинокий образ жизни. Правда, однажды ксенобам удалось увидеть двух хищников в одном месте: столкнувшись, твари затеяли жестокую битву, которая, по словам Паскутти, переросла в не менее свирепое спаривание. Вид карты портили большие нераскрашенные сектора, на которые была наложена калька с фотографиями ландшафта, сделанными из космоса еще до высадки на планету.
Сейчас они находились в относительно прохладной зоне гигантского материка, но скоро им придется переезжать во влажные джунгли, в парилку. Перспектива, которая Кая не вдохновляла. Еще на корабле, во время кратких совещаний, Вариан предупреждала его, что джунгли кишмя кишат самыми разнообразными живыми существами, которые в жарком климате размножаются с невероятной скоростью. Жаркие тропики не скупятся ни на обильный корм, ни на буйные схватки за каждое съедобное растение или живое существо. В более прохладных природных зонах Айреты, хотя эта планета никак не может похвастаться умеренностью климата, не так много живности, поскольку относительно суровые условия окружающей среды осложняют поиски пропитания.
Испытывая вполне понятное чувство удовлетворения, Кай взялся за собственные карты и нанес на них два вновь открытых месторождения урановой смолки. Потом позавчерашнюю находку Портегина и Олии - два крупных месторождения меди. И наконец, три железорудные горы, найденные Берру и Тривом. Те, кто побывали здесь до них, изрядно опустошили материк, но миллионы лет тектонической деятельности сделали эту подвижную платформу вдвое богаче. Это была первая полноценная изыскательская экспедиция Кая; другие носили более частный характер - он занимался либо поиском исчезнувшей в разломе жилы, либо ликвидацией последствий наводнения, либо подводной добычей марганца. Он набирался опыта, который мог оказаться ценным подспорьем во время полномасштабной геосъемки целой планеты.
Кай с головой ушел в размышления. Когда зазвенел хронометр, он вздрогнул от неожиданности и в первую минуту не мог вспомнить, зачем заводил будильник.
Сеанс связи с Рикси! Теперь уже поздно писать текст сообщения. А жаль. Читать по написанному гораздо легче, чем импровизировать в бешеном темпе. Пока передатчик нагревался, он успел набросать несколько фраз о золотых птицах, стараясь изложить рассказы Вариан как можно тактичнее.
Вырл был точен. Сначала он спросил, есть ли связь с ИК. Получив отрицательный ответ, Вырл ничуть не расстроился. Он сообщил, что они заложили полный отчет в дистанционную космическую капсулу и послали ее на родную планету. Он намекнул, что его мало заботит, сколько времени капсула будет в пути: и он, и его группа отлично устроились. Кай надеялся, что Вырл не спросит о золотокрылых: сам он решил не затрагивать эту щекотливую тему. Но Вырл спросил. Кай рассказал ему то немногое, что видели он и Вариан. Хорошо, что слова Вырла записывались на пленку - Кай чуть не оглох от возбужденного невразумительного чириканья Вырла. У него сложилось впечатление, что его обозвали наглым лжецом, завидующим Рикси и поэтому сочиняющим небылицы.
Ошеломленный и огорченный столь бурной реакцией Вырла, он продолжал смотреть на пустой экран, как вдруг за его спиной послышалось смущенное покашливание.
В дверном проеме стоял Габер.
- Прости, что помешал, Кай, но мы недосчитались одной карты. Она случайно не у тебя?
Кай перелистал рулон прочной тонкой бумаги.
- Нет, у меня все в одном экземпляре.
- Значит, одна карта потеряна, - недовольным тоном проговорил Габер и вышел.
Кай видел, как всю дорогу до наружного люка шаттла старик расстроенно качал головой. Настроив аппарат на медленное воспроизведение диалога с Вырлом, Кай приготовился слушать. Да, ну и дела. Вариан должна как можно скорее вплотную заняться изучением этих золотых птиц.

ГЛАВА 7

Предыдущая страница 17 Следущая страница


Планета динозавров I

Размещение и обустройство вспомогательных баз заняли у экспедиции всю следующую неделю. Вариан выкроила время, чтобы слетать к рыбной скале и привезти оттуда для Тризейна несколько маленьких бахромок, которые она после долгих раздумий решила называть скатами. Этот человек не вылезал из своей лаборатории, и однажды Ланзи нашла его спящим за рабочим столом. Она заставила его сделать перерыв, поесть и поспать. Он с неохотой подчинился, а когда проснулся, пошел, спотыкаясь, обратно, ничего не замечая спросонья. Впрочем, один раз он все-таки остановился - встреча с Денди привела его в изумление.
Маленький зверек стал совсем ручным, и, когда Клейти или Боннард были рядом, его спокойно выпускали из загона. Вариан решила оставить его в лагере, так как на воле у сироты не было защитников. Кай согласился с ее решением - он уже давно понял, что звереныш никогда не вырастет до гигантских размеров и не доставит экспедиции особых хлопот. Денди был тихоней от природы и ходил за детьми как привязанный. Казалось, мольба и испуг застыли в его влажных глазах навсегда. В глубине души Кай надеялся, что их питомец будет более бойким и шаловливым, но Денди ни разу не выказал признаков буйного нрава. И Каю он казался очень невзрачным.
Золотые авиаторы появлялись в небесах ежедневно, словно умеющие летать пришельцы, как заметила однажды вечером Вариан, и люди вызывали у них не меньше любопытства, чем то, которое проявляла к ним сама экспедиция. Вариан очень позабавила реакция Вырла, когда он узнал об их существовании. Прослушав в медленном темпе запись его гневной речи, она поняла, что Рикси усомнился в достоверности ее отчета, заявив, что ни на одной планете ни при каких условиях не могут быть найдены никакие разумные птицы: Рикси уникальные и таковыми останутся. Более того, если кто-нибудь посмеет занять их главенствующее положение в Федерации, Рикси примут самые строгие меры. Вырл предположил, что все это глупый розыгрыш двуногих, о котором лучше забыть, от которого нужно отказаться, отречься навсегда - иначе он посоветует своему руководству ужесточить все дальнейшие контакты между Рикси и гуманоидами.
Карты животного мира, выполненные Териллой, разошлись по рукам, и между Танегли и Габером возникла ссора - каждый претендовал на ее руки и свободное время. Страсти разгорелись нешуточные, и Каю с Вариан пришлось вмешаться. Смущенная тем, что ее раздирают на части, Терилла робко заметила, что вообще-то ее интересуют не карты и не звери, а растения. Улыбаясь, Вариан показала Каю карту, которую девочка нарисовала для Танегли: на ней были изображены растущие на равнинах и болотах цветы, трава и кустарник. Составили расписание: три дня Терилла помогала одному ученому, три - другому. Утренние часы оставались ее личным временем. Так как работы прибавилось, Кай дал Боннарду и Клейти такие же ответственные задания, как и остальным участникам экспедиции. Ботаник Танегли часто брал их с собой в поле, когда Терилла была занята. Иногда хозяйственные заботы не позволяли Каю выехать на геологическую съемку, и тогда напарником гравитанта Баккуна становился Боннард. Он следил за показаниями приборов.
В эти дни Клейти поступала в распоряжение Ланзи, изучавшей неизвестные людям лечебные свойства почвы и растительности Айреты.
К тому времени, как два дополнительных лагеря были сооружены и обжиты, Каю стало ясно, что для исследования восточных земель понадобится третья база. Кай наметил провести большую часть экспедиционного времени в восточном полушарии. Он надеялся, что из-за пятнадцатиградусного наклона земной оси в восточном полушарии на полюсах должно быть немного прохладнее и, обосновавшись в нормальных условиях на этой третьей дополнительной базе, люди благополучно закончат исследования в западном полушарии.
За эту неделю он еще два раза выходил на связь с Тхеками. Никаких новостей - о древних датчиках не было сказано ни слова, сообщение с ИК не восстановилось. Все разумные сроки прошли. Заручившись поддержкой Вариан, Кай приготовился к неприятным расспросам. Когда наконец Дименон поинтересовался, почему ИК так долго не отвечает, Кай стал с таким уверенным видом разглагольствовать о космической буре, что Дименону даже не пришло в голову спросить, сколько всего отчетов было снято со спутника.
- Хотел бы я знать, когда они наконец начнут задавать вопросы, - пожаловался Кай Вариан.
- Загружай их работой, пусть себе считают доходы от рудников, тогда будут меньше спрашивать.
- Это богатейшая планета, Вариан!
- Вот как? Значит, ИК должен быть заинтересован в контакте с нами - ведь они захотят воспользоваться найденными нами энергетическими ресурсами. Они знают, где нас искать. - Вариан пристально посмотрела на Кая и вздернула бровь. - Неужели ты веришь глупой болтовне Габера?
- Я никак не могу отделаться от неприятных мыслей, - сказал Кай, потирая кончик носа. Глупо, конечно, но ему стало легче, когда Вариан с таким пренебрежением отмахнулась от этой темы.
- Н-да, понятно. Иногда я тоже об этом думаю. А Рикси хоть раз объявлялись?
- Нет. - Кай улыбнулся. - А ты хочешь с ними пообщаться?
- Отнюдь. - Она расхохоталась. - Они такие... напыщенные придурки. Как будто другие разумные птицы им чем-то угрожают. Я хочу сказать, что Гиффы - такую кличку дала она золотым птицам - хотя и разумные существа, но настолько отстали от Рикси, что глупо на них обижаться. - Вариан вздохнула. - Как бы мне хотелось оценить уровень их развития!
- Ну и что же тебе мешает?
- Разве ты не агитируешь за переселение на восточную базу?
- Ну, а как насчет следующего выходного дня? Устроим маленькую передышку. Съездим да понаблюдаем за ними! Чем не отдых?
- Правда? - Вариан просияла. - Я могла бы взять грузовой флиппер и заночевать прямо в нем. Как они летают, мы уже засняли; на то, как они ловят рыбу, тоже насмотрелись вдоволь, но я ничего не знаю об их повседневной жизни, например, о том, как у них проходят утренние часы. И я обнаружила только одно место, где растет их любимая трава. Уже известно, что для сетей они используют болотные травы, но я никогда не видела, как они их плетут. Это же настоящее произведение искусства! Решено, - заявила она. - Едем вместе в следующий выходной! Паскутти и Ланзи нас заменят.
- А вдруг в этот день и у Гиффов будет выходной? - пошутил Кай.
- Не исключено, - засмеялась Вариан. Кай сам удивился тому, с каким нетерпением ждал выходного дня. Похоже, Вариан права - он страшно устал от повседневной рутины. Ланзи всей душой поддержала их затею: оказалось, она как раз собиралась посоветовать им обоим хоть немного отдохнуть. Правда, она не была уверена, что наблюдение за Гиффами с близкого расстояния можно назвать полноценным отдыхом, но ей и самой было страшно интересно побольше узнать о них.
Поужинав, они остались за столом с наполненными фруктовым вином мензурками.
- А все-таки что же нас так восхищает в этих крылатых существах? - спросила Ланзи.
- Может, их независимость? - отозвался Кай.
- Рожденный ползать летать не может, - тонким гнусавым голоском пропела Вариан, а потом продолжила уже нормальным голосом: - Наверное, свобода, а может, способность парить в воздухе, обозревать дали, ощущать бесконечность пространства... Вам, кораблянам, не понять, что такое просторы, а мне, мне... очень нужен простор, радующий глаза... и душу.
- Жизнь в замкнутом пространстве, добровольная или принудительная, пагубно действует на настроение и психику и часто кончается серьезными заболеваниями, - сказала Ланзи. - Именно поэтому мы стараемся как можно чаще посылать молодежь на планеты.
Кай хранил молчание. Кому, как не ему, знать, что такое приступы агорафобии.
- У нас есть заменители крыльев, - продолжала Ланзи, - в тех же агентствах, где получают флипперы и пояса-подъемники...
- Которые отнюдь не дают ощущения полной свободы, - медленно проговорил Кай. Интересно, что бы он чувствовал, если бы мог летать без искусственных приспособлений - если бы мог нырять, пикировать, парить, ни на минуту не задумываясь о таких вещах, как перепады давления, ограниченность топлива и усталость металла?
- Надо же, Кай, - сказала Вариан, с радостным удивлением глядя на него, - вот уж не думала, что ты это поймешь.
- Наверное, вы, планетяне, недооцениваете кораблян, - ответил он с насмешливой улыбкой.
Дименон, который в этот вечер был явно в ударе - днем они с Маргит нашли ручей с золотыми самородками и саму материнскую жилу, - притащил гармошку и начал наяривать бравурную балладу с нескончаемыми куплетами и глупыми припевами без слов. Он пел так заразительно, что все стали подпевать. К удивлению Кая, даже гравитанты дружно забасили, громко хлопая в ладоши и притопывая тяжелыми бутсами по пластиковому полу.
Маргит захотела поплясать и вытащила Кая на середину, уговаривая Дименона бросить бесконечные куплеты и сыграть что-нибудь более приличное. Праздничная гулянка закончилась глубокой ночью. Кай так и не заметил, когда исчезли гравитанты.
Утром он проснулся раньше всех - его разбудило предчувствие неясной опасности. Он выбрался из спального мешка и подошел к окну своей палатки. На улице все было спокойно. Мирно посапывал в своем загончике спящий Денди. Стояла тишина. День уже начинался. На востоке, над вершинами пологих холмов, облака были чуть светлее - за ними всходило солнце. На первый взгляд никаких оснований для беспокойства не было.
Но тревога не утихала, сон ушел, и Кай начал одеваться. Он натянул чистый комбинезон, вставил в ботинки новые стельки и крепко зашнуровал их. В его жилище был маленький холодильник, и, вскрывая баночку с завтраком, он подумал, что хорошо бы сегодня вместе с Ланзи проверить, сколько продовольствия осталось у них на складе. Кай никак не мог избавиться от ощущения, что что-то не так, поэтому решил обойти лагерь.
В столовой все было в порядке. Габер спокойно спал. Во всех остальных палатках стекла были занавешены, и Кай решил не беспокоить спящих. Вспомнив о привычке Тризейна работать по ночам, он быстрым шагом направился к шаттлу и вошел внутрь, оставив лепестки люка открытыми настежь. Глотнул кондиционированного воздуха и замер. Он только сейчас понял, что забыл вставить в ноздри фильтры. Почему же тогда он не почувствовал вони Айреты?
- Ничего себе! - вырвалось у него. - Значит, я уже начинаю привыкать.
Его негромкое восклицание эхом разнеслось по пустому кубрику шаттла. Кай стремительно зашагал к лаборатории Тризейна, раздвинул дверцы и ворвался внутрь. Тихонько жужжала аппаратура, мигали всевозможные датчики - значит, опыты шли своим чередом. Сам Тризейн спал на раскладушке как убитый.
Возвращаясь из лаборатории, Кай заметил, что дверца кладовой не заперта. Надо сделать Тризейну выговор. Именно там Ланзи хранила фруктовый самогон. Кай вспомнил, что прошлой ночью Тризейн накачался подозрительно быстро, а когда Маргит сказала, что ему уже давно пора остановиться, вдруг начал буянить. "Скорее всего, - подумал Кай, - этот упрямец решил на всякий случай запастись внушительной флягой, чтобы прикладываться к ней долгими вечерами на новой базе". Кай никогда не одобрял вредных привычек своих подчиненных и будет бороться с ними и дальше.
Хотя беглая проверка убедила его в том, что ничего страшного не случилось, чувство смутной тревоги не покидало его до тех пор, пока он наконец не углубился в работу. К тому времени, когда в лагере началось шевеление, он уже управился с накопившейся за неделю документацией. Так что ранний подъем пошел ему на пользу.
Несмотря на вчерашнюю попойку, Дименон выглядел бодро. Он появился в столовой под руку с Маргит, оба были одеты в рабочие комбинезоны и готовы к вылету на новую базу. Они хотели пораньше вернуться с полевых работ, поэтому поели наспех, но перед самым отлетом Дименон задержался, чтобы спросить у Кая, когда он собирается в следующий раз связываться с Тхеками. Кай ответил ему, что сеанс связи ожидается через три дня, и у Дименона это не вызвало никаких подозрений.
- Ладно, тогда расскажешь нам, как ИК оценил наши труды на этой вонючей планете. Хотя... - Дименон нахмурился и пошевелил ноздрями, - вот черт! Опять забыл вставить их!
- Что-нибудь чувствуешь? - лукаво спросил Кай.
Глаза Дименона расширились, челюсть отвисла от изумления.
- Я уже привык к этой вони! - не веря самому себе, возмущенно завопил он. - Кай, пожалуйста, когда свяжешься с ИК, попроси их поскорее забрать нас отсюда. Пожалуйста, а то я уже принюхался к этой гидротеллуридовой вонючке! - Он схватился за горло, лицо его исказилось, словно в смертельной агонии. - Я этого не вынесу! Я этого просто не вынесу!
Доверчивая Ланзи с перекошенным от страха лицом бросилась ему на помощь. Кай начал ее успокаивать. Всех позабавила разыгранная Дименоном истерика, только гравитанты, равнодушно взглянув на геолога, продолжали о чем-то вполголоса переговариваться. Ланзи все еще не понимала, что Дименон паясничает. Вдруг он схватил ее за плечи.
- Скажи мне, Ланзи, что еще не все потеряно! Ведь обоняние вернется ко мне, правда? Когда я снова буду дышать приличным воздухом? О, только не говори, что больше никогда не почувствую этого запаха.
- Ничего страшного, это акклиматизация. Если и не пройдет, на корабле

Предыдущая страница 18 Следущая страница


Энн Маккeфри

ты сможешь с помощью кондиционеров наполнить свою комнату воздухом Айреты и дышать сколько угодно, - на полном серьезе ответила Ланзи.
Дименон ужаснулся - он не сразу понял, что доктор шутит.
- Давай шевелись, напарничек, тебе уже лучше, - сказала Маргит, взяв его за руку. - Лучше подышим сладким воздухом новой находки...
- А что, мы и вправду можем настолько привыкнуть к вони Айреты, что навсегда потеряем способность дышать нормальным воздухом? - глядя вслед двум геологам, взволнованно спросил Боннард.
- Нет, - усмехнувшись, ответила Ланзи. - Запах очень сильный, но вряд ли чувствительность потеряна навсегда. Надо воспринимать это временное явление как благо. Ты тоже ничего не чувствуешь?
Боннард неуверенно кивнул.
- Но пока Дименон не сказал об этом, я ничего не замечал.
Это ее тревожило.
- Сегодня ты выезжаешь на природу. И так как теперь ты уже привык к этой страшной вони, посмотрим, сгложешь ли ты различать другие запахи, которых прежде не чувствовал.
- Еще более противные? - ужаснулся Боннард.
- А я чувствую разницу в запахах здешних цветов, - сказала Терилла. - Некоторые листочки тоже пахнут, если их помять. И запах совсем не противный, правда, - простодушно добавила она.
Этим утром Кай спросил у Ланзи об остающихся в резерве продуктах. Ланзи была не из тех, кто отделывается туманными ответами, поэтому они вместе отправились в хранилище.
- Если тебя волнует фруктовое зелье, Кай, будь спокоен, у меня каждая капля на учете, - с обычной прямотой заявила она. - Концентратов израсходовано тоже немного. Я потихоньку заменяю их местными белками.
- Разве? - Кай был удивлен.
- И ты не заметил? - Ланзи сделала небольшое ударение на личном местоимении и торжествующе улыбнулась - ее старания явно увенчались успехом. - Меня волнует другое: теряются кое-какие инструменты, причем подозрительно часто.
- Инструменты?
- Ножи, ножницы для пленки и бумаги, запасные батарейки для поясов-подъемников...
- Может, мы перевезли их на дополнительные базы?
- Но ведь не в таком же количестве? Столько инструментов я не выдавала. Хотя, скорее всего, ребята не сообщали о потерях и, если я была занята чем-то другим, сами здесь хозяйничали. - Это звучало вполне правдоподобно. - Если позволишь, официально назначу Клейти ответственной за имущество и тогда, если кому-то срочно потребуется какой-то инструмент, она заменит меня на складе. И имущество будет под контролем, и ни у кого не возникнет обиды...
"Или подозрения", - подумал Кай. Но потом решил, что у него снова разыгрывается воображение. Конечно, от усталости. Выходной ему просто необходим.
Накануне выходного дня не менее измотанная Вариан вернулась в лагерь после очередной вылазки раньше времени. Она нашла Кая в его домике: он нервно копался в разбросанных на столе рулонах сейсмических карт, пытаясь найти распечатку со схемой вулканической деятельности в северо-западном районе. Наконец он нашел то, что его интересовало. Горы подступали к самому краю длиннющей извилистой трещины, что было признаком скорого землетрясения. Он надеялся, что им удастся стать свидетелями грандиозного природного феномена.
- Завязывай с этим, Кай. Отчеты надо писать на свежую голову.
- Но еще рано...
- Ну и наплевать! Я специально прилетела пораньше, чтобы вытащить тебя на волю, пока не вернулись ребята и не обрушили на твою бедную голову свои блистательные отчеты. Ведь ты должен будешь выслушать их всех. - Она пошла к выходу. - Клейти! Ты все приготовила? А где Боннард? - Кай не услышал ответа, но увидел, как Вариан удовлетворенно кивнула. - Если он уверен, что ничего не забыл, скажи, чтобы сложил все во флиппер рядом с моими вещами. Кай, ты взял свой спальный мешок? Ха! Так я и думала. Ну ладно, что будешь брать с собой?
Вариан кинулась к его бельевому шкафу, и Кай, чтобы остановить ее, вскочил так резко, что чуть не опрокинул стул. Он быстро засунул вещи в спальный мешок и проверил защитные устройства комбинезона, затем махнул рукой, подтверждая свою готовность.
- Я знала, что ты забудешь о наших планах, - с грустью в голосе призналась Вариан.
- Тогда что ж не напомнила? - с улыбкой спросил Кай и первым вышел наружу. В раздумье помедлив, он заблокировал дверной замок. Ему очень не хотелось, чтобы кто-нибудь даже случайно заглянул в записи его разговоров с Тхеками.
Вариан подняла грузовой флиппер в воздух и, когда тот завис над лагерным куполом, ворчливо произнесла:
- Надо было прихватить с собой небольшой силовой аппарат - на вечер. Ведь спать придется в одних защитных поясах!
- Мы можем лечь на палубе флиппера, - сказал Боннард, оценивая взглядом внутреннее помещение машины. - Если положить вещи на переднее сиденье и сдвинуть скамейки, места вполне хватит. Телтейл включать?
- Пусть немного помолчит, - сказала Вариан. - Поблизости от лагеря не осталось ни одного непомеченного животного.
Все трое наслаждались уютной тишиной, пока впереди не замаячило желанное озеро. Как раз в это время бледно-серая клякса, как называл местное солнце Боннард, начала сползать к краю скучных небес. Вариан высмотрела удобную площадку на скальном выступе, чуть ниже и левее того места, где жили Гиффы; отсюда как на ладони был виден тот выступ на вершине скалы, куда птицы приносили сети с рыбой.
Первый час после захода солнца был краткой передышкой - дневные насекомые утихомирились, уступая очередь ночным тварям. Вариан разогрела ужин, а затем вытащила из грузового отсека флиппера кучу сухих веток и разожгла небольшой костер.
- Вы, корабляне, считаете костер атавизмом, но на самом деле это очень удобная штука. В экспедициях мы с отцом разводили костер каждый вечер.
- Он очень мил, - неуверенно проговорил Боннард и вопросительно посмотрел на Кая.
Кай улыбнулся и приказал себе расслабиться. Пожар на борту космического корабля - страшное бедствие, поэтому первым его порывом было схватить любой попавшийся под руку предмет и загасить язычки пламени, но, глядя на маленький уютный костер, который здесь не представлял никакой угрозы, он потихоньку проникался очарованием танцующего огня. Костер давал свет и тепло и отпугивал насекомых.
- Самый древний в мире защитный купол, - сказала Вариан, подбрасывая в костер новые ветки. - На Протеоне отлично разбираются в дровах, выбирают особенные, с приятным ароматом. Там любят не только свет и тепло, но и запах костра. Но на Айрете не стоит рисковать.
- А почему бы и нет? - спросил Боннард, не отрывая глаз от языков пламени. - Терилла сказала, что некоторые растения неплохо пахнут - по меркам Айреты. Знаешь, Вариан, мне кажется, запах Айреты никогда не выветрится из меня. Как ты думаешь, Ланзи не могла ошибиться, я не потерял обоняния?
Оба - и Вариан и Кай - расхохотались.
- Вот вернемся на ИК, тогда и проверишь, - ответила ему Вариан.
- Ну вот! - Напоминание о скором возвращении явно не обрадовало Боннарда.
- Тебе не хочется уезжать отсюда?
- Конечно нет, Кай. И не только из-за Денди. Здесь есть чем заняться! Конечно, смотреть видеофильмы тоже здорово - то есть лучше, чем ничего, но в этой поездке я узнал массу интересных вещей. Увидел своими глазами.
- Перед тем как практиковаться, нужно пройти основательную теоретическую подготовку, - сказала Вариан, но Боннард небрежно отмахнулся от ее слов.
- Я изучал теорию до посинения, но это совсем не то, что быть здесь и делать то, что я делаю! - Для убедительности Боннард постучал кулаком по коленке. - Этот костер, да и все остальное. Черт, да если увидишь на корабле огонь, сразу же хватаешься за огнетушитель!
Вариан улыбнулась Каю и увидела, что он загрустил.
- Принимается, Боннард, - сказала она. - Мне кажется, после того как мы с Каем представим окончательный отчет, ты можешь не раздумывая попроситься в другую экспедицию. Баккун дал высокую оценку твоей работе.
- Правда? - Лицо Боннарда, опечаленное при мысли о неизбежном возвращении на корабль, просияло от такой радужной перспективы. - Ты ему доверяешь? - Он перевел взгляд на Кая.
- Настолько, насколько можно доверять гравитанту.
- А другие экспедиции планируются, Вариан? - допытывался Боннард.
- Постольку-поскольку, - уклончиво ответила она, встретившись взглядом с Каем. - До моего назначения сюда я служила четыре года. За это время ксенобов набирали в три экспедиции. Тебя вполне могут послать в качестве ассистента. Разумеется, ты можешь стать и геологом.
- Я люблю животных, - неуверенно протянул Боннард, боясь обидеть второго командира, - но вообще-то мне нравится заниматься любыми исследованиями...
- Наверно, тебе надо стать оператором, тогда ты сможешь исследовать все что угодно, - пришла ему на выручку Вариан.
- Ты так думаешь?
Судя по его реакции, сам процесс наблюдения и съемки привлекал мальчика больше, чем какая-то определенная область знаний. Они просидели у костра почти до утра, и в конце концов двое командиров совсем заговорили Боннарда, надавав ему обещаний почаще сажать за приборы, чтобы его научные интересы окончательно определились.
Под защитным куполом флиппера они спокойно проспали остаток ночи. Ни одна ночная тварь Айреты не осмелилась нарушить их покой.
Утром Вариан разбудило осторожное прикосновение. Вскоре кто-то снова дотронулся до ее плеча, на этот раз более настойчиво. Она услышала свое имя, произнесенное тихим шепотом:
- Вариан! Вариан! Проснись. У нас гости. Она с трудом разлепила веки и тут же, не веря себе, снова закрыла глаза.
- Вариан, немедленно проснись! - взволнованно шептал Боннард.
- Я проснулась. Я уже видела.
- Ну и что мы будем делать?
- А ты уже шевелился?
- Нет. Только чтобы толкнуть тебя. Что, больно?
- Нет. - Она тоже говорила едва слышно. - Ты можешь разбудить Кая?
- Я не знаю, как он просыпается.
Боннард был прав. Не стоит будить человека, который выскакивает из спальника, как торпеда. А как просыпается Вариан, Боннард уже знал - он не раз будил ее в первые дни после появления Денди.
- Если ты разбудишь Кая так же деликатно, как и меня, он будет вести себя тихо.
Вариан улыбнулась. Она не жалела, что взяла Боннарда в эту поездку: ночной разговор показал, как сильно нуждается мальчик в заряде бодрости. Кроме того, ему редко представлялась возможность поговорить откровенно, не заботясь о том, что могут подумать о нем другие взрослые или две девчонки. Вчера вечером она поняла, что Каю хотелось совершить эту прогулку вдвоем, чтобы хоть на короткое время забыть об обязанностях командира. Ну ничего, если один раз ей удалось оторвать его от рабочего стола, удастся и еще раз, и тогда они поедут без третьего лишнего.
Они спали валетом, так что пока Боннард тыкал носком ноги в плечо Кая, Вариан предостерегающе шептала:
- Кай, просыпайся, только не шевелись. За наблюдателями наблюдают.
Она осторожно повернула голову. Гиффы таким плотным кольцом окружили флиппер, что она увидела над своей головой только ряд черных блестящих глаз.
Она чуть не рассмеялась, когда острый оранжевый клюв постучал о пластиковый купол флиппера, причем постучал очень деликатно, словно Гифф боялся испугать спящих.
- Мухлах! - тихо ругнулся Кай. Его голос дрожал от сдерживаемого смеха.
- А что будет, если я посмотрю на них? - хриплым шепотом спросил Боннард.
- Почему бы и нет? Ведь они на нас смотрят!
- А они могут пробраться внутрь? - волновался Боннард.
- Сомневаюсь, - невозмутимо ответила Вариан. Она не могла гарантировать, что пластиковый купол выдержит массированную атаку мощных клювов взрослых птиц, но, похоже, Гиффы и не собирались нападать.
- Кажется, ты хотела посмотреть, чем они занимаются по утрам, Вариан, - сказал Кай, осторожно вытаскивая руку из спального мешка. Но смотрел он не на Вариан, а на таращившиеся на нее морды, покрытые золотистой шерстью.
- Да, тебе правильно кажется.
- Насколько я помню, я спросил тебя, не будет ли и у них выходного?
Вариан прыснула, Боннард тоже захохотал. Он не сводил глаз с Гиффов.

Предыдущая страница 19 Следущая страница


Планета динозавров I

- Ты хочешь сказать, они тоже взяли выходной, чтобы понаблюдать за нами?
- Во всяком случае, день они начинают именно с этого, - сказала Вариан, медленно вылезая из спальника.
Птицы стояли вплотную к флипперу и без устали махали крыльями.
- Ого, они могут вращать крыльями в области запястья...
- Да, Боннард, я заметила. - Вариан тоже видела три подвижных пальца с желтоватыми когтями на кончиках. Большой и маленький пальцы были соединены с крыльями, и Вариан никак не могла понять, как же они плетут сети этими тремя перстами.
- Ого, это еще не вся братия, - сказал Боннард. Ни один из Гиффов так и не поднялся на пластиковый купол флиппера, так что небо было открыто для обзора. На фоне облаков четко вырисовалась целая эскадрилья Гиффов, летящая в юго-восточном направлении.
- Наверно, здесь у нас только молодежь, - сказала Вариан.
- Да, совсем малыши, - согласился Кай, указывая на след коричневатой слизи, стекающей по обшивке наружного борта флиппера.
Боннард издал сдавленный смешок.
- Ну и что мы будем делать? Я голоден.
- Значит, будем завтракать, - сказала Вариан и начала вытаскивать из спальника ноги - медленно-медленно, чтобы не испугать Гиффов. - Да, это птенцы, - сказала она, так же медленно вставая во весь рост и вглядываясь в прижавшиеся к флипперу маленькие тела.
Теперь, глядя на гостей с высоты своего роста, она поняла, что ни одна из птиц не достигла размеров взрослой особи. Кончик самого высокого гребешка доходил только до ее запястья. Она уже знала, что взрослый Гифф должен быть ростом с высокого человека, а размах крыльев у него - от восьми до десяти метров.
- Так что мы будем делать? - повторил Боннард.
- Сиди смирно. Завтракать будешь прямо в спальном мешке, - сказала она, осторожно продвигаясь к своему рюкзаку.
Кай подтянулся, сел и благодарно принял из ее рук банку с горячим питьем.
- Завтрак на сцене, - сказал он, делая глоток.
- Мне бы хотелось, чтобы они подвигались или поговорили, - сказал Боннард, нервно озираясь по сторонам и одновременно дуя в свою банку, чтобы остудить напиток. Он чуть не уронил ее, когда один из Гиффов вдруг дернулся и захлопал крыльями. - Они даже не пытаются пробраться к нам.
- Смотрят, но не трогают? - спросил Кай. - Честно говоря, меня это вполне устраивает. Их клювы на вид очень острые.
Он посмотрел на Вариан - в руках у нее была небольшая камера, придерживая ее на уровне своего запястья, она описала ею полный круг так, чтобы в объектив попали все мордочки наблюдателей.
Так же осторожно, не делая резких движений, она поставила камеру на плечо и повторила тот же трюк, но вдруг остановилась и замерла, продолжая снимать, и стояла неподвижно так долго, что Кай спросил, что же так заинтересовало ее.
- Сейчас камера направлена на вершину скалы. Там что-то начинается. Пока не вижу, в чем дело... О, вот теперь вижу. Это взрослые. Честное слово... да... они зовут этих ребятишек.
Неохотно, как все любопытные юные существа, малыши Гиффы стали неуклюже отваливаться от флиппера и исчезли так внезапно, что Боннард испуганно вскрикнул.
- С ними все в порядке, Боннард, - сказала Вариан. С высоты роста ей все было хорошо видно. - Мы стоим на самом краю скалы. Они просто сошли с края, и если ты оглянешься назад, то увидишь, что они преспокойно улетают.
- Мухлах! - огорченно воскликнул Кай. - Они были так близко, а мы их не пометили!
- Что? Пугать их? Чтобы сюда слетелись их мамаши и папаши? Да нам вообще не нужно метить Гиффов, Кай. Мы знаем, где они живут и насколько далеко улетают от дома. - Она похлопала по камере. - И я засняла их мордочки.
- Они тоже наверняка успели рассмотреть нас, - сказал Боннард. - Интересно, в следующий раз они нас узнают?
- Для них все морды без шерсти и без гребешков выглядят на одно лицо, - расхохоталась Вариан.
Теперь она могла свободно расхаживать по флипперу и вручила обоим по баночке с белковым веществом. Сама же уселась на сиденье пилота.
Позавтракав и пошутив на тему сегодняшней своеобразной побудки, они стали готовиться к выходу из флиппера. Боннард взял камеры и пустые кассеты, у Вариан был гостинец - зеленая трава. Кай подвесил к ремню парализатор, надеясь в душе, что ему не придется им воспользоваться.
Когда они выбрались наружу, из плотных облаков вышло солнце - на утреннюю поверку, как сказал Боннард. И тут же, словно повинуясь зову тонкого солнечного лучика, из пещер посыпались тысячи золотых птиц. Боннард молниеносно настроил камеру и заснял целый спектакль: купаясь в солнечном свете, Гиффы подняли крылья, открыли клювы и запели радостный гимн.
- Ты когда-нибудь видела такое, Вариан? - спросил восхищенный Кай.
- Конечно нет. Ох, как же они прекрасны! Скорее, Боннард, на третьей террасе слева, там их прорва!
Один за другим Гиффы ныряли с уступа, расправляли крылья и взмывали вверх, планировали, переворачивались, подставляя солнечным лучам каждую часть тела. Этот медленный воздушный танец на какое-то время лишил наблюдателей дара речи.
- У них глаза закрыты, - сказал Боннард, глядя на танцующих в воздухе птиц сквозь объектив камеры. - Надеюсь, они знают, что делают.
- Наверное, у них есть что-то вроде локаторов, - сказала Вариан. Чтобы лучше видеть, она усилила увеличение окуляров защитной маски. - Интересно... они закрывают глаза по какой-то мистической причине? Или от яркого солнца?
- Для хорошего зрения нужно много каротина, - сказал Боннард.
Вариан попыталась вспомнить, видела ли она когда-нибудь, чтобы Клыкастый или травоядные щурились или закрывали глаза при ярком солнце, но так и не вспомнила. Солнечный свет был настолько редким явлением, что, когда солнце показывалось, глаза всех людей всегда обращались к нему. Вернувшись в лагерь, она обязательно просмотрит кассеты еще раз.
- Взгляни, Вариан, вон те еще не умеют летать, - сказал Боннард. Не выключая камеру, он слегка развернулся и направил объектив на птенцов, забавно ковыляющих по рыбной площадке на вершине скалы.
Один из малышей жалобно крякнул, споткнулся и, не удержав равновесия, упал на спину. Его товарищи столпились вокруг, а он так и лежал, беспомощно хлопая крылышками.
Не раздумывая, Вариан начала карабкаться к вершине, чтобы помочь малышу. Она уже зацепилась одной рукой за край скалы, когда, издав похожий на команду гортанный крик, на вершину, разворачиваясь в направлении Вариан, опустился взрослый Гифф. Она не стала рисковать и замерла неподвижно, а Гифф заботливо поднял малыша на ноги, действуя тремя пальцами, растущими из крыльев. Защищая птенца, Гифф одним крылом укрыл его маленькое тельце.
- Отлично, я получила приказ - громкий и внятный, - сказала Вариан.
Взрослый Гифф, не сводивший глаз с Вариан, снова издал резкий гортанный крик.
- Вариан! - то ли предупреждая, то ли приказывая спускаться, крикнул Кай.
- Со мной все в порядке. Просто мне сказали, чтобы я не приближалась.
- Отползай подальше, Вариан. Я тебя прикрою.
- Если бы он собирался напасть на меня, Кай, он бы уже это сделал. Не показывай парализатор.
- Откуда им знать, что это такое? - спросил Бон-нард.
- Верно! Сейчас я предложу ему травы. - Вариан медленно вытащила из набедренной сумки пучок луговой травы и с величайшей осторожностью подняла его над головой, чтобы Гифф увидел гостинец.
Существо не отводило взгляда от глаз Вариан, но девушка почувствовала, что пучок травы оно заметило. Медленным движением она положила траву на площадку. Гифф снова заскрипел, на этот раз более добродушно.
- Будь добр, отведай, пожалуйста, - сказала Вариан и услышала презрительное фырканье Боннарда. - Не стоит пренебрегать учтивостью, Боннард. Важны не слова, а тон. И жесты. Это существо отлично понимает и мои слова, и мои действия.
Продолжая смотреть на Гиффа, она начала осторожно спускаться к уступу, на котором стоял флиппер. Как только она вернулась к Каю и Боннарду, взрослый Гифф заковылял вперед, взял пучок травы и, повернувшись в сторону озера, спрыгнул со скалы. Расправив в воздухе крылья, он взмыл в небо и затерялся среди своих сородичей.
- Потрясающе! - выдохнул Кай. Боннард смотрел на Вариан с нескрываемым уважением.
- Ого! Он мог спихнуть тебя со скалы одним ударом клюва!
- В поведении Гиффа не было злого умысла.
- Вариан, - сказал Кай, взяв ее за руку, - прошу тебя, впредь будь осторожнее.
- Кай, это же не первый контакт. - Она заметила, что он никак не может успокоиться. - Я всегда очень осторожна. Иначе бы меня здесь не было. Заводить дружбу с неизвестными животными и есть моя работа. Но как же мне узнать, насколько зрелыми они рождаются, если их птенцов так надежно оберегают... - Она замолчала и удивленно присвистнула. - Понятно, Гифф бросился защищать птенца, потому что защита детенышей для него дело привычки. Значит, они рождаются неумехами и какое-то время нуждаются в уходе и опеке. И все-таки, - сказала она грустно, - мне бы хотелось заглянуть в одну из этих пещер...
- Посмотри, Вариан, - прошептал Боннард, сделав еле заметное движение указательным пальцем.
Вариан медленно повернула голову и увидела рядок малышей Гиффов, глазеющих на них с вершины скалы: их крылья были отведены за спину так, что когти, растущие из середины крыльев, служили дополнительной опорой. Вариан засмеялась, покачала головой и пробормотала что-то о горе-наблюдателях, за которыми ведется наблюдение.
- Значит, за нами опять следят, - сказал Кай, прислонившись к борту флиппера и скрестив на груди руки. - Ну, какова дальнейшая программа? Пусть себе изучают наши утренние привычки? Поработаем моделями?
- Как хочешь. Было бы интересно узнать, надолго ли хватит их любопытства. Смотрите, там тоже что-то происходит. - Она указала на небо, туда, где по-прежнему кружили Гиффы. Несколько групп отделились от стаи и, мерно взмахивая мощными крыльями, начали удаляться в разных направлениях. - По всей видимости, наш визит все-таки не совпал с их выходными, - сказала она, сверкнув белозубой улыбкой. - Боннард, если я подсажу тебя на крышу флиппера, наверное, ты сможешь увидеть площадку. Расскажешь, почему птенцы так жалобно пищат. И посмотри, обо что споткнулся тот малыш, которому я хотела помочь.
- Давай.
- Только на куполе стой смирно. А то твои бутсы поцарапают пластик. Нет-нет, снимать их не надо, - добавил Кай, увидев, что Боннард наклонился, чтобы снять ботинки.
Они подбросили его наверх, и, с величайшей осторожностью ступая по куполу, мальчик скоро нашел подходящую точку обзора.
- Там, наверху, мертвые скаты, Вариан, и еще какие-то водоросли, похожие на слизь. Вот это да, как вам это понравится?
Малыши, привлеченные движениями мальчика, тоже заковыляли, меняя позицию, и выстроились в ряд напротив него. Возмущенный Боннард подбоченился и посмотрел на них строгим взглядом - птенцы жалобно запищали и попятились от края скалы. Кай и Вариан забавлялись, наблюдая за поединком детей.
- Эх, оператор, какие дивные кадры ты упустил!
- Я же не знал!
- Спускайся, - сказала ему Вариан. Она уже узнала то, что хотела.
Она подошла к краю уступа, легла на землю и посмотрела в пропасть.
- Мне не позволено подниматься. А спускаться-то можно? Там, внизу, метрах в двадцати, есть пещера, вон там, слева. Кай, ты мог бы спустить меня на ремнях.
Каю не по душе была такая гимнастика. Несмотря на то что ремни от защитного пояса, привязанные к наружным креплениям флиппера, выдерживали даже вес гравитанта, Кай был рад, что не он болтается на конце маятника. Вариан же все было нипочем - она упрямо шла к своей цели.
- Они наблюдают, Боннард? - по переговорному устройству спросила Вариан.
- Да, птенцы, Вариан, и еще один наблюдает, с воздуха.
- Посмотрим, появятся ли у них возражения...
- Вариан... - Кай заметил, что взрослая птица подлетела довольно близко к висящей над пропастью Вариан, и не на шутку разволновался.
- Он всего лишь смотрит, Кай. Я так и думала. Еще один виток и... Все.
Она подняла с уступа камешек и бросила его в пещеру. Потом бесстрашно шагнула внутрь.
- Похоже, в ней уже не живут. Гигантская пещера! Уходит так глубоко, что не видно конца. Ее голос становился все тише.

Предыдущая страница 20 Следущая страница


Энн Маккeфри

- Нет, подождите-ка. Именно это мне и нужно. Яйцо. Яйцо? Как же они впустили меня? Ох, оно воняет. Дохлое. Маленькое. Значит, теперь у меня есть свидетельство того, что они рождаются недоразвитыми. Правда, косвенное. Гм. Здесь много травы, целая копна, по форме напоминает гнездо. Но какое-то разоренное, так что я ни в чем не уверена. А не могли они покинуть пещеру из-за этого бесплодного яйца? Нет ни рыбных костей, ни чешуи. Наверное, съедают все подчистую. Значит, хорошее пищеварение.
Слушая по переговорному устройству ее монолог, прерываемый восклицаниями при каждой новой находке, Боннард и Кай обменивались добродушными взглядами.
- Гнездо сделано не из луговой травы, волокна больше напоминают болотную растительность. Интересно... Отлично, Кай, - ее голос стал звонче и чище, значит, она уже вышла из пещеры. - Вытаскивай меня отсюда.
Когда она ступила на ровное место, они увидели, что из ее набедренных сумок торчат пучки сухой травы, а комбинезон на груди вздут наподобие горба - Вариан положила за пазуху яйцо.
- Ну, как тут у вас, все спокойно? - спросила она. Кай покачал головой. Он уже отвязывал ремни от флиппера, а Боннард бросился освобождать Вариан от ее ноши.
- Да, яйца у них небольшие. Можно его встряхнуть?
- Сколько угодно. То, что внутри, давно сдохло.
- Почему?
Вариан пожала плечами:
- Пусть Тризейн посмотрит, может, поймет. Не вижу надобности разбивать его. Дай мне вон тот полиэтилен, Кай. - И она аккуратно завернула яйцо, обложив его сухой травой, а потом стряхнула с перчаток грязь, показывая этим, что дело сделано. - От такой работенки страшно хочется пить. - Она подошла к флипперу, чтобы вскрыть еще несколько банок. - Знаешь, - сказала она, сделав пару жадных глотков, - мне кажется, каждая группа Гиффов выполняет какое-то конкретное задание...
- Значит, остаемся на месте, посмотрим, что они принесут? - спросил Кай.
- Если не возражаешь.
- Нет. - Он задрал голову вверх, чтобы взглянуть на птенцов - некоторые из них уже утратили интерес к незваным гостям и толпились в дальнем конце площадки. - Больше всего мне нравится, что мы поменялись ролями.
- Мне страшно хочется попасть в жилую пещеру...
- Не много ли для одного дня?
- Да, пожалуй, ты прав, Кай. Я слишком многого хочу. Во всяком случае, мы убедились в том, что они вполне дружелюбны. Тот взрослый Гифф понял, что в моем поведении нет ничего угрожающего, понял, что я шла на помощь. Ведь он взял мой подарок...
Странный звук, тоненький и отрывистый, донесся откуда-то издалека. Звук этот был так пронзителен, что проник сквозь купол флиппера. Они подняли головы вверх. Привлеченные тем же звуком, заволновались птенцы на скале. Вариан жестом приказала Боннарду взять камеру, но мальчик, не дожидаясь указаний, уже схватил аппарат и нацелил его на засуетившихся птенцов.
Из нор высыпали целые полчища птиц. Птицы падали со скалы, в воздухе расправляли крылья, разворачивались к юго-западу и, в который раз демонстрируя чудеса скорости, исчезали в туманной дымке.
- Именно там выход в море. Рыбаки?
- Птенцы расступаются, - сказал Боннард. - Похоже, собираются полакомиться рыбой.
В это время из тумана возникли новые Гиффы, они летели очень низко, над самой водой, с видимым усилием поднялись на вершину скалы и наконец приземлились - и сели нахохлившись, не складывая крыльев. Вариан была уверена, что видит в когтях у одной из птиц пучок зеленой травы. Они отдыхали, и птенцы не торопились, стояли на месте, иногда толкая друг дружку и переминаясь с лапки на лапку. Боннард, воспользовавшись передышкой, шагнул к люку флиппера, но Вариан задержала его: как раз в эту минуту на их террасу сел взрослый Гифф.
- Не вздумай пошевелиться, Боннард. Гифф зорко следил за флиппером.
- Теперь медленно отходи от люка, сюда, ко мне, - сказала мальчику Вариан и, когда тот завершил свой маневр, с облегчением вздохнула. - Что я говорила тебе в прошлый раз? Не мешай животным, когда они едят. Так что, если хочешь сохранить добрые отношения с ними, не следует, черт возьми, тревожить их перед завтраком.
- Прости, Вариан.
- Ладно, Боннард, чего уж там. Но ты должен знать такие простые вещи. К счастью, ничего страшного не случилось - не пострадали ни ты, ни наша миссионерская деятельность. - Она улыбнулась огорченному подростку. - Не грусти. Благодаря тебе мы еще кое-что узнали. Видишь, они ни на минуту не спускали с нас глаз. И они поняли, где находится люк флиппера. Очень умные существа, ничего не скажешь.
Не отрывая взгляда от их стражи, мальчик опустился на дно флиппера.
Три четверти часа они провели в ожидании. Потом Кай, забыв о том, что двигаться нужно как можно медленнее, вскинул вверх руку, указывая на возвращающихся Гиффов. Со всех сторон неслись гортанные крики, а в воздухе было так много птиц, что Боннард пожаловался - на этих кадрах не будет никакой информации, одна мешанина из покрытых шерстью тел и крыльев.
Боннард и Вариан увидели повторение знакомой сцены: из сетей начала вываливаться поблескивающая чешуей рыба. Птенцы заковыляли к ним, а взрослый Гифф, заметив, что один из них засовывает рыбу в горловой мешок, стукнул его по голове и заставил выплюнуть. Кай наблюдал за другой взрослой птицей: она отделяла от рыбы скатов, ловкими движениями клюва выхватывая их из общей кучки и щелчком отправляя с края скалы обратно в воду. Закончив работу со своей стороны наваленного горой улова, Гифф тщательно очистил клюв о камень.
- Я заснял, Вариан, - заверил девушку Боннард. А Кай в этот момент заметил еще одну любопытную сцену: одному из взрослых Гиффов другие птицы набивали горловой мешок. Потом этот Гифф заковылял к пропасти, ринулся вниз и исчез в одной из самых крупных пещер. Место улетевшей птицы заняла вторая, ее зоб тоже набили рыбой, и она исчезла - но уже в другой просторной норе. Малышам разрешили есть - по одной рыбине за раз. Двум птенцам попались скаты. От испуга они повалились навзничь и барахтались до тех пор, пока Гифф-воспитатель не поднял их, как в прошлый раз. Боннард раскапризничался из-за того, что ему приходилось снимать из флиппера, а не с крыши, откуда лучше была видна эта забавная сценка.
Постепенно улов уменьшался, стенды теряли к нему интерес и один за другим оставляли вершину. Вскоре скрылись все Гиффы. Люди молча ждали. Потом Кай занервничал от безделья и стал проявлять нетерпение. Вариан тоже понимала, что продолжать наблюдение из флиппера или с уступа скалы абсолютно бессмысленно - больше они ничего не увидят.
Было уже далеко за полдень. Отснятых сегодня пленок хватит на долгие часы работы. Она заявила, что пора трогаться в путь. Оба мужчины обрадованно засуетились. Кай проверил взлетный стопор, велел Боннарду пристегнуть ремни и сам тоже пристегнулся. Ей стало смешно: пилот еще не занял свое кресло, а пассажиры уже в полной готовности.
Наконец она взлетела и на прощанье сделала круг над вершиной - на площадке оставались только маленькие скаты, обреченные на высыхание и распад. Она нашла ответы на несколько мучивших ее вопросов, но самое главное - происшествия этого дня здорово подняли настроение. И вообще, она так давно мечтала об этой поездке, что была рада уже тому, что поездка все-таки состоялась.

ГЛАВА 8

Они закружили над лагерем. В лагере не было ни души. Кай заметил, что нет ни одного флиппера. На месте был только Денди: подогнув заднюю лапу, он мирно дремал в своем загончике. Почему-то его поза успокоила Кая. Если в лагере что-то случалось или начиналась суматоха. Денди обычно испуганно жался к ограде.
- Наверно, все отдыхают, - сказала Вариан.
- Должно быть, ребята рано вернулись на свои базы.
- Да, но где же мои гравитанты? Ведь все флипперы не могут быть в полетах.
- Баккун говорил, что он хочет слетать к себе, - сказал Боннард.
- К себе? - хором отозвались Кай и Вариан.
- Да. На север, - сказал Боннард, показывая пальцем направление. - У Баккуна есть особое место на севере.
- Что за "особое место"? - спросила Вариан, взглядом показывая Каю, что вопросы будет задавать она. - А ты там бывал?
- Да, на прошлой неделе, когда мы вместе работали. Я бы не назвал это место каким-то особенным, просто круглая поляна в лесу, которая упирается в отвесную скалу. Там у Баккуна целое стадо громадных травоядных вроде Мейбл, есть и другие, поменьше. У них у всех рваные бока, Вариан. Баккун говорил мне, что Паскутти ими интересуется. А разве тебе он ничего не рассказывал?
- Наверное, просто не было времени, - сказала Вариан так небрежно, что Кай сразу понял - Паскутти ничего ей не говорил.
- Времени? Но ведь это было неделю назад!
- Мы все были страшно заняты, - нахмурившись, сказала Вариан. Она уменьшила скорость и мягко посадила флиппер на землю.
У входа их поджидала Ланзи.
- Удачно прокатились? - спросила она.
- Да, очень здорово. А здесь у вас тоже все наслаждаются покоем? - спросила Вариан.
Ланзи посмотрела на нее долгим испытующим взглядом.
- Насколько я знаю, да, - неторопливо ответила она и, пока закрывала ворота, так и не отводила от Вариан глаз. - Терилла что-то рисует в домике Габера, Клейти читает в столовой.
- Можно я покажу Клейти наши кассеты, Вариан?
- Ради Бога. Только не сотри что-нибудь по ошибке!
- Вариан! Я неделями работал с кассетами и ни разу ничего не стер!
Кай видел, что Вариан хочет избавиться от Боннарда. Он понимал также, что между женщинами уже состоялся какой-то тайный обмен информацией и им не терпится продолжить разговор без свидетелей. У Кая тоже возникло несколько вопросов к Вариан - о Баккуне, Паскутти и капканах на травоядных ящеров.
- А мои ребята уехали? - спросил Кай у Ланзи, чтобы нарушить неловкое молчание. Боннард уже ушел. Остановился у загона, чтобы погладить Денди, и затем направился в глубь поселка.
- Да, все, кроме Баккуна. Он улетел с гравитантами на какую-то увеселительную прогулку. - Ланзи кивнула в сторону шаттла, и они направились к нему. - Помнишь, ты спрашивал меня насчет склада, Кай? - спросила она, понизив голос. - Кто-то копался в аптечке. Кроме того, по неизвестной причине подозрительно быстро сел блок питания пищевого синтезатора. Сейчас я поставила новый аккумулятор, но и он уже выдыхается, а ведь я почти не пользовалась им. Поэтому сегодня утром я попросила Портегина, чтобы он перед вылетом проверил его исправность. Он сказал, что с самим аппаратом все в порядке. Просто им кто-то еще попользовался. Что было синтезировано, я не знаю.
- Ланзи, куда отправились гравитанты? - спросила Вариан.
- Понятия не имею. Я была на складе, когда услышала гул взлетающих флипперов и поясов-подъемников. Потом пришел Портегин, он и сказал мне, что гравитанты улетели... - Ланзи помолчала и нахмурилась. - Очень странно. Я ведь была на складе, почему тогда они не пришли ко мне за едой?
- Нет! - слабым голосом вскрикнула Вариан, напугав докторшу и Кая,
- Что случилось, Вариан?
Она страшно побледнела, обмякла и устало прислонилась к стене.
- Нет, наверное, я ошибаюсь.
- Ошибаешься? - недоуменно спросила Ланзи.
- Скорее всего. Ведь не могли же они взяться за старое! Или могли, а, Ланзи?
- За старое? - С тем же недоумением Ланзи пристально смотрела на растерянную Вариан. - Неужели ты думаешь...
- Ну почему же тогда Паскутти так заинтересовался ранеными травоядными? Если этот интерес носит научный характер, почему он держит его в тайне от меня? Никогда не думала, что Баккун такой бессердечный. Сказать такое ребенку... Ланзи фыркнула:
- Гравитанты невысокого мнения о "недоносках", впрочем, и о кораблянах - тоже, а дети на их родной планете скорее умрут, чем проболтаются...
- О чем это вы говорите, никак не пойму? - спросил Кай.
- Боюсь, подозрения Вариан не лишены оснований.
- Какие подозрения? - раздраженно спросил Кай.
- Что гравитанты перешли на животные белки. - Спокойный сухой тон Ланзи не смягчил удара, нанесенного Каю этим заявлением.
Каю показалось, что он заболел - так сильно его затошнило.
- Они... - Он так и не смог повторить ее фразу и заменил слова отчаянным жестом. - Но ведь они члены Федерации. Они цивилизованные существа...
- Работая в Федерации, они приноравливаются к ее законам, - безжизненным голосом сказала Вариан. Она так и не справилась с потрясением. - Но я уже ездила с ними в экспедиции, так вот - они это делают при каждом

Предыдущая страница 21 Следущая страница


Планета динозавров I

удобном случае... Просто я не предполагала... я заставляла себя не думать, что это может случиться и здесь.
- Они тщательно скрывают это, - сказала Ланзи. - Не думайте, что я их оправдываю. Но если бы Боннард не проболтался... нет, - Ланзи хмуро уставилась в пол, - все равно я все время об этом думала, с той самой ночи...
- С той ночи, когда угостила их фруктовым вином. - Вариан повернулась к Ланзи и ткнула в нее пальцем. - Они не были пьяны! Просто сильно возбуждены. А знаешь чем? - Никто не успел ответить на ее риторический вопрос. - Актом насилия...
- Да, жестокость в сочетании с алкоголем очень сильно действует на гравитантов, - сказала Ланзи, понимающе кивнув. - У них от природы замедленный обмен веществ, - обратилась она к Каю. - И слабая половая потенция, которая в экспедиционных условиях усиливается. Поэтому они и служат в КРВ. Получают необходимые им стимуляторы и... - Ланзи пожала плечами.
- Это моя вина. Мне не надо было позволять им пить в ту ночь. Ведь я знала. Понимаешь, - Вариан решила быть откровенной до конца, - именно в тот день Клыкастый жестоко ранил одного из травоядных. Я видела, как загорелись глаза у Тардмы и Паскутти, правда, в тот момент я подумала, что это мне только кажется...
- Значит, они получили нужный им заряд жестокости, а я спровоцировала их, угостив фруктовым пойлом. - Ланзи хотела взять на себя часть ответственности за случившееся. - Вот они и устроили себе веселую ночку!
- А мы-то думали, что они рано ушли, чтобы выспаться! - Вариан хлопнула себя по лбу, проклиная за недогадливость. - После такой-то попойки... - Она начала хохотать, но потом резко остановилась и выдохнула: - Ох, нет, не то...
- Ну, что еще? - требовательно спросил Кай.
- Они вернулись.
- Вернулись? Куда? - растерялся Кай.
- Помнишь, я тебя спрашивала, не брал ли ты грузовой флиппер? - ответила вопросом Вариан.
- Они вернулись и добили того травоядного, чтобы сожрать его мясо, да? - обратилась к Вариан Ланзи.
- А нельзя ли обойтись без этого вульгарного жаргона? - сказал Кай, злясь и на докторшу, и на свой вновь взбунтовавшийся желудок.
- Пожалуйста, - согласилась Ланзи, и продолжила" - Они явно испытывали нужду в дополнительном животном протеине...
- Ланзи!
Теперь Вариан попыталась остановить ее, но доктор продолжала говорить в деловитой, бесстрастной манере медика.
- Я не сомневаюсь в том, что они едят, причем с наслаждением, животные белки. На своей планете с высокой гравитацией они бы без этого не выжили - там слишком мало овощей, которые может переварить человеческий организм. Вообще-то они уже начинают привыкать к общепринятой стандартной диете - к овощам и синтетическому белку. Я синтезировала для них пищу с высоким содержанием... - Ланзи умолкла. - Может, именно поэтому аккумулятор синтезатора сел так быстро?
- Они синтезировали протеин? - спросил Кай, отчаянно надеясь, что члены его экспедиции не окончательно отказались от соблюдения законов культуры питания.
- Нет, другие питательные вещества, которые не содержатся в мясе животных. Как раз обычных белков на складе не убавилось.
Вариан стало так дурно, что лицо ее приобрело зеленоватый оттенок. Она жестом попросила Ланзи помолчать.
- Не думала, что ты такая неженка, Вариан, - сказала Ланзи. - Наверное, это следствие воспитания. Планетяне еще не избавились от соблазна полакомиться мясом животных.
- Кай, ну и что мы будем делать?
- Хотя твой вопрос обращен не ко мне, - сказала Ланзи, - честно говоря, мне кажется, с этим ничего нельзя поделать. Они тщательно скрывают свои низменные наклонности. Однако, - в ее голосе зазвучала тревога, - все это лишний раз доказывает, что против природы не попрешь. Чтобы добиться положительного результата, многие поколения должны прожить в абсолютно новых условиях. Ох! - Это испуганное восклицание не вязалось с обычным для нее хладнокровием, с которым она излагала свою теорию. - Вот о чем я хочу спросить вас. - Взгляд ее помрачнел. - Ведь ИК вернется за нами?
- Нет никаких оснований сомневаться в этом, - твердо ответил Кай.
- А почему ты спрашиваешь, Ланзи? - спросила Вариан.
Каю показалось, что он не заметил в вопросе Ланзи того, на что обратила внимание Вариан.
- Габер не верит в это.
- Я уже говорил Дименону, - сказал Кай, чувствуя, что настал момент показать свою власть, - что пока у нас нет с ним связи, но Тхеков это не волнует, значит, и нам не о чем беспокоиться.
- Тхеки никогда не волнуются, - сказала Ланзи. - Волнуются только те, у кого короткая жизнь. Сколько времени у нас нет контакта с ИК, Кай?
Он поколебался, посмотрел на Вариан и по ее глазам понял, что можно сказать правду: Ланзи - надежный союзник.
- С тех пор как со спутника забрали наш первый отчет.
- Так долго?
- Мы подозреваем, что та космическая буря, которую ИК отправился наблюдать после нашей высадки, вызывает помехи и мешает ему забрать остальные отчеты. Тхеки тоже так считают.
Ланзи кивнула и помассировала затылок, видимо, чтобы снять мышечное напряжение.
- Наверное, Габер поделился с тобой своей идиотской идеей о том, что нас оставили здесь навсегда? - Кай рассмеялся, да так искренне, что сам удивился.
- Я тоже посмеялась над Габером, но вот у гравитантов, по-моему, чувство юмора не слишком хорошо развито.
- Теперь понятно, почему они ведут себя столь агрессивно, - сказала Вариан. - На этой планете они чувствуют себя как дома, у них хватит сил выжить.
- Сил выжить хватит у этого поколения, - нравоучительно сказала Ланзи, - но не у следующего.
- Зачем ты говоришь об этом? - сердито спросил Кай. - Следующее поколение... Ведь мы не имплантированы!
- А я и не думаю об имплантации, - спокойно возразила Ланзи. - Нас слишком мало для нормального генетического фонда, да и по возрасту мы не подходим. Но это не помешает гравитантам взбунтоваться и...
- ...и остаться на Айрете? - Кай был потрясен.
- Ну и что, здесь есть все, что им нужно, - сказала Ланзи. - Алкоголь, животный белок... Гравитантам нравится жить по своим законам, Ты ведь знаешь об этом, Вариан. Я слышала, что несколько групп гравитантов, оказавшись на планете, просто пропали без вести. Представляете, исчезает целая группа.
- Они не посмеют этого сделать, - сказал Кай, охваченный отчаянием и бессильным гневом. Он понимал, что не в его силах помешать гравитантам осуществить этот план. Во-первых, гравитанты обладают огромной физической силой. Во-вторых, они с Вариан подозревали, что гравитанты признают за ними власть только потому, что на данный момент их это устраивает.
- - Посмеют, и было бы лучше, если бы мы в этом признались - хотя бы самим себе, - сказала Ланзи. - Правда, может случиться, что вы обнаружите на этой планете что-то настолько ужасное, что они передумают и решат возвратиться с нами. - Она сказала это таким неуверенным тоном, что им стало ясно - гравитантов не испугаешь ничем.
- Ну что ж, идея недурна, - сказала Вариан.
- Постой-ка! - сказал Кай. - С чего вы взяли, что у них есть такое намерение? Мне кажется, вы делаете из мухи слона. Мухлах! Зачем нам вмешиваться в сексуальные проблемы наших коллег? Они нас не касаются. Если для удовлетворения естественных потребностей им нужны стимуляторы, это их личное дело. На основании каких-то смутных догадок мы приписываем им отвратительные, неприемлемые поступки.
Ланзи немного смутилась, но Вариан не сдавалась.
- - И все-таки это мне совсем не нравится! Все идет не так, как надо. Я это чувствовала с того дня, как мы нашли Мейбл.
- Жестокость оказывает влияние не только на гравитантов,- сказала Ланзи. - Несмотря на всю нашу цивилизованность, эта жестокая планета, примитивная, отвратительная, может подействовать и на наш - на наши условные рефлексы. - Ланзи пожала плечами. - До ангелов нам далеко, в нас еще дремлют древние инстинкты. Так что с сегодняшнего дня я буду разбавлять свой налиток. - Она направилась к выходу. - Всем без исключения.
- Послушай, Вариан, но ведь пока мы ни в чем не уверены, - сказал Кай. Он видел, как она удручена. - У нас есть какие-то разрозненные факты...
- Да, на первый взгляд разрозненные... но, Кай, все это неспроста.
- На сегодняшний день у нас и без этого проблем хватает. Зачем выдумывать новые?
- Руководители для того и нужны, чтобы предвосхищать возникновение новых проблем.
- Например, потерю связи с ИК? - Кай попытался развеселить ее.
- Как раз это не наша проблема, а проблема ИК. Кай, я уже работала с гравитантами. Я даже... - она невесело улыбнулась, - я даже прожила две недели на Тормеке, планете с высокой гравитацией, чтобы понять, в каких условиях они рождаются. И я заметила, как сильно возбудило Тардму и Паскутти нападение Клыкастого на травоядное. Сильнее не бывает.
- Но не можем же мы вмешиваться в интимные обычаи людей, какими бы они ни были. Ведь так, Вариан? - Он замолчал, ожидая, что девушка согласится с ним, и она неохотно кивнула. - Значит, проблема поставлена, мы готовы встретиться с ней, правильно?
- Это моя первая серьезная экспедиция, Кай. Мне очень хочется, чтобы она закончилась благополучно.
- Моя дорогая коллега, пока ты прекрасно справляешься со своей ответственной работой. - Кай оторвал ее от стены и обнял. Ему не нравилось, что жизнерадостная Вариан впала в уныние, он был искренне убежден, что ее опасения беспочвенны. - • Ни один из моих геологов не растоптан, ни одному не откусили бок - очко в твою пользу... Ты открыла новые виды животных - еще одно очко... И вообще, знаешь, нам бы тоже не помешало заняться любовью...
Вариан испуганно на него посмотрела. Кай расхохотался и, поскольку она не сказала ни слова, принял ее молчание за согласие и крепко поцеловал. Она не стала противиться, а, наоборот, ответила на поцелуй, и они на весь вечер уединились в домике Кая.

ГЛАВА 9

Вариан отлично выспалась, прекрасно отдохнула, и утром следующего дня ей уже казалось, что планета, которая спровоцировала ее на то, чем она занималась вчера вечером, наверное, не так уж плоха. Может быть, Ланзи ошибалась, предполагая, будто, отказываясь от употребления синтетического белка, гравитанты собираются... Ну конечно, ведь у них нет доказательств того, что гравитанты провели выходной, наслаждаясь атавистическим чревоугодием, а не любовными утехами.
Кай был прав. Пока нет улик, бессмысленно подозревать гравитантов в неблаговидных поступках.
"Легко сказать, да трудно сделать", - подумала Вариан чуть позже, когда занялась составлением дневного расписания работ. Она не могла бы сказать со всей определенностью, что именно изменилось в поведении ее группы, но если раньше она всегда чувствовала непринужденно в отношениях с Тардмой и Паскуттп, то сегодня, судя по некоторым вскользь брошенным фразам и случайным жестам, они явно не принимали ее всерьез. Хотя гравитанты вели себя как всегда сдержанно, она не могла отделаться от ощущения, что они заважничали. Их самодовольные лица вызывали у нее неосознанное раздражение. Как и прежде, команды ксенобов должны были идти впереди геологов, чтобы обследовать территории, на которых будет вестись разведка. В густых зарослях прячутся неизвестные животные, хотя и маленькие, но наверняка опасные: индивидуальные силовые аппараты могут оказаться слабой защитой.
Когда двое гравитантов шли впереди нее к ангару с флипперами, она заметила, что Паскутти слегка прихрамывает. Вариан и Кай договорились ни о чем не расспрашивать их, поэтому на сей раз Вариан решила скрыть свое любопытство. Но неуловимое изменение в их отношении к командирам постоянно действовало ей на нервы.
Поэтому, когда из-за проливного дождя и порывистого ветра ухудшилась видимость и стало трудно метить животных, она с огромным облегчением разрешила сворачивать работы. Первым об отдыхе взмолился Паскутти, и Вариан испытала чувство мстительного удовлетворения.
Когда они вернулись в лагерь, Ланзи как раз шла из шаттла в свой домик. Она незаметно подозвала Вариан к себе.
- Вчера что-то произошло, - доверительно сообщила Ланзи. - У Танегли на щеке глубокая царапина. Он сказал, что поцарапался об острую ветку, когда наклонялся за каким-то растением. - Судя по выражению лица Ланзи, она не верила этому объяснению.

Предыдущая страница 22 Следущая страница


Энн Маккeфри

- А я готова поклясться, что Паскутти старательно скрывает хромоту.
- Ого, а у Баккуна левая рука почти не работает.
- В некоторых примитивных обществах самцы дерутся из-за самок, - сказала Вариан.
- Этот вариант не проходит. На левой руке у Берру повязка. Дивисти и других я сегодня еще не видела, но мне бы хотелось вызвать их всех на медосмотр. Правда, не так давно уже осматривала их на предмет реакции на алкоголь.
- Может, Берру просто не понравился тот мужчина, который ее отбил? Ланзи фыркнула:
- Да ладно, вчера она была так возбуждена, что ее устроил бы любой. А почему ты сегодня так рано вернулась?
--• Ужасная буря. Работать невозможно - не видно ни зги. Мне показалось, - медленно добавила она, - что Паскутти н Тардма очень хотели вернуться пораньше.
- Я поставила новый аккумулятор на пищевой синтезатор. Буду следить за расходом энергии. Танегли говорит, что нашел еще два съедобных фрукта и растение, в корнях которого содержится много питательных веществ. Нашел вчера. Во всяком случае, так он говорит...
- А не могли мы ошибиться в своих догадках?
- Могли.--- Но в голосе Ланзи не было уверенности.
- Хочешь, я узнаю у Боннарда координаты так называемого "места" Баккуна.
-- Хорошо, хотя я против того, чтобы вмешивать в эти дела детей.
-- Я тоже против. Но они входят в состав экспедиции, и на них это может повлиять так же, как на взрослых. Может, просто при случае слетать с ним в том направлении, куда ездил в тот день Баккун?
-- Не стоит, пожалуй, злоупотреблять откровенностью мальчика.
- Посоветуюсь с Каем.
Кай тоже возражал против расспросов Боннарда. С другой стороны, было очень важно узнать, что же все-таки происходит. Если гравитанты на самом деле вернулись к старым привычкам, они с Вариан должны в этом убедиться и принять соответствующие меры. Он попросил Вариан соблюдать осторожность в расследовании и сохранять цель поездки в тайне даже от Боннарда.
Удобная возможность представилась ей через два дня. Кай с Баккуном улетели на север, чтобы замерить глубину залегания жилы урановой смолки, открытой Берру и Тривом. Вслед за двумя геологами вылетели на поясах-подъемниках Паскутти и Тардма. Они должны были с безопасного расстояния выследить и поместить несколько крупных чудовищ, обитающих на мелководье. Вариан хотела слетать чуть дальше на северо-запад и попросила Боннарда поехать с ней оператором.
Они с Боннардом хорошо потрудились и вроде бы по чистой случайности оказались в интересующей Вариан местности. Она проверила отснятые Баккуном кассеты.
- Скажи, не здесь ли Баккун держит свое стадо травоядных?
Оторвавшись от камеры, Боннард оглядел окрестности.
- На Айрете все выглядит так однообразно - сплошные пурпурно-зеленые джунгли. И солнца нет - трудно ориентироваться. Постой-ка. По-моему, там были эти молодые горы, эти три пика...
- Значит, кое-чему ты все-таки научился, - стала поддразнивать его Вариан.
Боннард смущенно запнулся.
- Ладно, вообще-то Баккун велел мне никому не рассказывать. Мы летели прямо на центральный пик. И приземлились за этими холмами, за перевалом. - Потом он добавил: - Там мы нашли золото.
- На этой планете золото не самая ценная вещь.
- Значит, нас вряд ли бросят здесь навсегда? От неожиданности Вариан резко крутанула руль, флиппер дернулся, и пристяжной ремень впился в грудь мальчика. Ругая себя за потерю выдержки, а Габера - за длинный язык, она выровняла полет.
- Неужели Габер так жаждет остаться? - рассмеявшись, спросила она. Она очень старалась, чтобы смех не показался мальчику фальшивым. - Этим старым чудикам всегда хочется, чтобы их последняя экспедиция длилась как можно дольше.
- Вот как, - сказал Боннард. Об этом он не задумывался. - Терилла считает, что он говорил на полном серьезе.
- Мы часто выдаем желаемое за действительное. Неужели и ты хочешь подольше пожить на Айрете? Мне казалось, тебе не нравится эта вонючая планета, а, Боннард?
- Она не так уж плоха, а к запаху я уже привык.
- Не стоит привыкать к ней, дружок. Мы обязательно вернемся на ИК. А теперь посмотри-ка повнимательнее, я хочу проверить...
Они перелетели через первый из холмов. Нужда в пояснениях Боннарда отпала сама собой: Вариан и без его помощи нашла "особое место" Баккуна. Она увидела несколько гигантских костей и пять черепов. Онемев от этой картины, Вариан пошла на посадку неподалеку от мощных обугленных костей, оставшихся на месте огромного костра, следы которого не смогли смыть продолжавшиеся несколько дней ливни.
Она потрясение молчала и была признательна Боннарду, который тоже не произнес ни слова.
Она посадила флиппер между кострищем и первым из пяти черепов. В черепе между глазницами зияла круглая дыра, слишком большая, чтобы быть пулевым отверстием от выстрела, произведенного с близкого расстояния из станнера. Скорее всего, в зверя издалека метнули чем-то тяжелым и острым, причем с такой силой, что по костям черепа в разные стороны разбежались трещины. Такие же отверстия были еще в двух черепах, а третий был, по всей видимости, отрублен несколькими ударами какого-то острого орудия в самой узкой части шеи. Пятый череп не был поврежден, так что нельзя было понять, каким образом животное встретило свою смерть.
Земля на этой небольшой, ограниченной отвесной скалой поляне, вытоптанная и усеянная многочисленными рытвинами, была молчаливым свидетелем разыгравшейся здесь драмы.
- Вариан! - Виноватый голос Боннарда отвлек ее от сумбурных мыслей. Он протягивал ей какую-то оборванную тряпку из той же ткани, из которой были сшиты их космические комбинезоны, только более темную и твердую - обрывок рукава с уцелевшей манжетой, большой манжетой, манжетой от левого рукава. Она содрогнулась от отвращения, но взяла у него вещественное доказательство и спрятала его в карман.
Решительным шагом она направилась к кострищу, чтобы получше рассмотреть обугленные черепные кости и очаг, выложенный из камней, на которых, должно быть, располагался вертел. Ее мутило, она дрожала от омерзения.
-- Ну хватит, Боннард, мы уже вдоволь насмотрелись, - сказала она, жестом приказывая ему следовать за ней к флипперу. Она еле сдерживала себя - ей хотелось бежать без оглядки с этой кошмарной поляны.
Когда они уселись и пристегнулись, она повернулась к белому как мел Боннарду. Интересно, у нее такой же бледный вид?
- Ты ничего никому не будешь рассказывать, Боннард. Ничего.
Трясущимися руками она записала координаты. Подняв флиппер в воздух, она рванула вперед, врубив двигатель на полную мощность, чтобы между нею и полем кровавой бойни стало больше свободного пространства, чтобы как можно скорее убраться из этой мертвецкой.
Ни она, ни Кай не имели права игнорировать такое чудовищное нарушение основных устоев Федерации. В какой-то момент она пожалела о том, что отправилась сюда не одна: тогда бы она смогла закрыть глаза на увиденную ею картину. Или хотя бы попытаться забыть, как забывают ночные кошмары. Но Боннард стал свидетелем, так что путь к отступлению отрезан. Гравитанты должны быть преданы общественному суду. Но кто знает, насколько действенными окажутся слова против их физической силы. Если они решились убивать животных и пожирать их мясо, значит, для них уже не существует никаких авторитетов.
Эти ужасные мысли сопровождались приступами тошноты, и, чтобы прийти в себя, Вариан энергично тряхнула головой.
- - Живое существо, еще не помеченное, - мрачно сказал Боннард.
Желая любым способом отвлечься от обессиливающих ее кошмарных мыслей, Вариан развернула флиппер и стала преследовать животное. Вот оно показалось в просвете между деревьями.
- Пометил, - сказал Боннард. - Это один из клыкастых. Знаешь, Вариан, он ранен!
Хищник закружил по поляне и внезапно вытянулся во весь рост, яростно хватая воздух коротенькими породами лапками. Из-под ребер клыкастого торчал толстый сук, из раны ручьями струилась алая кровь. Вариан поняла, что сук был грубо сработанным копьем, с: чудовищной силой пронзившим бок зверя.
- Разве мы не будем оказывать ему помощь, Вариан? - спросил Боннард, когда она снова развернула флиппер.
- Одним нам не справиться, Боннард.
- Но ведь он умрет!
- Да, но сейчас мы ничем ему не поможем. Мы не сможем даже приблизиться к нему на такое расстояние, которое позволило бы впрыснуть в рану лекарство. Надеюсь, ему удастся вытащить это... - Она сама не поняла, почему осеклась, ведь она не собиралась оправдывать гравитантов, а Боннарда уже ничем не испугаешь.
Разве не плотоядные преподали гравитантам урок жестокости? Сколько еще раненых животных встретят они с Боннардом в этой части планеты?
- Ты случайно не заснял его на пленку, Боннард?
- - Да, заснял.
- Спасибо. Я возвращаюсь домой. Нужно как можно скорее поговорить с Каем. - Боннард посмотрел на передатчик, но она отрицательно покачала головой. - Это исключительный случай, Боннард. И вообще, еще раз прошу тебя - ничего никому не говори и... - Она хотела добавить: "Держись подальше от гравитантов", но при виде напряженного, расстроенного лица мальчика решила, что такой совет будет излишним.
Какое-то время они молчали.
- Вариан?
- Да, Боннард? - Она надеялась, что сможет ответить на его вопрос.
- Но почему? Почему они сделали такую ужасную вещь?
- Мне и самой хотелось бы понять это. Нельзя однозначно объяснить мотивы жестокости и насилия. Мне всегда внушали, что насилие возникает тогда, когда нет иного выхода для накопившегося раздражения и отчаяния.
- - Но на каждое действие есть противодействие, Вариан. Это первое правило, с которым знакомят на космическом корабле. Все взаимосвязано.
- Да, потому что вы, корабляне, всегда находитесь или в свободном падении, или в открытом космосе, следовательно, прежде всего вы должны научиться контролировать свои эмоции и поступки.
- Но ведь на планетах, где родились гравитанты, и у тебя жизнь проходила бы в постоянной борьбе с высокой гравитацией, - продолжал рассуждать Боннард. Вариан видела, что, пытаясь понять случившееся, он бросается из крайности в крайность.
- До тех пор пока я не приспособилась бы к этой жизни и не перестала относиться к ней как к борьбе.
- А к жестокости можно привыкнуть? - Боннард был потрясен. Вариан горько усмехнулась:
- Да, Боннард, можно привыкнуть и к жестокости. Миллионы лет назад люди жили в мире насилия, и им приходилось как-то приспосабливаться.
- Как я рад, что родился в наше время.
На это Вариан ничего не ответила. Интересно, а она этому рада? Раньше, когда люди еще стремились к цивилизации, которая отвергает употребление животной пищи, которая не навязывает собственных законов другим народам, для которой в порядке вещей доброжелательные, миролюбивые отношения с самыми разными, самыми диковинными существами, - так вот, раньше, даже всего лишь триста лет назад, женщине еще приходилось сталкиваться с проявлениями варварства и бороться с ними. Одно дело, когда звери дерутся и убивают друг друга, повинуясь закону естественного отбора. Это еще можно понять. Правда, знание законов эволюции никогда не мешало ей спасать более слабого, если это было возможно. Но то, что человеческие особи, более сильные, более ловкие и гораздо более опасные из-за своей сложной психической организации, нападают на глупую скотину из спортивного удовольствия, было несомненной дикостью.
Что же им с Каем делать? И снова она пожалела, что взяла с собой Боннарда. Хотела всех перехитрить - вот и доигралась. Только травмировала его зрелищем бессмысленной жестокости. Но разве она предполагала увидеть такое, когда отправлялась взглянуть на "особое место" Баккуна? Откуда она знала? Теперь, когда все вышло наружу, необходимо принять самые строгие меры. Теперь уже не скажешь, что гравитанты держат в тайне свои низменные забавы. И раскаиваться в том, что она влезла во все это, тоже слишком поздно.
С другой стороны, на этой планете, где, кроме них, нет ни одного разумного существа, лучше быть в курсе любых варварских акций. Успокаивало ее и то, что объектом низменных страстей гравитантов стали тупые травоядные и хищники, а не восхитительные золотистые Гиффы. Если бы зло причинили им... Она чуть не задохнулась от ярости. Никогда в жизни она не злилась так сильно.
Вариан попыталась собраться с мыслями. Если она хочет командовать

Предыдущая страница 23 Следущая страница


Планета динозавров I

другими, ей нужно держать себя в узде.
Они летели над широкой равниной, за которой лежало их гранитное плато. До лагеря было рукой подать. Она так надеялась, что Кай почему-нибудь да вернется в лагерь пораньше. Дурные вести не давали покоя - ей надо было серьезно выговориться. Против воли в голове у нее все время крутилась одна и та же тревожная мысль: чем же сейчас занимаются гравитанты?
Она посадила флиппер и уже на земле напомнила Боннарду, чтобы он не рассказывал ничего даже Клейти и Терилле, не говоря уже о Габере.
- Ты не знаешь Габера, - с улыбкой сказал Бон-нард. - Он страшно болтлив, но если речь идет не о картах и не о месторождении, он нем как рыба.
- Постой-ка минутку, Боннард. - Вариан жестом удержала его. Наверное, она опять совершает глупость, продолжая втягивать его в дела взрослых. Она вглядывалась в дрожащее энергетическое поле с танцующими голубыми искорками умирающих насекомых, пытаясь спокойно обдумать, кому еще кроме Кая в этом поселке можно довериться. Потом снова взглянула на мальчика, он кивнул, готовый выполнить ее указания.
- Боннард, я заберу аккумулятор из этого флиппера. Когда прилетят другие, ты и из них вытащишь аккумуляторы. Не удастся внести их в лагерь - спрячешь где-нибудь в кустах. Если кто-нибудь спросит, в чем дело, скажешь, что тебе велели прочистить клапаны. Да, это не вызовет подозрений. Ты все понял? - Давая ему инструкции, она уже отсоединяла блок питания. - Ты знаешь, где находятся аккумуляторы в маленьких флипперах? А как их снимать?
- Портегин показывал нам. - Он передал ей ручную лебедку, она прикрепила к ней тяжелый блок питания и вытащила его из флиппера. - Мне надо взять другую лебедку.
Они двинулись к воротам. По выражению его лица она поняла, что ему не терпится задать ей массу вопросов, но он так и не открыл рта. Их впустила Ланзи. Она с удивлением посмотрела на волочившийся за Вариан аккумулятор.
- Один из клапанов засорился, - сказала Вариан.
- Поэтому вы и вернулись так рано? Отлично. - Серьезное лицо Ланзи расплылось в широкой улыбке. Она махнула в сторону загончика Денди. Тризейн склонился над оградой и внимательно рассматривал малыша, который мирно похрустывал травкой, не обращая внимания на то, что за ним наблюдают.
- Тризейн вылез из своей лаборатории? Что стряслось?
- Пусть сам тебе расскажет. У него для тебя сюрприз.
- Сюрприз?
- Иди сюда, Боннард, возьми у Вариан эту штуковину и оттащи ее на место...
Вариан показала Боннарду на шаттл. Ланзи встретила этот жест изумленным взглядом.
- Ну, хорошо, отнеси его в шаттл, - сказала она, - и возвращайся. Тебе тоже будет интересно послушать о предполагаемом предке твоего питомца.
- Что? - удивился Боннард.
- Быстренько в шаттл и обратно. - Ланзи обеими руками подтолкнула его. - Клапаны блока питания, Вариан? Ведь это только отговорка, не так ли?
- Ланзи тебе уже сказала? - Тризейн оторвал взгляд от Денди и уставился на Вариан. - Ну почему же раньше никто ничего мне не говорил? То есть я, хочу сказать... почему я должен был ломать голову над клеточным строением каких-то обрывков тканей? Это существо... из нашего доисторического прошлого...
Эти странные слова заставили Вариан подбежать к нему.
- Доисторическое прошлое? О чем это ты, Тризейн?
- Видишь ли, этот экземпляр - замечательный образец примитивного травоядного...
- Я знаю...
- Нет, нет, дорогая Вариан, не просто примитивного травоядного этой планеты, а травоядного земного типа, из отряда непарнокопытных.
- Да, я знаю, что это непарнокопытное. Ось стопы у него проходит через средний палец.
- Вариан, ты нарочно издеваешься надо мной? Это животное, - Тризейн театральным жестом указал на Денди, - отдаленный предок лошади. Это самый настоящий чепрачный тапир. Земного типа!
Наконец-то до Вариан дошло значение сделанного Тризейном заявления.
- То есть ты пытаешься убедить меня в том, что этот зверь не просто похож на лошадь земного типа, но является ее прямым предком?
- Что значит "пытаешься убедить"? Я знаю, что говорю, Вариан.
- Этого не может быть, - сухо сказала Вариан, уверенная, что он подшучивает над ней.
Тризейн усмехнулся, гордо выпрямился и важно оглядел свою маленькую аудиторию.
- Может, я кажусь вам чудаком, этаким рассеянным ученым, который ничего не знает, кроме своей аналитической химии, но хочу заметить, что в своих выводах я никогда не ошибаюсь: хотя мне приходится проводить опыты на скорую руку и пользоваться далеко не лучшим оборудованием, за их результаты я ручаюсь. Недавно у меня сложилось впечатление, что кто-то хочет меня разыграть - чтобы проверить мою компетентность, что ли. Мне привезли на анализы ткани двух совершенно разных живых организмов, которые будто бы отлично уживаются на этой планете. Но меня на мякине не проведешь. Постыдились бы. Так вот, заявляю со всей категоричностью - трюк не удался. Образчики тканей, которые ваша бригада привозила на анализы, принадлежат живым организмам, обитающим на нескольких разных планетах. Что, разве Рикси не взяли с собой лаборантов? Или вы подсунули мне ткани животных с планеты Тхеков? ^
- А что ты скажешь о том образце, который Боннард принес тебе неделю назад? - Она почти не сомневалась в том, каким будет ответ Тризейна.
- Ах да, ну что ж - судя по клеточному строению животное вполне сравнимо с этим. Разумеется, позвоночное: в формуле крови преобладает гемоглобин - все как надо. Ну прямо как вот у этого парнишки! - И он ткнул большим пальцем в сторону Денди. - Боннард! - обратился он к мальчику. - Ланзи мне сказала, что ты спас детеныша?
- Да, сэр. Ну и кто же он?
- Чепрачный тапир, если только я не дал маху, - сказал Тризейн с некоторым панибратством, с которым взрослые обычно обращаются к молодежи.
- Это что, очень важно? - спросил Боннард у Вариан.
- Если он и в самом деле настоящий тапир, очень важно, - сухо сказала Вариан.
- Ты мне не веришь! - возмутился Тризейн. - Я вижу, все еще не веришь! Я могу доказать! - Одной рукой он взял Вариан за локоть, другой ухватил за плечо Ланзи и повел обеих к шаттлу. Вообще-то в такие кратковременные экспедиции не разрешается брать никакой информации о природе родной планеты, но я все-таки захватил свои дискеты. Увидите сами.
Еще не дойдя до лаборатории, Вариан уже знала, что ей предстоит увидеть. Несмотря на невнятную речь и некоторую чудаковатость, Тризейн на самом деле никогда не ошибался в своих умозаключениях. Жаль только, что на дискетах Тризейна не будет никакой информации о том, каким образом сородичи Денди попали на Айрету. Положим, исследовав клеточное строение тканей, Тризейн доказал, что скаты - аборигены, а теплокровные пятипалые родом не с этой планеты. Ну и кому от этого легче? Еще одна загадка в общей неразберихе их экспедиции: имплантированной или просто затерявшейся, занимающейся изучением уже изученной планеты, не имеющей связи с базовым кораблем и оказавшейся под угрозой мятежа.
Тризейн затащил их в лабораторию и теперь копался в своей дорожной сумке, свисающей с потолочного крюка. Он достал аккуратно перевязанную стопку дискет, нашел ту, которая была ему нужна, и с видом победителя вставил ее в дисковод терминала. От его обычной нерешительности не осталось и следа. Он сразу же застучал по клавишам, нажал на печать и выжидающе посмотрел на обеих женщин.
Перед ним появилась картинка, изображающая самого настоящего Денди - только окрас был немножко другим. Под картинкой красовалась аккуратная надпись: "Hyracotherium. Земля. Мезозойская эра. Вымерший вид". У питомца Боннарда шерсть была буро-черной, а у этого животного - темно-серой с едва заметными бурыми полосками. Это различие, догадалась Вариан, обусловлено мимикрией - необходимостью маскироваться, приспосабливаясь к определенным условиям окружающей среды. Значит, предки Денди прожили на Айрете довольно долго. Полная бессмыслица.
- Ничего не понимаю. Денди не может быть похож на этого доисторического земного зверя. Ведь этот вид вымер, - повернувшись к Вариан, сказал Боннард. - Я всегда думал, что на таких отдаленных планетах не могут параллельно развиваться совершенно одинаковые виды. Ведь Айрета со своим солнцем третьего поколения совсем не похожа на Землю.
- На Айрете мы наблюдали множество парадоксов, - спокойно заметила Ланзи.
- Ну что, теперь никто не сомневается в их внешнем сходстве? - спросил Тризейн, довольный произведенным эффектом.
- Нет, Тризейн. Но ведь ты бывал в поселке, почему же ты раньше не замечал этого сходства?
- Милая моя, разве я бывал в поселке? - искренне удивился Тризейн.
- Было дело, заходил, просто твоя голова была занята более важными материями, - отрезала Ланзи.
- Очень может быть, - с достоинством согласился Тризейн. - Я работал над анализами и опытами в очень жестком режиме, к тому же меня постоянно отвлекали. Хотя у меня и не было времени осматривать эту планету, я очень тщательно исследовал ее. Вы сами в этом только что убедились.
- А на твоей дискете есть другие вымершие виды земных животных вроде Денди?
- Денди? Да, у меня здесь записана вся земная палеонтология. Кроме того, есть дискеты с изображением живых организмов...
- Давай не будем залезать в дебри, Тризейн, - сказала Вариан, не уверенная, что сможет за один раз переварить еще один набор головоломок. Если окажется, что у скатов есть родственники на Бета Каммариди, она, наверное, спятит. - Боннард, ты переписал кассету с Гиффами на жесткий диск?
- Да, когда показывал Гиффов Клейти с Териллой. Я занес их в базу данных главного компьютера. Ориентируюсь по дате, Вариан.
Вариан перенесла дискету Тризейна на маленький экран и настроила компьютер на поиск нужной информации. На экране терминала высветился подвижный кадр с золотистым авиатором. Гифф, приподнимающий увенчанную гребнем голову, смотрел на них осмысленным, почти человеческим взглядом.
- О Господи! Да еще с волосяным покровом. Он покрыт шерстью! - вскричал Тризейн, наклоняясь, чтобы получше рассмотреть Гиффа. - Сколько же мои уважаемые коллеги спорили о том, был ли у них волосяной покров! Проверить, конечно, нет никакой возможности, но я абсолютно убежден, что это птеранодон!
- Птеранодон? - Боннард заморгал. Неблагозвучное имя, которым наградили самое привлекательное из местных животных, резало слух.
- Да, птеранодон, из класса динозавров, правда, ящером его называют ошибочно - ведь он теплокровный. Птеранодоны жили на Земле в мезозойскую эру. Вымерли еще до начала третичного периода. Никто не знает почему, хотя существует довольно много интересных гипотез... - Вдруг Тризейн отшатнулся: Вариан вызвала из базы данных новый кадр. Появилась массивная голова Клыкастого - чудовище разевало огромную пасть с сотнями острых, как ножи, зубов. - Вариан! Это... это королевский тиранозавр! Ты что, издеваешься надо мной? Что за идиотские шутки? - Он кипел от ярости.
- Это не шутки, - грустно сказала Ланзи. Глаза Тризейна готовы были выскочить из орбит. Разинув рот, он уставился на Ланзи. Потом снова взглянул на хищную морду королевского ящера, имя которого, по мнению Вариан, очень соответствовало его облику и повадкам.
- Такие звери еще живы на этой планете?
- Еще как живы. А этот тиранозавр есть на твоей дискете?
С видимой неохотой Тризейн застучал дрожащими пальцами по клавиатуре. На экране появилась огромная туша отвратительного и опасного двойника Клыкастого. И опять они увидели незначительную разницу в окрасе.
- А энергетическое поле сможет его задержать? - спросил Тризейн. Вариан кивнула:
- Должно. К тому же в радиусе десяти - пятнадцати километров от поселка ни одного из них нет: Когда мы прилетели, они разбежались. У них есть более послушное стадо, чем мы. - По ее спине пробежала дрожь - но боялась она отнюдь не тиранозавра.
- А ты уверена, что он будет соблюдать дистанцию? - обеспокоенно спросил Тризейн. - Это существо безраздельно царствовало на Земле миллионы лет. Да, оно было настоящим владыкой. Никому не удавалось победить его.
В памяти Вариан ожило древесное копье, с нечеловеческой силой пронзившее грудную клетку царственного ящера. Она промолчала.
- Ему не нравятся флипперы, Тризейн, - сказал Боннард. - Он убегает от них.
Химик недоверчиво посмотрел на мальчика.
- Правда, убегает, - повторил Боннард. - Я сам видел. Только сегодня. - Тут он увидел предостерегающий взгляд Вариан, которого Тризейн, к счастью, не заметил, и замолчал.
Старик тяжело опустился на ближайшую табуретку.

Предыдущая страница 24 Следущая страница


Энн Маккeфри

- Вариан умеет вешать лапшу на уши, мальчишки тоже любят шалить, но от тебя, Ланзи, я не ожидал...
Видимо, Тризейну очень хотелось, чтобы кто-нибудь разуверил его, успокоил, вернул былое душевное равновесие. Но Ланзи покачала головой и подтвердила, что на Айрете обитают и эти твари, и многие другие - такие же гиганты.
- И стегозавры? И бронтозавр, самый древний из ящеров? - Тризейн был ошеломлен: ему все еще не верилось, что он может своими глазами увидеть живых динозавров, которых он привык считать давным-давно вымершими. - Но почему мне никогда не рассказывали о них? Уж мне-то должны были рассказать! Доисторические животные - моя специальность, мое хобби. - Теперь он и жаловался и обвинял.
- Поверь, старина, никто не хотел обидеть тебя, мы| и сами ничего не знали, - поглаживая его руку, произнесла Ланзи.
- Ведь я дипломированный ксеноб, Тризейн, - виновато сказала Вариан. - Я была уверена, что эти виды уникальны. Первые сомнения появились у меня только тогда, когда ты узнал, что эти скаты здорово отличаются от них своим клеточным строением. Это показалось мне довольно странным. И еще та зеленая трава!
- Трава? Трава! Я корпел над срезами тканей, формулами крови, и все это время... - Тризейн порывисто вскочил с табуретки, - все это время за энергооградой бродили эти фантастические существа! Это уже слишком! Просто в голове не укладывается! И никто ни слова!
- Ты выходил и за ограду, Тризейн. Имеющий глаза да увидит, - сказала Ланзи.
- Вы только и делали, что нагружали меня все новой и новой работой, причем каждый говорил, что его часть работы самая важная и срочная. Никогда еще мне не приходилось иметь дело с таким количеством самых неотложных анализов - тут тебе и животные, и растения, и минералы. Как я мог...
- Конечно, мы виноваты, Тризейн. Даже больше, чем ты думаешь. Мне надо было вытащить тебя из лаборатории значительно раньше, - сказала Вариан так проникновенно, что Тризейн смягчился. - Тогда бы мы больше узнали об этих животных.
"Ну и что с того? Неужели это открытие удержит гравитантов от их кровавых забав со зверьем? Интересно, во что это выльется?" - думала Вариан.
- Ну ладно, хватит оправдываться. Ну что там у вас еще, показывайте...
Радуясь любому поводу отвлечься от неприятных раздумий, Вариан усадила Тризейна в более удобное кресло и прокрутила все кассеты, обработанные за то время, пока они с Териллой занимались составлением карт.
Ознакомившись со всеми отснятыми и помеченными животными, Тризейн сказал:
- Нет сомнений, что с нами играют в какую-то идиотскую игру. Причем не просто со мной, или с тобой, или с нашей конкретной экспедицией, - добавил он, глядя на Вариан из-под насупленных бровей. - Этих животных завезли сюда специально.
Боннард аж вскрикнул - в отличие от Вариан и Ланзи он еще не научился сдерживать свои эмоции.
- Завезли? - скептически усмехнулась Вариан. /
- Ну конечно, ведь их эволюция не могла проходить независимо сразу на двух планетах. Должно быть, их сюда перевезли...
- И Клыкастого, и травоядных, и золотых авиаторов? Ох, Тризейн, это вряд ли возможно. Кроме того, разница в пигментации указывает на то, что они эволюционировали именно здесь...
- Да, но зародились они на Земле. И разница в окрасе нисколько не противоречит моей теории. Дело не в этом, а в их общем далеком предке. Климат, пища, рельеф - все это за миллионы лет обязательно вносит свои коррективы в эволюции каждого вида. Одно-единственное животное способно дать множество самых разных потомков. Посмотри, как разнообразен, к примеру, человеческий род.
- Допустим, это возможно, Тризейн, но зачем? Кому понадобилось это безумие? С какой целью? Зачем надо было спасать таких чудовищ, как клыкастые? Золотые авиаторы - другое дело...
- Дорогая моя, все очень просто: разнообразие видов необходимо для экологического равновесия. А динозавры были потрясающими существами. Они правили на нашей старушке Земле гораздо дольше, чем хрупкие гомо сапиенсы с самого начала своего существования. Кто знает, почему они исчезли? В результате какой катастрофы... Скорее всего, из-за резкой смены температурного режима, которая сопровождалась изменениями в магнитосфере, - во всяком случае, такова моя гипотеза. То, что мы увидели здесь, лишний раз подтверждает ее. Да, поразительный феномен. Планета, на которой мезозойская эра растянулась на миллионы лет и, похоже, продлится еще дольше. Разумеется, дело в высокой температуре земной коры...
- Но кто же, Тризейн, кто спас динозавров и перевезу их сюда, кто продлил это первозданное великолепие? - спросила Вариан.
- Чужие!
Боннард ахнул.
- Тризейн, хватит шутить. Чужие несут смерть, а не спасение, - сухо сказала Вариан.
Тризейн не смутился:
- Уж и пошутить нельзя. Разумеется, их имплантировали Тхеки.
- А нас тоже имплантировали Тхеки? - взволнованно спросил Боннард.
- О Крим! - Сначала Тризейн посмотрел на Боннарда с удивлением, но потом лицо его просияло. - Вариан, ты тоже думаешь, что нас оставили здесь навсегда? Как подумаю, какой здесь простор для исследовательской работы...
Ланзи и Вариан обменялись изумленными взглядами. Похоже, Тризейна радует такой поворот событий.
- Кстати, насчет теплокровных. Вот что любопытно, Вариан, ты почему-то не показала мне ни одного настоящего ископаемого ящера, то есть ни одного холоднокровного существа. И если окажется, что их здесь попросту нет, мы получим еще одно великолепное подтверждение моей гипотезы. По-видимому, эта планета намного горячее, чем древняя Земля... Эй, Вариан, о чем задумалась?
- Мы не имплантированы, Тризейн.
Раздосадованный и разочарованный, он посмотрел на Ланзи: та тоже качала головой.
- Ах, как жаль. - Он так расстроился, что Вариан, несмотря на серьезность момента, чуть не расхохоталась. - Значит, так, со всей ответственностью заявляю, что я больше не намерен торчать у клавиатуры компьютера. Я должен наверстать упущенное и заняться собственными исследованиями. Почему никому не пришло в голову показать мне, как выглядят те животные, чьи мышечные ткани я долгими часами рассматривал под микроскопом? То время, что я потерял даром...
- Ты делал анализы мышечных тканей? - увидев тревогу в глазах Вариан, спросила Ланзи.
- А как же! И не обнаружил никаких токсинов, теперь-то понятно почему: ведь животные родом с Земли. Я сказал Паскутти, что теперь, приближаясь к ним, необязательно надевать пояса с аппаратами энергозащиты. А где вы держите других животных? Где-то поблизости?
- Нет. Почему ты спрашиваешь?
Тризейн нахмурился. Вопрос Вариан явно озадачил его. Помолчав немного, он разразился длинной тирадой:
- Почему? Потому что у меня сложилось впечатление, что Паскутти волнуется из-за возможности близкого контакта с этими животными. Трудно понять, что на уме у гравитантов, но мне показалось, Паскутти опасается, что ты, Вариан, можешь отравиться. Поэтому я предположил, что звери где-то поблизости или есть раненые, как то травоядное, которое ты поймала вскоре после высадки. Ты когда-нибудь показывала его мне? Интересно, как оно выглядит?
- Да, - рассеянно ответила Вариан. Ее мысли были заняты более насущными проблемами - она ломала голову над той игрой, которую вели гравитанты. - Из семейства Hadrasaurus. Так бы ты назвал его.
- Тогда на самом деле существовало великое множество разновидностей Hadrasaurus 'ов - с гребнем, с панцирем, с...
- У Мейбл был гребень, - вспомнил Боннард.
- Знаешь, Вариан, наверное, Кая очень заинтересует история происхождения Денди, - сказала Ланзи.
- Ты права, Ланзи, - сказала Вариан и деревянной походкой направилась к переговорному устройству.
Морально она уже готовилась к разговору с гравитантом, но все же, когда вместо Баккуна отозвался Кай, испытала некоторое облегчение. Она заметила, что Боннард, ожидая, что она скажет, затаил дыхание. Невозмутимая Ланзи с одобрением наблюдала за ее действиями.
- Тризейн разобрался с нашими дикими животными, Кай. Он разгадал все загадки. По-моему, тебе надо немедленно возвращаться домой.
- Вариан... - В голосе Кая слышалось раздражение.
- На этот вонючий сгусток грязи завезли не только датчики, Кай. Похоже, сюда еще кое-кого завезли.
На другом конце линии долго молчали. Потом Кай снова заговорил:
- Ладно, раз Тризейн так настаивает, возвращаюсь, Баккун продолжит без меня. Это месторождение в два раза больше первого.
Вариан поздравила его, но пожалела, что Кай не намерен брать с собой Баккуна. Ей бы очень хотелось задать гравитанту парочку вопросов о его "особом месте" и том, для чего оно служит.

ГЛАВА 10

Баккун ничего не сказал, когда Кая вызвали в лагерь. Очевидно, он был слишком поглощен установкой систем датчиков для последней, решающей съемки, которая определит истинные масштабы залежей уранитовой смолки.
Достав для него из флиппера реактивный пояс-подъемник и положив его на землю рядом с приборами, Кай спросил:
- Когда закончишь, вернешься на базу?
- Если не вернусь, не волнуйся. Я хочу слетать во второй лагерь.
Опять это "я"! Поведение Баккуна весь день раздражало Кая. Хотя придраться было не к чему - Баккун не грубил и не отлынивал. Но на протяжении всей рабочей недели Кай чувствовал, что в геологе-гравитанте произошли какие-то неуловимые перемены.
Загадочное заявление Вариан о том, что кое-кого имплантировали, лишь усилило смутное недовольство Баккуном. Партнерша Кая никогда не паниковала из-за пустяков, и если она решилась оторвать его от полевых работ, значит, случилось что-то серьезное. С какой стати она заговорила загадками? И каким это образом Тризейну удалось разгадать аномалии Айреты при определении видов здешних живых существ?
Может, поступило какое-то сообщение от Тхеков и Вариан просто не хотела передавать его по переговорному устройству, вмонтированному во все флипперы? Он попытался в точности восстановить ее фразу. Между словами об успехах Тризейна и просьбой скорее вернуться в лагерь она сделала паузу. Значит, дело не в открытии Тризейна.
Не желая попусту волноваться, Кай начал просчитывать доходы от уже найденных месторождений и от тех, которые еще предстояло открыть. А открытий впереди немало - в неисследованных районах идет активный процесс горообразования.
К тому времени, как он достиг лагеря, был вынесен окончательный приговор: Айрета неслыханно богата. Здорово! Рано или поздно ИК тоже узнает об этом. И тогда и Вариан, и он сам, и вся их команда станут настоящими богачами - даже по высоким стандартам ФЦП. Весь технический персонал, включая даже трех подростков - а об этом Кай позаботится особо, - тоже получит солидные премии. Дети, все трое, принесли экспедиции большую пользу. Взять хотя бы Боннарда. Вот сейчас, например, он вытаскивает аккумулятор из припаркованного флиппера. Помогая вроде бы по мелочам, дети оказали экспедиции неоценимую помощь, так что они по праву разделят общий успех.
У пульта стояла Ланзи. Поднимая вуаль энергетического купола, она поздоровалась с Каем и сказала, что Вариан ждет его в шаттле. Боннард, извинившись, прошел вместе с Каем внутрь силового купола, подтягивая за собой тяжелый блок, а потом снова выбежал наружу и направился к флипперу Кая.
- Чем это Боннард занимается?
- Проверяет аккумуляторы. Опять какие-то неполадки.
- В блоках питания? Мы летаем на предельных скоростях. Может, из-за этого?
- Все может быть. Вариан тебя ждет.
Кай уже входил в шаттл, когда до него дошло, что Ланзи ведет себя очень странно - обычно технические вопросы ее не занимали. Тризейн сидел у экрана главного компьютера. Он был настолько поглощен созерцанием пасущихся динозавров, что не заметил появления Кая.
- Кай? - Вариан выглянула из приоткрытой двери кабины пилота и помахала ему рукой, подзывая к себе.
Кай показал ей взглядом на Тризейна, как бы спрашивая, звать ли того с собой. Вариан отрицательно покачала головой и снова нетерпеливо махнула ему рукой.
- Что все это значит, Вариан? - спросил он, когда металлические лепестки закрылись за ним.

Предыдущая страница 25 Следущая страница


Планета динозавров I

- Гравитанты посходили с ума. Они таки принялись за старое. Весь выходной они провели, забавляясь с динозаврами и Клыкастым. Видимо, они здорово погоняли их перед тем, как убить и... сожрать...
На скороговорку Вариан желудок Кая отозвался жестоким спазмом.
- Перед тем как поговорить с тобой, Габер уже вдоволь наболтался с ними. А гравитанты ему доверяют. Или им очень нравится идея имплантации. Вот тебе продукты, которых мы недосчитались, и перерасход летных часов грузового флиппера, и запасной аккумулятор от синтезатора, и лекарства. Если это не бунт, считай, что нам повезло.
- Расскажи все с самого начала, Вариан, - попросил Кай, тяжело опускаясь на сиденье пилота. Он решил спорить с ней, пока она не изложит все факты, которые заставили ее сделать столь странные выводы.
Вариан поведала ему о кошмарном утреннем открытии, о своем разговоре с Ланзи и о заявлении Тризейна, который сказал, что динозавров будто бы завезли сюда с Земли. Но и этого ей было мало. Хотя гравитанты и не выказывают открытого неподчинения и не отказываются от работы, она заметила, что они изменили свое отношение к ней. А он ничего не замечал?
Когда она наконец закончила, он кивнул и, наклонившись над приборной панелью, включил космический передатчик.
- Так вот почему Боннард вынимал аккумуляторы?
- Да.
- Значит, ты уверена, что столкновение неизбежно?
- По-моему, если завтра ты не услышишь от Тхеков, что связь с ИК наладилась, что-то обязательно произойдет. Мне кажется, в прошлый выходной нашей спокойной жизни пришел конец.
Кай внимательно посмотрел на нее.
- Ты работала с гравитантами дольше, чем я. Как ты думаешь, что они будут делать?
- Смоются. - Она говорила спокойно, но убедительно. - Им здесь гораздо легче выжить, чем нам. Мы не сможем бороться за жизнь за счет... этой щедрой земли.
- Не стоит ударяться в крайности. Если они поверили Габеру и подумали, что нас имплантировали, их отступничество может быть просто способом подготовки к вечному поселению...
- Я бы тоже так думала, Кай, если бы не стала свидетелем тех игрищ, которые они затеяли в прошлый выходной. Честно говоря, я до смерти испугалась. Они сознательно... Нет, выслушай меня. Это мятеж, я знаю. Выслушай меня, тогда ты лучше поймешь, с чем нам придется столкнуться, если мы их не остановим. Они убили... убили с помощью грубого оружия... пять травоядных. Мы с Боннардом видели и раненого тиранозавра с копьем между ребрами, с копьем обхватом в целое дерево. Это существо безраздельно царило на древней Земле. Никто не мог одолеть его. А гравитант сделал это! Ради забавы! - Она чуть не задохнулась. - Больше того, построив вспомогательные базы, мы предоставили им дополнительные убежища. Где сейчас гравитанты?
- Баккун, скорее всего, уже летит домой. У него есть пояс-подъемник. Паскутти и Тардма...
Вдруг они услышали крик Ланзи - она звала Кая. Ланзи никогда бы не стала кричать без крайней необходимости. Они поняли - что-то случилось. Потом раздались гулкие шаги - кто-то шел по шаттлу, громыхая тяжелыми ботинками.
Вариан заблокировала замковое устройство лепесткового люка как раз в ту минуту, когда тяжелая рука ударила по наружной обшивке. Пока в дверь барабанили, Вариан повернула малюсенький, почти незаметный выключатель, перекрыв систему энергоснабжения шаттла. Свет мигнул, но тут же подключилась аварийная система, которая в течение нескольких часов могла обеспечивать освещение и работу кое-какой аппаратуры.
- Если вы немедленно не откроете, я вас взорву, - раздался низкий бесстрастный голос Паскутти.
- Не надо! - Вариан изо всех сил старалась изобразить страх и волнение - чтобы протянуть время. Она подмигнула Каю и нетерпеливо пожала плечами.
Он согласно кивнул. Ни он, ни она не хотели быть поджаренными в маленькой кабине пилота. Кай не стал спрашивать Паскутти о его намерениях - все и так было ясно. Оставалось надеяться только на то, что гравитанты не заметили, как мигнул свет, когда Вариан переключала питание. Только им с Вариан было известно, где находится этот тумблер, блокирующий основную энергосистему и приводящий шаттл в нерабочее состояние. Когда лепестки раскрылись, Паскутти даже не стал заходить в рубку. Он окинул начальство презрительным взглядом, вытянул руку, схватил Вариан за воротник комбинезона и оторвал от пола. Так, на весу, он и вынес ее в коридор и потащил вперед, не обращая внимания на то, что она ударялась о перегородки. Она сдавленно вскрикнула - он засмеялся хриплым лающим смехом. Когда он поставил ее на ноги, из ее глаз от гнева сыпались искры. Левая рука безжизненно повисла.
Кай хотел выйти сам, чтобы не подвергаться унижению, через которое прошла Вариан. Но Тардма поджидала его у входа. Она схватила его за левое запястье и с такой силой завела его руку за спину, что он почувствовал, как хрустнула кость. Он сам не знал, как ему удалось не потерять сознания и удержаться на ногах. Удар о стену слегка оглушил его. Кто-то удержал его от падения, подхватив под правую руку. За спиной плакала одна из девочек.
Чтобы окончательно прийти в себя, Кай резко тряхнул головой и начал медитировать, чтобы заблокировать боль: он задышал ровно и глубоко, всеми легкими, избавляясь от ненависти, ощущения бессилия и от всех остальных непроизвольных, мешавших сосредоточиться ощущений.
Теперь ничья рука его не поддерживала. Он уже знал, что это была Ланзи: она стояла рядом, бледная, с отрешенным видом, и смотрела куда-то вдаль. По частоте ее размеренного дыхания он понял, что она тоже занята аутотренингом. За ней стояла всхлипывающая от страха Терилла.
Кай быстро оглядел помещение. Напротив него стояла Вариан, она изо всех сил сдерживала готовую прорваться ярость, которая только усугубила бы их положение. Рядом с ней стоял Тризейн, он подслеповато моргал и смущенно оглядывался по сторонам, словно не понимая, что происходит. Гравитанты бесцеремонно заталкивали в шаттл Клейти и Габера, и картограф бубнил что-то нечленораздельное, что он, мол, не ожидал такого поворота событий, что как, мол, они смеют обращаться с ним так непочтительно.
- Танегли! Ты их связал? - спросил Паскутти через наручное переговорное устройство. Видимо, ответ был утвердительным, так как Паскутти кивнул Тардме.
Танегли? Кого связал ботаник-гравитант - Портегина, Олию, Дименона и Маргит? Сломанное запястье онемело, боль почти прекратилась, и все чувства Кая предельно обострились. Казалось, он стал почти невесомым - это означало, что мозг полностью контролирует все нервные окончания. Такое состояние могло продолжаться несколько часов, так как длительность ментального заряда зависела от количества накачанной внутренней энергии. Он уповал на то, чтобы этих минут ему хватило для достаточно мощной подкачки. Если все гравитанты стекаются сюда, значит, Берру должна привести с собой Трива. Куда же делся Баккун? Или он помогает Танегли?
- Ни на одном из флипперов нет аккумуляторов, - сказала показавшаяся в дверях Дивисти. - И мальчишка куда-то пропал.
Кай обменялся с Вариан быстрым взглядом.
- Как же ты упустила его? - удивился Паскутти. Дивисти пожала плечами:
- Я думала, он вместе со всеми.
Значит, они считают, что Боннард не представляет для них угрозы. Кай посмотрел на Клейти, надеясь, что она не знает, куда скрылся Боннард: он боялся, что гравитанты догадаются обо всем по лицу простодушной девочки. Но губы Клейти превратились в тонкую ниточку. Глаза горели гневом: она с ненавистью смотрела на гравитантов и с презрением на причитающего рядом с ней Габера.
Терилла перестала плакать, но Кай заметил, что ее худенькое тело дрожит. Ребенку, который предпочитает животным растения, будет трудно противостоять насилию, а пока Ланзи не возьмет себя в руки и не успокоится, она не сможет защитить девочку.
- Дивисти, Тардма, начинайте разбирать лабораторию.
Женщины кивнули и вышли из комнаты. Когда они переступали через порог, Тризейн наконец подал голос:
- Подождите минуту! Туда нельзя входить. Я еще не закончил свои опыты и анализы. Дивисти, не смей прикасаться к хрупким приборам. Ты что, совсем лишилась мозгов?
- Сейчас ты сам лишишься мозгов, - сказала Тардма, задержавшись в дверном проеме. Химик бросился к ней. Со злобной ухмылкой она ударила его по лицу, да так сильно, что старик покатился кувырком по полу и застыл у ног Ланзи.
- Полегче, Тардма, - сказал Паскутти. - Я хотел взять его с нами. Из всех "недоносков" он единственный может нам пригодиться.
Тардма пожала плечами:
- Зачем лишние хлопоты? Танегли знает не меньше, чем он.
Покачивая бедрами, она вошла в лабораторию и скоро снова показалась в дверях вместе с Дивисти. Они выносили оборудование, каждый нес столько, сколько мог удержать в своих сильных руках. Их мало заботило то, что хрупкие приборы могут сломаться. Видимо, презрение гравитантов к "недоноскам" распространялось и на инструменты, принадлежащие людям. Воздух пропитался едким запахом разлитых химических реактивов.
Обострившимся слухом Кай уловил гудение приземляющегося флиппера. Летели с запада. Значит, вернулся Танегли. Он услышал голоса. С Танегли был Баккун. Вскоре других "недоносков" тоже завели в шаттл. Появился Портегин с окровавленной головой, он помогал идти обессиленному Дименону. Олию и Маргит втолкнул Баккун. Трив растянулся во весь рост на полу - швырнув его внутрь, следом вошла Берру. На ее губах играла презрительная улыбка.
Трив встал и, пошатываясь, спрятался за спину своего начальника. Берру не следовало так унижать его: отдышавшись, Трив начал делать дыхательные упражнения, приводившие в состояние спасительной Дисциплины, которого уже достигли Кай, Вариан и Ланзи. Значит, их уже четверо. Кай не знал, владеют ли Олиа и Маргит навыками аутотренинга. О том, что Портегин и Дименон не являются дисциплами, он знал наверняка. Шестерых гравитантов вчетвером не одолеть. Хотя при удачном раскладе они могли бы добиться равенства сил при участии остальных "недоносков". Кай не строил иллюзий относительно происходящего: гравитанты взбунтовались и собираются опустошить лагерь, бросив неприспособленных и незащищенных кораблян и "недоносков" на произвол судьбы на враждебной, опасной планете.
- Отлично, Баккун, - сказал Паскутти, - идите с Берру к нашим. Мы хотим обыскать шаттл. Когда я пришел, передатчик был еще теплым. Должно быть, они связывались с Тхеками. - Он добродушно посмотрел на Кая и вопрошающе вздернул бровь, желая удостовериться в правильности своего предположения.
Кай ответил ему холодным взглядом. Не получив ожидаемой информации, гравитант удивленно пожал плечами.
- Танегли, выноси со склада все, что осталось! Через минуту Танегли вернулся:
- Нет ни одного аккумулятора, Паскутти. Помнится, ты говорил, что они там.
- Значит, их там уже нет. Ничего, пока хватит тех, что на флипперах и поясах-подъемниках. Начинайте погрузку.
Танегли вернулся в кладовку и после нескольких минут шумной возни вышел, сгибаясь под тяжестью пластикового мешка, набитого консервными банками.
- Теперь там чистота и порядок, Паскутти! - Танегли оглядел лица наблюдающих за ними пленников и с оглушительным хохотом удалился.
- Не возражаете, командир Кай? Командир Вариан? - язвительно осведомился Паскутти и насмешливо усмехнулся.
- Возражения бессмысленны, так ведь? - сказала Вариан. Она говорила так невозмутимо, что глядевший на нее Паскутти насупился. Безжизненно висящая рука Вариан явно была сломана в результате грубого обращения, но в ее голосе не было ни страдания, ни гнева - только какая-то отрешенность.
- Да, возражения не помогут, командир Вариан. Мы сыты по горло приказами "недоносков", которые видят в нас только тупую рабочую силу. - Теперь в его тоне была нескрываемая издевка. - Кем бы мы стали в вашей колонии? Рабочими лошадками? Мускульной силой, которую будут нещадно эксплуатировать и пичкать жидкой похлебкой? - Он рубанул воздух огромной ручищей.
Никто не знал, что последует дальше. Паскутти шагнул к Терилле, схватил ее за волосы и оторвал от пола. С испуганным воплем девочка повисла в воздухе. Клейти набросилась на Паскутти и изо всех сил замолотила кулаками и ногами по могучим мускулистым бедрам и икрам великана. Пораженный столь наглой выходкой, Паскутти сверху вниз посмотрел на Клейти. Потом занес огромный кулачище и, не рассчитав силу, опустил его на макушку Клейти. Девочка упала на пол и потеряла сознание.
Одной рукой гравитант отпихнул бросившегося на него Габера, другая рука по-прежнему мертвой хваткой сжимала волосы болтающейся в воздухе Териллы. Глаза девочки от боли и ужаса превратились в щелочки.
- Скажите-ка, командир Кай, командир Вариан, вы связались с Тхеками? Только живее, или я сломаю ей шею.
- Мы послали им донесение: "Мятеж. Гравитанты", - поспешно ответил Кай.
- Вы просили помощи у нашего уважаемого руководства? - спросил Паскутти

Предыдущая страница 26 Следущая страница


Энн Маккeфри

и грубо встряхнул Териллу - ему показалось, что Кай медлит с ответом.
- Помощи? У Тхеков? - спросила Вариан, не отрывая глаз от беспомощно болтающегося в воздухе ребенка. - Чтобы врубиться в донесение, им потребуется несколько дней. К этому времени ваша... операция будет завершена, не так ли? Нет, мы просто доложили о сложившейся ситуации.
- Только Тхекам?
Теперь Кай понял, чего добивается Паскутти: он хочет узнать, был ли послан сигнал бедствия на спутник. Если так, ему придется ускорить завершение своей "операции".
- Только Тхекам, - подтвердил Кай и чуть было не добавил: "А теперь отпусти ребенка!" Но усилием воли он заставил себя промолчать.
- Ты уже узнал, что хотел, - заверещал Габер, все еще наскакивая на Паскутти и уговаривая его освободить Териллу. - Ты убьешь ребенка. Отпусти ее! Ну, отпускай же! Ты же говорил мне, что насилия не будет! Обещал, что никого не обидите! Вы уже убили Тризейна, и если ты не отпустишь ребенка...
Мощным ударом Паскутти заставил его замолчать. Картограф со страшным грохотом свалился на пол и отлетел к стене. Терилла упала на тело Клейти. Кай не знал, жива ли девочка. Он исподтишка кинул взгляд на Ланзи, не сводившую глаз с обеих девочек. В глазах Ланзи не было боли, и Кай успокоился: значит, дети живы.
Стоящий за ним Трив заканчивал медитировать. Теперь и он спокойно ждал момента, когда понадобится применить силу. Самой трудной частью Дисциплины было это вынужденное бездействие, ожидание той минуты, когда можно будет выплеснуть полностью контролируемую внутреннюю энергию. Кай дышал всеми легкими, призывая себя к терпению, которое таяло при виде столь наглой демонстрации грубой силы и жестокости.
Не выдержав, застонал от боли Дименон, но Ланзи не пошевелилась. Маргит, Олиа и Портегин старались смотреть в сторону, не желая лицезреть ужасную сцену насилия, остановить которую были не в силах.
По трапу, ведущему в шаттл, вихрем влетел Танегли. Его лицо искажала злоба. Кто бы узнал в этом потерявшем самообладание мужчине спокойного, рассудительного ботаника, которого всего несколько часов назад интересовали одни растения.
- Ни на одном флиппере нет аккумуляторов! - сообщил он Паскутти, затем подскочил к Вариан и, схватив ее за обе руки, начал трясти. Кай молил Бога об одном: пусть притворится, что теряет сознание. Еще пара рывков, и не останется никакой надежды на то, что сломанная рука когда-нибудь правильно срастется.
- Куда ты спрятала их, ты, сука толстозадая? - взревел Танегли.
- Смотри не переусердствуй, Танегли. Еще рано ломать ей шею, - сказал Паскутти, делая шаг вперед, чтобы удержать разъяренного великана.
На этот раз Танегли ударил ее по лицу, но уже с меньшей силой. Голова Вариан закинулась назад, но глаза ее были открыты. На щеке краснели отметины пальцев Танегли.
- Куда спрятала аккумуляторы?
- У нее левая рука сломана. Хороший стимул, - сказал Паскутти. - Не так сильно... вот так. А то еще загнется от боли. Эти "недоноски" страшные неженки.
- Где? Вариан, где? - После каждого слова Танегли делал паузу и дергал ее за сломанную руку.
Вариан кричала. Каю казалось, что она притворяется, так как он знал, что Вариан находится в состоянии Дисциплины и боли не чувствует.
- Я их не прятала. Это Боннард. Маргит и Олиа чуть не задохнулись от этого трусливого предательства.
- Иди поищи его, Танегли. Узнай, где эти чертовы аккумуляторы, или мы заберем у них вообще все продукты. И пусть Берру вылетает. Обратной дороги нет.
Паскутти явно торопился.
- Она должна знать, где мальчишка. Говори, где он? Вариан?
Внезапно тело Вариан обмякло в руках Танегли. С презрительным ворчанием он разжал руки, и Вариан упала на пол. Танегли бросился к открытому люку. Кай услышал, как, сделав три шага по трапу, гравитант остановился и стал звать Боннарда. Потом Танегли позвал на помощь Дивисти и Тардму. Теперь вся троица занялась поисками мальчика.
Паскутти посмотрел на скорчившуюся фигурку Вариан. Кай надеялся, что он не разгадал ее притворства. Гравитант свирепо зарычал - совсем как Клыкастый, но, когда он повернулся к Каю, лицо его снова было бесстрастно.
- Марш! - Властным жестом Паскутти указал на открытый люк, приказывая Ланзи и остальным пошевеливаться и тыкая пальцем в тех, кто должен был вынести на себе потерявших сознание. - В столовую! - скомандовал он.
Пересекая лагерь, они увидели мертвого Денди - он лежал в своем загончике со сломанной шеей. Кай был рад, что ни Клейти, ни Терилла не видят, что сделали с их питомцем. Земля была усеяна обрывками карт, мотками разодранной пленки и расколотыми дискетами. Случайно он наступил на один из аккуратных рисунков Териллы, на котором было изображено какое-то растение. Какое варварство, какой идиотизм! Картина разрухи вызвала новый прилив бешенства, и он задышал еще глубже и медленнее.
Из столовой вынесли все, что представляло хоть какую-то ценность. Тех, кто был без сознания, положили на пол, остальным велели встать у самой дальней от входа пластиковой стены.
Снаружи продолжались поиски Боннарда. Паскутти взглянул на часы, потом на равнину, лежащую за энергокуполом.
Чуткий слух Кая уловил свое имя, произнесенное тихим шепотом. Он осторожно повернул голову и наткнулся на взгляд Ланзи, которая знаками призывала его выглянуть наружу. Приподнявшись на цыпочки, он посмотрел в окно. В небе висели две точки, под ними виднелась широкая черная полоса, и эта полоса шевелилась, стремительно надвигаясь на лагерь. И тогда он понял, что задумали гравитанты.
Энергетическое поле было достаточно мощным, чтобы защитить от обычных животных, но против массированной атаки целого стада гигантов ей не устоять. Людей не спасет даже то, что лагерь возвышается над лесом и равниной. Гравитанты намеренно гнали стадо вверх по склону, прямо на лагерь, который хотели сровнять с землей.
Реакция Тхеков на его послание последует не раньше чем через несколько дней - если последует вообще. Если сигнал бедствия расшевелит их неповоротливые мозги, они могут выслать на разведку молодого Тхека. В чем Кай сильно сомневался. Наверняка Тхеки рассудят, что вмешиваться уже поздно, что исход мятежа уже предрешен.
"Недоноски" должны сами позаботиться о своем спасении. Должны же гравитанты когда-нибудь покинуть лагерь! Но вот когда это произойдет? Где они бросят своих ничтожных пленников? Захватят ли они Боннарда?
Пальцы Паскутти дрожали. Он бросил тревожный взгляд на часы и уставился на ползущую вверх черную лавину.
- Танегли! Ты нашел мальчишку? - От громогласного рева Паскутти Кай чуть не оглох.
- Он прячется. Мы не может найти ни его, ни аккумуляторы! - расстроенным тоном проревел в ответ Танегли.
- Тогда возвращайтесь. Мы теряем время. - Паскутти был недоволен: ему пришлось неожиданно изменить первоначальный план. Зловещим взглядом он уперся в неподвижное тело Вариан. - Откуда она узнала? - спросил он у Кая. - Баккун сразу догадался, что что-то случилось - вряд ли она стала бы отрывать тебя от работы по пустячному поводу!
- Она случайно наткнулась на ту поляну, где вы провели выходной. И увидела раненого Клыкастого, которого вам не удалось добить. - Повинуясь интуиции, Кай ни слова не сказал о Боннарде, чтобы у гравитантов не было повода для жестокой мести. Если все они умрут, в одиночку мальчик не долго протянет на Айрете. Кай должен позаботиться о том, чтобы гравитанты не держали зла на ребенка.
- Какое там случайно! Это Боннард! Я говорил Баккуну, что он здорово рискует, показывая мальчишке нашу арену. - Теперь лицо Паскутти отражало целую гамму чувств: презрение, досаду, самодовольство. Несмотря ни на что, его план все-таки удался. Верхняя губа гравитанта задралась, обнажая десны в подобии улыбки. - Ты бы не смог оценить по достоинству наш выходной. Но теперь это не имеет значения... - Паскутти посмотрел на равнину. - Это была всего лишь репетиция... А сейчас будет настоящий спектакль.
В эту минуту, заливая долину ярким светом, на вечернюю поверку выскочило из облаков жгучее солнце, и в темной шевелящейся массе Кай смог различить отдельные туши гигантских травоядных, неотвратимо надвигающихся на поселок. Гравитанты сбегались к вуали. Кай в последний раз увидел их возбужденные, блестящие от пота лица.
- Он как сквозь землю провалился, - злобно сказал Танегли, глядя на Кая. - Вместе со всеми аккумуляторами.
- Теперь уже некогда искать. Отводите флипперы в сторону. Живо. Подъемники у всех есть? Отлично. Пока стадо бежит, держитесь подальше от него.
- А как же шаттл?
- С ним ничего не случится, - сказал Паскутти, оглядев покоящийся на мощных опорах высокий корпус судна. - Идите!
Гравитанты поспешно зашагали к ангару с флипперами.
Паскутти, подбоченившись, стоял в дверном проеме и с нескрываемым удовольствием разглядывал жалких пленников. Кай понимал, что наступил самый опасный момент. Неужели Паскутти запрет их в доме, беспомощных, отдающих себе отчет, какая страшная участь им уготована? Или все-таки пристрелит из жалости?
Жестокая натура одержала победу.
- А теперь прощайте, ваш конец уже близок. Вас растопчут тупые твари, такие же ничтожные вегетарианцы, как и вы сами! Надо же, вступить с нами в борьбу осмелился только желторотый юнец!
Он задвинул двери и грохнул кулаком по пульту замкового устройства. Панель разлетелась на тысячи осколков.
Вариан, вскочив на ноги, прилипла к дальнему окну. Ее левая рука болталась как плеть.
- Вариан? - окликнула ее Ланзи, уже колдовавшая над неподвижным телом Тризейна. Старик внезапно застонал, приходя в сознание. Бормоча что-то себе под нос, Ланзи подошла к Терилле и Клейти и впрыснула им лекарство.
- Он у вуали, - негромко докладывала Вариан. - Уже поднял. Оставил ее открытой. Еще двое поднялись в воздух. Наверное, Баккун и Берру. У нас есть еще несколько минут, пока стадо влезает на холм. Вблизи травоядные уже ничего не увидят.
- Трив! - Кай махнул рукой, и геолог последовал за ним к задней стенке домика.
Чувствительные пальцы Кая нащупали на гладком пластике незаметный глазу шов. Трив прижал кончики пальцев в этому же шву, но чуть выше. Они дружно наполнили легкие воздухом, пронзительно крикнули и разорвали пластик на части.
Ланзи помогла девочкам подняться. Их качало, но они уже могли стоять на ногах. Ланзи подошла к Тризейну.
- Куда же запропастился Боннард, а, Кай? - спросила Вариан напряженным от волнения голосом. Она так разволновалась, что даже Дисциплина не срабатывала.
- Раз ему удалось обмануть гравитантов, он в надежном убежище. Во всяком случае, то, что надвигается на нас, ему не грозит. А теперь, - он повернулся к своим товарищам, - никакой паники. Нам нужно выбрать удобный момент, чтобы гравитанты не заметили нас с высоты - иначе мы будем расстреляны. Маргит, Олиа, Портегин, вы сможете пробежаться? - Они кивнули. - Ланзи, возьмешь Териллу. Габер мертв? Олиа, вы с Портегином поможете Клейти, Трив понесет Тризейна. Я помогу Дименону. Вариан, а ты как?
- В порядке, как и ты. Я выйду последней.
- Нет, я, - сказал Кай и, взглянув на ее сломанную руку, покачал головой.
- С тобой Дименон. Иди вперед, я справлюсь. - Она снова выглянула в окно.
Теперь не требовалось чуткого слуха, чтобы расслышать топот приближающегося стада. Требовалась только выдержка.
- В небе их уже четверо, - сказала Вариан. - А звери приближаются к вуали. Приготовьтесь. Олиа взвизгнула от страха.
- Дышите как можно глубже, - сказала Ланзи, - а когда услышите сигнал, орите изо всех сил и бегите! Все время кричите! От крика вырабатывается адреналин.
- Его и так хоть отбавляй - от страха, - дрожащим голосом возразила Маргит.
Топот стал оглушительным, даже пластиковый пол заплясал у них под ногами. Олиа так дрожала, что Кай засомневался, сможет ли она бежать.
- ПОШЛИ!
Летящие в небе гравитанты не услышали их дружного вопля. Маргит оказалась права - дополнительного адреналина не потребовалось. Одного вида увенчанных гребнями гладких голов динозавров хватило, чтобы у людей выросли крылья. Вопя во всю глотку, Дименон отпихнул руку Кая и помчался с такой скоростью, что сразу же вырвался вперед. Кай замедлял бег, пока его не догнала Вариан. Потом оба они кинулись вслед за своими товарищами, бегущими

Предыдущая страница 27 Следущая страница


Планета динозавров I

по лагерю в направлении шаттла. Земля тряслась от топота стада. Они взлетели по трапу, чуть не сбив с ног Ланзи, которая втаскивала в люк Тризейна. Вариан протолкнула их внутрь, а Кай в это время нащупывал рукой пульт. Первая шеренга динозавров уже достигла энергоограды.
Ограда загорелась, вспыхнула голубым пламенем и с ужасным грохотом рассыпалась. Высокий жалобный крик заглушил топот стада. Туши травоядных заполнили поселок, задние шеренги волнами накатывались на упавших животных и, перешагивая через них, рвались вперед. Эта сцена была последнее, что они увидели. Лепестки люка закрылись. Корпус шаттла был звуконепроницаемым, и только слабый шорох да легкая вибрация напоминали об оставшихся снаружи хаосе, смерти и разрушении.
Задыхающиеся, перепуганные люди столпились в кубрике. Вариан и Кай, не сговариваясь, пошли к кабине пилота. Вариан нащупала крошечный тумблер и восстановила энергоснабжение шаттла. Кай уже усаживался за пульт космического передатчика. Вдруг он замер.
- Паскутти лишил нас возможности посылать донесения, - сказал он Вариан, оглядывая разбитый пульт.
- А двигаться шаттл сможет?
- Да, все остальное работает. Он знал, какие приборы ломать.
Они почувствовали, что шаттл зашатался, услышали глухой стук - что-то ударило по корпусу.
- Здорово они придумали с этим стадом, - с усмешкой сказала Вариан. Из кубрика донеслись удивленные восклицания. Она приложила ухо к перегородке. - Однако, чтобы прогрызть керамическую обшивку, одних динозавров мало. Не беспокойся. А мне лучше присесть. - Она опустилась на соседнее сиденье, осторожно свесив с подлокотника сломанную руку. - Как только стадо остановится, нам надо выбираться отсюда.
- А как же Боннард? - спросил Кай.
- Боннард! - радостным эхом откликнулся из кубрика зычный голос Портегина. - Боннард! Кай, Вариан, | он нашелся!
Они увидели выходящего из лаборатории мальчика. Его измятый комбинезон был покрыт пылью. Черты лица заострились, стали жестче - Боннард как-то неожиданно а повзрослел.
- Когда я увидел, как Паскутти тащит тебя из рубки, я решил, что это самое безопасное место. Но я сначала не понял, кто сюда вернулся. Как же я рад, что это вы.
Зареванная Клейти бросилась обнимать своего приятеля. Терилла, лежащая на полу возле Тризейна, снова и снова повторяла его имя, словно не веря, что он нашелся. Боннард мягко отвел руки Клейти и подошел к командирам.
- Они никогда не найдут аккумуляторы, Вариан. Никогда! Но я подумал, что вас убили, когда увидел, как Паскутти запирает столовую. Он ведь разбил пульт! Я не думал, что вам удастся выбраться оттуда. И я... спрятался!
От пережитого стыда мальчик разразился слезами.
- Ты все делал правильно, Боннард. Даже когда прятался.
Шаттл так закачался, что все попадали на пол.
- Он вот-вот упадет! - крикнула Олиа.
- Возможно. Но не сломается, - сказал Кай. Самое страшное было позади. На душе полегчало, и он понял, чему усмехалась тогда Вариан. - Сохраняйте спокойствие. Пока нам здорово везет. Мы выживем!

ГЛАВА 11

Хотя часы Кая свидетельствовали, что с того момента как он попал в кабину пилота, прошло всего двадцать минут, ему казалось, что толчки и тряска длились целую вечность. Наконец снаружи все стихло.
Выждав минуту, Кай раздвинул лепестки люка, оставив узенькую щель. И ничего не увидел, кроме грубой пятнистой шкуры. Он отступил на шаг, уступая место Вариан. Она тоже выглянула в щелочку.
- Мы завалены динозаврами. Так сказать, заживо похоронены, - сказала неунывающая Вариан. Ее глаза, как всегда, сияли, на лице не было и намека на страдания, которые должна была бы вызывать сломанная рука. Значит, Дисциплина продолжала оказывать на нее благотворное действие. - Открой пошире. Они слишком огромные, внутрь не свалятся.
Расширив щель, они ничего не добились: снаружи было темно от множества туш, заваливших шаттл. Надо было узнать, что там творится, в каком состоянии шаттл, и Кай вынужден был выслать на разведку шустрого Боннарда: мальчик невелик ростом и не так заметен. Боннарду было ведено не высовываться - на тот случай, если гравитанты все еще крутятся в воздухе над ними.
- Не забывай, что уже совсем стемнело, - сказала Ланзи. - Ночью они плохо видят. К тому же вряд ли они еще здесь.
- Как бы не так! Никуда они не денутся! - дрожащим голосом возразила Олиа. Она так и не справилась с истерикой. - Злорадствуют! Восхищаются собой! Никогда мне не нравилось работать с гравитантами. Вечно они обижены, вечно думают, что их недооценивают. А на самом деле ни на что не способны, кроме грубой физической работы.
- Ладно, Олиа, успокойся, - сказала Ланзи. - Возьми себя в руки. Давай, Боннард, посмотри, есть ли лазейка из шаттла. Мне не меньше, чем вам, хочется поскорее оказаться подальше от гравитантов. - Она надела на него шлем с очками ночного видения и ободряюще улыбнулась.
- Портегин, проверь, пожалуйста, пульт управления, - попросил Кай. - Вариан, пока есть свободная минута, пусть Ланзи посмотрит твою руку.
- Пусть она сначала поиздевается над твоей рукой, коллега Кай.
- Нет. Сначала ты, потом он, - сказала Ланзи, засовывая руку в набедренный карман. - Хорошо, что они забрали не все медикаменты.
- К чему эти хлопоты? Зачем нас лечить? - хватаясь руками за голову, спросила все еще сидевшая на полу Олиа. - Паскутти был прав. Все равно на этой планете мы долго не протянем. Они забрали все, что нам нужно!
- Не все. Остался синтезатор, - презрительно фыркнула Вариан. - Он встроен в шаттл, поэтому они не смогли его вынести.
- Энергии все равно нет. Ты же слышала, что сказал Танегли.
- Боннард припрятал аккумуляторы с флипперов. Они сгодятся и для синтезатора.
- Ну и что? Это всего лишь отсрочка, - плакала Олиа. - Когда иссякнут заряды аккумуляторов, все мы умрем. Ведь перезарядить их здесь невозможно.
- Кай отправил послание Тхекам, - сказала Вариан, надеясь прекратить затянувшуюся истерику Олии.
- Тхекам! - Олиа захохотала, но ее смех резал слух - в нем не было радости, просто продолжалась истерика. Портегин выскочил из кабины пилота и легонько похлопал ее по щекам.
- Ну довольно, глупышка. Ты всегда слишком быстро сдаешься.
- Как это ни прискорбно, она права, - устало сказала Маргит. - Как только выйдет из строя синтезатор, мы все равно...
- Мы можем залечь в спячку, - сказал Кай.
- Я и не знала, что у нас есть криоген, - обрадовалась Маргит. Ее лицо просияло.
- Хотя наша экспедиция не самая крутая, мы обеспечены всем необходимым. Или были обеспечены, - ответил Кай. Он пошарил по стене между перегородками, нажал на кнопку и показал на открывшийся тайник с баллонами криогена.
- А если Портегин наладит передатчик, нам не грозит даже анабиоз, - сказала Олиа. Она тоже повеселела. - Мы просто пошлем весть на ИК.
- Нет, ничего не получится, я как раз собирался сказать вам об этом, - мрачно объявил Портегин. - Эту панель не восстановишь. Они ее сломали, а нужные запасные части унесли сдобой.
- Я так и знала, - сказала Олиа, и тишина, установившаяся после заявления Портегина, вновь огласилась ее сдавленными рыданиями.
- Ничего ты не знала, - резко сказал Портегин, - так что заткнись.
- Сон - это как раз то, в чем мы очень нуждаемся. Особенно сейчас. Нормальный сон, - сказала Ланзи, кинув на Кая многозначительный взгляд.
Когда иссякнут накачанные Дисциплиной силы, всей четверке дисциплов понадобится проспать целый день, чтобы восстановить истощенную нервную систему. Олиа в отвратительном состоянии, а поскольку никто не знает, какие еще испытания готовит им судьба, неизвестно, как поведут себя другие члены экспедиции. Если не призвать всех к порядку, бегство от гравитантов потеряет всякий смысл.
- Уснуть? - спросила Маргит. - Зная, что там, над нами... - Она показала на потолок шаттла и содрогнулась.
- А ты посмотри на это иначе, - сказал Дименон. - Мы в абсолютной безопасности. Даже гравитантам придется попотеть, чтобы расчистить эти - как бы поточнее выразиться? - эти дебри, эту падаль.
- Нет, Дименон. Мы здесь не останемся, - сказал Кай. - Если бежать, то именно сейчас, под покровом ночи. Потому что, когда гравитанты вернутся - а я не сомневаюсь в их возвращении, - они сразу поймут, что шаттл все еще здесь, что он просто завален трупами.
- Стервятники Айреты знают свое дело, - сказала Вариан. Ланзи колдовала над ее сломанной рукой, и на лбу Вариан проступила испарина. - Но работы им здесь хватит на несколько дней...
- Благодаря этому мы получаем передышку. Еще несколько дней гравитанты не будут знать, что шаттл исчез. Я считаю, мы должны исчезнуть сегодня.
- И куда же мы двинемся? - уныло поинтересовался Портегин.
- Нет проблем, - фыркнул Дименон. - В нашем распоряжении вся эта гребаная планета.
- Вряд ли, - сказал Кай. - Им нужен этот шаттл. Хотя бы из-за синтезатора и главного блока питания. Как только они обнаружат, что он исчез, начнутся поиски. Усиленные поиски. На флипперах нет аккумуляторов, - он признательно улыбнулся Боннарду, - но у них есть детекторы, и они смогут их демонтировать и приладить к поясам-подъемникам. И тогда они найдут нас.
- Не найдут, если мы хорошо спрячемся, - сказала Вариан, сделав ударение на слове "хорошо", и улыбнулась озорной улыбкой. - Ни один гравитант не догадается. К тому же в этом месте очень много живности, так что и телтейл им не поможет.
Кай пристально посмотрел на Вариан, вспоминая все виденные им укромные уголки планеты. Он еще не успел догадаться, когда Вариан бросила на него лукавый взгляд, словно была уверена, что она знает такое место.
- Но выходной день тоже был репетицией, просто тогда мы об этом не знали.
- Гиффы?
- Да, та пещера, где я нашла мертвое яйцо. Внутри она просто необъятная и очень сухая. Не могу понять, почему они ее покинули? Нас она устроит.
Жаль, что нельзя схватить ее на руки и расцеловать - не место и не время для нежностей. Кая очень обрадовало ее предложение.
- Отличная мысль, Вариан! Именно то, что нам нужно. Телтейлу без разницы - что мы, что взрослые Гиффы. А дети - те же птенцы! Вариан, это... это...
- ...лучшее, что мы услышали за сегодняшний день, - закончила за него Ланзи, видя, что ему от радости не хватает слов.
Никто не стал возражать, и Вариан поняла, что ее предложение принято.
- Замечательно! Настоящая медвежья берлога. Отличное место для спячки, - Кай со смехом кивнул Ланзи, встрепенувшейся при слове "спячка", - то есть для ночевки. Утро вечера мудренее. Я все-таки послал, не забывайте об этом, я успел послать весточку Тхекам... - Он поднял руку, увидев, что Олиа уже открывает рот, чтобы высказать все, что думает о Тхеках. - А поскольку один из них служил на "АРКТ-десять" и всегда был добрым другом моей семьи, мне кажется, они должны прийти к нам на помощь.
Может быть, Олии этот аргумент и не показался весомым, зато у всех остальных забрезжила в душе слабая надежда.
- Куда же Боннард запропастился? - спросила Вариан. Ланзи уже закончила возиться с ее рукой, и теперь Вариан бил озноб. - Он давным-давно должен был вернуться.
- Схожу посмотрю, - сказал Трив и, не дожидаясь возражений, шагнул за порог люка.
- Ну-с, командир Кай, - сказала Ланзи, напоминая, что пришла его очередь подлечиться.
- Маргит, не могла бы ты принести нам всем немного перцовки? - попросил Кай. Он уже протянул Ланзи руку со сломанным запястьем. - По-моему, запертый ящичек в рубке остался нетронутым.
- Перцовка? - Маргит с готовностью бросилась к рубке, а за ней и Олиа. - Это гвоздь программы номер два! О, Крим, хоть бы они не забрали ее! Ага, ящик не взломан. Уйди, Олиа, сначала дадим выпить остальным. - Ее голос посуровел.
- Знаете, я впервые увидел, как командиры обращаются к Дисциплине, - сказал Дименон, вскрывая банку, которую вручила ему Олиа. Раздавая всем подкрепляющий напиток, она на ходу делала жадные глотки. - Мне известно, чтобы стать командиром, необходимо пройти тренировочный курс, но раньше я никогда не видел Дисциплину в действии. Не могу понять, что в тебя вселилось, Вариан, когда они вырывали у тебя признание?
- Мне пришлось притвориться трусихой, - сказала Вариан, делая большой глоток перцовки. - От мертвого дисципла нет никакой пользы. Я догадывалась, что у Боннарда хватило ума спрятаться. Что же он не возвращается?
Со стороны люка донесся какой-то шум. Кай вырвал наполовину перевязанную кисть из пальцев Ланзи и бросился к люку, сжимая здоровую руку в кулак. За ним кинулись Дименон и Портегин.

Предыдущая страница 28 Следущая страница


Энн Маккeфри

- Я нашел его, - сказал Трив, просовывая голову в полуоткрытые лепестки люка. - Он тащил целую связку аккумуляторов к краю горы из... мертвых животных. Сейчас он отправился за остальными. - Трив передал Портегину один за другим три аккумулятора. - Он говорит, что гравитанты открыли огонь со скалы позади нас. Так что мы могли обойти холм слева и спокойно забраться в шаттл. Они бы нас не увидели. В лагере горы трупов, некоторые травоядные еще агонизируют. Пройдет немало времени, прежде чем они поймут, что ни шаттла, ни нас тут нет.
- Хорошо, - сказал Кай и жестом приказал Триву вернуться и помочь Боннарду. - Значит, мы исчезнем, не оставив следов. Они не смогут засечь шаттл из-за этой керамической обшивки. Им никогда не найти нас.
Как только Боннард и Трив втащили оставшиеся аккумуляторы в шаттл, люк закрыли. Кай и Вариан позвали Боннарда в рубку, чтобы тот отметил на схеме местности позицию шаттла и свободные участки склона холма.
Кулак Паскутти разбил не только пульт связи, но и экран наружного видения, так что маневрировать придется вслепую. Вариан предложила воспользоваться шлемами ночного видения, хотя сомневалась, что с их помощью можно что-то разглядеть. Включать наружные прожектора нельзя было ни в коем случае. Обрывки карт и все записи остались в разрушенном поселке. Но и Кай и Вариан помнили координаты гигантского озера Гиффов.
Трив с Дименоном насинтезировали плотной ткани, чтобы поудобнее устроить раненых на голом пластиковом полу кубрика. Маргит и Олиа занялись наведением порядка в разграбленной лаборатории Тризейна. Прежде всего они отмыли пол от ядовитых лужиц. Тризейн снова впал в забытье. Такие испытания трудно вынести человеку его возраста. Ланзи предполагала, что в результате жестокого обращения с ним случился сердечный приступ.
К пульту сели оба командира - и Кай и Вариан, так как у обоих действовала только одна рука. На самом маленьком ходу они вывели шаттл из-под горы мертвых туш динозавров, въехали на холм и, подняв корабль в воздух, взяли курс на озеро.
Во время полета Ланзи приготовила на синтезаторе насыщенный физиологический раствор, снимающий шоковое состояние, и каждому ввела нужную дозу - кому-то дала выпить это лекарство, а кому-то сделала укол. С помощью Трива и Дименона Портегин обыскал шаттл, собирая все ненужные в данный момент провода и клеммы, надеясь все-таки починить передатчик для осуществления хотя бы односторонней связи.
Когда они подлетели к озеру, Кай придержал шаттл, а Вариан, высунувшись из люка, громко объясняла ему, как лучше вырулить на тот уступ, который они так удачно заняли в выходной день - день, казавшийся теперь таким далеким. Когда люк оказался в полуметре над уступом, Вариан и Трив спрыгнули вниз. Они должны были помочь Каю завести шаттл в пещеру, передавая ему инструкции через наручные переговорные устройства. И поскольку гравитанты были уверены в их гибели в запертой столовой, вряд ли кто-то из них в это время мог подслушивать.
Самая громоздкая часть шаттла не могла свободно пройти сквозь отверстие пещеры, так что пришлось силой двигателя проталкивать его между каменными стенами, не обращая внимания на многочисленные повреждения керамической обшивки корпуса.
Стоя во тьме на уступе, Вариан ломала голову над тем, почему же эта суета, этот грохот, эти вибрации не согнали со скалы ее обитателей. За все это время из нор так и не высунулась ни одна увенчанная гребешком голова Гиффа.
На ременном тросе Трив опустил Вариан ко входу в пещеру. Потом обмотал конец шнура о каменный выступ террасы и спустился сам. Шаттл заехал довольно глубоко в пещеру, так что от входа он был почти незаметен. Но Трив и Вариан стали подтаскивать к нему охапки сухой травы и веток, чтобы замаскировать корму. К ним присоединились Дименон, Маргит и Портегин. Они набросали на крышу шаттла веток, а бока обложили влажным птичьим пометом.
Это заняло не так много времени, но все они были рады снова забраться в шаттл и крепко запереть за собой люк. Потом люди начали готовиться ко сну.
- А ты что, не собираешься отдыхать, Ланзи? - спросил Кай, усаживаясь на пол рядом с ней. Она хмыкнула:
- У меня не будет выбора, когда пройдет действие Дисциплины. А сейчас я хочу побыть около Тризейна. Ему необходимо хорошо отдохнуть. А здесь его никто не потревожит. А ты как? - бросив взгляд на перевязанную кисть, ласково спросила она.
- Дисциплина пока действует, но долго это не продлится.
Она наполнила шприц.
- Я волью всем успокоительного чуть больше, чем нужно. Тогда и нам хватит времени восстановить свои силы.
Она пошла по кубрику, раздавая лекарство и делая уколы.
Вариан дотронулась до плеча Кая:
- Мы будем спать в носовой части, Кай.
Он оглядел раскинувшихся на полу людей и последовал за ней. Как приятно растянуться на мягкой подстилке! Выделенные каждому тонкие, но теплые ворсистые простыни оказались очень уютными. Благоприятная для спящих температура будет поддерживаться в шаттле автоматически. Вскоре рядом с ними пристроились Трив и Ланзи.
Из открытой двери Кай смотрел на спящих людей.
- Могло быть и хуже, Кай, - сказала Ланзи, словно прочитав его мысли. - Мы потеряли только Габера. Да и то этот дурак сам напросился на неприятности со своим запоздалым героизмом.
- А Терилла и Клейти? - спросила Вариан.
- Травмированы, но не больше того. Конечно, это ужасно и для тела, и для души. Никому не пожелаешь такого грубого обращения... - Ланзи скривилась.
- Меня больше волнует, как они восприняли наше с Каем бездействие: ведь мы не бросились им на помощь... Ланзи улыбнулась:
- Это они понимают! Я знаю, что родители Клейти - дисциплы, да и мать Териллы, видимо, тоже посвящена. Они не понимают другого: какая муха укусила гравитантов, почему они так внезапно превратились в жестоких, свирепых хищников. - Ланзи вздохнула. - А в основном, по-моему, мы довольно легко отделались, если учесть, что вокруг было так много загадок и мятеж застал нас врасплох.
Внезапно ее тело обмякло, она снова вздохнула - с облегчением.
- Я выдохлась, - сказала она и трясущимися пальцами потянулась к шприцу, - Вы готовы?
- Брось ты его, - сказал Кай, - мы сами справимся. Трив протянул докторше руку.
- Я тоже готов, Ланзи. - Было видно, что Дисциплина отпустила его - лицо стало серым, он уже засыпал, не дожидаясь, пока Ланзи впрыснет лекарство. - Я проснусь первым, - пробормотал он и провалился в глубокий сон.
Ланзи фыркнула и поднесла шприц к своей руке.
- Я и не хотела вас принуждать, друзья мои. Это то ли чудо Дисциплины, то ли ее проклятье, но она работает даже против воли. - Она шумно вздохнула и закрыла глаза. - Вы отлично потрудились, командиры! Пусть вам хорошо отдыхается. Никогда не встречала... таких... замечательных...
Вариан хохотнула:
- Надо же, она даже комплимент не договорила. - Она понизила голос, хотя теперь даже топот стада динозавров не разбудил бы спящих. - Кай! А Тор отзовется?
- Я надеюсь на него больше, чем на других Тхеков.
- А когда?
"Наверное, Дисциплина перестает оказывать действие", - подумал Кай, услышав нотки беспокойства в ее охрипшем голосе. Он взял ее руку, ту, что не была покалечена, и поднес к губам. Она улыбнулась. Ласка успокоила ее.
- Мне кажется, он прилетит не раньше чем через неделю. Как ты думаешь, нам удастся продержаться столько времени?
- После того что мы пережили сегодня, по-моему, все будет в порядке. Но ведь они не знают, Кай, что связи с ИК нет. Помощь Тхека - вещь хорошая, но малоутешительная, поскольку я в ней сильно сомневаюсь.
- Знаю. И все-таки это хоть какой-то контакт с внешним миром. - Он почувствовал, как на него навалилась жуткая усталость, казалось, на каждую клетку его тела давит страшная тяжесть. Мухлах, когда он проснется, все мышцы будут как каменные.
- Тебе легче, Кай?
- Похоже на то.
Он ласково улыбнулся, заметив, что и она побледнела, и взял шприц.
- Подожди. - Она приподнялась на локте и нежно поцеловала его в губы. - Не хочу засыпать без ответного поцелуя.
- Очень ценное замечание, - сказал он. И, прикладывая шприц к ее руке, нежно прикоснулся к ней губами. И тут же ввел себе лекарство. Последнего усилия слабеющих мышц хватило на то, чтобы переплести ее пальцы со своими. И в ту же минуту его одолел сон.

ГЛАВА 12

Когда они наконец пробудились, тело ломило не только у Кая. Ланзи встала даже раньше Трива, что привело ее в хорошее расположение духа. Раздавая командирам сосуды с горячей похлебкой, она сообщила, что Тризейн поправляется. Похлебка, приготовленная по особому рецепту, должна была, по ее словам, усилить кровообращение. Кровь прильет к натруженным мышцам, и хорошее самочувствие восстановится.
- Здоровье вам еще пригодится. Если не найдем, чем заправлять синтезатор, похлебки на всех не хватит.
Кай осторожно отхлебнул горячего варева. Ланзи не преувеличивала, говоря о его живительной силе. Стоило теплой похлебке проникнуть в желудок, как мышцы начали расслабляться. И тут же дала о себе знать сломанная кисть. Чтобы уменьшить боль, пришлось прибегнуть к мини-приемам Дисциплины.
- Долго мы спали?
- Ощущение такое, что мы проспали часов восемнадцать, - сказала Ланзи, взглянув на наручные часы. - Но тогда стрелка должна была сделать полтора круга. На самом деле не прошло и двенадцати часов. Видимо, я ошиблась в дозе, наполняя шприц. От усталости потеряла сноровку. Зато успокоительное сэкономила.
- А остальные долго еще будут спать? - спросил только что проснувшийся Трив.
- Думаю, до общего подъема у нас есть верный час или около того.
- Ну что, выйдем на разведку? - спросил командиров Трив.
- Помните, - сухо сказала Ланзи, - у нас больше нет защитных поясов. Не упадите.
Кай настолько расслабился, что сам не заметил, как рука его потянулась к шкафчику, где хранились станнеры. Ну конечно, полки пусты.
- Надо же, - невесело усмехнулась Вариан, - и здесь пусто.
- Значит, мы остались с голыми руками...
- А мы с тобой вообще однорукие, - опять усмехнулась Вариан.
- Не забывайте, сегодня с Дисциплиной ничего не получится, - предупредила Ланзи. - Впрочем, надеюсь, что в ней не будет необходимости.
- Наверно. Гиффы не агрессивны, - сказала Вариан и, поудобнее устроив больную руку, пошла к люку. - Еще одно преимущество нашего убежища.
Несколько минут спустя, когда они выглядывали пещеры, она заговорила по-другому:
- Впрочем, есть и недостатки. - Она посмотрела вниз. У подножия их двадцатиметровой скалы бились о камни могучие волны. Высоко вверх уходила отвесная стена. Трепыхался на ветру трос, прикрепленный Тривом к каменному выступу на верхней террасе. Высоко в небе парили Гиффы. - Хорошо хоть, что в воздухе нет никого, кроме Гиффов, - добавила она и с видимым облегчением вздохнула.
- И для синтезатора ничего нет, - сказал Кай, силясь вспомнить, что же находится за террасой и той каменистой площадкой, на которую Гиффы вываливали свою добычу.
Трив обследовал пещеру и вернулся с охапками сухой травы.
- Там полно травы, правда, сухой, но для синтезатора и она сгодится.
- За этими скалами лес, - задумчиво произнесла Вариан. Она нахмурилась, пытаясь сосредоточиться. - Черт побери, зря мы полагались на пленки, а не на собственную память.
- Брось, Вариан, не стоит себя казнить. В крайнем случае наберем травы. Трив, ты умеешь лазить по канату?
- Ничего, научусь. Зато Боннард, наверное, в этом деле настоящий ас, - с усмешкой ответил Трив, поймав трос и прикидывая на глаз его длину. Видимо, в своих способностях он здорово сомневался.
Ланзи трава не понравилась. Если бы она была свежей - другое дело. Ведь неизвестно, сколько времени им придется торчать в этой пещере. Не могли бы они принести какой-нибудь зелени - хотя бы листьев с верхушек деревьев?
Только верхушки деревьев им и удалось срезать, сообщил командирам Трив после возвращения из похода. За самой большой скалой росли соблазнительные фруктовые деревья, но эту рощу отделяло от террасы узкое непроходимое ущелье. Так что пока они смогли принести только листву.
- Гиффы наблюдали за нами, - сказал Боннард Каю и Вариан, - точно так же, как в выходной. Просто наблюдали.

Предыдущая страница 29 Следущая страница


Планета динозавров I

- А я не спускала глаз с неба, вдруг они прилетят, - кротким голоском произнесла Терилла. Она все еще боялась появления гравитантов.
- Эти тупицы? - Боннард презрительно махнул рукой. - Да они же уверены, что динозавры растоптали нас вместе с палаткой!
Боннард был в своем репертуаре - такой же самоуверенный, такой же лихой, как и раньше. Но сейчас командиры снисходительно отнеслись к его браваде: мальчику есть чем гордиться. Еще бы, несмотря на физическое превосходство гравитантов, ему единственному удалось ускользнуть от них и причинить массу неприятностей.
- Будем надеяться, что еще несколько дней они будут пребывать в неведении, - сказал Кай. - А за это время может прилететь Тор. Ну что, сходите еще разок? - спросил он, окидывая взглядом груду зелени и прикидывая, что от нее останется после переработки.
Вместо ответа Трив ухватился за трос и начал карабкаться вверх, остальные ждали своей очереди, чтобы последовать его примеру.
- Настроение у них что надо, - шепнул Вариан Кай.
- Пока! - короткий, полный горечи ответ Вариан напомнил Каю, что настроение - вещь переменчивая.
Чтобы взбодриться, он пошел в разграбленную лабораторию Тризейна, к Портегину, корпевшему над микросхемами развороченной приборной панели, перенесенной сюда из кабины пилота.
- Не знаю, смогу ли полностью восстановить передатчик. Правда, я снял кучу деталей с ненужной аппаратуры и с полевых приборов, - сказал механик, приглаживая короткий ежик волос. - Они утащили даже паяльники, а эти микроскопические контакты вручную соединить невозможно.
- Может, тогда настроишь аппарат на передачу самых примитивных радиосигналов? На частотах Тхеков или даже ИК?
- Это пожалуйста, - просиял Портегин. Он обрадовался, что может дать положительный ответ.
- Тогда так и сделай, только выбери ту частоту, которую не смогут прослушивать гравитанты.
- У них есть наручные переговорные устройства, для других нужны аккумуляторы, - сказал Портегин со злорадной ухмылкой.
Кай двинулся дальше, зашел в складское помещение, надеясь на то, что гравитанты в спешке уронили какую-нибудь полезную мелочь. Как хорошо, что обшивка у шаттла керамическая, ни один детектор из тех, которыми располагают гравитанты, его не засечет. И вообще, на этом корабле так мало металлических деталей, что они могут быть приняты ими за рудные примеси скальных пород. Он снова напряг память, пытаясь вспомнить, случалось ли им с Вариан обсуждать Гиффов в присутствии гравитантов. Да ведь они говорили о съемках! На секунду ему стало жутко. Потом он вспомнил разбросанные по всей территории поселка сломанные кассеты. Теперь и они похоронены под телами погибших животных. Мятежники выказали такое презрение к научным занятиям "недоносков", что вряд ли прихватили с собой те кассеты, что были отсняты лично им или Вариан. Наверняка они сочли их нестоящими внимания. Кай постарался убедить себя, что так оно и было.
Он обратил внимание на то, что каждый нашел себе занятие по душе. Трив и подростки ушли за добычей. Олиа подметала кубрик импровизированным веником, сделанным из короткой сухой травы. Дименон и Маргит, опуская на тросе маленькие самодельные бадейки, черпали из озера воду.
- Попробуй-ка, - сказала Вариан, протягивая ему какую-то бурую плитку. - Не так уж и плохо, - добавила она, когда он отломил кусочек и принялся жевать.
- Из сухой травы?
- Да.
- Бывает и хуже. Суховато.
- Сено. Но ничего, вполне терпимая штука. Этого добра тут навалом, так что Ланзи нас накормит. Хуже другое. Переработка сухой травы жрет много энергии. Нужна вода, а ее очистка тоже ведет к большим энергозатратам.
Кай пожал плечами:
- Нам нужно продержаться хотя бы неделю. Пока не прилетит Тор.
Вариан пристально посмотрела на него:
- Скажи честно, неужели от появления Тора что-то изменится?
- Бунт гравитантов или, точнее сказать, успех этого бунта зависит от того, будем ли мы молчать. Ведь они здорово постарались, чтобы наша смерть выглядела как смерть от "стихийного бедствия". На тот случай, если слухи об имплантации не подтвердятся. Не понимаю, почему они поверили Габеру... - Кай пожал плечами. Потом усмехнулся. - Гравитанты - крепкие ребята, но с Тхеками им не сравниться. Вся Вселенная трепещет перед Тхеками. Не дай Бог вызвать их гнев. А у них представление о Дисциплине еще более жесткое, чем у нас. Так что если мы заручимся поддержкой Тхеков, можно будет продолжать прерванную работу.
Вариан внимательно выслушала его, но Каю показалось, что приведенные им доводы не возымели того действия, на которое он рассчитывал.
- Знаешь, Ланзи говорит, при таком расходе энергии мы продержимся еще четыре недели.
- Это здорово, но мне не улыбается провести целых четыре недели в этой каменной клетке.
- Я прекрасно тебя понимаю.
Их убежище не было тесным - в нем свободно могли поместиться четыре таких шаттла, но заканчивалась пещера бездонной пропастью. Не было ни одной ниши, ни одного тоннеля, где бы можно было уединиться. Наверно, именно из-за этого Гиффы покинули пещеру. Если бы не было так темно, пространство не казалось бы столь замкнутым. Но освещать пещеру было рискованно.
К тому времени, когда короткая тропическая ночь погрузила пещеру во тьму, Портегин закончил сооружение локатора, который они с Тривом вмонтировали в наружную скалу у самой норы. В последний раз взглянув на шаттл и убедившись, что он искусно замаскирован, Кай и Вариан приказали всей команде вернуться в шаттл. Ланзи подлила в вечернюю порцию воды немного снотворного. Благодаря этой примитивной мере предосторожности ни у кого не осталось свободного времени для тоски или ссор - все быстро угомонились.
На следующий день Кай и Вариан послали за зеленью всех, кроме Тризейна, который был еще не совсем здоров. Они рассудили, что на второй день гравитанты ни за что не начнут поисков, поэтому надо запастись пропитанием именно сегодня, пока опасность не угрожает. На третий день рисковать не стоит.
На рассвете третьего дня они высунулись наружу, чтобы достать воды, а потом весь день просидели в пещере. У самого входа Портегин с Тривом соорудили из веток что-то вроде шалаша - для дозорного, который следил, не появится ли в небе поисковая группа гравитантов или, паче чаяния, ракета Тора. Из укрытия много не увидишь - поле зрения ограничено, но придется как-нибудь приспособиться.
Четвертый день они провели спокойно.
Но на пятый день появились первые признаки клаустрофобии. На шестое утро Ланзи поколдовала над похлебкой, и все, кроме нее самой, Трива и двух командиров, весь день продремали. А их четверка доставала воду на рассвете и в сумерках и посменно вела наблюдение.
К концу седьмого дня Кай вынужден был признаться самому себе, что Тор не торопится к ним на подмогу.
- Что будем делать? - спокойно спросил Трив, когда четверо дисциплов сошлись для тайной беседы.
- Анабиоз. Другого выхода не вижу, - сказала Ланзи. Кай и Вариан кивнули, и Ланзи повеселела.
- Очень разумное решение, - сказал Трив, отбрасывая в сторону циновку из сухой травы, которую он уже несколько дней плел от нечего делать. - Всем уже до смерти надоело это вынужденное заточение. Разумеется, как только с ИК поступит хоть какое-то сообщение, мы с радостью займемся делом. - Что-то в их лицах и в самом молчании насторожило Трива, и он окинул троицу удивленным взглядом. - Или ИК не собирается возвращаться за нами?
- Кроме домыслов Габера, никаких оснований так думать у нас нет, - помедлив, ответил Кай. - Как только ИК заберет отчеты, за нами немедленно прилетят. Эта планета настолько богата самыми разными...
- Отчеты? - Трив понял, что Кай проговорился.
- Да, отчеты, - уныло ответила Вариан.
- И сколько же отчетов они не забрали? - Трив не мог справиться с охватившим его волнением.
- Они приняли только один сигнал - о благополучной высадке.
Как ни странно, как раз самое печальное известие Трив воспринял спокойно. Во всяком случае, не запаниковал.
- Значит, остается только анабиоз. - Он нахмурился и небрежным тоном спросил: - Только о высадке? Что могло случиться? Кай, неужели это все-таки имплантация? Ну какой из нас генофонд!
- Мы тоже так думаем. Кроме того, с нами подростки, - сказал Кай. - Наверное, ИК слишком увлекся космической бурей. Тхеки придерживаются того же мнения.
- Ах да, я и забыл про эту бурю, - обрадовался Трив. - Тогда вопросов нет. Давайте спать. Какая разница, когда мы проснемся - через неделю или через год!
- Хорошо, завтра скажем остальным и заляжем в спячку, - сказал Кай.
Ланзи покачала головой:
- Зачем им рассказывать? Олиа закатит истерику, Портегин начнет уговаривать послать сигнал SOS, и в конце концов они вынудят тебя признаться в потере связи с ИК...
- Сейчас они уже дремлют, - сказала Вариан, указывая на лежащие вповалку тела. - Так что не нужно спорить, половина дела уже сделана.
- Спрятались мы отлично, - сказал Трив. - А там, глядишь, за нами вернется ИК или прилетит подкрепление от Тхеков. Бодрствуя, мы постоянно находимся под угрозой. А если заляжем в спячку, гравитантам нас ни за что не найти.
Кай знал, что, несмотря на неограниченные полномочия, которыми наделили их с Вариан в надежде на то, что они всегда найдут лучший для всей экспедиции выход из любой критической ситуации, такие глобальные решения вообще-то полагалось принимать большинством голосов. И все-таки с доводами Ланзи нельзя не согласиться. Ничего не поделаешь. Он развел руками. Он и так дал Тхекам целую неделю. И если бы они собирались идти на помощь, даже с их медлительностью для перелета с планеты на планету недели вполне достаточно. В том случае, если сигнал принял сам Тор. А что, если сообщение принял один из двух других Тхеков? Совсем необязательно, что он передал его Тору или вообще потрудился задуматься об ответе. Всякое могло случиться!
- Я бы не хотела еще раз встретиться с гравитантами, пока не срослась рука, - заметила Вариан. - Хорошо бы за время поисков они израсходовали всю оставшуюся энергию.
Трив невесело рассмеялся и, нетерпеливо глядя на Ланзи, привстал.
- Вообще-то я не злопамятна, - сказала докторша, поднимаясь на ноги, - но в этом наши желания совпадают.
Ланзи принесла консервант и вколола его всем спящим. Трив, Вариан и Кай следили за их состоянием. Наконец кожа людей охладилась, а дыхание так замедлилось, что пульс почти перестал прощупываться. У Кая мелькнула было мысль отказаться от анабиоза, остаться подежурить или одному, или вместе с Вариан, подождать Тора или ИК. Но тогда им придется постоянно находиться снаружи, так как шаттл заполнится сонным газом. Нет, ему не хотелось отрываться от своей команды. И нельзя подвергать их риску быть обнаруженными гравитантами.
Скоро вся команда погрузилась в анабиоз.
- Знаешь, - устраиваясь поудобнее, заговорила удивленным голосом Вариан, - ведь старина Габер был прав; мы и в самом деле оказались на поселении, причем на неопределенное время!
Ланзи озадаченно посмотрела на нее, потом скорчила недовольную гримасу:
- Не хотелось бы засыпать с этой мыслью!
- А тем, кто в анабиозе, что-нибудь снится?
- Мне ни разу ничего не приснилось.
- Какая-то бессмысленная трата времени! Ланзи взболтала консервант, который им предстояло выпить.
- Вся теория криогенного сна основана на субъективности восприятия времени, - сказала она. - Заснул - проснулся.
- А пока спишь, проходят столетия, - добавил Трив.
- Ну ты сказанул - почище Вариан, - пробормотала Ланзи и залпом выпила свою порцию консерванта.
- Никаких столетий, - уверенно сказал Кай. - ИК нуждается в уране.
- Это утешает, - сказал Трив и выпил свою порцию. Вариан с Каем молча дожидались, пока эта пара погрузится в сон.
- Кай, - тихо сказала Вариан, - это я во всем виновата. Все указывало на то, что назревает мятеж...
- Вариан, - нежным поцелуем он прервал ее покаянную речь, - в этом никто не виноват. Простое стечение обстоятельств. Утешай себя тем, что и мы и они остались в живых. Габер погиб по собственной глупости. Давай-ка лучше растворимся во времени.
- И надолго?
Он снова поцеловал ее и бодро улыбнулся - со всей искренностью, на которую был способен в эту минуту.

Предыдущая страница 30 Следущая страница


Энн Маккeфри

- ИК обязательно вернется за нами. А когда - это не так важно. - Кажется, он опять сказал что-то не то. - Пей, Вариан! - Он поднес к ее губам пузырек и, подождав, пока она приподнимет голову, выпил свою порцию одновременно с ней. - Утро вечера мудренее.
- Надеюсь. Это просссссс...
В шаттле стало тихо. Автоматически открылся нужный клапан, и шаттл постепенно заполнился сонным газом. Все физиологические процессы в организмах уснувших людей замедлились до минимума.
А снаружи, на воле, взмыли в небо крылатые существа, покрытые золотистой шерстью, возвещая приход следующего знойного и сумрачного утра мезозойской эры.

Предыдущая страница 31 Оглавление


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31


Энн Маккефри

Биография

Энн Маккефри родилась 1-го апреля 1926 года в Кэмбридже, штат Массачусетс, в 13:30, в час овцы, год огненного тигра.
Её родителями были Джордж Херберт Маккефри и Энн Дороти Макэлрой Маккефри. У неё было два брата: Хьюго Маккефри (скончался в 1988), майор армии США, и Кевин Ричард Маккефри, здравствующий и поныне.
Окончила Стюарт Холл (г. Стаунтон, шт. Вирджиния), Монтклэйровскую высшую школу (шт. Нью-Джерсси), Рэдклифф колледж (Кембридж, шт. Массачусетс). В 1947 г. получила степень бакалавра (с отличием, славянские языки и литература). Изучала метеорологию в Университете города Дублин. Работала дизайнером и клерком в музыкальном магазине, профессионально занималась музыкой (пела оперные партии и дирижировала оркестром). В 1950 она вышла замуж и завела трёх детей: Алек Антони (род. 1952), Тодд (род. 1956) и Джоржан (род. 1959). С 1954 г. - профессиональный писатель. Первая публикация - "Свобода соревноваться" (1953). Секретарь-казначей Ассоциации американских писателей-фантастов (1968-70). С 1970 г. постоянно проживает в графтве Уиклоу (Ирландия), где содержит ферму по разведению лошадей.
Среди ранних произведений Маккефри выделяется роман-дебют "Восстановленная" (Restoree) (1967), героиня которого возвращается к жизни после анабиоза, а также цикл повестей о женщине-киборге, чей мозг и, следовательно, личность управляет звездолетом; объединенный в сборник "Поющий корабль" (The Ship Who Sang) (1969); продолжения - "Звездолет-партнер" (PartnerShip) (1992 - в соавтортсве с Маргарет Болл), "Ищущий корабль" (The Ship Who Searched) (1992 - в соавторстве с М.Лэки).
Энн Маккефри создавала Перинитский сериал на протяжении почти трех десятилетий, кроме того, она написала еще несколько циклов произведений и множество отдельных романов, повестей и рассказов.

Энн Маккефри о сериале про Перн:

В мае 1997 года как раз исполнилось 30 лет с того дня, как я попыталась выдумать новых зверюшек для сказки, и выдумала драконов, их партнеров-симбионтов и Перн. Я провела весь день, прорабатывая детали истории, а также тот мир, которому требовались особые возможности драконов, которым я отвела место самовосстанавливающейся системы воздушной обороны. Я слегка смухлевала: я использовала планету земного типа.
Хотя почему смухлевала? На ежегодном банкете Ассоциации американских писателей-фантастов по поводу вручения Небьюлы, Карл Сэген сказал, что во Вселенной существуют тысячи планет земного типа. Так что это не является чем-то невероятным. Как я узнала позже от доктора Джека Коухена, невероятным является развитие на этой планете гуманоидной расы. Но люди мне не были нужны. Мне были нужны звери.
Первый рассказ, "Поиск", имел объем около 26,000 слов. Джон Кэмпбелл, купивший этот рассказ для издания в "Аналоге", попросил меня выбросить 6,000 слов, чтобы весь рассказ мог разместиться в одном номере. Я послушалась его -- и вернулась к исходной версии, когда я начала писать роман. Но в тот день я не собиралась писать роман... как не собиралась тратить добрую часть следующих тридцати лет на написание книг о Перне, общий объем которых составит более двух миллионов слов. Хорошие были бы планы, не так ли?
Кроме того, существует много людей, верящих, что я начала писать о Перне, потому что он существует, а я была выбрана для того, чтобы поведать о всех его чудесах. Правда это или нет, но это ужасно. Я знаю о Перне много, несмотря на то, что я написала четырнадцать книг и три справочника. У меня не было ни времени, ни возможности все задокументировать. И когда мне выпадает возможность написать о новых приключениях перинитов, я пользуюсь ей с удовольствием. Я могу выбирать из 2500 лет (Оборотов!) все еще недокументированной истории Перна.
Но мне приходится быть безжалостной с теми, кто хочет писать - или играть - о Перне. Хоть я довольно терпима (существует множество направлений, не пересекающих границ дозволенного на Перне), но иногда воображение фэнов Перна расходится со здравым смыслом, которым руководствуюсь я, когда определяю, что может и не может, произойти с Вейрами, Холдами, цехами... и, конечно, драконами. Таким образом, я внезапно стала контролировать сетевые игры, отвергая неподходящие идеи. Мне также приходилось постоянно отвергать сюжеты для моих книг. Мои работы должны быть самобытными, и пока что я не испытываю недостатка идей.
Тем не менее, я понимаю, что за увлечение вдохновляет читателей и вызывает в них желание участвовать в создании воображаемого мира. Когда мне было четырнадцать лет, то я убегала из реального мира в Островную Страну. Дистопия Остина Тэппена Райта была настолько реальной, что я тщетно искала на глобусе эту страну - и горевала, что воздушная разведка, проводимая во время Второй Мировой войны, непременно обнаружит ее местонахождение. Так что я понимаю, что значит найти воображаемый мир, который полностью захватывает ваш разум и сердце -- в конце концов, если кто-то и несет ответственность за создание Перна, то это мистер Райт.
Но до того дня, я даже не мечтала, что смогу сама создать нечто подобное. Но когда я вообразила себе Перн, он начал существовать сам по себе, становясь для меня все более и более реальным.
Чтобы создать мир, в существование которого люди захотят поверить, необходимо поверить в него самому. Но разве научная фантастика не этим занимается?

Оглавление


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • * ЧАСТЬ ПЕРВАЯ * (Страница 1)
  • ГЛАВА 1 (Страница 1)
    Едва Кай закончил запись и отключил аппарат связи, как послышалисьлегкие шаги Вариан, эхом отдававшиеся в пустом пассажирском отсеке шаттла.
  • ГЛАВА 3 (Страница 7)
    На ужин подали плоды Айреты.
  • ГЛАВА 4 (Страница 9)
    С помощью Паскутти и Тардмы Вариан удалось сменить повязку наизраненном боку Мейбл.
  • ГЛАВА 5 (Страница 12)
    К тому времени, как они опустошили первую колбу напитка, Кай прониксяогромным уважением и к экзотическому фрукту, который уже не казался емутаким невкусным, и к самой Ланзи, о запасливости которой в экспедициислагались легенды.
  • ГЛАВА 6 (Страница 16)
    На обратном пути к лагерю Каю тоже было о чем поразмыслить.
  • ГЛАВА 7 (Страница 17)
    Размещение и обустройство вспомогательных баз заняли у экспедиции всюследующую неделю.
  • ГЛАВА 8 (Страница 21)
    Они закружили над лагерем.
  • ГЛАВА 9 (Страница 22)
    Вариан отлично выспалась, прекрасно отдохнула, и утром следующего дняей уже казалось, что планета, которая спровоцировала ее на то, чем оназанималась вчера вечером, наверное, не так уж плоха.
  • ГЛАВА 10 (Страница 25)
    Баккун ничего не сказал, когда Кая вызвали в лагерь.
  • ГЛАВА 11 (Страница 28)
    Хотя часы Кая свидетельствовали, что с того момента как он попал вкабину пилота, прошло всего двадцать минут, ему казалось, что толчки итряска длились целую вечность.
  • ГЛАВА 12 (Страница 29)
    Когда они наконец пробудились, тело ломило не только у Кая.


Энн Маккeфри

Планета динозавров I

 Читать книгу
Нет картинки
Нет описания
 Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin