Энн Маккефри - Отщепенцы Перна

Энн Маккефри

ПРЕДИСЛОВИЕ

Основной задачей данного предисловия является разъяснение некоторых особенностей быта и нравов перинитов; рекомендую читателям ознакомиться с приведенными ниже описаниями и комментарием в конце книги.
У п р я ж ь д р а к о н о в. О ней Маккефри упоминает лишь в конце . До этого предполагается, что всадник просто сидит на шее летающего зверя. Но вот Ф'нор с Кантом попадают на Алую Звезду, где их так кружит чудовищный ураган, что без упряжи явно не обойтись. И упряжь появляется. Теперь мы знаем, что всадник сидит на шее дракона в ложбинке между двумя позвонками спинного гребня (словно меж верблюжьих горбов), да еще привязан к чему-то прочными ремнями. К чему? Пока неясно. Я полагаю, что шею и основание хвоста дракона охватывают кожаные кольца, между которыми вдоль туловища зверя протянуты ремни; к ним крепится груз, и к ним же пристегиваются сидящие за всадником пассажиры.
Пол и г р а д а ц и и д р а к о н о в. В первом романе () золотые драконы - это самки-королевы, от которых зависит существование драконьего рода; бронзовые, коричневые и голубые - безусловно, самцы. Относительно зеленых ситуация неясна; можно полагать, что среди них есть и самки, и самцы.
В эту концепцию несколько уточнилась - Маккефри указывает, что существуют зеленые самки, бесплодные, но весьма любвеобильные. С зеле- ными самцами вопрос по-прежнему остался открытым. Наконец, в прологе к и расставлены все точки над i зеленые - только самки; самцы же - бронзовые, коричневые и голубые.
Д е н ь г и. Трудно поверить, но в рамках первоначальной трилогии почти не упоминается о деньгах, хотя на Перне существуют весьма развитые торговые отношения. Есть только один намек - в . Робинтон, во время полета в Исту, просит коричневого всадника Д'фио сделать за него ставку на предполагаемого победителя в очередном брачном полете истинской королевы и сует ему в руку пару монет. В дальнейшем, в , о перинитских деньгах говорится более подробно. Оказывается, что на Перне существуют как минимум, две денежные единицы - серебряная и золотая марки; что их ценность весьма высока - сундучок с монетами, приданое Нерилки, не раз выручает Руат; что во время брачной церемонии жених подносит невесте золотую монету с выгравированной датой торжества. Возможно, монеты выпускались каждым Великим холдом, но скорее их чеканили для всего Перна в одной из мастерских Цеха кузнецов.
С к а к у н ы. Они произошли от земных лошадей, зародышей которых колонисты привезли с Земли - как и эмбрионов многих других животных. Это обстоятельство выясняется только в ; до того можно полагать, что скакуны выведены людьми из какой-нибудь породы местных животных. Действительно, Маккефри не называет их лошадьми. Она говорит о верховых животных, о тяжеловозах и бегунах-раннерах, о жеребцах и кобылах, о конюхах и конюшнях, сбруе и стойлах, пастухах и пастбищах - но нигде не описывает внешнего вида мутировавших коней. А они на Перне как-то видоизменились - методами генной инженерии первопоселенцы приспособили их к местным условиям. Поэтому я полагаю, что лучше именовать их нейтральным словом , чтобы подчеркнуть некоторое отличие этих верховых животных от земных лошадей.
Ф а й р ы и д р а к о н ы. Файры или огненные ящерицы - небольшие летающие создания, коренные обитатели Перна Они очень благожелательно относятся к людям и обладают почти всеми качествами драконов; согласно смутным легендам (см. роман ), драконы были выведены первопоселенцами из файров с целью защиты от Нитей.
О драконах уже было сказано немало, поэтому остановимся на перечислении их основных талантов. Детеныша дракона нужно запечатлеть в момент появления из яйца; он избирает себе одного из предложенных подростков-кандидатов и мгновенно устанавливает с ним телепатическую связь, которая длится всю жизнь. Живут же драконы несколько меньше людей - по-видимому, лет пятьдесят. Телепатический симбиоз между всадником и драконом отнюдь не является отношениями господина и слуги; скорее, это союз равных партнеров, исполненный взаимной любви. Если всадник гибнет, дракон кончает жизнь самоубийством, уходя в Промежуток. В случае смерти дракона, его напарник-человек остается безутешным до конца дней своих.
Драконы разумны - или, по крайней мере, полуразумны - и обладают гораздо более ясным сознанием, чем файры (в этом, а также в размерах, и заключаются основные отличия между ними). Драконы превосходно летают и свободно могут нести груз, равный весу пяти-шести человек; их размеры - от двадцати пяти до сорока пяти метров. У них великолепное зрение - гораздо лучшее, чем у людей. Своими огромными челюстями они дробят в порошок огненный камень; затем в их желудках происходят некие химические реакции, позволяющие им выдыхать пламя. Драконы - плотоядные животные; раз в три - четыре дня они съедают около полутонны мяса. Они очень любят греться на солнце и купаться; прекрасно плавают и ныряют.
Наконец, главное свойство драконов - умение перемещаться в Промежутке. Очевидно, Промежуток - некое подпространство, в котором огромные расстояния (в том числе - и во времени) могут быть преодолены за две - три секунды. В природе Промежутка нет ничего потустороннего; это некая физическая реальность, доступная драконам в силу их врожденных свойств. Там царят ледяной холод и тьма, там человек теряет ориентацию и вскоре гибнет. Гибнет и дракон, если всадник не передал ему четкого мысленного образа того места - во времени и в пространстве - где необходимо выйти в обычный мир.
Драконы для перинитов священны. С ними связано множество сказаний и песен, а также мера расстояния - , которая составляет, по-видимому, от двадцати до пятидесяти метров.
П р о ч и е ж и в о т н ы е. Периниты имеют крупный рогатый скот, доставленный в виде эмбрионов с Земли и подвергнутый целенаправленной мутации. Кроме того, холдеры разводят огромных нелетающих птиц величиной со страуса - либо также доставленных с Земли, либо представителей фауны Перна.
На планете водятся довольно опасные хищники - всеядные летающие ящеры весом до ста килограмм. На них охотятся; кроме того, дрессируют, подрезают крылья и сажают на цепь во дворе холда. В одомашненном состоянии эти звери называются стражами порога, в естественном - дикими стражами. Они - дальние родичи драконов и файров, и обладают небольшими телепатическими способностями. Драконы - а иногда и всадники - могут с ними.
Р а с т е н и я. Маккефри упоминает довольно много плодовых, злаковых и лекарственных растений. Поля, вероятно, засеивались пшеницей и другими зерновыми, доставленными с Земли. В садах, окружавших холды (особенно знамениты были руатанские сады), росли плодовые деревья - скорее всего, местного происхождения. Их плоды, похожие на яблоки, сушили на зиму. На юге континента росли лозы с ягодами вроде винограда - они шли на вино; лучшим на всем Перне считалось белое бенденское. Подробно описывается местное лунное дерево с огромными плодами, величиной и вкусом напоминавшими дыню.
Ряд растений использовался в медицине - в дан целый перечень этих трав, имеющих вполне земные названия. Видимо, они и на самом деле являются земными растениями, семена которых были привезены колонистами и высажены вокруг холдов. Но на Перне был также обнаружен местный целебный кустарник, из которого медики научились готовить анестезирующую мазь и бальзам - это средство полностью снимало боль и способствовало заживлению ран и ожогов.
А р ф и с т ы. Напомним социальную организацию Перна. Симбионты - всадники и драконы - живут в Вейрах; их кормит остальное население. Во время Прохождения всадники защищают материк от Нитей, в мирные периоды - тренируются и выращивают драконов. Земли северного континента делятся на районы с административными центрами в Великих холдах. На каждой из таких территорий - десятки, если не сотни, малых холдов, обитатели которых занимаются сельским хозяйством. Ремесленники объединены в Цеха - кузнецов, ткачей, скотоводов, моряков, горняков и т. д.; к Цехам относится и наука, имеющая чисто прикладной характер - например, оптикой, механикой и электричеством занимаются в мастерских кузнецов.
Два Цеха, однако, не носят производственного характера - это целители и арфисты. Функции медиков на Перне аналогичны земным, но Цех арфистов представляет совершенно уникальное явление. Арфисты не только сочиняют баллады и песни, исполняя их в назидание и для развлечения публики; их задачи гораздо шире. Во-первых, они являются хранителями исторических сведений и учителями - воспитателями молодежи. Во-вторых, они выполняют юридические обязанности, регистрируют браки, рождения, посредничают в спорах. В-третьих, они разрабатывают системы связи - например, коды, используемые при передаче сообщений с помощью барабанов. В четвертых, они исследуют новые земли и составляют карты. Наконец, в-пятых, через огромную сеть странствующих арфистов их Главный мастер получает как информацию о событиях во всех холдах, так и возможность влиять на эти события. Таким образом, арфисты являются одновременно поэтами, певцами и музыкантами, историками, учителями и юристами, путешественниками, географами и разведчиками. Они - та сила, иногда - явная, часто тайная, которая стремится сохранить на Перне мир, знания и стабильность.
Б а р а б а н н а я с в я з ь. Эта связь охватывала весь северный континент; с ее помощью сообщения передавались на тысячи миль за два - три дня. В Великих холдах была специальная служба - опытные и очень сильные люди, способные часами бить в барабаны; сигнальные пункты располагались высоко в скалах, чтобы звук разносился на отдаленные расстояния, малые холды, возможно, держали одного барабанщика; но, скорее всего, сам холдер и его сыновья тоже могли отстучать сообщение.
Кроме общепринятой, существовало много систем кодов; фактически, каждый Великий холд и Цех имели свой код для передачи тайных сообщений. Искусство воспринимать на слух сигналы барабана являлось обязательным для образованного человека; этим умением обладали лорды, владетели малых холдов, члены их семей, мастера со своими помощниками и, конечно, всадники.

ПРОЛОГ

Ракбет, в созвездии Стрельца, был золотистой звездой класса G. В его систему входили два пояса астероидов, пять планет - и еще одна, блуждающая, притянутая и связанная узами тяготения в последние тысячелетия. Когда люди впервые обосновались на третьей планете системы Ракбета, получившей название Перн, они не обратили особого внимания на странную планету-пришелицу, что вращалась вокруг центрального светила по очень вытянутой и неустойчивой эллиптической орбите. В течение нескольких поколений люди не очень задумывались об этой Алой Звезде - пока однажды она не подошла в перигелии близко к Перну.
Когда влияние остальных небесных тел системы Ракбета не мешало сближению двух планет, чуждая жизнь, безжалостная и хищная, стремилась преодолеть узкую пространственную щель между ними и перебраться в более гостеприимный мир. В такие времена с небес Перна падали серебристые Нити, уничтожая все живое на своем пути. В период первой атаки потери, понесенные колонистами были устрашающими. Затем началась длительная борьба за выживание, отчаянное сражение с регулярными атаками Нитей. Это отнимало много сил и постепенно непрочная связь с материнской планетой была окончательно утрачена.
В свое время периниты разобрали транспортные корабли и отказались от многих технологических достижений - все это представлялось ненужным и неуместным на девственной, благодатной планете. Теперь же, чтобы защититься от вторжения Нитей, наиболее изобретательная и предприимчивая часть колонистов разработала план, рассчитанный на века. Его первая стадия заключалась в совершенствовании одного из уникальных биологических видов усыновившей их планеты. Мужчин и женщин, способных к глубокому сопереживанию, обладающих врожденным даром телепатии, обучали использовать и сохранять этих необычных животных. "Драконы", названные так в память о сказочных созданиях из земных легенд, обладали двумя чрезвычайно полезными свойствами: они почти мгновенно перемещались из одного места в другое, и, после того, как заглатывали некий местный минерал, содержащий фосфин, обретали способность выдыхать пламя. Таким образом, поднявшись под облака, драконы могли сжигать Нити в воздухе, не допуская их падения на почву.
Чтобы реализовать первый этап этого плана, потребовалось несколько поколений. Одновременно осуществлялась и вторая стадия, но для ее окончательного завершения было нужно еще больше времени. Нити являлись всего лишь микозоидными спорами, способными преодолевать космическое пространство и с бессмысленной прожорливостью поглощать любую органическую материю. Попадая на плодородную поверхность Перна, они зарывались в мягкую землю и начинали стремительно размножаться. Периниты вывели особых личинок, обладающих сходными качествами и способных противостоять нашествию паразитов, и внесли их в почву южного материка. Первоначальный план предполагал, что драконы будут сжигать Нити в полете, защищая жилища и скот колонистов; личинки же предназначались для охраны растительности и уничтожения Нитей, сумевших ускользнуть от огнедышащих стражей.
Но инициаторы двухступенчатой программы не смогли учесть грядущих геологических катаклизмов и социальных изменений. Южный континент, на первый взгляд более привлекательный, чем суровые северные земли, оказался небезопасным. В результате вся колония была вынуждена переселиться на север и искать защиты от Нитей в естественных горных пещерах северного материка.
Форт, первоначальное поселение, вырубленное в восточном склоне Великого Западного хребта, вскоре стал слишком тесен для колонистов. Второй город-холд был заложен дальше к северу, около большого озера, где в скалах обнаружилось множество пещер. Однако через несколько поколений холд Руат тоже оказался переполненным. Поскольку Алая Звезда всходила на восточном небосклоне, периниты решили заложить следующие поселения в Восточных горах, если там окажутся подходящие пещеры. Ведь только камень и металл, (которым Перн, к сожалению, оказался не очень богат) могли защитить от обжигающих ударов Нитей.
К тому времени в процессе селекции крылатые, длиннохвостые, огнедышащие драконы достигли таких размеров, что содержать их в тесноте пещерных городов-холдов стало невозможно. Тогда периниты обратили внимание на кратеры древних потухших вулканов, внутренние склоны которых были источены огромными пещерами. Одна такая вершина находилась вблизи Форта, другую обнаружили в горах Бендена на восточной оконечности материка. Их приспособили для обитания драконов и их всадников, но на этот проект ушли последние запасы горючего для гигантских горнопроходческих машин, и все остальные холды и Вейры высекались в скалах вручную.
Задачи у всадников и у людей, обитавших в холдах, были различны; разными стали и их жизненные уклады. Постепенно они освящались временем и привычкой - пока не превратились в традицию, незыблемую, как закон.
Наступил период, равный двумстам Оборотам Перна вокруг светила, когда Алая Звезда, одинокая, замерзшая пленница, находилась на дальнем конце своей эллиптической орбиты. На почву северного материка больше не падали Нити. Люди стерли следы опустошения, разбили фруктовые сады, вспахали поля и даже собирались восстановить на склонах гор уничтоженные Нитями леса. Вскоре они едва не позабыли о том, что совсем недавно находились на грани вымирания. Но блуждающая планета вернулась с неизменностью космического маятника, и Нити стали падать опять; начались пятьдесят Оборотов ужаса, которым грозили небеса. И периниты благословляли далеких предков, чья мудрая предусмотрительность спасала их в эти трудные времена. Теперь у них были драконы, которые своим огненным дыханием уничтожали в воздухе падающие Нити.
В течение мирного Интервала род драконов множился и процветал; согласно разработанному ранее плану защиты были основаны четыре новых поселения в кратерах вулканов. Но в пылу строительства холдов, освоения девственных земель, странствий по бескрайним лесам и пустыням была утрачена память о червях-пожирателях Нитей с южного материка, о самом материке и о прародине перинитов. С каждым последующим поколением воспоминания о Земле отступали все дальше вглубь времен, пока не превратились в миф, в легенду и, наконец, не канули в вечность.
К моменту, когда Алая Звезда в третий раз сблизилась с Перном, на планете уже сложилась прочная политико-экономическая структура, позволяющая успешно бороться с регулярными бедствиями. Шесть Вейров - так стали называть лагеря всадников в кратерах потухших вулканов - взяли под защиту весь северный материк, разделив его на шесть областей. Остальное население должно было оказывать поддержку Вейрам, так как обитавшие в них бойцы не могли тратить силы и время на поиски пропитания - тем более, что в горах не было пригодной для обработки земли. В мирное время всадники растили драконов и обучали молодежь; во время прохождения Алой Звезды они сражались с Нитями.
В районах, изобиловавших естественными пещерами, в плодородных долинах рек росли города-холды. Некоторые из них, расположенные в стратегических точках, развивались особо стремительно. Чтобы управлять ими, бороться с ужасом и отчаянием, которые охватывали население во время атак Нитей, требовались сильные люди. Нужны были мудрые администраторы, способные организовать сбор и хранение запасов продовольствия - на тот случай, если урожай погибнет; опытные ремесленники, трудолюбивые фермеры, отважные мореходы. Людей, обладавших способностями к работе с металлом, умевших разводить животных, ловить рыбу, ткать, добывать руду - там, где она была, - объединили в Цеха. Каждый Цех включал несколько мастерских, расположенных, как правило, в самых больших холдах. Одна из них считалась главной - там ремесленники совершенствовали свое искусство, там обучали молодежь, передавая из поколения в поколение секреты мастерства. Чтобы лорды-правители холдов, на землях которых находились мастерские, не могли прибрать к рукам их продукцию, ремесленникам было предоставлено самоуправление. Они подчинялись только Главному мастеру своего цеха, которого выбирали из числа наиболее опытных и уважаемых Людей. Главный мастер полностью отвечал за продукцию цеха, ее качество и распределение; его мастерские работали для всего Перна.
Со временем, конечно, права и привилегии властителей холдов и Главных мастеров возросли; то же самое относилось и к всадникам, под защитой которых находились все поселения на планете.
Случалось порой, что из-за влияния остальных пяти спутников Ракбета Алая Звезда проходила слишком далеко от Перна и смертоносные споры не появлялись в его небесах. Такие периоды назывались долгими Интервалами. Во время последнего из них, Восьмого Интервала, наступила эпоха процветания. Люди осваивали все новые и новые земли, вырубали в неприступных скалах города, затем начали строить поселения в открытой местности. Занятые повседневными заботами, они предпочитали не думать об Алой Звезде - и, наконец, решили, что она перестала угрожать Перну.
В это время, примерно за десять Оборотов до начала нового, Девятого Прохождения, и начинается наша история про отверженных Перна...

ПРЕЛЮДИЯ

В конце Восьмого Интервала лорд Фэкс, владетель Плоскогорья, северо-западной территории обитаемого материка Перна, приступил к вооруженной экспансии в соседние районы. Он был жесток и честолюбив, и в скором времени под его властью оказалась значительная часть западных провинций. Имя этого могущественного человека, единственного лорда за всю историю Перна, проводившего открытую политику завоеваний, станет в будущем мрачной легендой. Он погибнет от клинка Ф'лара, бронзового всадника Бендена, но пока... пока он еще ведет свои войска от победы к победе.
Тем временем в горах Лемоса, в восточном Перне, происходили иные события.
- Он снова приехал, - сказала женщина, выглядывая из прорубленного в стене узкого окна; грохот копыт по булыжнику доносился уже от загона для скота. - Говорила тебе, он вернется. Ну, теперь погляди сам... - в ее голосе звучал страх с ноткой какого-то болезненного скрытого торжества.
Сидевший у стола неряшливый человек бросил на нее презрительный взгляд. Желудок его был полон, хотя каждый проглоченный кусок он сопровождал мрачным ворчаньем. Конечно, каша - не то блюдо, которое может придать сил мужчине; покончив с ней, он твердо решил, что немедленно отправится на рыбалку.
Металлическая дверь распахнулась под сильным толчком и, прежде чем холдер вскочил на ноги, небольшой зал наполнился людьми с короткими мечами на перевязях. Вскрикнув от страха, женщина скорчилась у углу, у внутренней

Оглавление 1 Следующая страница


Отщепенцы Перна

стены, судорожно прижимая к груди скомканный передник.
- Феллек, убирайся вон! - тон лорда Геденейса был холоден и резок. Он стоял, засунув ладони под широкий кожаный пояс; тяжелый плащ топорщился на плечах, отчего фигура лемосского владетеля казалась массивней и шире.
- Вон? Вон, лорд Геденейс? - Феллек заикался, ноги еле держали его. - Я и сам собрался идти вон... надо наловить рыбы на ужин... - голос его напоминал скулеж побитой собаки. - Который день мы сидим на каше из вареного зерна...
- Твое пропитание - больше не моя проблема, - заявил лорд, окидывая взглядом жалкую обстановку сырого и грязного помещения; ноздри его дрогнули, уловив застарелый смрад запустения. - Ты четырежды не выплатил десятину - несмотря на великодушие моего управляющего. А ведь он дал тебе племенной скот и, когда сгнило твое зерно, не поскупился с семенами... Где теперь все это? В твоем ненасытном брюхе? Хватит! Вон, я сказал! Собирайте вещи и выметайтесь!
Феллек был ошеломлен.
- Уходить?
Дрогнувший голос женщины повторил, словно эхо:
- Уходить?
- Да! - Лорд Геденейс отступил, сделав рукой жест в сторону распахнутой двери. - У вас есть ровно полчаса на сборы, а затем... - губы повелителя Лемоса презрительно искривились, когда он вновь оглядел запущенное жилище, - убирайтесь!
- Но куда же мы пойдем, господин? - с отчаянием воскликнула женщина, лихорадочно собирая кухонную утварь. Один из котелков выпал из ее дрожащих рук и со звоном покатился по полу.
- Куда хотите, - лорд повернулся на каблуке, отшвырнул ногой крышку котла, и вышел, жестом велев управляющему проследить за выселением. Раздался дробный топот копыт, и лорд Геденейс уехал.
- Но мы всегда жили под рукой Лемоса, - захныкал Феллек, скорчив жалобную мину.
- Это не значит, что Лемос готов вечно вас кормить, - бесстрастно заявил управляющий. - Каждый холдер должен обеспечивать свою семью и платить лорду десятину. - Он посмотрел на песочные часы. - Осталось двадцать пять минут. Затем - убирайтесь!
Громко всхлипывая, женщина заткнула уши, чтобы не слышать этот неумолимый приговор; собранная в передник посуда с грохотом рухнула на каменный пол. Феллек ударил жену, прорычав:
- Тащи мешки, дура! Сворачивай постель! Да пошевеливайся!
Выселение завершилось вовремя; Феллек с женой, шатаясь под тяжестью ноши, двинулись вниз по узкой дороге, прочь от холда. У поворота Феллек обернулся, бросив взгляд на место, где прожил немало Оборотов. Он увидел, что у хлева - его бывшего хлева, давно опустевшего, - стоит чужая повозка; в ней - женщина с младенцем на руках, рядом, на сиденье - старший ребенок. Он увидел аккуратно упакованные вещи, сильных тягловых скакунов, запряженных в постромки, крошечное стадо из трех голов молочного скота - животные были чистыми, ухоженными. Феллек выругался - грубо, яростно; потом толкнул семенившую впереди жену.
Шепотом он поклялся отомстить лорду Геденейсу - и всем остальным обитателям холда Лемос - за свое унижение. Они еще пожалеют! Он заставит их пожалеть - всех и каждого!

x x x

Владения Фэкса росли с каждым Оборотом; силой меча или с помощью выгодного брака он присоединил к Плоскогорью холды Кром, Набол, Кеог, Бален, Излучину. Наконец, настал черед древнего, богатого и процветающего Руата. Устрашенные владетели Тиллека, Болла и Форта, призвав к оружию всех крепких мужчин, готовились к обороне. На скалистых вершинах были сложены груды горючего камня для сигнальных костров, и быстроногие гонцы дежурили у каждого перевала, чтобы вовремя доставить весть о вторжении захватчиков. Постепенно все более и более отдаленные холды узнавали о нависшей над ними угрозе...
Грохот копыт, отраженный стенами ущелья, по дну которого вилась дорога, всегда предупреждал Доуэла о гостях.
- Скачет гонец, Барла! - крикнул он жене, отложив рубанок. Машинально поглаживая деревянный брусок, которому предстояло стать ножкой парадном кресла лорда Кэйла из Руата, Доуэл прислушивался к звукам, доносившимся с нижней дороги. Затем он недоуменно нахмурил брови - к его маленькому горному холду поднималась целая группа всадников - и быстро! Пожав плечами, Доуэл посмотрел на жену. Посетители из долины Руата бывали у них нечасто, а Барла любила гостей; и, хотя она не жаловалась, Доуэл иногда чувствовал себя виноватым из-за того, что увез ее в эту горную глушь.
- У меня есть свежий хлеб и ягоды, - Барла шагнула к коридорчику, что вел в кухню. Доуэл молча кивнул и направился к выходу. Наконец-то у них появилось достойное жилище, просторное и удобное - три зала, выбитых в скале на первом уровне, и пять комнат поменьше - на втором. Мастера из Руата вырубили и отличный хлев для его бегунов и двух тяжеловозов - с помощью этой запряжки он возил бревна из леса.
Пришельцы - человек десять, - резко осадили своих скакунов на площадке перед дверьми холда. Один взгляд на их потные злые физиономии - и Барла инстинктивно спряталась за спиной мужа, от всей души желая, чтобы ее собственное лицо в этот миг оказалось перепачканным мукой или сажей.
Глаза предводителя прищурились, на губах заиграла плотоядная ухмылка.
- Ты - Доуэл? - не ожидая ответа, он спрыгнул на землю, бросив через плечо спутникам: - Осмотрите-ка тут все!
Сильные пальцы Доуэла сжались, словно в них была рукоятка топора. Он расправил плечи и, отыскав руку жены, сказал:
- Я - Доуэл. Кто вы?
- Мы из Руата. Теперь ваш повелитель - Фэкс.
Услышав быстрый вздох Барлы, Доуэл крепче стиснул ее ладонь.
- Не слышал я о том, чтобы лорд Кэйл умер. И я уверен...
- Ни в чем нельзя быть уверенным в этом мире, плотник, - пришедший направился к замершей на пороге холда паре, не спуская глаз с Барлы. Невольно ей захотелось уткнуться лицом в плечо мужа, чтобы избежать похотливого взгляда незнакомца.
Вдруг он резко рванул ее за плечо, оттащил от Доуэла и, загототав, начал вертеть и кружить то туда, то сюда, пока у Барлы не помутилось в голове; чтобы устоять на ногах, ей пришлось ухватиться за тунику чужака. К ужасу женщины, он тут же притянул ее к себе. Пальцы Барлы скользили по рукаву кожаной туники, покрытой пылью; обшлаг был в пятнах засохшей крови. Затем над ней склонилось небритое грубое лицо и, едва ощутив гнилостный запах из полуоткрытого рта, Барла вздрогнула и попыталась отвернуть голову.
- Я бы на твоем месте этого не делал, Таггер, - произнес чей-то басистый голос. - Приказы Фэкса тебе известны... К тому же, в этот Оборот ей еще предстоит потрудиться...
- Больше здесь никого нет, Таггер, - другой солдат выскочил из хлева, зубы сверкнули на потном загорелом лице. - Они одни.
Предводитель снова закружил Барлу; потеряв равновесие, она со сдавленным криком осела на землю.
- Я бы этого не делал, Таггер, - предостерегающе повторил все тот же бас.
Барла взглянула вверх - Доуэл рвался из рук солдат, чтобы добраться до ее мучителя. "Нет, нет!" - в ужасе закричала она, пытаясь встать на колени. Этих людей ничто не остановит, даже убийство... И если Доуэл умрет, кто защитит ее - теперь, после гибели лорда Кэйла, ее родича?
Приподнявшись, она уцепилась за Доуэла; державшие его солдаты отступили в сторону. Таггер кивнул своим людям в сторону скакунов и вскочил в седло. Развернув своего жеребца и прищурив глаза, он бросил взгляд на женщину; зубы его ощерились в злой ухмылке. Затем отряд поскакал вниз по дороге от горного холда, оставив его, пораженных злой вестью, хозяев.
- С тобой все в порядке, Барла? - с тревогой спросил Доуэл, нежно поддерживая жену за талию.
- Я уже пришла в себя, - Барла приложила ладонь к своему отяжелевшему чреву, словно хотела успокоить еще нерожденное дитя. - Да, все в порядке... пока! - последнее слово повисло в тяжком молчании.
- Фэкс - повелитель Руата? - пробормотал, наконец, Доуэл. - Лорд Кэйл был в отличном здравии, когда... - он остановился, качая головой.
- Они его убили, я знала... Фэкс! Слышала я про этого выскочку с Плоскогорья! Он женился на леди Гемме... чуть ли не силой, как говорили арфисты. И еще они шепчутся, что Фэкс - слишком жестокий и честолюбивый человек... - Барла вздрогнула. - Неужели он убил всех в Руате? Лорда Кэйла и его леди? Лессу и ее братьев? - Ее испуганный взгляд метнулся к лицу мужа; оно было мрачным.
- Если он перерезал всех руатанцев... - Доуэл запнулся, его пальцы осторожно легли на живот Барлы, - тогда ты, племянница лорда Кэйла, последняя в этом благородном роду. И наш ребенок...
- О, Доуэл, что же нам делать? - Барла была теперь по-настоящему испугана - за себя, за ребенка, за мужа и за тех, кто захлебнулся кровью в богатых покоях древнего Руата.
- Что мы можем, жена? Что нам остается? Мы пойдем в Тиллек... до его границы не так далеко. С моим ремеслом можно прожить везде, - он нежно подтолкнул ее к двери. - Давай поедим свежего хлеба с твоими ягодами и обсудим планы. Одно я знаю - я не стану служить лорду-убийце!

x x x

Через пять Оборотов после ошеломляющего захвата холда Руат, Тиллек все еще держал в боевой готовности изрядный гарнизон. Страшная новость со временем потускнела, обросла сплетнями - досужими или истинными - о зверствах солдат Фэкса. Впрочем, это уже не помогало разгонять скуку в казармах стражников. Больший интерес вызывали Встречи - праздники и торговые ярмарки, проводившиеся то в одном холде, то в другом. На них, состязаясь в силе и ловкости, чемпионы разных поселений могли показать свою удаль...
В тот момент, когда череп противника треснул, ударившись о камни мостовой, Дашик протрезвел. Рухнув рядом на колени, он дрожащими пальцами пытался нащупать вену на шее мертвеца, пока не понял, что искать пульс бесполезно.
- Я не хотел этого! Клянусь, я не хотел! - запричитал Дашик, глядя на обступивших его кольцом людей; их лица были хмурыми и враждебными. Но не они ли пятью минутами раньше подстрекали его? Делали ставки, рассчитывая на его кулаки, и совали фляги с вином?
Управляющий лорда Отерела, который следил за порядком на этой Встрече, уже прокладывал дорогу через толпу.
- Он мертв?
Дашик встал, чувствуя горечь во рту, и склонил голову - все, что он мог сделать. Это случилось в третий раз, напомнил затуманенный вином мозг. В третий раз!
- Это в третий раз, Дашик, - эхом повторил управляющий, закатывая рукава; за его спиной стояли два охранника. - У тебя довольно оригинальная манера решать споры.
- Я слишком много выпил! - Дашик отчаянно пытался найти оправдание. Три убийства в ссорах - неважно, кто прав и кто виноват, - означали, что родной холд откажется от него; он потеряет дом, родных, работу. И вряд ли его примут где-нибудь еще с таким пятном. Он станет отверженным - человеком без холда, вечным бродягой! - Они... они довели меня! - выкрикнул Дашик, искренне желая переложить вину на зрителей, еще недавно подстрекавших его к побоищу. - Они меня заставили!
Неожиданно сам лорд Отерел протиснулся в круг.
- Что это? - он перевел взгляд с неподвижного тела, распростертого на камнях, на Дашика. - Опять ты? И опять убит человек? Ну, Дашик, все кончено! Двери Тиллека закрыты перед тобой, и всех остальных холдов - тоже! Управляющий, пусть его выпроводят через границу с Плоскогорьем - Фэкс как раз подбирает таких! - Отерел презрительно фыркнул. - Здесь все прибрать! Я не хочу, чтобы убийство испортило праздник. - Лорд отвернулся, и толпа почтительно разделилась, чтобы дать ему дорогу.
- Он даже не выслушал меня! - воскликнул Дашик, обратив лицо к управляющему. - Он не понял, что...
- Трое умерли, потому что ты не потрудился сдержать силу своих ударов, Дашик. Это слишком много! Ты слышал распоряжение лорда Отерела?
Стражники обступили Дашика. Он был препровожден в казарму, где ему дозволили собрать нехитрый скарб, затем - посажен под замок в маленькой камере позади хлевов. Там он провел конец дня и ночь; даже лорд Отерел не смог бы оторвать людей от услад праздника, чтобы экспортировать провинившегося до границы. Те, кому на следующее утро выпала эта неприятная обязанность, были неразговорчивыми и хмурыми.
- Не возвращайся в Тиллек, Дашик, - сказал командир отряда, передавая изгнаннику его меч, длинный нож и мешок с припасами. Потом, помолчав, добавил: - Да будут милостивы к тебе небеса Перна.

x x x

Семь оборотов спустя большинство лордов и Цехов смирилось с притязаниями Фэкса, и лишь Цех арфистов не желал признавать его власти над западной частью материка. Робинтон, Главный мастер арфистов, получал от своих людей весьма тревожные новости, заставлявшие его сомневаться в прочности установившегося мира. Честолюбие Фэкса не стало меньше и, поскольку все холды, за исключением Руата, процветали под его жесткой рукой, он начинал поглядывать на восток, на плодородные степи и богатые рудники Телгара. В ответ на пристальное внимание арфистов, Фэкс начал выгонять их из своих владений, используя самые разные поводы. Чему они способны научить молодежь, кроме древних сказок, говорил могущественный лорд; командиры его отрядов, муштрующие новобранцев, будут гораздо лучшими наставниками. Фэкс захватил и удержал власть - теперь же он ополчился на тысячелетние традиции. Что станет его следующей жертвой?
Словно поветрие разнеслось над северным континентом Перна; здесь и там люди начали оспаривать порядок и закон. Случилось такое и в холде Иста, одном из самых консервативных поселений. Там некий молодой человек проявил неповиновение родителям...
- Меня не интересует, что наша семья во всех поколениях была счастлива и благополучна за крепкими стенами Исты - я хочу взглянуть на материк! - последние слова Торик сопроводил крепким ударом кулака по кухонному столу. Его отец, мастер рыболовов, в немом изумлении уставился на своего непокорного отпрыска. Постепенно удивление досточтимого мастера переходило в гнев, ибо его второй сын устроил открытый бунт - в присутствии младших детей и четырех подмастерьев. И он не собирался останавливаться: - Повторяю, я хочу повидать мир! Холд Иста и этот остров - еще не весь Перн!
- Торик, о, Торик... - испуганно начала мать, пытаясь успокоить сына и, не в меньшей степени, своего разгневанного супруга.
- Могу ли я спросить, - с угрозой начал отец, взмахом руки прерывая жену, - как и на что ты собираешься жить, бросив свой Цех?
- Не знаю, отец, и это меня совершенно не заботит. Во всяком случае, тебе я не доставлю неприятностей, ибо... - Торик опять грохнул кулаком по столу, - меня не будет здесь до скончания жизни! На Перне два огромных континента, и я намерен повидать все, что сумею. Я честно просил тебя, отец, даровать мне знак путешественника и свое благословение - ты не дал мне ни того, ни другого. Так что я отправлюсь на баркасе Тралла.
- Отправляйся на этот грязном баркасе, Торик! - прогремел мастер, когда его сын, которому едва стукнуло восемнадцать Оборотов, направился к двери, сдернув по дороге с крючка свою куртку. - Отправляйся, и не будет у тебя ни холда, ни Цеха, ни отчего крова! Я заплачу арфистам, чтобы они объявили об этом во всех поселениях!
Дверь хлопнула так сильно; что щеколда подскочила и створка распахнулась опять, раскачиваясь на скрипучих петлях. Домочадцы застыли за столом, пораженные такой развязкой этого дня, наполненного тяжелой работой. Мастер ждал, прислушиваясь к удалявшемуся топоту подкованных железом башмаков. Когда все звуки замерли вдали, он опустился на свое место и, взглянув на старшего сына, все еще сидевшего с раскрытым ртом, сказал:
- Эти петли не худо бы смазать, Бревер. Займись-ка после обеда.
Несмотря на обыденность слов, голос его был полон сдержанной горечи. Мать Торика всхлипнула, но он не обратил внимания на жену. Ни разу за всю оставшуюся жизнь мастер рыболовов с Исты не упомянет своего второго сына - даже тогда, когда пятеро из девяти его отпрысков вслед за братом покинут высокогорный остров.

x x x

В одном из холдов Керуна, зимой, два Оборота спустя...
- Говорила я тебе, муж, что она белоручка... тогда говорила, и сейчас повторю. Больше ноги ее в нашем холде не будет!
- Но сейчас зима, жена...
- Об этом Кейте стоило подумать раньше - до того, как тянуть руки к целому караваю хлеба. Она думает, что мы глупцы? Или богачи, чтобы набивать живот бездельной служанке? Пусть убирается - сегодня же ночью! Теперь она - человек без холда, пусть помнит об этом! И никаких рекомендаций из Грэйстоуна... пусть девчонка поищет дураков, которые согласятся ее нанять!

x x x

Около Керуна, в первые весенние дни тот же Оборота, встал на якорь полуразбитый корабль. Снасти его порваны, бушприт сломан, грот-мачта треснула; кое-кто из команды собирается найти себе занятие побезопаснее. Возможно, им это и удастся, но у третьего помощника нет никаких перспектив...
- Вот, Брейр, я добавил еще пару-другую марок к твоему жалованью... но ты сам понимаешь, для безногого на корабле нет работы. Я просил моего брата, управляющего порта, приглядеть за тобой - пока ты не оправишься от ран. Потолкуй с ним, может, найдется какое дело и для тебя в морских холдах. Ты хороший парень, с отличными руками... Смотри, я написал все это здесь... Любой лорд увидит, что ты - честный человек и потерял работу только из-за ранения. Ты еще найдешь место! Мне жаль списывать тебя на берег, Брейр... действительно, жаль...
- Но ты все равно это сделаешь, мастер?
- Ну, не горячись, моряк! Я делаю для тебя все, что могу. Жизнь на судне тяжела и для здорового человека, а тебе...
- Говори уж прямо - калеке!
- Не будь так резок... и не теряй надежды.
- Оставь меня, мастер, и возвращайся к своим здоровым рыбакам! Ты пропустишь отлив, если будешь ждать слишком долго!

x x x

В то лето распространились слухи о надвигающемся Падении Нитей. Кое-кто предполагал, что их источником является Вейр Бенден - единственный, последний Вейр Перна. Впрочем, большинству эта мысль казалась нелепой - всадников Бендена давно не видели в холдах. тем временем, слухи ползли и ползли, и почти в каждом поселении судили и рядили о возвращении ужасных Нитей...
Уборка урожая в Южном Болле выдалась трудной, и леди Марела, вместе со своим управляющим, постоянно находилась в полях и садах, приглядывая за работниками - те готовы были отдыхать при первой же возможности и не пылали трудовым энтузиазмом.
- Надо бережно относиться к плодам земли, - напоминала леди Марела, заставляя сборщиков трудиться даже в самые жаркие дни уходящего лета. Лорд Сэнджел ждет честной работы за свои марки!
- Лорд мудр, если хочет снять все до последнего зернышка, пока небеса Перна еще чисты, - вымолвил один из мужчин; руки его двигались в стремительном темпе, поразившем леди Марелу.
- Сейчас не стоит говорить об этом, и ты...
- Денол, моя госпожа, - вежливо вставил работник. - Однако, мы все чувствовали бы себя спокойней, если бы леди убедила нас в том, что эти ужасные слухи легковесны, как дым над костром.
- Так и есть! - заверила Денола госпожа Болла самым решительным тоном. - Лорд Сэнджел тщательно рассмотрел этот предмет и вынес заключение, что Нити больше не вернутся. Вы можете быть спокойны!
- Лорд Сэнджел - хороший и предусмотрительный хозяин, леди Марела. Теперь я больше не тревожусь. Но, моя госпожа... извини, что даю совет... Кто-нибудь, скажем, из мальчишек, мог бы подносить нам пустые мешки, а по

Предыдущая страница 2 Следущая страница


Энн Маккефри

полю стоит пустить телегу, чтобы тут же подбирать полные... и тогда мы закончим гораздо быстрее.
- Ну, Денол... - недовольно начал управляющий.
- Нет-нет, идея совсем неплоха, - остановила его леди Марела, заметив целую процессию мужчин и женщин, бредущих с полными мешками на край поля. - Пришли сюда ребят, но только тех, кто старше десяти Оборотов. Младшие должны внимать арфисту и повторять учебные баллады.
- Мы ценим эти уроки, леди Марела, - сказал Денол; его руки стремительно летали от усыпанных фруктами ветвей к мешку перед ним. - Наши дети должны учиться, знать традиции и Законы. Традиции много значат для меня... они - хребет нашего мира!
Его мешок был полон и, вежливо поклонившись, Денол подхватил ношу на плечо и двинулся вдоль ряда невысоких деревьев. Вернувшись, он с прежним усердием начал наполнять новый мешок.
Леди Марела прошла по плантации, замечая теперь, как часто сборщикам приходится отрываться от работы, чтобы перенести груз к большим буртам; управляющий молча шагал позади нее. Когда они достигли края поля, оказавшись далеко от работников, хозяйка Южного Болла обернулась к помощнику:
- Сделай, как он сказал, - работа пойдет быстрее. И дай ему лишнюю марку... у этого человека есть кое-что в голове.
Назавтра управляющий разыскал Денола среди сборщиков урожая. Он был несколько раздосадован, так как считал, что умные мысли более подобают его должности. Однако, сколько он потом не приглядывался к Денолу, тот ни разу не сбавил темп - ни в саду, ни на поле, когда начался изнурительный труд по выкапыванию клубней. Каждый день Денолу записывали в учетную тетрадь больше мешков, чем любому другому сборщику. Управляющий скрепя сердце признал, что этот человек - превосходный работник.
Когда с урожаем было покончено, и сборщики выстроились в очередь за расчетом, Денол спросил:
- Если моя работа не вызвала нареканий, мог бы я остаться здесь на зиму вместе со своей семьей? На плантации всегда есть, что делать... Я мог бы обрезать деревья и разносить навоз...
Управляющий был поражен.
- Но ведь ты первоклассный сборщик! И заработаешь гораздо больше в садах Руата - там начинается сезон!
- О, туда я не вернусь, господин, - глаза Денола стали испуганными. - Руат - не то место, где можно рассчитывать на спокойную работу, с тех пор как холд попал под руку Фэкса.
- Тогда - Керун...
- Да, там новый лорд - отличный хозяин... Но мне надоело вести бродячую жизнь, - он посмотрел в небо. - Я помню, что сказала госпожа Марела. Не хотелось бы обращать внимание на сплетни, однако... однако я не могу избавиться от мыслей о Нитях. А тут еще мои мальчишки приходят домой и начинают пересказывать баллады своего арфиста - и напоминают мне о том, что случится, если вновь упадут Нити.
Управляющий пренебрежительно отмахнулся.
- От баллад лишь та польза, что они наставляют детей в обязанностях перед Цехом и холдом...
- И Вейром, мой господин. Мои сыновья - сообразительные мальчишки, а ремесло сборщика становится опасным. Не знаешь, где и когда с неба посыплются Нити и съедят тебя, как спелый фрукт.
По спине управляющего забегали мурашки.
- Но ты же слышал, что сказала леди Марела...
- Может ты замолвишь ей словечко за меня? - Денол робко коснулся ладони управляющего, оставив в ней свою премиальную марку; взгляд его молил. - Ты же знаешь, я приличный работник, как и моя жена, и старший сын. Мы станем трудиться еще усерднее, чтобы нас приняли в этом прекрасном холде - самом прекрасном в этой части света.
- Ладно, я думаю, не будет худа, если ты останешься на зиму. Но при условии, - управляющий назидательно покачал пальцем, - что ты станешь вести себя почтительно и работать, как обещал. Кстати, прекрати болтать эту чепуху о Нитях...

x x x

Осенью слухи начали распространяться еще шире; люди шептались на Встречах, в винных погребках, на дорогах, на кухнях и чердаках. Тревога нарастала; к тому же, урожай в этот Оборот оказался довольно скудным после щедрости предыдущего лета. В Керуне сады пострадали от засухи, а в Нерате - от ужасных наводнений; две шахты в Телгаре обрушились. Многие были уверены, что все это сулит начало новых и чудовищных бедствий...
- Будет Прохождение? - Кегрин пристально взглянул на торговца, потом нахмурился. - Да, поговаривают. Только я в это не верю.
Он давно знал Боргальда; тот являлся человеком прагматичным, прекрасным каравановожатым и более всего заботился о своих упряжках и тягловых животных - огромных медлительных волах, пересекавших из конца в конец материк. Торговец не был склонен к фантазиям, но сейчас в его словах чувствовалась убежденность.
- Мне тоже не хотелось бы верить, - грустный взгляд Боргальда скользил вдоль линии повозок, одна за другой исчезавших в широких воротах холда Телгар. Он кивнул, отрешенно загибая пальцы, когда очередной фургон проезжал мимо. - Но уже столько людей считает, что они придут! Можно не верить в это, но лучше принять меры предосторожности.
- Предосторожности? - повторил Кегрин, бросив на Боргальда испуганный взгляд. - Какие предосторожности могут спасти от Нитей? Ты знаешь, что они творят? Падают с чистого, ясного неба и сжирают человека вместе с костями! Ничего не остается, кроме пряжек от башмаков! Они слопают самого большого из твоих быков раньше, чем ты успеешь щелкнуть пальцами! А поля... Что они делают с полями! После них соломы не найдешь! - Кегрин содрогнулся, излагая эти сведения, почерпнутые из баллад одного старом арфиста.
Боргальд фыркнул.
- Я же сказал, что собираюсь предпринять кое-какие меры. Как мои прапрадеды в свое время. Караван Амхольда возит товары и грузы со времен Первого прохождения. Нити не остановили предков, и меня они тоже не остановят.
- Но... но... они убивают! - Кегрин остановился, потрясенный этой простой мыслью.
- Только если получишь прямой удар. Какой же дурак останется снаружи во время Падения!
- Но они проедают дерево и шкуры... все, кроме камня и металла... - Кегрин неожиданно махнул рукой. - Нет, это не может оказаться правдой! Ты слишком долго странствовал, Боргальд, и наслушался чепухи от разных глупцов.
- Это не чепуха! - торговец упрямо стиснул челюсти. - Ты еще увидишь... Но не беспокойся, я вывезу твои грузы из Керуна и Айгена. Говорю же, я принял меры! Уже заготовлены металлические листы, чтобы прикрыть повозки, а быков я спрячу в пещере. Ни человек, ни животное не достанутся Нитям в караване Амхольда!
Кегрин содрогнулся, словно ощутив обжигающее прикосновение Нити пониже спины.
- Для вас, холдеров, все проще, - добавил Боргальд с некоторым презрением. - Скалы, толстые стены и глубокие норы, - он махнул рукой в сторону мощной громады Телгара, - залог вашей безопасности. Зато сердца у вас мягкие, а души подвержены пустым страхам.
- Пустым страхам? - взвился Кегрин. - Интересно, где ты укроешься, если Нити застанут тебя посреди степей!
- Можно всюду проехать и по горным дорогам, недалеко от пещер. Только путь будет подольше, цена - повыше.
- Цена повыше! - Кегрин разразился смехом. - Вот ты о чем, друг мой! Конечно, все эти слухи о Нитях для тебя прекрасный повод увеличить цены! - Он нежно похлопал Боргальда по плечу. - Ладно, готов ставить два к одному, что в этот Оборот Нити не коснутся даже кончика хвоста у твоих быков.
Боргальд протянул ему широкую ладонь.
- Заметано. Всегда знал, что в тебе половина крови - битранская. Они известные спорщики.
Их беседу прервал бодрый голос мастера, у которого работал Кегрин.
- Ха, да это же Боргальд! Был ли удачным твой путь? И как там дела с моим грузом? - Не дожидаясь ответа, он повернулся к Кегрину. - А ты чего ждешь? Веди почтенного Боргальда в мастерскую. Забыл, что ли, как надо принимать гостя?
- Идем, Боргальд, я провожу тебя, - смущенно пробормотал Кегрин.

x x x

Ранней весной следующего Оборота Фэкс встретил смерть в поединке с Ф'ларом, всадником бронзового Мнемента. Это случилось во время Поиска, когда крылья Бендена разлетелись по всему материку, чтобы найти девушку, достойную запечатлеть золотое королевское яйцо - последнюю надежду драконьего племени, зревшую в теплых песках Площадки Рождений. Хотя каждый повелитель холда вздохнул с облегчением при вести о гибели тирана, непривычная активность всадников встревожила их. Слухи о скором пришествии Нитей, притихшие зимой, снова начали гулять по дорогам и обитаемым долинам, оживленные Поиском. Один взгляд на драконов напоминал народу о том, кто может защитить его - как и о долге перед Вейром. Нашлось немало людей, в душе которых смерть Фэкса и Запечатление новой королевы возродили былые мечты...
- Ты не передумаешь, Пешар? - изумление лорда Винсета почти граничило с яростью. Чего же еще надо этому ремесленнику? Конечно, он был гением кисти и добросовестно восстановил все старые фрески, украшавшие парадный зал Нерата, а заодно сделал замечательные портреты всего семейства благородного лорда... Но, во имя Первого Яйца, разве он мало предложил парню? Винсет, подавив раздражение, спокойно произнес: - Я полагаю, новые условия договора не оставляют желать лучшего.
- Ты был, несомненно, очень щедр, - ответил Пешар с грустной улыбкой, которую дочери Винсета находили весьма волнующей, хотя она раздражала их отца. - Я не придираюсь к договору и не желаю спорить из-за второстепенных деталей, мой лорд. Дело не в этом. Просто настало время, когда я должен собираться в путь.
- Но ты провел здесь три Оборота...
- Точно, лорд Винсет, - лицо живописца, вытянутое и печальное, озарилось улыбкой. - Больше, чем в любом другом Великом холде.
- Неужели? - Винсет был даже польщен.
- Да. Так что мне пора двигаться дальше, чтобы побывать в других местах этого чудесного мира. Новые впечатления, мой лорд интересуют меня гораздо больше, чем безопасность и щедрая плата. - он поклонился и, словно извиняясь, развел руками.
- Ладно, если странствия необходимы, чтобы поддержать твой талант, я не против. Отправляйся этим летом. Я попрошу мастера рыболовов дать тебе место на судне. Но я надеюсь, что ты вернешься, когда...
- Мой господин, я вернусь, когда придет время, и сердце мое затоскует по цветущим садам Нерата, - любезно произнес Пешар. После второго изящного поклона он развернулся и покинул кабинет Винсета.
Нератскому лорду потребовался целый час, чтобы сообразить, что двусмысленный ответ живописца был твердым "прощай". Он не собирался ждать лета; никто не видел следов, оставленных им на дороге, что вела из холда Нерат на север. Весь остаток дня лорд Винсет был определенно расстроен; он никак не мог понять, чего же не хватало парню. Здесь ему отвели целую анфиладу комнат - включая мастерскую, где Пешар обучал нескольких способных юношей; ему даровали высокое место за столом, три смены одежды и крепкого бегуна. К тому же в кармане у мастера всегда бренчали марки - Винсет не скупился на серебро!
В конце концов, услышав, как ее супруг в десятый раз за вечер повторяет прощальную фразу коварного мастера, госпожа холда Нерат сказала:
- Он же обещал вернуться, когда придет время, Винсет! Что тебе еще надо? Жди и перестань терзаться!

x x x

Двумя Оборотами позже, когда лорды, наконец, осознали растущее влияние Вейра, в холде Телгар молодой правитель Ларад пытался обуздать свою мятежную сестру...
- Я твоя сестра, Ларад, твоя старшая сестра! - кричала Телла, пока лорд в энергичных выражениях не велел ей сбавить тон. Он бросил умоляющий взгляд на мать, но Телла вновь разбушевалась. - Ты не выдашь меня за этого скупого кривозубого старикашку лишь потому, что отец, впав в маразм, дал ему слово!
- У Дерабала прекрасные зубы, и в тридцать четыре Оборота вряд ли можно назвать его стариком, - процедил Ларад сквозь сжатые зубы. Чары сводной сестры на него не действовали, хотя он был готов признать, что в гневе она выглядит великолепно - сильное и стройное тело, длинные ноги, полная грудь. Для него румянец на ее щеках, сверкающие карие глаза и презрительная усмешка чувственных губ означали только очередной шумный скандал. Не помогало и то, что она была дюйма на четыре пониже ростом; сапоги для верховой езды на высоком каблуке, которые она предпочитала другой обуви, уравнивали шансы. В подобные моменты ему хотелось задать ей хорошую трепку, что было бы весьма полезным, но запоздавшим деянием. Однако благородный лорд не мог заниматься рукоприкладством, особенно когда дело касалось зависимой от него родственницы.
Телла была самой вздорной из его сестер, как сводных, так и единокровных; высокомерная, своевольная упрямица, пользовавшаяся гораздо большей свободой, чем предоставил ей отец. Иногда Ларад задумывался над тем, не предпочитает ли отец агрессивную властную Теллу своим более мягким и уравновешенным сыновьям.
Как предполагала его мать, старый лорд Тарател питал к девочке особую слабость - она была сиротой с момента появления на свет. То ли преждевременная смерть матери Теллы, то ли иные причины заставляли телгарского лорда во всем потакать старшей дочке, поощряя ее занятия верховой ездой, военным делом и охотой. Казалось, его забавляла и резкость Теллы, и полное игнорирование ею обычаев и традиций, столь устойчивых в благородных семействах Перна. Телла была на одиннадцать месяцев старше Ларада и извлекла из этого обстоятельства столько выгод, сколько ей, женщине, удалось получить. Она даже бросила вызов Лараду в Конклаве, требуя, чтобы ее, как старшего отпрыска Таратела, рассматривали первой при выборах нового телгарского лорда. Она не раз - то вежливо, то в весьма сильных выражениях - твердила о том, что желает занять "достойное место" в Телгаре, и не было сомнений, какое место имеется в виду - за спиной брата, руководимого и направляемого ее твердой рукой. Неделями Телгар оглашался ее жалобами на несправедливость судьбы, а слуги, на которых выплескивалось раздражение, получали все новые отметины ее безжалостного хлыста. Дело дошло до того, что они под любыми предлогами старались отпроситься из главного холда.
- Дерабал - простой холдер, даже не лорд!
- Дерабал владеет большими угодьями, от реки до самого хребта; тебе хватит и власти, и почета, и хлопот по хозяйству, если ты соблаговолишь принять его предложение, - тон Ларада стал раздраженным.
- Ты каждый день твердишь мне об этом!
- Драгоценности, которые он прислал в качестве свадебного дара, великолепны, - вставила леди Фира, мать Ларада, с некоторой завистью. В ее ларцах таких вещей не водилось, а ведь Тарател не был скупым человеком!
- Возьми их себе! - презрительным жестом Телла отмела все благодеяния ненавистного жениха. - И никогда - ты слышишь, мой лорд, никогда! - я не отправлюсь покорной невестой в холд Хилтон! - резкий щелчок стека по высокому кожаному сапогу положил конец дискуссии. - Это мое последнее слово!
- Твое - возможно, - ответил Ларад таким резким тоном, что Телла в удивлении воззрилась на него, - но не мое!
Прежде, чем Телла догадалась о его намерениях, он схватил ее за руку и втолкнул в спальню; затем закрыл и запер-дверь.
- Ты дурак, Ларад! - раздался яростный вопль, и тут же сын и мать услышали глухой стук чего-то тяжелого, обрушившегося на дверь. Потом наступила тишина; на этот раз ее не нарушали даже проклятия, которыми Телла обычно отвечала на такие заключения.
Следующим утром, когда Ларад смягчился и позволил принести Телле завтрак, в комнате не было даже следа непокорной девчонки. Платья ее по-прежнему лежали в сундуках, но дорожный наряд исчез - вместе со спальными покрывалами. Далее выяснилось, что четыре бегуна - три кобылы отличных кровей, уже жеребых, и крепкий мерин - пропали из конюшни, как и несколько мешков с едой и походными принадлежностями. Двумя днями позже Ларад обнаружил, что сундук с марками, стоявший в его кабинете, тоже изрядно полегчал.
После тщательных расспросов удалось выяснить, что Теллу, вместе с табуном скакунов, видели на юго-востоке - она направлялась к границе между Телгаром и Битрой. Дальнейших сообщений не поступало.
Ларад послал Дерабалу младшую из своих сводных сестер, привлекательную и послушную девушку, которая была счастлива обзавестить собственным холдом и мужем, подарившим ей такие великолепные украшения. Замена вполне устроила Дерабала, и потом он не раз благодарил шурина, избавившего его от сумасбродной Теллы.
Вскоре Нити начали падать на Перн, и лорды, в поисках спасения, бросились к вождям Вейра Бенден. В эти страшные дни лишь леди Фира испытывала тревогу за Теллу. Когда же она услышала о грабежах, чинимых на горных дорогах, которыми начали пользоваться караваны из-за атак Нитей, у доброй леди впервые зародились смутные подозрения - почерк был ей знаком. Что касается Ларада, то он долгое время не связывал эти кражи со своей сестрой. Он обвинял в разбое бездомных бродяг, покинувших свои холды и мастерские ради насилия и грабежа - тех, которых стали называть отступниками Перна.

Глава 1

Первый Оборот Девятого Прохождения, четвертый день
третьего месяца; в горах между Телгаром и Лемосом
Джейду хотелось, чтобы отец задержался в холде Киммидж; правда, это желание возникло у мальчика лишь после того, как Файрекс, его косматая кобылка, выиграла скачку, посрамив всех подростков холда и их бегунов. Со своей седоватой гривой и толстыми бабками Файрекс выглядела такой неуклюжей, что подбить местных мальчишек на соревнование - с соответствующими ставками, конечно - не составляло труда. Надо отдать должное парням из Киммиджа - они не стали предупреждать о своем сокрушительном поражении тех сверстников из окрестных поселений, которые навещали с родителями главный холд. Так, что теперь у Джейда в кармане побрякивало изрядное количество медных марок; возможно, их хватит, чтобы выторговать новое седло, когда их фургоны в очередной раз встретятся с фургонами каравана Плейтер. Еще неделя в Киммидже, один или два забега, и он с гарантией набрал бы нужную сумму.
Караван Лилкамп провел в гостеприимном холде всю дождливую весну. Почему же отец решил выехать сейчас? Никто из взрослых членов клана с ним не спорил. Кренден был упрямым и честным человеком; хотя он не выглядел великаном, каждый, кто отведал его кулаков - и Джейд в том числе - знал, что глава каравана гораздо сильнее, чем кажется на первый взгляд. Крендена, умелого торговца и превосходного возчика, с радостью встречали во всех малых и труднодоступных холдах, которые не могли регулярно проводить Встречи и сопутствующие им ярмарки. Он продавал холдерам вещи отменного качества; все - с печатями Цехов и вполне приемлемой цены. К тому же, память у него была отличной, он хорошо помнил, что заказывал каждый из клиентов и доставлял грузы точно в срок.
Итак, ранним утром, сияющим и ясным, Кренден отдал приказ сворачивать лагерь. После завтрака все товары были аккуратно сложены в повозки, шатры разобраны, животные запряжены, и все члены клана Лилкамп в полной готовности выстроились у своих фургонов.
Джейд занял место в голове колонны; ему уже исполнилось десять Оборотов, и отец использовал мальчишку в качестве посыльного.
- Отличный денек, Кренден, не буду спорить, - говорил провожавший их холдер, - но дороги еще не высохли. Если продержится ясная погода, через пять - шесть дней все будет в порядке. На твоем месте я бы немного задержался.
- И позволил другим торговцам добраться в холд Плайнс раньше меня, - усмехнувшись, Кренден вскочил в седло. - Благодарю за гостеприимство и радушие - мои животные и мои люди отлично отдохнули. Закупленный у тебя лес принесет хорошую прибыль в Плайнсе, если мы будем там первыми. Дорога здесь идет вниз по склону, так что с грязью мы справимся. - Он наклонился к холдеру, протягивая руку. - Ты был хорошим хозяином, Килдон! Будь же здоров и счастлив. Через Оборот, когда мы снова окажемся в этих местах, ты получишь свои скобы и весь остальной товар.

Предыдущая страница 3 Следущая страница


Отщепенцы Перна

Привстав в стременах, Кренден оглядел караван, и Джейд, заметив выражение гордости на лице отца, подтянулся в седле.
- Вперед! - крикнул Кренден, и его сильный голос достиг последней из семи повозок. Животные налегли на постромки, колеса завертелись, из толпы, собравшейся на мощеной камнем площадке у двери холда, раздались одобрительные возгласы. Пятеро местных мальчишек, разъезжавших вдоль каравана, принялись щелкать плетьми, извлекая звонкие резкие звуки. Кнут Джейда, давно доказавшего свою удаль в таких играх, висел свернутым у седла.
Горы над Киммиджем поросли прекрасным строевым лесом; источником благосостояния холда. Жители мудро распоряжались этим богатством, раз в пять Оборотов они совершали долгое путешествие в Керун с грузом выдержанных в пещерах бревен. Клан Лилкамп имел дело с Киммидж холдом много поколений, покупая и перевозя лес, или, в самые лютые зимние месяцы, врубаясь в камень вместе с холдерами, чтобы отвоевать у скал еще несколько комнат и коридоров. Стволы, под тяжестью которых сейчас просели фургоны лилкампцев, были свалены пять Оборотов назад и теперь обещали отличный доход.
Джейд откинулся назад, ощупывая привязанный за седлом валик постели, когда кончик плети просвистел у самого его уха. Вздрогнув, он повернулся, уставившись на подъехавшего мальчишку - он победил его в схватке прошлым вечером.
- Ты промазал! - насмешливо крикнул Джейд, любуясь синяками, что украшали физиономию Гардроя. Вчера он действовал несколько крутовато, но, может быть, полученная трепка отучит парня издеваться над малышами. Джейд ненавидел тех, кто помыкал слабыми и жестоко обходился с животными. Поединок был честным - у Гардроя имелось преимущество и в возрасте, и в весе.
- Мы встретимся снова, через Оборот, - крикнул Джейд, опять ловко уклоняясь от свистнувшей плети.
- Эй, Гардрой! Нечестно, нечестно! - завопили остальные мальчишки, оттесняя скакуна забияки от гостя.
Это привлекло внимание Крендена. Его крупный жеребец очутился рядом с мохнатой кобылкой, и предводитель каравана бросил на сына суровый взгляд.
- Опять затеваешь драку, Джейд? - Кренден не любил ссор между своими людьми и холдерами.
- Я, папа? Да я же руки не поднял! - Джейд попытался изобразить недоумение. Актером он был неважным; вот сестра - та прямо-таки излучала ауру невинности, особенно запустив ладошку в мешок со сладостями.
Отец снова посмотрел на Джейда долгим недоверчивым взглядом, затем поднял покрытый рубцами, от вожжей указательный палец.
- Больше никаких скачек, парень. Мы в походе, и сейчас не время валять дурака. Держись крепче в седле, день будет долгим, а дорога - нелегкой.
Он тронул каблуками атласные бока бегуна и помчался в голову колонны.
Джейду пришлось подавить соблазн, когда мальчишки стали канючить насчет последнего пробега.
- Ну, Джи, давай! Только вниз до брода, ладно? А потом наверх по тропинке через перевал. Ты вернешься раньше, чем отец глазом моргнет...
Подразумевалось, что ставки будут достойны риска, но Джейд подавил соблазн, хотя победа гарантировала ему вожделенное седло. Он со вздохом отвернулся; тут одна из повозок угодила колесом в придорожную канаву, и их с Файрекс позвали на помощь. Джейд хотел было прихватить с собой приятелей, но те, словно предчувствуя работу, тут же умчались.
Набросив веревочную петлю на крюк в борту повозки, мальчик послал кобылку вперед. Колесо неожиданно освободилось, и умная Файрекс отскочила с пути загрохотавшего по дороге фургона. Сматывая веревку, Джейд взглянул назад, на Киммидж холд, вырубленный в отвесном утесе, который закрывал панораму на буйную и стремительную реку Керун. Весеннее солнце грело ему спину, а привычное громыхание и скрип повозок напоминали, что они снова в пути. Возможно, в холде Плайнс тоже найдется пара-другая парней, которых подкупит неказистый вид Файрекс... И тогда ему удастся добрать на седло...
Впереди, по дороге, тянувшейся вдоль речного берега, неторопливой иноходью шел скакун отца. Мальчишка откинулся в седле, напряг плечи и только теперь сообразил, что нужно бы опустить стремена. Вероятно, он вырос на пол-ладони с того дня, как караван застрял в холде Киммидж, пережидая весеннюю распутицу. Тут ужасная мысль пришла в голову Джейду. Если он становится таким длинным, то отец может ссадить его с малышки Файрекс! И что же его ждет? Конечно, не все скакуны Лилкампов были благородных телгарских кровей, но вряд ли кто еще мог так ловко играть роль немощного одра, как его косматая кобылка.
Караван шел уже несколько часов; приближалось время полуденного привала, когда раздался крик:
- Всадник! Всадник позади! Догоняет!
Кренден поднял руку, приказывая остановиться, затем развернул своего большого жеребца и посмотрел назад. Гонец, скакавший за ними во весь опор, был уже четко виден.
- Кренден! - закричал старший сын Килдона, рывком останавливая своего бегуна. Юноша жадно хватал воздух разинутым ртом, выпаливая слова по одному. - Мой отец - говорит - возвращайтесь! Скорее! Сообщение от арфистов! - Вытянув из-за пояса свиток, он сунул его в руки Крендена; лицо парня было бледным, глаза расширились от страха. - Это Нити, Кренден! Нити снова падают!
- Сообщение арфистов? Байки арфистов, ты хочешь сказать, - начал спокойно вождь Лилкампов, потом вдруг замолчал, заметив на бумаге синюю печать одного из самых уважаемых на Перне Цехов.
- Нет, это не байки, Кренден, это - правда! Прочти сам. Отец сказал; что надо убедить тебя вернуться. Но я не могу! Я сам не могу в это поверить! Нам всегда говорили, что Нити исчезли насовсем! И поэтому всадники не нужны, и не надо платить десятину Вейру... Но отец платил, всегда платил! Хотя бы в память тех дней, когда всадники действительно защищали нас, и мы...
- Тихо, пока я читаю! - резко оборвал Кренден. Все, что разглядел Джейд, привстав в стременах - ровные черные строчки на глянцевитой поверхности пергамента; вверху красовался зеленый с белым и желтым щит - послание пришло из Керуна.
- Видишь, все верно, Кренден, - опять затараторил юный гонец, успевший отдышаться. - Вот печать арфистов и герб лорда Кормана... Письмо запоздало, потому что скакун посыльного растянул сухожилие... И этот человек утверждает, что Нити уже выпали над Нератом, а всадники Бендена спасли влажные леса на побережье. Во время второй атаки, над Телгаром, собрались тысячи драконов и сожгли Нити. Теперь на очереди мы, - парень судорожно вздохнул, - и всем нужно сидеть в холде... лишь камень, металл и вода могут защитить от Нитей.
Кренден рассмеялся - отнюдь не испуганно, хотя Джейд ощутил противный холодок, пробежавший вдоль позвоночника. Скатав свиток, предводитель каравана перебросил его обратно юноше.
- Передай благодарность своему отцу, парень. Он - настоящий друг, но я не поверну назад, - Кренден подмигнул гонцу. - Помнится, Килдон хотел, чтобы мы помогли ему вырубить еще один этаж в Киммидже... Так что весть пришла для него очень кстати! Нити, разумеется! Нитей не было в наших небесах много поколений... сотни Оборотов! Но, как утверждают легенды, они наконец-то пришли. И нам тоже пора идти! - Весело подмигнув изумленному парню, Кренден сложил ладони рупором и рявкнул: - Вперед! Поторапливайтесь!
На лице посыльного застыло такое выражение ужаса, что Джейд невольно подумал - может быть, отец ошибся в толковании письма. Нити! Одно это слово заставляло мальчика корчиться от страха, и Файрекс в ответ нервно затанцевала под ним. Он успокоил кобылку и постарался привести в порядок собственные мысли. Разве отец позволит, чтобы с караваном Лилкамп случилось что-то нехорошее? Он был отличным предводителем и заботился только о процветании клана. Вот и теперь - они неплохо перезимовали, и не у одного лишь Джейда кошелек был туго набит монетами... Однако решение отца его удивило. Холдер Килдон не походил на человека, способного сыграть дурную шутку с приятелем; он говорил то, что думал, и думал то, что говорил. Кренден хорошо о нем отзывался. Хозяин Киммиджа вел дела честно и, в отличие от других холдеров, никогда не смотрел презрительно на странствующих торговцев. А ведь многие считали караванщиков бесполезным народом, ненамного лучше воров, слишком ленивым, чтобы трудиться в холдах, и слишком высокомерным, чтобы жить оседло под рукой и властью лорда.
Несмотря на юный возраст, Джейд уже не раз сталкивался с подобным мнением. Однажды, побывав в ужасной драке, закончившейся основательной трепкой, которую задал отец, он со слезами признался, что защищал честь рода.
- Это не причина для побоища, - сказал отец. - Твой род не хуже, чем у других.
- Но мы же не имеем холда!
- Так что же? - возразил Кренден. - На Перне нет закона, обязывающего мужчину и его семью жить в холде. Мы не посягаем на чужое; вокруг нас полно земель, где не ступала еще нога человека. Пусть слабые духом трясутся от страха в четырех стенах... а мы не боимся ни дальних дорог, ни самих Нитей. - Отец помолчал, потом усмехнулся. - Когда-то мы тоже были холдерами, в Южном Болле... Там до сих пор осталась родня... они даже гордятся кровной связью с нами... Хватит тебе этого, чтобы больше не устраивать драк?
- Но... но... этот Иртайн сказал, что мы не лучше воров и грабителей...
Отец слегка встряхнул Джейда.
- Мы - честные торговцы, и возим товары и новости в далекие холды, которые не могут устраивать собственные ярмарки. Мы сами выбрали такую жизнь. Мир вокруг огромен и прекрасен, и мы увидим столько гор, рек, лесов и степей, сколько сможем. Мы остаемся на одном месте лишь затем, чтобы завести новых друзей, узнать новости и загрузить свои фургоны. На мой взгляд, это гораздо лучше, чем сидеть до седых волос в своей долине, не ведая о том, что творится на западе и востоке, на побережье и в горах. Держи глаза и сердце открытыми, Джейд, и помни - у странников голова работает лучше, чем у домоседов. А теперь... теперь отправляйся в постель.
Тогда Джейд был совсем ребенком, сейчас же он - почти мужчина и научился не замечать глупых поддразниваний. Это не означало, что он опасался пустить в ход кулаки; просто приобретенный опыт подсказывал, когда стоит лезть в драку и как лучше избежать ее неприятных последствий. Он гордился своим родом и принял как должное тот образ жизни, который вела семья. У них не было времени скучать, и они никогда не засиживались подолгу на одном месте; дорога звала их, обещая новые встречи и новых друзей - либо свидания со старыми.
Джейд огляделся. Неширокая колея поворачивала на юг, обегая гранитный утес; за ним открывался великолепный вид на другой берег реки и низкие предгорья, постепенно поднимавшиеся к необъятным склонам Красной Батти. Неожиданно мальчик понял, что небо на востоке начало хмуриться; какая-то монотонная серая пелена, совсем не похожая на обычные тучи, затягивала горизонт. В свои десять Оборотов Джейд насмотрелся и бурь, и ливней, но ни разу он не видел чего-либо подобного. Бросив взгляд на отца, он заметил, что Кренден, натянув поводья, тоже изучает восточный небосклон.
Вдруг Райдис, младший из дядьев Джейда, стремительно нагнал их сзади и, тронув отца за плечо, показал на странную мутную пелену.
- Смотри, Кренден! Это появилось внезапно! Совсем не похоже на грозовые облака, что мне доводилось видеть раньше! - Его скакун плясал вокруг рослого жеребца брата, пока оба мужчины разглядывали горизонт.
- Туча словно обрезана по краям, - заметил Кренден.
Джейд подъехал к отцу; первая повозка замедлила ход, но Кренден кивнул головой, приказывая двигаться дальше.
- Смотрите! - рука мальчика взметнулась вверх, но старшие тоже увидели вспышки огня, оконтуривавшие фронт облака. Молнии? Странные молнии, решил Джейд; не длинные голубоватые стрелы, а взрывы красного пламени, словно в небе на мгновение вспыхивали сотни яростных костров.
Видимо, Кренден думал о том же.
- Это не молнии, - медленно произнес он, и Джейд увидел, как посерело лицо отца; жеребец начал пританцовывать под ним, храпя от страха. - И погляди! Ни одного дикого стража в небе!
- Что это, Крен? - Райдис явно нервничал.
- Они предупреждали нас! Они же нас предупреждали! - Кренден поднял скакуна на дыбы, яростно взмахнул рукой, приказывая Райдису ехать в хвост колонны, и закричал во все горло: - Эй, двигайтесь! Быстрее! Быстрее! Чаллер, подстегни своих кляч! Заставь их шевелить ногами! - Взгляд его метался от заросшего лесом склона к речному берегу напротив. - Джейд! Гони вниз! Посмотри, нет ли там каких-нибудь пещер или выступов, где можно укрыться... - Он вытер вспотевший лоб. - Если хотя бы половина того, что говорили арфисты, правда... Никто не выживет под этим ливнем!
- Может, вернуть в холд легкие повозки? - спросил Райдис. - У Бореля быстрая упряжка. Сбросим груз, посадим детей и - назад!
Тяжело вздохнув, Кренден покачал головой.
- Не успеем... проехали слишком много. Если бы я поверил тому письму... - Он с гневом стукнул кулаком по луке седла. - Укрытие. Мы должны найти укрытие! Поезжай, Джи, сынок! Может, найдешь что-нибудь подходящее.
- А если сделать накат из бревен? - предложил Райдис. - Прислоним их к повозкам...
- Нити проедают бревна. Нужен камень или металл... или вода! - Кренден привстал в стременах, указывая вниз, на речку, пенившуюся среди камней.
- Что? - переспросил Райдис, затем, поняв, покачал головой. - Слишком быстрая и неглубокая, Крен.
- Но у первых порогов есть запруда, довольно большая, если мне не изменяет память. Ну-ка, Джейд, скачи туда, проверь, далеко ли до нее. Чаллер, подстегни своих одров, и марш за Джейдом, да побыстрее! Райдис, выпрягай животных из той вон повозки! Лес нам не спасти, а быки еще пригодятся. Ну, давайте! Быстрее!
Джейд стукнул каблуками по мохнатым бокам Файрекс, Как им не повезло! Попались тут, посреди лесной дороги, вдали от скал, которые могли бы защитить караван! Он помнил запруду, о которой говорил отец; хорошее рыбное место и, наверно, глубокое - туда впадали ручьи, текущие с гор. Но удастся ли им спастись в воде? Как и любой подросток на Перне, Джейд знал из учебных баллад, что лишь каменные стены и железные двери являлись надежной защитой во время Падения... Тут Файрекс выскочила на бугор, по которому пролегала дорога, и он увидел внизу глубокий водоем, огражденный грядой камней; воды его сверкали солнечными бликами. Нить проедала мясо до кости. Как глубоко нужно нырнуть, чтобы оказаться в безопасности?
Джейд пустил свою кобылку галопом, в такт с ее скачками считая удары сердца, чтобы засечь время. Он глядел на берега и дорогу, надеясь отыскать спасительный каменный козырек или хотя бы нору - они могли бы затолкать туда детей... Сколько минут - или часов - длится Падение? Джейд был так потрясен, что ни одна из обязательных учебных баллад не приходила ему на ум.
Основательный пруд, подумал он, когда Файрекс выскочила на прибрежный откос. И недалеко - в четверти часа для самого тяжелого фургона. Цепочка валунов образовывала естественную дамбу, и Джейд видел, как поток плавно струится через край. Он погнал кобылу в воду, чтобы проверить глубину. Храбрая маленькая мохнатка почти сразу же поплыла; Джейд нырнул с ее спины, вздрогнув от холода, и пошел вниз, пока его вытянутые руки не коснулись дна. Да, здесь было достаточно глубоко, а в караване Лилкамп все, кроме маленьких детей, умели плавать. Джейд нашарил поводья, и Файрекс покорно развернулась в сторону берега. Заметив, что она уже ступает по дну, мальчик вскочил в седло и помчался обратно к каравану.
Вскоре он услышал привычные звуки, разносившиеся по долине - грохот копыт, стук колес в выбоинах, крики возниц. Джейд вознес благодарность небесам Перна, что все фургоны были тщательно осмотрены н проверены перед отъездом из Киммиджа; сейчас соскочившее колесо или треснувшая ось могли погубить их. Теперь до него долетел свист кнутов - погонщики торопили животных, заставляя сменить на рысь их обычный размеренный шаг.
Джейд поднял глаза на серовато-серебристое облако. Что за брызги пламени вспыхивали перед его краем? Они походили на сотни светлячков, ночных созданий, которых он с приятелями пытался изловить в джунглях Нерата. Наконец, он сообразил. Драконы! Всадники Вейра Бенден бились с Нитями - как и положено всадникам! Сейчас, как и раньше, крылья драконов прикрывали Перн от страшного всепожирающего ливня. Джейд почувствовал облегчение, которое тут же сменилось замешательством. Если всадники жгли Нити в небесах, то, возможно, ему с родичами не стоит лезть в эту запруду?
Он снова поглядел на страшную тучу. "Там, где решает взмах крыла, жить миру - иль сгореть дотла", - всплыли в памяти строки баллады, но это были не те слова, которые он хотел бы сейчас услышать; больше подошли бы другие строфы: "Холда властитель, заботы твои три вещи могут измерить: толстые стены, чистые камни и железные двери". Но у клана Лилкамп не было своего холда.
Внезапно на дороге появился отец; он мчался галопом, фургон Чаллера летел вслед за ним.
- Запруда за этим бугром... - начал Джейд.
- Я уже сам вижу. Передай остальным! - Кренден махнул рукой, посылая мальчика в хвост каравана.
Повозки растянулись, холщовые тенты над ними раскачивались и тряслись, из одной начали вываливаться какие-то узлы. Джейд послал Файрекс на обочину; он не мог видеть, как пропадает добро.
- Не останавливайся! - крикнул отец.
Привычка боролась с приказом; путь клана Лилкамп никогда не был усеян выброшенными вещами. Скрепя сердце, Джейд повернул назад, к следующей повозке; придержав кобылку, он предупредил о запруде тетушку Темму. Тетушка была умелым возничим и ухитрилась заставить своих быков мчаться неуклюжим галопом. Затем им с Файрекс пришлось нырнуть в лес, спасаясь от табуна брошенных на произвол судьбы скакунов; тюки с товарами хлопали их по бокам. Джейд увидел застывший на дороге воз с бревнами, его колеса были подперты камнями; сзади громыхали, приближаясь, новые фургоны, груженные доверху. Его двоюродные братья и сестры, дети старшего дяди, Бореля, бежали рядом, подгоняя животных. Быки ревели и брыкались под ударами хворостин, повозки виляли, едва продвигаясь вперед. Наконец, двое взрослых погонщиков подскочили к упряжкам, и в их руках засвистели тяжелые кнуты.
Джейд с криком промчался вдоль колонны, мимо фургонов Бореля и тетушки Ник; они с мужем ехали верхом на массивных тяжеловозах и тащили остальных животных в поводу. Последняя телега была запряжена бегунами и быстро нагоняла остальные. Обогнув ее, Джейд придержал Файрекс и поправил корзины, едва не вылетевшие за борт. Несколько раз он свешивался с седла, подбирал упавшие тюки и забрасывал их в ближайший фургон; он старался также заметить, где вывалились товары и прочий багаж, чтобы найти их, когда кончится это светопреставление. Караванщики были памятливы на такие вещи, и Джейд, хотя бы раз проехав по незнакомой дороге, всегда мог вернуться назад.
Когда серая туча надвинулась совсем близко, все люди клана Лилкамп уже были в воде. Пруд наводняли плавающие фургоны; их затащили в самую глубокую часть водоема. Кренден и дядья успокаивали животных; быки в панике ревели, скакуны ржали и пытались вылезти на противоположный берег.
Джейд спустился к запруде со стороны каменной гряды и послал Файрекс в воду. Глаза кобылки были широко раскрыты от ужаса, ноздри раздувались. Мальчик соскочил с седла на камни и, крепко ухватившись за повод, потащил животное за собой. Он прыгал по скользким валунам, изо всех сил натягивая узду, чтобы Файрекс не захлебнулась, и отчаянно балансировал свободной рукой.
Он навсегда запомнит картину, открывшуюся его взгляду: люди, судорожно барахтавшиеся в воде; их вопли, не менее ужасные, чем рев животных; тюки, корзины и узлы, прибитые течением к камням; матери, прижимавшие к себе детей; их посиневшие пальцы на бортах повозок. И в этом содоме метался Кренден, его отец, снова и снова повторяя, что они могут спастись только под водой; время от времени он подкреплял свои приказы плетью. Пройдут Обороты, но Джейд никогда не забудет этот миг: люди, охваченные ужасом, неумолимо приближающиеся Нити и парящие над серым облаком огнедышащие драконы.
Затем Джейд, не желавший верить своим глазам, получил первое представление о Нитях. Три длинных серых отростка шлепнулись среди высоких деревьев на правом берегу; их стволы внезапно вспыхнули и начали таять. То же происходило с кустарником на другой стороне реки. Джейд не успел моргнуть, как там было уже пустое обугленное пространство, в котором бились, извивались какие-то отвратительные жгуты; и с каждым мгновением их становилось все больше, а кусты и деревья вокруг валились как подкошенные. Вдруг фонтан огня обдал серую кучу, и мальчик увидел, как она обуглилась и почернела; над чистым ярким пламенем поднялся желтый дым. Увлеченный зрелищем, Джейд едва не пропустил дракона; огромный, золотистый, тот навис над обгорелым пятном - видимо, хотел убедиться, что с Нитями покончено. Затем снова мелькнул огонь, выше по склону, и зверь взмыл в небо. Дальше по течению парил еще один золотой, там тоже мелькало пламя. Два золотых? Но, кажется, это цвет королев, а в Вейре Бенден была только одна королева! И, как кто-то говорил Джейду, золотые не летают; ведь они должны высиживать яйца!

Предыдущая страница 4 Следущая страница


Энн Маккефри

Не успел он поразмыслить над этим поразительным фактом, как раздалось шипение, словно в воду свалился кусок раскаленного железа. Файрекс дернулась, пронзительно заржав, и Джейд увидел, как еще одна Нить падает почти прямо на них. Спрыгнув с камней, он потянул Файрекс вниз, в воду, одновременно яростно работая руками, словно желая оттолкнуть подальше смертоносный жгут.
Что-то ударило его сзади по голове, вытянутые пальцы коснулись металлической поверхности котелка. Высунув голову над водой, Джейд обнаружил, что плавает среди котлов и кастрюль; рядом фыркала, прочищая ноздри, Файрекс. Поток увлекал мальчика к запруде, и он уцепился за седло, стараясь держаться поближе к своему скакуну. Течение, однако, неумолимо прижимало их к гряде валунов; до Джейда доносился звон медной посуды, бившейся о камни.
Внезапно этот грохот перекрыл вопль - слитный крик ужаса и боли, вырвавшийся одновременно у человека и животного. Джейд поднял голову - Нити валились на воду, на камни, на повозки, на все... Где же всадники? Извивающийся жгут толщиной в руку шлепнулся рядом, снова послышалось шипение и дикий визг Файрекс - видимо, конец Нити задел ее. Мальчик схватил котелок, надвинул на свернувшегося кольцом белесого червя и, перевернув, погрузил котел в воду. Тяжелая посудина пошла ко дну; Джейд освободил руки и схватил крышку от большой кастрюли. Он держал ее словно щит над своей головой и мордой бешено бившейся кобылы, пока не почувствовал, как что-то ударилось о медную поверхность. Вскрикнув, он неистово оттолкнул свалившийся с неба груз, пытаясь отбросить Нить подальше; вцепившись в повод, он взбивал ногами воду, как будто эти судорожные торопливые движения могли спасти от обжигающего удара.
Мелькнуло пламя, и Джейд скорчился под своей крышкой, одной рукой обхватив кобылку за шею; с ее крупа текла кровь, расплываясь в воде розоватым облачком. Снова столб пламени разлетелся над его головой огненными брызгами. Мимо проплыла, медленно крутясь и переворачиваясь, черная опаленная голова бегуна; поток подхватил ее, швырнув на камни. Затем Нити посыпались опять, и Джейду было некогда глядеть по сторонам, он видел только толстых отвратительных червей и старался уклониться от жгучих ударов. Штаны его превратились в лохмотья, а подошвы башмаков, как он потом обнаружил, были почти насквозь проедены Нитями.
Время тянулось бесконечно. Много позже Джейд понял, что Нити падали в реку всего десять - пятнадцать минут, затем смертоносная туча прошла дальше. Всадники же далеко не всегда облетали водоемы, зная, что споры довольно быстро погибают в воде. К тому же Древние Вейры, приведенные Лессой из прошлого, не привыкли защищать огромные пространства лесных угодий.
В тот ужасный день, когда Джейд вывел, наконец, измученную Файрекс на берег, пруд заполняли безжизненно покачивающиеся тела людей и животных, обломки повозок и остатки скарба некогда процветающего торгового каравана.
- Джейд, нам нужен огонь,- произнес отец; голос его был вялым, лицо - осунувшимся. Он вышел из воды и стал расседлывать своего бегуна.
Мальчик поднял глаза на склон, еще недавно заросший лесом - там дымились голые стволы, зияли проплешины обожженной почвы, черное смолистое марево зловеще поднималось к небесам. Строевая роща выглядела теперь скопищем обгорелых столбов, без ветвей и листвы.
Солнце вновь сияло над ними; вершина горы теперь закрывала и мрачную серую тучу, и сражавшихся с ней всадников. Джейд поежился. Надо бы снять седло с Файрекс... Она стояла с опущенной головой, расставив ноги в кровоточащих шрамах, слишком усталая, чтобы стряхнуть воду.
- Разложи костер, сынок, - пробормотал отец, снова направляясь к пруду, чтобы помочь тетушке Темме; она несла на руках маленькую неподвижную фигурку.
Джейд полез вверх по склону. Сзади раздавались тихие рыдания, иногда - пронзительный горестный вскрик. Ему пришлось долго разыскивать неповрежденные сучья; шел он с опаской, подозревая, что какая-нибудь Нить могла укрыться в почве от драконьего огня. Вернувшись к реке, Джейд занялся костром, стараясь не глядеть на прибрежный откос и распростертые там неподвижные тела. С первого взгляда он увидел, что мать жива - она перевязывала кому-то голову. Он заметил и тетю Темму, но тут же отвернулся, не в силах смотреть на окровавленную спину Райдиса, над которой она трудилась; кожа и плоть были иссечены отвратительными ранами, словно дяде на плечи вскочил разъяренный дикий страж и располосовал его когтями от лопаток до пояса. Тетушка Бедда раскачивалась взад и вперед с остановившимся взглядом, и Джейд не мог понять, жив или мертв его маленький кузен, лежавший у нее на коленях. Сейчас он не мог, не смел это проверить.
Запалив костер, он снял с луки седла веревку и, таща за собой Файрекс, снова полез в гору - надо было привезти побольше дров. На обратном пути Джейд все же заставил себя поглядеть на берег. Впервые он понял масштабы трагедии. Среди пропитанных водой тюков и корзин, разбросанной посуды и упряжи, лежали семь маленьких свертков - три совсем крошечных и четыре побольше. Конечно, малыши не могли пережить такое. Они не понимали, что нужно сдерживать под водой дыхание... Значит, там и его младшая сестренка, и маленькие кузены...
Слезы текли по лицу Джейда, пока ой сваливал дрова рядом с костром. На камнях, придвинутых к огню, уже стояли два чайника и большой суповой котел; седла были разложены кругом - на просушку. В пруду кто-то еще барахтался и, повернувшись туда, Джейд увидел торчавшие над повозками изогнутые металлические прутья, на которые натягивался тент; сейчас они торчали словно обглоданные ребра гигантской водяной змеи. Отец с тетушкой Теммой выбрасывали на берег мокрые тюки; рядом дядья, Борель и Райдис, несмотря на свои раны, отчаянно сражались с веревкой, вытягивая из воды какой-то затонувший груз.
Джейд повернулся к своей кобылке, намереваясь опять отправиться в лес, как вдруг Файрекс с паническим ржанием бросилась прочь от лагеря. В следующий миг вихрь взъерошил волосы мальчика, взметнулась пыль, в котел с водой и в огонь полетел песок. Джейд, перепуганный, задрал голову, не в силах представить, какая новая напасть угрожает им.
Огромный коричневый дракон, сложив крылья, опустился на склон горы прямо над запрудой.
- Эй, парень! Кто старший вашей наземной команды? Сколько нор вы нашли? Этому лесу здорово досталось!
Сперва Джейд даже не понял выпаленных скороговоркой слов. Голос мужчины звучал как-то непривычно, со странным - и потому пугающим - акцентом. Когда он впервые услышал медленную и плавную речь южан, мать говорила ему, что арфисты стараются сохранить язык, спасти его от деградации и изменений. Однако говор всадника - такого маленького по сравнению с могучим зверем, на шее которого он восседал - казался почти непонятным Джейду... И этот человек выглядел совсем непохожим на прочих мужчин, которых ему доводилось видеть. Чудовищно огромные глаза, безволосый череп, затянутое в кожу тело... Неужели всадники так отличались от остальных людей Перна? Тут мальчик сообразил, что на голове у гостя плотный шлем с очками; рот у него приоткрылся от удивления, и Джейд поспешил захлопнуть его.
- Нет, ты не из наземной команды, - произнес всадник, и на этот раз Джейд понял его. - Слишком ты мал... какая от тебя польза! Зови-ка, парень, главного, - он говорил раздраженно и как будто обиженно. - Я не обязан работать за вас - совсем не дело Вейра шарить по земле и выискивать каждую нору. В следующий раз вам надо трудиться получше.
- Нам? - Кренден, подоспевший с берега, шагнул вперед. Позади него стояли Борель и Темма с Гледией, матерью Джейда.
- Дети и женщины! И только двое мужчин! Ну и ну! Вот так помощь! Это все, кого вы смогли собрать? - всадник стянул шлем с очками, и Джейд теперь убедился, что лицо у него вполне человеческое, только покрытое глубокими шрамами и рубцами; волосы были коротко острижены. Возможно, встретившись с этим человеком в другое время и при других обстоятельствах, Джейд простил бы ему ворчливый тон и резкие слова - но только не в этот раз. Не в этот скорбный день, когда рука судьбы уничтожила богатство и гордость клана Лилкамп.
Но дракон очаровал его. Он заметил темные полосы сажи на коричневой шкуре дракона, два слегка поврежденных кровоточащих гребня, неровные шрамы на предплечьях - длинные тонкие штрихи, выделявшиеся на гладкой коже; они тянулись дальше по бокам и спине, словно зверя хлестнули пучком хворостин. Однако больше всего Джейда поразили глаза - огромные, медленно вращающиеся, мерцающие всеми цветами радуги - от красного до сине-зеленого. Эти глаза, полные невысказанной усталости, долго преследовали его в снах; он сам не знал, откуда и почему пришло это чувство безмерного утомления и муки.
Хотя Джейд не спускал с гигантского зверя завороженных глаз, постепенно презрительный тон всадника начал доходить до него. Этот человек говорил с Кренденом словно с рабом или слугой, который обязан молча и покорно выполнять все его приказы. Голос всадника, раздраженный и резкий, так не вязался с только что пережитой трагедией, с крохотными телами на берегу, что Джейд вдруг почувствовал острый приступ ненависти. Да, сейчас он ненавидел этого летуна из Вейра - за его слова, заносчивый вид и за все, что тот не удосужился сделать, чтобы спасти людей и добро Лилкампов. Внезапно он понял, что слышит хриплый голос отца:
- Мы не наземная команда, всадник; мы - все, что осталось от каравана Лилкамп.
- Караван? Какой караван? - всадник пренебрежительно махнул рукой. - Вы отправились в путь во время Падения? Парень, ты сумасшедший!
- Мы не знали ничего о Нитях, когда выехали из Киммидж Холда.
Джейд глубоко втянул воздух. Отец никогда не лгал - но на этот раз он не сказал всей правды. Да, они ничего не слышали о Падении, покидая Киммидж; весть нагнала их в дороге. Наверное, Кренден прав - надо же как-то пристыдить этого типа из Вейра!
- Вы должны были знать! Весть разослали по всем холдам! - видимо, всадник уже разобрался в ситуации и не хотел принимать на себя вину за разгром каравана.
- Говорю тебе - посыльный еще не прибыл в Киммидж, когда мы уехали! - Кренден тоже не собирался отступать.
- Ладно, чего пререкаться! Все равно нам не под силу защитить каждого торговца, посчитавшего Падение весенним дождиком! Во имя Скорлупы, к чему мы вообще пришли сюда, если этот глупый спор - вся благодарность, которую мы получаем! Кому из лордов вы служите? Платит ли он десятину? Ваш лорд должен был предупредить вас, так что твои беды - на его совести, - всадник сурово посмотрел на Крендена. - И если Киммидж холд не послал наземных отрядов, вся эта территория может быть заражена. Пошли, Рамбет! Придется нам облететь весь район.
С этими словами всадник натянул шлем и вцепился в ремни. Долю секунды Джейду казалось, что дракон глядит прямо на него - на крохотную фигурку, застывшую рядом с костром. В следующий миг огромный зверь повернул голову, расправил крылья и взмыл вверх.
- Всадник Рамбета, я найду тебя! - Кренден яростно грозил кулаком бездонным небесам. - Я разыщу тебя, и мы поговорим, как мужчина с мужчиной! Клянусь, я сделаю это!
Джейд, запрокинув голову, следил за плавным полетом крылатого зверя, и вдруг - вдруг дракон исчез! Только что он был там, в прозрачной синеве, и внезапно растаял, испарился, пропал! Джейд не испытывал сожалений. Видимо, всадники были совсем не такими, как повествовали баллады - не сказочными благородными героями, а усталыми людьми, раздраженными и высокомерными. Он не хотел больше их видеть.
На следующее утро мужчинам удалось выудить из воды четыре повозки; подобрали и багаж - точнее, ту его часть, которая еще не была безнадежно испорчена. Почти все продовольственные запасы пропали - либо размокли, либо уплыли по течению, как и многие корзины и тюки с более легкими грузами. Трое из двенадцати выживших скакунов ослепли - удары Нитей пришлись по глазам; все тягловые быки были жестоко изранены - морды, спины и бока покрывали длинные плети ожогов. Однако пришлось запрячь их в повозки - иначе путь назад под спасительные своды пещер Киммидж холда, оказался бы невозможным. Из разбежавшихся бегунов, что шли под вьюками, вернулись только четверо - тоже сильно израненные, но живые.
Джейд посчитал, что им с Файрекс очень повезло; другим животным досталось куда больше. Теперь он пришел в себя и мог думать о чем-то ином, кроме случившейся вчера катастрофы. Его мать, казалось, еще не поняла, что двое младших детей погибли. Взгляд ее, хмурый и недоумевающий, то останавливался на Джейде, то скользил по лицу мужа. Иногда она вдруг начинала всхлипывать, и эти придушенные, задавленные звуки терзали Джейда; он отходил в сторону, стараясь, чтобы взрослые не заметили его слез.
Спустя сутки, залатав упряжь, люди клана Лилкамп повернули обратно в Киммидж холд. Путешествие было тяжелым - и для животных, страдавших от ран, и для раздавленных горем людей. Джейд вел свою мохнатку в поводу; на ее спине сидели трое малышей Бореля, рыдавших навзрыд. Мать прикрывала их от клубка Нитей, пока те не прожгли плоть до костей; потом ее безжизненное тело опустилось на дно вместе с прожорливыми паразитами. Чаллер тоже погиб, пытаясь спасти свою отборную упряжку.
- Не понимаю, брат, почему Килдон не послал кого-нибудь нам на помощь? - краем уха Джейд уловил слова Райдиса.
- Мы справились без них, - сухо произнес Кренден.
- Потеряв семь человек и почти все повозки! Я бы не назвал это "справились"! - голос Райдиса звучал раздраженно. - Или этот Килдон сошел с ума? Простое приличие требует...
- Приличия остались в прошлом. А что до сумасшествия... ты же слышал всадника! Сумасшедшие - мы! Никто не вылезает из холда во время Падения!
- Но... но Килдон просил нас остаться, это я тоже слышал! Вот только нужны ли мы ему теперь?
Кренден бросил на младшего брата долгий мрачный взгляд, затем пожал плечами. Он медленно брел впереди своего разоренного каравана, похожий на нищего в своей прорванной одежде и прожженных до дыр сапогах. У Джейда сжалось сердце. Сунув руку в карман, он медленно, одну за другой, перебирал монеты. Теперь у него не будет нового седла; есть вещи нужнее. Хотя он был молод, но понимал, что судьба их семьи переменилась. Они, подобно попрошайкам, идут в Киммидж холд; там, где они считались раньше почетными гостями, важными партнерами в торговле, их теперь ничего хорошего не ждет. Караван Лилкамп потерял своих животных, свои повозки, свое богатство. Караван Лилкамп умер.
Килдон не поднял глаз на Крендена, когда толпа измученных людей добралась до холда.
- У меня достаточно хлопот со своими, - сказал он, стараясь не глядеть на детей и женщин. - Пятьдесят долгих Оборотов нам придется просидеть в стенах холда, и я не могу взять на себя заботы о разоренной семье. Ты ранен и слаб, а дети слишком малы, чтобы работать. Мне же надо не только кормить людей, но и подчиняться приказам Вейров - Айгена и Бендена... выставлять наземные команды для очистки местности, жечь Нити... Пойми, я не в том положении, когда можно помогать чужакам...
На одно мгновение - долгий, полный надежды миг - Джейд думал, что на холдера сейчас обрушится яростный гнев отца. Затем мать зашлась кашлем, зажимая ладонью рот, Кренден посмотрел на нее, и опасный огонек в его глазах погас. Он ссутулил широкие плечи, опустил голову и тихо сказал:
- Да, Килдон, я понимаю...
- Что ж, хорошо. Пока вы можете остаться, а там... там поглядим, как пойдут дела. Располагайтесь в хлеву, подлечитесь, и мы обсудим, чем стоит вам заняться. Я не могу кормить бесполезных людей - независимо от того, падают Нити или нет.
Никто из клана Лилкамп не удивился, когда утром исчез Райдис; он не мог снести подобное унижение. Много ночей потом Джейду снились кошмары - огненные глаза дракона, испускающие копья-молнии, которые пронзали окровавленное тело дяди. Поздней весной холд Киммидж посетил странствующий лекарь, и медные марки Джейда пошли в оплату лекарств для Гледии. Но мать не дождалась лета. Она умерла во время Падения, когда все мужчины, включая Джейда, покинули холд в составе наземных команд.

Глава 2

Север Телгара, холд Айген; четвертый месяц
второго Оборота Девятого Прохождения
О весенней Встрече в Айгене Телла впервые услышала в одном из своих набегов на холд Далекие Слезы; ей время от времени приходилось наведываться сюда за молодыми деревцами для садика, который она разбила рядом со своим убежищем. Спрятавшись за копнами сена, она подслушала разговор между холдером и его помощником, оба завидовали тем, кто, несмотря на тяготы долгого и опасного пути, отправились в Айген.
Эта новость весьма заинтересовала телгарскую беглянку. Прежде, чем искать работников для своего высокогорного холда, ей следовало обеспечить хотя бы минимум удобств для будущих поселенцев, причем - вполне законным путем. На многолюдной Встрече с ярмаркой она могла купить все нужные вещи. Холдер с помощником ушли, оставив беззащитные саженцы в полной ее власти, и Телла, выбирая деревца покрепче, уже строила планы насчет Айгена.
Весь первый Оборот начавшегося Прохождения она пыталась заштопать прорехи в своем хозяйстве, нанесенные Нитями. Успехи были невелики, если не сказать больше. Она потеряла двух прекрасных бегунов - напуганные драконами, они в панике сверзлись в пропасть. Телле пришлось забыть о честолюбивых планах и надеждах на скорое богатство, и это повергало ее в раздражительность и депрессию. А ведь она так хорошо все предусмотрела, так тщательно спланировала! О, если бы Нити задержались хоть на один Оборот! Она успела бы набрать людей и утвердиться в собственном холде!
Подходящее место Телла обнаружила во время одной из своих высокогорных экспедиций. Древний холд когда-то был обитаемым - она вынесла и закопала у скалы двенадцать скелетов, единственные останки, с которыми не справились ни пещерные змеи, ни время. Причина гибели этих людей навсегда осталась тайной; правда, Телла слышала об эпохе, когда население многих холдов полностью вымерло от какой-то заразной болезни. Эта семья, видимо, жила неплохо. В комнатах еще сохранилась деревянная мебель - прочный стол, лавки и кровати из высохших за века, покрытых пылью досок. Кухонная утварь и другие изделия из металла потемнели от ржавчины, но ее тонкий слой Телла счистила песком. В скале были вырублены резервуары для воды и купальный бассейн; глубокие амбразуры окон, выходивших на юг, еще сохранили стекла. Четыре добротных очага, которые годились и для обогрева, и для приготовления пищи, пришлось только как следует прочистить; в них не треснул ни один камень. Телла нашла даже одежду, хрупкую от времени, но не сгнившую в сухом воздухе высокогорья.
Рядом простирались заброшенные пастбища, а в просторном зале холда были высечены стойла для животных - тут разместилось бы целое стадо молочного скота. Телла знала, что в Керуне выведены прекрасные породы, подходящие для горных условий. Ее несколько смущала необходимость делить жилье со скотом; но, как ей доводилось слышать, животные обеспечивали дополнительное тепло. А в этих горах любой источник тепла был драгоценным.
Несмотря на запустение, холд можно было восстановить. И он стал бы ее владением! Только ее - и ничьим больше! Если бы она имела Оборот-другой... Холд с налаженным хозяйством обретал самостоятельность - так гласил древнейший из законов Перна, и Конклав лордов не стал бы оспаривать ее права. Да и сам отец, лорд Тарател, подтвердил это - в ответ на ее осторожные расспросы. Порывшись тайком в древних Архивах, Телла выяснила, что холд в горах был основан в незапамятные времена семьей Бенами - и, похоже, оставался необитаемым с этих же самых незапамятных времен.
Первый Оборот был особенно трудным. Только гордость Теллы, старшей дочери и прямой наследницы одного из самых благородных и уважаемых родов Перна, позволила ей продержаться и выжить среди этих скал. Однако тяготы повседневного существования были столь велики, что мысли ее невольно ограничивались сегодняшним днем - как у любого бродяги или бездомного скитальца. В начале зимы, до того, как снега завалили единственную дорогу, ей пришлось покинуть свой новый холд. Да, Телла оставила его - иначе ей пришлось бы оставить здесь свой труп на съедение пещерным змеям. Она прокляла каждый шаг на пути, что вел вниз, к равнинам северного Телгара.
Боль от этих неудач, наносивших раны ее гордости, усугублялась чувством постоянной зависимости от всадников. Одна мысль о том, что она, Телла Телгарская, полностью в их власти - как и любой из холдов или цехов Перна - приводила ее в ярость. И ведь совсем недавно эти дармоеды были никому не нужны - так считал ее отец, лорд Тарател! За всю его жизнь обитатели Вейра ни разу не появлялись в телгарских холдах и не получили от Таратела даже гнилого плода! Их неожиданное возвышение Телла рассматривала, как еще одну угрозу, направленную лично против нее. Но она докажет свою силу и стойкость! Даже Нити не помешают ей привести холд в порядок!
Зиму она провела в довольно сносных условиях; ей посчастливилось найти три безопасные и хорошо скрытые пещеры - маленькие, но вполне пригодные для жилья. В каждой Телла оставила солидный запас продуктов, рассчитывая, что они ей еще пригодятся. За это время беглянка научилась весьма искусно облегчать амбары и кладовые небольших холдов Телгара и Лемоса; она сумела добыть все, кроме обуви. С этим Телле решительно не везло; на ее ступни, широкие в пальцах, с узкой пяткой, не удавалось найти ничего подходящего. Раньше ее снабжал башмаками и сапогами телгарский сапожник, так что дома остался целый ящик, заваленный обувью. Телла не раз

Предыдущая страница 5 Следущая страница


Отщепенцы Перна

вспоминала о нем, когда начали рваться ее последние сапоги, ругая себя за легкомыслие. Впрочем, она не предполагала, что ей суждено почти два Оборота таскаться по камням вместо того, чтобы жить в благоустроенном холде. О, эти проклятые Нити!
Все остальное из одежды она раздобыла без труда, ибо в холде Дальние Слезы и еще в одном, лежавшем поблизости, хватало рослых мужчин. Разумеется, она брала только новое - даже в крайних обстоятельствах Телла Телгарская не унизится до того, чтобы таскать поношенную одежду! У нее была зимняя куртка из шкур, и три меховых спальных мешка - по одному в каждой пещере. Все это добро, как и похищенная пища, было, в конце концов, очень скромной частью десятины, положенной семье властителя холда, так что Телла не испытывала угрызения совести; она только не хотела, чтобы ее видели. Но обувь... эту проблему она не могла решить путем тайного изъятия налогов и, наконец, отчаялась достать приличные башмаки.
Путешествие на Встречу в Айген было бы самым безопасным способом обрести чаемое и, заодно, прикупить пару-другую вещей, необходимых ее будущим холдерам. Может быть, удастся нанять пастуха, желательно - с семьей, которая обеспечила бы ее прислугой... Ей не хотелось оставаться наедине с незнакомым человеком, и Встреча казалась самым подходящим местом, чтобы найти надежного и семейного работника.
Айгенский праздник начинался через десять дней. На картах, предусмотрительно захваченных из Телгара, были помечены пещеры вдоль всего тракта, что тянулся из долин Лемоса вниз, к айгенским равнинам. Как удалось подслушать Телле, в ближайшие дни ожидалось Падение в верхнем Телгаре; потом ей придется пересидеть где-то еще одну атаку - на Керун и Айген. Не в первый раз за эти восемнадцать месяцев Телле пришлось пожалеть о своей почти полной изоляции от мира. Только из подслушанных разговоров она могла узнать время очередного Падения и часто была на волосок от гибели, когда смертоносные серые тучи внезапно затягивали небосвод. Приходилось считаться и с тем, что ее могли заметить наземные отряды либо проносящиеся в вышине всадники.
Телла отправилась в путешествие вместе с двумя своими бегунами, так что, пересаживаясь с одного на другого, она ехала довольно быстро. Ей пришлось сделать изрядный крюк, чтобы обогнать путников из Далеких Слез, выступивших раньше; по вполне понятным причинам, она не хотела с ними встречаться. Однажды пещера, намеченная Теллой для ночлега, оказалась занятой. Она пришла в ярость, но быстро успокоилась, обнаружив непомеченный на карте грот с маленьким ручьем, наполнявшим каменную впадину. Телла пометила свою находку на карте едва заметной точкой - более полагаясь на свою память, чем на записи, - потом завела бегунов в пещеру, стреножила их и насладилась естественной ванной.
С тех пор она всегда старалась найти новые пещеры, чтобы избежать ненужных встреч. В Айген устремилось много народа - и не удивительно: ведь этот весенний праздник был первым с начала Прохождения.
Наконец, она устроила привал в часе быстрой ходьбы от холда Айген. В опустившейся ночной тьме Телла выкупала в реке своих скакунов и оставила их стреноженными в глубоком овраге, на склонах которого зеленела первая весенняя поросль. У жены скотовода с окрестной фермы она раздобыла широкую накидку, обычное одеяние жителей пустынь; полоса ткани, намотанная на голову в виде тюрбана, скрыла ее светлые, выгоревшие на солнце волосы; брови, подведенные угольком, добавили суровости лицу. Затем, повесив через плечо кожаный мех с водой - еще одна необходимая деталь снаряжения пришельца с пустынных равнин - Телла направилась к Айгену по взгорью над рекой, пока не заметила флагов, украшавших по случаю Встречи башни и стены холда.
Она быстро догнала группу путников, возбужденно болтавших в предвкушении праздника, и присоединилась к ним, склонив голову в молчаливом приветствии; народ пустыни был молчалив, так что большего от незнакомца не ожидали. Гости добрались до стен Айгена с первыми лучами солнца, тут же окунувшись в круговорот и многолюдье Встречи. Выложив несколько медяков за кружку кла и лепешки с сыром, Телла торопливо позавтракала. Неподалеку повара уже вращали на длинных вертелах бычьи туши, готовясь к дневной трапезе; вскоре аромат жареного мяса напомнил собравшимся, что Айген недаром славился своими специями.
Торопливо перекусив, Телла направилась к огромным разноцветным навесам, под которыми были разбиты палатки торговцев и ремесленников. Встречи в Айгене обставлялись несколько необычно. Днем солнце палило здесь так немилосердно, что люди не могли вынести его пристального обжигающего взгляда, и поэтому над ярмарочными площадками натягивали несколько огромных тентов; их боковые полотнища можно было закатывать вверх, чтобы обеспечить вентиляцию и свободный выход. Телла заметила людей, сновавших взад-вперед, и распорядителя Встречи, который, скрываясь в тени ближайшего навеса, наблюдал за установкой опор для очередного тента. Внутри, под яркими полотнищами, воздух еще был прохладным с ночи, но под открытым небом солнце жарило вовсю. Торговцы и подмастерья, стоя у своих прилавков, зазывали к ним прогуливавшихся под тентами людей.
Телла бросила взгляд на палатки цеха дубильщиков, заметив, что там уже выставлен целый набор колодок; рабочие скамьи завалены кожами и инструментом. Подмастерья и ученики еще распаковывали корзины и мешки под бдительным присмотром мастера, а его помощник уже прикреплял к веревке, протянутой над товаром, таблички с ценами. Телла фыркнула, прочитав на одной из них, что сапоги, изготовленные из особо прочной кожи, защищают от ожогов Нитей. Еще бы! За такие-то деньги!
Она миновала прилавки ткачей и кузнецов и остановилась, чтобы выпить кружку фруктового сока; тент, несмотря на хорошую вентиляцию, начал нагреваться. Под ним уже скопилась целая толпу - все спешили сделать покупки до того, как полуденная жара заставит поискать более прохладное место.
Завершив обход ярмарки по периметру, Телла вновь вернулась к палаткам дубильщиков. Мастер, занимавшийся с парой богато одетых клиентов, развернул ее к помощнику. Раздраженная Телла уже была готова вспылить, но подмастерье, рослый мужчина с большими руками, расцарапанными ножом для раскройки кож, оказался на редкость почтителен. Он тут же подобрал ей пару прочных башмаков и полусапожки - они были сшиты из кожи, содранной с лап огромных нелетающих птиц, которых разводили в некоторых холдах. Затем дубильщик снял мерку для высоких походных сапог, заверив, что они будут готовы еще до полудня. Телла со вздохом облегчения натянула новые башмаки и рассчиталась за них и за короткие сапожки; эту пару она привязала к бурдюку с водой. Подождав, пока дубильщик вызовет ученика и усадит его за работу, она, успокоенная, покинула палатку.
Этот человек попался ей на глаза, когда Телла, завершая второй круг, проходила мимо наскоро сложенного очага, где выпекался хлеб. Даже среди пестрой толпы, заполнившей ярмарку, он выглядел необычно - на редкость оборванный здоровяк с мрачным и злым видом; люди обходили его за десяток шагов. Лицо его носило печать какой-то угрюмой отчужденности, словно он заранее знал, что любой из гостей Встречи будет избегать и сторониться его. Телла видела, как неохотно расстался он с медной маркой и потом долго выбирал на противне ломоть хлеба покрупнее; видимо, состояние кошелька этого головореза вполне соответствовало его лохмотьям. Но он был силен, очень силен, и это Телле понравилось: ей пригодился бы крепкий парень, благодарный за предоставленное убежище.
Неожиданно ей пришло в голову, что на этой Встрече было очень много людей без холдов - если судить по одежде. В основном, оборванцы толпились на солнцепеке; не каждый рисковал заглядывать под тенты ярмарки без марок. Кошелек Теллы, набитый добрым телгарским серебром, оттягивал пояс, и хотя его не было видно под широким бурнусом, она потихоньку запихнула свое сокровище за ворот сорочки. Взгляд ее метнулся налево, потом направо в поисках стражи, и Телла с облечением убедилась, что людей у айгенского лорда хватало. Встреча была необычайно многолюдной, и охранники торчали на каждом углу; в их обязанности входило предупреждать ссоры и на месте разбираться с мелкими кражами.
Телла, наконец, догадалась, откуда взялись эти толпы бездомных. Прохождение! Конечно, во всем виновато Прохождение! В такие времена скитальцев всегда бывало больше, чем в спокойные Интервалы. Холдеры, обладавшие абсолютной властью в своих пещерных замках, оставляли только самых надежных и самых покорных - тех, кого считали достойными своего покровительства и куска хлеба. И лорд, и мелкий холдер мог отказать в защите и крове подозрительным странникам, даже если облако Нитей уже нависало над их головами. В эти страшные Обороты люди работали усердней и подчинялись охотней - какой бы тиран и мерзавец не захватил власть. Так все и должно быть, подумала Телла с одобрением; порядок есть порядок.
Подобная ситуация ее вполне устраивала - получалось, что Прохождение дает ей немало преимуществ. Любой бродяга станет трудиться из последних сил, если обещать ему надежное убежище в каменных стенах. Воодушевленная этой идеей, Телла начала приглядываться к бездомным, стараясь оценить их силу и меру отчаяния. Ее владения были пока невелики, но если б удалось набрать людей... Кто знает! Великие холды тоже строились не сразу. Она бродила вокруг пестрых тентов ярмарки, приглядывая за тем, как ученик потеет над ее сапогами и вслушиваясь в разговоры в надежде узнать какие-нибудь полезные новости.
То, о чем говорили люди, было занимательней историй арфистов. Многое изменилось с тех пор, как Нити снова начали падать на Перн. Вейр Бенден попытался отчаянно и безуспешно противостоять их атакам. Затем Лесса, золотая всадница Рамоты, единственной королевы Бендена, совершила поступок, перед которым меркли подвиги легендарных героев. Рискуя собственной жизнью - и жизнью своего дракона - она отправилась в прошлое, на четыреста Оборотов назад, и привела пять Вейров древних всадников, уговорив их спасти обреченных потомков.
Поверить в такое было нелегко, но доказательства постоянно маячили перед глазами Теллы - множество важных всадников, облаченных в цвета Исты, Айгена и Телгара, равно как и Бендена. И, несомненно, Холд и Цех уступали им дорогу, полные благоговения и благодарности.
А эти всадники! Они вели себя так, словно праздник был устроен в их честь! Телла скрипнула зубами, заметив, что каждого окружали стайки юношей и девушек, ловивших слова своего кумира. Предатели! Вьются, как мошкара над сладким соком, и, все до одного мечтают стать избранниками Вейров! Однако, несмотря на охватившую ее ярость, Телла заметила разницу между всадниками Бендена и остальными - как их называли?.. такое забавное слово? А, Древние! Эти Древние выступали с таким покровительственно-небрежным видом, что она стискивала от злости кулаки; бенденцы были не столь высокомерны и, казалось, их самих смущает поведение соратников. Впрочем, Телла решительно не одобряла ни тех, ни других, чего бы стоили они без поддержки лордов?
Полотнища тентов накалились, стало душно. Устроившись под навесом, Телла заканчивала дневную трапезу, поглядывая в сторону своих сапог. Дело шло к концу; мастер, придирчиво оглядев работу ученика, соизволил поставить на голенища цеховое клеймо. Потом Телла оплатила заказ, который ей вручили бережно упакованным в холщовый мешок.
Продолжив обход палаток, она купила семена ранних овощей - на мешочке стояла печать Цеха земледельцев, удостоверявшая высокую урожайность этого сорта. Она соблазнилась также пряностями, решив, что несколько маленьких пакетов не отяготят ее скакунов; зато как приятно полакомиться мясом диких стражей приправленным специями!
Полуденное солнце изливало на тенты потоки жарких лучей, воздух внутри накалился, и люди начали искать места попрохладнее. Хоть Телла не наняла еще ни одного работника, она собралась покинуть гостеприимный Айген; однако, высунувшись на солнцепек, тут же повернула обратно - путешествовать по такой жаре было явным безрассудством. Поразмыслив, она поискала свободное место под тентом, устроилась там, положив под голову мешок с новыми сапогами, и задремала, ободренная видом стражей, которым надлежало охранять спокойный сон гостей.
Она пробудилась от едва слышного шороха, намека на движение рядом с ее откинутой рукой. Уединенная жизнь приучила ее различать слабейшие звуки, даже почти бесшумное скольжение пещерных змей в дальних проходах холда. Приоткрыв веки, Телла разглядела невысокую фигурку, склонившуюся над спящим неподалеку мужчиной; грязная рука с ножом тянулась к туго набитому кошельку. "Ну и глупец, - подумала она, - выставил напоказ все свое богатство!" Выхватив свой клинок, Телла стремительным движением вогнала его в ягодицу воришки; тот взвизгнул и исчез за спущенным полотнищем шатра. Обернувшись, она встретила взгляд расширенных зрачков хозяина кошелька; затем он опустил глаза на окровавленное лезвие.
- Ну, ты и скор на руку! - пробормотал мужчина, засовывая кошелек под рубаху; по значку на плаще Телла решила, что он из Цеха айгенских скотоводов.
- Деньги лучше спрятать до того, как заснешь, - недовольно буркнула Телла; она ненавидела, когда ее будили. Вытерев клинок о край полотнища, она сунула его в ножны, изнемогая под удушающим одеялом жары. Нет, в такой духоте ей явно не уснуть - и все из-за этого простофили!
- Кошель лежал подо мной; наверно, я перевернулся во сне, - таким же недовольным тоном ответил скотовод. Он помахал ладонью перед лицом, нагоняя ветер. - Я не так доверчив, как ты думаешь, и устроился на отдых среди порядочных людей. - Голос его стал обиженным. - Но погляди-ка на стражу! Спят стоя! Им плевать, что любого честного человека могут раздеть до нитки!
Охранники, действительно, клевали носом, не обращая внимания на гостей, а у тех было чем поживиться. По обе стороны от Теллы храпели холдеры из Айгена и Керуна, выглядевшие весьма преуспевающими в своих новых, пошитых к первой весенней Встрече одеждах.
- Надо пожаловаться лорду! - не унимался скотовод; голос его звучал все громче и громче, и некоторые из спящих беспокойно задвигались, - Ты, конечно, будешь свидетелем... - наивность этого простофили начала забавлять Теллу.
- Свидетелем? Вряд ли, - она покачала головой. - Когда спадет жара, я буду уже в пути.
С неожиданным сочувствием мужчина спросил:
- Что, долгая дорога?
Она кивнула, явно намереваясь закончить разговор.
- Бьюсь об заклад, что ты с севера... возможно, с западного побережья... Да, путь туда неблизкий!
Телла удивленно приподняла брови, на миг забыв, что в своем платье и гриме она походила на рослого и крепкого парня, обитателя северных пустошей.
- Ну что, я прав? Ты действительно северянин? - повторил скотовод.
- В некотором роде, - пробормотала она, повнимательней приглядываясь к собеседнику. Мысль о его кошельке, набитом марками, не оставляла ее. Этот надоедливый тип был немолод и на вид казался довольно щуплым... Уйти с ним подальше, а там - один хороший удар по голове, и кошелек, вместе с туго набитой походной сумой, свалятся к ней в руки, словно зрелый плод...
- Похоже, нам по пути, - продолжал скотовод, подмигивая. - Если мы выйдем, когда спадет жара, то еще до восхода луны доберемся до моего холда. А там тебя будет ждать отличный ужин и половина серебряной марки за приятную компанию.
- Ну, в таком случае я провожу тебя до самого порога, - согласилась Телла, изобразив минутное раздумье. Как легко обмануть честного простака, подумала она, закрыв глаза и снова погружаясь в сон.
Шорох одежд и тихие голоса разбудили ее во второй раз; солнце склонялось к закату, и люди предвкушали удовольствия праздничного вечера. С танцевальной площадки уже доносились звуки гитар, а теплый воздух был пропитан возбуждающими ароматами жаркого. В добром согласии Телла и айгенский скотовод заняли очередь к вертелам и получили по куску приправленного специями мяса. Скотовод заплатил за два кубка вина.
- Спасибо, парень, за твой чуткий сон и быструю руку, - произнес предполагаемый попутчик. - Ну, может ты разглядишь этого мерзавца? Я думаю, он должен слегка прихрамывать.
Телла оглянулась, но воришка с проколотой задницей ее не интересовал; вместо того она заметила давешнего рослого оборванца, который схватил упавший на землю кусок мяса и скрылся в толпе. "Голодный, словно дикий страж, - подумала она. - Сожрет что угодно... с песком и костями!" Вздрогнув от отвращения, Телла подумала, что встреча с таким типом в ночную пору на темной дороге не сулит ничего хорошего. Слишком он быстр и силен... Отчаянный человек!
Затем, отвечая любезностью на любезность, она заказала по второй кружке вина, сунув в руку торговца серебряную марку; пусть этот скотовод увидит, что и у нее водятся деньги. Она купила еще несколько лепешек в дорогу, но попутчик стал заверять, что еды у него хватит на двоих.
- Вроде ты говорил, что мы будем в твоем холде до восхода первой луны, - сказала Телла, бросив на скотовода пристальный взгляд.
- Конечно, конечно, - он кивнул головой и замолчал, наблюдая, как Телла укладывает лепешки в свой мешок.
Что-то было неискреннее в его тоне, но у Теллы достало хитрости сделать вид, будто она ничего не замечает. Скотовод взял еще вина, но ей удалось незаметно выплеснуть на землю большую часть своей порции. Подмигнув Телле, скотовод протянул торговцу флягу, велев наполнить ее до краев, и снова заказал по кружке. История становилась скучной; поглядев, как мужчина жадно приник к вину, Телла, почти не скрываясь, оросила багряной жидкостью айгенский песок.
Наконец, скотовод оторвался от прилавка виноторговца, и они, пошатываясь, пересекли танцевальную площадку, полную веселившихся людей, и разбитый за ней лагерь. Широкая дорога бежала вдоль речного откоса; ее камни серебрились в лучах первой луны, Тимора, которая давно взошла. Белиор, второй и более быстрый спутник Перна, еще только поднимался над горизонтом, но Телла знала, что через полчаса свет двух лун окончательно разгонит темноту. Что ж, тем приятней будет путь, решила она, нащупывая рукоять ножа.
Они прошагали с полчаса, когда обострившиеся за время одинокой жизни чувства подсказали Телле, что их преследуют. Путники уже давно миновали конюшню, хлева и последние строения внешнего холда Айгена; редкие фонари, мешавшие свой желтый свет с серебристым сиянием луны, скрылись за поворотом. Телла не сомневалась что преследователь находился слева от них - там, где скрытый в тени крутой склон, каменистый и безлесный, позволял двигаться быстро, тихо и без помех.
- Какая великолепная ночь! - восторженно всплеснув руками, она развернулась на каблуке, всматриваясь в ночные тени. Да, кто-то крался позади, слева... Она успела заметить неясное движение - преследователь был совсем близко, в четырех длинах дракона от путников.
- Да, отличный вид, - согласился скотовод. - И Белиор вот-вот встанет... Нам нужно поторопиться.
- Зачем? - с нарочитым удивлением произнесла Телла. Она пошатнулась, словно выпитое вино ударило ей в голову, и, растягивая слова, забубнила: "Такая Встреча... отличная Встреча... мы славно повеселились! И заодно... заодно мне удалось купить новые сапоги... если бы не дальняя дорога, стоило бы задержаться и провести денек-другой в хорошей компании... Ааах!" - споткнувшись на ровном месте, она упала на колени, потом начала подниматься - медленно и неуклюже. Когда Телла догнала своего спутника, в широком рукаве ее бурнуса прятался нож; в другой руке она сжимала гладкий булыжник.
- Шагай осторожнее, - сказал скотовод. Он обошел ее справа, протянув руку, словно хотел поддержать захмелевшего спутника. Но голос его был слишком громким, и Телла поняла, что эти слова предназначались не ей.
Впереди над дорогой нависал скалистый уступ, заставляя ее вильнуть к самому берегу. Так, значит, это произойдет здесь... Мерзавцы думают, что им удастся сбросить ее в реку... Посмотрим!
Они были в тени утеса, когда Телла услышала скрип сапог по песку. Чуть приотстав, она внезапно схватила мнимого скотовода за шиворот, толкнув его вбок, навстречу метнувшейся с косогора фигуре и сверкавшему в лунном свете клинку. Жестокая усмешка скользнула по ее губам, когда мужчина, захлебнувшись криком, покачнулся; нож нападающего перерезал ему глотку. Затем черепу бандита пришлось познакомиться с булыжником; сильным ударом сбив его на колени, Телла на палец вонзила свой собственный клинок в склоненную шею.
- Не надо! Пощади! - голос был хриплым от страха.
Она медленно отвела руку; темные капли крови стекали с лезвия.
- Не делай резких движений, приятель, а то мои нервы могут не выдержать, - сказала она, стараясь, чтобы голос звучал погрубее. Отбросив камень, Телла нащупала запястье полуоглушенного человека, резким рывком заломив руку к лопаткам; он не сопротивлялся. Пальцы ее впились в могучие мышцы; на миг она ощутила удивление, что сумела совладать с таким крепким мужчиной. Безжалостно скручивая его руку, она услышала, наконец, хрипенье - более слабый человек давно вопил бы от боли.
- Ну? - ее нож снова кольнул могучую шею. - Хотели меня подловить, верно? А кого еще?
Он молчал, и Телла опять принялась выкручивать запястье, пока человек не прохрипел:
- Да, там было несколько... Он решил покончить с тобой, а потом вернуться за остальными...
- Прибыльная Встреча для вас! Что он тебе обещал? - Телла подумала, что лже-скотовод мог забрать все деньги, передав затем своего компаньона в руки айгенской стражи.
- Половину добычи... Он сказал, что этого хватит на оплату места в холде...

Предыдущая страница 6 Следущая страница


Энн Маккефри

- Места в холде? - Телла так удивилась, что забыла о необходимости маскировать голос.
- Да, есть холды, где можно остаться под залог на сезон... Если подойдешь, оставят насовсем. Я хороший работник... Только очень не люблю, когда Нити сыплются на голову, а укрыться негде... - Отрывистые фразы перемежались хрипами, но он не делал попыток вырваться. Телла сомневалась, что сможет долго удерживать его; этот парень обладал бычьей силой. Возможно, он - тот самый оборванец... Правда, она не видела, чтобы скотовод сговаривался с кем-нибудь, но планы могли быть согласованы и раньше... Ладно, по крайней мере, этот бандит не начал ныть о несправедливости холдеров, подставлявших Нитям его беззащитную шкуру.
Она перевела дыхание.
- Значит, ты собирался поискать место в холде. И готов присягнуть на верность его хозяину?
Телла уже не старалась подделывать мужской голос. Она почувствовала, как рука бандита дрогнула - видимо, тот понял, кто пленил его. Потом он пробормотал:
- Госпожа, дай мне крышу над головой или перережь горло... мне уже все равно.
Мышцы огромного тела расслабились, и победительница поняла, что этот человек, уставший бороться с превратностями судьбы, в ее власти. На миг она подумала о том, хватит ли у нее силы убить его - как хватило ума подчинить.
- Перерезать глотку... Трудно решиться на такое... - слова вырвались словно против ее воли.
- Нет, госпожа, убивать легко... Жить без холда - гораздо труднее, - в голосе его слышалась усталая обреченность загнанного зверя.
- Твое имя? - спросила Телла. - И холд, который изгнал тебя?
Согласно обычаю, имена особо жестоких убийц сообщались с помощью барабанной связи по всему континенту; ни один лорд или холдер не нанял бы такого человека.
Она почувствовала, как на мгновение напряглись его мышцы, и занесла клинок. Жаль будет прикончить такого богатыря... ей так был нужен сильный и верный помощник! Но если он вздумает сопротивляться, второй раз с ним не сладить без ножа.
- Конечно, я могу связать тебя и сдать айгенской страже, - уверенно произнесла Телла, не дождавшись ответа. Пусть попотеет от страха!
- Меня зовут Дашиком, - пробормотал пленник сквозь зубы. - И служил я Тиллеку.
Она припомнила это имя, донесенное в рокоте барабанов с восточного побережья несколько Оборотов назад, и усмехнулась, почему-то разочарованная. Обычный убийца... Что ж, ей он будет гораздо полезней живым, чем мертвым.
- А, так вот почему тебя изгнали, - произнесла Телла, намекая, что вспомнила не только имя. - Думаю, я все же смогу принять тебя, Дашик, - она выпустила его руку. - Но если ты снова вздумаешь бунтовать, то будешь прикован к скале снаружи холда во время Падения.
- Да, госпожа, я согласен. Но я обещаю служить преданно и повиноваться каждому твоему слову.
Похоже, он говорил правду. Телла резко отпрыгнула назад, перехватив нож за кончик лезвия, готовая швырнуть его при первом же подозрительном движении Дашика.
Он все еще стоял на коленях, разминая выкрученную руку, не пытаясь поднять свой кинжал; затем медленно, устало поднялся на ноги.
- Кинь мне его кошелек, Дашик, - приказала Телла, вытянув левую руку.
Окинув ее долгим оценивающим взглядом, он подчинился и замер, ожидая новых повелений. Телла сунула за пояс туго набитый мешочек и, чувствуя, что волосы щекочут шею, поднесла ладонь к виску - ее тюрбан во время драки свалился и пышные пряди рассыпались по плечам.
- Ну-ка, теперь погляди, что полезного можно найти в его сумке, - она ткнула ножом в сторону распростертого на земле тела.
Пока Белиор стремительно всходил к зениту, Дашик, по ее указанию, обменялся одеждой с покойником и, завернув тело вместе с парой камней в окровавленный плащ, утопил его в реке.
- Кажется, на этой Встрече хватает бездомных бродяг, - надменно произнесла Телла, разглядывая первое свое приобретение. - Мог бы ты подобрать несколько человек? Таких, которые готовы на все и не станут задавать лишних вопросов?
Дашик опустился на колени.
- Для тебя, моя госпожа, - почтительно произнес он, - я выберу самых надежных. И присмотрю, чтобы они не бездельничали.
Телла довольно кивнула.

Глава 3

Южный материк, четвертый месяц одиннадцатого Оборота
- Должно быть, кто-то занимается воровством, - Мардра, Госпожа Южного Вейра, бросила красноречивый взгляд на Торика, главу Южного холда.
- Не мог ли мешок развязаться во время перелета? - Санетер, пожилой арфист, попытался успокоить страсти.
- С какой это стати?! - Мардра так грохнула о крышку стола бокал с вином, что тонкая стеклянная ножка сломалась. - Посмотри! Все из-за тебя! - она раздражалась все больше и больше. Кивнув слуге на лужицу янтарной жидкости, всадница резко приказала: - Вытри! Да поживей, пока не налетели мухи!
Если арфист надеялся, что это происшествие отвлечет Мардру, ему пришлось разочароваться. Она никогда не упускала случая поцапаться с Ториком.
Перед тем, как послать Санетера в Южный холд, Главный мастер арфистов Робинтон объяснил ему ситуацию следующим образом:
- Ты отправишься на юг не только для того, чтобы подлечить больные суставы. Твое благоразумие и спокойный нрав известны всем, Санетер. Как и твое чутье, на которое я рассчитываю... - Ясные глаза Робинтона скользнули по лицу арфиста, и он со значением добавил: - Надеюсь, ты будешь держать меня в курсе всех происшествий, друг мой.
Мастер арфистов задумчиво потер висок, не спуская взгляда с Санетера.
- Если помнишь, Южный Вейр был основан всадниками Бендена за десять Оборотов до начала Прохождения. Он выполнил свою задачу и оставался покинутым, пока переселенцы с севера не выстроили рядом небольшой рыболовецкий холд. Затем в Южный послали Т'бора... с этой его злополучной Киларой... - Робинтон тяжело вздохнул. - Хорошее было время... раненые всадники и драконы слетались отовсюду в эти теплые края, чтобы подлечиться и восстановить силы... - он снова вздохнул. - Ну, о последних событиях ты знаешь. Т'бор со своими людьми ушел, и теперь Южный Вейр - место ссылки Древних всадников из Форта и Плоскогорья... раскольников, не пожелавших выполнять свой долг.
- Что касается переселенцев, они устроились совсем неплохо, - Робинтон хмыкнул, бросив на своего коллегу еще один многозначительный взгляд. - Возглавляет их некий Торик из Исты - толковый парень, надо сказать. У него-весьма обширные владения... вот только запрет на торговлю с севером несколько его раздражает. Ну, ты же слышал, после изгнания Древних на юг, лорды запретили любые плавания в те края... - тут Робинтон заговорщицки подмигнул Санетеру.
Пожилой арфист кивнул. Он жаждал обосноваться в постоянном месте, в тепле, весьма пользительном для его ревматизма, и надеялся, что с честью выполнит не только дипломатические поручения Робинтона, но и свои прямые обязанности.
- Фактически Торик приютил Мардру; Т'тона и Т'кула, - продолжал Главный мастер, - худших из предводителей Древних. И я думаю, там не обошлось без трений... ты понимаешь меня, мастер Санетер?
Санетер кивнул.
- Конечно. Что же тут непонятного?
Потом он часто бранил себя за наивность. Но человек учится, пока живет - ему оставалось утешаться только этим. Как-то раз, когда он только еще поселился в Южном, младшая сестра Торика намекнула, что Мардра неравнодушна к ее брату. Торик, видимо, не питал ответных чувств к госпоже Вейра и, со временем, ее первоначальная симпатия перешла в стойкую ненависть оскорбленной женщины.
- Ну-ка, отвечай, Торик, кто шарит в наших Вейрах! Мой файр видел, как кто-то копался в мешке, а я верю ему больше, чем всем твоим грязным рыбакам вместе взятым! - Мардра с торжеством уставилась на холдера. Тот не ответил, лишь стиснул огромные кулаки, словно пальцы его лежали на горле Госпожи Южного Вейра. - Смотри на меня, когда я с тобой говорю! - взвизгнула Мардра; ее взгляд, не пропуская ничего, обшаривал рослую фигуру Торика. Холдер чуть повернул голову, сжав губы при этом новом окрике.
Санетер с печалью вспомнил тот полный надежд день, когда пять Древних Вейров прибыли из прошлого. Каждый мужчина, каждая женщина и ребенок на Перне испытывали благодарность к людям, преодолевшим четыреста Оборотов ради спасения своих потомков. Он был тогда арфистом в Телгаре и видел Мардру и Т'тона, вождей Форта - красивую дружную пару... Они были так благодарны за встречу! Т'кул, Предводитель Плоскогорья, казался человеком знающим и умудренным жизнью... Но прошло четыре Оборота - только четыре! - и как все разительно изменилось! Мардра постарела, стала раздражительной и явно злоупотребляла вином. Т'кул, растолстевший, опустившийся, рассказывал бесконечные истории о Падениях, о тучах Нитей, которые он якобы сжигал всего лишь с помощью своего дракона, Сэлта. Да, не все Древние смогли примириться с новым Перном!
- Смотри на меня, - повторила Мардра, пронзая взглядом рослого холдера. Торик вновь дернул головой, и Санетер вдруг понял, откуда у хозяина Южного появилась неприятная привычка глядеть сквозь человека, словно перед ним было пустое место. - Мой файр видел какого-то типа, - Мардра продолжала бубнить свое, - и он лазил в мешок с десятиной! Найдите мне его! Я хочу знать, кто здесь шарил и что украдено. И вы все, - тут она впервые посмотрела на мастеров, вызванных вместе с Ториком, - вы все ответите за это! За любую пропажу! - Она перевела дух и крикнула: - А теперь - убирайтесь вон!
Четыре мастера - рыбак, скотовод, земледелец и дубильщик - что-то протестующе забормотали. Санетер и сам с удовольствием бы ввернул крепкое словцо. Арфист вздохнул, будто набираясь смелости, но тут Торик резко повернулся и вышел из зала. На лице Мардры мелькнула тень испуга; кажется, она поняла, что не стоило переходить неких границ. Единственный полезный результат за это утро, отметил Санетер, прочистил горло и, коротко поклонившись Госпоже Южного, последовал за Ториком. Он кипел от возмущения. Поднять скандал из-за какой-то безделушки!
Санетер догнал холдера на широкой лестнице; тот устремился вниз, едва касаясь ступенек. Мастера тяжело пыхтели позади. Арфист, не считавший себя раздражительным человеком, с удивлением сообразил, что не может успокоиться. Не может успокоиться! Какое там! Он был зол, как некормленный страж порога! Впереди Торик изрыгал проклятья. Чем дальше они мчались по хорошо укатанной тропинке, извивавшейся вдоль береговых скал, тем более виртуозными становились его ругательства. Мастера не отставали от холдера.
- Ну и ведьма! - кричал Габред, мастер земледельцев. - Даже с Киларой жить было спокойнее!
- Я бы изрубил ее кишки на наживку, да только рыба побрезгует этакой дрянью! - это был голос Озмора, рыбака. - Привязать бы ее к скале в прилив, пусть пиявки полакомятся... самое для них блюдо!
- Древняя рухлядь, - таков был вывод Мейнда, скотовода. - Бесполезная мразь! Засолить ее в бочке - в назидание потомству.
- Если бы не их драконы... - протянул дубильщик Торстен. Он злился не меньше остальных, но по натуре был осторожным человеком. Эти слова приостановили поток брани; мастера умолкли. В недавние Обороты, когда в Южном еще лечились раненые всадники, обитатели прибрежного холда хорошо узнали обычаи драконов; не раз и не два над Вейром возносился тоскливый душераздирающий вопль, которым крылатое племя провожало сородича, навсегда уходившего в Промежуток после смерти своего всадника.
Санетер был благодарен дубильщику; его слова отрезвили всех. Идея о неприкосновенности всадников была впитана с детства - даже таким непокорным упрямцем, как Торик. И хорошо еще, что они покинули Вейр до того, как непоправимое... кое-что похуже бранных слов! Санетер вытер пот, оросивший виски. Во имя Первого Яйца, что еще они могли сделать! Конечно, сюда высланы одряхлевшие бездельники, уже забывшие, что такое подняться в полет... Если бы не их драконы!
- Они сами виноваты, - снова начал Торик придушенным от ярости голосом. - Не могли как следует ни навьючить драконов, ни разгрузить их... Вот один из мешков и развязался! И эта ведьма даже не представляет, что в нем было! - он фыркнул. - А потом нас вызывают, словно провинившихся учеников...
- Скорее - словно рабов! - сердито ввернул Габред. - ...чтобы устроить выволочку за кражу! И кто ее видел, эту кражу? Огненная ящерица! Хорош свидетель! - Торик потряс огромным кулаком. - Что же, теперь я должен ставить охрану вокруг их Вейра, если они не могут сами уследить, кто и когда таскается к ним? И приставить к каждому мешку парня с дубиной? Кто же будет тогда работать? - Походя он сломал нависавшую над тропинкой ветвь и начал свирепо обрывать с нее листья. - Они вспоминают о нас лишь тогда, когда во время попоек неожиданно кончается вино! Или мясо!
Последние четыре Оборота, с тех пор, как часть Древних всадников выслали на Южный материк, такие сцены случались не раз: новые обитатели Вейра требовали от Торика объяснений по таким вопросам, о которых он не имел ни малейшего понятия. Придет день, когда холдер откажется отвечать на их вызовы, и Санетер старался не думать о последствиях. Всадники не могли покинуть юг, а Торик - не хотел; здесь была его земля.
Все эти дрязги не радовали арфиста, ломая глубоко укоренившиеся представления о долге и традиционных обязанностях. Он не понимал, почему Предводители Вейра снова и снова придираются к Торику; тот был превосходным хозяином, опытным и твердым.
Может быть, цель бесконечных придирок Мардры и заключалась в том, чтобы заставить Торика бросить Южный и заменить его кем-нибудь другим, более покорным? Торик был молод и честолюбив - более честолюбив, чем дряхлеющие вожди Вейра, и имел далеко идущие планы. Вряд ли Т'тон и Мардра могли их оценить - как и щедрость кормившего их холда. До недавних пор Торик старался не разжигать конфликт, повторяя арфисту, что проще выполнить глупый приказ, чем спорить с ним. Иногда, мрачно усмехаясь, он говорил, что старые бездельники перемрут в своем Вейре раньше, чем кончится его терпение. Но кажется он ошибался. И Санетер вполне разделял его возмущение.
Пока Торик со своими холдерами трудился в поле, в лесах и на воде, добиваясь богатства и процветания, в Вейре шли бесконечные кутежи и попойки. Торик посылал людей разведывать новые земли, а всадники сидели в своих покоях, изредка выбираясь к морю, чтобы искупать драконов. Торик тайком привозил с севера умелых мастеров, но добрая часть их работы шла на прокорм бездельников.
Вдруг Торик, остановился посреди дороги - так резко, что мастер рыболовов налетел на его широкую спину. Холдер повернул голову к спутникам, глаза его вспыхнули, огромный кулак прорезал воздух.
- Любой... - зеленые зрачки метали молнии, - любой болван... - еще один гневный жест, - который покажет этой мрази... - яростный толчок в сторону Вейра, - ...хоть одну кладку файров... хоть одно яйцо... будет тут же вышвырнут на север! Ближайшим кораблем! Всем понятно? - он пристально уставился на спутников.
- Я объявлю твой приказ, - успокаивающе сказал Санетер. Торик развернулся и, вздымая сапогами пыль, зашагал по тропе; мастера торопились за ним, с трудом приноравливаясь к стремительным движениям холдера. Арфист плелся позади, размышляя. Неужели ящерка Мардры, невинное создание, явилась причиной такой суровости? Сбор яиц файров был одним из самых доходных промыслов в прибрежном холде - этот товар пользовался неизменным спросом в более обитаемых местах. Редкие корабли, приходившие с севера, неделями ожидали в гавани, когда какой-нибудь счастливчик найдет готовую к Запечатлению кладку.
Санетер отставал все больше и больше. С одной стороны он хотел поразмыслить над полученным приказом, с другой - не видел повода соревноваться в беге с человеком, младше его на двадцать Оборотов. С возрастом он потерял былую энергию и хотя его суставы в теплом климате юга ломило не так сильно, как в туманных северных горах, последствия только что пережитого нервного стресса давали о себе знать. Он вытер вспотевшее лицо и замедлил шаги, пока сердце не успокоилось и пульс не стал ровным.
Он попытался представить, как расценят сообщение о последнем инциденте в главной мастерской цеха, в Форте. Робинтон прекрасно представлял, что Торик не выносит Древних; возможно, он знал гораздо больше о Т'тоне, Мардре и Т'куле, чем догадывался арфист Южного. Пожалуй, надо сообщить Робинтону и о последнем приказе Торика. Кладка файров была огромной ценностью; за нее давали больше марок, чем холд средних размеров мог выручить за свою продукцию в три-четыре Оборота. И потребность в огненных ящерицах все росла и росла! Они являлись не просто любимицами, домашними баловнями - неодолимая симпатия тянула этих полуразумных созданий к людям и те отвечали им взаимностью. Санетер вздохнул, рассчитывая, что его крошка - бронзовый услышит эти благие мысли и, не опасаясь больше озлобленного Торика, вернется на плечо хозяина, свой привычный насест.
Впрочем, подумал арфист, стоит ли этот глупый скандал внимания мастера Робинтона? Что случилось, в конце концов? Мардра послала за ними, чтобы продемонстрировать пустой мешок, развязавшийся во время транспортировки. Санетер внимательно его осмотрел, пощупав веревку - она, несомненно, была свита из набольской пеньки. Из мешка несло чем-то кислым - словно в нем разлилась жидкость, забродившая на горячем солнце. Откровенно говоря, попахивало мочой, но Санетер решил, что в мешке было вино; из Тиллека и Бендена слали достойную десятину в Южный Вейр. Правда, с негодованием подумал арфист, продукции этих двух винодельческих холдов едва хватало изгнанникам на половину Оборота; пили в Южном крепко.
Раздавшийся впереди рев Торика прервал его мысли и заставил перейти на прихрамывающую рысцу. Что за глупец попался холдеру под горячую руку? Да, Робинтон зря рассчитывал, что Южный будет приятной синекурой для его коллеги! Тут не заскучаешь! Но, по правде говоря, мастер Санетер не ощущал тяги к слишком. спокойной жизни.
Заросли, скрывавшие вид на море, кончились, и арфист очутился на открытом месте, на вершинах береговых утесов. Бросив взгляд на бухту, он мысленно застонал. На рейде стояли два корабля, их палубы были забиты людьми и грузом. Да, только этого сейчас Торику не хватало! Устраивать очередную партию беспомощных и бесполезных переселенцев с севера, выложивших последние марки, чтобы тайком пробраться на благодатный новый материк! Конечно, среди этой толпы можно отыскать десятки полезных работников, трудолюбивых и знающих ремесло; однако по большей части приезжие являлись столь же нежелательными гостями, как и Древние.
Однако, когда Торик взревел снова, арфист с удивлением различил в его голосе нечто благожелательное; следовало полагать, что вопли холдера были приветствием, а не признаком гнева. Затем Санетер увидел, как хозяин Южного направился вниз по тропинке к причалам, приглаживая волосы и время от времени помахивая рукой; кажется, он даже что-то напевал фальцетом. Любопытный, как все арфисты, Санетер заторопился тоже вниз и поспел как раз вовремя, чтобы вымокнуть под фонтаном брызг - Торик нырнул в воду прямо с причала и, мощно работая руками, поплыл в сторону большего из кораблей. На нем развевался вымпел капитана Рампеса.
- Ну, теперь он слегка остынет, - раздался веселый голос за спиной Санетера. Обернувшись, арфист встретился взглядом с Шаррой, сестрой Торика; над ее головой, возбужденно чирикая, вились файры.
- Приехал Хэмиан, - на смуглом личике девушки сверкнула белозубая улыбка, и утро, начавшееся так неудачно, вдруг показалось Санетеру вполне терпимым. - Помнишь, Озмор привозил нам письмо? И вот мой брат, кузнец, получивший звание мастера в главной мастерской Телгара, здесь! - Она обхватила себя за плечи, улыбаясь с гордостью и радостным ожиданием.
Арфист покачал головой, глядя на мерно вздымавшиеся руки Торика; тот был уже у самого борта.
- Твой брат прибыл с изрядной свитой, - пробормотал он Шарре. - Надеюсь, Торик знает, что делает, завлекая людей на юг... Погляди на эту толпу! Наверняка, большинство - без холдов и без ремесла... На что они годятся?
Впрочем, Санетер знал, что Торику нужны всякие люди; тяжкий труд по расчистке новых полей от кустарника и деревьев не требовал большого умения. К тому же, у хозяина Южного были свои амбиции: больше людей - больше власти. Арфист покачал головой. Ему очень хотелось уйти с солнцепека, и прием новых поселенцев вовсе не входил в его обязанности, но он знал, что Торику понадобится помощь. Быстро разобраться с такой толпой было нелегким делом, и холдер Южного часто действовал крутовато.
- Надо последить, чтобы он не отправил всю эту братию немедленно валить лес, - с тревогой сказала девушка. - Люди измучены долгим плаванием.
Способность Шарры остужать пыл старшего брата была по достоинству оценена в Южном. В определенном смысле она относилась к той же породе чудаков и непосед, что и сам Торик, хотя ее таланты лежали несколько в

Предыдущая страница 7 Следущая страница


Отщепенцы Перна

иной области - Шарра оказалась превосходной целительницей и не претендовала на власть. Ее любимым занятием были дальние походы в лес за лекарственными растениями, которыми изобиловал южный материк; при этом ее не слишком волновали ни опасности подобных экспедиций, ни санкции Торика на их проведение.
Вдруг девушка подпрыгнула и захлопала в ладоши.
- Погляди, мастер Санетер! Вот он, Хэмиан... взобрался на перила... Он не допустит, чтобы Торик в чем-то его превзошел!
Прикрывшись ладонью от солнца, арфист бросил взгляд на сверкающую поверхность моря и замершие на якоре корабли. Он успел заметить фигуру человека, взметнувшуюся вверх в прыжке - и в следующий миг ныряльщик плавно вошел в воду.
- В хорошее время вернулся Хэмиан, - заметила Шарра, одобрительно наблюдая, как братья колотят друг друга по спинам, поднимая тучу брызг. - Надеюсь, Рампес с выгодой продал наши товары.
Санетер кивнул головой. Согласно официальным установлениям, Торик не торговал с северными холдами. Но - поистине достойный удивления факт! - сколь многие корабли были вынуждены "искать защиты у берегов южного континента по причине внезапно налетевшей бури"; так писалось в судовых журналах. Почему-то надежную защиту обеспечивала только одна бухта на всем побережье - та самая, где располагался холд Торика. Санетер считал зти предосторожности детской забавой; он не сомневался, что если бы холдер представил главному арфисту подробный проект освоения необозримого южного континента, то Робинтон смог бы добиться решения этого вопроса. Особенно, если учесть его дружеские отношения с Лессой и Ф'ларом, вождями Бендена.
Шарра снова начала кричать и размахивать руками; ей вторила собравшаяся у причалов толпа. Озмор распоряжался у лодок; его люди готовили крепкие вместительные баркасы, чтобы перевезти на берег пассажиров и груз. Впрочем, наиболее нетерпеливые из переселенцев уже последовали примеру братьев н прыгнули в воду - человек десять, неуклюже загребая руками, устремилось к песчаному пляжу.
Бронзовый файр завис над головой Санетера н спланировал ему на плечо. Шарра улыбнулась, переведя взгляд с ящерки на плывущих к берегу людей.
- Первая проверка, - сказала она. - Самые храбрые и самые нетерпеливые... А может, им просто захотелось искупаться после давки в трюме корабля... Но это добрый знак, Санетер - нашлись люди, которые не побоялись прыгнуть в воду... - она снова улыбнулась. - Пожалуй, надо предупредить Рамалу, что на обед стоит приготовить что-нибудь посущественней каши и фруктов.
- Я схожу к ней, - вызвался арфист. - Ты, наверно, хочешь остаться тут и встретить брата... Ведь он отсутствовал целых три Оборота, не так ли?
- Ну, я не собираюсь торчать на берегу, ожидая, пока они утопят друг друга, - заметила девушка. - Погляди-ка, мастер Рампес спускает шлюпку. Думаю, он привез письма - и кое-что для тебя, Санетер. Он будет здесь гораздо раньше, чем эти два дуралея вылезут из воды.
С этими словами она развернулась и пошла к пещерам, где в прохладном сумраке хранились запасы холда; Санетер же поспешил к воде, с нетерпением поглядывая на шлюпку.
Шарра хорошо знала своих братьев. Арфист и капитан Рампес успели обменяться приветствиями раньше, чем Торик и Хэмиан, уставшие, но веселые, вылезли на берег. В глазах Торика уже не было видно гнева; с одобрительной улыбкой он наблюдал за младшим братом, тащившим через голову мокрую рубаху. За три Оборота упражнений в кузнечном ремесле торс Хэмиана стал еще более мощным, тело налилось силой.
От пещер вприпрыжку неслась Шарра.
- Ну, Хэмиан, - воскликнула она, наблюдая, как брат расстегивает пояс, - ты был грозой всех девушек да того, как уехал на север. Так что лучше прикройся, пока они снова не налетели, - она бросила молодому кузнецу сухие штаны.
- Шарра, милочка, я привез тебе подарок... целую банду парней с севера! Может, ты выберешь кого-нибудь! - крикнул в ответ Хэмиан, увернувшись от спелого плода, полетевшего вслед за штанами.
- Есть толковые ребята? - спросил Торик, выжимая свою рубашку.
Хэмиан наклонился за одеждой, могучие мышцы заиграли на плечах. Если он будет работать хоть вполовину силы, решил Санетер, холд вполне оправдает марки, заплаченные за его обучение.
- Не больше полудюжины, - ответил брату Хэмиан; его улыбка увяла. - На этот раз мастер Рампес и мастер Гарм привезли компанию подонков. И скажу тебе откровенно, они не оставят на борту шваль, которую ты пожелаешь отправить обратно. А ведь мы старались отбирать самых надежных людей... К сожалению, одного парня никак не смогли найти... он из Вейра, потерял дракона...
- Всадник? - Торик в изумлении уставился на брата. - Откуда? Не из Бендена ли? - Хотя он уважал бенденских вождей, но опасался их притязаний на плодородные и богатые земли южного материка. Торик вздохнул с явным облегчением, когда кузнец покачал головой.
- Нет, он из Вейра Телгар. Голубой всадник. Нити обглодали бок его дракона до костей... каким чудом он сумел приземлиться и спасти Г'рона, ведают одни небеса... - голос Хэмиана упал. За три Оборота в Телгаре он повидал немало добрых всадников - совсем не таких, как бражники из Южного Вейра; и гибель дракона была для него трагедией.
Торик молчал, и молодой кузнец произнес извиняющимся тоном:
- Я знаю, что мы привезли не слишком много подходящих людей... Но, по крайней мере, все они - крепкие парни. Кое-кто обучался на подмастерьев, двое знают торговое дело. Остальных я заберу к себе в шахты и заставлю работать. Они не будут слишком тебя беспокоить, брат, - он хитровато улыбнулся и такая же усмешка появилась на губах Торика. - Ты можешь сбагрить мне всех, кем недоволен... всех, кто может двигаться и дышать. У тех, кто весь день бьет камень в шахтах, останется не много сил, чтобы куролесить по вечерам.
Торик звонко хлопнул его по обнаженному плечу, подталкивая к тропинке, и Хэмиан, схватив в могучие объятия сестру, закружил ее на влажном песке.
- Как Брекки? Ты видел ее? И Миррим? Ф'нора? - Шарра, тяжело дыша, нашла силы засыпать брата вопросами.
- У меня есть письма для тебя... Брекки шлет тысячу приветов и просит раздобыть ей целебных корешков... тех, из которых варят бальзам.
- Ну, этого добра у нас хватает - и в кладовых, и в лесу.
- Что, по-прежнему бегаешь в лес без разрешения? - поддразнил сестру Хэмиан и, обняв ее за плечи, зашагал к пещерам. - Ф'нор с Кантом прилетели в Исту, проводить меня в плавание... так что все новости - свежие. У Миррим побаливает шея, потому что она слишком заглядывается на драконов; в остальном же с ней все в порядке. И еще... - он понизил голос, склонившись к уху Шарры, - я видел мать. Она не приедет, хотя отец умер больше трех Оборотов назад. Понимаешь, все дело в Бревере... этот упрямец не покинет свой цех и не пойдет под руку младшего брата. Мать его не бросит, а без нее не хотят ехать и три наших сестры с мужьями - как я их не уговаривал.
Шарра, опечаленная, опустила голову. Видно, не судьба их матери жить в новом холде Торика, в этих чудесных местах... Увидятся ли они когда-нибудь? Путь до Исты далек, а простые люди не летают на драконах...
Торик первый покинул их семейный холд, сбежав на континент, подальше от тяжелого труда в Цехе рыбаков и бдительного отцовского ока. Когда Ф'лар стал Предводителем последнего Вейра Перна, Торик трудился в холде Бенден. Охваченный энтузиазмом, он постарался попасть в число претендентов на первую кладку Рамоты, но не был избран. Излишне самолюбивый, Торик решил не повторять больше попыток, хотя и остался в Вейре. Затем Лесса и Ф'лар осуществили удивительный проект - молодые драконы и их юные всадники были отправлены на десять Оборотов назад под руководством Ф'нора, чтобы к началу Прохождения Вейр пополнился возмужавшими зверьми и хорошо обученными бойцами. Местом для лагеря Ф'нора стал один из благодатных полуостровов южного материка - забытого и не посещаемого людьми в течение сотен Оборотов. Вскоре там вырос новый Вейр - Южный и Торик был в числе мастеров, помогавших ставить первые хижины и налаживать хозяйство. Новые земли полюбились ему; когда Ф'нор увел молодых всадников в Бенден, Торик остался с несколькими работниками и, подыскав удобное место на побережье, вырубил первые камеры своего холда. Потом он забрал к себе всех родичей, жаждавших свободы и не боявшихся тягот освоения девственных земель; к нему ушли сестры - Марда и Шарра, и братья - Кевелен и Хэмиан. Мать гордилась его успехами, но не хотела покидать Бревера, старшего в их роду.
- Может быть, она передумает, если Торик будет избран Конклавом лордом Южного? - тихо спросила Шарра. - Простит ли она нас за то, что мы покинули отца?
Хэмиан сверху вниз глянул на сестру; для девушки она была довольно высокой, но ее черноволосая головка едва доставала до могучего плеча кузнеца.
- Сейчас Конклав не станет заниматься этим делом, малышка. Лорд Мерон при смерти и, хотя он наплодил достаточно ублюдков, уже началась свалка из-за набольского наследства.
Шарра покачала головой.
- Однажды они пожалеют... все эти спесивые лорды, что так кичатся древностью и чистотой своей крови... Они пожалеют, что выставили Торика за порог!
- Шарра, он - повелитель холда во всем, кроме титула, - усмехнулся брат, - и нам ни к чему унижаться перед Конклавом из-за грамоты с красивой печатью. Сейчас гораздо важнее привести в холд пару хороших честных мастеров... или удачно выдать тебя замуж.
Светло-зеленые глаза Шарры блеснули, она резко отстранилась от брата.
- И ты тоже, Хэмиан! Попробуй, повтори это еще раз!
- Что? - молодой кузнец смущенно улыбнулся. - Не пугай меня, сестренка! Я выучил этот урок еще до того, как отправился в Телгар. Женщины Южного сами выбирают себе мужей. Так есть, и так будет.
- Надеюсь, Торик тоже не забыл об этом!
- Ну, ты же напоминаешь ему о праве выбора на каждой свадьбе, которую играют в Южном... - Хэмиан подмигнул сестре. - А сейчас, малышка, я бы съел чего-нибудь, чтобы отбить вкус соли в горле. Погода, знаешь ли, не очень нам благоприятствовала, и я проглотил столько морской воды, что похож больше на соленую рыбу, чем на человека.
- Рамала уже готовит свежий фруктовый сок. А Мичел, погляди-ка, пришла встретить тебя... Ну, я удаляюсь, чтобы вам не мешать! - и Шарра с лукавой улыбкой покинула брата, бросавшего нежные взгляды на одну из стройных смуглых девушек.
Вечером никто уже и не вспоминал о неприятной утренней истории. Весь холд трудился над размещением вновь прибывших; все были рады возвращению Хэмиана.
Часть переселенцев, прошедших тщательную проверку, Торик решил оставить в холде, остальным предстояло воевать с джунглями и неподатливыми скалами. К закату солнца Санетер отложил толстые свитки, в которых излагалась вся подноготная прибывших и, соблазненный ароматом жареного мяса, появился на берегу.
- Есть ли среди них убийцы, Санетер? - спросил Торик; подхватив арфиста под руку, он повел его подальше от буйного веселья праздника.
- Только один... и он утверждает, что всего лишь оборонялся... - в последнем арфист не был уверен; этот мрачный тип, которого явно сторонились остальные переселенцы, выглядел весьма подозрительно. - Пятнадцать юношей были учениками в разных цехах, а двое - подмастерьями, почти мастерами... их выгнали за кражи.
Торик мрачно кивнул. Он отчаянно нуждался в опытных людях, сведущих в управлении хозяйством и в ремеслах, а вместо них был вынужден принимать всякое отребье. Но их руки тоже будут не лишними; работы по расчистке земли требовали гигантских усилий. Он знал, что пока действует запрет на любые связи с южным материком, который наложили вожди Бенден Вейра, ему не получить хороших работников. Слухи о том, что он принимает всех, кто сумеет тайно добраться до южных берегов, циркулировали в портовых холдах, и бродяги со всего северного континента мечтали о райском юге. Случалось, что попав под тяжелую руку Торика, они испытывали некоторое разочарование; и холдер Южного прекрасно понимал, что если недовольных скопится слишком много, его власть станет эфемерной.
- Еще двое воровали скакунов, - продолжал Санетер свой невеселый отчет. - Однако, - он поспешил сообщить и хорошие вести, - есть и честные люди. Четыре пары, все - отличные ремесленники, и еще девять одиночек с неплохими рекомендациями... - арфист сглотнул и искоса поглядел на хозяина Южного. - Торик, мне придется сообщить об этих кораблях мастеру Робинтону...
- А он тут же доложит в Бенден... - фыркнул в ответ собеседник.
- Если ты обратишься к Ф'лару вместе с мастером Робинтоном, он первый поможет тебе... Бенден Вейр хочет исследовать южные земли, - Санетер широко развел руки, словно обнимая необъятные просторы нового континента.
Торик, раздумывая, опустил голову. Перед ним лежал целый материк - словно гигантский пирог, от которого он откусил самый краешек... Очень хотелось проглотить его полностью, но угощение могло застрять в глотке... даже столь широкой, как у Торика. А главное, никто не представлял истинных размеров этого пирога... Хватит ли его на всех?
- Ты можешь не упоминать о своих открытиях, - осторожно сказал Санетер. - Об этом я не писал Робинтону, клянусь тебе. Однако новые рудники не скроешь - особенно, если ты собираешься торговать рудой. Хэмиан, наверно, говорил тебе, что Главному мастеру кузнецов нужно все больше и больше металла... он скупает все - железо и никель, свинец и цинк... все, что может достать. И разработка шахт на севере идет полным ходом.
- Ты слишком хорошо информирован для арфиста, посланного на юг для поправки здоровья, - холдер смерил Санетера долгим тяжелым взглядом.
- Да, я арфист, - Санетер отплатил Торику той же монетой, и его взгляд был не менее долгим и пристальным, - а это означает не только распевание учебных баллад детишкам.
Торик первым опустил глаза.
- Ладно, - буркнул он, - посмотрим, как повернется дело с шахтами. Но мы будем копать руду и будем ее продавать, что бы не решили там, на севере... Завтра соберем всю эту шваль, - он кивнул в сторону пирующих, маленько подучим - и в горы. Умный запомнит, глупый - забудет, и тогда... тогда пусть пеняет на себя. Суд в Южном скорый и справедливый.
Рука у Торика была тяжелой, и его бессердечие не раз огорчало Санетера. Однако он прожил на юге достаточно, чтобы в равной мере оценить и его преимущества. Южный континент был странной землей, часто - жестокой и бескомпромиссной, но те, кто был достоин его щедрости, кто мог выжить среди опасностей и тягот, ни за что не покинули бы новую родину.
- Бенден обещал исследовать весь континент, - продолжал Торик, - и благополучно забыл о своих намерениях, подсунув нам Древних. Я занимаюсь этим сам. И ни пожары, ни землетрясения, ни тучи Нитей меня не остановят. Я узнаю, насколько же обширна эта земля!
Он сделал паузу и вдруг с болью в голосе произнес:
- Столько дел, столько работы! Даже дракон может рассчитывать лишь на свои крылья, когда летит в новое место... Каково же нам прорубиться сквозь джунгли? Почему Ф'лар отозвал своих всадников - надежных, честных людей? Где Ф'нор, который клялся пересечь, материк из конца в конец?
В голосе его чувствовалось безмерное утомление, усталость, что накапливалась Оборот за Оборотом, и Санетер на миг пожалел этого великана, казавшегося столь неутомимым. Он взвалил на свои плечи чудовищный груз.

x x x

После страшного удара при посадке Г'рон был словно пьяный. Шатаясь, он брел через каменистые пустоши к торговому тракту; ночью он заметил костры, что жгли возчики на биваке, и рухнул на землю у первом же фургона. Никто не заметил его; пробудившись утром, Г'рон напился воды из ближайшего ручья, потом стащил что-то съестное у людей, сворачивавших лагерь. Он словно позабыл о том, что в поясе лежит достаточно марок, которых хватило бы и на пропитание, и на проезд. Смутные мысли о чем-то утраченном навсегда бродили у него в голове; Г'рон не мог вспомнить, что же он потерял, где и когда, но был твердо уверен, что эта пропажа невозместима. Он забрался в повозку с грузом соленой рыбы и уснул среди бочек.
Только на следующий день возчик обнаружил его. Опознав в этом человеке с пустым взглядом всадника, потерявшего дракона, он вычистил его одежду, накормил и, когда Г'рон потребовал вина, дал целый бурдюк. Удивляясь, он глядел, как всадник глотает жгучий напиток, не обращая внимания на струйки, сбегавшие за ворот туники. Потом возчик уложил Г'рона - точнее, половинку бывшего Г'рона, что звалась отныне Гирон, - в свой фургон; он был воспитан в духе почитания традиции и считал своим долгом охранять всадника. По дорогам шаталось слишком много проходимцев, и любой из них ограбил бы даже родную мать. Весь долгий путь до дверей Цеха дубильщиков возчик ухаживал за своим молчаливым пассажиром, как за ребенком. Из мастерской по приказу Белесдена, Главного мастера, тут же связались с помощью барабанов с Айгеном - и с Вейром, и с холдом. Лорд Лоуди сообщил, что высылает охрану с запасным бегуном.
- Мы доставим его в холд - сказал старший экскорта Белесдену. - Похоже, он повредился в уме и ничего не помнит... Наш лорд предложил всадникам отправить парня в Южный - все-таки, целебный климат и смена обстановки... Может, он еще придет в себя.
На половине дороги в Айген Гирон увидел мчавшихся в поднебесье драконов. И вот что докладывал потом старший стражник своему лорду:
- Он словно с цепи сорвался... Заорал и начал так нахлестывать скакуна, что мы не сумели за ним угнаться... Последний раз его видели в реке - он переплыл на другой берег и помчался за всадниками... догнать их хотел, что ли...
- Передайте во все холды - пусть ищут этого Гирона, - повелел айгенский лорд. - И если кто-нибудь причинит ему вред, он будет отвечать передо мной - и перед всеми Вейрами Перна!

x x x

Просьба Брекки насчет целебных корешков была для Шарры удобным предлогом, чтобы отправиться в лес. Она представила на рассмотрение Торику два проекта - либо отлучка будет недолгой и, доставив собранное в холд, она тут и приготовит лекарство; либо выварит корешки прямо в лесу. В последнем случае поход займет лишнее время, но и мази она принесет больше.
Торик рассердился, и Шарра едва не отступила. Среди вновь прибывших были хорошие парни, и брат хотел, чтобы она уделяла им внимание; вдруг кто-то тронет ее сердце. Шарра опасалась того же - она вовсе не жаждала влюбиться и обзавестись семьей.
- Пожалуй, я помогу Шарре на этот раз, - неожиданно произнесла Рамала.
Поймав пристальный взгляд жены, Торик уступил, зная по опыту, что сопротивляться бесполезно - у него не будет ни мира, ни покоя.
- Будь осторожна, Шарра, - сказал он, качая пальцем у ее носа, - будь очень осторожна.
Шарра поймала его за палец и лукаво усмехнулась:
- Братец, ты можешь считать, что я - выгнанный из Цеха ученик... Таких ты отправляешь в лес без проволочек.
Торик повернулся и побрел к выходу, что-то бормоча о женской хитрости, неблагодарности и опасностях - "которые эти бабы даже не могут вообразить!"
Рамала улыбнулась и добавила свой мешок к снаряжению Шарры, сваленному грудой в углу зала.
- Возьмем три лодки, десять добровольцев и, если поторопимся, успеем отплыть с приливом, - сказала она. - Надо же, наконец, отдохнуть от домашних дел... пусть поскучает один!
Шарра расхохоталась. Ее невестка была спокойной женщиной, мудрой и одаренной всеми талантами, которых Шарре, по собственному ее мнению, не хватало. Никто не назвал бы ее легким человеком, но она испускала некую непреодолимую ауру, заставлявшую людей прислушиваться к ее советам. Шарра знала немногое о прошлом невестки; кажется, она проходила подготовку в мастерской целителей в Нерате. Рамала была из числа первых поселенцев Южного, и Торик, убедившись в ее полезности, вскоре предложил ей руку и сердце. Она никогда не откровенничала насчет своих отношений с мужем, но, как чувствовала Шарра, резкая перемена в жизни пришлась Рамале по душе. У нее вполне хватало терпения выносить и последствия неиссякаемой энергии Торика, и его непомерное честолюбие. Четверо их ребятишек были уже достаточно взрослыми, чтобы тоже отправиться в путь; для них походы в лес служили лучшим развлечением.
Шарра закончила сборы, засунув в мешок вторую пару высоких сапог из шкуры дикого стража - незаменимую обувь, в которой она странствовала по болотам и ручьям Южного. За сапогами последовали два мотка прочной веревки, водонепроницаемый тент, длинный кинжал и рабочий нож; еще один клинок, совсем короткий, она сунула за отворот сапога.
Три баркаса ушли, как и намечалось, с приливом. Свежий западный ветер надул красные паруса, и суденышки стрелой полетели вдоль побережья. Люди запели; младшие ребятишки, обожавшие морские путешествия, забросили за борт жилки с крючками - каждый рассчитывал на рекордную добычу. Рыбки-лоцманы всплывали из глубины и, разогнавшись, пролетали ярд-другой над самой поверхностью воды, словно хотели потешить пассажиров. Их

Предыдущая страница 8 Следущая страница


Энн Маккефри

появление было признаком хорошей погоды, и у Шарры стало спокойно на душе. Но тут тени береговых утесов, за которыми лежал Вейр, упали на лодки, заставив ее нахмуриться. Ох уж эти Древние, с их глупыми придирками и непомерным аппетитом! Чтоб им всем уйти в Промежуток!
Она быстро оглянулась, словно боясь, что кто-то подслушает ее мысли. Мийр и Талла, ее файры, нежно пересвистывались, устроившись на крыше рубки. Спокойно, приказала себе Шарра; никто не должен желать зла всадникам - даже таким, как эти. К тому же, большинство северных всадников совсем не похожи на Древних, отравляющих жизнь Южному.
Они обогнули мыс, и Шарру прижало к борту, когда шкипер резко повернул руль, опасаясь близко подходить к прибрежным рифам. Баркасы шли ходко, и на следующее утро они были уже в Большой Лагуне, обычном месте, откуда начинались лесные экспедиции Шарры.
Когда лодки разгрузили и вытащили на пляж, Рамала сказала ей, что можно отправляться в путь. Десять дней, не больше, повторила она, окидывая девушку строгим любящим взглядом. Кивнув, Шарра взвалила на спину свой мешок, позвала файров, суматошно метавшихся в теплом воздухе, и поспешила воспользоваться предоставленной ей свободой.
Она уже почти добралась до опушки, когда Мийр, лениво круживший над ее головой, испустил полное надежды чириканье. Он был из самых крикливых в Южном и не пропускал ни одну золотую. Затем его трели сменились недоуменным молчанием, и бронзовый вернулся на плечо Шарры. Талла устроилась на другом; обе ящерки выглядели встревоженными. Скоро девушка услыхала бранчливый голосок золотого файра и треск, словно кто-то проламывался сквозь подлесок. Нежданная встреча не пугала ее; скорее, Шарре не хотелось, чтобы незнакомец испортил ей праздник десятидневной свободы.
Раздражение девушки исчезло при виде паренька, сидевшего на корточках в кустах и наблюдавшего за мореходами из Южного, которые разбивали на берегу лагерь. Одной рукой он обнимал косматую шею невысокого бегуна; на его плече примостился крохотный, недавно появившийся на свет золотой файр, обернувший хвостик вокруг загорелой шеи. Парень, казалось, был обескуражен, что маленькая королева не предупредила его о посторонних, но быстро справился со смущением, Людей он не видел давно и счел подарком судьбы возможность поболтать с девушкой. Звали его Пьемур; он пережил на Южном уже три Падения.
Шарра восхитилась его находчивости и удаче. Такого парня Торик мог бы использовать. К тому же, он был молод, одинок и умен - и он ей нравился. Сопротивляясь нечестивому желанию взъерошить гриву его выгоревших на солнце волос, Шарра невольно посочувствовала матери, потерявшей такого обаятельного отпрыска. Этот малый определенно был похитителем женских сердец! Найти бы кого-нибудь похожего, но Оборотов на десять постарше...
Она решила не отправлять его в лагерь; пусть ходит за ней, а она посмотрит, на что способен этот юный мошенник. Торик прислушивался к ее рекомендациям. Возможно, если б она заполучила способного ученика, брат стал бы отпускать их подальше...
Словно прочитав ее мысли, Пьемур предложил помощь в сборе трав. Благодарно кивнув, Шарра направилась в лес; парнишка последовал за ней.
К тому времени, когда они вернулись в лагерь, Шарра составила весьма высокое мнение о новом знакомце. Парень был прирожденным бродягой и, как она подозревала, изрядным обманщиком; если навести на севере осторожные справки, наверняка выяснится, что из какого-то Цеха пропал ученик, большой любитель приключений. Очевидно, он жил рядом с большим холдом, ибо его осведомленность в делах великих мира сего поражала. Ум у Пьемура был столь же быстрым, как и язык; к тому же, он обладал весьма своеобразным чувством юмора. Голос - глубокий баритон - свидетельствовал, что он был старше, чем казался на первый взгляд.
Судьба одарила его великолепной памятью - он никогда не забывал уроков Шарры, касавшихся целебных трав и правил поведения в лесу. Инстинкт самосохранения не оставлял его ни на секунду - как и его файра, подтверждая старую истину - каков всадник, таков и дракон. И, определенно, он имел аналитический склад ума. Одним словом, этот парень был тем самым тестом, из которого выпекались нужные Южному холду люди.
Они прошли половину дороги к высоким снежным горам и, скрепя сердце, повернули назад - отпущенный Шарре срок истекал. Теперь Пьемур начал беспокоиться насчет своего скакуна - он Звал его Дуралеем, хотя тот оказался не меньшим хитрецом, чем сам хозяин, - влезет ли он в лодку. Шарра утешаю его, говоря, что двое дюжих моряков легко перенесут маленького бегуна в баркас. Однако, чем ближе они подходили к берегу, тем мрачней становился Пьемур. Что-то беспокоило его, а значит, как поняла Шарра, он скрыл половину правды. Вот только какую?
Когда палатки лагеря замаячили впереди, она сказала:
- Нас не интересует то, что человек оставил позади, если он готов работать здесь, с нами. Это чудесное место, Пьемур - целый материк, где можно начать все заново, - Шарра помахала рукой невестке, торопившейся навстречу, и добавила: - Если хочешь, можно даже отправить сообщение на север - кому-нибудь, кто беспокоится о твоей жизни и здоровье.
Странно, но Пьемур, вместо того, чтобы почувствовать облегчение, уставился на свои пыльные босые ноги. Потом он выдавил словно через силу:
- Спасибо, Шарра. Я подумаю насчет письма.
Выглядел он при этом весьма мрачным.
Шарра представила Пьемура как жертву кораблекрушения, извлеченную ею из диких чащоб, - добавив, что Торик оценит честного парня, выжившего в лесу наперекор злой судьбе. Рамала хмыкнула и вынесла вердикт:
- Ему нужны сапоги. Подошвы у него не такие прочные, как остальная шкура.
Шарра рассмеялась. Кожа Пьемура приобрела глубокий загар цвета дубленого ремня, что поддерживал его рваные штаны. Самые неприличные прорехи он залатал кусочками ткани, которые нашлись в мешке у Шарры. Насчет сапог он не горевал, но вот ее куртка была предметом его отчаянной зависти. Он тоже хотел такую же - "с гнездами, кармашками и карманами, куда любимая девушка могла бы сунуть что-нибудь полезное в дороге".
Рамала принялась чистить корешки, и вскоре над берегом потянуло вонью выпарившегося в котелке бальзама. Горшок за горшком лечебная мазь перекочевывала в баркасы, заботливо укутанная в тряпье. Моряки вышли на одной лодке за внешний барьерный риф и вскоре возвратились с богатым уловом; фруктов в лесу тоже хватало - так что намечался отличный ужин.
Во время обратного пути Шарра не раз прислушивалась к разговорам Пьемура с моряками: все его вопросы - так или иначе - касались Древних. Что он хотел разузнать? И для чего?
Баркасы вошли в знакомую бухту, и она увидела небольшой кораблик с вымпелом арфистов на корме. Не в первый раз Менолли, арфистка, приходила в Южный из Форт холда, выполняя поручения и мастера Робинтона, и Главной мастерской целителей, которой Шарра исправно передавала десятину от сбора лекарственных трав. Но Менолли, хотя и была уроженкой морского холда, никогда не пускалась в такой долгий путь в одиночестве. Кто же с ней на этот раз? Сибел? Шарра заметила, что Торик, подбоченившись, стоит на пирсе. Придется сначала разгрузить лодки и дать ему полный отчет; до этого ей не увидеть Менолли и ее неизвестного спутника.
Транспортировка Дуралея с баркаса на берег обошлась без происшествий. Внимание Торика было приковано к жене - и к лучшему, решила Шарра. Пусть он сосчитает количество набитых мазью горшков и мешки с травами, и оценит их труды; Пьемура она представит потом в более подходящее время.
Шарра повела парня к пещерам, как следует нагрузив различным походным скарбом. Перед входом Пьемур остановился и снял с плеча большой сигнальный барабан; пальцы его осторожно погладили тугую кожу, глаза потемнели.
- Барабан! - задумчиво произнес он.
- Конечно, - с удивлением Шарра приподняла брови. - Кто же отправляется в поход без барабана?
Пьемур поднял голову; взгляд его был устремлен на северо-запад через необозримый морской простор. Внезапно - раньше, чем Шарра успела пошевелиться, - пальцы его дрогнули, и барабан загрохотал под опытной рукой; раскатив над Южным сложную дробь звуков. Затем Пьемур поднял на девушку виноватые глаза и вытянулся в ожидании новых приказов.
Они едва достигли рабочего кабинетика Шарры, когда в широком коридоре холда послышался крик:
- Пьемур! Это сигналы Пьемура!
- Сибел? - удивление мелькнуло на лице парня, и в следующий миг он ринулся вон из комнаты. Шарра мчалась за ним по пятам. Что бы это все значило? Откуда ее лесной найденыш знает посланца мастера Робинтона? И какие сюрпризы ждут еще простодушных обитателей Южного?
Когда она добралась до главного зала холда, Пьемур уже очутился в объятиях Сибела и Менолли. Они говорили, перебивая друг друга, и только после того, как Торик велел всем замолчать и обратил вопрошающий взор на Пьемура, она услышала истинный рассказ о его приключениях.
Пьемур, ученик Сибела, был отправлен в холд Набол с целью установить источник весьма значительного числа яиц файров, поступающих откуда-то с юга. Как подозревал Робинтон, покойному лорду Мерону удалось установить взаимовыгодные контакты с Древними. Пьемур проник в холд и даже стащил одно яйцо, дозревавшее в теплом песке у очага. Однако его чуть не обнаружили, и предприимчивый юноша нырнул в мешок, предварительно выкинув оттуда несколько свертков с тканями. Он просидел в мешке больше часа, уснул, сморенный духотой и пробудился уже в Южном Вейре. Ловкач удрал и на этот раз, побеспокоив только файра Мардры, да еще обзавелся по дороге скакуном - тем самым Дуралеем, который сопутствовал ему в дальнейших странствиях.
- Значит, Мардра была права, - произнес Торик, меряя юношу грозным взглядом. - Это ты сидел в ее поганом мешке!
Пьемур поежился, но Рамала, обняв парня за плечи, миролюбиво заметила:
- Ладно, чего уж там... Уверяю тебя, она уже забыла про скандал. Лучше подумаем, что же делать с этим столь предприимчивым молодым человеком.
- Он - просто кладезь всевозможных достоинств, Торик, - добавила Шарра.

Глава 4

Лемос, Телгар и южный материк; двенадцатый Оборот
Телле и ее семнадцати налетчикам понадобилось семь дней, чтобы добраться до цели - холда Кадросс в лесистых горах Лемоса. Четыре дня ехали верхом; затем, оставив скакунов с охраной в хорошо укрытой пещере, еще три дня поднимались к теснине, на которой лежал Кадросс.
После ужина, состоявшего из хлеба и холодного мяса - они не рисковали разводить огонь, который мог бы привлечь остроглазых лесничих лорда Асгенара - Телла еще раз продумала свой план. Кое-кто из ее людей склонялся к бунту. Что ж, когда они поймут, что такое хорошие мозги и хороший план, возражений больше не будет. Она отхватила ломтик копченого мяса кинжалом и, сунув в рот, стала вышагивать вдоль неровной стены приютившей их пещеры. Кинжал по-прежнему был в ее руке, и Телла многозначительно похлопывала лезвием по ладони. Никогда не вредно напомнить этой банде, с какой точностью она может метнуть нож; время от времени Телла демонстрировала свое искусство.
- Не пытайтесь взять больше, чем приказано, - она повернулась к своим людям, - не то вас ожидает небольшая прогулка с Дашиком, - Телла сделала паузу, давая всем возможность осознать угрозу. - Набеги, которые я планирую, позволяют нам жить в достатке, а также... - она уперлась взглядом в лицо Феллека, пока тот не задрожал от страха, - ...появляться в большинстве холдов, мастерских и на Встречах.
Один из ее рекрутов, Райдис, был раньше связан с торговцами, и Телла с пользой применила его знания. Теперь ей было известно, где и какие караваны двигаются в промежутках между Падениями и какой у них груз. Это позволяло выбирать удобные места для засад; ее банда налетала, как удар молнии, хватая то, что нужно, и исчезала во тьме ночи. Еще одним ценным источником информации были сообщения, пересылаемые между холдами и Цехами - их реквизировали у курьеров, ночевавших в разбросанных вдоль трактов пещерах. Как каждый член семьи лорда, Телла была обучена различать барабанные коды и понимала большинство сообщений, метавшихся взад и вперед по горным долинам; скучные часы учения в Телгаре оказались ей полезными в новом ремесле.
Она снова хлопнула клинком по ладони, оглядывая своих людей.
- Все запомнили? Я полагаю, нам не придется действовать силой. Рано утром Нити окажутся над лесами лорда Асгенара. Как только задний фронт Падения минует эту пещеру, мы выступаем... - кто-то из мужчин заворчал, и Телла подняла глаза на Гирона, бывшего всадника, неожиданно вызвавшегося добровольцем в этот рейд. Хороший признак! Много месяцев Гирон пребывал в апатии, и она уже сомневалась, будет ли от него какая-то польза. - Мы заляжем за скалами и подождем, пока наземные команды Кадросса покинут холд. Они всегда собирают запасы перед Падением, так что кладовые там набиты до потолков. В холде останутся только старики и дети... - она сухо рассмеялась. - Лорд Асгенар даже не догадывается, сколько пользы мы извлечем из завтрашнего Падения!
Мужчины тоже расхохотались. Телле импонировало их пренебрежение к традициям; такие люди пойдут на все. Она повернулась, носком сапога задев резервуар огнемета, и с раздражением отодвинула его к стене. Впрочем, Райдис был слишком ценным членом группы, чтобы возражать против его навязчивой идеи. Она видела шрамы, оставленные Нитями на спине бывшего торговца, и разрешила ему взять с собой огнемет. Пожалуй, это было разумной предосторожностью - ведь им придется идти по пятам за смертоносным облаком.
- Теперь ложитесь. Нам надо хорошенько отдохнуть. Дашик, будешь спать здесь - тогда я смогу дотянуться и стукнуть тебя по спине, если ты опять начнешь храпеть... - В ответ раздались смешки. Дашик тоже улыбнулся и бросил на каменный пол свое одеяло. - Райдис, ты разбудишь нас на рассвете? - Торговец кивнул, устраиваясь ближе к выходу.
Она легла в боковом проходе, подальше от запаха распаренных после быстрого марша тел. Вскоре мужчины затихли, только тяжело дышал во сне Дашик. Телла же, несмотря на утомление, не могла заснуть. Мысли метались в голове; охваченная возбуждением, она снова и снова возвращалась к задуманному. Завтра ее опять ждал триумф - один из многих за последние Обороты. Видеть, как сработал твой замысел, вновь ловить восхищенные взгляды своих людей - что могло быть приятней этого? Только мечты о власти над собственным холдом, о том, как ее права признает Конклав... Сколь многое изменилось с тех пор, как она встретила Дашика! Она познала радость свершения и трепет удачи... Задумать, налететь, схватить... ровно столько, сколько ей надо, не больше и не меньше... Вдохновленная первыми успехами, она планировала все новые рейды, решала все более трудные головоломки... Да, это была жизнь!
Дашик начал храпеть, и Телла пнула его каблуком. Что-то проворчав, великан повернулся на бок.
С того памятного дня на айгенской Встрече она решила, что больше никогда не попадет в число жертв; лучше быть охотником, чем дичью. Они с Дашиком вернулись к палаточному городку, и Телла тут же принялась строить планы. Множество повозок и груженых вьюками скакунов вскоре покинут Айген, и если все пойдет хорошо - а почему бы и не так? - не все они доберутся до своих холдов и мастерских. Она захватит все, в чем нуждается ее горный холд, а вина ляжет на эту бездомную шваль, что шарит жадными глазами по прилавкам торговцев.
Достигнутые с тех пор успехи в десятках набегов на восточные холды принесли Телле глубокое удовлетворение. Если братец Ларад и догадывался, кто общипывает пирог на его столе и на столах соседей, он держал эти подозрения при себе и не делился ими ни с лордами Лемоса и Битры, ни с повелителями более далеких Айгена и Керуна. Что касается Телгара, то здесь Телла грабила с особым удовольствием. Но не слишком часто - как и в других местах.
Взятками и угрозами она раздобыла подробные карты территорий восточных холдов - не хуже телгарских планов, похищенных из кабинета брата. Она становилась все более опытной в своем ремесле, добывая информацию из самых невероятных источников, разыскивая полезных людей - вроде Райдиса и Гирона.
Четыре Оборота назад ей удалось раздобыть копию манускрипта арфистов, в коем описывались жизнь и деяния лорда Фэкса из Плоскогорья. Воистину, то был человек, чья проницательность, жестокость и хватка вызывали восхищение! Жаль, что он так рано погиб, не исполнив предначертанного... Но кое-что он все же успел - хитростью и коварством захватил семь холдов! Телла несколько раз использовала разработанную им тактику, проникая внутрь поселений через окна, с вершин скал, на самом рассвете, когда ночное зрение стражей порога оказывалось бесполезным.
Но что же случилось с Фэксом? Кажется, хитреца перехитрили, втянув в поединок, который он не мог выиграть. Или здравый смысл покинул его... Кто же бросает вызов всаднику! Драконы обладали таинственной мощью и не мирились с тем, что их всадникам могут нанести вред... Телла надеялась, что вскоре узнает об этом больше. Что еще умели драконы, кроме путешествий в Промежуток и испепеления Нитей? Гирон не хотел об этом говорить - пока. Что ж, придется ему помочь...
Самой же гнетущей частью в записях арфистов был распад державы Фэкса. У него не оказалось достойного наследника, способного удержать захваченное. Руат отдали младенцу, Мерон сумел отспорить только Набол, а остальные пять холдов возвратили уцелевшим наследникам тех, кого уничтожил Фэкс. Потом Мерон, который мог бы пойти по стопам Фэкса, закрутил роман с Киларой, сводной сестрой Теллы. И чем все кончилось? Килара лишилась своей королевы и власти над Вейром, а Мерон... Мерон теперь мертв.
Дашик испустил заливистый храп и Телла дважды стукнула его сапогом.
Постоянно размышляя над тем, как сделать свои набеги более эффективными и безопасными, Телла одно время подумывала о приобретении пары-другой яиц огненных ящериц. Говорили, что эти крохотные создания слышат драконов. Дозоры всадников постоянно угрожали ее планам; трудно сказать, что произошло бы, заметь они людей и груженых скакунов на редко посещаемых тропах. Вот если бы она знала об их приближении... тогда отряд успел бы скрыться в лесу или в пещере... Итак, Телла заинтересовалась файрами, но, разглядев их поближе на одной из Встреч, сочла слишком капризными и шумными. Ее же подвиги свершались в тишине.
Телла гордилась тем, что знала территорию и дела подопечных холдов лучше их владетелей. Исключая, возможно, Асгенара. До нее доходили слухи, что Повелитель Лемоса начал все более серьезно относиться к грабежам, на первый взгляд не связанным между собой; теперь любая попытка просочиться в его удел грозила опасностью. Лорд Сайфер из Битры не отличался такой же бдительностью, и Телла подослала к одному из его управляющих Кейту. Та обосновалась в Битре, вместе с новым любовником, но сохранила преданность своей настоящей хозяйке.
Дашик опять начал храпеть, но прежде, чем Телла дотянулась до него, великана пихнули с другого бока. Наконец, она заснула.
Райдис поднял их еще до рассвета; солнечный диск скрывался за вершинами гор и лишь первые золотистые лучи начинали играть на небосводе. Они поели, размочив сухие хлебцы в воде ближайшего ручья. Улучив момент, Телла шепнула Дашику, чтобы он не спускал с Феллека глаз. Этот тип не вызывал у нее доверия. Здоровый, как бык, он ныл всю дорогу и жаловался на боль в ногах.
Оглядывая своих людей, Телла невольно задержала взгляд на рослом Гироне; стоявший рядом Пешар был всаднику по грудь. Она все еще не понимала, почему потерявший дракона вызвался в набег. За последние месяцы его лицо стало как будто более осмысленным и настороженным. Райдис нашел бывшего всадника в естественных пещерах Айгена, где прятались во время Падений бездомные, и забрал с собой, полагая, что тот может оказаться полезным Телле. Пешар, который умел зашивать раны и вправлять кости, предположил, что разум Гирона помрачился из-за сильного удара - на голове у него была глубокая рана. Когда он попал в высокогорный холд, даже у Теллы не хватило жестокости выставить его вон. Несомненно, он поправлялся, хотя и очень медленно. Иногда лицо его оживлялось, глаза сверкали отблеском прежнего разума и Гирон казался почти привлекательным. Но говорил он редко. Остальные головорезы Теллы испытывали к человеку, потерявшему дракона, какое-то инстинктивное уважение и жалость. Сначала это ей не нравилось; потом она решила, что бывший всадник может оказаться полезным.
Первым признаком смертоносной тучи был сумрак; неяркий утренний свет словно угас. Люди беспокойно задвигались, а Райдис, вооружившись своим огнеметом, встал у входа в пещеру. Потерявший дракона, равнодушно и без страха, присел на корточки рядом с торговцем. Задний фронт Падения миновал ущелье, и хотя все видели это, Телле пришлось плетью выгонять наружу Феллека и еще троих оробевших. Райдис с Гироном уже ушли вперед; на склоне торговец оглянулся и махнул рукой, показывая, что путь чист. Телла яростно погоняла остальных - успех дела зависел от того, успеют ли они добраться к холду раньше, чем его покинут наземные команды.
Наконец, вся банда закончила спуск, укрывшись за гребнями скал над холдом. С высоты Телла видела ворота холда, загоны для животных и дорогу, что вела вниз, в долину. Если она не ошиблась, то скоро холдеры отправятся по ней проверять леса и свои посевы.
Но почему они так копаются? Нити ушли далеко вперед - серебристое

Предыдущая страница 9 Следущая страница


Отщепенцы Перна

облако, опоясанное вспышками пламени. Наконец, раздался скрежет металла, тяжелая дверь холда распахнулась, и Телла не смогла сдержать возбужденного вздоха. Веки ее затрепетали, ударившая в голову кровь румянцем окрасила щеки, пальцы стиснули рукоять кинжала. Пытаясь обуздать радостное волнение, она пересчитывала женщин и мужчин, покидавших нерушимую твердыню своего холда. Итак, глупцы отправились выполнять свой долг, оставив позади древнего дядюшку и двух старых тетушек, чтобы присматривать за детишками.
Когда наземная команда скрылась за дальним поворотом горной дороги, Телла дала сигнал спускаться к загонам. Из донесений соглядатаев она знала, что обитатели Кадросса обычно кормили своих животных до Падения. Вероятно, никто не сунется в хлева и кладовые, пока люди не проверят леса и пашни и не вернутся поздно вечером домой. Она поглядела на своих; пригибаясь за камнями, налетчики быстро преодолевали склон.
Дашик и Феллек первыми достигли массивной, обшитой металлом двери и осторожно приоткрыли ее - ровно настолько, чтобы проскользнуть внутрь. Через миг следующая группа - пятеро мужчин во главе с Гироном - перебежали двор и скрылись за тяжелой створкой. Телла пошла с арьергардом; все без помех оказались в холде и повернули к кладовым.
- Вы только поглядите! - Феллек пропустил меж пальцев пригоршню золотистого зерна. Струйки с шуршанием потекли обратно в закрома, и Телла поняла, что качество злака отменное - ни пыли, ни шелухи. Гирон ткнул Феллека в бок - чтобы зря не болтал. Тот насупился, но взял ведро, которое протягивал бывший всадник и начал быстро наполнять мешок; Гирон держал его открытым. Остальные трудились в полной тишине.
Зерно Кадросса, исчезавшее в бездонных мешках грабителей, позволит прокормить всю банду - и людей, и скакунов. У Теллы было уже немало народа из числа самых отпетых среди бездомных бродяг. Все хотели есть, всем требовалось жилье на зиму и укрытие от Нитей; хозяйство разрасталось - как и аппетиты. Но Телла правила твердой рукой. Каждый бездельник может стянуть кусок хлеба или мех с вином, но кто сумеет взять то, что нужно, и тогда, когда нужно? Телла, Повелительница Бездомных, умела.
Дашик коснулся ее руки, прервав размышления. Последний мешок был уже заполнен, и большинство мужчин друг за другом покидали кладовую. Телла взялась за один из оставшихся мешков и привычным движением взвалила его на плечо. Дашик подхватил сразу два и повернулся, чтобы помочь госпоже задвинуть тяжелый дверной засов. Они торопливо направились к скалам. Подъем занял больше времени, но банда уже миновала ущелье, когда до Теллы долетел рокот барабанов.
- Вызывают Лемос, - к ее удивлению буркнул Гирон; до сих пор лишь она одна разбирала барабанную дробь.
- Чтоб им ни Скорлупы, ни Осколков! - выругалась Телла, остановившись и внимательно слушая передачу. Но эхо, метавшееся среди скал, искажало звуки, так что ей не удалось ничего разобрать. Правда, можно было догадаться. Она утерла пот с лица, в ярости от того, что кражу обнаружили так скоро. Придется менять планы, хорониться там, где она рассчитывала проехать свободно.
- Сегодня драконы не пойдут искать, - проворчал Гирон. - Слишком устали. - Приладив мешки за спиной, он двигался уверенным шагом.
На следующее утро Телла разделила отряд на группы в три-четыре человека; каждая должна была идти своим маршрутом. На случай погони они имели приказ спрятать зерно в потайных пещерах и затем пробираться в главный холд окружными путями.

x x x

- Наши малые холды постоянно грабят, - сказал Асгенар Т'геллану, всаднику бронзового Монарта, который доставил лемосского владетеля обратно в холд после Падения. - Кадросс - не первый из них, но вести оттуда пришли быстро. - Молодой лорд отбил правым кулаком барабанный сигнал на левой ладони, затем повернулся к карте Лемоса, висевшей на стене его кабинета. - Тут - зерно, там - упряжь и попоны, инструменты из шахтерских холдов, выдержанный лес, который хранился в секретном месте... По сути дела - ерунда, но это не похоже на воровство бездомных. Нет, все слишком хорошо спланировано!
Т'геллан поскреб макушку - хотя его волосы были коротко острижены, голова нестерпимо чесалась после плотного кожаного шлема; четыре долгих часа Падения всадник не мог снять его ни на секунду. Ему не терпелось вернуться домой, к бассейну с теплой водой, но лорд Асгенар строго соблюдал обязанности перед Вейром, так что Т'геллан не мог отвергнуть его гостеприимства. Он отхлебнул еще один глоток вина - превосходный напиток, подогретый с пряностями - сочувственно покачал головой. Это Падение пришлось прямо над лесными массивами, и Ф'лар призвал крылья из Айгена и Телгара, чтобы надежно защитить бесценные деревья. Пришлось также перебросить немало наземных команд из более безопасных районов, чтобы ни одна Нить, ускользнувшая от всадников в воздухе, не смогла зарыться в мягкую лесную почву.
- Значит, ограбили Кадросс? - Т'геллан покачал головой. - Пока люди были в лесу? И взяли только зерно? - он подошел к Асгенару, и уставился на карту; перед его мысленным взором оживали квадраты лесных плантаций, вставали хребты и остроконечные пики, бурлили горные речушки. Отличная карта! Если бы Рейд из Бендена и Сайфер из Битры были хоть вполовину столь же предусмотрительны, как этот молодой Асгенар!
Лемосский лорд ткнул пальцем в точку, изображавшую холд Кадросс, потом провел им вдоль столбика цифр рядом.
- Это не просто зерно, Т'геллан - половина их зимних запасов! Ферфар получил этот груз только вчера утром. Я послал с телегами двух стражников - возчик боялся ехать один, у него уже были неприятности с бродягами.
- Кто-то проболтался о грузе? Или вору просто повезло?
- Ворам! Они опустошили четыре клети... так что банда была немалая! - Асгенар протянул руку за кубком Т'геллана, чтобы вновь наполнить его. - И эти мерзавцы отнюдь не дураки! Знают, где взять и сколько.
- А насчет самого Ферфара ты не сомневаешься?
- Ты думаешь, он сбыл зерно перекупщикам? Прямо во время Падения? Сомневаюсь! - Асгенар скривился. - Нет, здесь поработали чужие руки. Ну и ловкачи! Обчистили холд, пока все, кто мог стоять на ногах, шарили по лесу, разыскивая Нити! Мы бы ничего не узнали до завтрашнего утра, если б старый дядюшка Ферфара случайно не заглянул в кладовую. К счастью, старик еще не разучился бить в барабан!
Вдруг глаза гостя остекленели и лорд Асгенар с раскаянием подумал, что зря занимает внимание утомленного всадника такими мелочами. Но Т'геллан, словно очнувшись от транса, произнес:
- Я говорил с Монартом... Он передаст всем, кто еще в воздухе, чтобы возвращались пониже, над самой землей. Если кого заметят, скажут мне. - Он взглянул на молодого лорда. - Как ты думаешь, куда воры могли утащить груз? Люди с тяжелыми мешками не могут идти быстро.
- Трудно сказать, - Асгенар положил ладонь на закрашенную коричневым область, покрытую многочисленными звездочками. - Вся эта часть Лемоса - и добрый кусок Телгара - усеяны пещерами, и мы знаем далеко не все. Мои лесничие доносят, что в некоторых обнаружены склады и следы костров, совсем свежие... причем эти пещеры лежат вблизи торговых трактов. Слишком подозрительные совпадения, - он устало помассировал затылок. - И затем, подумай, что именно воруют! Не ценности и деньги - жизненно необходимые запасы! Определенно, тут действует не один человек. И мои холдеры терпят убытки! Они разоряются!
Т'геллан сочувственно кивнул. Лемос был на хорошем счету в Вейре Бенден; отсюда шла обильная десятина даже до Падения.
- У меня не хватит стражников и лесничих обыскать все эти пещеры, - удрученно произнес Асгенар. - И теперь думаю, что многие из бездомных бродяг, которых обвиняли в кражах, в самом деле ни при чем.
- Скольким из них ты помогаешь? - спросил Т'геллан.
- Многим, очень многим. Нельзя же выгнать наружу семьи с грудными детьми, когда начинается Падение... - проворчал Асгенар. - И мне нужны люди! Любой здоровый человек - мужчина, женщина, подросток - годится в наземные команды.
- Почему бы тебе не заселить все эти пещеры? - Т'геллан постучал по карте согнутым пальцем. - Выбери семьи без холдов - из тех, что понадежнее, помоги обзавестись хозяйством...
- Клянусь Первым Яйцом! - на лице Асгенара расцвела улыбка. - Как же я сам не додумался до этого! Ведь многим бездомным нужны только работа да место для жылья... Ну, это в моих силах! - он снова благодарно улыбнулся всаднику.

x x x

- Я вполне понимаю серьезность проблемы, - мастер Робинтон обвел пятерых владетелей холдов спокойным пристальным взглядом. - Мои арфисты сообщают о всех крупных кражах, и этот список, - он хлопнул ладонью по стопке пергаментных листков, заботливо подготовленных Асгенаром, - весьма меня обеспокоил. Рад что вы обратились за помощью ко мне, вместо того, чтобы жаловаться своим Предводителям Вейров. В конце концов, кражи - наша проблема, и ни к чему обременять ею всадников.
Сайфер нахмурился и хмыкнул.
- Но с воздуха гораздо легче выследить этих негодяев! - Корман стукнул кулаком по столу, его суровое лицо исказилось в гневной гримасе.
- Но всадникам придется тратить на это редкие часы отдыха между Падениями! - столь же резко возразил лорду Керуна Робинтон.
- По совету Т'геллана, бронзового всадника Бендена, я заселил пещеры вдоль торговых путей самыми надежными из бездомных, - добавил Асгенар, желая показать, что их Вейр не остался равнодушным к бедам холдеров.
- И что с того? - с сомнением поинтересовался Сайфер. - Эти типы живо сговорятся с ворами. Я не доверяю людям без холдов. И не позволю им слоняться в Битре! Как ты думаешь, почему их выгнали с родных мест, а?
- Я тебе отвечу, - Лоуди, лорд Айгена, вытянул костлявый палец в сторону битранского владетеля. - Выгнали стариков, чтобы освободить место для здоровых работников! Пещеры на восточных окраинах Айгена полны такими людьми!
Сайфер опять хмыкнул, явно не одобряя альтруизм Лоуди.
- И ты, и твоя госпожа чрезвычайно великодушны к старикам, - добавил айгенский арфист из угла, где он примостился на табурете.
- Однако всем этим людям запрещено давать убежище посторонним, - Лоуди хотел показать, что не теряет бдительности.
- Готов спорить, что там осело изрядное число мерзавцев, несмотря на твои приказы, - проворчал Сайфер. Он вскинул глаза на Робинтона. - Воров надо найти и примерно наказать. Падения не должны превратиться в повод для безнаказанного грабежа!
- Полагаю, что мы столкнулись с действиями хорошо организованной банды, - сказал Асгенар. - Они знают, чего хотят, и берут все, что им надо. Мы не нашли ни зернышка из взятого в Кадроссе груза. Значит, налетчики успели достичь какого-то укрытия в горах, иначе их заметили бы всадники из крыла Т'геллана. Чтобы перетащить такое количество зерна нужно полтора-два десятка мужчин. А к этому - четкий план, осторожность и дисциплина!
- Однако, как же нам выследить их без всадников? - спросил Сайфер. - Конечно, это не работа бездомных, - он ткнул пальцем в список, - слишком они робки для таких дел... - Вдруг лорд Битры склонился над столом и заговорщицки подмигнул Робинтону: - Держу пари, тут замешаны Древние! Шастают к нам из-за моря и тащат все, что не могут взять по закону.
- Думаю, ты проиграл бы спор, лорд Сайфер, - Робинтон вежливо улыбнулся. - Всадники Бендена сразу узнали бы о появлении Древних на севере.
- Арфист прав, - Корман холодно взглянул на Сайфера - У нас в Керуне, знаешь ли, места открытые, степи, далеко видно... Так вот, мои сыновья со стражей начали объезжать холды, и грабежей стало меньше. - Он перевел взгляд на Асгенара: - Может, и тебе стоит начать патрулирование?
- Все, чего ты добился - прогнал бандитов из Керуна на север, в Битру! - лицо Сайфера вспыхнуло.
- Прекрати дурацкие споры, Сайфер! - прикрикнул Лоуди. - Айген еще ближе к Керуну, а жизнь у нас не легче твоей!
- Есть старая поговорка, - Робинтон повысил голос, чтобы прекратить обмен колкостями, - заставь вора ловить вора!
Асгенар и Ларад повернулись к мастеру арфистов, стараясь угадать смысл скользнувшей по его губам улыбки.
- Как же! - Сайфер насмешливо приподнял брови. - Скорее, и тот, и другой набросятся на нас!
- Ну, если первый вор будет не настоящим... - протянул многозначительно Робинтон. - Словом, есть у меня ученик, который умеет обращаться с такими людьми. Если помнишь, лорд Асгенар сказал, что грабители неплохо знакомы с торговыми путями, пустыми пещерами и тем, как ведутся дела в Цехах и холдах...
- Твой парень мог бы начать розыски с моих пещер, - предложил Лоуди, раздраженно барабаня пальцами по столу. - Люди там приходят и уходят, как я говорил раньше, мои стражники пытаются присматривать за ними. Но там целый подземный лабиринт... есть тоннели, в которых никто не бывал. Охрана стережет только те входы, про которые мы знаем.
- Хорошо, - кивнул мастер арфистов, - посмотрим, сумеет ли мой паренек вам помочь. Но - полная тайна, мои господа!
Он окинул взглядом лица лордов; все явно хотели одного - чтобы кто-то без больших хлопот избавил их от напасти. Робинтон ухмыльнулся. На самом деле, его разведка уже приступила к поискам и, благодаря стекавшимся в главную мастерскую сведениям от многочисленных членов своего Цеха, он гораздо яснее представлял ситуацию, чем остальные лорды.
- В твоем Цеху толковые ребята, - одобрительно произнес Корман, - и превосходные девушки! - лорду Керуна очень нравилась Менолли. - Однако, если твоему ученику понадобится помощь, как мы об этом узнаем?
- Если парень обратится за помощью, - Робинтон усмехнулся с хитринкой, - значит он не так умен, как я рассчитываю. Дайте мне время... скажем, весь холодный сезон. Следы хорошо видны на снегу.
- Я бы особенно на это не рассчитывал, - пробормотал Сайфер.

x x x

Кейта хорошо помнила приказ Теллы - сообщать ей обо всем необычном, что случается в холде. Она знала, что лорд Сайфер отсутствовал всю ночь, отправившись куда-то с бенденским всадником. И она слышала, что по возвращении лорд велел стражам докладывать о любых следах, обнаруженных в пещерах вдоль торговых дорог и на редко посещаемых тропинках. Барабанная башня Битры гудела час за часом, но девушка не смогла разобрать ни одного сообщения - применялся тайный код.
Телла читала и перечитывала записку, почти не сомневаясь, что ей брошен открытый вызов. Итак, охота началась! Она дрожала от радостного возбуждения. Что ж, посмотрим, кто кого! Сайфера она не опасалась; его лодыри умели только жрать вино да гонять бездомных бродяг. К тому же, в Битре обосновалась Кейта, которая регулярно слала весточки.
Телле казалось, что в последнее время дозоры всадников стали появляться чаще; они летали низко, над самыми, гребнями гор, над поросшими лесом холмами, осматривали дороги н ущелья. Этого следовало опасаться больше; она велела своим людям не высовывать носа без крайней необходимости н заметать следы на покрытых снегом тропинках. В главном холде и во всех пещерах, где располагались ее сторожевые посты, хватало запасов, чтобы пережить зиму. Дашик, Райдис и Пешар разнесли ее приказ - на время затаиться.
Бывший торговец вернулся через шесть дней и принес новости - Главного арфиста видели в Лемосе вместе с Корманом, Лоуди, Ларадом, Рейдом и Сайфером.
- Значит, они решили посоветоваться с арфистом.
- Робинтон - не простой человек, Телла, - Райдис нахмурился, заметив ее пренебрежительный тон. - Арфист - пожалуй, самая влиятельная фигура Перна после Ф'лара
- Действительно? - с насмешкой поинтересовалась Телла.
- Его Цех знает о многом... - Райдису хотелось поубавить ее самоуверенность. - Ты гордишься тем, что завела глаза и уши по всему восточному Перну... Так вот, Телла - у него есть и уши, и глаза, и барабаны на всем этом континенте - да и на южном тоже, как говорят.
- У Цеха арфистов нет даже собственной охраны!
Но Дашик, внимательно слушавший новости, покачал головой.
- Арфистам не нужна стража, - пробурчал он. - Их слово летит быстрее стрелы. Я сбежал на восток, но слово арфистов обогнало меня тут... тут все уже слышали мое имя...
- Я знаю, Дашик, знаю, - раздраженно перебила его Телла, потом улыбнулась самому преданному из своих слуг. - Проверяй как следует любого, кто захочет присоединиться к нам. И учти - у арфистов на кончиках пальцев есть мозоли, от струн...
Дашик, успокоенный, кивнул, но Райдис по-прежнему казался хмурым.
- Я бы отнесся к этому серьезней, Телла.
- Кто тут, хозяин, Райдис? И разве до сих пор мы не жили спокойно и сыто, гораздо лучше, чем в любом из горных холдов? Не говоря уже о прочих бездомных! - Эхо разнесло ее голос по залам и тоннелям; уверенный и властный, он раскатился по всему холду. Иногда полезно напомнить людям, кому они обязаны своим благоденствием. Она усмехнулась: - Этим тупоголовым лордам понадобилось почти двенадцать Оборотов, чтобы понять, что происходит.
Райдис пристально посмотрел на нее.
- Телла, Повелительница Бездомных... Ты, кажется, интересовалась делами Фэкса - там, на западе... Он сильно недооценил арфистов. Смотри, не повторяй его ошибку.
- Райдис прав насчет арфистов, моя леди, - внезапно произнес Гирон, и все удивленно вскинули на него глаза, - А Робинтон - он самый умный человек на всем Перне.
- Вы оба доказали свою преданность, - Телла положила ладони на плечи мужчин, Райдиса и Дашика. Ее помощник шумно вздохнул, он был очень чувствителен к похвале. - До сих пор мы действовали успешно и сейчас надо быть по-осторожней. - Она повернулась к потерявшему дракона: - Гирон, кого из арфистов ты знаешь?
Тот пожал плечами.
- Немногих. Биделла, Госпожа нашего Вейра, любила музыку, и Цех арфистов иногда присылал своих людей в Телгар.
- Меня больше тревожат эти всадники, что стали летать над горами, - Дашик выразительно поглядел на Гирона. - Их не увидишь, пока дракон не повиснет над самой головой.
Внезапно Гирон повернулся и вышел из зала. Телла в бешенстве стукнула Дашика в грудь.
- Ты, болван! Зачем распустил язык? Все, что надо, я выведаю у него сама!

x x x

- Эй, Хэмиан! - позвал Пьемур, вытянув руку в сторону курганов на крутом берегу реки. Эти холмы! Их насыпали человеческие руки!
- Вероятно, - кивнул кузнец, не отрывая глаз от веревки, которую он аккуратно сворачивал в кольца. Обучение в кузнечной мастерской не лишило его приобретенной с детства сноровки в обращении со снастями, тросами и канатами. - Вниз по реке, на левом берегу, есть еще такие же. Не знаю, откуда они взялись.
- Но неужели тебе не интересно? - Пьемур бросил на кузнеца недоуменный взгляд. Иногда ему казалось, что этот спокойный великан принимал всю красоту и чудеса мира как нечто само собой разумеющееся..
Хэмиан поднял глаза на юного арфиста и усмехнулся.
- Мне вполне хватает своей работы, парень. Я не могу бросить все дела и копаться в древних развалинах. - Он взлохматил огромной ладонью выгоревшие на солнце волосы юноши. - Впрочем, эти курганы принесли кое-какую пользу - они идут точно по направлениям рудных жил. Не знаю, как предки определяли такие вещи.
Пораженный Пьемур отпрянул.
- Предки? Но в Записях нашего Цеха нет никаких упоминаний о том, что на южном материке кто-то вел горные работы!
- Чего стоят эти Записи? - пожал могучими плечами Хэмиан. - У мастера Фандарела в Телгаре их целые груды... кто и что продал, да по какой цене... сколько выплавлено металла и куда он отправлен... откуда поступила руда... И больше - ничего! - Он повернулся к гребцам и рявкнул: - Поживее, парни! Шевелите веслами! Ты, четвертый! И шестой тоже! Прилежней, ребята, или вечером останетесь без пива!
Лицо Пьемура вытянулось. Хэмиан лизнул палец, поднял вверх и, пробормотав: "Ветер поднимается", ободряюще похлопал своего молодого спутника по плечу.
- Если хочешь, на обратном пути займись исследованиями. Заодно продемонстрируешь Торику свое искусство в картографировании. Посмотри, - он обвел рукой широкую реку в зеленых берегах, - какое превосходное место! Стоит изучить его поподробнее. Поставим здесь холд и начнем сплавлять руду прямо в Нерат или Керун. Заодно какой-нибудь приличный человек получит дом и хозяйство... Да, эту Островную реку давно пора положить на карту!

Предыдущая страница 10 Следущая страница


Энн Маккефри

Хэмиан давно решил, что водный путь поможет быстрее проникнуть вглубь континента. На своем шлюпе они спустились вдоль линии побережья на юго-восток от Южного, миновали широко раскинувшуюся дельту реки, затем - развилку, где основной рукав принимал воды сбегавшего с холмов притока. Как раз в этом месте Хэмиан и собирался поставить холд, если река и дальше окажется судоходной. Лес и заливные луга под рукой доброго хозяина обеспечат шахтеров пищей; вокруг не было болот, и тропа к рудникам, проложенная по твердому грунту, позволит легко вывозить руду на упряжках тяжеловозов. Работы предстояло много, и Хэмиан взял с собой большую часть людей, недавно прибывших с севера.
Бросив еще один взгляд на курганы, медленно исчезавшие из вида, кузнец задумчиво сказал:
- Может быть, их насыпали рыбаки, потерпевшие кораблекрушение... и там, под ними, простые землянки...
Пьемур покачал головой.
- Слишком древними выглядят эти холмы - и слишком их много. Сомневаюсь, что такое под силу рыбакам. К тому же, в Записях нашего Цеха нет никаких упоминаний об исчезновении больших кораблей. К берегам южного материка никто не плавал много сотен Оборотов.
Большой квадратный парус хлопнул, наполнившись ветром, Хэмиан махнул рукой гребцам:
- Суши весла, ребята! Если ветер продержится, мы будем на месте через два дня. - Он взглянул на Пьемура. - Жаль, что в этот раз мы не увидим Водопадов. Захватывающее зрелище!
- Водопады! - глаза юного арфиста сверкнули.
- Да. Торик посылал исследовательскую партию вверх по Островной реке как раз перед тем, как я уехал в телгарскую мастерскую кузнецов. Они добрались до Водопадов. Там скалы - отвесные скалы, на которые невозможно забраться... - Заметив, что Пьемур погрузился в задумчивость, Хэмиан расхохотался. - И не мечтай! Ни тебе, ни твоему Дуралею на них не влезть. Разве только Фарли слетает и посмотрит... - он кивнул на золотую ящерку на плече арфиста. - Кстати, твой Дуралей что-то забеспокоился - иди-ка к нему.
- Он с большей охотой топает по берегу, чем плавает в лодке - пробормотал Пьемур. Подойдя к мотавшему головой скакуну, арфист устроился на палубе у его передних ног, вглядываясь в равнину на правом берегу и темневший за ней лес. Фарли вспорхнула с его плеча и начала описывать медленные круги в вышине. Невольно Пьемур позавидовал своей золотой. Что видит она с высоты? Что там, за лесом? Шарра уговорила Хэмиана взять его в экспедицию в качестве разведчика и картографа, и юный арфист горел желанием доказать свою полезность. Пьемура вовсе не прельщало возвращение на север, в главную мастерскую в Форт холда, хотя Санетер не раз намекал ему, что не худо бы закончить ученье и украситься ленточкой подмастерья. Но странствия по неведомым землям с необоримой силой тянули Пьемура.
От самых окраин Великих Болот до побережья залива, на запад и восток от Южного Торик ставил холды, заселял их верными людьми. Пьемур обучал новых хозяев, что были гораздо старше его самого, простейшим барабанным кодам. Иногда посмеиваясь над их неуклюжестью, он, тем не менее, трудился изо всех сил. Торик оказался совсем другим человеком, чем мастер Робинтон, Сибел и прочие наставники молодых арфистов; один раз испытав на своей спине его тяжелую руку, Пьемур не собирался вновь раздражать владыку Южного. Он понял, что Торик очень честолюбив - возможно, не меньше самого мастера Робинтона; но, в отличие от главы арфистов, временный хозяин Пьемура больше полагался на силу, чем на хитрость.
Однако опасная и изумительная земля южного континента пока оставалась неизмеримо могущественней, чем горстка людей, осевших на одном из полуостровов гигантского материка. У Пьемура кружилась голова, когда он думал о том, сколь обширны еще неисследованные пространства. Неужели Торик мечтает удержать их в своем кулаке, под властью одного холда? Если обремененные сыновьями северные владетели узнают, сколько тут прекрасных земель, их не удержат никакие запреты! Немудрено, что Торик старался ухватить все, до чего дотягивалась его рука. Санетер убеждал Пьемура, что главный арфист в курсе дел Торика, однако юноша все больше сомневался в этом. Знал ли сам Санетер хотя бы о половине проектов и начинаний Торика?
Пьемур вздохнул. На травянистом прибрежном откосе лежали две большие пятнистые кошки, щурясь на проплывающее мимо судно. Шарра рассказывала об этих забавных существах... Может, еще расспросить и Хэмиана? Но, опять блаженно вздохнув, Пьемур остался на месте; почему-то ему ни с кем не хотелось делить этот миг.

x x x

- Я бежал со всей мочи, леди Телла, - произнес человек посиневшими, дрожащими от холода и возбуждения губами. Часовой первой линии охраны провел его в главный холд и сдал стражам, стоявшим у покоев госпожи. - Меня никто не заметил - я шел лесом и заметал следы. Видишь? - он бросил к ее ногам длинную ветку с иглами. - Привязал ее к поясу, словно хвост!
Телла постаралась успокоиться. Не хватало только, чтобы этот тупица привел к ее убежищу погоню - и все из-за каких-нибудь нелепых слухов!
- Важные новости, леди Телла! - продрогший, в рваной тунике, мужчина все еще стучал зубами.
Телла жестом приказала одному из слуг дать гостю кружку с горячим кла. Руки его дрожали, он едва не расплескал напиток, но, после нескольких глотков, речь его обрела связность.
- Ты всегда хотела знать, когда и где начинаются Падения, куда полетят всадники, что творится в Вейрах, - он перечислял, загибая грязные пальцы. - Так вот, есть способ подслушивать драконов! Все время! Эта девчонка понимает их! Слышит, что они говорят друг другу - и на большом расстоянии!
- Девчонка? Что за девчонка? В это трудно поверить! - Телла выпрямилась в кресле, бросив быстрый взгляд на Гирона. Потерявший дракона внимательно рассматривал оборванца.
- О, нет, нет, леди Телла, это правда! Я следил за ней. Она позвала детей в пещеры, сказав, что всадники летят отражать Падение над Айгеном. И потом я сам видел драконов - тучи драконов в небе! Потом она сказала своему брату, что всадники возвращаются в Бенден... И так было не раз! Я слышал... Но она ничего не подозревает!
- Если ты стоял так близко, что слышал ее, - сердито сказала Телла, - почему ты решил, что она ни о чем не догадывается?
Оборванец подмигнул и усмехнулся; улыбка была отвратительной - у него не хватало передних зубов.
- В тех пещерах я схожу за глухого! Понимаешь, все думают, что я ничего не слышу! И все меня жалеют, беспомощного... дают место и еду...
- Понимаю, - медленно произнесла Телла. Непростой человек... куда хитрей, чем выглядит! Значит, он тоже из ее шпионов? Их было много, и Телла не помнила всех в лицо. Она бросила взгляд на Дашика; тот утвердительно кивнул. - Наверно, у нее есть одна из этих маленьких ящерок?
- Файр? У нее? - мужчина захохотал, брызжа слюной из беззубого рта, но потом, видимо почувствовав отвращение Теллы, утерся рукавом. - Нет, госпожа. Файры, я слышал, дорого стоят, а их семья небогата. Говорят, ее отца и мать выгнал из Руата Фэкс. И если ее мамаша действительно руатанской крови, то дар мог прийти девочке по наследству. Ты ведь знаешь, что Госпожа Вейра Бенден тоже из Руата.
Под холодным взглядом Теллы оборванец потерял всю свою наглость. Допив остаток кла одним жадным глотком - так, словно боялся, что кружку вырвут из рук, он бросал по сторонам осторожные взгляды.
Пусть попотеет, решила Телла, уперев локоть в ручку кресла и возложив на ладонь подбородок; она смотрела куда угодно, только не на согнувшегося перед ней мнимого глухого. Однако этот тип говорил дело. Руатанская кровь дала многих Вейрам - гораздо больше, чем любой из других благородных родов. И эта Лесса... Еще одно оскорбление для нее, законной наследницы Телгара!
- Расскажи-ка мне все еще раз, - велела она, кивком приглашая Дашика и Райдиса слушать повнимательней. Гирон уставился в стену, его лицо побледнело.
Очевидно, этот человек не врет, не сочиняет. Он слышал, как младший брат девчонки хвастался способностями сестры - дескать, ей всегда известно, где будут падать Нити, потому что "Драконы говорят об этом друг с другом".
- Я полагаю, - сказала Телла после некоторого раздумья, - что мне было бы интересно поглядеть на столь талантливое дитя. Ты расслышал и ее имя, глухой?
- Арамина, моя госпожа. Отец ее - Доуэл, столяр; мать зовут Барлой, брата - Пеллом, и в семье есть еще дети...
Телла прервала его:
- И они живут в пещерах Айгена? - Когда оборванец торопливо кивнул, она спросила: - Могут ли они уйти?
- Куда, леди? - доносчик развел руками. - Они живут там уже несколько Оборотов. Доуэл делает мебель, кое-что продает на Встречах...
- Это мне не интересно. - Телла повернулась к Дашику и Райдису. - Пожалуй, стоит взглянуть самой. Дашик, ты останешься здесь. - Она перевела взгляд на бывшего всадника и, досадуя на себя за то, что в приказе чувствовались вопросительные нотки, сказала - Гирон, пойдешь со мной. Ты ведь сможешь выяснить, действительно ли она слышит драконов?
На бледном лице Гирона промелькнула судорога; он ничего не ответил, но его молчание обычно значило согласие. Телла поднялась и, покидая зал, кивнула Дашику, показав на оборванца:
- Позаботься о нем.
Если глухие умели слушать и потом рассказывать сказки, то мертвым не было дано ни того, ни другого. Как всегда, Дашик оказал услугу своей госпоже.

Глава 5

Айген и Лемос; двенадцатый Оборот
Телла пришла в ярость, обнаружив, что тайный вход в систему айгенских пещер, который - как она считала - известен ей одной, заложен камнями. Она была настолько раздражена, что даже не стала помогать Гирону справиться с преградой.
- Неважная работа, - пробормотал бывший всадник, когда скреплявший камни раствор рассыпался под ударами его клинка.
- Спустить бы шкуру с мерзавца, который это сделал, - Телла скрипнула зубами. Она утомилась и рассчитывала спокойно пробраться внутрь - тем более, что айгенские патрули шарили повсюду.
Эта трещина прекрасно подходила для ее целей. Заросли кустарника скрывали ее; высота была такой, что скакуны проходили без труда. Довольно просторная пещера могла укрыть и людей, и животных; слева, у стены, находилась заполненная водой впадина. Вглубь вели четыре тоннеля. Два обрывались в отвесные шахты, а самый широкий шел в неизученный лабиринт огромного пещерного комплекса. Четвертый, темный и узкий, казался тупиком; однако за незаметным поворотом он расширялся и выходил в зал, где пересекались основные переходы между населенными пещерами.
Отсюда было несложно проникнуть в сводчатые камеры, где обитали люди, избежав по дороге нежелательных встреч со стражей лорда Лоуди. Телла нашла одного из своих информаторов, однако прошло все утро, прежде чем она бросила первый взгляд на вожделенную добычу. Ей не пришлось испытать удивления.
Арамина была тоненькой смуглой девочкой-подростком в закатанных до колен штанах. Ее руки и ноги покрывала корка грязи, к одежде пристала тина и, когда она шла мимо прятавшейся в боковом проходе Теллы, та ощутила острый запах моллюсков, наполнявших сеть в руках девочки. За ней вприпрыжку бежал невысокий мальчуган, еще более грязный; время от времени он взывал: "Ри, подожди же меня!"
Телла увидела холодные глаза Гирона, следившего за этой парой, и странное выражение на лице бывшего всадника заставило ее вздрогнуть.
- Мне нужны доказательства ее дара, - тихо сказала она. - Девочке Оборотов пятнадцать... Трудный возраст! Слишком взрослая, чтобы поддаться на обман, и слишком юная для разумных компромиссов. Разузнай о ней все, что сможешь. Я посмотрю, где она живет. - Вытянув руку, Телла коснулась плеча всадника: - Да, еще... Раздобудь какой-нибудь еды. Похоже, до наших запасов в тайнике добрался кто-то из местных голодранцев.
- Скорее, змеи, - неожиданно произнес Гирон, не спуская глаз с девочки, пока она пересекала обширную, заполненную людьми пещеру.
Телла отправилась на розыски наиболее надежного из своих осведомителей. Углубившись в систему запутанных переходов, она вдруг поняла, что здесь собралось больше народа, чем когда-либо в прежние Обороты. Воняло потом и человеческими испражнениями; видимо, здесь нашли убежище сотни и сотни людей. Из их разговоров Телла поняла, что ожидается прибытие айгенской леди Дорис, которая приходила каждое утро с тремя лекарями, чтобы навестить больных; слуги ее тем временем оделяли бедняков мукой и овощами. Здоровые обитатели пещер добавляли к этим припасам что могли - в основном, моллюсков и крабов с побережья айгенского залива. Тем не менее, эти бездомные бродяги жили лучше, чем она, Телла, в свой первый Оборот в высокогорном холде. Ну, раз лорд и леди Айгена, так богаты, что могут кормить всех этих нищих, стоит их основательней пощипать! Эта мысль доставила Телле удовольствие. Затесавшись в толпу, она миновала несколько больших залов и присела в боковом проходе рядом с Брейром.
- Тяжелые времена, - вздохнул безногий моряк, протягивая гостье миску густой ухи, заправленной кореньями. - Люди Лоуди шарят там и тут, проверяют, разнюхивают... Никто не чувствует себя в безопасности.
Телла бросила быстрый взгляд на выход из пещеры Брейра.
- И что же они надеются здесь найти?
Брейр был одним из лучших ее осведомителей. Он презирал и ремесленников, и холдеров, хотя жил совсем неплохо благодаря добросердечию айгенских владык. Моряк с хитроватой улыбкой взглянул на Теллу.
- Наверно, тех, кто однажды утром обобрал холд Кадросс... тот, что в горах Лемоса.
Телла зачерпнула чашку обжигающей пряной жид кости, подула и поднесла ко рту.
- Уха твоя, как всегда хороша, Брейр, - сказала она.
- На месте тех, кто обчистил Кадросс, я бы сейчас затаился. Надо поискать другие берега, где можно забросить сети... Слишком многие задают вопросы - как будто случайно.
- Интересуются мной?
- Интересуются всеми, кто способен ограбить ближнего во время Прохождения. Они ищут банду - большую и дисциплинированную, с умным вожаком во главе. И готовы хорошо заплатить за любые сведения.
Телла улыбнулась. Итак, ее заметили и оценили! Это вызывало чувство торжества, смешанного с беспокойством - ведь облава началась, и шла она от Айгена до Телгара. Может, стоит повременить с набегами?
- Ты опасна для них, леди Телла.
Хороший момент выбрал этот безногий для напоминания о том, что знает ее имя. Телла как раз набрала полный рот обжигающей ухи и не могла ответить. За последние два-три Оборота Брейр разнюхал кто она и откуда, и Телла представляла, сколько ей придется выложить, чтобы он об этом забыл. Или лучше послать Дашика? Но безногий осторожен...
- Не волнуйся, госпожа, - Брейр усмехнулся, - никто не узнает наш маленький секрет. Я люблю секреты. Можно сказать, я их коллекционирую. Вот тут! - он похлопал по объемистому кошельку на поясе.
Телла поверила ему. Райдис подтверждал, что старый моряк не склонен к предательству. И, к тому же, она платила хорошо. Старик путешествовал только из своего закутка к залитой солнцем площадке у входа в пещеру, но, казалось, знал все, что происходит на побережье, в самом Айгене и в других восточных холдах. Он был источником ценнейших сведений.
Запустив в пояс два пальца, Телла вытащила несколько серебряных марок. Глаза безногого сверкнули, и добыча с непостижимой быстротой исчезла в его кошеле. Затем Брейр поклонился.
- Хорошая цена за миску ухи, моя госпожа, - его губы растянулись в улыбке, вокруг глаз пролегли лучики морщинок.
- Я плачу не только за уху, Брейр, - резко ответила Телла. - Что ты знаешь об этой девчонке, которая умеет подслушивать драконов?
Глаза старика расширились, он пристально посмотрел на хозяйку.
- Да, рано или поздно ты бы узнала... Кто тебе рассказывал?
- Глухой.
Брейр кивнул.
- Суетливый парень. Очень хотел тебя видеть. Я советовал ему не торопиться. Слишком многие ищут тебя, и он мог привести ищеек прямо к твоим дверям.
- Он был осторожен и получил щедрую награду - небольшой благоустроенный холд в горах. - Брейр вежливо кивнул в ответ на эту ложь, и Телла опять вернулась к тому, что интересовало ее сейчас более всего. - Ну, так что же ты знаешь о девчонке?
- Это из-за нее ты привела с собой бывшего всадника?
Телла удивленно приподняла брови. Ну и старик! Воистину, он имел уши во всех стенах и глаза у каждой двери!
- Да, из-за нее. С тех пор, как ты сдал его Райдису, он почти поправился. Ну, ближе к делу! - Она не собиралась сидеть в этой вонючей пещере весь день, болтая со стариком. Хотя уха у него была хороша!
- Тут без обмана, госпожа. Наша Арамина, дочка Доуэла и Барлы, в самом деле слышит драконов. Охотники всегда берут ее с собой, чтобы вовремя удрать от Падения.
- Где она живет? Не хотелось бы шарить в ваших норах наугад.
- Мудрая мысль. Иди по этому коридору, - безногий показал пальцем, - через два прохода поверни направо. Попадешь в центральный тоннель - там есть свет - и отсчитай четыре пересечения с боковыми переходами. Там их пещера... над входом торчат роговые сосульки, - старик имел ввиду сталактиты. Он пошарил рядом и протянул Телле палку: - Вот, видишь... ее отец вырезал мне костыль.
Телла с первого взгляда оценила сложную резьбу, покрывавшую изогнутую рукоятку. Да, это мастер! И он будет ей полезен не меньше дочери.
- Видишь, он умеет обрабатывать небесное дерево, - добавил с гордостью Брейр. - Самая твердая древесина... говорят, даже Нить ее не берет! Доуэл резал ее всю зиму... Ну, я заплатил ему что положено... - сухие пальцы старика гладили темное полированное дерево.
- Прекрасная работа!
- Крепкий костыль! Как железо - но легче. Такой не сломается... - внезапно с каким-то горьким ожесточением он выхватил палку у Теллы из рук н швырнул за спину. - Ну, что еще? Ты получила свою уху - я получил за нее плату. Теперь уходи! Если тебя тут заметят, я потеряю лучшую каюту, какую имел в жизни.
Телла ушла; безногий был прав. Пробираясь полуосвещенными переходами, она думала о том, почему мастер, искусно обрабатывающий дерево, вынужден жить среди бездомных Айгена. Наверняка, он мог бы найти место получше в любом из Великих холдов...
Не в первый раз Телла задумалась о том, почему этот гигантский пещерный комплекс в Айгене так и не обрел хозяина. Тут было великое множество залов и камер - пусть не столь высоких, как в главном айгенском холде, зато более многочисленных. Правда, иногда случались наводнения, и бурные воды затопляли главный зал... Сам холд Айген стоял напротив, на высоком речном берегу, что гарантировало от последствий весенних паводков и бурь, нагонявших воду из залива в реку.
Лабиринт плохо проветривался; чем дальше уходила Телла, тем более сырым и вонючим становился воздух. Кое-где в трещинах стен торчали факелы или масляные светильники; без этих путеводных огоньков любой из чужих заблудился бы тут через полчаса.
Камера, над входом в которую торчали розоватые сталактиты, выглядела опрятной. Вдоль одной из стен тянулись сундуки; на их крышках лежали набитые соломой матрасы, сейчас закатанные. Стол, несколько прочных табуретов, - вырубленная в стене полка с кухонной утварью... Телла стояла посреди безлюдной комнаты, пытаясь понять ее обитателей. Чем можно прельстить Доуэла и Барлу, чтобы их дочь пошла с ней добровольно?
Эхо голосов в коридоре спугнуло ее. Повернувшись, она покинула обитель столяра и, по темным, редко посещаемым переходам заторопилась в свое убежище. Там, отдыхая и стараясь придумать какой-нибудь план, Телла провела около часа - до возвращения Гирона. Он тихо окликнул хозяйку. Умный человек, подумала она, сунув кинжал обратно в ножны. Всадник принес каравай хлеба и большую глиняную миску, над которой поднимался пар.
- Тут хватит на двоих - буркнул Гирон, разломив хлеб пополам. Камеру наполнил соблазнительный аромат тушенных моллюсков.
- Зарой потом раковины, - сказала Телла, вновь вытащив нож. Она подцепила кусочек аппетитного упругого мяса. - Ну, что ты слышал? Видел ли ее? Мой соглядатай утверждает, что у этой девчонки настоящий талант.
Потерявший дракона что-то проворчал, прикусив ломоть хлеба; его лицо было непроницаемым. Телла не задавала больше вопросов, пока миска не очистилась. Гирон вытер губы и медленно произнес:
- Она слышит их, это правда... - Лицо его застыло, и только блуждающий взгляд выдавал возбуждение. - Девочка на самом деле слышит драконов.

Предыдущая страница 11 Следущая страница


Отщепенцы Перна

Странный тон бывшего всадника заставил Теллу внимательней приглядеться к нему; казалось, душа потерявшего дракона исходит горькой мучительной завистью, едва ли не черной злобой. Видимо, он вполне выздоровел, и воспоминания о днях триумфа, о свободном полете в поднебесье мучили Гирона все сильней и сильней. Зачем же он пошел сюда, в пещеры Айгена, зная, с чем столкнется?
- Тогда она может оказаться нам полезной, - заметила Телла, разбив мрачное молчание. - Спрячь миску и проверь скакунов. Ты видел стражей из Айгена? Говорят, они стали здесь частыми гостями.
Гирон сгреб раковины в миску и пожал плечами.
- Меня никто не беспокоил.
Это не удивило Теллу. Одного взгляда на его лицо было достаточно, чтобы отпугнуть любопытных - даже айгенских охранников. Она завернулась в одеяла. устроившись у стены подальше от входа. Гирон вышел и вскоре вернулся. Он знал, что хозяйка еще не спит, но, располагаясь на ночлег, старался не шуметь.
Утром Телла натянула камзол цветов Керуна с ярким бантом на плече и вязаную шапочку, скрывавшую косы. Уверенно направившись к жилищу Доуэла, она переступила порог и приветствовала хозяев.
- Ты мастер Доуэл? У меня есть заказ, достойный искусного резчика по дереву.
Доуэл поднялся и, столкнув с табурета одного из своих мальчишек, жестом пригласил гостью сесть. Арамина, чисто вымытая, в свободной тунике, потянулась за кувшином с кла и щедро наполнила кружку. Ее мать, статная женщина с добрым лицом, поднесла напиток Телле.
- Садись, госпожа моя, - повторила она приглашение мужа, смущенная, что может предложить гостье лишь табурет.
Телла взяла кружку, подумав, что эта женщина, до сих пор сохранившая красоту, могла бы привлечь внимание самого Фэкса. Сынишка столяра таращил глаза на раннего визитера, еще один ребенок, совсем маленький, спал на сундуке.
- У меня нет хорошей древесины, госпожа, - сказал, словно оправдываясь, Доуэл.
- Ну, этому легко помочь, - махнула рукой Телла. - Мне нужны два кресла в подарок новобрачным с узором из листьев лунного дерева на спинках. Их надо закончить до того, как снег засыплет дорогу к нашему холду в телгарских горах. Возьмешься ли ты за работу?
Казалось, Доуэл колеблется; Телла не понимала, почему. Столяр бросил беспокойный взгляд на жену.
- Если к вечеру ты подготовишь рисунки, это будет стоить серебряной марки. - Зачерпнув из кошелька пригоршню монет, она выбрала одну, продемонстрировав ее супругам. - Потом я выберу тот, что мне понравится, и мы обсудим цену. Думаю, ты останешься доволен... - Телла заметила блеск в глазах женщины; чуть заметно она подтолкнула мужа под локоть.
- Да, я могу сделать рисунки... Ты хочешь взглянуть на них вечером, госпожа?
- Этим вечером. Договорились?
Поднявшись, Телла опустила монету в большую ладонь Доуэла, потом шагнула к выходу. Вдруг, словно что-то вспомнив, она перевела взгляд на девочку.
- Не тебя ли я видела вчера? С сетью, полной раковин?
Странно! Почему девочка словно окаменела? Наконец, Арамина чуть слышно произнесла:
- Да, леди.
- И ты каждый день что-нибудь добываешь для семейного котла? - О чем еще говорить с девочкой, которая слышит драконов!
- Еще мы с братом ищем коренья и дикие плоды! - Арамина гордо вскинула головку.
- Похвально, весьма похвально, - Телла кивнула, удивляясь, откуда у этой нищей девчонки столько гордости. - Итак, я увижу тебя вечером, мастер Доуэл? - Она повернулась к столяру.
- Я не удостоился этого звания, моя госпожа.
- Хмм... Мне попадалась твоя работа... с таким-то искусством - и не мастер! - в ее комплименте можно было почувствовать удивление. Несомненно, Доуэл поддавался чужому влиянию, но управлять им следовало осторожно, очень осторожно. Переступая порог, Телла слышала возбужденный шепот женщины - серебряная марка была немалым богатством для бездомной семьи.
"Куда же теперь?" - подумала она. Не приглядеть ли выдержанное бревно из твердых пород - дорогую древесину, подходящую для кресел, которые богатая хозяйка холда может подарить новобрачным?
Вечером Телла опять была в жилище столяра, искренне восхищаясь рисунками, которые он показывал.
Ее подмывало удвоить и утроить заказ - такие кресла были гораздо удобней неуклюжих сидений и лавок в ее холде. Возможно, это помогло бы завоевать и доверие семьи столяра... Она любовалась одной из моделей - с высокой прямой спинкой и широкими, красиво изогнутыми подлокотниками - когда Гирон, неожиданно появившись в проходе, сделал ей знак поторопиться.
- Дай мне день или два, чтобы выбрать подходящий вариант, Доуэл, - сказала она, вставая и аккуратно сворачивая наброски. - Тогда поговорим и о цене. Гирон резко мотнул головой, и она двинулась вслед за всадником по узкому проходу.
- Стража! - шепнул он, быстро сворачивая в поперечный коридор. Они ускорили шаг и через несколько минут очутились в своем безопасном убежище.
Через два дня они снова вернулись к Доуэлу - после того, как Гирон проверил, что айгенская стража закончила обыск. К разочарованию Теллы, девочки на этот раз не было. Они с Доуэлом обсудили, какую выбрать древесину и немного поторговались; наконец, она уступила, желая казаться щедрой.
Арамина, как сказал всезнайка Брейр, отправилась с охотниками. Никто не упоминал вслух, по какой причине ее берут в охотничьи экспедиции, но не требовалось большого ума, чтобы догадаться об этом.
- Сколько же людей знает про нее? - спросила у безногого обеспокоенная Телла. Если в Вейре проведают о талантах этой девчонки, все ее грандиозные планы рухнут!
- Боишься, дойдет до этих? - Брейр ткнул пальцем в потолок, словно прочитав ее мысли. - Никто из здешних не скажет - ему заткнули бы глотку ножом. Слишком полезна девчонка охотникам! Они уходят далеко в горы и не хотят, чтобы Нити вдруг посыпались на головы.
Несколько следующих дней Телла потратила на то, чтобы завоевать доверие девочки и уговорить Доуэла перебраться к ней в холд всей семьей. Они с Гироном "приобрели" нужную древесину, ловко подменив ценные выдержанные доски каким-то хламом.
- У нас в горах жизнь спокойная и сытая, - говорила она столяру, наблюдая, как тот уверенными движениями ножа с коротким лезвием вырезает причудливый деревянный лист на спинке кресла. - Разве ты хочешь, чтобы твои дети выросли среди нищих? Ты получишь мастерскую, приличное жилье, а ребята смогут учиться у арфиста...
- Мы собираемся вернуться в свой холд, госпожа - в тот, что принадлежит нам по праву, - с достоинством ответила Барла.
- Как? Никто не может пересечь равнины Телгара во время Падения.
- Мы все хорошо продумали, госпожа, - сказал Доуэл, не прекращая работы. - Нити нам не помешают.
Телла поймала взгляд Барлы, улыбку, промелькнувшую на ее губах, и поняла - они рассчитывают на талант дочери.
- Но когда же ты тронешься в путь? Ведь приближается зима?
- Твой заказ, госпожа, не отнимет много времени. Мы успеем пересечь равнины до снегов. И стража лорда Лоуди не будет нас задерживать.
Как разузнал Гирон, облавы в пещерах велись с двойной целью - поиска следов банды и отбора людей для телгарских шахт и кузнечных мастерских. Доуэл, владеющий ремеслом, не подлежал мобилизации. Многие крепкие мужчины, особенно с семьями, с охотой откликнулись на предложения Цеха кузнецов и за последние дни население айгенских пещер заметно приуменьшилось. Скептически кривя губы, Гирон сказал, что Фандарел, Главный мастер кузнецов, затевает какой-то новый проект, предназначенный обеспечить связь между холдами, мастерскими и Вейрами. Но Теллу больше тревожило то, что в горах Телгара вновь начинались работы в заброшенных рудниках. Старые копи были идеальным убежищем для ее разведчиков, а кирка у пояса помогала любому из них при необходимости сойти за шахтера.
Вполне возможно, в айгенских пещерах появится один из управляющих братца Ларада... Не хотелось бы, чтобы ее узнали... Правда, прошло четырнадцать Оборотов, но телгарцы - глазастый народ. Телла предпочла скрыться в своем убежище, велев Гирону не спускать с девочки глаз. Кресла, над которыми работал столяр, были почти готовы.
Прошло несколько дней. Телла дожидалась хорошего ночного тумана, обычного спутника айгенской осени. Телгарцы, кузнецы и шахтеры, сновали по пещерам, и времени на то, чтобы уговорить Доуэла перебраться к ней в холд уже не было. Оставалось одно - подсыпать сонного порошка в котелок с кла и тем самым устранить всякое сопротивление. Она возьмет только девчонку, остальное семейство - бесполезный балласт. Немного угроз, немного лести - и эта оборванка смирится с судьбой. Телла велела Гирону раздобыть третьего скакуна и готовиться к отъезду.
Но двумя днями позднее бывший всадник возвратился из айгенского лабиринта обескураженный - столяр исчез неведомо куда со всей семьей, а в его камере поселилось с полдюжины бестолковых стариков; они ничего не знали или не желали говорить.
Телла пришла в ярость. Даже Брейр разозлился, когда услышал о бегстве Доуэла с домочадцами.
- Арамина ушла? Да как же так! Сегодня охотники собрались в горы, ждали ее... А я-то надеялся попробовать жареного мяса!
Старик сунул под мышку костыль и заковылял по коридору - разузнать новости. Телла шагнула следом, но Гирон схватил ее за плечо.
- Нет! Кругом стражники!
- Он разнюхает, куда они ушли!
- Он и так это знает, - раздраженно ответил всадник. - Раньше солнце согреет Промежуток, чем я еще раз поверю безногому. Гирон кивнул в сторону их убежища: - Поторопимся! У них трое детей и тяжелая повозка, которую тянут быки. Далеко они не уйдут.
- Быки? Откуда у них быки? И повозка? - Телла вопросительно уставилась на мрачное лицо спутника.
- Обычно ты не столь доверчива... Доуэл все приготовил давно... а быков держал на пастбище к югу от пещер.
- Куда же они двинулись? Только ненормальный отправится в Руат, когда холодный сезон на носу!
- Иди же! Я расспрошу всех оборванцев в этом змеином гнезде... вытрясу из них душу! А ты готовь скакунов к дороге. Какой дорогой они ни едут, далеко им не уйти!
На полпути к своему логову Телла вдруг сообразила, что беспрекословно выполняет приказы Гирона. Кровь ударила ей в голову, Повелительница Бездомных в гневе сжала кулаки. Раскомандовался, полоумный! Чтоб ему ни Скорлупы, ни Осколков! Она злилась и на всадника, и на себя - простак Доуэл со своей красивой женой провели их, как младенцев! Да еще столяр забрал оба кресла! Ну, она еще обтянет их седалища доуэловой шкурой!
Тяжело дыша, Гирон выскочил из-за поворота.
- На восточных дорогах их нет, - сообщил всадник, отдуваясь. - Паромщик не видел повозки. Но три дня назад отсюда ушел караван - к холдам Большое Озеро и Дальние Слезы.
- Доуэл собирался присоединиться к нему? - затягивая подпругу, Телла жестом велела Гирону седлать второго скакуна и принялась навьючивать третьего сумками, с припасами.
- Возможно. И я думаю, он сделал все, чтобы замести следы. Слишком многие зарились на его дочь, не ты одна! - Гирон яростно затянул подпругу, и его бегун взвизгнул от боли.
Телла поморщилась. Безжалостная к людям, она не любила, когда кто-нибудь вымещал досаду на животных.
Они вышли наружу и, несмотря на поспешность отъезда, потратили полчаса, заваливая камнями ведущую в пещеру расселину. Затем вскочили в седла и исчезли среди скал. На плотной почве не осталось и следа.

x x x

На четвертый день, после того, как караван покинул Айген, Джейд успокоился. Все, что он хотел - очутиться в пути, подальше от холдеров, от толп людей в низких пещерах и от телгарцев, громогласно призывающих всех бродяг "получить собственный холд", "овладеть хорошим ремеслом", "подзаработать монет".
У него и так было хорошее ремесло - ремесло торговца, ничем не хуже других. Ему нравились бесконечные дороги и открытое небо, нравилось распоряжаться своим временем, никому не давая отчета в том, как и сколько он трудится, что ест и носит, где укрывается от Нитей и превратностей погоды. Джейд не променял бы свободу на безопасность пещер, на тоскливую жизнь в каменных стенах, на тяжкую борьбу с неподатливой скалой, которую холдеры грызли день за днем, чтобы отвоевать еще одну тесную каморку. Ему хватило тех трех злосчастных Оборотов, что он провел - протомился! - в холде Киммидж. Он и представить не мог, что дядюшка Борель и остальные смогут приспособиться к жизни полурабов. Дети, ради которых они расстались с вольными просторами, став старше, не оценят этой жертвы. Только не дети Лилкампов, в чьих жилах струилась кровь многих поколений неугомонных странников.
Джейд ехал в голове каравана, проверяя, нет ли на дороге завалов или оползней, которые могли бы затруднить движение массивных, тяжело груженных возов. Широкие, обшитые железным листом крыши, делали их громоздкими - мудрая предусмотрительность Боргальда и Кегрина, отнюдь не лишняя на случай Падения. Впрочем, теперь только никуда негодного караванщика Нити могли застать на открытом месте. С того первого случая, почти тринадцать Оборотов назад, ни сам Джейд, ни кто-нибудь еще из клана Лилкамп не пострадали. Но, как выяснилось, в жизни случались вещи и похуже, чем равнодушный опаляющий град, падавший с небес.
Джейд шепотом выругался. Слишком прекрасен был день, чтобы омрачать его воспоминаниями о прежних горестях. Лилкампы опять тронулись в путь. С ними ехал Кегрин, и у них было десять фургонов, до верха забитых припасами для лемосских холдов Большое Озеро и Дальние Слезы. Караван благополучно миновал опасности, связанные с осыпями, промоинами и топкой грязью на берегу реки Айген, но чаща небесных деревьев, которую пересекал тракт, грозила еще большими неприятностями.
Огромные стволы реликтов древней флоры Перна возносились к небесам; они обладали радиально расходившейся вокруг корневой системой, порождавшей множество более тонких стволов-подпорок. Этот частокол, окружавший материнское дерево, поддерживал раскидистые кроны и причудливо изломанные ветви. В неярком свете туманного утра эта странная растительность походила на обглоданные скелеты чудовищ, увенчанные шапками волос, с необычайно длинными конечностями, которые либо устремлялись в небо, либо свешивались к шишковатым основаниям стволов.
Джейд вьехал под сень переплетающихся ветвей; он приближался к середине рощи, деревья там были старше, достигая неимоверной толщины. Часто пучки колючих листьев скрывали птичьи гнезда - расположенные на большой высоте, они были недоступны для любителей яиц и птенцов. Кроны огромных деревьев носили следы ударов Нитей; некоторые гиганты рухнули, оставив зазубренные пни. Древесина этих реликтов ценилась очень высоко. Как говорил Джейду один из лемосских резчиков, она была очень прочной и тяжелой для обработки, но дело того стоило. Окоренные ветви небесных деревьев холдеры иногда использовали в качестве балок, способных выдержать вес каменной кровли.
Задрав голову, Джейд смотрел на уходившие вверх стволы - над плотными шапками листьев в лучах утреннего солнца летели драконы. Прошло много Оборотов с тех пор, как он впервые увидел летающего зверя, но до сих пор, глядя на стремительный и плавный полет огромных созданий, он испытывал какую-то внутреннюю дрожь. Приставив ладонь ко лбу, Джейд начал пересчитывать зверей.
- Неполное крыло, - крикнул он Крендену, успокаивающе махнув рукой.
Драконы неторопливо и совсем низко, скользнули в воздухе; по спокойным движениям крыльев и вольную строю Джейд понял, что для тревоги нет причин. Видимо, всадники возвращались в Вейр Айген с охоты, и их звери слишком набили животы, чтобы уйти в Промежуток.
Вдруг Джейд услышал пронзительный крик и обернулся. На козлах передней повозки стояла Альда, его кузина, визжа что есть мочи и в восторге размахивая руками. Арфист Киммиджа, их учитель, не раз повторял, что девочка слишком впечатлительна. Тино, младший брат Джейда, правивший повозками, сидел с застывшим лицом; в тот ужасный день он был достаточно взрослым, чтобы запомнить и смерть близких, и речи всадника.
Даже драконы казались крошечными по сравнению с небесными деревьями - маленькими, но неизмеримо прекрасными! Джейд был достаточно честен с самим собой, чтобы признать это н почувствовать обиду - по сравнению с их полетом караван Лилкампов двигался со скоростью земляного червя. Давние воспоминания вновь терзали его; хотя Джейд встречал множество достойных людей, обитавших в Вейрах, слова всадника Рамбета до сих пор жгли его сердце.
Он бросил взгляд вперед, осматривая дорогу. Сегодня он вел караван, а это было ответственным делом. Чтобы остановить тяжеловозов, тащивших повозки, требовалось свободное пространство; эти могучие животные были тугодумами и, навалившись один раз на постромки, тянули груз, пока у них не подкашивались от усталости ноги. Мастера-животноводы из Керуна пока не сумели привить одной породе скакунов все ценные качества. Приходилось выбирать между скоростью и силой, изяществом и выносливостью, умом и тупым упорством.
На краю дороги зияла промоина размером в длину дракона и ладоней пять в глубину - достаточно, чтобы сломать ось тяжелого фургона. Джейд просигналил отцу, чтобы передняя повозка взяла левее, потом поскакал вперед заняв позицию на самом краю ямы - так погонщикам было легче скорректировать ход своих упряжек. Он увидел, как от группы ехавших в авангарде всадников отделился гонец и поскакал назад, чтобы известить отставшие фургоны. Последний из них еще объезжал огромный древесный ствол, рухнувший на обочину и частично перекрывший дорогу. Кто-то взобрался на пень и быстрыми взмахами рук передал в голову караван: сзади - путники, два человека и три бегуна.
- Погляди, Джейд! - крикнул отец, заворачивая своего жеребца. Он пустился вскачь мимо линии возов, выкрикивая: - Только два всадника! Не похоже на бандитов. Вероятно, странники, которые хотят к нам присоединиться.
Тем не менее повозки остановились. Мужчины были уже на земле или верхом на скакунах, дети и женщины юркнули в фургоны. Никто из посторонних не заметил бы оружия, но чтобы достать его потребовалась бы только минута.
Джейд тронул каблуками бока своего бегуна, и Кессо, почувствовав возбуждение седока, вышел из своего обычного полудремотного состояния. Может быть, этот жеребец и не был вскормлен на сочных травах, как скакуны холдеров, но он мог обставить их на любой дистанции, что приносило изрядное количество марок его хозяину.
Около третьей по счету повозки стоял Боргальд с поднятой рукой. Джейд натянул поводья и склонился с седла к старому отцовскому другу.
- Я не доверяю приблудным, - ладонь пожилого торговца легла на холку Кессо. - Будь осторожен, Джейд. Это могут бить соглядатаи, посланные, чтобы оценить наши силы и богатство.
Джейд улыбнулся и кивнул. Он разберется. Зачем же иначе отцу посылать его на проверку? Боргальд и Кренден, клан Амхольд и клан Лилкамп, составляли торговую компанию. Обычно Боргальд говорил, а Кренден слушал, но каким-то образом все дела разрешались к их взаимному удовольствию. Джейд подхлестнул Кессо и поехал в конец каравана, где его уже ждали Армальд и Назер, старшие сыновья Боргальда и тетушка Темма; все трое - верхом. Он проверил, легко ли выходит из ножен, подвешенных к седлу, длинный клинок, и подумал о дяде Райдисе - как всегда в такие моменты. Райдис был великим конным бойцом... Где он теперь?
Джейд остановился со своим немногочисленным отрядом далеко позади последнего воза. Их караван был отлично укомплектован и силен; чем раньше это станет ясно незнакомцам - тем лучше.
Двое путников ехали ровной рысью, то появляясь меж деревьев, то вновь исчезая за огромными стволами. Опытные наездники, и скакуны у них превосходные, оценил Джейд опытным глазом.
Казалось, оба были мужчинами, но когда они подъехали ближе, Джейд понял, что - ошибся. Мужчина и женщина; высокая, крепкая, с лицом, прикрытым тканью от дорожной пыли - но, несомненно, женщина. Она осадила своего бегуна прямо перед мордой Кессо. Джейд приветствуя странников, поднял руку.
- Бестра из мастерской скотоводов в Керуне, - произнесла женщина тем снисходительным тоном, которым некоторые холдеры обращались к торговцам.
- Караваны Лилкамп и Амхольд - с подчеркнутой учтивостью ответил Джейд.
Женщина не смотрела на него, обшаривая взглядом застывшую впереди линию повозок. Мужчина тоже не отводил от них глаз, и в выражении его лица было нечто, встревожившее Джейда.
- Мы ищем вора, - сказала женщина, - Бездомный, выманил у меня марки и шесть отличных брусков красного дерева, хорошо выдержанного. Не

Предыдущая страница 12 Следущая страница


Энн Маккефри

встречали такого? Он с семьей едет в повозке, запряженной парой быков. - Конечно, эта богатая холдерша видела, что среди огромных фургонов нет ни одного маленького возка с быками.
- Мы не встретили никого, - коротко ответил Джейд, заметив, что Телла беспокойно кружит рядом на своем жеребце. Надеясь избавиться от странной парочки, он добавил: - Караван покинул Айген четыре дня назад, и с тех пор мы никого не встречали.
Женщина поджала губы, ее оценивающий взгляд вновь шарил по каравану. Несомненно, она подсчитывала людей, животных и фургонов, а этого Джейд не любил. Лицо ее спутника, жестокое и угрюмое, окаменело, являя разительный контраст бегающим глазам.
- Торговец, - женщина растянула губы в улыбке, словно хотела понравиться ему, - знаешь ли ты еще о каких-нибудь дорогах, что ведут на север?
- Да.
Зрачки ее внезапно словно налились тяжестью.
- Таких, по которым может проехать единственная повозка?
- На наших я бы не рискнул там путешествовать, - притворился непонимающим Джейд.
- Я спрашиваю про одинокую повозку и вора, укравшего мое добро! - она повысила голос, и Кессо испуганно прянул ушами.
- Маленький возок может пройти любой дорогой, леди, - ответил Армальд любезно улыбнувшись, - Мы, торговцы, не даем приюта бездомным. И наш груз полностью соответствует описи.
- Я слышал, что выше в предгорьях есть десяток троп, - Джейд предостерегающе посмотрел на Армальда. Этот богатырь был хорош в драке, но у него не хватало ума, чтобы распознать опасность - пока над его головой не занесли дубинку или меч. Правда, тогда он действовал весьма быстро. - У нас тяжелые грузы, и там нашему каравану не пройти.
- Две ночи назад был дождь. Это поможет вам найти их следы, - снова встрял Армальд.
Джейд раздраженно пожал плечами.
- Желаю удачи, - произнес он, показывая легким наклоном головы, что разговор закончен.
Лилкампы никогда не вмешивались в местные дрязги и научились с крайней осторожностью относиться к путникам на торговых дорогах. К тому же, симпатии Джейда явно были на стороне тех, кто спасался от этой женщины и ее угрюмого спутника. Она развернула скакуна - Джейд видел выступающие ребра животного, свидетельство утомительного пути, - и погнала его к предгорьям. Угрюмый мужчина последовал за ней, натянув повод вьючного бегуна.
- Армальд, - Джейд остановил взгляд на сыне Боргальда, - когда обращаются ко мне, только я должен отвечать - Он потряс плетью перед лицом великана.
- Но это же была леди из холда! И она искала вора! Ни Лилкампы, ни Боргальд не помогают ворам!
- Они не холдеры, Джейд, - сказала Темма с озабоченным выражением в глазах. - Мужчина - бывший всадник из Вейра Телгар. Он потерял своего дракона несколько Оборотов назад и скрылся в пещерах Айгена. А эта женщина...
- Говорю вам, это леди - леди Телла! - упрямо повторил Армальд. - Я узнал ее! Вот почему я должен был ей помочь!
Темма пристально посмотрела на сына Боргальда.
- Знаешь, Джейд, он прав, То-то я гляжу, что лицо мне знакомо!
- Кто же эта леди Телла! Я о ней ничего не слышал.
- И не мог слышать, - с ироничной ухмылкой сказала тетушка Темма. - Она - старшая сестра лорда Ларада и, после смерти их отца, спорила с братом из-за Телгара. Нехорошая женщина! Нехорошая - и все тут!
- Я часто видел ее в Телгаре, - пробормотал Армальд, недовольный полученным выговором. - Всегда верхом, на отличном бегуне... и выглядит, как настоящая леди.
- Она злая, - заметил Назер. - С такими не сторгуешься... голову открутят.
- Думаю, стоит проверить, что они не едут за нами, - сказала Темма. - Джейд, ты бы последил... А я скажу Крендену.
- Сегодня я веду караван, - напомнил ей Джейд.
- Ну, это мы поручим Армальду. От его глаз не скроется ни одна колдобина.
- Ну уж, глядеть я умею! - с наивной гордостью подтвердил великан.
- Тогда приступай, - фыркнул Назер и, когда брат ускакал прочь, спросил Темму: - Останешься с нами?
- Да. Думаю, у Армальда хватит ума рассказать про эту встречу Крендену. - Она бросила взгляд на еще одетые зеленью предгорья. - День ясный и видно далеко. Поедем сзади и последим. Джейд, припасы с тобой?
Джейд хлопнул ладонью по туго набитым седельным сумкам и, повернув жеребца, поскакал к предгорьям, с которых спускалась дорога.

x x x

Еще несколько дней было потеряно, пока острые глаза Гирона не нашли след повозки Доуэла. Телла злилась, дав себе клятву, что заставит этого сопливого мальчишку - торговца заплатить за дерзость. Она была уверена, что парень отлично знал, какую из многочисленных троп выбрали беженцы. В тот день Гирон увидел драконов и погрузился в прострацию. Его скакун, привыкший следовать за жеребцом Теллы, не нуждался в направляющей руке, и только поэтому бывший всадник не отстал от своей госпожи.
Когда они остановились на ночлег, Телла чуть ли не силком заставила Гирона спешиться. Она подумывала о том, чтобы бросить его - пусть странствует в одиночестве! - но если спор с Доуэлом затянется, ей будет нужна помощь.
Нет, конечно, нельзя было его оставлять. В конце концов разум вернулся к потерявшему дракона, и он заметил то, что пропустила Телла - отпечатки колес в дорожной пыли.
- Четкий след - пробормотала она, раздраженная проницательностью Доуэла. Вот тебе и простак! Начал резать кресла с таким усердием, словно и впрямь собирался их кончить. И десятью марками пожертвовал, крупной суммой для человека, собравшегося в дальний путь.
Неожиданно она вспомнила о Брейре. Неужели он предупредил Доуэла? Проклятый старик! А может, их спугнуло наблюдение Гирона? Или кто-то узнал ее и сказал столяру? Ладно, когда она в следующий раз появится в айгенских пещерах, то все выпытает у безногого.
Внезапно Гирон встрепенулся.
- Нити? - то было первое слово, которое он произнес за три дня. Бросив ей повод, он приподнялся в седле и, используя скакуна как подставку, полез на дерево. Телла с тревогой пыталась рассмотреть небосвод сквозь густые кроны деревьев.
- Эй, что там? - позвала она. Гирон обернулся. - Что там? Драконы? - Он кивнул головой. - Сколько?
- Один, охотится. Нам лучше поискать укрытие.
Таща в поводу скакунов, Телла съехала с дороги под защиту деревьев. Бывший всадник приник к стволу, разглядывая небо; рот его приоткрылся, словно он хотел крикнуть что-то своим давним соратникам. Телла, затаив дыхание, следила за ним.
- Гирон? Что происходит?
- Еще два дракона. Ищут.
- Нас? Или Доуэла?
- Откуда я знаю? Но на них мешки с огненным камнем.
- Значит, все-таки Падение? - Телла пыталась сообразить, где тут ближайшие пещеры. - Слезай! Надо спрятаться.
Гирон бросил на нее презрительный взгляд.
- Мы в драгоценных лесах лорда Асгенара, - сказал он. - Тут будет столько всадников, что ни одна Нить не достигнет земли.
- Что ж, прекрасно! Я не больше тебя боюсь Падения, но нас могут заметить.
Они нашли подходящую пещеру и загнали внутрь скакунов. Едва задний фронт облака Нитей прошел над ними, как Телла решила продолжать путь. Мысль о том, что она может найти лишь труп девчонки, изъеденный Нитями, сводила ее с ума.
Вскоре ей удалось обнаружить следующий знак. Кто-то уничтожил след колеса в мягкой пыли, но комок влажной грязи явно отвалился от его ступицы. Спрыгнув на землю, они обыскали лес с обеих сторон тропы. Вскоре Гирон нашел небольшой фургон, покинутый среди густых зарослей и замаскированный ветвями.
- Забрали все, - сказал всадник, когда подъехавшая Телла спешилась и дернула его за рукав.
- Тогда они где-то неподалеку... в какой-то из ближних пещер.
Гирон пожал плечами.
- Темнеет, поздно искать. Если они вышли после Падения, то никуда не двинутся до утра.
Закусив губу, Телла задумалась на минуту. Пожалуй, он прав, и торопиться ни к чему. Она вытащила из седельной сумы одеяло и припасы.
- Забирай скакунов в пещеру, где мы ночевали вчера; я лягу спать в фургоне. Сюда придешь на рассвете. Запомни - на рассвете! - с этими словами она отослала потерявшего дракона.
Он появился еще раньше. Услышав шорох и тихий звук шагов, Телла, позевывая, выбралась наружу. Солнце еще не встало, но небо уже начало светлеть. Гирон озабоченно задрал вверх голову.
- Что, опять всадники? - удивленно спросила Телла. - Что они тут делают?
- Откуда мне знать? - с раздражением произнес Гирон. Опустившись на землю, он скрестил руки, уткнул в ладонь подбородок и уставился перед, собой невидящим взором.
- Но ведь Падение было вчера! Почему же они не ушли? - она потрясла его за плечо. - Пропустили Нити? Ищут их? - при мысли, что где-то в лесу затаились Нити, Теллу пробрал озноб.
Гирон покачал головой.
- Нет. Если бы вечером сюда упала Нить, то к утру не было бы никого леса. И нас тоже.
- Тогда в чем же дело? Может, это дракон вчера тебя заметил?
Гирон презрительно фыркнул и поднялся на ноги.
- Если ты действительно хочешь найти эту девчонку, то надо приступать к розыскам. Они где-то близко. Доуэл не бросил бы фургон.
Телла попыталась привести в порядок мысли.
- Она представляет ценность для Вейров?
- В Вейрах полно людей, которые слышат драконов, - Гирон небрежно махнул рукой.
- Но ради таких, как она, устраивают Поиск... И я слышала, что на Площадке Рождений Бендена опять зреют яйца... - Рот Теллы злобно перекосился, и она прошептала: - Но эту девочку я им не отдам... Не отдам! Она - моя!
Они приступили к поискам, но через час были вынуждены залечь в колючем кустарнике - мимо проехал отряд с огнеметами.
- Лесничие Асгенара, - пробормотала Телла, стряхивая листья и мох с одежды. - Чтоб им ни Скорлупы, ни Осколков!
- Девчонки с ними нет.
- Они ищут нас, а не Доуэла! Я знаю! - прошипев проклятие, она вылезла из кустов. - Вперед, Гирон! Мы найдем ее! А потом разделаемся с этим караваном! Покалечим их скакунов, подожжем повозки... Они добрались до озера, не дальше! Я их проучу!
- Повелительница Бездомных, - с насмешкой произнес Гирон, - это с нами разделаются, если ты не перестанешь шуметь. И посмотри - кто-то шел этим путем - совсем недавно. Кусты поломаны... Давай-ка двинемся по следам.
Сломанные ветви привели к тропе, на которой отпечатались подошвы сапог, лапы драконов и копыта скакунов. Меж деревьев они заметили какое-то движение, потом появился силуэт мужчины. То был не Доуэл - столяр не носил кожаную тунику и перевязь с мечом. Телла и бывший всадник пересекли тропу и углубились в орешник, медленно забирая в гору. Вдруг Гирон молча пригнул ее к земле.
- Дракон. Бронзовый! - прошептал он в ухо Теллы.
Ее охватила бессильная ярость. Дракон охраняет девчонку? Невероятно! Кто же предал? Брейр? Или дерзкий мальчишка-караванщик? Разве торговцы тоже научились говорить с драконами? И почему всадники до сих пор не забрали эту оборванку? Устроили ей западню?
Затем в лесу хрустнула ветка и Телла, подняв глаза, обнаружила предмет своих вожделений. Девчонка собирала орехи! И не одна - в сопровождении надежной охраны! Телла скрипнула зубами. Добыча была так близка - и так недосягаема! Тут не до похищений; хорошо, если им с Гироном удастся спасти свои шкуры. Потерявший дракона настойчиво потянул ее за рукав, и Телла с негодованием отдернула руку. Потом она сообразила, на что он указывает.
Девочка уходила все дальше и дальше от охраны. Ну, еще чуть-чуть, моя сладкая, подумала Телла, еще капельку... Иди же сюда! Она ухмыльнулась и махнула рукой Гирону. Если им улыбнется удача... Телла, затаив дыхание, скользнула меж стволов словно призрак.
Бывший всадник первым добрался до Арамины и схватил ее, зажав ладонью рот.
- Ну, наконец-то, - прошипела Повелительница Бездомных, рванув девочку за волосы - малое воздаяние за те тревоги, которые ей пришлось пережить. В глазах Арамины плескался ужас. - Мы поймали ее, поймали!
Гирон начал спускаться к пещере, где ждали их скакуны. Он крепко прижимал девочку к себе, по-прежнему стискивая ее лицо ладонью. Арамина забилась.
- Не сопротивляйся, нищенка, не то я пристукну тебя! - он занес кулак над головой девочки и бросил взгляд на Теллу. - Может, лучше покончить с ней? Если она слышит драконов, то и драконы, наверно, слышат ее.
- Откуда? Ее же не обучали в Вейре! - подобная возможность не приходила Телле в голову. Она снова жестоко рванула волосы девочки. - И не думай об этом! Не то мы...
- Поздно! - вскричал Гирон с яростью. Он толкнул Арамину к обрыву, и Телла увидела, как возникший прямо из воздуха бронзовый дракон принял тело девочки на крыло.
Дракон взревел, его шея, вытянулась к деревьям над обрывом, в огромной пасти сверкали клыки, дыхание обжигало. Не помня себя от страха, Телла ринулась в лес; Гирон мчался за ней по пятам. Слева раздались крики - видимо, охранники почуяли недоброе. Лавируя в лабиринте стволов, кустарников и высокого подлеска, Телла бросила взгляд через плечо: дракон ярился и ревел над самыми кронами, не в силах добраться до них с тем же проворством, как это делали люди. Его крики перешли в обиженный вой. Телла и Гирон бежали изо всех сил.

Глава 6

Южный континент и холд Телгар; двенадцатый Оборот
Мастер Рамнези прибыл в Южный, ругая глупых северян на чем свет стоит. Эти болваны воображают, что океан - что-то вроде их горных озер, только немного больше!
- Я сыт ими по горло, Торик, - разглагольствовал бравый капитан. - На этот раз мы спасли шестерых - а двадцать утонуло, когда их баркас опрокинулся в дне пути от Исты. Любой моряк мог бы предупредить их о штормах, которые бушуют в это время - так нет же! Отплыли в дырявом корыте, и ни одного опытного человека на борту!
- Брось ругаться из-за ерунды, капитан, - прервал его Торик. - Лучше скажи, привез ли ты стоящих кузнецов, готовых поработать в Южном?
- О, да! Можешь не волноваться. Но мне пришлось уйти из Исты и встать на якорь в укромной бухте. Прошел слух, что я плаваю в южные воды, и бездомные увальни со всего севера поперли ко мне целыми толпами... - Рамнези озабоченно нахмурился и единым духом осушил кружку с вином. Крякнув, он сообщил хозяину: - Ситуация выходит из-под контроля, Торик. Все, что мы можем сделать - завести тебе партию-другую товара да полсотни бездомных... А ведь надо учесть, что телгарцы во всю набирают людей для своих шахт, а лорд Асгенар - тот хватает любого, кто может взгромоздиться на спину скакуну. Асгенару нужны лесные объездчики и стрелки, чтобы поприжать мародеров, грабящих его холды.
Торик недовольно потер подбородок ладонью.
- Ты хочешь сказать, лорды прознали, что мы принимаем здесь людей с севера?
- Слухи не остановишь, - мастер Рамнези пожал плечами, потом махнул рукой, растопырив пальцы. - Конечно, я от всего отпираюсь! Я торгую с Истой, Нератом, Фортом и Айгеном, - он подмигнул Торику. - Время от времени мое судно заносит ветром в южные воды, но лишь раз или два... может, три или четыре. Так редко, что даже сам мастер Идаролан не расспрашивает об этом. Однако, мне становится все труднее избегать... гм... более пристального внимания достопочтимых лордов.
- Ясно! Надо что-то сделать, чтобы остановить эти слухи. - Торик был раздосадован; рейсы капитана Рамнези - да и всех прочих - приносили Южному немалые выгоды.
- Или добиться разрешения на торговлю с югом! - Рамнези тоже не оставался внакладе и хорошо представлял, насколько возрастут его доходы, если с Южного материка будет снято табу.
- Ты говорил мне, - начал Торик, - что на севере не хватает цинка и свинца?
- Да! И ты знаешь цены, по которым идет наша контрабанда. Телгарские шахты истощены, а только металл может остановить Нити... - Рамнези с ходу уловил мысль Торика. - Но, видишь ли, я всего лишь моряк и не могу замолвить за тебя веское слово... там, где надо!
- Да, там, где надо, - в раздумье протянул Торик. - Я могу испортить всю торговлю лорду Лараду!
- Зато у мастера Фандарела будет металл, - быстро ответил Рамнези, - а он работает не только на телгарского лорда. На весь Перн!
- Но его мастерская в Телгаре...
- Ну и что? Он - Главный мастер кузнецов, и не нуждается в одобрении Конклава! Он имеет такую же власть в своем цехе, как я - на борту своей "Морской леди"... И на твоем месте, Торик, я поискал бы у него поддержки. Он знает, к кому обратиться и кого просить. Отсюда я пойду в Форт и если хочешь, я могу передать от тебя письмо. К нашей взаимной выгоде...
- Знаю, знаю, - раздраженно перебил его Торик, потом улыбнулся, вспомнив, сколь многим он обязан этому человеку. - Я даже готов послать с тобой гонца.
- Это что-то новое, - Рамнези приподнял брови. - Обычно я вожу пассажиров в один конец... - Он потянулся к кувшину с вином.
Торик нашел Пьемура на обычном месте - в мастерской Шарры. Болтая и смеясь, молодые люди паковали лекарства, которые "Морская леди" должна была доставить целителям и арфистам в Форт. Торик отпустил бы Пьемура на север. Конечно, парень был очень полезен, организуя барабанную связь между новыми холдами, а его карты Островной реки оказались просто неподражаемыми. Однако его слишком часто замечали в компании с Шаррой, а в планы Торика насчет сестры юный арфист никак не вписывался. Впрочем, при надлежащем воздействии - ловком и осторожном - Пьемур мог неплохо послужить Южному. Похоже, он был на особом счету у мастера Робинтона и поддерживал хорошие отношения с Менолли и Сибелом... Пронырливый мальчишка! Что ж, он не раз говорил, что хочет остаться в Южном; пусть заслужит эту честь.
- Пьемур, на пару слов.
- О, Скорлупа! Что еще я натворил?
Не отвечая Торик жестом велел парню спуститься вниз, в его кабинет. Шагая вслед за ним по коридору, холдер решил, что лучше говорить напрямую. Мальчишка был весьма проницательным. Он прекрасно знал как о запрете на торговлю с южным материком, так и о том, сколько случайно снесенных ветром кораблей без расспросов принимали в портах севера, когда дело касалось редких лекарств или яиц файров. Ему было известно и о незаконной коммерции, процветающей между Вейром Древних и лордом Набола, пока Мерон не отдал концы. Да, парень ничего не пропускал мимо ушей, но, по мнению Торика, он не был болтуном и отличался редкостным благоразумием.
- Рамнези привез новую компанию балбесов, пытавшихся пересечь океан в суповой кастрюле, - сообщил Торик, прикрыв двери.
Пьемур закатил глаза в притворном удивлении.
- Ну и идиоты! Сколько же осталось в живых на этот раз?
- Шестеро. Но на борт "Морской леди" пыталась пробраться целая толпа.
- Нехорошо, - сказал Пьемур, вздыхая.
- Да, нехорошо. Рамнези начинает нервничать, и мы не можем делать вид, что нас это не касается. - Пьемур кивнул головой, и Торик продолжал: - Вы с Санетером часто говорили мне, что надо бы обсудить ситуацию с вашим Главным мастером... да и с Фандарелом тоже. Я не хочу иметь с северными властями никаких дел, но, похоже, у них немало дел ко мне. Я должен контролировать наплыв людей в Южный... всех этих бездомных, жаждущих сытой жизни. Но я не альтруист! Я работаю для себя, для своего рода, и хочу

Предыдущая страница 13 Следущая страница


Отщепенцы Перна

видеть здесь людей, которые согласны трудиться столь же усердно, как и я сам.
Пьемур согласно кивал во время этой речи; потом, подняв глаза на Торика, произнес:
- Итак, ты не рискуешь надолго оставить Южный, а потому решил послать на переговоры меня.
- Полагаю, это будет полезно и тебе.
- Только в том случае, если путешествие не окажется поездкой в одну сторону, холдер Торик.
Проницательный взгляд юноши напомнил хозяину Южного, что Пьемур во многих отношениях был старше и умнее, чем казался с виду. В этой игре он крепко держал свою ставку.
- Я очень ценю тебя, Пьемур, - совершенно искренне заверил его Торик. - Да, я хотел бы, чтобы ты объяснил, как тяжелы для нас ограничения в торговле, наложенные Конклавом и Вейром Бенден. И сколь выгодно Северу снять эти ограничения. Ты можешь поделиться впечатлениями от наших шахт... - Торик поднял руку: - конечно, без лишних подробностей.
- Несомненно, - Пьемур понимающе улыбнулся.
- Есть еще одна причина для твоего путешествия. Говоря начистоту, ты староват для ученика, а Санетер - староват для арфиста Южного. И со временем я предпочел бы видеть на его месте человека, который разделяет мои взгляды. Так что заслужи ленточку подмастерья - и милости прошу назад, парень.
- Что я должен сказать мастеру Робинтону?
- Нужно ли это объяснять, друг мой?
Пьемур подмигнул.
- Безусловно, нет. Лишь то, что ему надо знать, не так ли?
Когда юный арфист ушел, Торик начал раздумывать над тем, что означало это дерзкое подмигивание. Внезапно ему пришло в голову, что непоседливый Главный мастер может лично отправиться на юг, чтобы разузнать все на месте и доложить Ф'лару с Лессой. Можно не сомневаться, что это путешествие не утомит Робинтона; все драконы Бендена будут к его услугам.

x x x

Всю дорогу до Большого озера в Лемосе Джейд вспоминал неожиданную и неприятную встречу. Он не раз сопоставлял то, что сказала о леди Телле его тетушка, со слухами о шайке мародеров, бесчинствующих в Лемосе и Телгаре. Мнение Армальда не стоило яичной скорлупы; для этого увальня благородные леди всегда оставались повелительницами - как торговцы оставались торговцами. Относительно потерявшего дракона всадника Армальд высказывался с меньшей определенностью, но этот человек был загадкой для кого угодно.
Джейда беспокоило, что бандиты обладали отличной организацией; это грозило опасностью каравану Лилкампов. Похоже, леди разгневалась на него, и если власть над бандитами и вправду в ее руках, то предугадать последствия этого гнева было нетрудно. Каравану предстоял еще далекий путь, и всякое могло случиться по дороге.
Они укрылись от очередного Падения вблизи Степного холда и, как всегда, Кренден и Боргальд предложили на следующий день послать своих людей в наземную команду. Назер и Джейд поехали в Степной, чтобы договориться насчет этого с холдером Анкорамом.
К удивлению Джейда, в Степной на голубом драконе примчался сам лорд Асгенар - молодой, веселый и приветливый; помощь Лилкампов явно пришлась ему по душе. Видимо, лемосский лорд был популярен в своих владениях и не чурался людей попроще. Джейд видел, как он беседует с хозяевами трех ближайших горных холдов - вежливо и без тени высокомерия. Был он довольно высок, с открытым лицом и ясными глазами; соломенные волосы примяты кожаным шлемом, который одевали и всадники, и пассажиры, когда предстоял прыжок через Промежуток Его манеры разительно отличались от важной снисходительности стариков вроде Кормана или Сайфера; впрочем, Асгенар, как и Ларад, был молод и на многие вещи смотрел иначе, чем лорды предыдущего поколения.
Обладавший острым слухом Джейд уловил, что речь шла о защите от набегов мародеров.
- Если б они открыто приходили померяться силами, это бы нас не испугало, мой лорд, - говорил один из холдеров. - Но они проникают тайком, когда наши люди ищут гнезда Нитей, - как тогда, в холде Кадросс.
- Все восточные холды под угрозой, не только Лемос...
- А битранцы начали хватать честных людей, болваны! - зло пробормотал кто-то из собеседников.
- Вы знаете, что я послал патрули в леса, но их недостаточно. Мне нужна и ваша помощь. Если увидите посторонних, тут же сообщайте в главный холд. Удвойте бдительность, когда ждете повозки с товаром. Проверьте замки на ваших кладовых...
- Что б им ни Скорлупы, ни Осколков! - выругался один из холдеров. - Они взломали мои замки, лорд и взяли, что взбрело в голову! А живу я далеко - вон там, в горах, - как же мне послать сообщение?
- У тебя есть файр? - спросил расстроенного человека Асгенар.
- Файр? Да у меня барабана-то нету!
Джейд видел, что Асгенар расспрашивает их с искренним беспокойством и участием. Лорд покачал головой и коснулся плеча горного жителя.
- Я что-нибудь придумаю, Медаман, что-нибудь придумаю... - Затем Асгенар повернулся к остальным: - Телгар, Керун, Битра и я сам - все едины во мнении: здесь орудует хорошо организованная банда. Мы пока не знаем, где прячутся мародеры, и если вы заметите в горах большую группу людей, тут же дайте знать в ближайший холд, где есть барабаны.
- Коли сможем туда добраться, мой господин, - сказал Медаман. - Нас засыпает снегом на всю зиму.
- Ну, тогда я не вижу проблем, - улыбнулся Асгенар, - Бросьте на снег что-нибудь яркое - скажем, праздничную шаль жены; всадники Ф'лара увидят знак. Они постоянно летают над горами.
Это предложение все одобрили. Джейд, навострив уши, хотел еще покрутиться рядом с холдерами, но Назер, уже навьючивший на их тяжеловозов баки с горючим для огнеметов, засобирался обратно.
- Надо поспать, если завтра мы отправимся на поиски Нитей, - заявил он, зевая во весь рот.
Джейд усмехнулся и потянул тяжело груженого скакуна за повод.
Наземной команде не пришлось много трудиться, так как для защиты лемосских лесов Бенден выделил дополнительные крылья. Только один клубок Ничей упал на землю и был тут же спален в прах. Боргальд, однако, заставил караванщиков побегать по лесам, хотя Кренден сетовал на потерю двух дней. Чтобы наверстать время, Лилкампы провели в дороге целые сутки, не останавливая караван, пока синие воды Большого озера не раскинулись перед ним. Отряд патрульных из Лемоса забрел вечером к их биваку; лесничие выпили по чашке кла, но отказались заночевать с торговцами.
- Они предложили сопровождать нас до самой телгарской границы, - сказал потом Кренден сыну. - Не бесплатно, разумеется.
Джейд фыркнул.
- Мы и сами управимся!
- Вот и Боргальд говорит то же самое. С другой стороны... - Джейд уловил нерешительность в голосе отца.
- Если эти патрули спугнут телгарскую леди, я бы чувствовала себя спокойней, - произнесла Темма, неожиданно выступая из темноты.
- Что, есть новости? - Кренден поднял вопросительный взгляд на сестру.
Присев на корточки у костра, Темма зачерпнула из котелка дымящийся кла и усмехнулась.
- Да так... поболтала с одним парнем из лемосского патруля. Он сказал, что воры, за которыми охотилась Телла - безобидный столяр и его семья. Все они уже под защитой Бендена, - Темма подмигнула Джейду. - Конечно, ты был не слишком вежлив с телгарской леди, но пусть совесть тебя не мучает. Телле была нужна девочка, дочь столяра. Девочка, которая слышит драконов! - На миг она замолчала, вглядываясь в темное небо со странным, почти завистливым выражением на лице. - Полезный дар в наши времена! Человек есть человек, и он куда надежнее этих файров, которых привозят с юга.
- С южного материка? - удивленно переспросил Кренден.
- Брат, нам надо поговорить наконец с Боргальдом - слишком уж он блюдет законы, - Темма улыбнулась. - Пора искать новые пути и думаю, они ведут на юг. Там - свобода и богатство... - С этими словами она поднялась и хлопнула Джейда по плечу. - Поспи, малыш, мы с Назером подежурим. Сменишь нас под утро.
На следующий день караван Лилкампов отправился вверх по речной долине. Эта заключительная часть долгого пути проходила то вдоль берега реки, то через лес - там, где дорога спрямляла прихотливые извивы потока. Нити не беспокоили путников; следующее Падение ожидалось далеко на севере, в Телгаре.
Налетчики ударили, когда до холда Далекие Слезы оставалось уже недалеко - как раз там, где дорога сужалась, обрываясь с одной стороны к реке; с другой высился заросший лесом склон. Потом Джейд сообразил, что они тщательно выбрали место дня засады. У Лилкампов не оставалось места для маневра, и пущенные сверху глыбы разбили легкие повозки, отправив три из них в реку. Даже один из тяжелых фургонов опрокинулся набок, за ним с бешеным визгом повалилась вся упряжка тяжеловозов; ноги испуганных скакунов в поисках опоры молотили по воздуху.
Чистое везенье, что в свалившихся с откоса повозках никого не было - люди шли пешком, чтобы облегчить труд животных на крутой дороге. И то, что они не оставили оружие в возках являлось второй улыбкой удачи - хотя тут, вблизи холда, караванщики чувствовали себя в безопасности.
Задыхаясь от пыли, оглушенный визгом животных и криками раненых людей, напрягая слух, чтобы разобрать приказы, выкрикиваемые одновременно и Кренденом, и Боргальдом, Джейд погнал жеребца по косогору, покинув находившихся под его присмотром запасных скакунов. Он достиг последней повозки, когда бандиты обрушились на караван, сокрушая все на своем пути.
Он увидел, как один из нападавших прыгнул прямо на спину Армальду. Великан взревел и попытался скинуть бандита, сжимавшего ему горло. Джейда, который ринулся ему на помощь, окружило с полдюжины человек, старавшихся стащить его со скакуна. Но Кессо был отважным бойцом; оскалив зубы и бешено лягаясь, он никому не давал приблизиться к хозяину на длину меча. Джейд обнажил клинок, но его помощь Армальду запоздала; тот уже лежал на земле и под огромным телом расплывалось кровавое пятно.
Рубя направо и налево Джейд вырвался из окружения и тут услышал крики Теммы и Назера - на них наседало несколько бандитов. Атака разбилась на отдельные стычки вдоль всей линии каравана; пролилась первая кровь и противники пылали яростью. Повернув голову, Джейд увидел, как Кренден, Боргальд и еще два всадника пытаются защитить головные упряжки. Женщины и дети постарше, вооружившись запасными оглоблями, били налетчиков по ногам; двое-трое уже валялись в пыли.
Джейд погнал жеребца в гору, потом круто развернул Кессо. Скользя и приседая на задние ноги, скакун вынес его прямо в тыл к бандитам, атаковавшим Темму и Назера. Девять, подсчитал Джейд. Плохо дело! Но Темма и Назер бились яростно. Привстав в стременах, он метнул ножи, и каждый нашел цель в спине одного из налетчиков. Затем он снова взялся за клинок и располосовал ближайшего вора от плеча до ягодицы. Свистнуло копье, пригвоздив плечо Теммы к борту повозки; Назер, прикрывая ее собственным телом, отчаянно сражался, не обращая внимания на свои раны. Подняв Кессо на дыбы, Джейд бросил последний нож, поразив в шею человека, который уже приготовился снести Назеру голову. Под копытом скакуна хрустнул череп еще одного бандита, и тут мимо уха Джейда что-то пролетело. Он услышал победный вопль Назера, когда тяжелая железная сковорода разнесла затылок налетчика; затем на остаток нападавшей группы посыпались кастрюли и котлы - Тино и несколько подростков старались вовсю. Кессо, лягаясь, не подпускал чужаков к раненой Темме.
Бейте их, бейте! - чей-то пронзительный вскрик заглушил звон стали и стоны раненых. - Я приказываю - убейте столько, сколько сможете!
- Нет, уходим! - отозвался другой голос, странно знакомый. - Драконы над нами! Уходим!
Нападающие мгновенно отступили, карабкаясь вверх по косогору. Джейд, однако, не собирался упускать бандитов живыми. Спешившись, он первым делом вернул свои ножи, затем ринулся вдогонку по скользкому, усыпанному хвоей склону. Он рубил и колол, догоняя налетчиков одного за другим. Внезапно впереди раздался знакомый голос:
- Драконы? Где? Чтоб Нити спалили твою шкуру, болван!
Телла! Она вела бандитов! Несмотря на то, что голос ее был искажен гневом. Джейд не мог ошибиться! Значит, решила отомстить... А они-то думали, что уже находятся в безопасности, совсем близко к холду...
- Погляди вверх! Бронзовые! - крикнули в ответ.
Джейду явно был знаком этот голос! От неожиданности он смазал, и кинжал воткнулся в ствол.
Телла! Проклятая телгарская ведьма! Джейд ринулся направо, потом скатился вниз, ближе к берлоге - туда, откуда прозвучал ее голос. Цепляясь за дерево, она стояла за стволом; в отведенной назад руке сверкал метательный нож. Свистнула сталь, и один из скакунов Боргальда забился на земле с перерезанными сухожилиями. Джейд, разъяренный, метнул свой клинок, но Телла не собиралась превращаться в мишень для обстрела. Развернувшись, она бросилась вверх по склону, исчезнув в лесу. Остатки ее банды уже перевалили за гребень горы.
- Не гонись за ней! - закричал Кренден сыну, спеша вдоль линии повозок и перепрыгивая через валявшиеся на дороге трупы налетчиков. Тино с Назером пытались извлечь копье из плеча Теммы, на крыше фургона над их головами выплясывала Альда.
- У меня - два! - с торжеством кричала она. - Я достала двоих сковородками!
- Лучше найди их, - посоветовал Тино. - Да наполни котлы из реки! Нам понадобится горячая вода.
- Нет, сначала разыщи бальзам, - велел Джейд, размышляя, выживет ли Темма с такой дырой в плече. Назер ослабел от потери крови, но не подпускал никого к себе, требуя, чтобы сначала позаботились о Темме. Тино и Джейд остановили кровотечение, перехватив ее руку жгутом, пока Альда не принесла целебную мазь и бинты. Торговцы привыкли иметь дело с дорожными травмами, но более серьезные раны требовали вмешательства опытного лекаря.
- Сейчас я поставлю воду, - сказала Альда, когда парни перевязали Темму и Назера. Утерев слезы, она отправилась разыскивать котлы.
Жалобные стоны напомнили братьям, что еще многие нуждаются в помощи. В упряжке, тянувшей самую большую из повозок, были убиты пристяжные тяжеловозы; их позвоночники раздробили ударами топора. Однако тела мертвых скакунов послужили защитой остальным животным, до которых бандиты не успели добраться. Джейд и Тино, обрезав постромки, постарались успокоить несчастных зверей и напоить их, добавив в воду слабый раствор снотворного.
И только тогда братья услышали громкие стенания Боргальда.
- Всадники! Они должны были помочь нам! - потрясая кулаками, старый торговец повторял эти слова как заклинание. Он склонился над своими драгоценными тяжеловозами, оглаживая холодеющие крупы, не замечая, что хлеставшая из страшных ран кровь пачкает его руки. - Джейд, Джейд! Ты видел их? - он поднял ко лбу залитую алым ладонь, всматриваясь в небо.
Обменявшись печальными взглядами, братья пошли вдоль обочины, стараясь не наступать на трупы людей и животных, задавленных обвалом. Джейд подумал, что надо бы проверить оставшихся позади без всякой защиты запасных скакунов. Живы ли они? Или бандиты успели их перерезать?
- Джейд! - перед ним стоял отец, весь в крови, но, кажется, отделавшийся царапинами. Твой жеребец цел? Скачи в Дальние Слезы... Пусть пришлют помощь!
- Может, всадники передадут весть? - пробормотал Джейд.
- Всадники? Какие всадники? - Кренден вытер кровь, сочившуюся из пореза на лбу, потом раздраженно рванул подол рубахи и обмотал голову льняной полосой. - Если ты и твой бегун целы, то не теряйте времени! - Он склонился над трупом бандита. - Мертв. Все, кого они бросили - мертвы. Я видел, как эта ведьма прикончила одного из своих, раненого в ногу. - Кренден пнул мертвеца. - Никто не остался в живых! А я бы сумел узнать у них что-нибудь полезное! - Сплюнув в сердцах, он повернулся к Джейду: - Скачи, сынок! Чего ты ждешь?
Джейд прыгнул в седло, только сейчас ощутив боль в левой ноге - кто-то успел-таки полоснуть его по бедру. Скривившись, он устроился поудобнее и послал Кессо вперед.
Едва они миновали поворот, как на дорогу выскочил рослый мужчина. Джейд потянулся за ножом, но человек отчаянно замахал руками и, припадая на одну ногу, заспешил к нему. Раненый бандит? Но что ему нужно?
- Джейд, ты вырос, но я узнал тебя! - голос и лицо мужчины казались смутно знакомыми. Особенно голос! Он предупреждал Теллу о всадниках!
- Райдис? Райдис - ты? - его дядя - один из мародеров Теллы! Джейд не мог смириться с этой мыслью.
Райдис опустил взгляд.
- Что поделаешь, Джейд... - он ухватился за поводья, чтобы придержать норовистого скакуна. - Я и понятия не имел, что мы устроили засаду на караван Крендена... она назвала другое имя. Я даже не знал, что вы опять вернулись на дорогу. Верь мне, Джейд! Я не враг своей крови!
- Твои приятели, - в тоне Джейда невольно проскользнуло презрение, - чуть не прикончили твою сестру Темму! Помнишь ее? Не знаю, кто еще убит, но мы потеряли почти всех тяжеловозов. И четыре повозки разбиты.
Улыбка Райдиса была жутковатой.
- Телла боится только всадников... так что я сделал все, что мог, малыш, - он начал карабкаться на откос, цепляясь руками за ветви, затем повернулся. - Мне надо идти. Передай нашим - я пытался их остановить, когда понял, чей это караван.
- Передай - больше она нас не подловит! - со злостью крикнул Джейд вдогонку. Кустарник сомкнулся за Райдисом, а он все еще смотрел ему вслед. Значит, никаких всадников не было! Никаких бронзовых драконов! Что же, спасибо и на том; он должен быть благодарен за эту ложь. Джейд тронул каблуками бока скакуна: - Вперед, Кессо! Едем за помощью.

x x x

Холдер Майнд быстро откликнулся на просьбу Джейда; владелец Дальних Слез с нетерпением ждал товары, которые вез караван Лилкампов. Он засыпал молодого торговца вопросами. Почему караванщики не выслали разведку? Разве они не знали про опасность налета? Целы ли ткани, которые посылает ему Цех одеяний? Если нет, то обитатели холда останутся на зиму без теплой одежды. Но, хотя Майнд непрерывно трещал свои "что", "почему" и "разве", он быстро собрал спасательный отряд. На помощь Лилкампам холдер отрядил пекаря, трех его помощников (в том числе - собственную супругу) и всех здоровых мужчин, какие были под руками. На скакунов погрузили припасы, а также веревки и снасти, чтобы поднять на дорогу повозки, и через полчаса спасательная экспедиция тронулась в путь.
К великому удивлению Джейда, на месте недавнего побоища он и в самом деле увидел драконов и всадников, помогавших Крендену и Боргальду, последний все еще оплакивал потерю своих любимых тяжеловозов и гибель сына. Коричневый дракон осторожно поднял с речного берега скакуна из пароконной упряжки. Если не считать нескольких ссадин и обильного пота, выступившего на шкуре животного от ужаса перед драконом, скакун был цел. Его напарнику повезло меньше - он свернул шею.
Джейд расседлал своего усталого жеребца и подошел к Темме; бледная, как снег, она лежала в той же повозке, у которой ей нанесли рану. Рядом сидел Назер. Раны его уже забинтовали, но темная кожа старшего сына Боргальда была почти такой же бледной, как у Теммы.
- Вернулся? - спросил Назер, поднимая на Джейда лихорадочно блестевшие глаза. Джейд кивнул. Назер осторожно коснулся ладонью лба Теммы, потом предложил: - Давай-ка я промою твою рану... Стоит, наверно, и прижечь - бандиты часто наносят яд на свои клинки.
Во время этой болезненной, но необходимой операции, Джейд не чувствовал почти ничего; только голова кружилась от слабой дозы снотворного, которое Назер заставил его принять. Он хотел было пойти с отрядом Майнда и всадниками вдогонку за бандитами - кровавые следы показывали путь их бегства. Но вскоре вернулись первые из разведчиков, сообщив, что нашли шестерых налетчиков в лесу с перерезанными глотками. Их раны были забинтованы, от всех пахло соком плодов лунного дерева. Итак, Телла перевязала их, дала снотворное и потом навечно отправила в Промежуток! Джейд не знал, сожалеть ли о том, что Райдиса среди мертвых не было.
Трупы перетащили к дороге и бросили в яму, торопливо вырытую людьми Майнда. Из-за пояса одного бандита выпал тугой свисток листов, и Джейд, опасаясь, что кто-нибудь втопчет его в землю, подхватил стянутый шнурком рулон.
Бумага была плотной и дорогой - странная находка на теле мертвого бандита. Но когда Джейд развернул свиток, он поразился еще больше. Наверху первого листа шла каллиграфическая надпись "Лорду Асгенару. Донесение". Остальные были заполнены рисунками - человеческие лица, фигуры... Гирон - с пустыми глазами и злобно искривленным ртом... Телла - в надменной позе... а тут - с кинжалом в руках... Джейд чуть не выронил лист, когда с бумаги на него глянуло лицо Райдиса. Сунув его за пояс, он скатал остальные в трубку и позвал холдера:

Предыдущая страница 14 Следущая страница


Энн Маккефри

- Майнд, я думаю, это надо переслать в Лемос.
Взглянув на подпись, владетель Дальних Слез нахмурился и положил свиток в сумку. Джейд, чувствуя себя виноватым, старался держаться от холдера подальше. Голова его гудела от загадок. Кем был этот неведомый художник? Лазутчиком Асгенара? Если бы обсудить это дело с Теммой... Но Темма боролась за жизнь под обитой железом крышей фургона, а Назер, усталый и безразличный, лежал рядом. С отцом Джейд говорить не хотел. Что бы тот не сказал о брате, Джейд был уверен в одном: не подними Райдис ложную тревогу, бандиты перерезали бы весь караван.
Почему Телла напала на них? Из-за непочтительности, которую он, Джейд, проявил в тот день, в лесу небесных деревьев? Или совет Армальда оказался не верным? Бедняга был уже мертв... Неужели Телла охотилась именно за их караваном? Джейд готов был держать пари на золотое королевское яйцо, что налет являлся карательной акцией. Караван Лилкампов вез крупногабаритный груз, и поблизости не было пещер, где грабители могли бы спрятать товары. Телла жаждала убивать, а не красть. Но почему? Если бы она принялась резать торговцев на дорогах за каждое неосторожно произнесенное слово, ее банду отловили бы через пол-Оборота...
И что значат эти рисунки, адресованные лорду Асгенару и, похоже, подброшенные в карман мертвого налетчика? Значит, у лемосского владетеля были союзники в стане врага?
Эта мысль немного утешила Джейда. Он прилег у повозки и, вслушиваясь в тяжелое дыхание Теммы, незаметно заснул.

Глава 7

Холд Лемос, южный материк, холд Телгар; двенадцатый Оборот
Чтобы избежать томительной зимовки в Дальних Слезах, Джейд вместе с Кессо нанялся на сезон в один из патрульных отрядов лорда Асгенара. Темма и Назер завидовали ему и дали слово последовать примеру Джейда, как только заживут раны. Но вряд ли это скоро случится; Джейд подслушал, как лекарь жаловался Майнду, что раны тяжелые и пациенты встанут на ноги только через пару месяцев.
Кренден более стойко, чем Боргальд, сносил потери. С другой стороны, Майнд, в отличие от киммиджского Хилдона, оказался куда более радушным хозяином, готовым помочь попавшим в беду караванщикам. Конечно, новых тяжеловозов раньше весны не купить, и на это уйдут почти все заработанные торговцами марки. Но за помощь, которую Кренден и Боргальд окажут холду в зимний сезон, местные плотники и кузнецы были готовы отремонтировать повозки. Во время вечерних трапез предводители торговцев со своими женами сидели на почетных местах, и Майнд прислушивался к их советам. Так что, не успел снег укрыть долину, как караванщики уже с охотой помогали людям Дальних Слез заканчивать новые хлева и пристройки. Наконец и Боргальд слегка отошел; он начал ласково поглядывать на ребятишек, осиротевших после бандитского налета, хотя иногда, забывшись, окликал своего сына Армальда. Кренден ломал голову, чем была вызвана нежданная атака, и Джейд, подозревавший истину, решил не тревожить старого отца своими предположениями на сей счет.
Он выехал в Лемос вместе с патрульными, так и не рассказав Темме про Райдиса и не обсудив с ней значения рисунков, найденных на теле мертвого налетчика. У него не было времени, чтобы подробно разглядеть их, но многие лица прочно запечатлелись в его памяти. Некоторые портреты выглядели как беглые зарисовки, другие удивляли тщательной проработкой деталей; все они, тем не менее, были выполнены умелым рисовальщиком - поза, выражение глаз, характерный жест передавались им с настоящим мастерством. Джейд не сомневался, что узнает каждого, хотя по именам он знал только троих - Теллу, Гирона и Райдиса. Телла попадалась на рисунках чаще других, в различных позах и ракурсах; в нескольких случаях, как понял Джейд, - загримированной. Ночью он долго перебирал в памяти лица со свитка неизвестного художника и убедился, что помнит почти всех.
В тот первый вечер, когда отряд расположился около костров, где булькали котелки с тушеным мясом, его начальник подошел к Джейду. Звали его Сваки, и прочие лесники обращались к предводителю весьма уважительно. Мощный, с бычьей шеей и широченными плечами, он был большим любителем пива, которое поглощал в огромных количествах - как, впрочем, и любые другие напитки и еду. Тем не менее он всегда оставался быстрым и внимательным - настоящий лесной житель, из тех, что ложатся спать со стрелой на тетиве. Когда разведчики заготавливали топливо для костров, Джейд видел, как Сваки развлекался с огромным топором - он бросал его в толстые поленья, раскалывая их напополам. Новые приятели рассказывали, что Сваки ухитрялся подбить летящего дикого стража, и Джейд был готов в это поверить. На перевязях и у пояса Сваки сверкала целая коллекция топоров - от легких метательных топориков до огромной секиры.
К удивлению Джейда, начальник отряда бросил ему на колени пачку изрядно засаленных листков.
- Запомни этих типов, парень. Это те, кого мы ищем. Узнаешь здесь мерзавцев, что напали на ваш караван?
- Да. Но они все мертвы, - ответил Джейд, внимательно изучая каждое лицо, сравнивая с мысленным отпечатком, хранившимся у него в памяти. Он держал в руках наскоро выполненные копии, начисто лишенные выразительности оригинала. - Вот эта женщина - Телла...
- Откуда ты знаешь? - огромная лапища Сваки клещами стиснула плечо Джейда, и он понял, что отвечать надо правдиво и незамедлительно.
- Армальд, сын Боргальда, один из тех, кого убили налетчики, узнал ее. Мы встретили Теллу недели за две до нападения.
- Ну-ка, расскажи мне, - Сваки уселся напротив, поджав колени к груди и внимательно разглядывая Джейда.
Молодой торговец поведал ему всю историю - кроме неожиданного появления Райдиса.
- Я так и не знаю, откуда взялись всадники, - закончил он. - Говорят, что один из дозорных увидел караван сверху и решил, что тот попал под обвал.
- Почти так оно и было, верно? - Сваки безрадостно усмехнулся. - Я как следует разглядел то место, чтобы и нам не напороться на похожую засаду.
- Там было что-то необычное? Я был слишком занят, чтобы глядеть по сторонам.
- Да... - Сваки чуть отодвинулся, примял ладонью землю и начал что-то чертить. - Вот, погляди... Ловушку продумали как надо! Они вас ждали... - он провел линию, изображавшую дорогу. - Вы посылаете вперед разведчика?
- Конечно. Потом мы нашли его мертвым под речным откосом. Может, вблизи холда он был не так внимателен...
- Внимательным стоит быть всегда... даже в самом холде. Тут, - Сваки начал ставить толстым пальцем точки над чертой, - они заготовили десять обвалов, по всей длине каравана. Вам сильно повезло, что не каждая лавина нашла цель.
Джейд внезапно ощутил, что горло у него пересохло от ненависти, а рука шарит у пояса в поисках ножа.
- Я перережу ей глотку, если увижу... - прохрипел он.
- Если увидишь... Слишком ты скор, парень, - голос Сваки оставался спокойным, но в глазах горела такая же лютая злоба, как и у его собеседника. Протянув руку, он снял ладонь Джейда с рукояти ножа. - Ты - в моем патруле. И если поймаешь ее, передашь мне... Не только у тебя к ней счеты... - его огромный кулак непроизвольно сжался; потом, внезапно успокоившись, Сваки пытливо заглянул в лицо Джейда. - Есть одна странность... Зачем она вообще на вас напала? Лорд Асгенар просмотрел список ваших товаров... ничего особо ценного, - ничего, в чем она испытывала бы нужду...
- Откуда лорд Асгенар это знает?
- Лорд Асгенар, - тяжелая лапа Сваки вновь сдавила плечо Джейда, - записывает все о каждом налете. Что она взяла и откуда. Он знает, что ей нужно теперь, и что потребуется завтра. К примеру, сейчас она ищет ту малышку, которая слышит драконов... дочь столяра...
Джейд удивленно приподнял брови.
- Она говорила о воре, который украл у нее ценную древесину. Мне показалось, что она здорово сердита...
- И это все, что ты знаешь?
- Да, - молодой торговец уставился на Сваки. - Неужели из-за этой девочки она напала на нас?
- Мстила, - кивнул Сваки. - Мне сказал об этом один молодой бронзовый всадник. Ставлю любой гвоздь из своих сапог, что девчонка была бы ей полезней целого табуна бегунов.
- Конечно, - Джейд был удивлен, что девочку до сих пор не обнаружили во время одного из Поисков. Где же она жила? - Помнишь, я говорил, что Армальд ее признал. Во время разговора он не обращался к ней по имени - его мы узнали позже, - но сказал "леди".
- Да, и Армальд теперь мертв. Тебя и твою тетку едва не прикончили, и четвертый парень, что был с вами, тоже получил свое. - Сваки протянул руку за рисунками. - Ты ее видел, парень, и ты будешь полезен. Твой бегун не боится горных троп?
- Нисколько. И прибьет хоть дикого стража, только подпусти поближе.
Сваки кивнул и поднялся. Джейд все еще не спускал глаз с рисунков в его руках.
- Скажи, а этот художник... кто он? Мы не прикончим его случайно вместе с остальными?
- Мы никого не прикончим - таков мой приказ. Всех, кто попадется, берем в плен. И продолжаем искать.
- Что же мы ищем?
- Самое главное - их основной холд. Но и любые пещеры со складами, потайные места тоже надо разыскать.
- Она не высунет носа, пока в горах снег.
- Конечно. Но мы посетим все нанесенные на карту пещеры и проверим, что там запрятано. Тогда весной будет ясно, какие места держать под наблюдением.
С тем Сваки и удалился.

x x x

И в молодые годы Торик в ярости представлял изрядную проблему для родного холда. Теперь же полновластный хозяин Южного, разгоряченный жарой, походил на сыпавший искры огненный камень, готовый спалить все, что попадалось на пути. И некому было умерить его гнев - Шарра отправилась на обучение в мастерскую целителей в Форт холде, а Рамала принимала тяжелые роды в одном из мелких холдов к западу от Южного.
Пьемур и Санетер, обменявшись тайными знаками на языке жестов, известном только арфистам, избрали выжидательную тактику с легкой примесью юмора.
- Да, все эти парни - из внутренних областей континента, - заявил Пьемур, обводя взглядом поникшие фигуры на палубе. - Ни один не видел ни паруса, ни корабля. Увядшие цветы севера... Ну, ничего, сейчас мы спрыснем их живительной водичкой. Ну-ка, Сара, - он подозвал крутившуюся рядом девочку, - принеси немного бальзама, чтобы смазать их ожоги, и пилюль, которыми Шарра пользуется от живота. Твоя мама знает, где они лежат.
- Слушай меня, мастер Гарм, - глаза Торика метали молнии, - сейчас ты разгрузишь свои трюмы, а потом - потом двигай к родным берегам. Вместе с компанией недоносков, которую ты сюда привез.
- Подожди, холдер Торик, - успокаивающе начал капитан.
Ему до смерти не хотелось тащить своих пассажиров обратно. Один запах в кормовом трюме чего стоил! А жалобы, стоны, требования и взрывы негодования! Те, которых он вез Торику незаконно, помалкивали; но остальные - маменькины сынки, оплатившие проезд звонкой монетой - старались каждый за десятерых! Капитан горестно вздохнул.
- В конце концов, - заметил он, - товар доставлен живым. Когда они немного подкормятся, ты сможешь заставить их работать. Тут немало младших сыновей из благородных родов...
Торик зловеще нахмурился.
- У меня кормежка следует за работой, а не наоборот! Если ваш хваленый арфист, - он бросил ядовитый взгляд на Пьемура и Санетера, - не нашел ничего лучше, то я обойдусь без его услуг! Говорить-то он мастер!
- Конечно! Иначе он не был бы хорошим арфистом! - Пьемур никому не позволил бы порочить мастера Робинтона. - Но эти... - он махнул в сторону корабля с распростертыми на палубе телами, - ничем не хуже и не лучше всех прочих недоносков, которых привозили сюда раньше. В конце концов, ты не обещал Ф'лару и Робинтону выделить по холду каждому из отпрысков знатных фамилий... - он усмехнулся про себя, заметив, что Торик начал осознавать ситуацию - Пусть работают наравне со всеми, пусть строят и пашут... Может, кто-то из них еще удивит тебя.
- Ты натаскаешь их, Торик, - с воодушевлением сказал капитан Гарм, чувствуя поддержку Пьемура. - Дай им землю и свободу. Достойные выживут.
Торик колебался, но гроза уже миновала. Наконец он спросил:
- Есть ли у них файры, Гарм? И сколько?
- О, пять или шесть, - заявил капитан после минутного раздумья.
- И несомненно - у младших сыновей, снаряженных заботливыми отцами, - встрял Пьемур.
- Бронзовые и золотые есть?
- Нет. Два голубых, зеленая и один коричневый. Была еще пара. Но когда их хозяев прихватила морская болезнь, они исчезли в ужасе и до сих пор еще не вернулись.
Торик фыркнул, что должно было изображать презрительный смех.
- Пошли их к Хэмиану... расстояния там немаленькие, а эти ребята обучены понимать барабанный код. - Теперь, когда Торик остыл, Пьемур мог снабдить его массой ценных идей. - Дай им дело. Умные научатся, а богатые выкопают себе могилы.
- Я слушал их болтовню - до того, как всех свалила морская болезнь. Похоже, каждый рассчитывает на холд - сообщил мастер Гарм.
- Это им придется доказать! Мне! - Торик стукнул кулаком в могучую грудь. - Ладно. Веди их на берег, Пьемур. Рамалы нет, Но ты знаешь, чем их лечить. Санетер, постарайся найти им место на пару ночей... Великая Скорлупа, почему это корыто принесло так скоро!
- Ветер был хорош, - заметил мастер Гарм.
- Слишком хорош, - шепнул Пьемур Санетеру.
У них оставалось всего несколько дней, чтобы подготовить Торика к предстоящему нашествию.
Когда арфисты поднимались от причалов к береговым утесам, Санетер, махнув рукой в сторону корабля, спросил:
- Увидел кого-нибудь из знакомых?
- В таком состоянии их не различить, - пожал плечами Пьемур. - К тому же, далековато... Но там должны быть двое парней лорда Гроха - один из них обучался в кузнечной мастерской. Оба - неплохие ребята, самостоятельные. Вот те, что от Сэнджела, привыкли к понуканиям. Старик замучил их своими нотациями. Но они неплохо разбираются в сельском хозяйстве. Ну, а сыновья Кормана ищут в горах великую разбойницу - Теллу Телгарскую. Им не до путешествий на юг... - тут Пьемур заметил юную Сару, спешившую с корзинкой на берег. - Ага! Шустрая девочка, молодец! Тащи к ним все лекарства и выдай каждому по пилюле. Кто выживет, пусть смажет бальзамом свои синяки. - Он подмигнул девчушке и заторопился вслед за Санетером.

x x x

Асгенар тяжело спрыгнул с дракона, не обратив внимания на подставленную им лапу. Выглядел он мрачным. Однако долг названного брата обязывал именно его сообщить Лараду Телгарскому неприятную новость.
К'ван, бронзовый всадник, спрыгнул на землю позади лемосского лорда. По молодости лет он был склонен к некоторому легкомыслию, но сейчас, сознавая важность порученной миссии, казался не менее насупленным, чем Асгенар. Хит повернул голову к людям, в глазах его сияли успокаивающие сине-зеленые сполохи. К'ван шлепнул бронзового по плечу и направился по свежему, выпавшему с утра снежку к величественной лестнице, что вела в главный зал телгарского холда.
Гости поднялись к массивной двери и, не успела она распахнуться, как Хит взлетел, чтобы составить компанию дозорному дракону, сидевшему на залитой солнцем скале.
- О, какая приятная неожиданность! - на пороге стоял лорд Ларад. - Асгенар! И К'ван! Рад видеть вас обоих.
Лемосский лорд пожал руки названному брату; К'ван кивнул, стягивая шлем и рукавицы.
- Пошли в мой кабинет. Надеюсь, вы не откажетесь от чашки кла и бокала бенденского.
- Может быть, позже...
- Но почему? Сейчас я позову Далси... - Ларад подошел к одной из внутренних дверей и окликнул жену. Вскоре она появилась с подносом, на котором дымились три огромные кружки.
- Ну, это позволит вам согреть горло, - произнес Ларад, пока Далси обносила гостей. Затем, поклонившись, она ушла, а Ларад повел их к себе.
- У меня неважные новости, брат, - произнес Асгенар, опускаясь в одно из кресел. Он поставил свою кружку и начал расстегивать теплую куртку. Достав свернутые трубкой листки, он бросил их на стол. - Взгляни-ка!- Не встретишь ли знакомых лиц?
Лист с портретом Теллы лежал в самом низу. Лицо Ларада мрачнело все больше, пока он просматривал рисунок за рисунком; добравшись до последнего, он шумно выдохнул и произнес:
- Я думал, она умерла еще в самом начале Прохождения...
- Прости, Ларад она вполне здорова и ведет довольно активный образ жизни.
Телгарский лорд перебирал листки, все. время возвращаясь к тому, где была изображена Телла. Пальцы его левой руки выбивали нервный ритм по крышке стола. Наконец, он указал на портрет Гирона:
- Это пропавший всадник Р'марта?
- Да, он... потерявший дракона. Темма - женщина из каравана Лилкампов, который попал в засаду шесть дней назад - узнала его. Они с Теллой искали семью Доуэла, столяра.
Ларад удивленно приподнял брови.
- Дочь Доуэла, Арамина, слышит драконов, - пояснил Асгенар.
- Не вижу связи, - голос Ларада выдавал раздражение.
К'ван беспокойно шевельнулся в кресле.
- Девушка, которая слышит драконов, - большая ценность для бандитов, - пояснил он.
- И ты спас ее?
- Нет, мой господин, - К'ван улыбнулся, заметив интерес Ларада. - Мой дракон, Хит!
Телгарский владетель кивнул; лицо его выглядело несчастным.
- И все же я не понимаю, к чему... к чему Телле - он словно выплюнул это имя, - нападать на торговый караван? Ведь там, кажется, не было ничего особо ценного?
Асгенар пожал плечами.
- Красть - плохо. Но убивать невинных людей - еще хуже. А она, кажется, добивалась именно этого.
- Да, отвратительное преступление! Только отщепенцы способны на такое... Вот они кто - отщепенцы Перна! - лицо телгарского лорда начало наливаться кровью.
- Мы полагаем, - продолжал Асгенар, - что грабежи и кражи в наших восточных холдах - ее рук дело.
- Все?
- Во всяком случае - большая часть. Ларад, она - главарь этой банды.
Телгарец сгреб листки и теперь тасовал их, опять присматриваясь к каждому лицу.
- Кто это нарисовал? Один из них? Желает купить прощение?
- Вероятно, арфист, пробравшийся в эту шайку. Ты же помнишь, Робинтон обещал нам помочь.
- О, да! Теперь я понимаю... - Ларад вскинул глаза на друга. - Что я должен делать, Асгенар?
- У нее должно быть какое-то место для главного лагеря... где-то на твоих землях, - лорд Лемоса махнул рукой в сторону карт холда, висевших на стене кабинета Ларада. - И еще другие пещеры, промежуточные укрытия, где спрятаны припасы и корм для скакунов. Возможно, ты знаешь заброшенные холды в своих горах, которые Телла могла бы использовать?
Асгенар испытывал искреннюю симпатию к Лараду, и боль, мелькнувшая в глазах друга, резанула его по сердцу. Казалось, телгарский лорд никак не может примириться с тем, что его род, его кровь ответственны за все эти грязные дела. Он прикрыл лицо рукой в мучительном раздумье, потом поднял голову; ожесточенное выражение застыло на его лице. Асгенар понял, что телгарец решился.
- Когда Телла убежала отсюда... весной последнего Оборота перед Прохождением... она взяла карты... карты холда... - Ларад словно силой выталкивал из горла слова.
- Так. Теперь понятно, - Асгенар кивнул. - Она знает каждую тропинку, каждую дыру в скале в твоем холде. И я уверен, что ей удалось добыть карты из Битры, Керуна, Айгена и мои. Твоя сестра просто совершенство, Ларад!

Предыдущая страница 15 Следущая страница


Отщепенцы Перна

Какая предусмотрительность!
- С этого момента, Асгенар - и ты, К'ван, тому свидетель! - она больше не принадлежит к телгарскому роду! Я прикажу арфисту объявить об этом по всему Перну!
Асгенар кивнул: К'ван, свидетельствуя, поднял правую руку.
Ларад неожиданно вскочил, направился к карте и стал дюйм за дюймом изучать ее. Наконец, его указательный палец уперся в некую точку, и лорд издал торжествующий возглас.
- Вот! Вот здесь! Тарател, наш отец, часто брал ее в горы и в поездки по окрестным холдам. Я помню, она хвасталась, что разыскала место, где может спрятаться от всех. Потом начала исчезать одна... часто - на несколько дней. Но пастухи видели ее вот тут, - Ларад постучал по карте. - Раньше мне и в голову не приходило подумать об этом... Понимаешь, мы нашли скелет скакуна в ущелье, и кузнец опознал подковы, сделанные им для одной из кобыл Теллы. Я думал, она попала под атаку Нитей, так что не осталось ничего... - Ларад повернулся к гостям. - Но она очень хитра... очень умна - это у нее в роду, - его голос зазвенел иронией. - Она почти не грабила телгарские холды, чтобы не навести меня на подозрения. Боялась, что я начну розыски...
- Лорд Ларад - вдруг спросил К'ван, - хорошо ли ты помнишь то место? - он кивнул в сторону карты. - Меня всегда учили, что не стоит довольствоваться предположениями. Может, ты возьмешь одного из своих файров - для проверки?
Ларад долгим оценивающим взглядом посмотрел на молодого всадника.
- Да, дельное предложение, К'ван, - сказал владетель Телгара. - Ты, несомненно, станешь вождем Вейра, когда подрастешь! Спасибо!
- Превосходная идея! - воскликнул Асгенар. - Она остерегается драконов, но не наших маленьких друзей. Ну, так ты помнишь, где этот холд?
Ларад приоткрыл дверь, и в комнату с веселым чириканьем ворвались его золотая и бронзовый Далси.
- Не очень я представляю те места, - задумчиво произнес он, - был там раз или два... Но есть один признак... Сейчас безветренная холодная погода, они должны топить печи - значит, сажа покрывает снег. Итак, высокогорное плато, скалы и черные полосы на снегу, - он сосредоточился, и файры, присмирев и склонив головки, опустились на плечи хозяина. Потом Ларад отодвинул ставни с окна и выпустил их наружу.
- Тут стоит знак поселения, - Асгенар рассматривал карту - то место, которое указал телгарский лорд. - Видимо, жители тоже в ее банде... или она всех перебила?
- Нет, - Ларад покачал головой. - Там никто не живет уже сотни Оборотов. Знаешь, одно из тех мест, которые обезлюдели во время Великого Мора. И никто не желает в них селиться.
- А есть ли что-нибудь в твоих Архивах? Какие-то подробности? Хорошо бы взять всю банду сразу.
- Я тоже так думаю, - Ларад задумчиво провел ладонью вдоль ряда толстых томов, громоздившихся на полке, потом вытащил один. - Это очень старые Записи, - предупредил он, - но тут есть схемы, самые подробные - помечена каждая шахта, любая дыра в скале...
Асгенар, изучая страницы, восхищенно вздохнул - четкость изображения деталей была потрясающей.
- Клянусь Первым Яйцом! Чернила совсем не выцвели! Сколько же Оборотов этим чертежам?
- Даже не могу представить, - Ларад пожал плечами, следя, как его друг с почтительной осторожностью перелистывает страницы. - Прочнее, чем твоя бумага, Асгенар, хотя по виду не скажешь. И с этих листов ничего нельзя стереть.
Склонившись над плечом лемосского лорда, К'ван тоже рассматривал карту. Внезапно он тихо присвистнул.
- Глядите! Тут даже помечена глубина каждого штрека! Ну и ну! Как они делали такие вещи?
- В древности умели многое, - казалось, Ларад стал отходить от шока. - Вспомните, Телгар был третьим холдом, основанным на севере.
- Да, некоторые из этих шахт и подземных ходов - прекрасная дорога для бегства в случае осады, - слова Асгенара напомнили всем о предстоящей задаче. Он подошел к карте на стене, изучая окрестности подозрительной пещеры, потом вдруг повернулся к телгарскому лорду и сказал: - Ларад, брат мой... ты не должен чувствовать себя виноватым. Разве можно было предугадать...
Владетель Телгара резко выпрямился, глаза его сверкнули.
- Я виноват и больше не будем об этом. - Он положил руку на том древних Записей. - Нам понадобятся эти схемы, я прикажу их скопировать. Кто еще пойдет с нами?
Асгенар скривился, потирая щеку.
- Чем меньше народа будет знать о нашей вылазке, тем лучше. Мы с тобой, К'ван - он сам вызвался идти... Несколько всадников из Бендена, да отряд моих лесных разведчиков. Вполне достаточно людей, чтобы перекрыть все входы и выходы, - лорд Лемоса накрыл ладонью карту, потом сжал ее в кулак.
- Мой господин, - вдруг произнес К'ван, - тот высокогорный холд несомненно обитаем. - Заметив удивленный взгляд Ларада, всадник пояснил: - Мой Хит слушал файров. Они возвращаются.
Звонкие трели раздались в комнате, н два крохотных вихря, золотой и бронзовый, закружились под потолком. Потом обе ящерки спланировали на плечи Ларада, прижавшись к его щекам застывшими на морозе тельцами. Он гладил их изящные головки, трепещущие крылья, шеи; потом стал шарить по карманам в поисках лакомства.
- А теперь, мои господа, - произнес К'ван, - я сам сделаю копии с этих схем, чтобы отвезти их в Бенден.
Молодой всадник склонился над раскрытым томом. Лорды переглянулись и подошли к большой карте на стене - уточнить свой план.

x x x

Всадники возникли и холодном темном небе перед самым рассветом, когда замерзшего часового то и дело клонило ко сну. Предупрежденные о страже бронзовым файром, они тихо приземлились; затем один из разведчиков подобрался к бандиту и ловким ударом превратил его сон в вечное забвение. Воины соскользнули со спин драконов, разбегаясь по заранее назначенным местам. Предводители - Ф'лар и Ф'нор, Асгенар с Ларадом и Т'геллан, командир бенденского крыла - прошли вдоль цепочки, проверяя, все ли готовы. Драконы в мучительной тишине взмыли в воздух и рассеялись на ближних скалах, чтобы в сотню глаз следить за возможными беглецами.
- Да тут холоднее, чем в Промежутке, - пробормотал Асгенар, притоптывая ногами в подбитых мехом сапогах и разминая застывшие пальцы. Он чуть повернул голову, и теплое дыхание файра, сидевшего на его плече, коснулось носа. Слева от него стоял юноша, слишком молодой для ветерана лесной разведки; вряд ли такой сумеет защитить своего лорда... Асгенар поглядел в другую сторону и облегченно вздохнул, полностью удовлетворенный. Там поигрывал топором рыжий детина с бычьей шеей; кажется, его звали Сваки, припомнил лемосский владетель.
Ларад настоял на том, чтобы участвовать в лобовой атаке на холд, хотя остальные предводители были бы рады избавить его от подобного испытания. Но телгарец жаждал искупить вину своего рода. К тому же, он не любил оставаться в дураках - а именно эту шутку Телла и сыграла с ним.
Чувствуя, как холод просачивается под теплую одежду, Асгенар с тоской мечтал о солнце. Он начал, дрожать, зубы выбивали мелкую дробь.
- Мой господин, - Сваки протягивал ему кожаную флягу, - тебе не помешает пара глотков.
- Пожалуй, - благодарно согласился Асгенар и хлебнул, ощущая, как напиток обжигает горло.
- Передай дальше. Парню, что рядом с тобой, тоже стоит глотнуть, - сказал Сваки.
Лорд протянул флягу молодому соседу, впервые поглядев ему в лицо. Парень был старше, чем казался в профиль, и выражение его глаз заставило Асгенара вздрогнуть, словно от озноба. Взгляд юноши был застывшим, но не от мороза - от ненависти. Он поблагодарил и без колебаний поднес к губам горлышко - видимо, крепость напитка его не смущала.
Это не просто ненависть, подумал Асгенар, возвращая флягу Сваки. Парень походил на дикого стража, выследившего долгожданную добычу. Хорошо, если он столь же опытен, сколь жесток... Не время давать волю чувствам; любые поспешные действия могли сорвать их операцию.
Наконец, над восточным хребтом показалось солнце, его яркие лучи окрасили снег золотистым цветом; кое-где он был испещрен синими и черными пятнами теней. Обледенелое плато справа от них засверкало, будто покрытое алмазами, когда солнечные лучи упали на лед. Неожиданно раздался сигнал, и люди, скопившиеся перед дверью холда, бросились вперед. Они тащили таран, чтобы вышибить массивные створки, но дверь была не заперта, и передовой отряд по инерции ворвался в пещеру, не успев обнажить мечи. Ларад, растолкав своих бойцов, побежал по коридору - к той комнате, которую по его предположениям, занимала Телла. Но вдоль неширокого прохода растянулись тела спящих, и кто-то из них, пробудившись, вскрикнул и подставил телгарскому лорду ногу. Ларад упал на каменный пол. Асгенар помог ему подняться, пока Сваки и замеченный им парень - тот, с застывшим взглядом, - ринулись дальше по галерее, угрожающе размахивая клинками над поднимавшимися на бой бандитами.
Ларад крикнул им вслед, чтобы бежали в правое ответвление, но Сваки и молодой боец повернули налево. Остальные хлынули за ними, и Ларад с Асгенаром оказались одни. Достигнув своей цели, они обнаружили, что дверь заперта; пришлось кликнуть людей с тараном.
Когда дверь с жалобным треском подалась их усилиям, комната уже была пуста, и лишь разбросанная по полу одежда свидетельствовала о торопливом бегстве. Асгенар указал на другую дверь, в противоположном конце, и таран снова пустили в ход. Каждое помещение, в которое им удавалось проникнуть, носило следы поспешных сборов. Асгенар вытащил из-за пазухи план пещерного комплекса - тут было много камер и коридоров, отходивших от главного зала и основных комнат, все выходы наружу хорошо охранялись. Уйти не сможет никто.
Послышались крики сзади: гулкое эхо делало их неразборчивыми. Наконец, посыльный нашел лордов, и доложил, что все помещения слева от главного коридора уже очищены; захвачено много пленных.
- Телла среди них? - с надеждой спросил Асгенар.
- Нет, господин мой, у меня есть ее портрет, - сказал посланец, показывая лист с рисунком. - Нашли несколько женщин, но ни одной, похожей на нее.
- Лучшие покои - здесь, - произнес Ларад тихим напряженным голосом, - и они должны принадлежать ей.
Лемосский лорд покачал головой - в двух уже вскрытых комнатах была только мужская одежда. Они двинулись дальше, наклонив головы в узком низком тоннеле и уткнулись в тупик.
- Не может быть! - вскричал Ларад. - Огня сюда! Огня!
- Видимо, прорубили новый тайный ход, - догадался Асгенар, соображая, есть ли снаружи охрана.
Прежде, чем принесли факелы, они услышали зловещий грохот и ощутили, как каменный пол дрогнул под ногами. Звук, казалось, продолжался довольно долго.
- Лорд Асгенар, лорд Ларад, вы там?
- Да, Сваки. Что это грохнуло?
- Они здесь, Джейд. Неси факелы, ты попроворней меня... - потом Сваки повернулся к лордам. - Обвал, господа мои. Думаю, придется прокапывать ход наружу.
- Обвал?
На лице Ларада отразилось беспокойство, но юный боец, притащивший факелы, словно не испытывал тревоги из-за того, что они угодили в ловушку. В глазах его по-прежнему пылала ненависть - ненависть и разочарование, столь неукротимые, что Асгенар на миг отшатнулся. "Странно, - подумал он, - в таком возрасте человек еще не должен испытывать столь сильных чувств".
- Да, господин, обвал, - повторил Джейд, - они приготовили обвал. Этот трюк уже использовали раньше. И никто не догадался проверить!
- Ты забываешься, - ледяным тоном произнес Ларад, но Асгенар перебил его.
- Джейд? - он повернулся и взял у юноши факел. - Ты из каравана торговцев, попавших в засаду у Дальних Слез?
- Да, мой... мой господин.
- Потерял близких?
- Да, - ответил парень; голос его звучал скорее мрачно, чем вежливо. Он наклонился к стене и вдруг воскликнул: - Это не тупик! Смотрите, вот отметины... тут что-то нацарапано!
Ларад с Асгенаром поднатужились, сообразив, что тоннель перекрыла плита на канатах.
- Господа, вам лучше пройти сюда, - прогудел сзади Сваки. - Беспокоиться не к чему.
Оставив неподатливую стену, лорды вернулись в комнату, и Сваки дал полный отчет.
- Предводитель Бендена уже собрал своих драконов, чтобы выкопать нас - мы слышали это из главного зала, они роют. А шайка накрыта почти полностью... нет только троих из тех, кто изображен на рисунках. Один парень из пленных клянется, что у него есть важные сведения, хочет поговорить с вами. Наши люди проверяют сейчас каждый коридор, каждое ответвление ходов.
Ларад шепотом выругался.
- Кто же эти трое, Сваки? - спросил Асгенар.
- Женщина; которую зовут Телла, человек с пустым лицом - говорят, это потерявший дракона всадник, и еще один, настоящий зверь...
- Тебе, Сваки, пожалуй, не поместиться в этом тоннеле, - Асгенар, оставив Ларада переваривать новости, заглянул в проход - в его дальнем конце мерцал огонь факела. - Пришли кого-нибудь, чтобы помочь Джейду. Хорошо бы еще разыскать лом или долото...
- Здесь полно инструментов, мой лорд. Они всего нахватали.
- Тогда раздай людям ломы и кирки, и пусть берутся за дело, - велел Асгенар. Он взял Ларада под руку и повел в главные комнаты.
Пленников загнали в небольшую камеру рядом с кухней. Старший из воинов Ларада стоял у входа; увидев своего лорда, он с торжеством заявил, потрясая пачкой рисунков.
- Все здесь, мой господин, и еще шестнадцать!
- Наши потери? - спросил Ларад, заметив, что головы многих узников были окровавлены, а одежда изрезана клинками.
- Пара сломанных костей, когда рухнул обвал. Этих, - солдат кивнул на пленных, - мы взяли прямо в спальных мешках. А там, - он показал в сторону главного зала, - тебя, мой лорд, ждет еще один, хочет что-то сообщить. В котле есть свежий кла, - добавил он, протягивая руку к очагу, где пылал огонь. - Они жили вполне сносно.
Асгенар с Ларадом подошли к плите, и один из воинов подскочил, чтобы подать им кружки с дымящимся напитком. Затем они направились в зал, чтобы взглянуть на ожидавшего там человека.
Когда лорды вошли, он вскочил, улыбаясь с очевидным облегчением, потом лицо его помрачнело:
- Они ускользнули?
- Вопросы буду задавать я, - резко сказал Ларад.
- Конечно, лорд Ларад, - пленник повернулся и вежливо склонил голову перед Асгенаром: - Лорд Асгенар, мое уважение. - Затем он стал молча ждать.
- Кто ты? - спросил Ларад после долгой паузы, во время которой пленник не проявлял ни тревоги, ни замешательства.
- Меня зовут Пешар. Мастер Робинтон просил помочь с этим делом... - он кивнул в сторону. кухни и той комнаты, куда загнали бандитов. - Я разбрасывал свои рисунки, где мог....Так что с Теллой? Удрала? О, у нее глаза даже на затылке!
- Ты - Пешар? - спросил лемосский лорд, потянув Ларада за рукав. - Имя Анамо что-нибудь говорит тебе?
- Конечно, - лицо художника озарилось счастливой улыбкой. - Вторая дочь лорда Винсета! Я рисовал ее портрет... о, сколько Оборотов прошло с тех пор! Должно быть, она выросла и вышла замуж, так что сейчас надо рисовать уже ее детей...
- Это Пешар, все в порядке, - уверил Ларада Асгенар. Усевшись за стол, он заметил, что Пешар не бездельничал в ожидании - перед ним лежало несколько новых рисунков.
- Единственный способ передать вам сведения... - художник кивнул на свои наброски. - По крайней мере, мои занятия не вызывали возражений. Леди Телла...
- Она больше не принадлежит к благородному роду, - резко сказал Ларад.
- Несомненно, - с некоторым раздражением подтвердил Пешар. - Так вот, она любила называть себя Повелительницей Бездомных, и она действительно была ею, - он снова махнул рукой в сторону кухни. - К тому же, она обладала дьявольской хитростью, так что мне приходилось быть еще хитрее... Так что же, она убежала? - Пешар вопросительно посмотрел на Асгенара.
Лемосский лорд кивнул.
- Мы полагаем, что ей удалось ускользнуть. Но снаружи тоже немало глаз... Посмотрим!
- Я слышал грохот обвала... Наверно, кому-то удалось выскочить наружу. Гирон или Райдис... Они занимали комнаты справа
- Мои люди говорят, что взяли всех, кроме троих - Теллы, бывшего всадника и человека с жестоким лицом...
- Должно быть, Дашик. Телла куда-то послала его. Значит, Райдис попался... Ну, тогда лавину спустил Гирон... или сама Телла. Скорее всего, она...
За то время, пока драконы откапывали холд, Пешар обнаружил, что Райдиса нет среди пленных. И за это же время Джейд ухитрился открыть тайную дверь.
- Да, мы явно недооценили Теллу, - с жесткой улыбкой произнес Асгенар, поворачиваясь к телгарскому лорду. - Похоже, нас одурачили, - он махнул в сторону узкой щели в конце тоннеля и, не в силах сдержать раздражение, добавил: - Твои карты слегка устарели, Ларад.
Его друг выругался сквозь зубы. Может, всадники не сплоховали?

x x x

Джейд вскарабкался по крутой лестнице и вышел на поверхность значительно выше холда. Склон скалы, понижавшийся к обрыву, покрывали царапины.
- Тут были навалены камни! - закричал он, махая рукой наблюдавшим снизу лордам. - Командир бенденского крыла выслал патрули... Они не уйдут далеко!
Ларад, прислонившись к стене, сокрушенно покачал головой.
- Она укроется в снегу, драконы ничего не заметят. Пешар прав... она дьявольски хитра!
- Пошлем сообщения во все холды, чтобы высматривали троих беглецов, - сказал Асгенар. - Мы нашли и блокировали почти все ее склады в окрестных пещерах. Их ждет долгий переход по морозу, прежде чем удастся обнаружить какое-то пристанище. - Он посмотрел на удрученного Ларада. - Если Сайфер, Лоуди и Карман не будут зевать, мы схватим их через десять дней.
Они направились в главный зал холда, где люди из телгарского и лемосского отрядов уже составляли опись наиболее ценного имущества. У очага стоял Ф'лар, похлопывая по бедру тяжелыми меховыми перчатками.
- Я нашел зерно из холда Кадросс, - сказал он, завидев приближавшихся лордов. - У них тут прекрасные конюшни, полно корма для скакунов и припасов... Думаю, питались они не хуже, чем мы в Бендене. - Взгляд вождя Вейра скользнул по лицам Асгенара и Ларада. - Ну, что будем делать с пленными?
- Решать Лараду, холд на его земле, - сказал Асгенар и вдруг улыбнулся. - Я бы сделал так: оставил их здесь, снабдив необходимыми припасами для зимовки. Посмотрим, кто выживет к весне!
Ф'лар нашел это решение забавным; со стороны солдат, паковавших ткани, ценную посуду и оружие, раздались смешки. Наконец, и на лице Ларада появилась слабая улыбка.
- Пожалуй, я оставлю здесь своего управляющего с парой крепких ребят, - сказал он. - Телла действительно привела холд в порядок. Жаль его бросать.
- Превосходно! Тогда займемся делом, - Асгенар хлопнул в ладоши, чтобы привлечь внимание своих людей. - Ну, что там в ваших списках? Я не хочу задерживать всадников; надо вывести все грузы побыстрее.
- На некоторых товарах еще стоят печати владельцев, Мой лорд, - сказал Сваки.
- Хорошо, это избавит нас от многих проблем. Сваки, проследи, чтобы эти вещи были отправлены в первую очередь. А я пойду проверю кладовые. Сколько тут человек? Сорок? Ладно, оставлю запасов для сорока человек на три месяца... Потом мы вернемся и поглядим, что у них получилось.
- Ну, а что касается Теллы... - Предводитель Бендена поднял глаза к потолку.
- О, Ф'лар, помоги нам отыскать эту ведьму!

Предыдущая страница 16 Следущая страница


Энн Маккефри

Глава 8

От холда Телгар до мастерской скотоводов в Керуне;
южный материк, холд Бенден; двенадцатый Оборот
Когда всадники перевезли лемосских патрульных обратно в лагерь, Джейд забрал положенную плату и рекомендательное письмо от Сваки, сложил свои вещи и уехал. Сваки попробовал отговорить юношу - путь ему предстоял длинный, а этой зимой даже теплые долины Лемоса были завалены снегом. Увидев, что все попытки тщетны, командир патрульных отпустил Джейда и даже обещал отвезти его записку Крендену, зимовавшему со своим караваном в холде Дальние Слезы. Когда Джейд прощался с лордом Асгенаром, тот с сомнением покачал головой - ему не хотелось терять столь смелого и неглупого помощника.
Пешара результаты рейда сильно разочаровали. Дашик, самый опасный после Теллы член банды, был послан ею куда-то и, к своему счастью, избежал облавы. Телле же удалось ускользнуть - вместе с Гироном и Райдисом. Эти четверо были умными и жестокими людьми, способными организовать новую шайку из бездомного люда. Срублены ветви, заявил Пешар телгарскому и лемосскому лордам, но ствол и корни остались.
Художника также удивляла необъяснимая пропажа портрета Райдиса из подброшенного им свитка с рисунками. Он сделал новые наброски, чтобы Асгенар и Ларад могли распространить их в восточных землях.
Несмотря на то, что все бандиты, кроме главарей, были захвачены, Пешар пребывал в мрачном настроении. Ему не хотелось опять иметь дело с этими людьми; живописца тянуло в Нерат, в теплый Нерат, окруженный цветущими садами. Он слышал, что его любимица Анамо, дочь лорда Винсета, вышла замуж и обзавелась детьми. Пешар рисовал бы ее ребятишек с гораздо большим удовольствием, чем налетчиков Теллы.
Ларад назначил Эддика, весьма трудолюбивого человека и отличного скотовода, управляющим Высокогорного холда. Большинство пленников с радостью признали его власть; перспектива снова остаться без дома и без защиты ужасала их гораздо больше, чем упорный труд на благо своего холда. Все они боялись появления Дашика, и Ларад оставил в Высокогорном несколько верных людей, наказав им следить за окрестностями. Любому, кто увидит бандита, была обещана награда; и двойная - тому, кто сумеет его захватить.
Джейд испытывал сложные чувства. С одной стороны, он хотя бы частично смог отомстить Телле за гибель Армальда и разорение каравана Лилкамп. С другой... Да, если бы честным с самим собой, следовало признать, что облава не увенчалась полным успехом. Главари ускользнули, и среди них - Райдис. При мысли об этом Джейд испытывал отчасти душевное облегчение.
Он всегда восхищался своим дядей, человеком отважным и сильным, великим мастером клинка. Его бегство из Киммиджа до слез расстроило юного Джейда; он не мог понять, как Райдис мог бросить семью в столь бедственном положении. Но отец сказал, что Райдис был прав, когда отправился на поиски более подходящего занятия, чем подневольный труд под бдительным оком холдера. Его гордая душа не вынесла бы унижений - и, кто знает, в Киммидже могла пролиться кровь. Зато самому Джейду и работы, и унижений досталось немало. Парнишке десяти Оборотов от роду некуда было идти; к тому же, он никогда не бросил бы больную мать.
Но сейчас ему стукнуло уже двадцать три. Он стал взрослым мужчиной и мог покинуть свой зазимовавший в гостеприимном холде клан, чтобы выполнить долг чести. Джейд не собирался специально разыскивать странную девушку, слышавшую драконов, которая послужила невольной причиной бед, постигнувших караван Лилкампов. Но он не исключал, что их пути пересекутся. Ему нужна была Телла, а Телла жаждала завладеть Араминой. Девушка с таким редким талантом оказалась бы ценным приобретением для Повелительницы Бездомных; ее присутствие в лагере было гарантией безопасности. Правда, Телла могла преследовать ее и по другой причине - из мести. Обдумывая подобную возможность, Джейд начал понимать, что злоба, мстительность и жестокость телгарской ведьмы превосходили все мыслимые пределы. Только это могло объяснить кровавый налет на караван Лилкампов, не суливший никакой выгоды. А чем кончилась облава в Высокогорном холде? Она спустила лавину на атакующих - и на своих людей тоже, ни мало не заботясь о том, выживут ли они или погибнут.
Вероятно, Арамину забрали в Вейр Бенден. Но можно ли считать, что она находится там в безопасности, если Телла все еще на свободе?
После разгрома ее холда она была вынуждена уйти без припасов и снаряжения. Джейд не сомневался, что сейчас Телла перережет глотку любому за пару монет и мешок зерна, но все восточные холды предупреждены, а зимняя дорога в Вейр Бенден была долгой и трудной. Проще всего направиться туда, где можно без большого риска раздобыть все необходимое. И он догадывался, где это место. Пещеры Айгена! Там, среди толп бездомных легко затеряться... Там у Теллы есть тайники, и там она сможет навербовать новую шайку. Поэтому Джейд погнал своего Кессо через горы прямо в айгенские пределы, торопясь добраться туда раньше своей предполагаемой добычи.
К своему огорчению он узнал, что "глаз и ушей" этого скопища бродяг уже нет в живых. Безногого моряка Брейра как-то утром нашли со свернутой шеей на пороге его каморки. Теперь каждый воздавал ему хвалу одним уголком рта, в то время как другой вещал о том, каким обманщиком, лгуном и вымогателем был старый калека. Джейд, однако, решил тут задержаться - несмотря на смерть Брейра, пещеры оставались хорошим местом для наблюдения.
Весь подземный лабиринт гудел слухами и сплетнями о разгроме логовища Теллы. Здесь хватало людей, готовых пересказывать эту историю с такими фантастическими подробностями, что Джейд, очевидец и участник событий, не знал, смеяться ему или плакать. Существовало множество мнений как относительно числа захваченных бандитов, так и о постигшем их наказании. Говорили, что лорд Ларад сослал всех в шахты - вполне разумное предположение, если учесть, что кузнечная мастерская Телгара постоянно нуждалась в железе и других металлах. Кое-кто полагал, что пленников сослали на южный материк, и такой исход дела даже вызывал у многих зависть. Джейд слушал внимательно. Может, Телла решила сама сбежать на юг и сейчас плывет где-то по бурному морю, чтобы скрыться в дебрях огромного нового континента? Нет, вряд ли... Скорее она попытается захватить или убить девушку, послужившую причиной ее несчастий.
Как полагал молодой торговец, Телла со своими приспешниками не сможет быстро пересечь горы. Днем над горными долинами и скалами постоянно патрулировали всадники, а двигаться ночью в тех местах не рискнул бы даже сумасшедший. Беглецы могли идти только в сумерках - вечером или рано утром. Значит, он наверняка их обогнал.
У какого-то бродяги Джейд приобрел за серебряную марку карту территории, простиравшейся между Лемосом, Битрой и Бенденом. Хотя на сгибах истертого пергамента оказалось нелегко что-нибудь разобрать, на карте были отмечены все холды и пещеры вдоль трактов и тропинок - большие и маленькие, сухие и затопляемые во время весеннего половодья. Он все еще оставался в айгенском лабиринте и продолжал слушать разговоры у вечерних костров, когда кувшин-другой кислого вина развязывал языки.
Видимо, Доуэл со своей семьей долго прожил здесь, так как знали его хорошо и вспоминали добром. Убогим местным обитателям льстило, что их Арамина попала в Вейр Бенден, где на Площадке Рождений зрело золотое яйцо; они не сомневались, что только ей удастся запечатлеть молодую королеву. Поговаривали и о том, что Доуэл, Барла и двое их младших детей благополучно вернулись в Руат, восстановив с помощью лорда Джексома свой наследственный холд. Барла была принята в Руате как близкая родственница и обласкана молодым владетелем. Итак, казалось бы, семью столяра отделяли от Теллы полмира и сильная рука руатанского лорда, а его старшая дочь жила в безопасности в Вейре Бенден под защитой сотен драконов.
Джейд, однако, чувствовал беспокойство. Мог ли считать себя в безопасности человек, вызвавший гнев этой неистовой женщины? Бесспорно, он не встречал никого с более злым и опасным нравом. Ведьма, настоящая ведьма! А ведь ему, торговцу, довелось повидать немало людей на дорогах Перна... Он забыл многих; но Теллу позабыть не удавалось. Ее, как злобного зверя, надо было посадить в яму, под решетку, и держать там, пока не истлеют ее кости!
Наконец, с картой за пазухой и скудными припасами в седельной сумке, Джейд выехал в горы. Ждать больше не имело смысла; если Телла не появилась в Айгене до сих пор, значит, она или отправилась в порт Керуна, или решила пробираться в Бенден.
Путешествие по зимним горным дорогам было утомительным, однако Джейд часто не мог заснуть по ночам. Он снова и снова видел дорогу над обрывистым берегом реки, груды скользящих вниз камней, опрокидывающиеся повозки, снесенных вниз, к воде скакунов с переломанными ногами... Память раз за разом прокручивала перед его мысленным взором все перипетии схватки с бандой Теллы - окровавленная рука, торчавшая из-под груды щебня; распростертое на земле тело Армальда; Темма, словно приколотая копьем к борту фургона; трупы налетчиков; израненный Назер; Боргальд, рыдающий над своими мертвыми тяжеловозами... Чтобы избавиться от этих видений, Джейд вскакивал и долго ходил под ясными чистыми звездами, представляя, как он сбрасывает телгарскую ведьму в яму, задвигает решетку и с наслаждением слушает ее мольбы о пощаде.
В Керуне Джейд встретил торговца, давнего приятеля отца, который предложил свести его с Увором, мастером скотоводов. Тот перевозил на судне четырех норовистых жеребцов и сделал остановку в керунском порту, чтобы животные передохнули.
- Заодно он предоставил отдых своему желудку, - ухмыляясь, сказал Джейду торговец, - но потерял тут своего ученика - парень сломал ногу. Увору нужен помощник, а ты, Джейд, всегда умел обходиться со скакунами. Думаю, несколько лишних монет тебе не помешают.
Договорившись о встрече вечером, Джейд поставил Кессо в конюшню и отправился исследовать холд. Он никогда не был так далеко на юге, и прогулка сулила ему массу новых впечатлений. В порту, куда Джейд отправился первым делом, он с интересом осмотрел причалы, корабли и огромные лебедки, с помощью которых поднимали грузы. Но еще больший интерес вызывали рассказы моряков и, внимательно прислушиваясь к ним, молодой торговец ждал какого-нибудь упоминания о Телле. Иногда он осторожно расспрашивал людей о всаднике, потерявшем дракона, или показывал портрет Райдиса. Однако здесь никто не слышал ни о предводительнице телгарской банды, ни о ее спутниках.
Попутно Джейд узнал последние новости о Бенден Вейре. Там состоялась Запечатление, и счастливой избранницей молодой Винреты стала Адрея, взятая всадниками из мелкого нератского холда. Нератцы очень гордились выпавшей ей удачей, утверждая, что она была очень привлекательной, хотя и несколько своевольной девушкой.
Когда Джейд вернулся к торговцу, Увор уже ждал его. Был он худощавым мужчиной с приятным лицом, и говорил больше о жеребцах и кобылах, чем о своей семье, оставшейся в далеком Кроме. Джейд быстро нашел с ним общий язык, условившись, что будет ходить за жеребцами пять - шесть дней, пока помощник Увора не встанет на ноги. Мастер скотоводов оказался бывалым человеком и многому научил его, преподав, в частности, полезные уроки выживания в бесплодных и субтропических землях. Он знал, как найти воду в пустыне, какие растения и насекомые могут пополнить стол путника, и где лучше разбивать лагерь в бескрайней керунской степи.
Именно здесь, в холде скотоводов, Джейд впервые стал свидетелем весьма интенсивного, но нелегального обмена между севером и югом. В конюшне Керуна стояли две упряжки отличных тяжеловозов и четыре породистых жеребца, которых должны были доставить Торику в Южный холд, как только стихнут зимние штормы. В гавани их уже поджидал корабль, специально оборудованный для перевозки таких ценных животных. Джейд несколько раз разглядывал то судно, то скакунов, невольно вспоминая слова Теммы о том, что торговцы должны искать новые пути.
Да, путь на юг был, безусловно, новым. И любой, кто пожелает встать на него, надолго исчез бы в просторах огромного континента. Джейд все чаще думал о Райдисе - пожалуй, юг стал бы для него лучшим выходом. Ничья рука не дотянется туда - ни Теллы, ни северных лордов. Правда, на юге был Торик, и говорили о нем разное. Но Торик, похоже, ценил толковых людей.
Однажды вечером к столу, за которым ужинал Джейд, подошел Увор с местным мастером скотоводов, Бриаретом.
- Я сказал Бриарету, что ты толковый и надежный парень, и понимаешь толк в скакунах, - без долгих предисловий заявил Увор с видом человека, готового оказать любезность ближнему. - У него есть превосходная кобыла, которую надо доставить в Бенден холд. Я знаю, что ты направляешься туда и мог бы хорошо позаботиться о ней. Согласен?
Бриарет, невысокий пожилой мужчина с проницательными глазами, молча рассматривал Джейда. Наконец, он улыбнулся, и юноша понял, что прошел проверку.
- Наверно, у молодого человека есть рекомендации, - сказал он чуть дребезжащим голосом.
Порывшись за пазухой, Джейд выудил письмо Сваки и протянул мастеру скотоводов. Он спокойно заканчивал ужин, пока Бриарет разбирался в каракулях командира лемосского патруля. Видимо, письмо произвело впечатление; свернув свиток, Бриарет пожал ему руку и начал перечислять условия сделки.
- Ты будешь присматривать за кобылой, кормить ее и беречь во время Падений. Отправишься в путь вместе с гуртовщиками, которые гонят скот в Бейхед. Они знают все пещеры по дороге, так что каких-либо опасностей не предвидится - ни из-за Нитей, ни из-за налетчиков. О них мы давно уже не слышали, но все же путешествовать в большой компании надежнее. Получишь сейчас серебряную марку, запасы еды и зерна на все время перехода, и две марки в Бендене, если кобыла доберется туда в добром здравии.
Джейд кивнул, поблагодарив мастера. Итак, у него будет пища, немного денег и спутники. Чего еще желать страннику?

x x x

На этот раз Пьемур, загнав Торика в угол, твердо решил не отступать. Он заставит владетеля Южного выполнить, наконец, свое обещание - отпустить его в свободный поиск на бескрайние берега континента. Пьемур даже вооружился письмами от мастера Робинтона и Ф'лара, не без оснований полагая, что просьба Бендена для Торика равносильна приказу.
- Ты знаешь, сколько дней я просидел над картами Южного, - он кивнул в сторону огромного листа, украшавшего стену кабинета. - Я собрал все данные, что приносили твои разведчики, перепроверил их и стер ноги до колен, бегая по лесам и болотам. Но это только начало. Ты ведь понимаешь, мой лорд...
- Не называй меня так! - вспыхнул Торик. Его глаза сверкнули таким гневом, что Пьемур испугался, не переиграл ли он.
- Ну, это же пустая формальность, - заметил юный арфист примирительным тоном. - Я полагаю, вожди Бендена вскоре предстанут перед Конклавом с ходатайством по этому поводу. Ты - такой же владетель холда, такой же лорд, как и все остальные. - Однако, - он поднял руку, многозначительно поглядев на Торика, - следует выяснить, чем же ты, собственно говоря, владеешь.
Торик бросил взгляд на большую карту, что висела на стене. Ее центральная часть пестрела множеством подробностей - результатом изысканий Шарры, Хэмиана и Пьемура, но по краям простиралась белая кайма. Неведомые земли... Огромные, необъятные... Но сколь велики они не были, Торик не собирался делить их с сыновьями северных лордов. Он сам имел детей - совсем недавно Рамала родила близнецов. К тому же, оставались еще семьи сестер и братьев. Пьемур подозревал, что Торик питает большие надежды и на отпрысков Шарры - если только найдет когда-нибудь человека, достойного его прекрасной сестры. Планы Пьемура на сей счет, кажется, терпели полный крах. Он знал, что нравится Шарре, что ей приятно поболтать с ним, но дальше дело не двигалось. То ли она боялась разрушить их дружбу, то ли испытывала к Пьемуру лишь платонические чувства; возможно, она боялась навлечь на него гнев Торика.
Может быть, думал Пьемур, если он расширит границы владений Торика, тот расширит и меру своей признательности? До каких пределов? Будут ли эти пределы включать в себя Шарру? Ладно, решил арфист, пока не потребуешь - не узнаешь.
Во всяком случае, Пьемур твердо придерживался одного правила - о всех его открытиях в первую очередь узнавал мастер Робинтон. Несомненно, от него эти сведения поступали Лессе и Ф'лару, и Пьемур не мог ставить под удар добрые отношения между Главным мастером арфистов и Бенденом. Вожди всадников, как он полагал, хотели распространить власть Вейра на добрую часть южного материка; оставалось надеяться, что земли хватит на всех. Неужели Торик всерьез думает, что ему отдадут весь континент? Это было по крайней мере смешно! Кто-нибудь - например, старый Санатер, - мог бы напомнить владетелю Южного о судьбе Фэкса, самозванного повелителя семи холдов. Пока он, Пьемур, способен таскать ноги по этой земле, он будет трудиться ради всех - и холда, и Вейра, и Цеха. Но, конечно, в первую очередь - ради мастера Робинтона и предводителей Бендена. Они имеют больше заслуг перед Перном, чем когда-либо наберется у Торика.
Прервав свои размышления, молодой арфист поднял глаза на Торика - тот все еще изучал карту.
- Ты ничего не узнаешь, Торик, пока я не схожу туда и не посмотрю, - Пьемур коснулся пальцами белой полосы к востоку от Южного. - Мы отправимся втроем - только Дуралей, Фарли и я. Пора выяснить, на какой земле мы живем.
Дурное настроение Торика постепенно улеглость.
- Ладно, можешь идти, - проворчал он. - Но запомни - мне нужны точные карты и подробные записи - обо всем, что ты увидишь на побережье. Мне нужны сведения о почвах, глубине рек, гаванях, фруктовых деревьях, о строевом лесе и животных...
- Не слишком ли много ты ждешь от одной пары ног? - саркастически прервал холдера Пьемур, хотя в тайне сердце его млело от восторга. - Ладно, я сделаю все это! Завтра Гарм отплывает к Островной реке и подбросит нас с Дуралеем. Нет смысла тащиться пешком по уже известным местам.
Итак, Гарм переправил исследовательский отряд Пьемура к реке, где арфист переночевал в гостеприимном маленьком холде рыбаков. Они нашли там древние развалины, раскопали самое большое строение, поправили крышу и очистили широкие террасы. Воздух свободно вливался в большие окна, под высокими потолками гулял легкий ветерок, и в доме всегда сохранялась прохлада. Рыбак оказался кузнецом Торика, и Пьемуру пришлось выслушать из его уст полное жизнеописание великого человека, который, достигнув вершин власти и благосостояния, не забыл о своих родственниках. Рыбаку то и дело вторила жена, расточая похвалы хозяину Южного, который сделал их счастливейшими из людей.
Пьемур тоже почувствовал себя счастливейшим из людей, когда выволок Дуралея из лодки, в которой рыбак перевез их через Островную реку. Через полчаса он уже прокладывал дорогу через кустарник, пробиваясь к берегу, на который не ступала нога человека. Он был бодр и весел, как файр во время брачных игр, хотя солнце немилосердно пекло его голую спину, а пот катился по спине, ягодицам и икрам прямо к толстым льняным носкам, которые связала для него Шарра.

x x x

Джейд неплохо ладил с гуртовщиками, хотя Кессо уже пару раз на спор обошел их лучших скакунов, пополнив кошелек хозяина. Ему хотелось испытать и кобылу Фэнси, которая выглядела просто великолепно. Однако он дал слово доставить ее в Бенден холд в целости и сохранности, поэтому не собирался рисковать. Не хватало только, чтобы она растянула сухожилие!
Когда они добрались до реки Керун, Джейд даже расстроился - отсюда ему предстояло отправиться на север, а гуртовщикам - на восток, к Бейхеду. Теперь, однако, он мог двигаться гораздо быстрее, так как не приходилось приноравливаться к неторопливому шагу перегоняемого в Бейхед стада. Через день он достиг развилки водных потоков, где в полноводный Большой Бенден впадала небольшая река; вверх по ее течению и стоял Бенден холд. По подвесному мосту он переправился через речку, замотав предварительно морду Фэнси своим шарфом, чтобы не пугать кобылку видом бурных вод, стремительно уносившихся на запад под хлипкими досками настила. Кессо, привычный ко всему, перешел по мосту без страха.
По берегу Малого Бендена тянулась превосходная дорога, и Джейд пустил жеребца галопом. Фэнси не оставала, следуя за ним шаг в шаг; она мчалась мощным неутомимым аллюром. Джейд довольно кивнул головой. Кобылку специально тренировали для бега на большие дистанции, его же беспородный Кессо был самородком, и все же оба скакуна шли вровень. Он подумал, что Фэнси предназначена для кого-то из семьи лорда Рейда. Жена у лорда Бендена была немолодой, так что кобылка, скорее всего, станет подарком для дочери или любимой воспитанницы. Джейд от души надеялся, что неизвестная ему девушка будет хорошей хозяйкой для Фэнси.
На второй день, к вечеру, погода начала портиться. Наконец, разразился проливной дождь с сильным ветром, и Джейд поспешил укрыться в ближайшем холде. Он предъявил записку от мастера Бриарета, и подозрительный хозяин согласился предоставить ему кров и пишу. Его жена оказалась особой весьма романтической. Узнав, что Джейд перегоняет в

Предыдущая страница 17 Следущая страница


Отщепенцы Перна

Бенден породистого скакуна, она стала делиться с ним предположениями о возможном адресате подарка, перебирая всех высокородных бенденских девиц. Джейд сбежал на следующее утро, ограничившись чашкой кла, хотя хозяйка настаивала на каше. Но он уже знал по именам всех дочерей, воспитанниц и любовниц лорда Рейда, так что мог перечислить их без запинки даже на смертном одре.
Дорога, что шла вдоль речного берега, вскоре превратилась в широкий тракт с великолепным покрытием. Согласно старой карте Джейда, где-то здесь был путь в Вейр, и вскоре он пересек другую дорогу, столь же превосходную, которая тянулась с юга на север. Итак, ему предстояло доставить Фэнси в холд Бенден, а затем он мог вернуться и поехать в Бенден Вейр на поиски Арамины.
В полдень он остановился передохнуть и поесть, а заодно - вычистить обоих скакунов, чтобы они выглядели наилучшим образом. Покончив с этим делом, Джейд отправился дальше. До холда оставалось не больше часа хорошей езды, и он уже видел его монументальные ворота, множество окон в облицованном камнем фасаде и южную часть широкого двора. Справа, на другом берегу реки, Джейд различил россыпь маленьких домиков пастухов и скотоводов; слева высились бенденские горы, а за ними, строго на север, лежал Бенден Вейр.
Неожиданно из глубокого ущелья на дорогу выехала группа молодых всадников. Окружив путника, одни начали восторженно обсуждать стати его скакунов, другие в весьма энергичной манере потребовали от Джейда объяснений.
- Меня зовут Джейд Лилкамп, - сказал юноша, - и я должен доставить эту кобылу мастеру скотоводов в холде Бенден. Причем - в самом добром здравии, - добавил он, заметив, что Фэнси начала испуганно коситься глазом на обступивших ее парней.
- Джессеп, Поль, отойдите, вы пугаете ее, - сказала одна из трех девушек, которые, очевидно, выехали с молодыми людьми на прогулку. Джейд бросил на нее благодарный взгляд, и вдруг почувствовал, что не может отвести глаз.
Нельзя сказать, чтобы эта юная девушка, почти девочка, превосходила красотой своих спутниц. У нее были черные волосы, заплетенные в толстую косу, прихваченную голубой лентой; овальное личико, изящный нос, чуть пухлые губы и твердый подбородок. Черты ее выдавали сильный характер, хотя в них не было и намека на грубость или резкость. Джейд не мог сказать, какого цвета у нее глаза, но брови были черными, вразлет, а ресницы - длинными и густыми. В голосе девушки ему послышалась затаенная печаль.
- Джессеп, Поль, отойдите же, - повторила она - И мы тоже, Андре и Форрис. Она ведь не выставлена на ярмарке... И лучше, если лорд Рейд увидит ее чистой и спокойной, а не вспотевшей от страха.
Слова эти не были приказом, но парни подчинились, освободив дорогу для Джейда. Похоже, эта черноволосая красавица отлично владела ситуацией. Молодой торговец тронул каблуками бока Кессо.
- Какая очаровательная кобылка, - сказала одна из девушек, пристраиваясь слева от Джейда. - И ты проделал весь путь в одиночку, чтобы доставить ее в Бенден? - она обаятельно улыбнулась юноше, и тот ответил усмешкой, безошибочно угадывая легкий и кокетливый нрав попутчицы.
- Не совсем. До берега Керуна я ехал вместе с гуртовщиками.
Вторая девушка придержала своего скакуна рядом с кокеткой и робко спросила:
- Значит, ты едешь из холда скотоводов? Но это ведь такая долгая дорога... и недавно было Падение!
- Мы переждали Падение в пещере, - ответил Джейд. Он знал, с каким ужасом любой человек, выросший в холде, относится к возможности оказаться вне надежных стен привычного убежища, когда с неба сыплются Нити. Взглянув направо, он с облегчением-убедился, что черноволосая девушка едет на одной линии с ним, рядом с Фэнси. Похоже, кобылка совсем ее не боялась.
- Мы охотились, - пояснила кокетка, кивнув в сторону ехавших впереди парней, с седел которых свешивались тушки диких стражей.
- Через месяц у нас будет Встреча, - сообщила робкая; она кажется, была столь же кокетливой, как ее подружка. - Ты не собираешься ее посетить?
Джейд снова взглянул направо. Черноволосая, с улыбкой на пухлых губах, любовалась Фэнси. Он прикинул, успеет ли закончить свои дела до Встречи. Встреча - прекрасный повод вернуться и свести более близкое знакомство. На танцевальной площадке все равны.
- Если туман, огонь или Падение не помешают мне, я непременно буду в Бендене через месяц, - ответил Джейд с церемонной вежливостью, скосив глаза в сторону черноволосой красавицы. Она улыбнулась - хорошая, искренняя улыбка, без всякого намека на лукавство. Обе ее подружки прыснули.
- Ну, мы поедем, - сказала кокетка, поднимая на прощание руку. - До встречи, Джейд Лилкамп.
Они пришпорили скакунов и пустились догонять парней. Черноволосая девушка ехала последней. У поворота дороги она оглянулась и посмотрела на Джейда - так, словно хотела запомнить его лицо.
Доставив Фэнси мастеру скотоводов Бенден холда, Джейд вручил ему пакет, содержавший письмо Бриарета и полную родословную кобылы. Внимательно осмотрев ее и заставив пробежать несколько кругов, мастер Конвей похлопал молодого торговца по плечу.
- Ты заработал свои деньги, Джейд Лилкамп, - сказал он. - Оставь здесь своего скакуна и иди со мной, тебе надо отдохнуть. Кстати, в Бендене превосходно кормят. Я узнаю у нашего управляющего, не надо ли ему передать письма или посылки в Керун. Ты мог бы прихватить их с собой.
- Но я не собираюсь туда возвращаться, - сказал Джейд. Он уже открыл рот, чтобы сообщить о своем дальнейшем маршруте, но в последнюю минуту решил не откровенничать. - Мне надо на север, в Битру.
- Тогда лучше потрать свои марки в честном Бендене, пока их не выманили жулики битранцы, - губы мастера Конвея сурово сжались.
Джейд усмехнулся.
- Мое занятие - торговля, мой господин, и коварным битранцам будет нелегко обчистить мои карманы.
Расхохотавшись, Конвей повел его в свою мастерскую и передал в руки учеников. Через пару часов Джейд, вымытый, в чистой одежде, входил вслед за ним в главный зал холда Бенден, где за длинными столами расположились сотни его обитателей. Из кухни доносился звон посуды и плыли упоительные ароматы, от которых рот юноши наполнился слюной. Мастер Конвей усадил его в правом углу среди других работников, и направился к своему почетному месту.
Джейд осмотрелся. Главный зал холда Бенден поражал роскошью. Вдоль глубоких проемов окон вилась каменная резьба, бронзовые ставни сияли, как золотые, гладкие, стены были расписаны фресками - весьма древними, если судить по одеждам, в которые были облачены величественные фигуры лордов, леди и знаменитых мастеров. Полосы широкого бордюра, что спускались по стенам словно подпирающие потолок колонны, украшали медальоны с портретами бенденских властителей. Джейд невольно задал себе вопрос, есть ли среди них работы Пешара.
Тем временем им заинтересовались соседи. Ответив на их вежливые вопросы - кто он и откуда, Джейд приступил к супу, стараясь не замечать призывных взглядов соседки, молодой и весьма приятной девицы. Один взгляд на верхний стол заставил его выбросить из головы мысли о случайном флирте - там, ближе к правому краю, сидела черноволосая девушка. Значит, воспитанница, решил Джейд, но недостаточно знатная, чтобы удостоиться места поближе к лорду Рейду и его супруге. На девушке было простое светло-коричневое платье; она часто улыбалась и редко смеялась, ела немного и не болтала, как остальная молодежь за столом. Джейд не мог отвести от нее глаз.
- Она не для таких, как ты, - игриво шепнула ему соседка. - Она ждет следующего Запечатления и наверняка будет избрана.
- Я видел ее среди охотников, которые встретились мне по пути, - произнес Джейд как можно небрежнее. Он попытался отвести взгляд, но не смог. От нее веяло приятным спокойствием и теплом; даже просто глядеть на нее казалось счастьем. Джейд подумал, что никогда еще не видел такой девушки. Жаль, что она - избранница Вейра... Такой кус был ему не по зубам. Он опустил глаза и, заставив себя улыбнуться, повернулся к соседке.
На следующее утро, к некоторому смущению Джейда, первым человеком, с которым он столкнулся, была черноволосая девушка. Она стояла перед Фэнси, когда он пришел на конюшню, чтобы оседлать своего Кессо.
- Уже привыкает, - девушка кивнула в сторону кобылки, хрустевшей зерном. - Мастер Конвей говорит, что ты привел ее из Керуна без единой царапины. Ты любишь животных?
Джейд судорожно сглотнул, подыскивая подходящий ответ. Он видел сейчас только ее глаза - темные, глубокие; на дне их таилась печаль. Наконец, он кивнул:
- Мне часто приходится иметь дело с животными, особенно - со скакунами.
- Так ты скотовод? Или пастух?
- Я торговец.
Она кивнула.
- Значит, ты хорошо знаешь и тяжеловозов, и волов... - глаза ее стали совсем грустными. - У нас тоже была пара волов... я называла их Тяни и Толкай... Они никогда не отказывались от работы, но слугами я бы их не назвала... скорее - партнерами... Понимаешь? У них было собственное мнение обо всем на свете...
Джейд закончил седлать жеребца и складывать вещи. Он смущенно поглядел на девушку, еще раз напомнив себе, что перед ним - избранница Вейра, и внезапно охрипшим голосом произнес:
- Ну, пора отправляться, путь впереди долгий. Присматривай за Фэнси.
- Фэнси?
- Да, я назвал ее так... - Джейд неуверенно пожал плечами, изумляясь своей робости; он никогда не смущался с девушками и прошлая ночь это доказала.
Кессо призывно заржал, потянувшись к выходу из конюшни. На площадке, у широких ворот, Джейд вскочил в седло и, прощаясь. поднял руку.
- Спасибо тебе, - долетел до него голос девушки. - Фэнси - очень подходящее для нее имя. Я буду хорошо заботиться о ней.
Джейд пустил жеребца рысью и скоро выехал на дорогу, что тянулась на запад. Как он хотел бы измыслить какой-нибудь предлог, чтобы остаться! Но зачем! Что мог он значить для избранницы Вейра?

Глава 9

Бенден холд и Бенден Вейр, тринадцатый Оборот
Дорога была хорошей, но в холодную погоду Джейд не решался трогаться в путь среди лабиринта холмов, пока солнце не поднималось достаточно высоко. Ночевать он предпочитал в одиночку, хотя за дневной трапезой не отказывался от компании попадавшихся навстречу холдеров. Как-то раз он помог одному из них сменить колесо на телеге и, поддавшись его уговорам, провел ночь на ферме. Но, не считая этих случайных встреч, большую часть времени Джейд был предоставлен самому себе - и мыслям о черноволосой девушке.
Надо было узнать ее имя! Ничего не стоило это сделать, но он как-то не сообразил... Теперь же, с каждым скачком Кессо, желание это становилось все сильней; он даже стал перебирать все известные ему женские имена, но, казалось, ни одно из них для нее не подходило. Джейд с тревожным чувством вспоминал ее глаза, полные невысказанной печали, нежные линии губ и подбородка. Видимо, она была того же возраста, что и две другие девушки в их маленьком охотничьем отряде, однако в ней ощущалась зрелость - то, чего недоставало ее подругам.
Она наполняла сны Джейда. Иногда в своих ночных видениях он чувствовал трепет нежного тела и сладость ее губ; это не столько смущало, сколько развлекало его. Ах, если бы попасть с ней на веселую Встречу, на площадку для танцев, где дозволено все... или почти все! Он танцевал бы с ней всю ночь и постарался прогнать грусть из ее глаз!
Над горизонтом постепенно вставал конус Бенден Вейра, величественный и неприступный, с обрывистыми склонами. Чем ближе была вершина, тем чаще Джейд подгонял Кессо и тем длиннее становились его дневные переходы.
В тот день он поднялся с рассветом, уверенный, что последний раз встречает утро в пути. Внезапно его внимание привлек возносившийся к небу дым - напротив, на речном берегу, горел костер.
Джейд мгновенно насторожился. Не Телла ли там? Изучив свою карту, он выяснил, что неподалеку от его стоянки были и другие пещеры. Возможно, Телла пересекла горный хребет напрямик и расположилась в одной из них? Он успокаивал себя тем, что костер, скорее всего, разжег какой-то пастух, но чувствовал, что не успокоится, пока не проверит. Арамину забрали в Вейр Бенден, и если Телла снова охотится за ней, то всадникам лучше знать об этом.
Он стреножил Кессо, набрал травы, чтобы жеребец не скучал в одиночестве, и, проверив, легко ли выходят из ножен метательные ножи, начал спускаться вниз, к полумраку речного берега. Мост - шаткое сооружение, сохранившееся с тех пор, как войска лордов пытались штурмовать Бенден Вейр, - обеспечил ему быструю и бесшумную переправу. Джейд не видел языков огня - скорее его отблески на обращенной к северо-востоку поверхности скалы. Небо светлело с каждой минутой, и теперь он мог двигаться достаточно быстро. Вскоре ему попалась узкая, петляющая по косогору тропка, и Джейд едва не упал, поскользнувшись на навозной лепешке. Рассудив, что дорога, даже столь извилистая, безопасней прямого пути по откосу, он тронулся по ней и вскоре забрался выше того места, где мерцал костер. Тогда Джейд сошел с тропы и, осторожно раздвигая чахлые заросли колючего кустарника, подобрался ближе.
Он услышал голоса - два мужских, и третий, в котором безошибочно узнал голос Теллы. Слов разобрать не удавалось, и он не мог подойти ближе - крутой утес под ногами оказался слишком гладок, а путь в обход занял бы слишком много времени.
Присев на корточки, Джейд ждал - пока голоса вдруг не смолкли. Он заторопился вниз, все ясней и ясней различая дорогу в свете разгоравшегося утра. Лишь угасавший костер среди нагретых камней перед темным входом в пещеру встретил его; люди исчезли. Он заглянул в маленькую подземную камеру - там было пусто и чисто, слишком чисто, отметил про себя Джейд Отсюда он мог видеть реку на протяжении сотни длин дракона, но следов путешественников нигде не замечалось. Возможно, они перевалили холмы и скрылись в каком-нибудь тайном ущелье?
Джейд задрал голову, чтобы осмотреть нависавшую над пещерой скалу, и вдруг увидел драконов. Они величественно и неторопливо взмывали к небесам из чаши Бендена, словно приветствуя поднимавшееся вместе с ними солнце.
Первая встреча с всадником оставила у Джейда болезненные воспоминания. Потом он не раз встречался с обитателями разных Вейров и знал, что бенденцы пользовались среди них самой высокой репутацией. Он даже летал на драконе, на Хите, в тайное убежище Теллы! И теперь, глядя на паривших в поднебесье драконов, упиваясь этой красотой, Джейд чувствовал, как безвозвратно, навсегда, уходит детская обида.
Поглощенный зрелищем, он не думал о том, что его могут заметить. Он глядел, пока одни драконы не начали плавный спуск обратно в Вейр, а другие исчезли в невидимой и неощутимой тьме Промежутка. Хотя молодой торговец уже столкнулся с этой их способность во время путешествия на Хите, она по-прежнему казалась несколько пугающей. Потом он подумал, отчего драконы, обладавшие превосходным зрением, не реагировали на его присутствие - наверняка, они разглядели человеческую фигуру на фоне скалы. Однако, звери совсем не казались встревоженными. Значит ли это, что они не заметили также и Теллу с ее спутниками? Наверняка не заметили... Всадники чувствуют себя в такой безопасности в своем Вейре, решил Джейд, что наверняка даже не выставляют часовых... И он с негодованием представил,. как Телла крадется прямо в Вейр и похищает Арамину из-под носа у этих растяп, но тут вспомнил, что девочку отослали в холд Бенден.
Юноша заторопился вниз, перебежал мостик и вернулся к своей пещере, все время ожидая, что с неба спустится дракон и строгий голос всадника потребует у него отчета - кто он такой и зачем сюда явился. Однако его никто не остановил, и Джейд, расстроившись из-за подобной беспечности, с такой силой затянул подпругу, что бедный Кессо всхрапнул. Прыгнув в седло, он помчался по долине к тоннелю, что был единственным наземным входом в Бенден Вейр.
Здесь его остановили. Немного успокоенный тем, что Вейр был все же не беззащитен, Джейд сообщил юным стражам о Телле и об опасности, которая грозила Арамине. Его пылкая речь вызвала массу вопросов у каждого члена патруля и, когда он полез за пазуху, чтобы достать рекомендательные письма, листок с портретом Райдиса случайно выпорхнул на волю и был тут же подхвачен одним из караульных.
- Хмм... Этот парень ошивался тут вчера. Что, твой родственник?
Джейд на миг окаменел.
- Он в Вейре?
- К чему? Он только хотел передать письмо Арамине.
- И вы сказали, что она - в холде Бенден? Вы, безмозглые тупицы, сопливые...
Он собирался изложить все, что думает о каждом из шести стражей, но главный из них вдруг приставил копье к шее Джейда.
- Ну-ка, скажи сначала, зачем ты сам явился в Бенден?
Чтобы поощрить гостя к ответу, парень слегка нажал на копье. Проглотив ярость, Джейд поднял руку, отвел стальной наконечник от горла и, не спуская с караульного тяжелого взгляда, сказал:
- Я должен встретиться с К'ваном, всадником Хита, и немедленно! - Он старался говорить спокойно. - Повторяю вам, этим утром я видел Теллу здесь, в долине. Если она узнает, что Арамина в Бенден Вейре, девочке грозит смертельная опасность.
Копьеносец пренебрежительно усмехнулся.
- Всякий, кто слышит драконов, находится под их защитой. Но если эта налетчица из Телгара где-то тут, госпожа Лесса захочет познакомиться с ней поближе. Идем, странник.
Кессо не понравился тоннель, несмотря на то, что его освещали закрепленные на стенах факелы. Жеребец шел боком, прядая ушами и пугаясь гулкого грохота собственных копыт; иногда он спотыкался в глубоких колеях, прорезанных за сотни Оборотов тысячами колес, и Джейд дергал повод, призывая его быть повнимательнее. Наконец, они достигли вторых, внутренних ворот, у которых тоже стояли охранники, Повинуясь их жестам, Джейд пересек просторную площадку, заставленную помостами разной высоты - тут явно разгружались телеги и фургоны. Затем его направили во второй тоннель, еще более длинный; в конце него маячило слабое пятнышко света.
Кессо шел рысью, Джейд испытывал неприятное чувство - словно его навсегда замуровали в этих скалах. Впереди слышался какой-то странный шорох, похожий на звук сползающей с гор лавины, и он с трудом подавлял желание пустить своего скакуна. галопом.
Внезапно солнце брызнуло прямо в глаза, и Джейд очутился в огромной чаше Бендена. Молодой торговец в изумлении огляделся вокруг, словно паренек из затерянного на отшибе холда, впервые попавший на Встречу.
Форма гигантского кратера представляла собой завершенный овал - видимо, в незапамятные времена два вулканических жерла срослись вместе. Шероховатые утесы, испещренные отверстиями вейров, в которых обитали драконы, возносились кверху неровной стеной. Перед темными входами выступали карнизы; на многих развалились драконы, гревшиеся в лучах утреннего солнца. Почуяв их запах, Кессо в страхе задрал голову вверх, и Джейд увидел налившиеся кровью глаза бегуна.
К нему подскочил подросток:
- Если ты поедешь за мной, торговец Лилкамп, я покажу, где поставить скакуна... Там драконы не будут его пугать. - Мальчишка махнул рукой куда-то налево. - Пещеры с огненным камнем сейчас наполовину пусты, так что для него хватит места. Я принесу воды и сена.
Хотя Джейд старался успокоить жеребца, к тому времени, когда они добрались до пещеры, Кессо был весь в мыле. К счастью, резкая вонь огненного камня перебивала запах драконов, и скакун, забыв про свои страхи, уткнулся мордой в ведро с водой. Проверив сено и найдя его вполне подходящим, Джейд решился доверить жеребца юному провожатому.
- Тебе туда, к лестнице, - снова махнул рукой мальчик. - Госпожа Лесса ждет.
Эта женщина была столь же удивительной, как и место, где она обитала. Джейд чувствовал исходившую от нее силу - такой же мощный поток, какой излучала Телла; на этом, правда, сходство меж ними кончалось. Несмотря на то, что Лесса была невысокой, она держалась с достоинством и твердостью, которые смягчались девичьей грациозностью ее фигурки и сиянием огромных глаз. Она была приветлива с молодым торговцем - более, чем он ожидал, и внимательно выслушала его рассказ. Неожиданно Джейд понял, что излагает ей всю свою историю, начиная с самой первой встречи с Гироном и Теллой и кончая событиями сегодняшнего утра. Правда, он сделал одно исключение - ни словом не упомянул про Райдиса.
- Пожалуйста, моя госпожа, верни Арамину сюда, пока не поздно, - Джейд умоляюще протянул руки к Лессе, но тут же, смутившись из-за своей бестактности, опять выпрямился в кресле.
- Как только мне передали твои вести, Джейд Лилкамп, я тут же

Предыдущая страница 18 Следущая страница


Энн Маккефри

отправила послание лорду Рейду в Бенден. Уверяю тебя, он сумеет позаботиться о безопасности девочки, - она одарила юношу улыбкой и, видя его замешательство, пояснила: - Моя королева, Рамота, передала сообщение сторожевому дракону в Бенден холде. Нам, понимаешь ли, не нужны барабаны.
- Но здесь Арамине было бы спокойнее, - продолжал настаивать Джейд. - Люди Теллы могут проникнуть в холд или похитить девочку во время прогулки...
Лесса слегка нахмурилась, затем, наклонившись к Джейду, положила свою маленькую ладонь на его руку.
- Я понимаю твою тревогу. Я бы тоже предпочла, чтобы Арамина дождалась здесь Запечатления, но... но девочка действительно с л ы ш и т драконов. Всех и каждого, все время... - Лицо Лессы вдруг стало грустным: она вздохнула и, склонив голову, чуть заметно улыбнулась Джейду. Внезапно молодой торговец понял, почему люди любили - даже поклонялись! - ей. Смутившись, он сообразил, что улыбается Лессе в ответ. Кивнув, госпожа Бендена повторила: - Да, всех и каждого... Это может свести с ума, поверь мне!
- Но Телла просто убьет ее! - услышал Джейд свои слова.
Лесса печально покачала головой; видимо, этот вопрос был исчерпан. Внезапно она сказала:
- Тубрид, страж наружных ворот, сообщил, что у тебя есть портрет человека, интересовавшегося Араминой.
Джейд вытащил из-за пазухи свои бумаги и, изображая тревогу, посмотрел их, словно в поисках нужного листка, потом стал усердно шарить в карманах и за поясом. Наконец, он сказал:
- Прости, госпожа, видимо я выронил его. Мой скакун беспокоился... ему не понравились ни тоннель, ни драконы... - он попытался изобразить обаятельную улыбку и смущенно пожал плечами.
К его удивлению, Лесса достала из шкафчика лист бумаги, гораздо больший тех, которые Пешар предназначал лорду Асгенару. На нем повторялись все рисунки, сделанные художником раньше - в том числе, и портрет Райдиса, выполненный по памяти, но столь же тщательно и аккуратно. Сходство дяди с племянником не особенно бросалось в глаза - по крайней мере, Джейд надеялся, что Лесса не обратит на это внимания. Он без колебаний указал на Дашика.
- Кажется, я когда-то знал этого человека...
Джейд понимал, что шанс спасти Райдиса невелик. Что ж, он должен попытаться... Нельзя предавать родную кровь!
Лесса взглянула на него со странным выражением, глаза ее чуть сузились.
- Откуда у тебя тот рисунок?
- Ну... - он отвел взгляд, - у меня свои счеты с бандой. Мне дали зарисовку Пешара, чтобы при случае я мог опознать того человека...
- Личные счеты трудно держать под контролем, Джейд Лилкамп, - сказала Лесса с прежней странной улыбкой.
Джейд снова подумал, что у нее есть что-то общее с Теллой. Да, эту женщину было трудно обмануть! Он поднялся с кресла, увидев, что Госпожа Вейра Бенден уже на ногах.
- Ненависть - враг благородных чувств, юноша, - продолжала Лесса; на миг трубный рев дракона заглушил ее голос. Она улыбнулась. - Слышишь? Рамота подтверждает мои слова...
- Она все понимает?
Лесса звонко расхохоталась; смех ее был молодым, совсем как у юной девушки.
- Не волнуйся, Джейд... Мы с ней сохраним все твои секреты.
Молодой торговец в смущении отвернулся, словно желал скрыться от проницательного взгляда хозяйки Бендена. Он никогда не слышал о драконах, которые могли бы читать мысли людей... других людей, кроме своего всадника.
- Загляни в Нижние Пещеры, Джейд. Тебе надо как следует поесть перед возвращением домой.
Поблагодарив Лессу, он направился к выходу из вейра вслед за парнишкой - провожатым, но замер при виде огромной золотой королевы, расположившейся на карнизе.
- Ей понравится, если ты заговоришь с ней, - шепнул сзади мальчишка. - Скажем, "доброе утро, Рамота", или что-нибудь еще подходящее к случаю.
- Доброе утро, Рамота, - послушно повторил Джейд, и с пересохшими губами двинулся к первой ступеньке.
Дракон неясным силуэтом возвышался над ним; никогда он так остро не осознавал собственную слабость и ничтожность. Джейд судорожно сглотнул и спустился на одну ступеньку.
- Передай привет Хиту... я был бы рад его увидеть, - он бормотал едва слышно, но, кажется, драконы ведь отличались острым слухом?
Провожатый дернул его за руку.
- Какая она огромная... - шепнул Джейд, не рискуя потревожить Рамоту громким словом. - Куда больше, чем я думал...
- Ну, Рамота ведь королева Бендена, - сказал мальчик и с гордостью добавил: - На всем Перне нет дракона крупнее!
Вдруг Рамота вытянула шею вверх, и приветственный трубный рев раскатился в воздухе. Три дракона, заходившие на посадку, громыхнули в ответ. Воспользовавшись этим, Джейд скатился по лестнице и, ступив на дно чаши, потер ладонью виски - крики драконов все еще казались непривычными.
- Пойдем, ты должен поесть, - мальчишка опять тянул его за руку.
- Мне бы лучше...
- Нет, нет, госпожа Лесса велела не выпускать тебя голодным. Пойдем, - паренек повел носом, - сегодня у нас тушеное мясо... - Он поднял голову и показал на карниз: - Гляди, как Рамота свернулась на солнышке!

x x x

Джейд пустился в обратный путь с чувством неясного беспокойства. Вид несущихся по небу драконов сначала приуменьшил его тревогу, но всю ночь он промаялся без сна, то и дело вскакивая и вглядываясь в серевший в свете лун вход в пещеру. Он вспоминал слова Лессы, пытаясь понять смысл ее намеков насчет сведения личных счетов. Догадалась ли она о его неискренности? Это было еще одним поводом для мучений.
Как бы ему хотелось освободить Райдиса из когтей Теллы! А третий человек, мужчина, чей голос он едва разобрал, - кто он был? Дашик? Или Гирон? Вряд ли Гирон решится подойти близко к Вейру. Дашик - другое дело. И Дашик был грозным противником.
В следующие дни Джейд с Кессо пробирались через горы по узкой тропинке; путь был опасным и неудобным, но более коротким, чем по торговому тракту. В Вейре какая-то добрая душа привязала к его седлу мешок с зерном, обеспечив тяжко трудившегося Кессо пропитанием. В дальнейшем Джейд останавливался в немногочисленных холдах, чтобы пополнить свои запасы и подкупить еще зерна для жеребца. Он все время искал следы других путников - не очень, впрочем, надеясь обнаружить Теллу и ее спутников; вряд ли они рискнули бы ехать по проторенной тропе.
Теперь он знал, что будет делать, возвратившись в холд Бенден. Он постарается найти ту черноволосую девушку... похоже, у нее хватит ума, чтобы прислушаться к его словам. Он покажет ей портрет Райдиса и постарается предостеречь насчет него. Дашик - другое дело; этот убийца выглядел настолько свирепым, что люди сторонились его. Но Райдис - Райдис каждому показался бы вполне приличным человеком. И язык у него был хорошо подвешен... Джейд горестно вздохнул.
Усталый, в мокрой одежде - после вчерашнего дождя, - он добрался в Бенден. К великому облегчению Джейда, жизнь в холде казалась совершенно нормальной. Он спросил, где мастер Конвей; тот был удивлен, увидев молодого торговца, но принял его с обычной сердечностью.
- Спрашивал ли кто-нибудь про... про девушку - ту, что слышит драконов? - выпалил Джейд.
- Про Арамину? - густые брови мастера приподнялись, потом он кивнул: - Значит, ты проехал весь путь до Вейра, чтобы их предупредить? Но зачем? Сказал бы мне, и мы послали бы туда сторожевого дракона. Зря ты отправился в такой долгий путь.
- Зато я видел банду Теллы... Они разбили лагерь почти рядом с Вейром.
Мастер Конвей покачал головой, принял поводья из рук гостя и повел жеребца в стойло; там он помог Джейду расседлать и накормить скакуна.
- Я уже знаю, что ты их видел и говорил с Госпожой Вейра. Новости оттуда приходят быстро.
В душе Джейда вспыхнула надежда.
- Что, всадники поймали Теллу?
- Нет. Хотя поиски были весьма тщательными. Мы тоже разослали патрули.
- А где Арамина?
- Ее просили помочь на пастбище, и она пошла туда с двумя охранниками. Она любит возиться с животными... понимает их не хуже драконов.
- Вы позволили ей оставить холд? Безумцы! Никто из вас не понимает, кто такие Телла и Дашик! Да они же перережут девочке горло!
- Послушай, парень, не заводись зря! Я не потерплю, чтобы со мной говорили таким тоном! - мастер Конвей выдернул свой рукав из пальцев Джейда. - Я понимаю, ты устал и плохо сейчас соображаешь. Пойдем, искупаешься в бассейне и перекусишь чего-нибудь. За Арамину не беспокойся. Ей не грозит опасность, и через несколько часов она вернется.
Джейда била нервная дрожь, но мастер был так настойчив, что юноша последовал за ним в холд и залез в теплую воду бассейна. Только потом, поедая свежий хлеб, который принес сын мастера Конвея, он сообразил, что Арамина и есть та черноволосая девушка-подросток, которая так понравилась ему. К счастью, кружка горячего кла отвлекла его мысли от девушки, и он принялся размышлять над тем, почему же всадники не нашли следов Теллы. Видимо, она хорошо спряталась вместе со своей компанией, выжидая, пока тревога в холде уляжется, и патрули прекратят обшаривать окрестность. Телла умела ждать, да и в хитрости ей не откажешь... Впрочем, и она ошибалась. Тот костер на речном берегу был одной из таких ошибок.
- Джейд Лилкамп! - Конвей влетел в купальню, где гость блаженствовал у стенки бассейна, прихлебывая кла; схватив Джейда за плечо, мастер попытался вытянуть его из воды. - Ты был прав! Мы - тупицы и дурачье! Только что с пастбища пришел Гардифон... пригнал десяток скакунов... Так вот, он не посылал за Араминой! И на дороге никого не было с самого рассвета!
Торопливо вытираясь и натягивая одежду, которую швырнул ему мастер скотоводов, Джейд слышал рокот барабанов, и их тревожные голоса заставили, быстрее струиться кровь в его жилах. Сапоги были еще сырыми и грязными, но он решительно натянул их на ноги.
- Идем! Лорд Рейд хочет потолковать с тобой... - Они выскочили наружу, и Конвей поглядел на небо, где один за другим начали появляться драконы. - Вейр окажет помощь... - пробормотал он. - Арамина сообщит драконам, где находится...
- Если она сама это знает, - мрачно заметил Джейд, неожиданно узрев слабое место в их расчетах. - И если она еще находится в сознании...
Лорд Рейд сначала никак не мог понять опасений молодого торговца. Мастер Конвей сердито повторил его слова, но когда Джейд принялся излагать дело в третий раз, ему было велено сесть и успокоиться. Среднего роста, довольно полный, с брезгливым выражением лица и вечно поджатыми губами, лорд Рейд оказался трудным собеседником. Но мастер скотоводов тоже был весьма упрям и твердил свое. Джейду тем временем сунули миску с горячей кашей, и он принялся за еду, хотя желудок его сжимался от страха и тревоги.
Шли часы; никаких известий от поисковых партий, обыскавших окрестности при активном участии бенденских файров, не поступало. Драконы тоже молчали. Сморенный усталостью, Джейд задремал в кресле около очага. Вдруг Рейд шагнул к нему и легонько потряс за плечо.
- Повтори-ка, юноша, что ты толковал насчет Арамины?
Джейд заморгал, пытаясь прогнать сон и лихорадочно соображая, чего хочет почтенный владетель Бендена. Наконец, он сказал:
- Я боюсь, что девушка без сознания, и драконы не могут с ней связаться. Или она в темной пещере и ничего не видит... Что же тогда она передаст драконам?
- Почему ты так думаешь?
- Я знаю Теллу... - Джейд пожал плечами. - Она не глупа и сообразит, как поступить, чтобы Арамина не могла связаться с драконами.
- Ты прав, Джейд, - произнес холодный и звонкий голос - Лесса вошла в зал. - Ты прав, и я приношу тебе свои извинения. - Она опустилась в кресло рядом с Джейдом - гневная, несгибаемая. - Ну, что ты думаешь случилось с Араминой?
- Ни один из драконов не слышал ее?
- Ни один. Хит в истерике!
Джейд глубоко, со всхлипом втянул воздух. Он должен это сказать!
- Возможно, Телла убила ее...
- Нет. Драконы говорят, что нет. - В голосе Лессы звучала твердая уверенность, и юноша облегченно перевел дух.
- Что с ее охранниками?
- Мертвы. Оба. - Голос Лессы дрогнул. - И тела хорошо запрятаны; найти их было непросто.
- Значит, она без сознания... ее одурманили... - Джейд зажмурился; перед глазами стояло бледное лицо Арамины, ее беспомощное тело, переброшенное через широкое плечо Дашика.
- Наверно, ждать, пока она придет в себя - не самый лучший выход? - с иронией сказала Лесса.
Джейд безнадежно кивнул.
- Телла бросит ее в какую-нибудь пещеру... И если Арамина не будет знать, где находится - какой смысл в том, что она умеет говорить с драконами?
- Я тоже так думаю, Рейд, - Лесса поднялась на ноги. - Где карты твоего холда? Придется обыскивать все пещеры, и ближние, и дальние... Прошло уже шесть часов... насколько далеко они могли уйти? Мы знаем, что их не видели на дорогах, и драконы тоже ничего не смогли обнаружить. Давай не будем терять больше времени!
Джейд вызвался идти с одним из поисковых отрядов. У трех из десяти человек были с собой файры, так что они могли поддерживать связь с холдом. Поиски продолжались до самой темноты; когда усталые люди осматривали уже седьмую пещеру, до них дошла весть, что Арамина жива - она разговаривала с Хитом. Предположения Джейда оправдались. Девушка ничего не видела в кромешной тьме и могла сделать только шесть шагов до другой стены своей темницы. Там было сыро и плохо пахло - это все, что она сумела сообщить.
- Храбрая девочка, - заметил предводитель отряда. - Давайте перекусим и примемся за эту пещеру. Торопитесь, парни!
"Будь проклято это кровное родство!" - думал Джейд спустя два дня; ворочаясь на каменном ложе. Он не мог уснуть; ему хотелось убить Райдиса вместе с Дашиком и Теллой голыми руками. Под вечер они попали в обвал, и двое поисковиков были тяжело ранены - у одного сломана нога, у другого - раздавлена грудь. Заподозрив, что обвал не является случайным, Джейд сказал старшему, что хочет остаться и понаблюдать за местностью, пока остальные доставят раненых вниз, в ближайший холд.
Он предусмотрительно выбрал место для наблюдения повыше - там, откуда открывался широкий вид на горные склоны, оползни и едва заметную тропу, что вела в ближайшее ущелье. Джейд залег за камнями, внимательно осматривая простиравшийся внизу пейзаж. Долгое время ничего не происходило. Затем он ощутил чье-то присутствие, чужой запах, намек на движение сзади. Но было поздно. Онемевшие от неподвижности мышцы отказались быстро повиноваться; он почувствовал сильные пальцы на своей руке, затем ее заломили за спину; другая ладонь зажала ему рот. Джейд был довольно крепок, но, несмотря на отчаянные усилия, не мог освободиться от этой жестокой хватки.
- Не сопротивляйся, Джейд, - тихо шепнул ему голос Райдиса, - Дашик где-то близко. Он убил бы тебя... Нам надо обойти склон, спуститься с другой стороны и вытащить девчонку из ямы, пока пещерные змеи не обглодали ее до костей...
Джейд дернулся, и ладонь на его губах ослабла.
- Зачем вы ее похитили?
Джейд повернул лицо к дяде, продолжавшему крепко держать его. Райдис был покрыт грязью, глаза покраснели, кожа туго натянулась на скулах, у рта пролегла горькая складка. Его одежда, изорванная и пыльная, подошла бы последнему нищему, с плеча свисал моток толстой веревки.
- Я ее не похищал! Я не безумец и не злодей, - свистящий шепот Райдиса был едва слышен. - Откуда мне знать, что у Теллы на уме.
Джейд едва сдерживал ярость.
- Но ты же знал, что она хочет добраться до Арамины! Ты был в Вейре с каким-то поддельным письмом!
- Да, это говорит не в мою пользу, - согласился Райдис, вздрагивая. - Телла умеет заставлять людей повиноваться... Но когда она перерезала горло Гирону... ночью, во время сна... а теперь бросила в яму молодую девушку... - Райдис снова вздрогнул. - Я покажу, где ее прячут, и помогу вытащить оттуда. Затем - исчезну, а ты - ты, парень, будешь греться в лучах славы.
Джейд верил ему; верил, чувствуя отчаяние, что прорывалось сквозь насмешливый тон.
- Что ж, пойдем и вытащим ее.
Райдис двинулся в обход, подталкивая племянника перед собой.
- Я бросил ей флягу с водой и хлеб... надеюсь, она догадалась пошарить по полу. Ну-ка, присядь - и тише, тише!
Он толкнул Джейда вниз, голова юноши уперлась в камень; огромный обломок прикрывал их. Молодой торговец почувствовал, как Райдис затаил дыхание, и тоже сжал губы; легкие его готовы были разорваться. Наконец, толчок локтем в бок показал ему, что можно двигаться дальше. Джейд благодарно вздохнул - раз, другой, прохладный воздух чуть опьянил его.
Путь занял порядочно времени, и когда они добрались к нужному месту, небо начало темнеть. Нашарив выступ в скале, Райдис прополз в едва заметную щель под ним, сделав племяннику знак не отставать. Пядь за пядью Джейд продвигался за ним на локтях и животе, отталкиваясь коленями и пальцами ног. Землю покрывала липкая грязь, сверху нависал каменный свод. Как они сумели протолкнуть бесчувственную девушку в эту дыру?
Мокрая грязная ладонь коснула его щеки, и Джейд невольно отпрянул, едва не ободрав плечо о камень.
- Уже близко, - шепнул Райдис. - Обратно пойдем этой же дорогой. Дашик сторожит у более удобного входа. Тут можно встать.
Поднявшись на ноги, Джейд с удивлением заметил тусклый свет, проникавший сквозь узкую щель высоко над головой.
- Говори потише, когда мы будем у этой дыры, - предупредил Райдис. - Ты скажешь ей, что готов вытащить ее наверх. Идем!
Слабый свет померк, когда они вступили в темный тоннель. Райдис опять коснулся ладонью плеча Джейда, призывая к молчанию. Довольно долго дядя с племянником прислушивались, но только тихие шлепки водяных капель, падавших откуда-то сверху, долетали до них. Затем раздался стон - едва заметный, словно звук дошел с большого расстояния.
Вспыхнул свет, и Джейд испуганно прижмурил глаза. Через мгновение он сообразил, что Райдис зажег крохотный светильник. В слабых отблесках огненного язычка юноша увидел зиявшую в полу дыру.
- Поговори с ней, Джейд, - предложил Райдис, возившийся с веревкой. - Я сделаю на конце петлю. Она проденет ее под мышками и затянет покрепче.
- Арамина, - шепнул Джейд, сделав рупор из ладоней и наклоняясь над краем ямы. - Арамина, это Джейд!
- Джейд? - она почти выкрикнула его имя, сорвавшись на хриплый шепот.
- Передай ей, что всем необязательно это знать, - едко заметил Райдис.
- Тихо, не кричи, - Джейд старался говорить негромко, но раздельно и внятно. - Не бойся! Главное - мы тебя нашли. Он повернулся к Райдису: - Может, спустить вниз на веревке светильник? Она заберет его с собой.
- Хорошая мысль. - Райдис обкрутил веревку вокруг глиняного кувшинчика, где плавал в масле фитиль, и начал спускать в дыру. Крохотный язычок пламени уходил все глубже и глубже. В тот момент, когда Джейд уже начал думать, что яма не имеет дна, огонек замер.
- Продень петлю под руками, - сказал он Арамине. - Затяни покрепче, мы потянем тебя наверх быстро.
- Помогай, Джейд, - шепнул Райдис. Они торопливо выбирали свободный конец веревки, пока девушка затягивала петлю. Наконец, они начали тянуть.
Арамина была легкой, но мокрая веревка скользила в руках, и Джейд боялся ослабить хватку. Пальцы юноши впивались в грубую пеньку, словно от этого зависела его жизнь. Резкий рывок швырнул Арамину на стену, она застонала, и Джейд вздрогнул. Свет, тем не менее, постепенно приближался. Наконец, склонившись над краем колодца, Джейд поймал руки девушки и вытащил ее наверх. Она уцепилась за него, вздрагивая и задыхаясь.
Обняв Арамину за талию, почти приподнимаясь над полом, Джейд повел ее по коридору прочь от этой ужасной темницы. Внезапно тревожный вскрик Райдиса раздался позади. Джейд стремительно обернулся, нашаривая рукоять ножа, но прежде, чем он выхватил клинок из ножен, де темные сцепившиеся в схватке фигуры полетели в яму. Их яростные крики отражались от стен, пробуждая гулкое эхо. Джейд крепко прижал девушку к себе, стараясь, чтобы она не расслышала жутких воплей.

Предыдущая страница 19 Следущая страница


Отщепенцы Перна

- Пойдем. Если Телла близко... - он подтолкнул Арамину вперед, подхватил гаснущий светильник и двинулся в обратный путь.
Арамина спотыкалась, но не падала. Джейд чувствовал, как дрожит ее рука в его ладони, несколько раз девушка всхлипнула. Он повернулся к ней, протягивая светильник, чтобы предложить идти первой, и только сейчас осознал, что Арамина была почти нагой. Ее трясло больше от холода, чем от волнения; к тому же, в узкой расселине, по которой им предстояло ползти, она могла пораниться о камни. Джейд скинул куртку и натянул ей на плечи. Потом, стащив рубаху, разорвал ее на полосы и принялся обматывать ее ступни и щиколотки.
- Так будет лучше, - сказал он, кивнув в сторону темневшей у самого пола трещины. - Толкай светильник перед собой и береги голову. Тут недалеко до выхода. Вперед!
Жуткий стон прокатился по коридорам и залам подземного лабиринта. Девушка, всхлипнув от страха, опустилась на колени и быстро исчезла в дыре. Джейд последовал за ней, горячо надеясь, что слышал вопль Теллы, свалившейся вместе с Райдисом в каменный колодец.
Они выбрались наружу в сумерки. Светильник и последние отблески солнечных лучей облегчили им путь вниз по склону до едва заметной тропы. Через час Джейд вывел девушку к месту своего последнего привала, где он попался в руки Райдису. Там лежал его походный мешок, и юноша первым делом вытащил одеяло и набросил его на плечи Арамины. Затем он достал сосуд с бальзамом.
- Ты можешь теперь позвать драконов, чтобы они прилетели и забрали нас отсюда? - спросил он девушку, густо покрывая мазью ее ступни, щиколотки и колени.
- Нет.
Джейд удивленно взглянул на нее.
- Почему же?
- Я не хочу, Джейд. Если бы я не слышала их, со мной никогда бы этого не случилось, - она протянула ему свои израненные, покрытые ссадинами руки. - Ты не можешь представить, как... как... - она всхлипнула, потом посмотрела ему в лицо. - Да, я слышу их сейчас - особенно Хита... Он словно плачет про себя... Я тоже плачу, но я не буду ему отвечать. Я не могу! Они заберут меня в Бенден Вейр... там я буду слышать... слышать все время... Нет, нет, Джейд!
Она тихо заплакала, теплые капли упали на ладони Джейда. Да, э т о г о он представить не мог...
- В Бенден холде было намного лучше. Там только сторожевой дракон, н он почти все время спал. Иногда пролетали всадники, и я притворялась, что ничего не слышу...
- Но разве так можно? Ты ведь с л ы ш и ш ь драконов... Ты принадлежишь Вейру!
- Нет, Джейд, не думаю, - она размазывала бальзам по кровоточившему колену. - О, конечно, я была на последнем Запечатлении, когда малышка Винрета выбрала Адрею... такую милую добрую девочку... И я очень люблю Хита и К'вана - они спасли меня от Теллы в первый раз. Но сейчас ты выручил меня. Ты прошел долгий путь, чтобы предупредить всадников в Бенден Вейре, но они тебе не поверили... Да, я слышала разговоры об этом. Когда я пошла на пастбище к Гардиану, со мной было двое сильных мужчин... - она вздохнула - глубоко, прерывисто. - Я видела, как Дашик сломал шею Бринделу, а Телла вогнала клинок в Хеделмана... Им нравится убивать! Третий притворился больным... Это он помог тебе вытащить меня? И кто свалился в колодец - Телла или Дашик? - видимо, она успокоилась, голос ее звучал ровно и вопросы были вполне разумными.
- Не знаю, кто столкнул Райдиса вниз и не собираюсь возвращаться, чтобы это выяснить. Нам лучше уйти отсюда поскорее - слишком опасное соседство. Если ты не хочешь звать дракона... - она упрямо покачала головой, и Джейд, пожав плечами, перебросил мешок через плечо и поднял девушку на руки.
Вначале ему казалось, что тело Арамины невесомо, но постепенно он устал. Несколько раз ему пришлось отдыхать.
- Я стараюсь ни о чем не думать, - шепнула ему девушка однажды, и он успокаивающе похлопал ее по плечу.
Светильник погас в ту же секунду, когда они добрались до пещеры, которую разыскивал Джейд. Он споткнулся при входе, чуть не уронив девушку. Пещера была небольшой, но чистой, и вполне подходила для ночевки.
Они поужинали, и молодой торговец заставил Арамину сделать несколько глотков вина из своей фляги. Потом она завернулась в одеяло.
- Ты выспишься и придешь в себя. Утро вечера мудренее, - произнес Джейд, вспомнив любимое присловье давно умершей матери.
- Да, утром будет светло, - сонно пробормотала девушка, и вскоре Джейд услышал ее ровное тихое дыхание.
Джейд, привыкший к бессонным ночам, сидел на пороге. Он побоялся развести костер - ведь кто-то из бандитов еще был жив; Телла и Дашик стоили друг друга. Он думал о Рамоте и Хите. Как ему хотелось, чтобы драконы услышали его мысленные призывы, и огромные крылья зашелестели над головой!
Крик Арамины заставил его подскочить. Она колотила руками по земле и принялась бешено вырываться, когда Джейд обнял ее за плечи. Пришлось разбудить ее, резко встряхнув; девушка обмякла на его груди, тяжело дыша.
- Посмотри, взошла луна, - сказал он, пытаясь ее успокоить. Лицо Арамины в серебристом свете Белиона выглядело смертельно бледным, но Джейд видел, что она уже взяла себя в руки. - Очнись! Ты на свободе, ты не в яме!
- Гирон! Он был там! Охотился за мной! Потом стал кем-то другим... огромным, страшным... и превратился в Теллу... И я очнулась в колодце! Снова в этой яме!
Бормоча что-то успокоительное, Джейд укачивал ее, словно малое дитя. Вскоре она опять уснула, иногда вздрагивая и постанывая. Джейд задремал, прижав девушку к себе и время от времени просыпаясь при ее резких движениях.
Наутро он обнаружил, что Арамина уже проснулась и, скрестив ноги, сидит у порога. С небес низвергался ливень, закрывая холодной мглистой пеленой вход в пещеру. Девушка задумчиво посмотрела на молодого торговца.
- Джейд, ты должен помочь мне, - она подставила ладонь под дождевые струи, затем стряхнула на пол капельки прозрачной влаги. - Знаешь, я не хочу возвращаться в Бенден... ни в холд, ни в Вейр.
- Куда же ты пойдешь? В Руат? Я слышал, лорд Джексом вернул владение твоему отцу...
Она покачала головой.
- Мои придут в ужас... Они так уважают всадников! Мысль о том, что я бросила Вейр, сокрушит их!
Джейд кивнул - не то соглашаясь с ней, не то в знак сочувствия.
- Я отправляюсь на южный материк. Там много места... Всем хватит!
- И Древние держат своих драконов в Вейре, - лукаво улыбнулся Джейд.
- Вот именно, - она ответила мимолетной улыбкой. - О, пожалуйста, помоги мне! - склонив головку, она словно прислушалась к чему-то, потом сказала - Драконы говорят, что ничего не нашли. Я могу их слышать всегда... Неважно, хочу я отвечать или нет.
Она снова вытянула руку под дождь, и Джейд не сразу понял, что к капелькам, стекавшим с ее пальцев, добавились тихие слезы отчаяния.
- Что я должен сделать?
Опустив веки, она облегченно вздохнула, потом вскинула на него глаза, еще полные слез.
- Сможет ли твой тощий сердитый скакун нести двоих?
- Сможет, конечно... Но вокруг полно бегунов и купить второго нетрудно. Не забывай, я ведь торговец.
Она печально погладила рукав куртки Джейда, в которую была облачена.
- Мне нужна одежда... хоть какая-нибудь. Дашик содрал с меня почти все... - невольная судорога исказила ее лицо, и Джейд обнял девушку за плечи.
- Я торговец, не забывай, - повторил он, - так что можешь на меня положиться.
Развязав мешок, Джейд разделил остатки еды и снова заставил Арамину сделать глоток вина.
- Возьми свою куртку, - сказала она, заворачиваясь в одеяло. - Если ты появишься голым по пояс, это будет странно выглядеть. - Арамина бросила взгляд на струи дождя, упорно точившие камень. - Когда ты уйдешь, я помоюсь.
- Тогда тебе нужно вот это, - порывшись в мешке, Джейд достал кисет с мыльным песком. - Только не оставайся снаружи долго... Кто-то из них еще жив - Телла или Дашик.
- Телла. Должно быть, это Дашик напал на Райдиса. Телла метнула бы нож.
Джейд удивленно вскинул брови. Да, ей не откажешь в уме! Что ж, он сделает все, как просит Арамина, и они уйдут из Бенден холда. Отправятся на Юг. Он вспомнил корабли, в которые грузились поселенцы... Ну, ладно, об этом - потом, сейчас ему надо слегка заняться торговлей и посмотреть, сумеет ли он обеспечить Арамину всем необходимым. Главное - он ее нашел! Он любит ее! И он ей поможет. Будь прокляты все Вейры и холды, не сумевшие обеспечить ей безопасность. Он сделает это сам!

Глава 10

Южный материк, пятый - восьмой месяцы пятнадцатого Оборота
Войдя в кабинет Торика, Пьемур бросил быстрый взгляд на стену слева - карта территории Южного была, как всегда, занавешена. Он усмехнулся; последнее время его развлекала параноидальная тяга Торика к секретности. Санетер, сидевший на скамье, усердно растирал распухшие колени. Торик имел мрачный вид; вчера он вернулся с побережья Большой Лагуны просто в бешенстве после безуспешных поисков якобы основанного там холда. Над головой Пьемура на миг зависла Фарли и тут же исчезла; последнее время она казалась напуганной и все время болтала о драконах, будто бы сжигающих файров своим огненным дыханием. Как заметил молодой арфист, все огненные ящерицы в Южном вели себя беспокойно; у него, однако, не было ни одной свободной минуты, чтобы исследовать причины этого явления. Вот и сегодня - с самого утра ему было приказано явиться к Торику с отчетом.
- Ну, в чем я провинился на этот раз? - спросил Пьемур, уставившись на хозяина Южного; взгляд его сочетал невинность и нахальство.
- Ни в чем, - раздраженно ответил Торик, - если не считать того, что совесть у тебя, парень, нечиста.
Пьемур тут же сменил тон, превратившись в образец искренней почтительности.
- Да, хозяин. Слушаю, хозяин.
- Ты знаешь, куда подевались всадники? - подозрительный взгляд Торика уперся в Пьемура, словно тот на корню продал весь Южный Вейр северным торговцам.
- Они улетели? - Пьемур с удивлением поглядел на Санетера, и старый арфист смущенно пожал плечами.
Видимо он тоже ничего не знал. Когда умер Т'рон, Т'кул объявил себя Предводителем, и ситуация в Южном Вейре начала быстро ухудшаться; Т'кул был человеком вздорным и непредсказуемым. Ни один из бронзовых всадников не посягал на его власть, хотя все были им недовольны.
- Драконы исчезли, - сказал Торик, потирая кулаком подбородок. - Все, кроме золотой королевы Мардры, которая чуть жива от старости. Куда же они полетели? Вряд ли отражать Падение, - он презрительно усмехнулся - всадники Южного уже давно не выполняли традиционного долга Парящих на Драконах. - Все вдруг сорвались с места и куда-то отправились... Ничего не понимаю!
- Я тоже, - кивнул Пьемур. Должно быть, голос его прозвучал слишком весело, так как Торик опять прошелся по лицу арфиста долгим подозрительным взглядом. Пьемур терпеливо ждал, полагая, что хозяин Южного держит в мыслях кое-что на его, Пьемура, счет.
- Тебе нравится здесь, не так ли? - неожиданно спросил Торик.
- Да. Но мой первый долг - верность Цеху и мастеру Робинтону, - без уверток ответил Пьемур. До сих пор ему удавалось лавировать между двумя хозяевами; возможно, иногда он чуть кривил душой, но в целом оставался чист.
- Понимаю, - Торик щелкнул пальцами, соглашаясь с ответом. - А мой первый долг - защита Южного. И я желаю знать, что происходит в Вейре. - Он уставился на Пьемура. - Ну, парень, выкладывай! Что тебе известно?
- Ничего... - молодой арфист был ошарашен. К тому же, он не понимал, что беспокоит Торика. Древние, конечно, были капризными и вздорными людьми, но вряд ли представляли реальную опасность - кроме Т'кула, великого бабника. Их оставалось немного - старых, разочарованных и утомленных. И звери были им под стать.
- Думаю, что ты должен сообщить Предводителям северных Вейров, - сказал Санетер, явно имея в виду Бенден - главную и реальную силу. - Разбираться со всадниками - их дело.
- Они не желают иметь никаких отношений с Древними, - сердито ответил Торик, - и ясно дали мне это понять.
- Да, Бенден держит свое слово, - кивнул головой Пьемур. Это относилось не только к Древним, изгнанным на юг, но и к самому Торику - два Оборота назад Ф'лар и Лесса гарантировали неприкосновенность всех территорий, находившихся под его управлением. Хозяин Южного, поняв намек, смерил юношу холодным взглядом, и тот примиряющим жестом поднял обе руки: - Ладно! Я могу послать Фарли - если, конечно, удастся ее разыскать - в Цех или прямо в Бенден с донесением.
Торик задумался, нахмурив брови и постукивая пальцами по столу.
- Стоило бы сообщить на север об этих странных маневрах, которыми Древние занимаются несколько дней подряд, - произнес он, наконец. - Да, загадочная активность... Они прыгают туда-сюда через Промежуток без толка и смысла... Но, возможно, в Бендене сумели бы разобраться, в чем тут дело...
Внезапно Пьемур понял, что подозрительность и гнев Торика прикрывали радостное возбуждение. Похоже, холдер надеялся на то, что Древние сотворят нечто ужасное, и северные Вейры, нарушив нейтралитет, уберут их подальше от Южного. Куда - не имело для него значения; хоть в ледяные Пустынные Земли у полюса. И дальнейшие события показали, что Торик проявил изрядную проницательность.
Через три дня в небе над Южным внезапно появился Мнемент; через миг рядом с ним возникла Рамота. Они понеслись прямо к Вейру, и Пьемур, пораженный видом огромных бенденских драконов, не сразу сообразил, что оба были без всадников. Когда он это понял, сердце его сжалось от ужаса. Что за бедствие обрушилось на Бенден? Почему Рамота и Мнемент явились сюда одни? Он помчался к холду и обнаружил, что Торик с Санетером стоят на ступеньках, в страхе взирая на небо.
- Почему драконы прилетели без всадников? - пробормотал Торик, не спуская глаз с огромных зверей, круживших над Вейром. Даже отсюда можно было разглядеть яростное оранжевое сверкание их глаз. - Какие гиганты! Они могут, проглотить любого из драконов Древних!
- Это Рамота и Мнемент, - заметил Пьемур; цвет глаз драконов навел его на самые мрачные подозрения.
- Рамота и Мнемент... - эхом повторил Торик. - И что же им здесь нужно? - в голосе его ощущалось напряжение.
- Не уверен, что рискнул бы спросить это у них, - Пьемур моргнул, надеясь, что глаза чудовищ приобретут более спокойную окраску.
- Похоже, они обыскивают Вейр, - испуганно пробормотал Санетер. - Но зачем?
Внезапно Рамота, изогнув шею, задрала голову вверх и испустила такой мучительный печальный вопль, какого Пьемур еще не слышал ни от одного живого создания. То был не тоскливый и резкий крик траура, которым драконы провожали уходивших в Великое Ничто сородичей, а плач - разрывающий душу плач огромного зверя. Несмотря на жаркий день, Пьемура начала бить дрожь.
Более низкий мощный голос Мнемента повторил крик, вторя королеве; затем оба дракона исчезли. Торик побледнел, Санетер издал некое жалкое подобие драконьего стона.
Довольно долго все трое были неподвижны и молчаливы. Наконец, Торик выдавил:
- Что это было, Пьемур?
Юноша покачал головой.
- Случилась какая-то беда... это все, что я могу сказать.
- Проклятые Древние! Если они в чем-то замешаны... - Торик погрозил кулаком в сторону Вейра.
- О! - громкое восклицание Санетера привлекло их внимание к девятке бронзовых, паривших над холдом. Один по спирали пошел вниз, на приземление, остальные начали планомерный поиск на бреющем полете; их огромные тела едва не касались древесных крон.
- Это Лиот с Н'тоном! - сказал Пьемур. Он было успокоился, но, увидев выражение лица всадника, широким шагом устремившегося к ним, вновь помрачнел. - Н'тон! Что случилось? Рамота и Мнемент только что были здесь - одни!
- С Площадки Рождений Бендена похищено золотое яйцо Рамоты.
- Королевское яйцо? - Торик, в изумлении приоткрыв рот, уставился на Н'тона. Санетер вздохнул и опустил веки. Пьемур выругался.
- Прискорбно, что мы не решились обеспокоить вас сообщением об их странной активности в последние дни, - Торик кивнул в сторону Южного Вейра и в раскаянии потупил очи. - Но кто мог ожидать, что Древние решатся на такое дело? Они ведь все-таки всадники! И чем может помочь им кража золотого яйца? - Внезапно холдер развел руки в стороны и, словно защищаясь от невысказанного обвинения в соучастии, воскликнул: - Ищите! Ищите везде! Где хотите!
- Очевидно, не "где", а "когда", вот в чем проблема, - со зловещей улыбкой заметил Н'тон.
Пьемур скрипнул зубами, внезапно сообразив, что означали непрерывные скачки Древних в Промежуток. Они тренировались в путешествии между временами, искали подходящий Оборот, используя самую чудесную - и самую опасную! - способность драконов. Ту самую, которая когда-то помогла Лессе привести в настоящие Вейры Древних. А теперь ею воспользовались для кражи!
Торик вопросительно посмотрел на Н'тона, ожидая дальнейших объяснений, потом перевел на Пьемура многозначительный взгляд.
- Торику нечего скрывать, Н'тон, - торжественно заявил Пьемур. - Мы с Санетером готовы поклясться в этом!
Н'тон кивнул, вернулся к Лиоту и прыгнул бронзовому на шею. Торик и оба арфиста следили за драконами, пока те, обыскав окрестности холда, не скрылись за деревьями.
- Что будем делать? - спросил Торик.
- Надеяться, - ответил Пьемур, горячо сожалея, что в свое время не отправил к мастеру Робинтону Фарли с сообщением. Но кто мог подумать, что эта банда старых идиотов рискнет похитить яйцо - гордость Бендена? Как они вообще туда проникли? И кто их выпустил назад? Рамота редко покидала Площадку Рождений.
Следующие несколько часов были чрезвычайно беспокойными. Но как раз тогда, когда Пьемур уже впал в оцепенение, с отчаянием воображая последствия, которые это дело будет иметь и для Древних, и для всего Южного холда, появился Трис, коричневый файр Н'тона. Шея его была разрисована весьма сложным орнаментом, а на лапке болталось письмо для Пьемура.
Пробежав глазами крохотный свиток, арфист тут же ринулся в кабинет Торика с громким воплем:
- Все в порядке, хозяин! Яйцо нашлось!
- Что? Это как же? Дай посмотреть! - Торик выхватил записку из рук Пьемура и, против своего обыкновения, начал читать вслух:
"Яйцо возвращено - неизвестно кем. Обстоятельства кражи: Рамота оставила Площадку Рождений, чтобы поесть. Внезапно появились три бронзовых, не сообщивших своих имен сторожевому дракону. Прежде, чем он разобрался в их намерениях, похитители уже были над Площадкой и, схватив яйцо, ушли в Промежуток. Естественно, Рамота и Мнемент заподозрили Древних, но поиски оказались безуспешными. Стало ясно, что похитители скрываются где-то во времени, и Бенден планировал самые суровые меры. Но яйцо возвратили! Над Площадкой Рождений мелькнула чья-то тень, и в следующую секунду яйцо уже лежало там! Скорлупа его уже затвердела - значит, прошло довольно много времени. Где оно было так долго? Лесса в ярости, Древние по-прежнему на подозрении, ибо другим Вейрам незачем красть то, что у них самих в избытке. Мастера Робинтона, призывавшего к миру и предостерегавшего против карательных действий, весьма твердо выставили из Бендена. Н'тон".
- Так! - произнес Торик, удовлетворенно кивая. - Значит, Древние скомпроментировали только самих себя. Утешительная новость!
- Главного-то ты не заметил, - пробормотал Пьемур, покидая кабинет владетеля Южного. Торик мог утешаться чем угодно, но на душе Пьемура лежал камень. Мастера Робинтона выставили из Бендена... Это было ужасно! Чем больше молодой арфист задумывался о последствиях этого разрыва, тем хуже себя чувствовал. Дело шло к самой страшной катастрофе, которая могла постигнуть многострадающий Перн - войне драконов! Эти проклятые Древние! Какие дураки! Особенно Т'кул - тут ощущался его почерк.
Ближе к вечеру престарелые драконы вернулись в Вейр, и Торик послал

Предыдущая страница 20 Следущая страница


Энн Маккефри

туда Пьемура на разведку. С мрачным удовлетворением арфист отметил и поблекшие цвета зверей, и уныние, воцарившееся в Южном. Операция не удалась, и большинство всадников напились с горя.
- Чего и следовало ожидать, - заметил Торик, выслушав доклад Пьемура.
Он принялся вышагивать по кабинету, не замечая, что ударяется по пути о мебель и сметает все со столов. День был напряженным, и теперь Торик постепенно приходил в равновесие, словно сжатая пружина.
- Меня не особенно интересуют различия между северными и южными всадниками, - разглагольствовал он, размахивая руками. - Но кто мог ожидать от крикунов и пьяниц Т'кула такой глупости, как кража яйца? Поверь, мой мальчик, это их рук дело, я нисколько не сомневаюсь!
Пьемур согласно кивал, с нетерпением ожидая, когда его отпустят, но Торик был настроен поговорить.
- Ясно, что им нужна молодая королева - и срочно, пока бронзовые вконец не одряхлели. Но красть яйцо Рамоты! Они просто не подумали о последствиях! Эти северные драконы могли спалить тут все - и холд, и Вейр! Я не люблю всадников, но схватка драконов с драконами... Брр! Что может быть ужасней!
- Лучше об этом не думать, - пробормотал Пьемур, зная, подобная возможность все еще существует.
- Я собираюсь установить наблюдение за Вейром, - сообщил Торик, широким жестом сшибая со стола подсвечник - Пьемур едва успел его подхватить. - Пусть Санетер составит список всех всадников. Мы не допустим, чтобы еще раз повторилось нечто подобное. Я потолкую с Ф'ларом...
Пьемур обреченно поднял глаза вверх. Потолкует с Ф'ларом! Да захочет ли вождь Бендена толковать с ним?.
Торик задумался, затем покачал головой.
- Нет, пожалуй, не время. Лучше действовать через твоего мастера, у него в Бендене хорошие связи. Я полагаю, ты должен с ним посоветоваться, - он бросил на Пьемура быстрый взгляд.
Юноша почесал в затылке. Ему до смерти не хотелось признаваться в том, что авторитет мастера Робинтона в Бенден Вейре похоже упал до нули.
- Думаю, что время работает на нас, хозяин, - сказал он. - Я поглядел сегодня вблизи на их драконов - долго они не протянут. Эти прыжки меж временами высосали из них последние силы. Ты прав, надо установить за Вейром наблюдение, и совсем не к чему советоваться на этот счет с Бенденом - напрямую или через мастера Робинтона. Я бы послал в Вейр Фарли, но в последнее время она что-то совсем перепугана... постоянно твердит о драконах, сжигающих ящериц. А что говорят твои?
- Я не имел возможности пообщаться со своими файрами, потому что эти северные драконы едва не сожгли меня самого, - едко заметил Торик.
- Ладно, понаблюдаем за ними и сообщим в Бенден, если заметим что-то подозрительное, - с наигранным энтузиазмом сказал Пьемур, желая во что бы то ни стало увести разговор подальше от мастера Робинтона.
Торик кивнул, потом лицо его стало озабоченным. Он присел на край стола и задумчиво уставился на крытую занавеской карту холда.
- Скажи-ка, Пьемур... ты часто летал на драконах... они и вправду такие глазастые?
Арфист фыркнул.
- Во имя Скорлупы, Торик! Они высматривали яйцо и бронзовых зверей Древних - больше их ничего не интересовало! Конечно, многие холды, которые ты разрешил поставить вновь прибывшим, заметны сверху, но что касается шахт Хэмиана... это же просто норы в земле! Пристань на Островной Реке и холд рядом скрыты деревьями... думаю, с воздуха их не увидишь. Поселения на западном берегу - другое дело. Они прямо в скалах и рядом рыбачьи баркасы... - Пьемур пожал плечами. - Ну, возможно, Ф'лар как-нибудь задаст тебе пару вопросов - вот и все.
- Но ты - ты со мной?
- А разве я не доказываю это все время?
Пьемур был посвящен во многие тайны - во всяком случае, незаконные рудники не были для него секретом. Он не собирался выдавать Торика, по-своему он даже любил его и восхищался им, хотя полностью не доверял. Несомненно, владетель Южного старался держать молодого арфиста подальше от Шарры - вот и сейчас он отправил сестру на рудник к Хэмиану, якобы для разведки местности. Впрочем, ни Шарра, ни другая девушка, не фигурировали в ближайших планах Пьемура; он сильно сомневался, что вообще подходит для семейной жизни - его влекло другое.
- Итак, - твердо заявил он, - когда все успокоится, я хотел бы отправиться в путь. Надо поглядеть, что лежит к востоку от Островной Реки... Может, удастся добраться до той бухты, которую нашла Менолли, когда ее баркас затерялся во время шторма...
В глазах Торика промелькнула тревога. Ему не нравились эти дальние экскурсии, как и появление чужих на берегах материка, который он считал своим. Правда, он не отрицал, что Менолли и мастер Робинтон действительно были застигнуты штормом, который вынес их полуразбитое суденышко на песчаные пляжи некой отдаленной и прекрасной бухты. Но вся эта история его сильно беспокоила. Сначала приходят арфисты, за ними - появляются драконы. Бенденские драконы. Так он и сказал Пьемуру - без обиняков.
- Дракон не может попасть в место, которого никогда не видел его всадник, - напомнил Торику молодой арфист. - А у Менолли пока нет личного дракона. Так что не беспокойся, хозяин.

x x x

Дуралей крепкой грудью пробивал путь среди кустарника, толстая шкура защищала его от ветвей и колючек. Фарли сверху указывала направление, а Пьемур рубил паутину лиан стальным лезвием, что выковал для него Хэмиан. Проломившись сквозь густой подлесок, он вышел на берег; пляж полого спускался к воде, бирюзовую морскую поверхность покрывали белые барашки волн, поднятых легким бризом. Пьемур полюбовался видом, потом поглядел назад на пройденный путь - деревья весело махали ему ветвями. Он вытащил из седельной сумки пламенеющий алым плод, разрезал своим тесаком и вмиг высосал сочную мякоть. Дуралей потянулся к нему губами, и Пьемур, достав второй плод, скормил маленькому скакуну.
Затем он вновь повернулся к заливу и вдруг похолодел. Он не верил своим глазам! Подняв висевший на груди небольшой бинокль - Пьемур выпросил его у мастера Рамнези, недавно получившего более мощный инструмент - арфист начал разглядывать бухту, сужавшуюся там, где она переходила в устье реки. На берегу потока стояло довольно крупное здание, и из трубы над ним вился легкий дымок.
Теперь, с помощью бинокля, Пьемур мог оценить размеры дома. Большой, с выступающими портиками с двух видимых ему сторон - к ним вели каменные ступени. Вокруг располагались другие строения, крупные и поменьше, образуя довольно значительный поселок. На берег был вытащен небольшой шлюп; рядом в реку выдавались балки с поломанным настилом - видимо, остатки причала. Около них на шестах сохли сети. Разноцветные сети! Он разглядел желтый, зеленый, голубой и красный цвета.
- В этой части мира никого не должно быть, Дуралей, - Пьемур повернулся к своему мохнатому жеребчику. - Никого! И я не видел ни одного человека на протяжении месяцев... Что скажешь, друг мой? - он похлопал Дуралея по крупу. - Торик определенно ничего не знает!
Он снова принялся изучать берег реки, бормоча себе под нос:
- Кораблекрушение? Да, скорее всего... Торику это не понравится... еще как не понравится!
Парочка огненных ящериц повисла в воздухе - слишком высоко, чтобы рассмотреть их как следует. Фарли тут же полетела знакомиться, и все трое закружились в обычном стремительном танце. Затем ящерка спланировала на плечо Пьемура и обняла его хвостом за шею, передавая что-то неразборчивое насчет людей и множества пещер, выросших на речном берегу.
- Дома не растут, они стоят, - твердо заявил Пьемур своему файру. Однако инцидент с кражей золотого яйца из Бендена научил его прислушиваться к непонятным заявлениям Фарли. Уже несколько дней подряд она пыталась сообщить ему какие-то новости - возможно, важные только для нее, а возможно - и для них обоих. Во всяком случае, недавно она предупредила Пьемура о реке Черных Скал, плавание по которой обернулось для них великими трудностями. Этот огромный поток вывел его во внутреннее континентальное море, с многочисленными островами, терявшимися в безбрежной дали.
Инстинктивная осторожность Пьемура еще больше обострилась во время этого долгого и одинокого путешествия на восток. Хотя он тосковал по общению с людьми, но проявлять поспешной инициативы не собирался.
Не спеша он начал преодолевать путь вдоль берега залива, что вел к устью реки. Он перебирался через песчаные дюны, пересекал ровные участки, заросшие травой, раздвигая стебли посохом в поисках змей. Маленький скакун следовал на шаг сзади, Фарли прыгала туда-сюда, то улетая вперед, то вновь возвращаясь. Наконец, она сообщила, что в поселке есть люди - и не только мужчины.
На закате Пьемур подошел к границе поселка достаточно близко, чтобы заметить царившее в нем запустение. Дома на окраине были покинуты, из окон и в трещинах на крышах торчали пучки травы и лианы. Некоторые здания казались довольно крупными - больше, чем Торик разрешал строить до сих пор; они были открыты воздуху и солнцу. Подобной архитектуры север не знал - там такие широченные окна несли смертельную опасность для обитателей. Хотя дома покрывали облицовочные плитки, казавшиеся каменными, на традиционный холд селение явно не походило. Насчет материала Пьемур тоже испытывал сомнения. Он вспомнил подпорки в древних шахтах, найденных Хэмианом, - они выглядели как новые, хотя со времени легендарных предков миновала не одна сотня Оборотов.
Да, тут были люди! Пьемур упал на вершину песчаного холма, набрав полный рот песка, когда увидел мужчину, поднимавшегося с берега к ступеням широкой веранды. За домом раздался лай собак - судя по басовитым голосам, псы были крупные.
- Ри! - на зов мужчины из дома выбежала тоненькая женщина, за ней ковылял малыш. Они обнялись, потом мужчина подхватил ребенка на руку и, ласково положив другую на плечо своей подруги, вошел в дом.
- Это семья, Дуралей, - сообщил Пьемур о виденном мохнатому жеребчику. - Тут живет семья, в огромном доме, где полно комнат - куда больше, чем нужно для трех человек. Зачем они построили такой? Или внутри есть еще кто-то? А может, они просто выбрали лучшее из того, что было?
Четыре файра - две золотых, бронзовый и коричневый - внезапно возникли над ними прямо из воздуха, чтобы исчезнуть через несколько секунд. Пьемур встревожился, хотя Фарли оставалась спокойной.
- Так, нас засекли! Правда, друзья огненных ящериц не могут быть плохими людьми - верно, Дуралей? Ну, проявим смелость и пойдем знакомиться! - он вскочил и направился к дому, крича во всю глотку: - Привет вам и мир! Мир и привет!
Потом, запустив пальцы в косматую гриву Дуралея, Пьемур пробормотал:
- Надеюсь, там хватит обеда на четверых... да и тебе, приятель, не помешал бы клок сена...
Путников встретили с радостным изумлением. После теплых и несколько смущенных приветствий со стороны потерпевшей кораблекрушение парочки, Пьемура усадили за стол. Мужчина, Джейд, был постарше его на несколько Оборотов, мускулистый и крепкий, на добрую ладонь выше молодого арфиста. Его лицо, открытое, со светлыми зрачками и твердым взглядом, казалось чуть ассиметричным из-за носа, слегка пострадавшего во время какой-то давней драки. Он носил безрукавку и шорты из грубой хлопковой ткани; тонкую талию стягивал прекрасной работы кожаный пояс, с которого свисал нож с костяной рукоятью. Его легкие сандалии выглядели куда удобней тяжелых башмаков Пьемура.
Ри, подруга Джейда, была моложе, с нервным очаровательным личиком, казавшимся то детски невинным, то странно зрелым. Коса черных волос падала на спину, их темные завитки обрамляли лицо юной женщины. Она была одета в свободное красное платье без рукавов, стянутое узким ремешком; на маленьких ногах - в тон платью - красные сандалии. Выглядела она прелестно, и от Пьемура не укрылись гордые и любящие взгляды, которые Джейд бросал на жену.
Пока арфист поглощал жаркое, лучше которого он не пробовал с тех пор, как покинул Южный, Джейд и Ри рассказывали ему о своих приключениях. Иногда он вставлял вопросы или разнообразил беседу невнятным мычанием, чтобы поощрить разговорчивых хозяев.
- Мы нанялись в Керуне к одному скотоводу больше двух Оборотов назад, - рассказывал Джейд. - Не могу сказать точнее - мы потеряли счет времени, когда буря выбросила нас на этот берег. Нам было поручено следить за скотом, довольно ценной породы, который предназначался для отправки в Южный на одном из кораблей мастера Рамнези...
- А, вспоминаю! - Бедняка Рамнези чуть не сошел с ума от горя, когда узнал, что это судно затонуло. Вам еще здорово повезло!. Уцелеть в такой буре!
- Мы были на краю гибели, - Джейд искоса посмотрел на Ри и обнял ее за плечи; лицо его было одновременно и веселым, и печальным. - Ри говорит, что нас доставили к берегу морские спутники, но я ничего не помню.
- Вполне возможно, - заверил его Пьемур, улыбаясь удивлению Джейда и победному возгласу Ри. - Любой мореход знает о таких случаях. Вот почему они так любят, когда эти рыбы сопровождают корабли. Это сулит удачу.
- Но шторм был жуткий, - возразил Джейд.
- Им любая буря нипочем, - заметил арфист. - Спаслись только вы?
Ри печально опустила голову, и Джейд быстро ответил:
- Нет. Но один парень умер, так и не приходя в сознание... Мы даже не знаем, как его звали. Фесте и Скаллаку переломало руки и ноги, у меня треснуло запястье и несколько ребер, но Ри вылечила нас всех. - Он покрутил рукой, улыбаясь жене. - Стоило поглядеть на нас тогда - три здоровые руки и четыре ноги на всех, кроме Ри, которой пришлось нянчиться с инвалидами...
Он послал своей юной подруге взгляд, исполненный такой нежной гордости, что циник Пьемур лишь горько вздохнул про себя.
- Мы прекрасно тут устроились и даже приручили несколько диких зверей - у Ри талант в общении с животными - но тут заболела Феста, а за ней - Скаллак. Подхватили какую-то лихорадку... со страшными головными болями... - а потом... потом - ослепли... - Джейд смолк, нахмурившись.
- Да, этой болезни на севере не знают, - сказал Пьемур, нарушив тягостное молчание. - Если не знать лекарства, то неизбежным либо слепота, либо смерть.
- А лекарство существует? - глаза Ри вдруг расширились. - Я перепробовала все, о чем знала. Бесполезно... И с тех пор я боюсь... боюсь, что...
Она едва не плакала, и Пьемур, покопавшись в мешке, вытащил маленький пузырек и протянул ей.
- Не стоит так себя мучать. Смотри - на бутылке наклеена инструкция. И еще одно - старайтесь в конце весны не подходить к пляжам. Целители говорят, что в это время возбудитель лихорадки особенно активен. Ну, теперь мы знаем о вас, и я думаю, что Шарра - а она проходила обучение в Форте, в главной мастерской, - пришлет вам лекарства от всех южных недугов.
- Боюсь, мы уже знакомы с большинством из них, - заметил Джейд, потирая плечо, на котором розовел шрам. Царапина от ядовитой колючки, сообразил Пьемур.
- Тем не менее, вы тут совсем неплохо устроились, - арфист обвел рукой поселок, дремавший под вечерним солнцем.
- Мы н а ш л и все это, - сказал Джейд.
- Нашли?
- Да. - Джейд повернулся к широкому окну, на его лице играла улыбка, прозрачно-зеленоватые глаза блестели. - Нашли целый поселок. И это спасло нас. После того, как мы очутились на этом берегу, неделями бушевали страшные штормы... - Он нерешительно замолчал, потом вскинул взгляд на Пьемура: - Я слышал, что не всем разрешено селиться в Южном холде... но у нас просто не было выхода.
Молодой арфист колебался лишь одно мгновение. В конце концов, не может ведь Торик претендовать на целый материк.
- Сказать по правде, вы находитесь совсем не на территории Южного... - Заметив воодушевление, охватившее молодую чету, Пьемур решил высказаться до конца. - Отсюда очень далеко до тех мест, куда вы везли свою скотинку... очень, очень далеко. И любой холд, что южный, что Северный, трудно сравнить с этим поселком... с тем, что вы тут имеете... - он обвел восхищенным взглядом просторную светлую комнату. В отличие от наружной облицовки, похожей на камень, внутри стены покрывал неизвестный, напоминающий плотную ткань материал приятного зеленовато-голубого цвета. Джейд вырезал подсвечники, а Ри сделала свечи из растительного воска, и теперь комнату освещало ровное пламя десятка светильников.
- Дом, кажется, очень велик, - заметил Пьемур.
- Да, много больше, чем нам сейчас нужно, - кивнула Ри, шлепнув Джейда по руке, когда он весело подмигнул арфисту. Ее фигурка оставалась точеной, но, вполне возможно, новая жизнь уже расцветала в ней. В глазах юной женщины мерцал тот особенный таинственный свет, который, как утверждала Шарра, красит лица ожидающих материнства.
- Тут двенадцать комнат, - уточнил Джейд, - но некоторые слишком малы для семьи. Нам пришлось выгрести песок с пола - намело чуть ли не по пояс... Стены были в грязи, в пятнах, и я думал, что придется сдирать это странное покрытие, - он погладил зеленовато-голубую ткань. - Но нет, оказалось, что достаточно их вымыть. Крыша кое-где обвалилась, и я снял кровельные плитки с других домов. Правда, мы не смогли их прибить, пока Ри не нашла ящик с гвоздями.
Его жена кивнула и, после минутного колебания, призналась, чуть понизив голос:
- Этот дом так необычен... полон тайн... Стены сохраняют прохладу в жаркий день и согревают в холодный... Мы нашли что-то похожее на сундуки и полки... большей частью - пустые... Джейд смеется надо мной, но я верю - мы найдем еще что-нибудь... дом расскажет нам о своих прошлых хозяевах...
- Я хотел бы посмотреть на ваши находки, - глаза Пьемура заблестели от любопытства. - Скажите, откуда тут разноцветные сети?
Джейд и Ри, усмехнувшись, переглянулись, потом мужчина объяснил:
- Мы обнаружили массу таких сетей, сложенных в углу огромного строения. В нем нет ни окон, ни дверей - только широкие ворота и прорезь для освещения под потолком. Думаю, это склад или амбар. Змеи и насекомые попортили много ящиков и бочонков, но сети оказались им не по зубам. Вечные сети...
- Пожалуй, я задержусь здесь, - небрежно произнес Пьемур, стараясь не показать всю меру своего восхищения этим древним поселком. Да, предки жили, как подобает людям, а не пещерным змеям! И мастер Робинтон должен узнать про эту находку. Он подумывал, не послать ли Фарли в главную мастерскую, но решил отложить это дело до утра.
- Завтра я познакомлю тебя с собаками, - сказала Ри. - Мы держим их для защиты от больших пятнистых кошек.
- Они и тут водятся? - Пьемур удивленно приподнял брови. Шарра считала кошек местным видом, специфичным для Южного холда; ей будет интересно узнать, что они водятся и в других частях материка.
- Их тут полно, - подтвердил Джейд. - Мы не рискуем охотиться без собак и всегда держим под руками копье и лук со стрелами.
- Но рядом есть дикий рис и овощи, - с энтузиазмом перебила мужа Ри. - И даже роща лунных деревьев, таких огромных, что на севере не видели даже в Нерате! - она махнула рукой на восток. - Мы нашли брошенные лодки, и у нас даже есть скакун... А в речной долине пасется одичавший скот - в дне хода отсюда. Джейд часто наведывается туда с копьем.
- А Ри никогда не расстается с луком и стрелами, - с гордостью сказал Джейд. - А еще, - он подмигнул арфисту, - у нас есть превосходный напиток...
Он подошел к стенному шкафу, сделанному из ящиков, и открыл его. Пьемур с удивлением воззрился на два бочонка, точное подобие которых - только гораздо больших размеров - он видел в Бендене у мастера виноделия.
- Вот результаты наших опытов, - продолжал Джейд, наполняя три кружки. - Попробуй! Мне кажется, для бывшего торговца я справился неплохо.
Пьемур пригубил н, закатив глаза, воскликнул:
- Потрясающе! - он поднял свою кружку, глядя в улыбающиеся лица Джейда и Ри: - Выпьем же за друзей, далеких и близких!
Они долго беседовали в тот вечер - пока усталость и обильная еда не сделали вопросы и ответы почти неразборчивыми. Пьемур представился полным своим титулом - подмастерье Цеха арфистов, находящийся на службе в Южном холде. Не скрывал он и цели своих странствий - обследование восточного побережья и составление карт. Джейд, по его словам, был торговцем; его жена, Ри - уроженкой Айгена. Молодой арфист довольно скоро почувствовал, что с ней связана какая-то тайна. Что-то его гостеприимные хозяева недоговаривали и путь их на юг мог оказаться непростым... Впрочем, он тоже не сказал им всей правды - например, о своих намерениях послать Фарли к мастеру Робинтону.
Пьемур оставался с Джейдом и Ри дольше, чем следовало. Их мужество и трудолюбие восхищало его - наверно, даже Торик поставил бы им высшую оценку в науке выживания. Кроме симпатии к молодой чете, арфиста с необоримой силой влекли секреты древнего поселения, раскинувшегося здесь, за чертой обитаемого мира. В секретных Архивах Цеха арфистов были неясные отрывки, с которыми ему, ученику мастера Робинтона, дозволили

Предыдущая страница 21 Следущая страница


Отщепенцы Перна

познакомиться. Один из них начинался так: "Когда люди пришли в Перн, они основали большой холд на юге, но потом, гонимые бедствиями, перебрались на север".
Пьемур, как и сам Робинтон, его учитель, всегда удивлялся, почему предки покинули прекрасный и плодородный южный материк и ушли на север, в гораздо более суровые места. Но так случилось. И люди, несомненно, жили на юге - древние рудники, открытые Хэмианом, служили тому бесспорным доказательством. А эти невероятные строения на берегу реки! Пьемур не мог представить, каким образом они сохранились так долго. Видимо, многое забыто на Перне с тех давних времен, и недаром мастер Фандарел старается восстановить секреты древнего мастерства.
Утром Джейд и Ри вместе с маленьким Райдисом, который то ковылял рядом со взрослыми, то сидел на плече у отца, показали Пьемуру все обширное поселение.
- Мы вырубили тут подлесок и лианы, убрали песок, - говорил Джейд, шагая впереди. Два огромных пса следовали за хозяевами - черный, которого звали Чинк, и полосатый Гири. - Смотри, что нам удалось найти, - Джейд показал на прислоненную к стене полосу металла шириной в ладонь и длиною в руку.
- О, да на ней что-то написано! - Пьемур схватил пластинку и, наклоняя то в одну, то в другую сторону, попытался разобрать буквы. - Так... РА... неразборчиво... КАЯ... а здесь - РЕКА! Видно совсем отчетливо! Но первое слово? Что оно значит?
- Мы думаем, - Райская, - застенчиво сказала Ри.
Пьемур бросил взгляд на мирный пейзаж, на плодородную рощу, цветы у стен древних, зданий, и кивнул головой.
- Пожалуй, справедливое название... Райская Река, - задумчиво повторил он.
- А тут, - Ри кивнула в сторону низкого просторного строения с широкими окнами, - место, где учили детей. Зайдем - тут есть на что посмотреть.
Они поднялись по невысоким ступенькам, и Ри поманила арфиста в угол комнаты, где стоял ящик, сделанный, казалось, из того же несокрушимого материала, что и внутренняя обшивка стен. Сняв крышку, молодая женщина вынула довольно толстый том и протянула Пьемуру.
Книга! Но какая странная! Она раскрылась в руках арфиста. Листы, несмотря на пятна, оставленные временем, казались гладкими и походили на бумагу - новый материал для письма, изобретенный Бендареком, лесным мастером из холда Асгенара. В ней было множество цветных картинок, очень смешных, а под ними - короткие надписи. Но пустого места тоже хватало. Пьемур припомнил, как его учили писать - мелкими, но разборчивыми буквами, плотным текстом, экономя каждый клочок пергамента... У предков, судя по всему, бумаги хватало.
- Это детская книжка, - сказал он, - по ней учили читать... Но она совсем не похожа на наши лотки с песком...
- А погляди на еще одну, - Ри вытянула из ящика вторую книгу, раскрыла ее, и Пьемур ощутил легкое головокружение. Цифры, формулы, уравнения... И гораздо более сложные, чем те, которые ухитрился вколотить в его голову Вансор! Он усмехнулся, представив себе выражение лица "мастера дальновидения", когда ему в руки попадет эта книжка. С ее помощью, наверное, удастся сконструировать не только подзорные трубы...
- Я знаю кое-кого, кто променяет всю цеховую казну на эту книгу, - сказал он в ответ на вопросительный взгляд Ри.
- Возьми их с собой, - Джейд протягивал ему книги. - Нам ведь они не нужны.
Пьемур с сожалением покачал головой.
- Пусть лежат здесь. Они ждали столько Оборотов... подождут еще немного. Я могу потерять их или испортить в пути.
Потом осмотрел ящик - цельный, без швов и заклепок. Как это сделано? Фандарел сойдет с ума!
- Вы исследовали здешний берег? - Он снова повернулся к Джейду. - Далеко ли? Что там?
- Три дня пути на запад и два - на восток, - Джейд пожал плечами. - Там - все те же бухты, пляжи, лес... До того, как Скаллак заболел, мы ходили с ним вверх по реке - на пять-шесть дней. Там есть резкий изгиб русла... И мы видели вдали горы, огромные... Но долина реки такая же, как здесь.
- И никого... ни одного человека! - добавила Ри.
- Вам повезло, что я сюда добрался! - Пьемур, озорно улыбаясь, протянул к ним руки, стараясь прогнать мрачность с лиц невольных отшельников.
На второй вечер он достал из мешка свою тростниковую флейту, и нежная мелодия поплыла в теплом, напоенном ароматом цветов воздухе. Джейд и Ри застыли, очарованные. Потом губы их разомкнулись; Джейд замурлыкал что-то приятным баритоном, и чистое сопрано Ри вторило ему.
Следующие дни Пьемур занимался обследованием поселка, отмечая расположение каждого дома на плане. Зная путь, который его отряд покрывал за день, он смог вычислить расстояние от Южного до Райской реки. Оно было огромным, но Торик имел длинные руки. И Пьемур положил план и листочки со своими расчетами отдельно от прочих карт и записей; когда придет время, он обсудит их с мастером Робинтоном.
Пьемур велел Фарли запечатлеть несколько характерных примет долины Райской реки и возился с ней до тех пор, пока не понял, что ящерка сможет найти дорогу сюда. Понаблюдав за этими многотрудными занятиями, Джейд с Ри стали расспрашивать арфиста о файрах. У них было целых восемь штук - две королевы, три бронзовых и три коричневых, но Ри не знала, чему можно обучить этих непосед. В основном, они приглядывали за маленьким Райдисом, сообщая возбужденным чириканьем, когда он плакал. На четвертый день молодой арфист ознакомил своих новых друзей с основами тренировки файров; их поразила восприимчивость крохотных созданий, а самого Пьемура - способности, проявленные Ри. Казалось, она понимала ящерок с такой легкостью, словно они владели человеческим языком.
На пятое утро, когда Пьемур отправился в просторную конюшню, чтобы покормить Дуралея, его ожидал сюрприз. На косматой спине его скакуна восседали Мийр и Талла; к лапке бронзового был прикреплен маленький свиток.
- Они даже могут доставлять письма? - удивленно спросила Ри.
- Да... Только файр должен знать место, куда его посылают... - ответ Пьемура был несколько рассеянным, ибо в записке сообщалось, что Джексом подхватил южную лихорадку и лежит в убежище, выстроенном в открытой Менолли бухте, дальше к востоку. Молодой арфист не мог понять, как Шарра нашла его. Но письмо пришло вовремя; он много слышал об этой бухте и горел желанием наконец до нее добраться.
Пьемур повернулся к своим хозяевам.
- Мне надо уходить... опасно болен друг, он нуждается в моей помощи. - Заметив, как опечалились их лица, арфист добавил: - Ничего, теперь Фарли знает, где вас искать и я отправлю с ней весточку, как только доберусь до места. Вы снимете свиток, а потом просто прикажете ей возвращаться туда, где мы с Дуралеем.
Он дружески хлопнул Джейда по спине, осмелился обнять Ри, ущипнул Райдиса за тугую щечку. Малыш разулыбался.
Затем Пьемур двинулся на восток, размышляя, с какими новыми неожиданностями ему придется встретиться по пути.

Глава 11

Южный материк; восьмой - десятый месяцы пятнадцатого Оборота
Санетер никогда не ощущал себя таким беспомощным, хотя его опыт в общении с Ториком измерялся уже не одним Оборотом. Как ему хотелось сейчас, чтобы Пьемур не странствовал неизвестно где в восточных землях, а был рядом! Шарра, которая умела успокоить своего старшего брата, тоже отсутствовала в Южном; в неведомой бухте на неведомом побережье она ухаживала за молодым Джексомом, лордом Руата, подцепившем лихорадку. Только вчера ее бронзовый прибыл с сообщением, что она еще не может покинуть пациента. Торик раздраженно заметил, что руатанский лорд болеет подозрительно долго.
Очередное таинственное исчезновение из Южного Вейра добавило новый пункт к списку неприятностей!. На этот раз пропали Т'кул на Салте и Б'зон на Ранильте. Оставшиеся драконы, несмотря на свою дряхлость, ревели не переставая; эти звуки нервировали всех в холде, а Торика буквально вгоняли в ярость. Более того, огненные ящерицы в холде моментально исчезали - причем именно в тот момент, когда владетелю Южного требовалось куда-нибудь их послать.
- Как, - вопрошал Торик, пиная мебель в своем кабинете, - я могу передать сообщение в Бенден Вейр. когда нет ни одного файра? Куда подевались эти дармоеды?
- Они никогда не улетают надолго, - предположил Санетер голосом, полным надежды.
- Да, но именно сейчас они улетели, и именно сейчас мне надо информировать Бенден о том, что происходит! Возможно, случилось нечто важное! Это-то ты должен понимать! - с мрачным видом Торик отшвырнул с дороги стул. Он стремительно обернулся к пожилому арфисту и ткнул в его сторону толстым указательным пальцем. - Ты должен быть свидетелем, Санетер! У меня нет возможности послать срочное сообщение, а этот лентяй и бродяга, этот наш великий путешественник отсутствует как раз тогда, когда я больше всего нуждаюсь в нем! Существование моего холда зависит от того, сумею ли я вовремя информировать Бенден! Но как, Санетер? Как? - прорычал Торик.
В это ужасное мгновение Санетер услышал эхо произведенного холдером рева. Но в следующий миг он понял, что эти звуки не были откликом на вопли Торика. Этот тоскливый крик, заставлявший волосы встать дыбом, был слишком хорошо знаком арфисту: драконы возвещали о смерти одного из их рода.
- Кто? - вопросил Торик, резко разворачиваясь у стены. Он уставился на Санетера, потом, очевидно, вспомнил, что старый арфист - не мальчик на посылках, и выбежал из комнаты в поисках ответа.
Торик был на полпути вниз на дороге между холдом и Вейром, когда бронзовый дракон, издавая пронзительный клич, внезапно спикировал с небес и приземлился перед входом в главный зал Вейра. Холдер не узнал всадника; тот, стянув шлем, стоял во дворе, оглядываясь по сторонам. Вопли местных драконов, однако, перешли во вполне терпимый стон, когда незнакомый бронзовый просвистел им нечто успокоительное. По крайней мере, для Торика это прозвучало именно так.
Он подскочил к гостю.
- Господин мой, я Торик, холдер Южного. Что случилось? Погиб дракон? - Южанин бросил оценивающий взгляд на пожилого всадника. Несмотря на бешенство и снедавшее его нетерпение, Торик начал успокаиваться; этот бронзовый всадник выглядел уверенным и спокойным.
- Д'рам, всадник Тирота, бывший Предводитель Вейра Иста, - с достоинством представился он. - Ф'лар попросил меня взять на себя руководство Южным. Многие молодые всадники вызвались помочь добровольно. Скоро они прибудут.
- Но кто умер? - опять спросил Торик, нетерпение которого пересилило учтивость.
- Салт. А Ранильт сильно истощен... но, может, еще оправится. Он остался в Исте вместе с Б'зоном. - Д'рам говорил с такой глубокой печалью, что Торик ощутил безмолвный упрек.
- Что случилось? - спросил он более спокойно. - Мы знали, что исчезли два бронзовых... Однако, - сквозь сжатые зубы добавил он, - то же самое случилось со всеми огненными ящерицами, которых мы могли бы послать в Бенден с предупреждением.
Д'рам кивнул, показывая, что представляет затруднительное положение Торика.
- Т'кул и Б'зон отправили своих бронзовых в брачный полет Кайлиты - открытый полет, который должен был дать Исте нового вождя. У Салта разорвалось сердце, когда он попробовал угнаться за молодой королевой... - Д'рам умолк, сильно взволнованный, затем тяжело вздохнул и продолжал, не глядя в глаза Торику. - Тогда Т'кул бросил вызов Ф'лару.
- И Ф'лар мертв? - Торик побледнел, предчувствуя, что все, над чем он так долго трудился, потеряно из-за глупости Т'кула.
- Нет, вождь Вейра Бендена был сильнее. Он оплакивает смерть Т'кула, как и все всадники. - Д'рам взглянул на Торика так вызывающе, что Торик виновато кивнул, одновременно с облегчением вздохнув.
- Не могу сказать, что опечален смертью Т'кула, - заметил он, стараясь, однако, чтобы в его словах не прозвучал гнев, - или Салта. Они оба сошли с ума еще с тех пор, как умер Т'рон - и ушел в Промежуток его... его Фидрант. - Торик сделал усилие, чтобы припомнить, как звали дракона Т'рона. Он все уже понял и надеялся, что назначенный Ф'ларом новый вождь Южного будет способствовать всем тем переменам, которых он так долго добивался: открытой торговле с Севера, расширению его холда и прочим планам.
В этот момент на крыльце появилась Мардра, истерически рыдая и столь явно демонстрируя свое горе, что это вызвало у Торика отвращение. Он очень хорошо знал, как часто она ссорилась с Т'кулом. Извинившись - со ссылкой на неотложные дела - Торик заверил нового Предводителя, что готов оказать любую помощь.
- Скоро прибудут остальные всадники, старожилы Южного и молодежь. Ты увидишь, как расцветет Вейр, - уверенно сказал Д'рам и отправился успокаивать Мардру.
Торик медленно шел к холду, погруженный в мысли о последствиях такого обещания. Все могло обернуться к лучшему - до тех пор, пока лучшее не станет помехой. Как бы ему поскорее вернуть Шарру? Как установить контакт с Пьемуром? Он нуждался в быстром уме н связях этого молодого человека гораздо больше, чем думал вначале. Тут он заметил, что огненные ящерицы вернулись. Но когда его маленькая королева, о чем-то щебеча, попыталась пристроиться на плече своего озабоченного хозяина, тот не обратил на нее никакого внимания.

x x x

Небольшая бухта, о которой Пьемур так много слышал от Менолли и мастера Робинтона, была прекрасна. Ровный полукруг с широкими песчаными пляжами слегка поднимался к бурно разросшимся лесам; деревья и кусты были сплошь покрыты зеленой листвой и разнообразными цветами. Половина деревьев ломилась от спелых плодов. И здесь молодой арфист не увидел змей - что, без сомнения, объяснялось присутствием Рута, дракона Джексома. На заднем плане, в тени, стояло грубое строение, с берега к нему вела хорошо утоптанная тропинка. Вода, цвет которой менялся от бледно-зеленого у берега до более контрастного синего на большой глубине, была обманчиво прозрачной; нежнейшие из волн тихо накатывались на песок.
- Итак, Шарра, - сказал он после того, как троица обменялась радостными приветствиями, - что именно Мийр, Талла и Фарли пытались сообщить мне? И где Рут?
- Тебе лучше сесть, Пьемур, - спокойно заметила Шарра.
Пьемур вяло махнул рукой, хотя выражение его лица было довольно воинственным.
- Я предпочитаю выслушивать новости стоя!
Шарра и Джексом обменялись взглядами, которые слишком ясно говорили Пьемуру о прекрасном взаимопонимании, установившемся между ними - и о чем-то еще, что он предпочитал не замечать.
- Т'кул и Б'зон послали своих драконов в полет с королевой Исты Кайлитой этим утром, - начал Джексом, - и у Салта разорвалось сердце. Т'кул напал на Ф'лара... Эй, с тобой все в порядке?
Пьемур тяжело осел на песок, его лицо стало мертвенно-бледным под темным загаром.
- Ф'лар цел и невредим, - воскликнула Шарра, подойдя к молодому арфисту и обвивая рукой его плечи. - Б'зон и Ранильт на некоторое время останутся в Исте; Ранильт совсем плох.
- А Д'рам теперь вождь Южного Вейра, - добавил Джексом.
- В самом деле? - на лицо Пьемура начали возвращаться краски, во взгляде мелькнул намек на прежнее озорство. - Торику это понравится. Лучший из Древних... с ним вполне можно иметь дело.
- Д'рам совсем не похож на ваших пьяниц из Южного, - ободряюще произнес Джексом. - Ты увидишь.
- Да, это не так плохо. Перемена ветра всегда помогает, - Пьемур взглянул на Шарру, чтобы увидеть, понимает ли она, что мог бы значить для амбиций Торика, новый поворот событий. Но на лице девушки было написано страдание. Не понимая причины, арфист опять обратился к Джексому. - И?
- У мастера Робинтона был сердечный приступ!
- Этот самонадеянный, взбалмошный старик! Этот альтруист и всезнайка! - воскликнул Пьемур, резво вскакивая на ноги. - Он думает, что Перном невозможно управлять без его вмешательства, без его советов и знаний о том, что происходит в каждом холде и мастерской на всей планете, на Севере и Юге! Он не питается как следует, он недостаточно отдыхает, и он не позволяет нам помогать ему - несмотря на то, что мы могли бы сделать ту же самую работу еще лучше, чем он! Да у любого из нас больше соображения в мизинце, чем в его старой глупой голове! - Он знал, что Шарра и Джексом изумленно смотрят на него, но не мог остановиться. - Он растрачивает свои силы, никогда никого не слушает, и лелеет эту дикую идею, что только он, мастер арфистов Перна, способен указать какие-то новые пути Вейрам, Холдам и Цехам! Да, это послужит ему хорошим предостережением! Может быть, теперь он будет осторожнее. Может быть, теперь...
Слезы подступили к глазам Пьемура; он переводил взгляд с одного собеседника на другого, безмолвно умоляя их признаться, что все это было лишь страшной шуткой. Шарра опять обняла его, и Джексом неловко похлопал по плечу. Над ним счастливо щебетали огненные ящерицы, но Пьемур не хотел слушать Фарли. Сейчас он не хотел слушать никого - кроме Шарры и Джексома.
- С ним уже все в порядке, - снова и снова повторяла девушка, и он чувствовал ее слезы на своих щеках. - Скоро он будет совсем здоров. С ним мастер Олдайв и Лесса. Брекки только что улетела от нас... ее унес Рут. А ты понимаешь, что мастер Робинтон обязательно выздоровеет, если Олдайв и Брекки ухаживают за ним.
Пьемур чувствовал руку Джексома, тот тряс его за плечо.
- Драконы, Пьемур, драконы - они не позволят мастеру Робинтону умереть! - Джексом так подчеркнул свои слова, что потрясение и тревога молодого арфиста стали слабеть. - Драконы не могут позволить ему уйти! Он собирается жить. Он будет здоров. В самом деле, Пьемур, разве ты не слышишь, как счастливы файры?
Пьемур поверил в возможность выздоровления мастера Робинтона только тогда, когда белый дракон, Рут, внезапно возник на поляне, издавая трубный клич, заставивший Дуралея в панике броситься в лес. Рут так страстно желал подбодрить Пьемура, что даже отважился слегка подтолкнуть его носом - традиционный жест любви, на которую мог рассчитывать только всадник; прекрасные глаза дракона успокоительно переливались зеленым и голубым.
- Ты знаешь, что Рут не может лгать, Пьемур, - Джексом говорил совершенно серьезно. - Он сообщает, что мастер Робинтон отдыхает, и что Брекки сама ему сказала, что он поправится. В основном ему нужен отдых... - Джексом попытался усмехнуться, но улыбка вышла кривой. - За ним присматривают все драконы Перна, и он не сможет исчезнуть с помощью какого-нибудь из своих обычных трюков.
Пьемур должен был согласиться с таким мнением. Постепенно он расслабился и начал отвечать на вопросы друзей о своих странствиях. Он не упомянул про Джейда и Ри, хотя понимал, что из-за болезни мастера Робинтона теперь придется посвятить в это дело кого-то еще. Вероятнее всего, Главным мастером станет Сибел - его долго готовили к этой обременительной должности... Он мог знать все, что знал мастер Робинтон, и Пьемур решил информировать его о тайнах райского Речного Холда Джейда и Ри.
Отвечая на вопросы арфиста, Джексом объявил, как он нашел эту бухту. Первый раз молодой руатанский лорд оказался тут, когда искал пропавшего Д'рама; всадник, опечаленный смертью своей давней подруги, Фанны, обрел здесь целительное уединение. Затем, подхватив южную лихорадку, Джексом в полубреду велел Руту отнести его назад, в бухту.
- Это весьма приятное место, - согласился Пьемур. - Значит, ты вылез из своей северной раковины и отправился сюда умирать!
- Я не знал, что со мной. Кстати, ни Брекки, ни Шарра не говорили мне, что я так сильно болен, пока дело не пошло на поправку. - Джексом посмотрел на своего прелестного лекаря; в его долгом взгляде таилось больше, чем простая благодарность.
- И Торик позволил тебе отправиться сюда? - обратился Пьемур к Шарре.
- В знак расположения к вождю Вейра Бендена и мастеру Олдайву, я думаю, - она подмигнула арфисту, потом села, выпрямившись и гордо задрав нос. - У меня и в самом деле богатая практика по части южных болезней, ты же знаешь.
Пьемур это знал, но ему определенно не нравилась мысль о весьма близких отношениях между Шаррой и Джексомом. Возможно, Торик видел это в ином свете. Союз с Руатом и родство с Лессой, Госпожой Вейра Бенден, могли оказаться для него неоценимыми.
У Пьемура возникли и еще кое-какие соображения, особенно после того,

Предыдущая страница 22 Следущая страница


Энн Маккефри

как он заметил, сколь многочисленная свита огненных ящериц, в основном - диких, без знаков мастерской или холда на шее, окружала Рута, куда бы тот не направлялся. И теперь он не собирался пренебрегать краткими сообщениями, которые получал от Фарли, блаженствовавшей в обществе белого дракона. Чем больше молодой арфист прокручивал эти обстоятельства в своей голове, тем более он убеждался, что знает, как украденное золотое яйцо вернулось обратно на Площадку Рождений Бендена. Но, несмотря на свою близость с Джексомом, прямой вопрос он задать не рискнул.
Когда вечером они спустились на берег полакомиться жареной рыбой и фруктами, Пьемур, к несчастью, получил еще более веские доказательства чувств, которые Джексом питал к Шарре. И, зная ее столь же хорошо, он печально убеждался, что влечение было взаимным. Даже если ни один из них пока это еще не понимал. Или, быть может, им все уже стало ясно? Во всяком случае, Пьемур не собирался облегчать их положение.
На следующее утро он сказал Джексому, что Дуралей слопал все съедобные листья в окрестностях хижины и категорически отказывается выходить из густого подлеска, когда поблизости находится Рут.
- Понимаешь, он несколько отощал за время путешествия, которое мы проделали, Джексом. Ему просто необходимо подкормиться.
Итак, Джексом предложил слетать с Рутом на ближайший луг и набрать корма для Дуралея. Пьемур всегда получал удовольствие от езды на спине дракона; полет верхом на Руте, который от рождения был гораздо меньше, чем боевые драконы, добавлял восхитительное ощущение легкого испуга, хотя арфист не сомневался в силе белого малыша. Если бы у него был дракон, думал Пьемур, с какой легкостью он мог бы исследовать неведомые края... Или все-таки лучше ходить по земле, рассматривая вблизи все кустарники, травы, деревья, чудесные цветущие растения? Зато полет на драконе давал обширный вид и перспективу, позволяя обозревать просторную и прекрасную землю...
Рут опустил их прямо в центре широкого зеленого пространства волнующихся трав, испещренного яркими дикими цветами, и, осторожно перекатившись на бок, расправил крылья и лапы, чтобы погреться на солнышке. Но когда Джексом попросил его помочь собрать траву, он охотно принялся за дело, проявив к нуждам бедняги Дуралея искренний интерес.
Джексом захохотал.
- Нет, мы не собираемся откармливать его для тебя, глупыш! Разве мало вокруг диких стражей? - Играя, он бросил комок сухой земли в растянувшегося на лугу дракона. Позже, когда приятели возвращались назад, они осмотрели издалека гигантскую гору, видневшуюся на горизонте, и обсудили возможность восхождения на вершину, пока Джексом еще выздоравливает. Поход пешком занял бы четыре или пять дней - Рут не мог нести троих так далеко, а Джексому нельзя было рисковать, летая в Промежутке после приступа лихорадки. Впрочем, тяготы намечаемого путешествия вовсе не обескуражили Пьемура; он даже обрадовался, что побудет рядом с Шаррой и Джексомом еще некоторое время.
Шарра удивлялась, как Пьемур рискует странствовать в одиночку, всего лишь с маленьким косматым скакуном и огненной ящерицей в качестве спутников. За полуденной трапезой арфист рассказал в нескольких словах, как он использует крылья Фарли и силу Дуралея; он был вполне доволен своей исследовательской командой. Затем разговор перекинулся на толкование весьма неясных образов, получаемых от файров, на всевозможные теории, объясняющие их преклонение перед Рутом.
До тех пор, пока Джексом не восстановит полностью свои силы после лихорадки, Шарра намеревалась. остаться с ним в бухте. Правда, брат забрасывал ее требованиями поскорее вернуться в Южный, о которых она ничего не говорила Джексому, и это уже начало ее беспокоить.
- Напиши Торику, что ты помогаешь мне с составлением карт, - посоветовал Пьемур. - Только учти, что Д'рам, новый вождь Вейра, один из немногих, кто точно знает, где находится бухта - Он усмехнулся про себя, заметив, как вздрогнула девушка. Совершенно неестественным образом Пьемур наслаждался своим положением пятого колеса в телеге. - Конечно, вряд ли Торик захочет просить Д'рама о таком одолжении... и рассказывать о своей непокорной сестрице. Но для дракона любые расстояния невелики, не так ли?
Однако, сам он был весьма озабочен своими собственными обязательствами перед Ториком и заручился помощью Джексома в перенесении своих путевых заметок на карты. Шарра обрезала вытащенные откуда-то пергаменты и состряпала из местных растений вполне приемлемые чернила. Они ловили рыбу, купались, изучали бухту и небольшие протоки, впадающие в нее, занимались вычерчиванием карт. Во время вечерней еды Пьемур, в лучшем стиле арфистов, услаждал слух сотрапезников рассказами об опасных приключениях и всяких необычных вещах, которым он был свидетелем.
- Кстати, эти большие пятнистые кошки, - сказал он Шарре, - встречаются не только в Южном. Я видел их по всему пути. - Он постучал костяшками пальцев по развернутой карте. - Фарли всегда предупреждала меня, так что удалось избежать неприятностей. И я встречал огромных собак - просто гигантских! - с которыми тоже не жаждал познакомиться поближе.
В поисках дальнейших развлечений троица уходила пешком далеко на запад, собирая по дороге яйца огненных ящериц, - Пьемур заметил несколько кладок, когда пробирался к бухте. Яйца королевских файров высоко ценились на севере, и Джексом с Шаррой старались вовсю. Они заботливо упаковывали найденные кладки в корзины, заполненные горячим песком, пока Пьемур прокладывал путь через кустарник. Но жара и долгая ходьба были еще не по силам Джексому. Часто он казался таким измученным к тому времени, когда они возвращались домой, что Пьемур сильно раскаивался, что подбил его на эти вылазки. Он вовсе не хотел подвергать риску драгоценное здоровье лорда Руата. В своем великодушии он заходил так далеко, что притворялся, будто его тоже утомило путешествие, и укладывался спать, как только стемнеет. Карты могли подождать - и, очевидно, мог подождать запланированный поход на гору.
Однажды утром их взбудоражило звучное объявление Рута о скором прибытии Канта и Ф'нора из Вейра Бенден, вместе с еще несколькими всадниками и драконами. Немедленно исчез круг поклонников белого дракона из числа местных ящерок; только Мийр, Талла и Фарли остались, чтобы приветствовать своих огромных родичей.
Когда Ф'нор сообщил им, для чего прибыл он сам и другие всадники, Пьемур. испытал смешанные чувства. Он был восхищен намерением выстроить дом для мастера арфистов прямо здесь, в бухте, которую он нашел такой красивой и спокойной. Но мысль, что это изумительное место станет слишком широко известным, не нравилась ему. А реакцию Торика на столь удивительной сюрприз, что готовился для мастера Робинтона, предугадать было нетрудно. Шарра выглядела невозмутимой, но она была в гораздо большей степени увлечена Джексомом, чем великими планами своего брата.
Вплоть до дня прибытия мастера арфистов в бухте царила суета. Шарра, избавив Ф'нора от заблуждений по части пригодности проекта здания, который он привез с собой, проворно чертила новые планы, учитывавшие требования к жилью на Юге; тут было важнее противостоять морским ветрам и летнему зною, чем оберегаться от холода или Нитей.
Потом из всех Цехов начали прибывать драконы с людьми и материалами - в таком количестве, что Пьемур был просто ошеломлен. Он искал уединения в густом лесу, зная, что это может выглядеть так, будто он покидает своих друзей и отлынивает от работы. Но рук, чтобы вовремя закончить новый холд для мастера Робинтона, было предостаточно; кроме того, такое обилие драконов ввергло Дуралея в невменяемое состояние.
Бродя по лесам, Пьемур обдумывал послание Сибелу, которое намеревался отослать с помощью Фарли. Но если Сибела изберут Главным мастером арфистов, дел у него и без Пьемура хватит. Кроме того, Пьемур не знал, где сейчас находится Сибел, и ему не хотелось изнурять бедную Фарли многочисленными скачками через Промежуток. Но рано или поздно ему придется упомянуть про убежище Джейда и Ри. Сибел, несомненно, оценит эту новость; он был столь же умен и проницателен, как его великий учитель. И он достаточно часто бывал на юге, чтобы составить мнение о Торике. Теперь, когда Ф'лар поставил Д'рама на место вождя Южного Вейра, все в холде Торика могло перемениться. Может быть, именно поэтому он и приказал Шарре вернуться поскорее домой. Пожалуй, пока все не придет в норму, решил Пьемур, лучше не заикаться про Джейда и Ри.
Иногда, слушая Ф'нора, говорившего об этой части Юга так, как будто она принадлежала ему, Пьемур думал, что всадники, вероятно, собираются ставить здесь свои поселения в следующем Интервале, чтобы больше не так зависеть от щедрости северных холдов. Он знал, как эта зависимость раздражала Лессу и Ф'лара - даже во время Прохождения, когда холды не скупились.
Конечно, сам он был только исследователем, первопроходцем, а не распределителем земель. Они с Джексомом сделали несколько копий карт его путешествий - одну для себя, одну для Торика, и третью, чтобы занять мысли мастера арфистов во время его долгого плавания к новому холду в бухте. Пьемур не мог тянуть больше с отправкой Торику его копий с помощью Фарли, хотя и собирался добавить потом некоторые подробности. Торик не посылал ему ни указания возвращаться, ни свободного всадника, чтобы сократить обратный путь, и Пьемур был готов выполнить свой долг перед холдером Южного - до определенных границ, разумеется. Пока он не отозван официально в Цех арфистов Сибелом, он все еще остается на службе у Торика.
Пьемур решил ни словом не упоминать в донесении о чувствах Шарры - тут он никого не обманывал. Семейные дела Торика его не касались. Он лишь упустил кое-какие детали, связанные с Джейдом и Ри, но полагал, что он должен рассказать своему мастеру о существовании древних развалин.
Странствуя далеко в лугах, где они с Джексомом косили траву, и всматриваясь долго и упорно в отдаленный горный пик, совершенно симметричный, Пьемур мечтал о дальнейших походах. И он спал в те ночи удивительно хорошо, без повторений ужасного сна об извержении вулкана, который мучил его раньше. Фарли больше не щебетала возбужденно о людях и огромных предметах, повисших в небе. В конце концов он понял, что она не имела в виду драконов. На пятый день маленькая королева прервала его размышления взволнованными трелями - корабль Робинтона был уже близок. Пьемур вернулся, обнаружив, что новый холд в бухте Джексома закончен, а все строители уже возвратились назад, на север. Шарра и Джексом были рады снова видеть его и показать результаты своих трудов.
- Во имя Скорлупы, какое великолепие! - восхитился молодой арфист, разглядывая просторный главный зал, где мастер Робинтон мог бы принять половину жителей нового холда. Он любил учителя и знал, что почти все на Перне тоже любили его - по той или иной причине. Но сейчас у Пьемура ком подступил к горлу, когда он увидел, как много людей выразили свое уважение и восхищение, подарив мастеру свой труд. - Это совершенно великолепно, - повторил он и заметил, как улыбаются его друзья. Он бродил по залу, дотрагиваясь до резных стульев и прекрасных сундуков, оглаживая ладонью столы, касаясь сплетенных из тростника занавесей. Да, все это сделали с великой любовью!
То же самое он сказал, когда Шарра привела его в угловой рабочий кабинет, с великолепным видом на море и восточный мыс; по стенам комнаты тянулись полки для хранения Записей и музыкальных инструментов, заваленные сейчас впечатляющим запасом бумаги - изделием мастера лесников Бендарека. Он восхищался покоями для гостей, достаточно большими, чтобы предоставить необходимые удобства, и достаточно маленькими, чтобы не гостить до бесконечности. Он наговорил Шарре массу комплиментов по поводу кухни, на оборудование которой она потратила так много времени, - со специальными буфетами для хранения бенденских вин, которые в необычайном количестве были поставлены мастером виноделов. Да, подумал Пьемур, вытерев украдкой слезы, Робинтон найдет здесь все, что соответствует его вкусам. И будет жить долго и счастливо, защищенный от любых опасностей и волнений.
В тот день, когда ожидался корабль, Пьемур вызвался понаблюдать за жарким, томившимся среди углей в яме, устроенной среди камней с правой стороны полукружья бухты. Сердце его билось гулко и неровно. Каким стал его учитель после недуга? Ему было бы тяжело видеть своего гордого жизнелюбивого мастера дряхлым стариком. Но он так хотел его увидеть - увидеть собственными глазами.
Перед ним раскинулся чудесный вид на западную часть бухты и, хотя жаркое требовало забот, он первым заметил три мачты прекраснейшего корабля мастера Идаролана; под всеми парусами судно скользило сквозь прозрачные зеленые воды. Он смотрел, как корабль изменил курс, матросы вскарабкались на реи, чтобы убрать паруса, как мягко округлый борт коснулся пристани, построенной специально для того, чтобы принять это судно и его особого пассажира. Он увидел Лессу, Брекки, кузнеца Фандарела и Джексома, стоявших у причала, потом - мастера Робинтона, спускающегося по сходням обычной торопливой походкой. Глядя на Менолли - она шла следом - Пьемур ощутил странную отдаленность от всех тех, кого считал своими друзьями. Нет, сказал он себе, слишком много народа и слишком много суеты. Надо подождать! А посему он продолжал поливать соком жаркое.
- Пьемур! - знакомый баритон прозвучал так же твердо и уверенно, как всегда, и этот голос, звенящий и чистый, заставил его вздрогнуть.
- Мастер? - воскликнул он в ответ, пораженный знакомым призывом.
- Отчет, Пьемур!

x x x

Д'рам, Сибел и Н'тон, молодой вождь Вейра Форт, прибыли в Южный, желая поговорить с Ториком.
Еще недавно небо затмевали прибывшие и уходящие в Промежуток всадники; они перевозили припасы и людей, а внизу, на земле, умелые руки уже трудились над восстановлением Южного Вейра. Вновь сформированные крылья начали совершать регулярные патрульные полеты. Зал Вейра расписывался и украшался молодыми всадниками, а буйная поросль, окружавшая отдельные вейры, пошла под топор. Д'рам, судя по всему, был хорошим хозяином, думал Торик, вот только обращал слишком много внимания на то, что творится в его холде. Совершенно излишнее внимание!
Чтобы продемонстрировать весь свой род, Торик отправил огненных ящериц к Хэмиану в шахты, за Кевеленом в его холд и к Марде и ее мужу в Большую Лагуну, прося всех присутствовать на встрече. Он послал также записку Шарре, настаивая на ее немедленном возращении. Вероятно, она могла бы договориться с каким-нибудь всадником, чтобы ее подбросили в Южный. К удивлению Торика, она не ответила, хотя посланное им письмо исчезло с лапки его маленькой королевы.
- Мы хотели бы помочь тебе, холдер Торик, - сказал Д'рам, когда Рамала и Марда предложили гостям кла и прохладный фруктовый напиток, который был особенно приятен в зной.
- Да? - Торик быстро окинул взглядом каждого из троих мужчин. Сибел, который всегда стоял несколько особняком и несколько раз выручал его, сейчас стал Главным мастером арфистов Перна и мог занимать позицию, отличную от проводимой Робинтоном политики. В данный момент выражение его лица было любезным, внимательным и совершенно непроницаемым. Н'тон уставился на хозяина Южного энергичным и вопрошающим взглядом, напоминавшим Торику юного Пьемура; а это значило, что молодой всадник может причинить беспокойство. Что вообще тут делает вождь Вейра Форт?
Д'рам прочистил горло, пребывая, очевидно, в некотором затруднении.
- Помочь мне? Каким же образом? И в чем? - раздражительно спросил Торик.
- Мастер арфистов Сибел сообщил мне о множестве притеснений и невежливом обращении, которое ты терпел от Древних всадников, об их непомерных требованиях, далеко превышающих законную десятину... Думаю, теперь в наших отношениях произойдут некоторые перемены.
Торик просто кивнул, отдавая себе отчет в том, что вождь Форта и Сибел внимательно смотрят на него.
- Я... все мы... да, все, обосновавшиеся в этих благодатных местах, - продолжал между тем Д'рам, - чувствуем, что Вейр должен существенно уменьшить свои требования к холду, особенно в той части, что касается питания наших драконов. Они предпочитают охотиться, и как только мы узнаем, где пасется ваш домашний скот, мы будем тщательно избегать этого района. Мы собираемся расселить в Южном пять боевых крыльев, - Д'рам сделал паузу, - а также тех, кто больше не пригоден к сражениям.
Торик кивком согласился с тем, что подразумевал Д'рам, хотя ему совершенно не нравилось, что всадники скоро будут летать над его землей. Но много ли замечают всадники с высоты? Они не могли увидеть почти ничего, когда искали яйцо Рамоты; что же они заметят, охотясь за дичью? Он обнаружил, что размышляет над этой проблемой, прислушиваясь к голосу Д'рама.
- Мы приведем с собой достаточно людей из других Вейров, чтобы выполнять все домашние работы, так что те твои холдеры, которые раньше заботились о хозяйстве Южного Вейра, могут вернуться обратно.
Торик хмыкнул. Ему было понятно нежелание Д'рама иметь дело с этими грязными и ленивыми оборванцами, которых он сплавил Мардре для тяжелых работ. Он считал, что такому отребью вообще не место на юге. Впрочем, для этого существовало простое решение.
Тут Сибел вынул длинный металлический цилиндр, заключенный в тонко выделанный кожаный футляр.
- Мастер кузнецов Фандарел просил передать это тебе, - сказал арфист с легкой улыбкой.
Торик не смог подавить восхищенного вздоха, взяв в руки превосходную подзорную трубу. Мастер Рамнези имел похожую, но поменьше и не такую красивую, как эта. Он повертел трубу в руках, приложил к глазу и вскрикнул, пораженный зрелищем мельчайших трещинок на стене.
- С помощью этого устройства ты сможешь, наконец, оценить размеры Южного холда, - политично заметил Сибел.
Это реплика полностью завладела вниманием Торика.
- Усилия мастера Фандарела никогда не пропадают зря, - сказал он уклончиво. Ха! Оценить размеры Южного!
- И еще я принес послание от мастера Фандарела, - спокойно продолжал Сибел. - Как тебе известно, на Севере очень небольшие запасы металлов. Теперь ты начнешь обеспечивать Цех кузнецов необходимым количеством цинка, меди и других руд. Это будет достойным ответом на такой подарок.
- Мы перевозим столько руды, сколько можем, - осторожно сказал Торик. Вот и первое требование! Что еще им будет нужно?
- Я думаю, что теперь можно договориться о более регулярной и льготной торговле, - сказал Д'рам, - в качестве компенсации за те невзгоды, что вы перенесли.
Торик с подозрением взглянул на него. Льготы - это хорошо; но для кого?
- Регулярная торговля должна быть исключительно выгодна и Северу и Югу, - продолжал Сибел, никак не показывая, что он представляет масштабы незаконных операций Торика. - И мастер кузнецов Фандарел готов приобрести столько руды, сколько вы сможете поставить. Ты и твой брат, - кивок в сторону Хэмиана, - должны будете сообщить ему, сколь велики ваши запасы. Я думаю, что Н'тону тоже есть что сказать по этому поводу.
- Пойми, Торик, - немного печально начал Н'тон - что я искал только яйцо Рамоты, но нельзя не заметить тех курганов у озера... они никак не могут быть естественными. Я слышал от кого-то, - неопределенно помахал рукой Н'тон, нисколько не обманув Торика, - что те наши месторождения цинка и меди, о которых известно на севере, давно уже выработаны.
Нет, это не та компенсация, которая его устроила бы, размышлял Торик. Не имеет значения, насколько гладки или напористы были речи гостей; в любом случае от него ожидали полного содействия. Эти проклятые Древние и это несчастное золотое яйцо причинят ему больше ущерба, чем он предполагал! Он догадывался, что увидел Н'тон; Шарра рассказывала ему об этом месте, и он пометил на своей секретной карте огромное озеро и три реки, которые вытекали из него. Что ж, придется соблюдать максимальную осторожность! Он должен продемонстрировать самое искреннее желание к сотрудничеству, пока его отряды из надежных людей продвигаются все дальше и дальше на юг, восток и запад!
- Такие слухи ходят про любые рудники, - заметил он.
- Более, чем слухи, - голос Сибела звучал совершенно невыразительно и равнодушно. - В Архивах Цеха арфистов имеются некие древние фрагменты, которые показывают, что северный континент был заселен позже южного.
- Позже? - Торик издал недоверчивый смешок.
- Я верю, что ты создаешь процветающий холд на тех древних руинах, что лежат на западном берегу Островной реки, - сказал Сибел.
Торик поперхнулся. И это им известно!
- Позволь, я кое-что разъясню? - Сибел, склонившись к владетелю Южного, серьезно и настойчиво заглянул ему в лицо. - Никто не оспаривает твоих владений, Торик. Но нам очень хотелось бы расширить свои знания о собственных предках. Ты знаешь, это - важнейший вопрос... надо восстановить хотя бы часть былых знаний. Мы предполагаем пересмотреть все Архивы Перна - во всех Цехах и холдах. - Он указал на подзорную трубу, которую Торик непроизвольно поглаживал. - Мы можем узнать из прошлого очень многое, что поможет нам в будущем.
- Я согласен с тобой всем сердцем, мастер арфист, - с полной серьезностью ответил Торик, понимая, что выбора у него не остается.
- Естественно я был бы рад сопроводить тебя к тому месту у озера, которое имел в виду, холдер Торик, - сказал Н'тон с мальчишеской горячностью, которая поставила Торика в тупик.
Но он снисходительно принял предложение. Когда так много поставлено на карту, можно уделить день-другой исследованиям. Лишь бы не тронули главного... Торопливые походы к Большой Лагуне, на восток вдоль побережья и вверх но Островной реке дали ему только поверхностные представления о

Предыдущая страница 23 Следущая страница


Отщепенцы Перна

том, чем он владел. Но эти земли были громадны! Если не противоречить Н'тону, кто знает что он еще сможет увидеть? Всадники имели неоспоримое преимущество перед любым холдером: любая дорога не была для них проблемой.
Что там толковал ему этот юный мошенник-путешественник перед тем как смыться? Дракон не может попасть через Промежуток в то место, которого никогда не видел всадник... Подобно тому, как человек не может владеть тем, чего он не рассмотрел собственными глазами... Он опять погладил подзорную трубу.
Затем Торик поднялся, изображая доброжелательность, которой не чувствовал.
- У меня есть довольно точная карта той местности, которую нам придется исследовать пешком. - Он улыбнулся Д'раму. - Что ж, это и в самом деле большое преимущество иметь под боком Вейр и хорошие отношения с соседями.

x x x

На следующее утро мастер Робинтон поднялся рано, к неудовольствию своих молодых друзей, которые допоздна наслаждались вчера вечерними развлечениями. Несмотря на запреты, которые наложили на него Брекки, Менолли и Шарра, было решено, что арфист будет расширять свои знания о юге во всех направлениях. С этой целью он собрал вместе Джексома, Пьемура, Шарру и Менолли.
Особенно интересовал Робинтона поиск дальнейших свидетельств об исконных обитателях южного континента. Он имел в виду не только древние шахты, которые нашел Торик, но также и те странные курганы, которые обнаружил Н'тон. Пьемур усмехнулся, держа пари с самим собой, что Торик даже не подозревает про них.
Планы Робинтона предусматривали двойную атаку - с земли и с воздуха. Он был непреклонен и полон энтузиазма, так что приказал начинать сразу же, как только мастер Олдайв, который должен был прибыть в этот же день, объявит Джексому о полном выздоровлении. Пьемур, благодаря своему опыту, назначался номинальным руководителем экспедиции, против чего у Джексома не было возражений. Джексом должен был каждый день лететь на Руте впереди всех, устанавливать новый лагерь и осматривать все с воздуха, в то время, как девушки и Пьемур шли пешком и производили более подробное изучение.
Молодые люди с радостью включились в эти планы, счастливые от того, что нашлось дело, которое может приятно занять и развлечь учителя, пока восстанавливаются его силы. Мастер Олдайв, после обследования своего беспокойного пациента, прочел им целую лекцию на тему, как помочь Робинтону в его выздоровлении. Несмотря на весь свой энтузиазм, арфист был еще слаб и уязвим для нового приступа, так что они обещали целителю сделать все чтобы защитить Робинтона от самого себя. Джексом был объявлен полностью выздоровевшим, что вновь открывало перед ним дорогу в Промежуток.
Вопреки добрым намерениям своих нянек, мастер Робинтон был полон проектов, каждый из которых он надеялся увидеть полностью выполненным. Он был особенно возбужден, когда Фандарел с Вансором прибыли из мастерской кузнецов в Телгаре с новым прибором для дальновидения, самым совершенным продуктом экспериментов Вансора. Это была подзорная труба длиной с руку Фандарела, и достаточно толстая, так что обхватить ее можно было только двумя ладонями. Тщательно упакованная в кожу, она имела любопытную особенность - отверстие для глаза располагалось не на торце, а сбоку.
Согласно объяснениям Вансора - малопонятным его восхищенным слушателям - этот прибор он сконструировал на тех же принципах, что и древний инструмент, найденный в одной из замурованных комнат Бенден Вейра, - тот самый, который заставлял маленькие вещи казаться большими. В ту же самую ночь было проведено испытание. Трубу установили на треноге на самой высокой точке скалистого восточного мыса. И то, что они узнали во время первого обзора южных звезд, затмило в глазах Пьемура все тайны древнего поселка на берегу реки. Ибо Рассветные Сестры, три яркие звезды южного небосклона, вовсе не являлись звездами. Они были рукотворными объектами - и очень вероятно, что они относились к числу творений этих загадочных южных предков. Может быть, они были даже настоящими кораблями, которые доставили этих предков в Перн в Самом Начале! И когда Пьемур, в свою очередь приник глазом к дальновидящему прибору, он почувствовал, как сердце подпрыгнуло от великолепия звездного мира, открывшегося его взгляду.

Глава 12

Южный материк; девятнадцатый день
десятого месяца пятнадцатого Оборота
- Молодой лорд Джексом с Пьемуром, Шаррой и Менолли нашли огромное поселение, скрытое под вулканическим пеплом и пылью, - возбужденно объявил Д'рам. Он сообщил эту новость Торику немедленно, в знак растущего взаимопонимания между вождем Вейра и владетелем Южного.
Читая длинное послание, которое Д'рам доставил от мастера Робинтона, Торик старался не показать, насколько он расстроен. Он смирился с вторжением на континент беспокойного арфиста, когда узнал о том, что тот сильно болен и намеревается поправить в новооткрытой бухте здоровье. Пусть! Одну маленькую бухту Торик мог бы пожертвовать без сожалений, каким бы прекрасным не было это место. С картами Пьемура и с помощью всадников - более энергичной, чем ему бы хотелось, - он сделал другие выдающиеся открытия. Первый раз он получил возможность облететь значительную часть своих владений - и он начал представлять, как велик, как неизмеримо огромен этот континент. Но ему без лишних слов дали понять, что захватить его полностью не удастся.
Итак, Торик выразил восхищение этим новым открытием, не забывая о том, что Сибел, новый мастер арфистов, также присутствует при встрече и следит за его реакцией. Он даже пожелал лично ознакомиться с древним поселением.
- Я готов сопровождать тебя туда, - предложил Д'рам, более похожий в этот момент на пылкого юношу, чем на вождя Вейра. - Я видел эту горную вершину, когда был в бухте Робинтона. Да, я видел ее... кто бы мог подумать, что под ней таится сокровище!
- Когда люди пришли в Перн, они основали большой холд на юге, - пробормотал Сибел, в его глазах светилось почтение. - Но потом, гонимые бедствиями, они перебрались на север, - закончил арфист.
Торик фыркнул; эта двусмысленная и неясная цитата из древних Записей казалась ему вопиющей глупостью. Если уж предки обосновались на юге, то зачем покидать его? Он повернулся к Д'раму:
- Так мы летим?
- О, нет, Торик, не сейчас, - сказал всадник, усмехаясь. - Теперь там ночь. Мы отправимся в более подходящее время, чтобы прибыть к вершине завтра утром.. Знаешь, там соберется довольно много народа... все, кто заинтересован в этой находке. А до тех пор займемся делами - их немало и у меня, и у тебя. - Д'рам повернулся к Сибелу и улыбка его погасла, когда он увидел тревогу на лице мастера арфистов. - Сибел? В чем дело?
- Мне совсем не нравится такое нашествие... Это обеспокоит Робинтона, а он еще не вполне здоров.
- За ним постоянно ухаживают Менолли и Шарра. - заверил его Д'рам. - Они не позволят волновать его.
Сибел усмехнулся.
- Ты не знаешь мастера Робинтона, Д'рам. Он не успокоится, пока не разгадает все загадки и не ответит на все вопросы.
- Разве это так плохо, Сибел? - спросил Д'рам. - Пусть его ум будет занят. Ты сам еще молод... ты еще узнаешь, что пожилому человеку необходимо нечто, привязывающее его к жизни. Не беспокойся, Сибел.
- Да, беспокоиться нечего - по крайней мере, о здоровье твоего мастера, - сардонически заметил Торик. - Ведь а ним Менолли и Шарра, не так ли?
Д'рам понял, что упоминать о непокорной сестре Торика не стоило; и еще он вспомнил, что Менолли была подругой Сибела. Поклонившись, он шагнул к выходу, предупредив:
- Я подготовлюсь к полету и вернусь за тобой к шести часам.
Торик снова начал просматривать список переселенцев, привезенный Сибелом. Он долго водил пальцем по строчкам, фыркал и, наконец, поинтересовался:
- Нет ли в этой новой партии бездельников кого-нибудь из Руата?
- Да, есть. - Сибел склонился над листом, затем поднял взгляд на холдера. - Вот этот... Дорс... у него неплохие рекомендации от Бранда, помощника Оберегающего Руата.
- Что-то не припоминаю такого...
- Я хорошо с ним знаком, - сдержанно произнес Сибел, - и заверяю тебя, что мнению Бранда можно доверять. Дорс - неплохой парень, но Бранд советовал присматривать за ним.
- Все они хороши под присмотром, - насмешливо сказал Торик. - Где бы мне найти тех, кто способен делать дело без понуканий...
- Есть очень опытный человек, Денол - пришел из Болла с рекомендациями от леди Марелы. С ним вся семья. Они сборщики, и прекрасно разбираются в сельском хозяйстве...
- Денол, да... Этого я знаю, толковый человек... Что ж, дадим ему пару десятков этих неотесанных северян, пусть берет семью и ставит холд у Большого Залива. Посмотрим, что у него выйдет!
- Пошлешь с ним Дорса?
- Пока нет. У меня кое-что на уме для этого парня.

x x x

Когда бронзовый Тирот появился из Промежутка над восточным склоном гигантской горы - вулкана, грозно высившегося над равниной с древним поселением, Торик тронул Д'рама за плечо и описал рукой круг; ему хотелось оглядеть местность с воздуха. Очевидно, такое желание возникло не только у него - еще два дракона парили в небе, а четверо лежали на земле; среди них выделялась белая шкура Рута. Меж курганов бродили группы людей, и Торик с раздражением подумал, что всему Перну уже известно о потрясающем открытии. Настоящий ливень огненных ящериц, жаждущих приветствовать Тирота, нахлынул на них; Торик мог расслышать их писк и щебетанье даже сквозь свой подбитый мехом шлем.
Он был чуть ли не оскорблен тем, что новости распространялись столь стремительно. Юг принадлежал ему! Однако совсем недавно его заставили признать, что он не распоряжается безраздельно всем южным континентом. Кто же тогда владел им? Всадники Бендена?
Торик потряс головой. Один человек не мог удержать такое количество земель, это доказала история завоеваний Фэкса. Но он не повторит величайшей ошибки этого разбойника, он не будет править страхом. Алчность тех, кто жаждал получить собственный холд, являлась еще более сильным оружием в его руках.
Впрочем, в данный момент размышления на эту тему были бесполезны, поэтому Торик сосредоточился на внушающей благоговение панораме, которая простиралась под ним. Тирот медленно кружил над неоглядными просторами лугов, таких широких, бескрайних, каких владетель Южного не видел еще ни разу.
Над равниной возносился огромный вулкан. Его восточный пик был действующим, и три меньших кратера, притулившихся на юго-восточном склоне, тоже грозили извержением. Сверху было заметно, что лава стекала вниз, на юг, по направлению к зеленому морю волнующейся степи. Не об этом ли бедствии иногда невнятно сообщали его огненные ящерицы? Торик редко придавал значение своим снам, но то, что он увидел здесь, казалось совершенно непостижимым. Человека не должны беспокоить вздорные мыслишки файров - однако Торик различал с высоты мельчайшие детали, что соответствовали пейзажу, часто возникавшему перед ним в ночных видениях.
Теперь он не сомневался, что равнина у подножия вулкана когда-то была заселена. Утреннее солнце позволяло четко разглядеть очертания курганов; они не могли являться результатом действия природных сил. Холмы, четко отделенные один от другого, формировали квадраты и прямоугольники. Они шли рядом за рядом, квадрат за квадратом, большие и маленькие; те ближайшие, на которые обрушился поток лавы, свидетельствовали, что даже древние не сумели защититься от недремлющих внутренних сил планеты. Очень глупо, подумал Торик, строить поселение на открытом месте, где оно полностью уязвимо и для Нитей, и для вулканических извержений.
Д'рам обернулся к нему с невысказанным вопросом в глазах, и Торик неохотно кивнул. Его снедало пламенное стремление выяснить, что же Бенден предполагает делать с открытием. И увидеть, кто еще собрался полюбоваться на это чудо. На Торика трудно было произвести впечатление, но сегодня он испытывал благоговейный трепет.
Тирот опустился на равнину, неподалеку от мастера кузнецов Фандарела, чьи огромные формы контрастировали с миниатюрной фигурой Госпожи Бендена. Торик направился к ним, кивая по пути мастеру шахтеров Никату, Ф'нору и Н'тону.
Поклонившись Ф'лару и Лессе, он скользнул взглядом по маленькой группе молодежи, стоявшей поодаль, автоматически отметив, что Менолли и Пьемур знают о его прибытии. Он решил, что высокий парень рядом с Шаррой должно быть Джексом, лорд Руата. Он был совсем еще мальчишка - слишком молодой, слишком незначительный для его сестры. Торик решил, что немедленно положит этому конец - сразу же, как только справится с вторжением Бендена на его континент. Он поглядел на Ф'лара.
- Да, Торик, - говорил тот, - именно молодой Джексом нашел это поселение - вместе с Менолли, Пьемуром и твоей сестрой.
- Замечательно, - согласился Торик, превозмогая гнев. Пытаясь успокоиться, он перевел разговор на сами руины. Скоро он пришел в такой восторг, что, схватив лопату, стал призывать остальных на приступ курганов.
Земля заросла толстым травяным покровом и пробить его было нелегко, но Торик, работая в паре с мастером Фандарелом, скоро изрядно продвинулся вглубь. Он был в превосходной форме, однако обнаружил, что лишь с большим напряжением выдерживает темп, заданный неутомимым гигантом. Торик слышал о силе и энергии Фандарела; теперь он верил в эти рассказы. Во время редких передышек он искоса поглядывал на дерзкого сопляка, из-за которого Шарра пробыла здесь так долго. Мальчишка, лорд без холда, думал он. Несколько угрожающих взглядов заставят его напустить в штаны.
Когда Торик в следующий раз переводил дыхание, он увидел, что небольшой белый дракон Джексома и несколько огненных ящериц помогают копать. Пыль летела столбом, яма углублялась с огромной скоростью. Он позвал своих файров, заметив, что даже Рамота, гордая королева Бендена, начала раскапывать маленький курган, выбранный Лессой. Торик удвоил усилия, стараясь, чтобы они с Фандарелом не отстали.
Лесса и Ф'лар, трудившиеся рядом, первыми добрались до стены, и все бросились к ним - посмотреть. Торик последовал за Фандарелом, хотя был уверен, что раскопки абсолютно бесполезны - древние наверняка опустошили все здания прежде, чем их покинуть. Он бросил только один взгляд внутрь выкопанной драконами канавы. То, что он увидел, напоминало такой же подобный камню материал, который использовался для креплений в найденной им древней шахте - только янтарная панель Ф'лара располагалась почти на крыше здания. Не слишком заинтересованный этим открытием, он ждал, пока остальные спорили, что делать дальше. В конце концов мастер кузнецов решил: они должны объединить свои усилия и сконцентрироваться на кургане Лессы.
Торик испытывал недоумение из-за того, что люди, которых он уважал, были подобно детям охвачены тщетными надеждами. Он считал, однако, что не может теперь отступиться, даже если бы ему удалось уговорить Д'рама уйти. Всегда существовал шанс, вопреки разочарованию, вызванному прежними находками, что что-то осталось, и он не мог этого упустить. Это дало бы ему путеводную нить - что надо искать в других холмах, обнаруженных Шаррой и Хэмианом, в тех, о существовании которых мир не был так широко оповещен.
После полудня удалось добраться до двери и открыть ее; затем возбужденные исследователи вошли в курган. Ирония судьбы - именно Торик нашел там на полу странную ложку, сделанную из гладкого, чистого и необычайно прочного неметаллического материала. Лесса была взволнована, но когда все с энтузиазмом двинулись наружу раскапывать другой курган, Торик почувствовал странную апатию. Вечер наступил раньше, чем они завершили дневные труды, и он мог, наконец, сбежать домой. Когда Лесса пригласила его присоединиться к ним и переночевать в холде Робинтона. Торик вежливо отказался, попросив Д'рама отвезти его в Южный.

x x x

Этой ночью Пьемур написал письмо Джейду и Ри. Теперь, когда на южном материке обнаружено столько шахт и мест обитания древних, он надеялся, что его новым друзьям удастся прожить какое-то время в покое и безопасности. Они нашли всего лишь небольшой холд; конечно, Пьемур чувствовал себя обязанным упомянуть об этом мастеру Робинтону. Но к чему торопиться? Он вполне мог бы подождать, пока уляжется возбуждение, вызванное последними открытиями. В своем письме Пьемур кратко сообщал Джейду, что обнаружено огромное поселение глубокой древности, и что он будет рад снова в скором времени посетить их. Он отправил Фарли с посланием.
Утром она опустилась на его плечо с короткой запиской на обороте его письма: "У нас все в порядке. Спасибо". Он едва успел засунуть лист за пазуху, когда появилась Менолли, желавшая узнать, не видел ли он Джексома или Шарры. Раньше, чем он успел ответить, Джексом и Рут, сопровождаемые множеством файров, внезапно появились в воздухе, над бухтой. Шум разбудил мастера Робинтона, который громогласно призвал всех к спокойствию.
- Я нашел летающие машины древних, - объявил Джексом, его глаза сияли от возбуждения. - Огненные ящерицы довели нас с Рутом почти до безумия - они помнят о том, как приземлились эти аппараты! Откуда, почему? Каждую ночь я видел один и тот же сон, пока не решил убедиться своими глазами, - горячо объяснял он. - Итак, файры указали на место, и мы с Рутом докопались до двери летающей машины, погребенной под холмом... Их там три, я уже говорил? Да, три! Они выглядели так, - он схватил палку и начертил на песке цилиндрическую конструкцию. - У них были короткие крылья, хвост чуть приподымался вверх... - он нарисовал что-та похожее на птичье оперенье с одного конца и овальную дверь ближе к носу. - Вот что мы нашли - Рут и я!
Каждую фразу сопровождал одобрительный щебет огненных ящерок, метавшихся внутри и снаружи холда Робинтона; это продолжалось до тех пор, пока арфист решительно не потребовал тишины. Менолли и Пьемур уставились в пол невидящими глазами - их собственные файры бомбардировали хозяев все новыми образами, живыми сценами, в которых процессии мужчин и женщин, спускавшихся на землю по странным лестницам, переплетались с видами цилиндров, то приземлявшихся, то снова взмывающих в воздух. Все обитатели бухты были возбуждены при мысли, что скоро они увидят настоящие корабли, которые, возможно, доставили их предков на Перн с неведомой прародины. У счастливчика Джексома был лишь один повод для грусти - Шарра не могла разделить миг его торжества, ее срочно вызвали в Южный Холд, где кто-то подхватил лихорадку.
Ф'нор прибыл на Канте сразу после завтрака; похоже, он был не слишком доволен, что Ф'лар послал его в такой ранний час. Но настроение его тут же изменилось, когда он узнал причину, по которой мастер Робинтон послал сообщение в Бенден Вейр. Теперь он был готов направиться прямо к очередной находке Джексома, чтобы осмотреть древние корабли.
Арфист пожелал лететь вместе с остальными; как не протестовала молодежь, он наотрез отказался оставаться в холде один. Было бы бесчеловечно, заявил Робинтон, если б его лишили возможности стать свидетелем такого исторического момента. Он обещал не прикасаться к лопате, но он просто обязан быть там! Наконец, они отправились. Ф'нор взял с собой Робинтона и Пьемура, Джексом - Менолли, а великое множество огненных ящериц образовали шумный эскорт, который мог заставить молчать только Рут.
Последующие раскопки привели к новым чудесам, которые начались с зеленой кнопки - при ее нажатии дверь корабля открылась сама по себе. Но для Пьемура и мастера Робинтона самой чудесной находкой были карты, покрывающие стены одного из помещений; на них были, изображены оба континента Перна. Размышляя о своих собственных нелегких картографических экспедициях, Пьемур был потрясен полнотой и подробностью этих изображений. В эти мгновения он навсегда разрешил давно беспокоившую его дилемму. Он восхищался Ториком и тем, чего он достиг, но такая огромная земля была больше, чем мог поглотить один холд, один человек. И в этого момента Пьемур окончательно и бесповоротно принял точку зрения своего учителя.

x x x

Торик не думал, что Шарра окажется столь неблагодарной. Не ожидал он и того, что жена, сестра и оба брата станут возражать ему.
- Что тебе не нравится? - вопрошала его Рамала, как всегда выказывая упорство, удивлявшее его. - Девочка сделала прекрасную партию!
- С Руатом? Северным холдом размером со стол? - Торик пренебрежительно щелкнул пальцами. - Да его можно запихнуть в любой угол Южного!

Предыдущая страница 24 Следущая страница


Энн Маккефри

- Руат - сильный и богатый холд, - возразил Хэмиан, собравшиеся вокруг глаз морщинки выдавали его раздражение. - Не отталкивай Джексома из-за того, что он молод и летает на драконе-крошке. Он исключительно умен...
- Шарра может найти себе мужа и получше! - вскипел Торик. Он смертельно устал. После двух дней раскопок и попыток не уронить свое достоинство перед этим проклятым кузнецом, швырявшим землю не хуже дракона, владетель Южного жаждал погрузиться в горячую ванну, поужинать и просмотреть карты, которые передал ему Пьемур. Он должен точно установить, где размещается это плато чудес - полет в Промежутке с Д'рамом не давал возможности даже установить направление.
- Шарра все сделала правильно, - сказала Марда, повышая голос, словно это могло подкрепить ее слова.
Она не заботилась о том, чтобы скрыть свое раздражение и сильно сердилась на Торика.
- Откуда тебе это известно? - спросил Торик. - Ты же никогда не видела его!
- Я видел, - сказал Хэмиан. - Но разве в том дело! Главное, что Шарра выбрала его. Она слишком долго подчинялась тебе во всем, подавляя свои желания. Я думаю, что на этот раз она сделала все верно.
- Он моложе ее!
Марда пожала плечами.
- На Оборот или два. Я предупреждала тебя, Торик! Ее чувства к Джексому искренни! И она достаточно взрослая, чтобы выйти замуж по велению собственного сердца.
- Вы, - воскликнул Торик, потрясая своим кулаком по очереди перед каждым из родичей, - вы вмешиваетесь туда, куда не надо! Вам лучше прекратить это! Прекратить! - и он прогнал всех, потом тяжело опустился в кресло, разъяренный тем, сколь дружно они противодействовали его решению.
Человек должен верить своему роду, думал он; это было основой взаимоотношений в любом холде, большом или маленьком. Ну а Шарра... Пусть несколько дней побудет дома подальше от этого юного простофили лорда и чарующей атмосферы бухты... Тогда она сама найдет здравое решение.
Подумав немного, Торик послал за парнем из Руата, который прибыл с последним рейсом с севера.
- Дорс, ты думаешь, с этим вашим молодым лордом все в порядке? - поинтересовался он, едва юноша перешагнул порог.
Дорс был удивлен, потом насторожился.
- А в чем дело? Я же привез тебе рекомендательное письмо от Бранда, его управляющего...
- И там нет ничего плохого о тебе. - Голос Торика прозвучал более раздражительно, чем ему хотелось. - Я спрашиваю, знаешь ли ты молодого Джексома?
- Мы с ним молочные братья.
- Тогда ты должен знать, мог ли он появиться у нас на юге с каким-нибудь особым поручением?
- Он? О нет! - Дорс был тверд. - Если он куда и отправлялся, то все об этом знали. Его опекун, Лайтол, боялся, что наш лорд потеряется или помнет шкуру своего драгоценного белого дракона.
- Я понимаю, - Торик усмехнулся; вопреки всеобщему мнению, молочные братья редко питали симпатии друг к другу. - Ты знаешь, что моя сестра, Шарра вернулась...
- Ну, только слепой не заметил бы этого!
- Так вот... Я хотел бы, чтоб она осталась здесь, никого не видела, а также не получала и не отправляла никаких писем. Ты все понял, Дорс?
- Вполне, мой господин.
Превосходное решение, подумал Торик.
- Возьми в помощники Брейда, у него хорошая память на лица. Если вы справитесь с делом вдвоем, получите особые холды...
- Нетрудная задача, мой лорд, - усмехнулся Дорс. - В Руате мне доводилось следить за людьми... если я правильно тебя понял.
Торик отпустил его и, вызвав своих двух королев, дал им особые инструкции относительно Мийра и Таллы, огненных ящериц Шарры. Довольный своей предусмотрительностью, он принял ванну, поел, и решил, кого из надежных и честолюбивых молодых холдеров он пошлет на плато, чтобы соблюсти там свои интересы. Если в одном из этих заброшенных зданий будет обнаружено что-нибудь полезное, ему хотелось бы знать подробности. Он, Торик, создал великолепный холд, намного более богатый и обширный, чем даже Телгар, и он сумеет сохранить и расширить свои владения. Дорс автоматически присвоил ему титул, который давно - и по праву! - должен ему принадлежать. Да, лорд - это звучит неплохо! Пусть вожди Вейров Бендена и остальные мечтатели суетятся на этом плато, ослепленные пустыми надеждами; ему же надо ускорить решение в Конклаве вопроса о своем ранге. Он должен стать лордом Юга!
Может быть, тогда Шарра оценила бы, как много он достиг для всех них и согласилась немного подождать. Ей и в самом деле нужен муж и дети... Но почему Рамала обернулась против него? Усталость мешала Торику сосредоточиться. Он бросил на пол пару шкур, которые хранил в своем кабинете, и растянулся на них. Засыпая, он думал о том, что вернется на плато и предупредит сопляка... на том дело и кончится.

x x x

На следующий день, когда Тирот и другие драконы доставили Торика с его холдерами к подножию вулкана, он первым делом принялся разыскивать Лессу. Госпожа Бендена стояла вместе с другими у дверей здания, скрытого под курганом Никата. Но тут Торик узрел Джексома рядом с мастером Робинтоном и резко сменил направление. Что знает арфист, подумал он, знает весь Перн.
- Мой мастер! - Торик приветствовал арфиста вежливым поклоном, отметив, что он выглядит удивительно энергичным для человека, которого едва не похоронили пару месяцев назад.
Джексом даже не обернулся, со скучающим выражением изучая ближайший курган.
- А, холдер Торик, - наконец, бросил он через плечо.
- А, лорд Джексом, - с иронией ответил владетель Южного; по тону его было ясно, кого он считал настоящим лордом.
Джексом медленно обернулся.
- Шарра говорила мне, что ты не одобряешь брачного союза с Руатом, - спокойно произнес он.
- Да, наследник, не одобряю! - Торик бросил взгляд на Робинтона и презрительно ухмыльнулся. - Она заслуживает большего, чем холд на севере размером с обеденный стол!
- Я не ослышалась, Торик? - раздался за спиной южанина вкрадчивый голос Лессы. Она подошла к Джексому и встала рядом.
- Холдер Торик считает, что его сестра заслуживает большего, чем северный холд величиной со стол, - повторил юноша, и в голосе его прозвучала скорее насмешка, чем обида.
Глаза Лессы гневно блеснули, хотя на губах продолжала играть улыбка.
- Я не собирался оскорблять Руат, - поспешно сказал Торик.
- Разумеется... Это было бы весьма непредусмотрительно с твоей стороны. Ведь ты знаешь, что я горжусь своим происхождением, - она окатила Торика ледяным взглядом.
- Он может еще передумать, - вмешался миротворец Робинтон, начиная мостить Торику путь для отступления. - Подумай сам, Торик! Такой союз, желанный для молодой пары, даст кое-что и тебе. Ты породнишься с одной из благороднейших семей Перна...
- И обретешь милость Бендена, - без обиняков добавила Лесса. Теперь на ее губах играла улыбка - столь обворожительная, что Торик едва не покачнулся.
Внезапно он почувствовал необъяснимое головокружение, затем осознал, что Лесса взяла его под руку и ведет к кургану.
- Я думал, мы собираемся изучать прошлое Перна... - с трудом выдавил он. Голова все еще кружилась.
- А тут представился случай для обсуждения будущего, - заметила Лесса, подхватив его под руку. - Твоего будущего, Торик.
Да, это верно, подумал Торик. Ф'лар уже был здесь, позади Лессы; за ним следовал Робинтон. Владетель Южного потряс головой, пытаясь прийти в чувство.
- Да, в Южном столько молодых, честолюбивых и безземельных людей, - заговорил Ф'лар. Он обошел Торика, так что тот оказался посередине между ним и Лессой. - Надеюсь, у тебя хватит наделов для всех... Мы не хотим кровавых междуусобиц на юге.
Торик вытянулся, зажатый меж предводителями Бендена, как между каменными стенами.
- Здесь достаточно земель, - пробормотал он; затем, внезапно приободрившись, с вызывающей усмешкой добавил: - Их хватит для каждого молодого честолюбца... Другое дело - как удержать их в руках. И Шарра...
- Сейчас речь не о ней... К тому же, у тебя еще немало сестер, - в голосе Лессы слышалось раздражение. Подталкивая Торика под локоть, она повела его к только что очищенной от земли стене здания; Робинтон и Ф'лар шли следом. - Мы хотели бы обсудить дела твоего холда... и не только мы - есть вопросы у мастера Никата, у лорда Гроха и других. Нужна официальная встреча...
- Вопросы? Встреча? - Торик прислонился к стене здания и скрестил руки на груди.
- Да! - подтвердил Ф'лар. - И на первый вопрос я хотел бы получить ответ прямо сейчас. Как ты полагаешь, сколько земли здесь, на юге, может держать один холдер? - он подчеркнул слово "один", так что не оставалось сомнений, кто имеется в виду.
- Но мы заключили соглашение, - Торик, словно защищаясь, поднял руку. - Все, что я смогу разведать до того, как последний Древний оставит Вейр - мое!
- И как далеко ты успел продвинуться? - Ф'лар был настойчив.
- С помощью всадников Д'рама, - Торик увидел, что Ф'лар вполне информирован об этих экспедициях, - мы достигли подножия Западного хребта. - А вдоль побережья дошли до Большого Залива, который разведал Пьемур.
- Так далеко? - Ф'лар покачал головой. - Мой дорогой Торик, в силах ли ты удержать все эти земли?
Торик вспыхнул.
- Я - предусмотрительный человек! Вдоль всего побережья и на равнине, в направлении гор, основаны небольшие холды, и многие из них расширяются и процветают. Люди, которых за последние Обороты ты послал сюда, мой господин, - он усмехнулся прямо в лицо Предводителю Бендена, - оказались очень трудолюбивыми.
- Еще на нашей встрече в Бендене я заметила, что ты - предусмотрительный человек! - Лесса расхохоталась. - Посылали людей мы, а клятву верности они давали тебе?
- Конечно! Я не скупился, наделяя их землей. К тому же, чем больше основано холдов, тем лучше. Ты же знаешь госпожа, что даже небольшое поселение может иметь огромную ценность - в глазах тех, кому оно дорого.
Лесса опять рассмеялась, проигнорировав этот явный намек на Руат. Потом, коснувшись ладонью могучего плеча Торика, сказала:
- С той нашей встречи в Бендене обстоятельства изменились, - она взглянула на Ф'лара. - Теперь холд Торика переполнен людьми, а многие переселенцы, не рассчитывая на его помощь, высаживаются на побережье тут и там... Но мы не можем допустить, чтобы наш верный союзник потерял хоть одну длину дракона разведанной им земли! - Лесса перевела взгляд на владетеля Южного. - Придется известить всех, что твои владения простираются от Большого залива до Западного хребта.
- Но и только, - строго произнес Ф'лар.
Внезапно Торик уловил предупреждение своих файров - Шарра сбежала! Резко обернувшись, он шагнул вперед, бросив через плечо:
- Но что касается Шарры...
Трубный рев Рамоты заглушил его слова; затем к ней присоединился Мнемент. Лесса покачала головой, с чуть заметной улыбкой взглянув на холдера.
- Боюсь, ты опоздал, Торик... Эта проблема будет решена без тебя.

x x x

Похоже, Госпожа Бендена была права. Когда они обогнули угол здания, Торик увидел приземлившегося дракона, Шарру и молодом лорда Руата. Мальчишка с торжеством смотрел на него.
- Торик, на всем Перне ты не найдешь места, чтобы спрятать от меня Шарру. Мы с Рутом отыщем ее! - в ответ на мрачный взгляд владетеля Южного Джексом широко улыбнулся. - Ни расстояние, ни время не остановят Рута. Мы с Шаррой можем идти в любой Оборот, в любой час... в лес, в долину, в горы или на побережье...
Одна из королев Торика возникла в воздухе и, с жалобным щебетом, попыталась опуститься на его плечо. Он раздраженно отогнал файра.
- И огненные ящерицы тебе не помогут, - Джексом снова улыбнулся. - Они слушаются Рута. - Юноша протянул руку и почесал дракону надбровье. - Ну-ка, Рут, прикажи, чтобы все файры убирались с плато!
В одно мгновение небо над лугом опустело; затем после кивка Джексома, ящерки вернулись. На этот раз Торик позволил своей маленькой королеве опуститься к нему на плечо. Не отрывая глаз от наглого мальчишки, он спросил:
- Откуда ты знаешь Южный? Мне говорили, ты никогда не бывал у нас! - Похоже, молочный брат этого сопляка солгал. Торик обернулся, оглядывая луг - было подозрение, что к делу приложил руку Пьемур. Как иначе этот лорд без холда смог бы похитить Шарру? Ему не хватило бы ни храбрости, ни знания обстановки.
- Твой осведомитель ошибся, - заметил Джексом, - Сегодня не первый случай, когда я вернул из Южного то, что принадлежит северу, - он обнял Шарру за плечи.
Торик почувствовал, что самообладание покидает его:
- Ты! - он протянул руку к Джексому; гнев, разочарование и невольное уважение промелькнули в его глазах. С каким удовольствием он сломал бы шею этому длинноногому наглому мальчишке! Но рядом с ним, словно символ уверенности и мощи, находился белый дракон; он был больше, чем Торик, сильнее, чем любой человек. И Торику ничего не оставалось, как только проглотить свое унижение. Он чувствовал, как кровь приливает к лицу. Значит, это правда - мальчишка рискнул похитить Шарру, и теперь холодно, изучающе смотрел ему в лицо. Да, он совершил ошибку, считая этого юношу трусом... он поверил мелочному и злобному парню, его молочному брату... Молодой Джексом действовал, как настоящий лорд, овладев женщиной, которую он выбрал, - несмотря на все меры предосторожности, предпринятые им, Ториком!
Мысли в голове Торика скакали, словно взбесившиеся файры. Сглотнув, он прохрипел:
- Ты вернул яйцо! Ты и этот твой... Но файры показывали черное пятно... Почему?
- Разве так трудно скрыть белую шкуру под грязью, чтобы не светить в ночи? - насмешливо прищурился Джексом.
- Я чувствовал, что всадники Т'рона здесь ни при чем! - вскричал Торик, стиснув кулаки и пытаясь вернуть себе самообладание. - Но подозревать тебя... Ладно! - он заставил себя улыбнуться, превозмогая разочарование и гнев, потом вдруг захохотал. - Да, наследник, ты разрушил такие планы... Если б ты догадывался... - он бросил взгляд на Робинтона и бенденцев. - Кто знал, что он вернул яйцо?
- Думаю, немногие, - ответил арфист, также повернувшись к вождям Бендена.
- Я знала, - сказала Шарра, - и Брекки тоже. В бреду он все время, говорил об яйце, - она гордо взглянула на своего избранника.
Они будут хорошей парой, невольно подумал Торик.
- Сейчас это неважно, - заметил Джексом. - Главное - вот что: получил я согласие уважаемого хозяина Южного на брак с его сестрой?
- Не вижу, как я мог бы воспрепятствовать этому... - Торик помассировал мощную шею.
- И не советую препятствовать, - предостерег Ф'лар. - Никогда не стоит недооценивать всадников, Торик... - он усмехнулся, - особенно - всадников с севера.
- Я запомню это, - с некоторой досадой ответил Торик, и вдруг по лицу его расплылась улыбка. Повернувшись спиной к Джексому и Шарре, он вежливо поклонился Предводителю Бендена и произнес: - Ну, вернемся к насущным проблемам. Кажется, перед тем, как эти дерзкие молодые люди прервали нас, мы обсуждали размеры моего холда?

Глава 13

Южный материк и холд Нерат; двадцать третий
день десятого месяца пятнадцатого Оборота
Два дня спустя Джексом вместе с Шаррой триумфально возвратился в новый холд Робинтона, а Торик заключил соглашение с вождями Вейра Бенден, определяющее границы его владений на южном континенте. И тогда, наконец, Пьемур выбрал время, чтобы рассказать мастеру Робинтону о Джейде и Ри.
- Еще одно древнее поселение? Восстановленное и заселенное? - удивленный глава арфистов Перна опустился в свое большое кресло. Заир, устроившийся на его письменном столе и задремавший на солнышке, проснулся, моргая. - Принеси-ка мне карту. - Робинтон бросил Пьемуру ключ от ящика стола, в котором хранились секретные документы. Доверенные и аккуратные писцы сделали три копии карт, найденных на стенах "летающего корабля", у люка которого теперь несли охрану дюжие кузнецы Фандарела. - Как любезно с твоей стороны, Пьемур, сохранить кое-что в секрете, чтобы развлечь меня новым открытием, - продолжал Робинтон.
После того, как юноша показал ему расположение Райской Реки, арфист погрузился в раздумья, сосредоточенно изучая карту, гримасничая и бормоча что-то под нос. Давно привыкший к манерам своего мастера, Пьемур наполнил кубок вином и подвинул к Робинтону.
В настоящий момент - по указанию Сибела - он официально числился картографом робинтонова холда. Причина такого назначения Пьемура не беспокоила: то ли владетель Южного отказался принять его обратно, то ли мастер Робинтон взял его в свой штат - Пьемуру было безразлично. Главным оставалось то, что он опять был вместе со своим учителем. И, несмотря на постоянные жалобы Робинтона на скуку, тосковать о прошлом в новом холде не приходилось - тем более, что арфист, получив от мастера Олдайва заверения, что здоровье его восстановилось, лелеял большие планы дальнейших исследований.
- Обширная и чудесная земля, Пьемур, - произнес Робинтон, отпивая немного вина. - Когда вспоминаешь о бедственном положении несчастных в пещерах Айгена, в этих ужасных каменных клетках Тиллека и Плоскогорья... - он вздохнул. - Я думаю, - арфист протестующе взмахнул рукой, - что слишком быстро позволил лекарям уговорить себя насчет этого вечного отдыха на юге...
Пьемур засмеялся.
- Ты устал не больше меня, мастер Робинтон. Но позволь Сибелу сражаться с лордами, ремесленниками и вождями Вейров. Мне кажется, что тебе интересней раскапывать курганы, да?
Арфист раздраженно поморщился.
- Если бы мы еще и нашли что-нибудь! Фандарел и Вансор кудахтают около этих непонятных звездных карт, словно дикие стражи над падалью. А что еще мы имеем? Несколько пустых бутылок, сделанных из весьма любопытного вещества, да какие-то ломаные железки... Нет, Пьемур, такие вещи как-то не стимулируют мое воображение. Я хочу знать намного больше... меня не удовлетворяет это барахло, которое предки выбросили или оставили, сочтя слишком громоздким для демонтажа. Мне хочется знать их образ жизни, что они ели, носили, как развлекались, почему ушли на север и откуда вообще появились на Перне... не говоря уже о гигантских кораблях, что крутятся над нашими головами столько Оборотов. Должно быть, они совершили головокружительное путешествие... Кстати, а многое ли сохранилось на этой реке - как ты ее назвал?
- Райская река. Лучше бы ты сам слетал туда. - Пьемур был уверен, что, познакомившись с Джейдом и Ри, учитель проникнется к ним симпатией и станет поддерживать - на случай любых посягательств Торика. - У молодой пары, которая там обосновалась, есть прочный и очень приятный домик; они приручили диких животных и обходятся тем, что смогли найти в старом поселке и в окрестностях. Как видишь, они находятся далеко от границ Южного, - Пьемур кивнул на карту, и оба арфиста обменялись понимающими улыбками. Тогда юноша рискнул задать вопрос: - Может ли спросить смиренный подмастерье, кто, чем и где владеет в настоящее время? И кто определяет права владения?
Мастер Робинтон пристально посмотрел на своего ученика:
- Очень хороший вопрос, мой смиренный Пьемур, - он подмигнул. - Но я не могу вмешиваться в такие проблемы.
- Так я и поверил! Скорее дракон разучится летать...
- Я должен жить в этом великолепном жилище, - глаза арфиста блеснули, - удаленном от суеты Севера и юга, и беречь здоровье. Я не могу обидеть

Предыдущая страница 25 Следущая страница


Отщепенцы Перна

всех тех людей, которые строили для меня холд, не могу покинуть его, даже не могу попросить всадника отвезти меня на север... ни сейчас, ни потом. - Он насупился. - Лесса слишком узко понимает предписания Олдайва... И все, что мне еще дозволено - присматривать за раскопками. - Робинтон вздохнул и, скользнув взглядом по бирюзовому морю за окном, улыбнулся со смирением. Потом, вдруг оживившись, он сказал: - Конечно, если вожди Вейров и лорды захотят узнать мое мнение, - он игнорировал насмешливое фырканье Пьемура, - я мог бы напомнить им о давно установившейся традиции: Вейры, холды и Цеха автономны и независимы, и управляются своими законными предводителями - кроме тех случаев, когда на карте стоит безопасность нашего мира.
- Существует множество традиций, которые разрушены в эти дни, - сухо отметил Пьемур.
- Верно, но лишь те, от которых давно нет пользы.
- Кто это так решил?
- Необходимость.
- Решила ли эта необходимость, кто, чем и где должен владеть? - Пьемур был резок. В глубине души он чувствовал, что вожди Вейра Бенден слишком многое пожаловали Торику - словно выкуп за счастье Джексома и Шарры. И ему казалось, что в этом вопросе мастер Робинтон с ним согласен.
- Ага, так мы возвращаемся к твоим новым друзьям, верно?
- С них мы и начали, мой господин, так что не станем больше отклоняться. Значит, ты возглавляешь раскопки и занимаешься другими загадками предков, отсюда следует, что тебе надо встретиться с Джейдом и Ри, и увидеть, что они нашли!
- Совершенно верно, - арфист допил вино, свернул карту и встал. - На такой случай Лесса и назначила к нам старого П'ратана. Он достаточно благоразумен и, если я не прошу его делать слишком многое, послушен... - Робинтон уже копался в шкафу, отыскивая свое летное снаряжение. - Почему ты назвал то место Райской рекой?
- Увидишь, - ответил Пьемур.

x x x

Джейд тянул сеть, когда увидел в небе дракона. Зверь приближался, планируя, с востока. Он с трепетом смотрел на него почти минуту; удивление, а затем и тревога едва не заставили его выпустить полную сеть. Край уже выскользнул из его рук, но у Джейда хватило здравого смысла, чтобы поймать его и прикрутить к выступавшему на корме штырю. В следующий миг он поднял парус и увидел, как тот наполнился свежим ветром, дувшим с берега. Он повернул лодку к пляжу.
Может быть, Арамина еще не встала. Он покинул ее и малыша спящими, когда выскользнул пораньше из дома, чтобы поймать рассветный ход рыбы. Если бы он только мог предупредить ее!
Зеленый дракон, старый зверь, судя по белесой морде и морщинистым рубцам на крыльях, нес троих. Медленно кружась и выбирая место для приземления, дракон спускался вниз. Его растопыренные лапы коснулись травы в тот же момент, когда лодка Джейда заскребла днищем по песку. Как только Джейд вытащил весла, один из пассажиров спешился и бросился к нему, на ходу расстегивая свой шлем. Пьемур!
- Джейд, я привез мастера арфистов! П'ратан привез нас на Поранте, - Пьемур говорил быстро, улыбаясь, чтобы успокоить приятеля насчет нежданных гостей. - Все в порядке. Все будет хорошо для вас, для тебя и Ри, - добавил он, протягивая руку, чтобы помочь Джейду вытолкнуть маленькую лодку на песок.
Шорох на веранде дома привлек внимание Джейда; подняв голову, он увидел, как у Ри подогнулись колени и, лишившись чувств, она осела на пол.
- Ри! - воскликнул он. Даже не кивнув двум пожилым мужчинам, Джейд кинулся к телу жены, распростертому на теплом камне. Услышать дракона после всех этих лет! Наверно, она страшно испугалась!
Он положил ее на кровать, и Пьемур поднес чашку холодного кла, зачерпнув напиток из котелка на кухне.
Мастер арфистов и всадник осторожно перешагнули порог. Маленький Райдис испуганно вскрикнул при виде чужих и, когда Пьемур поднял его на руки, всхлипывая уткнулся личиком в его плечо. Вдруг он замолчал. Пьемур поймал его взгляд, устремленный на мастера Робинтона - тот строил такие уморительные гримасы, что ребенок был просто очарован; еще полные слез глаза малыша уставились на арфиста.
Наконец, Арамина пришла в себя; ее лицо было бледным, пальцы судорожно вцепились в руку Джейда.
- Ри, - сказал он ей тихо и настойчиво, - Поранта П'ратана привезла к нам Пьемура и мастера Робинтона. Они полагают, что. мы должны владеть всем, что находится здесь. Это будет наш холд. Наш собственный холд!
Ри продолжала со страхом и изумлением смотреть на мужчин, пытавшихся улыбками подбодрить ее.
- Я понимаю, что мы прибыли несколько неожиданно, моя дорогая леди, - сказал мастер Робинтон, - но вините в том Пьемура - он соблазнил меня нанести этот визит.
- Ри, милая, все в порядке, - заверил жену Джейд, перебирая ее волосы и поглаживая пальцы, судорожно цеплявшиеся за его куртку.
- Джейд, - вдруг сказала она тихим сдавленным голосом, - я ведь не слышала Поранту...
- Ты ее не слышала? - тихо переспросил Джейд. - Но тогда почему же ты упала в обморок?
- Потому, что не слышала дракона! - в эти слова Арамина вложила всю боль, все противоречивые чувства, которые она испытывала сейчас.
Джейд заключил ее в объятия, ласково покачивая и повторяя снова и снова, что все в порядке. Какое значение имело то, что она прежде слышала драконов? Сейчас она в этом не нуждалась. И она не должна бояться. Никто не будет осуждать ее. Ей надо успокоиться. Такие волнения вредны для их будущего малыша.
- Возьми, это поможет, - сказал Пьемур, снова протягивая чашку с кла. - Поверь мне, Арамина, я знаю, что бывает с человеком, который никого не видел несколько Оборотов... И вдруг к нему заявляются гости!
Услышав полное имя своей жены, Джейд с удивлением взглянул на юношу.
- Мы просмотрели барабанные сообщения, переданные после того, как вы исчезли, - доброжелательно объяснил Робинтон. - Можно сказать, мы вас вычислили. - Он качал маленького Райдиса на колене, и тот восхищенно булькал.
- Мое дорогое дитя, - продолжал арфист, когда молодая женщина совсем пришла в себя, - самой лучшей из всех возможных новостей является то, что вы живы, здоровы, и находитесь в этом прекрасном южном холде. Ведь на востоке до сих пор считают, что вы погибли от рук мародеров! - Тень упрека в беглом взгляде, брошенном им на Джейда, совершенно не чувствовалась в голосе, в словах, что предназначались для Арамины. - За последние недели я получил больше сюрпризов, чем за всю свою жизнь. Мне придется потратить не один Оборот, чтобы привыкнуть ко всему этому...
- Джейд, Ри, мастер Робинтон очень интересуется древними развалинами, - Пьемур решил, что пора переходить к делу. - Я думаю, что ваши руины заслуживают большего внимания, чем пустые дома на плато у подножия вулкана.
Все еще покачивая Райдиса и улыбаясь малышу, мастер Робинтон с увлечением продолжил:
- Пьемур клялся, что вы нашли массу древних предметов и используете их... Я имею в виду не только это необычное жилище. - Он окинул любопытным взглядом комнату. - О, теперь я сам вижу эти сети, сундуки и ящики! Я восхищен! Поселение на плато мы будем раскапывать целые Обороты, и пока там не найдено ничего, кроме ложки... А здесь... - он обвел рукой просторный зал, в котором было собрано немало находок Джейда и его подруги.
- Мы не могли сделать многого, - скромно заметила Ри; постепенно молодая женщина начала приходить в себя. - Нашей главной заботой оставалось жилье, - она встревоженно взглянула на Джейда. Тот сидел позади, одной рукой легко обнимая ее за плечи, другой - сжимая ее пальцы.
- Вы сделали чудеса, моя дорогая, - твердо сказал Робинтон. - У вас есть лодка, сети; мы видели загоны для скота и сад... вы даже расчистили подлесок.
- Нити вас не беспокоили? - с тревогой спросил П'ратан, впервые вымолвивший слово после того, как перешагнул порог.
- Мы умеем защищаться от них, - ответил Джейд с кривой усмешкой; затем, словно извиняясь, он широко улыбнулся удивленному всаднику. - Я из рода торговцев и еще мальчишкой пережил первое Падение в Телгаре... Тогда мы потеряли много людей и почти все свое состояние.
- Человек никогда не знает, что ждет его в будущем, не так ли? - отметил мастер Робинтон; глаза его весело сверкнули.
Джейд заварил свежий кла и предложил гостям фрукты и хлеб, который Арамина испекла вчера. Затем юная хозяйка, окончательно оправившись, настояла на том, чтобы присоединиться к арфисту и зеленому всаднику в исследовании других зданий на берегах реки. Райдиса с трудом уговорили покинуть колени мастера Робинтона и отправиться вместе с отцом и Пьемуром спасать брошенную на пляже сеть и остаток улова, который в ней еще оставался.
- Изумительно, в самом деле - изумительно! - не уставал повторять Робинтон, по мере того, как они двигались от одного строения к другому, касаясь стен, проверяя запертые двери, шаркая башмаками по занесенным песком дорожкам. П'ратан говорил мало, но глаза у всадника округлились, и он все время удивленно покачивал головой, взирая на Арамину с некоторым трепетом:
- Очень обширное поселение, - наконец, пробормотал он. - По крайней мере сотня человек могла бы тут прокормиться...
Когда они достигли сарая, служившего хлевом, П'ратан прислонился к ограде - еще одному древнему раритету - и с изумлением воскликнул:
- Ты смогла приручить всех этих животных? - Когда Ри кивнула, он улыбнулся ей и, заметив, что маленький золотой файр грациозно приземлился на плечо хозяйки, спросил напрямик: - Ты их слышишь?
Всадник говорил доброжелательно, но Арамина вспыхнула и опять наклонила голову, на этот раз - в замешательстве.
- Ящерки болтают массу глупостей, - сказала она наконец, - но на самом деле они очень хорошие... Приглядывают за Райдисом, когда мы оба уходим из холда. И Пьемур объяснил нам, как их обучать... - она резко повернулась, чтобы открыть высокую дверь в самом большом из строений. - Вот здесь мы нашли большую часть полезных вещей, - сказала она спутникам.
Через несколько минут Джейд и Пьемур опять присоединились к ним; П'ратан, извинившись, отправился назад к своей зеленой, которая блаженно грелась на песке.
- Вот что нам необходимо сделать, молодые люди, - сказал арфист, оглядев помещение, забитое сваленными в беспорядке сетями, ящиками и бочками. - В первую очередь - снять план холда. Записать, где находится каждая постройка, в каком она состоянии. Составить списки всех предметов, которые вы нашли, - он кивнул в сторону Джейда и Ри, задумчиво продолжил: - Я думаю, что надо послать за Пешаром. Если, конечно, он согласится рисовать скучные прямые ряды пустых зданий.
- Пешар! - воскликнул Джейд.
- Ты встречал его? - Робинтон был удивлен.
- Я был среди тех, кто разгромил горный холд Теллы, - ответил Джейд с коротким смешком, - и я видел Пешара! Я только не знал, что вы тоже знакомы.
- Ну, конечно же! Я уговорил его использовать свои таланты для блага Перна и Цеха арфистов, так что я знал о всех этих многочисленных кражах и хитроумных уловках бандитов задолго до того, как Асгенар и Ларад поняли, что происходит. Ты не против, если Пешар приедет сюда на несколько дней?
Джейд заколебался, но Ри кивнула, и он согласился:
- Пешар - очень умный человек... И храбрый!
- Иногда его терзают сомнения, однако он был не менее осторожен, чем сама Телла, и не попался, - по губам арфиста скользнула усмешка,Думаю, что его компания вас развлечет. Вы слишком долго не видели людей... я имею в виду - серьезных людей. - Пьемур заметил взгляд украдкой брошенный на него мастером, и фыркнул.
- Мой Заир, - сказал Робинтон, указывая на бронзовом файра, который опустился на его плечо, - мог бы отнести послание твоим родителям в Руат, Арамина. Он готов послужить и тебе, - добавил он, вопросительно поглядев на Джейда.
- Мастер Робинтон... - порывисто начал тот, потом вдруг заколебался, беспомощно глядя на Арамину. Жена обняла его за пояс.
- Да?
- Кто мы? - Арфист с удивлением уставился на Джейда, и тот пояснил: - Мы нарушили чьи-нибудь права? Или как? - он кивнул в сторону других зданий И на богатые поля поодаль. - Пьемур сказал, что все это не принадлежит никому... На самом деле так? - голос его дрогнул.
Видимо, мастер арфистов почувствовал расположение к молодой паре - как на то и надеялся хитроумный Пьемур. Он улыбнулся им:
- По-моему, - Робинтон бросил строгий взгляд на своего ученика, - вы создали здесь настоящий холд, надежный и продуктивный. И, по-моему, холдер Джейд и леди Арамина, вы можете владеть им и вести дела так, как вам кажется правильным. Сегодня у вас в гостях два свидетеля - два арфиста, готовых должным образом удостоверить ваши права. Мы даже разбудим П'ратана, - предложил он, указывая на берег, где старушка зеленая и ее всадник дремали на солнце, - и совершим осмотр земель, которые следует включить в этот холд Райской Реки.
- Холд Райской Реки? - переспросил Джейд.
- Так я называю его, - объяснил Пьемур немного застенчиво.
- Прекрасное название, Джейд, - вставила Ри. - Или он должен называться холд Лилкамп? - лукаво добавила она.
- Я думаю, - сказал Джейд, взяв руки жены в свои и глядя ей в глаза, - что назвать это место "холдом Лилкамп" лишь потому, что именно мы потерпели здесь кораблекрушение, было бы самонадеянно. Лучше использовать то имя, которое дали ему предки.
- О, Джейд, мне тоже так кажется! - она обвила руками его шею и поцеловала в губы.
- Неужели стать холдером так просто, мастер Робинтон? - спросил Джейд; его загорелое лицо немного покраснело.
- На юге процедура будет таковой, - твердо объявил арфист. - Конечно, я представлю этот вопрос на рассмотрение вождям Вейра Бенден, с мнением которых надо считаться. Но главное - вы должны доказать свои способности Работать и Владеть, в соответствии с нашими традициями, - Пьемур фыркнул, получив в награду суровый взгляд. - Да, это было правилом всегда!
- Тогда мой господин, в письме, которое унесет файр, может быть не только весточка, что мы живы? - лицо Джейда выражало страстную надежду; все следы терпеливого смирения исчезли. - Здесь гораздо больше земли, чем могут поднять две пары рук...
- Это ваш холд, - сказал арфист, и Пьемур почувствовал вызов в его тоне. Рождался новой "владетель Торик"! Ну, что же он сделает теперь?
Джейд оглядел берег, словно пересчитывая строения, утонувшие в буйной растительности; на губах его блуждала улыбка собственника. Он пошептался с Араминой, сжимая ее плечи, потом сказал:
- Мне бы хотелось послать за людьми из моего рода.
- Блестящая мысль - пригласить их сюда, - одобрительно кивнул Робинтон.
Хотя арфист жаждал немедленно исследовать содержимое склада, Пьемур с помощью Джейда и Ри убедил его вернуться в прохладный дом и составить послание. Заира отправили в холд Руат с запиской для Барлы и Доуэла, в то время как Фарли предстояло отнести свиточек бумаги в холд Айген к местному арфисту, который должен был доставить его кочевникам Лилкампам.
- Я попросил мою тетушку Темму и Назера присоединиться к нам, если они захотят, - сказал Джейд, закончив писать. - Только как они попадут сюда? Я до сих пор не знаю точно, где мы!
- В холде Райской Реки, - ухмыльнулся Пьемур.
- Южный континент намного обширнее, чем мы первоначально полагали, - сказал Робинтон, бросив укоризненный взгляд на своего ученика. - Мастер Идаролан все еще изучает восточные берега, поддерживая связь со мной с помощью файра, а капитан Рампес продолжает идти в западном направлении по Великому заливу. Между тем, я думаю, что мы могли бы уговорить П'ратана переправить сюда ваших родственников - пара человек не перегрузят Поранту. Но согласятся ли Темма и Назер полететь на драконе? Многие боятся путешествовать в Промежутке.
- Темму и Назера ничто не испугает, - убежденно ответил Джейд. - Такой полет не страшнее ножей бандитов.
После солидного ленча Пьемур твердо заявил, его мастеру стоит послушать рассказ Арамины о последних двух годах, проведенных на берегу Райской реки, пока они с Джейдом очертят границы нового холда.
- Тонкая вещь - наделить человека землей, - сказал молодой арфист, скосив глаза на Джейда; новоявленный холдер однако оставался спокойным - весьма освежающая перемена после необузданной алчности Торика. Пьемур напомнил о Райдисе и других детях, которые не замедлят появиться на свет, а также о Темме и Назере. Наконец, он решительно произнес: - Ты рассказывал мне, насколько далеко вы со Скаллаком продвинулись на запад на восток и юг. Хорошо, все эти земли мы и будем считать твоими, - он подмигнул Джейду. - Я так добр сегодня, что начерчу границы на расстоянии целого дня пути от этой территории. Солидный получится холд, но не на половину континента.
Когда спала дневная жара, П'ратан взял Пьемура и счастливого холдера на воздушный осмотр владения. Ярко-красные столбы несокрушимой древней работы были изъяты со склада и вкопаны в землю; деревья рядом подстригли особым образом и вычислили расстояния. Потом Пьемур завершил разметку двух карт, засвидетельствовал их подписями мастера Робинтона и П'ратана, и оставил одну Джейду.
Мастер арфистов заверил юную пару, что лично потолкует с вождями Вейра и замолвит слово перед Конклавом.
- Пожалуйста, приезжайте опять, как только сможете, - просила гостей Арамина, провожая их к зеленой Поранте. - Следующий раз я не упаду в обморок, если не услышу приближения дракона!
Мастер Робинтон взял ее руки в свои и добродушно улыбнулся.
- Ты сожалеешь, что больше не слышишь драконов?
- Нет, - Ри покачала головой. Ее ответная улыбка была скорее задумчивой, чем печальной. - Так лучше. С меня хватит и файров... - она подняла глаза на арфиста и нерешительно спросила: - Но как ты думаешь, почему я перестала их слышать?
- Не знаю, - покачал головой Робинтон. - Понимаешь, это такая редкая способность... Только Брекки и Лесса могут говорить с драконами других всадников - и только сознательным усилием. С тобой что-то произошло... может быть, это связано с твоим превращением из девочки-подростка во взрослую женщину... Я посоветуюсь с Лессой - она не будет сердиться на тебя, моя дорогая, - добавил он, когда пальцы Арамины нервно дрогнули в его руках. - Не беспокойся.
Когда дракон взлетел, неожиданно растаяв в голубом небе, малыш на руках Джейда расплакался, широко раскрыв глазенки.
- Они вернутся, мой маленький, - шепнула Ри. - А теперь тебе пора отправляться в кроватку.
- Ты действительно не жалеешь, что потеряла свой дар? - спросил Джейд жену много позже, когда они лежали в постели, утомленные волнениями этого дня и многочасовым обсуждением планов переустройства своего холда. Он приподнялся на локте и посмотрел на ее лицо, бледное в струившемся через окно лунном свете.
- В детстве я любила слушать их разговоры... Они не знали, что я могу их понимать... - губы Ри изогнулись в легкой улыбке. - Было так интересно... я узнавала, куда они собираются лететь или где они побывали... и ужасно грустно, когда кто-то был ранен... - Улыбка ее исчезла. - Знаешь, мама всегда была с нами очень строгой. Когда отец работал в Керуне, она не позволяла мне играть с детьми, и мы никогда не ходили в главный холд. А в Айгене, в этих пещерах, мама стала еще строже. Нам не разрешалось водиться ни с кем. И потому драконы значили для меня так много... Они были свободой, они были безопасностью, они были так чудесны! И когда охотники начали брать меня с собой, я слушала их и узнавала обо всем, что творится в мире...
Ри неожиданно замолчала, и Джейд понял, что она думает о несчастьях, которые навлек на нее этот дар. Он нежно погладил ее волосы, словно напоминая, что он - здесь.
- То была чудесная игра для ребенка, - пробормотала она. - Но я выросла. И дар стал опасным... А потом ты нашел меня... - Джейд почувствовал ее губы на своей шее - она часто так ласкала его, когда хотела близости. Он подумал о том, что сама Арамина стала чудесным подарком для него, и прижал к себе жену.

x x x

Пешар сам пожелал отправиться к Райской реке:
- Что угодно, лишь бы убраться подальше отсюда. Измерять, прежде чем начертить... брр, это отвратительно! И потом - мне хотелось бы рисовать еще что-нибудь, кроме этих квадратов и прямоугольников. Неужели у предков совсем не было воображения?
- Более, чем достаточно, - ответил Робинтон. - Ты же знаешь, откуда

Предыдущая страница 26 Следущая страница


Энн Маккефри

они пришли, - он поднял глаза к небу.
- О, да, конечно... - Пешар, кивнув, вытащил цветные зарисовки, так непохожие на строгие линии его чертежей.
- Где это? - спросил Пьемур, вытаскивая из кучи один лист и разглядывая его.
- Этот холм? - Пешар вытянул шею. - О, это в нижней части поселения... там, где копают парни Фандарела.
Мастер Робинтон протянул руку за рисунком.
- Странный холм, - задумчиво произнес он.
- Да, конечно. Совсем не похож на другие. Слишком высокий для того, чтобы скрывать одноэтажное здание... - живописец замолчал, потом изобразил в воздухе руками несколько уровней. - Не раскапывайте его, пока я не вернусь, ладно?
Когда Пешар с П'ратаном вышли, готовые отправиться в холд Райской Реки, мастер Робинтон положил рисунок на свой стол и стал пристально вглядываться в него. Пьемур, взяв уголек, дорисовал несколько линий.
- Гмм... думаешь, оно выглядело так? - пробормотал Робинтон. - Надо бы пойти взглянуть... Мне давно хотелось исследовать что-нибудь самому. А тебе?
- Нет, если для этого придется поработать лопатой, - решительно заявил Пьемур.
- Но для меня ты сделаешь кое-что, верно? Из того, что я не могу выполнить сам? - спросил Робинтон, с искренней невинностью взглянув на своего помощника.
- Придется, мой мастер! Но, к счастью, на плато хватает людей, и я думаю, что нас не оставят без помощи.

x x x

П'ратан вернулся с берегов Райской реки только после полудня и начал извиняться, чувствуя, что слишком долго выполнял простое поручение.
- Целая толпа собирается в этот ваш рай, - сказал он арфистам, когда они покинули холд и двинулись к берегу будить Поранту. Старая зеленая старалась вздремнуть, когда не летала. - Джейд забрал Темму, Назера и кое-кого из молодых. Хотят основать настоящий морской холд. Ну и суматоха там сейчас! Приятно посмотреть!
К счастью, Поранта решила, что дремать на плато ничуть не хуже, чем на берегу, и перевезла их к месту раскопок. Когда она лениво кружила перед посадкой, Пьемур заметил, что работы сильно продвинулись вперед: мастер шахтеров Эсселин, который руководил раскопками, использовал большое здание, открытое Ф'ларом, как хранилище находок, а дом, найденный Лессой, приспособил под свою конторку. Несколько строений использовались как жилища для землекопов. В каждом квартале поселка по крайней мере одно здание было расчищено настолько, чтобы его можно было осмотреть.
Мастер Робинтон и Пьемур нашли Эсселина в его кабинете и попросили выделить нескольких рабочих. Брейд, вездесущий представитель Торика, тоже был здесь и поспешил выяснить, что происходит.
- Холм, говоришь? - сказал мастер Эсселин, справляясь по своей карте. - Какой холм, что за холм? В мой список не занесены никакие холмы... И я не могу отвлекать людей от плановых работ для раскопки никому неведомого холма.
- А где он? - спросил Брейд, и мастер Эсселин неловко замолк. Брейд, наделенный необычайной проницательностью и блестящей памятью, помнил все - сколько людей раскапывает каждое строение, сколько им требуется воды и пищи, что и где найдено. Он знал, какой Цех и холд направили сюда припасы и людей, и сколько дней они работают. Он был полезен, и он был ужасно надоедлив.
Мастер Робинтон молча развернул рисунок Пешара и показал его мастеру горняков.
- Этот холм? - Очевидно, холм не произвел впечатления на Эсселина. - Его даже нет в списке... - Он вопросительно посмотрел на Брейда.
- Можно прогуляться туда и сделать пару скважин, - ровным голосом произнес Брейд. - Это займет около часа. - Он пожал плечами, ожидая решения Эсселина.
- Два бурильщика на час, - заключил мастер, и почтительно поклонившись Робинтону, вышел из конторы, чтобы отдать необходимые распоряжения. Арфисты двинулись к холму.
- Пешар изобразил все верно, - сказал Робинтон, когда они обошли холм кругом и встали поодаль, рассматривая его и терпеливо поджидая бурильщиков.
- Мне кажется, тут было три уровня, - рассудительно заметил Пьемур. - Центральная башня сбоку и более широкое строение под ней. Часть южной стены обрушилась, и потому эта сторона выглядит, как естественный склон.
- Ты просто провидец, - мастер Робинтон озорно подмигнул своему помощнику, - Мы копнем с другого конца, который не разрушен и, кстати, находится вне поля зрения этого надоедливого Брейда, - он бросил взгляд туда, где посланец Торика распоряжался у очередного раскопа.
Подошли бурильщики. Пьемур придерживал конец металлического стержня, пока рабочий бил по нему молотом. Стержень вошел на глубину двух ладоней и уперся во что-то твердое.
- Должно быть, скала, - сказал работник с многозначительным видом. - Попробуем немного левее.
Вскоре они сделали целый ряд вертикальных отверстий, каждое из которых наталкивалось на препятствие на глубине локтя.
- Там либо скала, либо стена, - повторил рабочий. - Может, стоит позвать землекопов и расчистить участок-другой? Вы же знаете, мы - бурильщики, и возиться с лопатами не наше дело.
- Час почти истек, - сказал второй работник, который до того молчал. От продолжительной работы на плато кожа его приобрела цвет темной бронзы.
- Не спорь со стариком и загони пробойник еще пару раз, - сказал Робинтон, нетерпеливо взмахнув рукой. - Вот сюда!
Стержень был установлен вновь, и четвертый удар загнал его в землю по самую шляпку.
- Там дыра, - с почтением взглянув на Робинтона, сказал первый из работников, в то время как другой пытался вытащить назад инструмент. - Хотите, чтобы я попросил мастера Эсселина прислать вам землекопов? - заботливо спросил он, вытирая лоб цветастым платком. Второй парень взвалил пробойник на плечо и, буркнул: "Время кончилось!", зашагал к конторке.
- Мы попали в дыру, не так ли? - сказал мастер арфистов; глаза его горели охотничьим блеском. - Возможно, нам достанется лакомый кусок!
- Немало людей уже получили тут лакомые куски, - заметил рабочий, явно намекая на Торика и его присных. - Можно сказать, они здесь плодятся. Счастливых вам поисков, мой мастер! - он нахлобучил шляпу и пошел вслед за своим напарником.
- Мне бы хотелось расширить это отверстие, Пьемур, - произнес Робинтон, когда уверился, что их никто не услышит. - Посмотрим, что мы сможем там найти.
- Бурильщики забрали инструменты...
- Но тут полно веток и камней, - сказал арфист, оглядываясь.
Пьемур подобрал прочную палку и увесистый обломок и начал пробовать грунт вокруг отверстия, проделанного стержнем. Мастер арфистов продолжал оглядывать склон, дабы убедиться, что рабочие все еще бредут к конторке Эсселина, и что любопытный Брейд занят на своем раскопе. Пьемур, горя от нетерпения, крепко согнул палку и одним ударом вогнал ее в почву. Шест пробил в земле огромную дыру и, вывернувшись, сшиб Пьемура с ног. Юноша отряхнулся и попытался заглянуть внутрь.
- Так пусто и темно, учитель!
- Хорошо. Заир, ну-ка иди сюда и помогай. Пьемур, позови свою Фарли. Они лучшие землекопы, чек любой из бездельников Эсселина.
- Может, надо замаскировать дыру, чтобы ее не нашел Брейд?
- Давай побеспокоимся об этом, когда придет время. Мой лакомый кусочек, кажется, побольше, чем у других!
- Немало людей уже получили тут лакомые куски! - пробормотал Пьемур, наблюдая, как Заир и Фарли с энтузиазмом принялись за дело. - Полегче, полегче! - закричал он, когда во все стороны полетели комья земли и травы.
- Ты видишь что-нибудь еще, Пьемур? - спросил мастер Робинтон со своего поста.
- Дайте нам время! - Пьемур чувствовал, как пот стекает по спине под рубашку. Когда отверстие стало достаточно большим, чтобы можно было заглянуть внутрь, Пьемур влез в него по самые плечи. - Темно... почти ничего не видно... но это определенно сделано человеком... - бормотал он. - Может, я отправлю Фарли за свечой?
- Да, пожалуйста! - голос арфиста дрожал. - Сумеешь туда пролезть?
- Отверстие еще маловато. - Пьемур надолго замолчал, трудясь бок о бок с Заиром. Он начал пропихивать землю внутрь - вместо того, чтобы сбрасывать ее наружу.
К тому времени, когда Фарли возвратилась, держа в каждой лапке по свече, Пьемур достаточно расширил отверстие, чтобы проползти внутрь. Две ящерки, зацепившись когтями за край дыры, повисли вниз головами и заглянули в таинственный полумрак. На их вопросительное щебетание откликнулось эхо. Потом Заир оттолкнулся, и Фарли последовала за ним; их звонкие трели подбадривали Пьемура, пока он пытался зажечь свечу.
- Что там? Что? - Мастер арфистов приплясывал от нетерпения за спиной своего ученика. Он дернул его за рубаху.
- Отпусти меня! - Пьемур просунул свечу внутрь, пламя дрогнуло и чуть было не погасло; потом язычок выровнялся, осветив подземную полость. - Я вхожу!
- Я тоже!
- Ты никогда не сделаешь этого! Ну, хорошо, хорошо... только не снеси половину холма!
Пьемур сжал руку мастера Робинтона, поддерживая его. Они оба слышали, как что-то хрустело под ногами. Наклонив свечи, они увидели блеск стеклянных осколков, устилавших пол. Арфист нашарил ногой свободное место, и наклонился, ощупывая шероховатую поверхность.
- Я думаю, это что-то вроде цемента... Пол не такой гладкий, как в других зданиях. - Пламя свечи заколебалось, когда Робинтон выпрямился. - Воздух здесь свежее, чем обычно бывает в надолго замурованных помещениях, - отметил он.
- Возможно, есть щели в том разрушенном склоне. Надо будет как следует осмотреть его, - заметил Пьемур.
- Да! Чтобы Брейд тут же прискакал сюда и все доложил Торику? - Арфист фыркнул и начал оглядываться вокруг; теперь его глаза свыклись с тусклым освещением. Высоко подняв свою свечу, Пьемур сделал несколько шагов влево и, что-то увидев, сдавленно вскрикнул.
- Вот твой лакомый кусочек, мастер, - произнес он, подходя к стене. Пламя свечей осветило группу пыльных прямоугольных листов, приколотых там. - Карты? - почтительно прикасаясь к ним, Пьемур смахнул с одной слой песка и грязи, обнаружив прозрачное покрытие, которое защищало бесценную находку неизвестно сколько Оборотов. - Да, карты!
- Что это за пленка на них? - прошептал мастер Робинтон, осторожно смахивая пыль с другой. - Они хранятся со времени Первого Яйца! - он недоверчиво обернулся к своему ученику. - И можно все различить! Не только чертежи, но и надписи! Гляди! "Посадочная площадка"! Они называли это плато Посадочной площадкой!
- Как оригинально!
- Залив Монако, Кардифф! Гарбен, самый большой вулкан... Это все здесь, Пьемур, на южном материке!
- Даже Райская река! - юноша вел пальцем вдоль береговой линии, оставляя зигзагообразный след в пыли, по мере того, как продвигался к востоку. - Садрид, река Малай, Бока...
Заир и Фарли прилетели обратно, оторвав своих хозяев от поглотившего их занятия.
- Быстро, Пьемур! Посмотри, можешь ли ты снять карты со стены! Брейд не должен их видеть! - Робинтон вытащил свой нож и уже трудился над самым большим листом. - Вот так.. Сверни их! Пусть Заир и Фарли переправят их в наш холд. Быстро! Оторви полосу от своей рубашки, чтобы перевязать их. Торик будет слегка разочарован, когда узнает, что ему досталось весьма небольшая часть континента... Так... Теперь мы можем посмотреть, нет ли здесь еще чего-нибудь интересного.
- Брейд, кажется, возился довольно далеко отсюда?
- Да, но он увидит наших бурильщиков и поймет, что мы остались одни. Это подозрительный тип!
- Меня удивляет, что его вообще допустили сюда, - заметил Пьемур, перевязывая карты.
- Лучше тот жулик, которого знаешь, - усмехнулся арфист.
- Заир! Неси это в холд. Побыстрее!
Бронзовый схватил трубку длиной почти с его крыло, уравновесил между лапками и проворно исчез. Пьемур отдал Фарли ее часть груза, и ящерка последовала за приятелем.
Арфисты услышали, как кто-то окликает их.
- Давай, посмотрим, что там, - неизвестно почему мастер Робинтон вдруг заговорил шепотом, направляясь к полуоткрытой двери.
- А если там больше добра, чем мы сможем спрятать? - спросил Пьемур, следуя за ним.
- Что-нибудь придумаем...
Они очутились в коридоре с рядом дверей. Быстро заглядывая в комнаты, исследователи не находили больше ничего многообещающего - только черепки и осколки. В конце коридора был зал, заваленный обломками рухнувшей южной стены. Они услышали характерный мягкий шорох уползавших подземных змей.
- Тут еще и змеи! - Арфист поднял свою свечу, вытягивая шею, чтобы осмотреть развалины. - Как странно! То, что они строили, выглядит нерушимым...
- Может быть, это было временное здание, не очень прочное...
- Хотелось бы мне узнать, что располагалось сверху, - сказал арфист, делая Пьемуру знак поднять свечу. Они увидели белые отростки корней и влажные стены; более - ничего интересного.
- Мастер Робинтон! - резкий крик Брейда заставил арфистов вздрогнуть.
- Пойдем назад... А то от его воплей рухнет потолок.
Когда они возвращались, Пьемур заметил квадратную табличку на одной из дверей. Она легко снялась. Пьемур увидел обычные четкие буквы, такие же яркие, как и в тот день, когда они были написаны.
Брейд, спотыкаясь, ввалился в зал.
- У вас все в порядке? Вы что-нибудь нашли?
- В основном, змей, - ответил Пьемур мрачно. - И это! - Он поднял табличку, надпись на которой гласила: "Кафетерий".

x x x

Вожди вейров Бенден и Форт, лорд Джексом и Лайтол, мастера Фандарел, Вансор и Сибел собрались в холде Робинтона, чтобы изучить новые карты. Их поверхность была очищена от грязи и песка, и мастер Фандарел вдоволь навосхищался прозрачной пленкой, защищавшей изображение. Некоторые из цифр, напечатанные на покрытии, стерлись, хотя Пьемур протирал его с предельной аккуратностью.
Перед ними лежали карты южного континента, на каждой из которых были свои обозначения. Самая большая пестрела древними названиями и показывала весь материк. На второй часть территории была изображена более подробно; тут отмечались высоты гор и холмов, глубины рек и океана. Третья, самая маленькая карта, на которой все надписи были очень мелкими, содержала под каждым названием строку цифр. Четвертая карта относилась к самой Посадочной площадке или плато; это был план поселения, где каждый из цветных квадратов отмечался как "скл", "госп", "адм", "лаб" и так далее. Пятая карта относилась к побережью; на ней были показаны подземные пещеры и несколько точек - Залив Монако, полуостров немного восточнее холда Робинтона, Райская река. Широкая полоса вдоль берега с обеих сторон была покрыта оранжевыми, желтыми, красными, синими и зелеными фигурками.
- Ах да, насчет этой Райской реки... - начал мастер Робинтон, прочистив горло. Пьемур закрыл глаза и затаил дыхание. Он был допущен на высокое собрание только потому, что вместе с арфистом обнаружил карты. - Прекрасное место... Пьемур, мы должны проследить эту реку до самого истока.
- Действительно? - Лесса подняла глаза от карт. - Ты полагаешь, это так легко сделать, Робинтон? - Она покачала головой.
- Но река совсем недалеко от нас, как видишь, - ответил арфист, отмеряя пальцами расстояние между своим холдом и Райской рекой. - Я послежу за раскопками и находками в тех краях.
- Раскопки ведутся на плато, - объявила Лесса, с подозрением рассматривая арфиста.
- Но Пьемур обнаружил очаровательные развалины в устье реки, - сообщил Робинтон, искоса взглянув на Госпожу Бендена. - Причем населенные.
- Населенные? - эхом откликнулись все.
- Населенные? - многозначительно переспросила Лесса, ее глаза расширились.
- Ну, всего лишь пара потерпевших кораблекрушение северян и их малыш, - заметил Пьемур и понял по блеснувшим зрачкам учителя, что начало было правильным. Он сердито обвел глазами сидевших за столом, прежде чем вернуться к вопрошающему и изумленному взгляду Лессы. Похоже, сейчас он превратится из свидетеля в обвиняемого... Пьемур посмотрел на Джексома, который беспомощно пожал плечами; Лайтол сидел рядом со скучающим лицом. - Весьма изобретательная пара, - продолжил молодой арфист. - Они живут там больше двух Оборотов.
- Это нелегальное заселение... - начала Лесса, нахмурившись и скрестив руки; подобный поворот событий ее явно не радовал.
- Не совсем, - ответил Пьемур. - Они плыли с поручением из Керуна, доставляя Торику - я хотел сказать, лорду Торику - племенных животных. - Пять человек выжили после шторма, но один умер от ранений раньше, чем они узнали его имя, и еще двое ослепли и умерли от лихорадки следующей весной.
- И? - Лесса недовольно постукивала ногой, но Пьемур заметил проблеск интереса в глазах Ф'лара и сочувствующую улыбку на лице Н'тона. Фандарел слушал, посматривая одним глазом в неясный чертеж перед собой; Вансор, что-то радостно бормоча, водил носом по карте.
- Они восстановили несколько полуразрушенных зданий и очень удачно приспособили их для своих нужд, - продолжал Пьемур. - Сколотили на скорую руку маленькую лодку, приручили некоторых животных, развели сад...
Джексом навалился грудью на стол, живо заинтересовавшись.
- Райская река? - Лесса прикрыла глаза и вскинула вверх руки в раздраженном жесте капитуляции. - И эти люди нравятся тебе, Робинтон? Ты хочешь дать им владение?
- Да. Кто-то ведь должен сделать это, Лесса, - смущенно сказал арфист. - Если хочешь знать мое мнение... - он взглянул на Лайтола и Джексома, прося поддержки.
- Не хочу, - отрезала Госпожа Бендена, строгим взглядом приказывая Джексому и Лайтолу не раскрывать рот.
- Но посмотри, какая это огромная земля, - продолжал Робинтон, игнорируя ее сарказм. - Эта карта, - он постучал костяшками пальцев по самой большой карте континента, - показывает нам, как много здесь еще незаселенных мест...
- И никаких Вейров, - сардонически дополнил Ф'лар.
Робинтон нетерпеливым жестом отмел это возражение в сторону.
- Здесь земля сама себя защищает! И эти молодые Лилкампы позаботились о том, чтобы укрыть свой скот в тех строениях, которые они восстановили из древних развалин.
- Каких развалин?
- Этих. - Из шкатулки, стоявшей рядом, Робинтон достал пачку зарисовок; Пьемур узнал работу Пешара. Арфист выкладывал лист за листом поверх карт, небрежно поясняя: - Вид на берег с веранды дома. Вид на дом - в нем двенадцать комнат - с восточного берега реки. Еще один вид на гавань.. В ней Джейд ловит рыбу сетями - он сплел их из того шнура, который нашел в одном из складов... Это - большой склад. Из него можно сделать отличный хлев... Ах да, это вид с веранды на юг, а вот - западный берег с несколькими развалинами. Этот очаровательный малыш, который играет в песке - юный Райдис... - Порядок, в котором Робинтон показывал зарисовки, был явно продуман, и Пьемур угадал его замысел, - Вот сам Джейд из клана торговцев Лилкамп... трудолюбивый парень и вполне заслуживает доверия. Он хочет перевезти к себе кое-кого из родственников. А это - его жена!
- Арамина! - Лесса выхватила рисунок прежде, чем он лег на стол.
Ф'лар издал удивленное восклицание и заглянул через ее плечо с выражением изумления на лице.
- Робинтон! Ты должен кое-что объяснить!
Видя, как побледнела Лесса, Пьемур быстро налил чашу вина. Она с отсутствующим видом взяла ее, неотрывно глядя на арфиста.
- Успокойся, моя дорогая, - сказал Робинтон. - Я пытался сообразить, каким способом сообщить эти добрые новости, но столь многое требовало твоего времени и энергии... за последние месяцы столько случилось...
- Так ты уже несколько месяцев знаешь, что Арамина жива?
- Нет, нет! Только несколько дней. Пьемур встретил их пару месяцев назад перед тем, как...
- Это было как раз во время брачного полета Кайлиты, - вставил Джексом, когда арфист запнулся.

Предыдущая страница 27 Следущая страница


Отщепенцы Перна

Пристально глядя на Пьемура, молодой лорд Руата добавил:
- Да, слишком многое произошло в тот день...
- Пьемур никак не мог знать об Арамине, моя дорогая Лесса. Он даже не был в это время на севере. Но она доверилась мне... и, если ты захочешь слушать...
Лесса очень хотела узнать все, что Арамина рассказала арфисту, хотя она и была разгневана. Бенден Вейр провели, заставив поверить в смерть девушки! Огонь в ее глазах наводил на предположение, что в первую встречу Джейду и Ри достанется немало обвинений.
Робинтон приступил к рассказу.
- Она больше не слышит драконов, - сдержанно добавил он, завершив историю.
Лесса сидела спокойно, только пальцы ее выбивали какой-то ритм на подлокотниках кресла. Она посмотрела на Ф'лара, затем перевела взгляд на Н'тона; ее глаза перебежали с Джексома на невыразительное лицо Лайтола и, наконец, остановились на Фандареле. Огромный кузнец пожал плечами.
- И она счастлива с этим Джейдом? - спросила Госпожа Бендена.
- У них прекрасный малыш, и ожидается еще один ребенок. - Когда Лесса покачала головой, показав, что подобные обстоятельства не стоит принимать во внимание, арфист продолжил: - Джейд сообразительный и толковый парень.
- Он ее обожает, - широко улыбаясь, сообщил Пьемур. - И я видел, как она смотрит на него... Впрочем, они могли бы поладить с любой компанией. - Столь же ловко, как это мог бы сделать сам учитель, Пьемур намекнул на возможность того, что уже было сделано. - Это очаровательное место, и совершенно уединенное. Слишком уединенное - даже для рая!
- И как велик этот ваш рай? - спросила Лесса. По мере того, как она смягчалась, все почувствовали заметное облегчение.
Пьемур и Н'тон развернули перед Лессой соответствующую карту.
- Вероятно, не так велик, как здесь обозначено, - сказал молодой арфист, постукивая по заключенному в квадрат участку. На самом деле, новое владение простиралось намного дальше на запад и на восток; карта представляла местность лишь до изгиба реки, о котором упоминал Джейд.
- Весьма приблизительно, - заметила Лесса, приподняв левую бровь; она очень хорошо знала, что Пьемур мог бы представить гораздо более точную карту. Мастер арфистов достал свою копию карты нового холда и выложил на стол.
- Вот! Здесь границы нанесены точнее.
- Не создает ли это прецедент, мой старый друг? - спокойно спросил Лайтол.
- Я думаю, лучше действовать так, чем по методу Торика, - Робинтон вскинул руку, чтобы предотвратить упреки Лессы. - Сейчас совсем другие времена, другие обстоятельства. И вы, вожди Вейров, Главные мастера и лорды должны решить, какому прецеденту следовать: Торика или Джейда? По-моему, человек должен получить право на владение тем, что он разведал.
Голос Вансора прервал молчание, воцарившееся после открытого вызова мастера Робинтона:
- Разве у предков уже были драконы?
- При чем тут драконы? - раздраженно поинтересовалась Лесса, потом смягчила свою резкость улыбкой.
Вансор взглянул на нее.
- Я не понимаю, как они передвигались по таким обширным пространствам. Здесь не отмечено никаких дорог.. Погляди! - он ткнул пальцем в карту. - Ясно, что отсюда надо добираться до реки, но этот Кардифф находится так далеко и от нее, и от посадочной площадки. А эти горные разработки, отмеченные на озере Дрейка... Ведь надо же доставлять руду куда-то - например, в морской порт! Я не понимаю, как были связаны между собой все эти поселения, если только у них не было драконов.
- Или летающих кораблей? - спросил Джексом.
- Или более эффективных морских судов? - предположил Н'тон.
- Мы обнаружили множество разбитых деталей со следами искусной обработки, - сказал мастер Фандарел, - но ни одного целого двигателя или другого механического устройства, к которому бы подходили эти обломки. Их описаний нет в самом старом из Архивов моего Цеха. Мы нашли три огромных корабля с искалеченной ходовой частью... Как нам сообщают огненные ящерицы, когда-то эти махины предназначались для воздушных полетов. Я не думаю, что эти конструкции были эффективны для перемещения на короткие расстояния - слишком они неуклюжие и тяжелые. Сопла на корме позволяют предположить, что они двигались вверх. - Кузнец, подчеркивая свою мысль, повел могучей рукой. - Но у них могли быть и другие корабли, поменьше.
- Все это так изматывает! - воскликнула Лесса, нахмурившись. - Мы не можем делать все одновременно! Юг защищен от Падения Нитей, но для обороны Севера - важно каждое крыло, каждый боевой дракон! Мы же не можем позволить всем двинуться на Юг!
- Когда-то все двинулись на Север, - сказал Робинтон, пристально глядя на нее.
- Да, возможная мера, - задумчиво произнес Ф'лар. - Пока личинки распространяются в северных землях, чтобы защитить их от Нитей раз и навсегда... - ласково накрыл рукой подрагивающую ладонь Лессы.
- Пока Вейры защищают Цех и Холд, - дополнил Н'тон.
- Пока мы постигаем нечто новое об этом мире, - жизнерадостно произнес Робинтон.
- Где-нибудь существуют ответы на все наши вопросы, - мастер Фандарел тяжело вздохнул. - Хотелось бы мне до них добраться!
- Меня бы устроил только один! - сказал Ф'лар, бросив взгляд в сторону окна - на темном вечернем небе восходила Алая Звезда. Джексом понимающе кивнул.
Внезапно Робинтон шумно откашлялся.
- Итак, подтверждаете ли вы, что холд Райской Реки принадлежит Джейду и Арамине Лилкамп? - с неожиданной живостью спросил он.
- Намного лучше последовать этому преценденту, - согласился Лайтол. - Я могу, если хотите, поднять вопрос на следующем Конклаве.
- Это будет бурная встреча - криво усмехнулся Ф'лар, но кивнул.
- Почему все то, что запрещено, - смеясь, сказал арфист, - кажется таким привлекательным?
- Может, предки знали ответ, - ввернул осмелевший Пьемур, - и мы найдем его здесь, на южном континенте?
- Ну и что это вам даст, милые арфисты? - спросила Лесса сладчайшим и опаснейшим голоском. Но она улыбалась, и улыбка ее была искренней.

x x x

Новости о втором холде на юге постепенно дошли до севера, и подверглись комментариям лордов, холдеров, мастеров и ремесленников. Были те, кто восхищался возвышением Джейда, и те, кто находил его новое высокое положение неприемлемым по целому ряду причин. Одним из таких людей был Торик. Но постепенно он преодолел досаду и чувство обиды.
Далеко на севере изнуренная женщина с покрытым шрамами лицом со злобой пнула ногой седло, услышав донесенные барабанами новости. Ворвавшись в свою крохотную пещеру, она в ярости разбросала вещи и перебила все, что могло биться; впрочем, это не принесло ей ни утешения, ни покоя.
Когда бешенство улеглось, и Телла снова пришла в себя, получив возможность ясно мыслить, она подсела к углям костра и к опрокинутому котелку, содержимое которого составляло ее ужин.
Джейд и Арамина! Как он нашел девчонку? Вероятно, на страже тогда стоял Дашик... Она имела причины сомневаться в преданности Райдиса - еще с тех пор, как убила Гирона, ставшего бесполезной помехой в ее отчаянном побеге из осажденного холда. Райдис открыто не соглашался с ее планом похищения Арамины, а потом неожиданно замолчал, но она не поверила в его покорность. Тот колодец казался вполне надежным. Попав в него, девчонка была обречена на смерть... Как же этот торговец, этот сопляк, добрался до нее?
Кровь стучала в висках у Теллы. Арамина спаслась, была жива и процветала на юге, наслаждаясь комфортом и славой, в то время как она, Телла, едва не погибла от пагубной болезни, оставившей на лице страшные рубцы. Прошли недели прежде, чем она хоть немного оправилась от лихорадки.
В те дни, слабая и неспособная сосредоточиться на новых планах, Телла предоставила все судьбе и брела, старательно избегая холдов, пока не обнаружила, что находится в уединенной долине в Нерате, где было легко раздобыть пищу. Произошедшая метаморфоза - шрамы на лице и жалкие пучки, которые остались от когда-то роскошных пышных волос - пугала ее. Все ее несчастья начались из-за этого щенка, отродья нищего торговца, который не дал ей вовремя схватить девчонку... Будь Арамина в ее руках, жизнь в высокогорном холде стала бы намного более безопасной.
Время от времени она развлекалась, представляя себе мучения Арамины перед смертью в той темной и покрытой липкой грязью яме. Она еще сведет счеты с торговцем... Телла долго и с удовольствием размышляла о том, как разделается с Джейдом и всем родом Лилкамп.
Чтобы исполнить свои мстительные планы, ей следовало окончательно выздороветь и набраться сил. На это ушло немало времени, и такая задержка послужила еще одной причиной, чтобы негодовать на Джейда. Наконец, темный загар частично скрыл рубцы на ее лице, волосы опять стали густыми; Телла оседлала скакуна и отправилась в путь.
Она пополнила свой пустой кошелек тем же вечером, столкнувшись с жителем одного из ближайших небольших холдов. Телла забрала и его одежду, поскольку он больше в ней не нуждался. Перед смертью простак поведал ей обо всех новостях последнего Оборота. Его энтузиазм по поводу объявления южного материка открытым для заселения почти заставил ее отказаться от своих первоначальных планов - ведь она тоже собиралась на юг, чтобы отметить вехами в тропических дебрях границу нового владения.
Вспомнив, что дороги клана Лилкамп начинаются от Айгена, Телла вернулась в пещерный лабиринт. К своему удовлетворению, она узнала здесь, что хотя Боргальд отказался от кочевой жизни, Лилкампы все еще путешествуют и торгуют. Она начала строить планы, первым делом посетив старые пещеры, чтобы посмотреть, какие из них еще не завалены и пригодны для использования. И она стала набирать отряд.
В этом деле она сначала не постигла больших успехов. Рассказы о разгроме ее банды сделали людей осторожными, внушив авантюристам страх перед объединенной мощью Холда и Вейра. Население айгенских пещер изменилось, большинство из тех, кто мог ее узнать, ушли; оставшиеся были смущены ее зловещей внешностью, и она завербовала лишь несколько соучастников. Но, как только Телла услышала о холде Райской Реки, ее силы и энергия чуть ли не удвоились. Джейд и Арамина проживут ровно столько времени, сколько ей понадобится, чтобы набрать достаточно людей, приобрести корабль и доплыть до южного материка.

Глава 14

Южный материк; пятнадцатый - семнадцатый Обороты
В следующие два Оборота у Пьемура не раз были поводы, чтобы припомнить замечание Лессы - или то был вызов? - которое она обронила на памятном совещании в холде мастера Робинтона. Произошли всякие перемены, но они являлись вполне естественными, хотя некоторые из них поражали воображение. Так, например, у Менолли, Шарры и Брекки в один и тот же день родились сыновья. По словам Сильвины, Менолли дала жизнь Робсу между двумя аккордами на гитаре; Шарра с несколько большими трудностями произвела на свет Джерола; а Немекки появился за две недели до срока, незадолго до полуночи - по времени Вейра Бенден. Робинтон и Лайтол, решившие, что мальчишки Менолли и Шарры станут их внуками, выпили за здоровье новорожденных, а потом и за второго сына Брекки, благо вина хватило бы, чтобы утопить всех троих младенцев.
Были и другие перемены - опасности девственного южного материка существенно проредили толпы иммигрантов; человеческий поток с севера терял свою силу. Пьемур знал, что к этому приложили руку и мастер Робинтон, и Сибел, его достойный ученик и преемник. Но для самого старого арфиста Юг по-прежнему сохранил свое очарование - как и для Пьемура, восхищавшегося пышной красотой и беспредельной щедростью природы, и прикованного к этой земле тайной, которая все еще окутывала развалины иных времен.
На шестнадцатый Оборот, мастера Идаролан и Рамнези, плывшие вокруг континента навстречу друг другу, наконец встретились. Чтобы отметить это историческое событие, два капитана вбили прочный кол в склон холма над заливом, и устроили празднество до самого рассветного часа. Там хватало дружеских добродушных поддразниваний - над тем, к примеру, какой корабль прошел больший путь. Но так как "Рассветная Сестра" определенно была крупнее и быстрее судна Рамнези, капитан, в конце концов, уступил первенство своему Главному мастеру.
Затем они продолжили свои исследования южных берегов. Один отправился на восток, а другой - на запад; наконец, их корабли прибыли в северные порты. В докладах обоих капитанов, представленных объединенному Конклаву Предводителей Вейров, лордов и Главных мастеров, говорилось о разнообразных землях; в том числе - и об отвесных скалах, и о бесплодных засушливых пустынях со скудной непривлекательной растительностью, и о влажных болотистых джунглях. Однако подходящих для заселения территорий тоже оказалось немало. Эти сведения помогли разрешить конфликты, которые возникали по поводу владения теми или иными районами. Вожди Вейров были неумолимы в том, что северные лорды, чьи права на земли были давно освящены традициями и законом, не должны искать на юге каких-либо выгод, кроме торговых.
На Пьемура сильное впечатление произвели настойчивые требования мастера Робинтона относительно малых владений. Он гордился этой своей идеей, постоянно ссылаясь в качестве прецендента на холд Райской Реки. Вожди Вейров, осаждаемые просителями, в конце концов смирились с такой ситуацией, дополнив ее условием, чтобы никто, уже имеющий во владении холд, не надеялся получить еще один на юге. С юга начало поступать всевозможное сырье, и цеховые мастера увеличили число своих подмастерьев и учеников, чтобы удовлетворять возросшие нужды холдеров.
Вейры более не стремились искусственно ограничивать численность драконов, которых были способны вместить чаши потухших вулканов. Вскоре они имели достаточно молодежи, чтобы заселить новый Вейр в густых лесах между плато Посадочной Площадки и заливом Монако. Т'геллан, всадник бронзового Монарта, стал Предводителем этого восьмого Вейра, обозначаемого как Восточный, пока не удалось прийти к соглашению относительно подходящего названия. Т'геллану хватало дел; он возился и с пожилыми всадниками, отправленными на отдых, и с молодежью, которую надо было тренировать для пополнения рядов северных крыльев.
Южные всадники оказались в конце концов полезными, несмотря на то, что почву южного континента защищали личинки. Иногда отвратительные клубки Нитей падали на деревья в лесах и садах и успевали причинить изрядный ущерб. Т'геллан увеличил число патрулей, следивших за лесными массивами, а вскоре лорд Торик, утратив свое благодушие после очередного Падения, разразившегося над его садами, организовал наземные отряды.
Близлежащий Вейр, где вождем был старый друг, безотказно обеспечивал Пьемура и его мастера транспортом, что помогало в их исследованиях континента. К восторгу первооткрывателей, они обнаружили комплекс развалин вдоль реки, которая стекала с западного склона горы Грабент. И мастер Робинтон нашел подходящих людей, которых можно было бы переселить в эти старые здания.
Д'рам передал свою власть К'вану, чей Хит догнал в брачном полете Винрету Адреи. Затем Д'рам удалился в холд Робинтона, где был с радостью принят самим хозяином и его наперсником Лайтолом, бывшим Оберегающим Руата.
Опасения, что Юг породит другого Торика - или, что еще хуже, второго Фэкса, - начали отступать на задний план по мере того, как вдоль побережья и многочисленных рек стало появляться все больше и больше небольших холдов. Правда. гигантские размеры южного континента и затрудненность связи - решение этой проблемы являлось основной задачей Цеха кузнецов - несколько тормозили колонизацию.
Между материками теперь существовали регулярные рейсы - морские и воздушные. Суда использовали отличные гавани в заливе Монако, и многие мореходы и рыбаки соперничали за право поставить там холд.
Поселение у Райской реки процветало; у него были собственные причалы и маленький рыболовный флот.
Раскопки на плато продолжались, хотя работы велись уже без прежнего энтузиазма, особенно в те длинные промежутки времени, когда не удавалось найти ничего стоящего. Как только обнаруживали какую-нибудь мелочь, интерес временно оживал, и мастер Робинтон пользовался этим приливом энергии, чтобы расчистить очередной курган. Он по-прежнему верил, что где-то в древних развалинах таятся ответы на все его вопросы относительно происхождения их предков. Найденные карты только разожгли его аппетит.
Тем временем мастер Фандарел собрал великое множество разных обломков, включая и корпус аппарата, который, как он считал, был одним из маленьких летающих кораблей древних. Правая часть машины была сильно продавлена, прочный материал изломан, покрыт пятнами и испещрен мелкими трещинами. Эта находка вызывала больше вопросов, чем давала ответов; однако оставалась надежда, что в одном из древних поселений удастся разыскать неповрежденный летательный аппарат.
Для того, чтобы разобрать и классифицировать все эти древности, Менолли и Брекки прислали в холд Робинтона несколько молодых девушек. Пьемур подозревал, что друзья жаждут женить его, но не оставалось сомнений, что девушки оказывали немалую помощь. К тому же они были очаровательны и весьма тактичны; не возражали против шутливых приставаний Д'рама и мирились с мрачностью Лайтола, погруженного в свои мысли. Но ни одна из них не удовлетворяла вкусам Пьемура - особенно с тех пор, как девицы приобрели вредную привычку тратить рабочее время на пустую болтовню с мастером Робинтоном.
Для этого дополнительного населения в холде было построено несколько маленьких отдельных домиков, хотя в большинстве случаев все встречались по вечерам за трапезой в главном зале. Большая площадь, примыкающая к дому Д'рама, была расчищена для вейра Тирота. Затем построили второй домик для гостей; вскоре добавилось здание для архива - ведомство Лайтола, где хранилась огромная масса записей, зарисовок, карт, чертежей развалин и образцов находок. Скоро потребовались новые хижины - для семей ремесленников, которые изучали осколки и обломки старых механизмов. Большая подзорная труба Вансора была размещена в самой восточной точке бухты, откуда он продолжал свои наблюдения за Рассветными Сестрами, мрачной Алой Звездой, и другими небесными телами, пытаясь идентифицировать их с помощью древних звездных карт.
Работы на плато не приносили особых открытий. Курган Фандарела, последний из тех, которые были первоначально выбраны для раскопок, добавился к списку разочарований. Кузнец был прав - в этом здании бушевал пожар, и бежавшие от катастрофы люди не успели его опустошить; однако все, что было в нем, оказалось сильно поврежденным или полностью разрушенным, так что понять назначение обгоревших останков не представлялось возможным. Остальные строения в этом квартале предназначались для содержания животных.
Естественно, возникли вопросы о том, как много скота могли перевезти корабли древних, сколько людей совершили путешествие, какие области материка они успели заселить. Цепкая наследственная память огненных ящериц хранила только необычные события: первоначальная посадка, извержение вулкана и намного более современные происшествия, вроде похищения из Южного золотого яйца бенденской королевы. Обитатели обоих материков знали, что чудесное возвращение яйца предотвратило худшую из катастроф, какую только можно было представить - битву драконов с драконами.
Итак, с южного континента были сняты все запреты, и те, кто желал рискнуть жизнью и здоровьем в его беспредельных просторах или копаться в земле, разбираясь с древними загадками, могли делать это в полное свое удовольствие. В одну из дождливых недель в Прибрежном, когда очередные разочарования были столь велики, что даже Пьемур не сумел развлечь отчаявшихся исследователей, Лайтол сказал:
- Возможно, это даже хорошо, Робинтон, что мы никогда не узнаем ответов.
- Ни за что не соглашусь с этим! - Арфист порывисто поднялся из кресла и бросил взгляд в окно. - Проклятый дождь! Всегда нагоняет на меня тоску! - Он выпрямил спину, встал на левую ногу, чтобы помахать другой в воздухе, потом повторил этот процесс с правой ногой. - Так что же я собирался сделать?
- Расхаживать с разочарованным видом, - подсказал Пьемур, откладывая предмет, который он изучал под увеличительным стеклом. - И я готов к тебе присоединиться. Не могу постичь назначения этой штуки. - Он с отвращением поглядел на небольшую прямоугольную пластинку. - Какие-то бусинки и проволочки, переплетенные, как паутина...
- Украшение? - спросил Д'рам.
- Вряд ли. Больше похоже на те предметы, которые мы обнаружили в носовой части летающего корабля.
- Что я собирался сделать? - Робинтон не требовал ответа на свой риторический вопрос; потирая рукой лоб, он словно пытался что-то вспомнить.
- Я говорил о вопросах н ответах, - терпеливо подсказал Лайтол. - Ты

Предыдущая страница 28 Следущая страница


Энн Маккефри

же не хочешь мириться с промедлением...
- Ах, да, спасибо, - Робинтон подошел к столу с картами, стоявшему у окна, и начал перелистывать их. Найдя, наконец, нужную, он вытянул ее из стопки и положил сверху. - Ну, кто-нибудь разобрался с этим? - Арфист указал на красные, зеленые и голубые символы, похожие на миниатюрные флаги; они пестрели на карте у дальнего края поселения.
Пьемур приподнялся со стула, чтобы посмотреть.
- Нет, мой господин. Мне кажется, что в том районе ничего нет.
- Но ведь здесь были обнаружены пещеры?
- Да, пещеры, приспособленные под вейры, - признал Пьемур. - Вероятно, для зеленых - уж очень они малы.
- Возможно, мы исследовали не все подземелья, - возбужденно произнес Робинтон, постукивая согнутым пальцем по разноцветным значкам. - Что, если входы в некоторые пещеры замаскированы?
- Мастер, тебе мало хлама, который мы уже собрали? - Пьемур сделал руками широкий жест, обозначив весь холд, всю бухту, заваленную находками.
- Но мы не получили никаких ответов! - покачал годовой Робинтон. - Хлама много, но толка мало. Какие-то крохи, извлеченные из памяти огненных ящериц - вот и все! Заир, дремавший на спинке хозяйского кресла, пробудился и негодующе заверещал. Робинтон махнул на него рукой. - Я не хотел тебя обидеть, бездельник ты этакий! Хорошо, что ты хоть что-то помнишь... Но предки, которые могли творить чудеса - они не беззаботные файры! У них наверняка были записи, архивы! Где же все это?
- Сгнило в дальних пещерах Форта и Бендена, - прервал своего мастера Пьемур. - И мы нисколько не умнее... точно также гноим свои архивы.
- Древние не могли этого допустить! - настаивал арфист. - Взгляни на их карты - они сохранились за тысячи Оборотов! Где же все остальное?
- Они сделали одну ошибку, - важно произнес Лайтол. - Теперь мы знаем, что в Форте, на нижнем уровне, был когда-то ужасный пожар. Что после него осталось? И нам известно, что эпидемии трижды чуть не уничтожили все население... До записей ли было тогда? - он сделал многозначительную паузу и покачал головой. - Нет, мы никогда не сможем полностью узнать нашу историю. - Казалось, бывший всадник настолько же смирился с этим, насколько сама мысль о подобной возможности была нестерпимой для арфиста.
- Когда прекратится дождь, - сказал Пьемур, желая положить конец спору, - я возьму нескольких землекопов и найду для вас эти пещеры.

x x x

На следующий день в тучах наметился просвет, и Пьемур послал Фарли в Восточный Вейр за драконом, чтобы отправиться затем вместе с учителем на плато. Прибыл молодой В'лайн, бронзовый всадник, и должным образом переправил их к месту назначения. Когда они очутились над плато, арфист попросил В'лайна, сделать несколько кругов перед посадкой; часто воздушная разведка давала ключи к разгадке, выясняя детали, незаметные при обычном осмотре местности. Робинтон и Пьемур тщательно осматривали расстилавшуюся под ними равнину, не замечая отсутствия огненных ящериц.
Но как только они, облетая территорию раскопок по широкому кругу, оказались на северной стороне, здания под ними вдруг содрогнулись и медленно, почти величественно, начали разваливаться. Затем из них в панике выбежали люди.
- Кларинт говорит, что земля колеблется, - объявил В'лайн.
- Землетрясение? - Пьемур с тревогой всматривался вниз.
- Стоит ли приземляться? - спросил всадник.
- Почему бы и нет? - Робинтон оставался совершенно спокойным. - Только сядем подальше от строений, чтобы на нас ничего не свалилось.
- Хмм... - с сомнением протянул В'лайн. Его дракон тревожно вертел головой, пытаясь выбрать место понадежней. - Глядите внимательней... Что, толчки еще продолжаются?
- Откуда нам знать, пока мы торчим наверху? - огрызнулся Пьемур. - Скажи своему Кларинту, что арфист велел приземляться.
- Рад что ты так во мне уверен, - голос Робинтона выдавал его колебания. - Ладно! Спустимся и поглядим, все ли там в порядке.
Остаток дня был потрачен на выяснение ущерба. На плато разрушения были незначительные, за исключением двух - трех рухнувших зданий. Самые сильные толчки были зафиксированы в заливе Монако и в Восточном Вейре; в Прибрежном холде чувствовалась только слабая вибрация, которую заметили лишь благодаря исчезновению файров.
На плато отправились мастера Никат и Фандарел, чтобы изучить новое явление и выяснить, какие меры предосторожности следует предпринимать в будущем. На севере землетрясения были исключительно редки, и никто не знал, чего от них можно ожидать. Пьемуру казалось, что визит двух мастеров на плато был бесполезной тратой их драгоценного времени, так как толчки прокатились по всему югу.
- На самом деле предсказать их несложно, - поделился Пьемур во время трапезы с девушкой, которая разносила суп и кла. - В следующий раз, когда все огненные ящерицы одновременно исчезнут, можно ожидать очередного толчка.
- Ты в этом уверен? - скептически спросила она.
- Конечно, - ответил Пьемур, смущенный прозвучавшим в ее голосе сомнением. Потом он заметил насмешливый огонек в ее глазах. Эта девушка появилась здесь недавно. Весьма привлекательная особа, с копной вьющихся черных волос, серыми глазами и прелестным точеным носиком. - Пьемур всегда обращал внимание на подобную деталь, ибо сильно сокрушался по поводу собственной курносости. - Я провел на юге десять Оборотов, и файры никогда не исчезали - и не было никаких землетрясений.
- А я провела здесь десять дней, и нахожу, что землетрясения - очень неприятная вещь, мой господин. Прости, я не узнаю цветов твоего холда, - добавила она, разглядывая нашивки на тунике Пьемура.
Он подмигнул ей и с надменной важностью произнес:
- Прибрежный холд, моя леди! - Пьемур очень гордился тем, что был одним из шести избранных, кому разрешалось носить такие цвета.
Его ответ вызвал именно ту реакцию, на которую он рассчитывал. Глаза девушки округлились, и она воскликнула:
- Так ты - Пьемур, ученик мастера Робинтона? Мой дедушка часто рассказывал о тебе! Я Джейнсис, из мастерской кузнецов в Телгаре.
Пьемур фыркнул.
- Не очень-то ты похожа на тех кузнецов, которых мне приходилось встречать!
Она улыбнулась; на ее щеках появились ямочки - очень милые, решил арфист.
- Об этом говорит и мой дедушка, - сказала девушка, прищелкнув пальцами.
- И кто же такой твой дедушка? - послушно спросил Пьемур.
Ее глаза озорно сверкнули. Повернувшись со своим тяжелым подносом, чтобы обслужить других, она бросила:
- Фандарел!
- Эй, Джейнсис, вернись! - Пьемур споткнулся и выплеснул суп себе на колени.
- Друг мой, - возникший сзади Робинтон успел подхватить юношу под руку и пресек его попытку броситься за Джейнсис. - Когда закончишь есть... Эй, что с тобой?
- У Фандарела есть внучка?
Мастер арфистов прищурился а внимательно посмотрел на своего ученика.
- Даже несколько, насколько мне известно. И четверо сыновей.
- Его внучка здесь!
- А, понимаю. Так вот, когда ты закончишь есть... Что же я хотел сказать? - Арфист потер пальцами висок, сосредоточенно нахмурившись.
- Прости, мастер Робинтон.... - Пьемур искренне раскаивался. Он знал, что учитель терпеть не мог все учащавшихся провалов в памяти; целитель Олдайв объяснял, что они были естественным симптомом процесса старения, но Пьемур считал подобные напоминания о смертности своего мастера абсолютно нетактичными.
- Да! - воскликнул арфист, вспомнив. - Я хотел бы вернуться к себе. Заир улетел вместе с другими бронзовыми в погоне за какой-то королевой. И мне хватит волнений на сегодня, Не хочешь ли ты сопроводить меня?
Пьемур не хотел, но пошел. У стариков свои капризы, подумал он с кривой улыбкой.

x x x

На следующее утро огненные ящерицы принесли срочное сообщение для Робинтона с плато от мастера Эсселина.
- Кажется, дожди и землетрясение привели к оседанию грунта, и в результате открылся вход в те пещеры, - радостно сказал арфист. - Я думаю, стоит попросить В'лайна, чтобы он забрал нас поскорее. - Робинтон в предвкушении потер ладони.
Рано утром всегда внимательный Брейд заметил, что земля на краю поселка опустилась и в ней зияет основательная трещина. Мастер Эсселин собрал на месте происшествия группу рабочих, но никому не позволил спускаться в пещеру, пока не прибыл Робинтон. Готовясь к решающему штурму, мастер горняков проверил надежность краев трещины и нашел их достаточно прочными. Были подготовлены светильники, затем на дно пещеры опустили и прочно закрепили лестницы. Когда прибыл Робинтон, Брейд и Эсселин, обливаясь потом, спорили о том, кто первым спустится вниз. Горняк прикрывал лестницу собственным телом.
- Я отвечаю за работы на плато, - сказал арфист, отодвигая с дороги обоих.
- Но я проворней тебя, мастер, - добавил Пьемур, - и потому пойду первым. - Он ухватился за лестницу и спустился вниз по ступенькам так быстро, что у Робинтона не было времени оспорить это утверждение. Кто-то на веревках начал спускать фонари, чтобы осветить дорогу первопроходцу. Не тратя ни минуты, мастер Робинтон стремительно последовал вниз за своим учеником, потом полез Эсселин, за ним - Брейд.
- Поразительно! - воскликнул арфист, когда Пьемур помог ему разгрести землю там, где обрушился потолок. Казалось, что они находятся в узком крыле здания. Юноша поднял фонарь над головой и медленно осмотрелся.
В пределах светового круга фонарей все было завалено ящиками, коробками, и какими-то предметами, завернутыми в прозрачную оболочку; одни из них громоздились как попало, другие - большей частью - были аккуратно расставлены вдоль стен пещеры. Над головой нависал сводчатый потолок и казалось, что это камера была одним из нескольких взаимосвязанных помещений. Четверо исследователей с удивлением осматривались вокруг.
- Все эти сотни Оборотов они лежали здесь, ожидая, когда понадобятся своим законным владельцам, - пробормотал арфист, почти благоговейно дотрагиваясь пальцем до ящика. Он осторожно перешагнул через коробку, пытаясь разглядеть что-то в тени. - Огромное хранилище изготовленных древними предметов!
- Похоже, - они торопились, - отметил Брейд. - Видите, те ящики стоят вдоль стен, а в середине полный беспорядок. А вот и выход! - Он пару раз крепко стукнул по двери, не обнаружив никаких задвижек или ручек, с помощью которых можно было бы ее открыть.
- Сапоги, - сказал Пьемур, выбрав одну пару и стряхивая пыль с окутывавшего обувь прозрачного покрытия. Он попытался разорвать пленку, но она не поддавалась. - Такой же материал, как тот, которым покрыты карты. - Его тихий голос был полон благоговения. - Сапоги всех размеров! Очень прочные! И не похожи на кожаные.
Мастер Робинтон стоял на коленях, пытаясь определить, как открывается ящик, который выглядел прочно запечатанным.
- Что это такое? - спросил он, указывая на линии разной ширины и расцветки, нанесенные в углу крышки.
- Не знаю, - ответил Пьемур, - но я умею открывать такие штуки. В холде Райской Реки были очень похожие ящики. - Он ухватился за две металлические защелки, расположенные по бокам, резко нажал на них, и крышка освободилась.
- Листы! - донесся из другого угла пронзительный вопль Эсселина, и из всех тоннелей ему откликнулось эхо. - Листы материала древних! Мастер Робинтон, ты только взгляни! Целые листы!
Робинтон тем временем извлек из ящика плоскую прозрачную оболочку шириной в две ладони, длиной в три и толщиной в два пальца.
- Рубашка?
- Вероятно, как раз подойдет мне, - сказал Пьемур, осветив содержимое ящика фонарем; Потом он отошел в сторону в поисках чего-нибудь менее прозаического.
Позже, когда первое возбуждение слегка улеглось, мастер Робинтон предположил, что им следует сделать опись содержимого хранилища, внеся туда хотя бы те предметы, которые легко идентифицировать. Он сказал, что ничего не следует извлекать из защитных оболочек. Об открытии надо срочно известить вождей Вейра Бенден, мастера кузнецов... и, возможно, мастера ткачей, поскольку одежда была его специальностью.
- И Сибела, конечно, - добавил Пьемур.
- Да, да... И еще...
- Лорда Торика! - вставил Брейд, возмущенный необходимостью напоминать об этом.
- О, это действительно великолепно! - воскликнул Робинтон. - Великое открытие! Кто знает, как долго... - тут лицо его вытянулось.
- Да, может быть, они хранили здесь и копии архивов, - ободряюще произнес Пьемур. Он взял своего мастера под руку и мягко подвел к большому зеленому ящику. - Садись! Чтобы внимательно изучить все эти богатства, понадобится немало времени.
- Я думаю, что нам лучше ничего не трогать, пока все не соберутся здесь, - нервно сказал Брейд.
- Конечно, ты совершенно прав. Пусть они увидят все так, как увидели мы, - согласился арфист.
Пьемур вскарабкался по лестнице и высунул голову наружу, растолкав тех, кто пытался заглянуть вниз.
- Джейнсис! - позвал он, нетерпеливо оглядываясь. Толпа расступилась, чтобы дать ей пройти. - Пожалуйста, принеси немного вина или кла для мастера Робинтона.
Девушка кивнула и стремительно исчезла, вернувшись несколько мгновений спустя с чьей-то походной фляжкой. Пьемур благодарно улыбнулся ей и соскользнул вниз по лестнице, чтобы привести в чувство старого арфиста.

x x x

- Что ты имеешь в виду? Денол присвоил себе целый остров?
- Да, лорд Торик, - с несчастным видом ответил капитан Гарм. - Он со своей семьей переправился через пролив на остров и захватил его. Денол говорит, что у тебя хватает земли для одного человека и что этот остров будет его холдом, независимым и автономным.
- Независимым? Автономным?
Мастер Гарм уже имел случай заметить мастеру Идаролану, что лорд Торик значительно смягчился за последние Обороты - с тех пор, как достиг своей цели и обзавелся титулом. Очевидно, эти изменения не простирались так далеко, чтобы заставить владетеля Южного смириться с мятежом.
- Вот все, что я могу сказать насчет Денола, мой лорд. А те, кто остался в холде Великого залива, представляют собой наиболее беспомощную и ленивую толпу из всех, какие я когда-либо видел. - Гарм не скрывал своего отвращения.
- Это. недопустимо! - горячо воскликнул Торик.
- Согласен, мой господин... Вот почему я сразу же приплыл сюда. Нет никакого смысла оставлять припасы для этих бездельников. Я полагал, что ты предпримешь соответствующие меры.
- Да, сделаю это, Гарм! А ты немедленно готовь свой корабль к отплытию. - Торик прошествовал к великолепно разукрашенной карте своих владений, которая занимала сейчас полностью одну из стен его кабинета.
- Как прикажешь, мой лорд - Гарм приподнял брови и поспешно вышел.
- Дорс! Рамала! Кевелен! - Зычный крик Торика эхом разнесся по коридору за спиной мастера Гарма.
Дорс и Кевелен прибежали одновременно, обнаружив лорда холдера за столом - он составлял письмо. Его ярость выплескивалась на лист пергамента торопливыми каракулями.
- Этот неблагодарный Денол взбунтовался, переплыл Великий залив и объявил мой остров своим владением! - рявкнул Торик. - Вот что происходит, если раздавать земли всякому сброду, оборванцам и подонкам! Я проинформирую вождей Бендена о том, что намерен предпринять для защиты своих прав, И я ожидаю их содействия!
- Торик, - сказал Кевелен, - не можешь же ты потребовать, чтобы всадники предприняли карательную акцию против людей...
- Нет-нет, конечно! Но этот Денол скоро почувствует, что ему трудновато закрепиться на моем острове!
В комнату вошла Рамала.
- Только что прибыло сообщение с плато от Брейда, Торик.
- Сейчас у меня нет для этого времени, Рамала.
- Я думаю, что время лучше найти. Они открыли в пещерах хранилища древних, заполненные...
- Рамала, - перебил жену Торик, раздраженно нахмурившись. - У меня есть реальные проблемы. Этот мерзавец из Южного Болла занял мой остров и намеревается сделать его своим. Вожди Вейра...
- Вожди Вейра будут на плато, Торик. Ты можешь совместить...
- А, так! Ну, я пошлю свой протест им прямо туда! - Торик стукнул кулаком по столу. - Это важнее любых осколков, обломков и прочего хлама, оставленного древними. Это вызов моему авторитету лорда Южного! Нельзя допустить, чтобы такие вещи продолжались. - Он обернулся к Дорсу. - Я хочу, чтобы все холостые мужчины были через час на борту у капитана Гарма в полном вооружении - включая и те длинные копья, которые мы используем против больших кошек. - Махнув Дорсу рукой, он свернул в трубку два письма и вручил их Рамале. - Передай это с файром Брейда. Кевелен, ты остаешься здесь, в Южном, чтобы приглядеть за холдом. - Торик обнял своего брата и, подтолкнув его к выходу, вернулся к изучению карты. Спорный остров гвоздем торчал в сини Великого залива.
Никогда он не ожидал, что кто-то в его собственном холде, осмелится бросить ему вызов. Да еще ничтожный, презренный выскочка-фермер! Ну, он выковыряет его оттуда в два счета!

x x x

- Денол, ты говоришь? - воскликнул мастер арфистов. - Земледелец из Южного Болла?
В голосе его было столько удовольствия, что Пешар, деловито зарисовывавший пейзаж, в центре которого располагалось разрушенное перекрытие пещеры, посмотрел на него с удивлением.
Брейд бросил на живописца раздраженный взгляд.
- Мои слова адресованы мастеру Робинтону, - надменно произнес он, свободной рукой делая Пешару знак вернуться к своему занятию. Затем он протянул арфисту письмо Торика.
- Да, для твоего лорда это неожиданный удар, будь уверен, - заметил Пешар, игнорируя жест Брейда.
Арфист усмехнулся.
- Я не думаю, однако, что лорда Торика легко одолеть. Человек, обладающий такой силой и находчивостью сумеет поправить свои дела. И немногие рискнут противостоять ему.
- Да, - ответил Пешар задумчиво, - здесь ты прав. - Его руки продолжали проворно летать над листом бумаги.
- Но, мастер Робинтон, - начал Брейд, вытирая пот, катившийся по его вискам, - лорд Торик скоро будет тут. Он желает предъявить претензии и...
- Только не в данный момент, когда происходят события исторической важности, - Робинтон повернулся к Пьемуру, который слушал с большим интересом - особенно когда заметил, что Брейд явно опечалился. - Вот и наши друзья из Бендена, - добавил арфист, указывая на небо. - Я думаю, что им тоже стоит ознакомиться с посланием Торика. - Он выдернул второй свиток из руки Брейда раньше, чем тот успел раскрыть рот. Затем Робинтон направился через хорошо утоптанную посадочную площадку, чтобы приветствовать Ф'лара и Лессу.
Вниз опустили еще несколько лестниц и добавили светильников, чтобы облегчить гостям осмотр пещеры. Там уже находилось несколько человек, и арфист с новоприбывшими присоединился к ним.
Именно в этот момент Пьемур заметил спускавшуюся вниз Джейнсис.
- Привет, - сказал он. - Ну, теперь тебе не убежать! Хочешь, чтобы я отправился с тобой куда-нибудь? - Он помог ей слезть с последней ступеньки.
- Я здесь с заданием, - усмехнулась девушка. Она открыла сумку, показав ему стопу пергаментов и письменные принадлежности. - Надо измерить и зарисовать коридоры, пока вы не потерялись в этом лабиринте. - Джейнсис протянула молодому арфисту длинную линейку. - Можешь взять это и помочь мне.
Работать Пьемур совсем не жаждал, но еще меньше хотелось ему расстаться с девушкой.

Предыдущая страница 29 Следущая страница


Отщепенцы Перна

- Дверь вот здесь, сзади, - сказал он. - Я думаю, она будет хорошим ориентиром. - Он подхватил Джейнсис под локоть и повел вдоль неровной стены.
Прилежно занимаясь измерениями, она время от времени заглядывала в ящики, проверяя их содержимое.
- В основном, тут вещи, в которых они не испытывали большой необходимости, - отметила Джейнсис, рассматривая покрытые налетом суповые черпаки. Они рассыпались у девушки в руках, и она отпрыгнула назад.
- Сапоги нужны всегда! - ответил Пьемур. - И обувь отлично сохранилась! Так, я измерил это помещение - двадцать шагов на пятнадцать. - Они уже отошли на изрядное расстояние от первого зала, миновав несколько шедших друг за другом камер. Стены некоторых носили следы обработки - им явно придали квадратную форму.
- Как им удавалось проходить сквозь твердую скалу - будто ножом сквозь масло? - спросила Джейнсис, касаясь пальцами сводчатого перекрытия.
- Ты ведь из рода кузнецов. Вот и объясни мне.
Она засмеялась.
- Даже дед этого не знает.
- Ты ведь на самом деле не работаешь у наковальни? - выпалил в конце концов Пьемур, не в силах сдержаться. Она не выглядела хрупкой, на и могучих мускулов, как у большинства мужчин-кузнецов, не замечалось.
- Мне хватало более тонкой работы, - рассеянно ответила девушка, сосредоточившись на измерении свода. Она продиктовала ему несколько цифр. - Кузнечное ремесло - это много больше, чем обработка железа или стекла. Я знаю основные принципы, но никто не заставлял меня махать молотом... - Она подняла к нему головку, и вместе с улыбкой возникли ямочки на щеках, - Вот ты - ты владеешь всеми инструментами, на которых играют арфисты?
- Я знаю основные принципы, - смеясь, ответил Пьемур и поднял светильник, заглядывая в следующее помещение. - Ну, что у нас тут?
- Мебель? - Джейнсис добавила к его светильнику свой, и темные тени очертили ярко освещенные гладкие металлические ножки. - Стулья и столы... и все из металла или того странного материала, который они так часто использовали. - Ее руки ловко пробежали вниз по ножкам и вдоль поверхности столов.
- Эй, тут выдвижные ящики! - воскликнул Пьемур, присев у стола и сражаясь с нижним. - Смотри! - Он захватил целую горсть тонких цилиндриков с заостренными концами. - Пишущие стержни? А это? - Он поднял скрепки, затем прозрачную линейку толщиной с ноготь; с обеих сторон ее покрывали тонкие линии и цифры. - Какими стандартами они пользовались для измерения?
Он протянул ей линейку, и девушка, разглядывая, повертела ее в руках.
- Очень удобно, сквозь нее все видно, - отметила она и уложила предмет в свою сумку, сделав пометку на чертеже. - Дед захочет посмотреть на нее. Что ты еще нашел?
- Множество этих тонких дисков. Ими полны все ящики... - Пьемур сделал паузу, так как, открыв самый глубокий ящик, увидел там аккуратные ряды папок. Он вытащил одну. - Какие-то списки на этой их прозрачной пленке... И все закодированы цветом - оранжевые, зеленые, синие, красные, коричневые... Цифры и буквы, которые мне ничего не говорят. - Он передал ей папку и вытащил еще одну. - Вот! Вся красная и расчерченная на графы... Архивы, о которых мечтал мой мастер, и эти загадочные архивы я могу теперь ему подарить! За всю его доброту.
- Нет ли там таких же полос, цифр и букв, как на ящиках? - спросила Джейнсис.
Пьемур тяжело вздохнул, представив огромное количество ящиков, коробок и свертков в соседних помещениях.
- У меня нет большого желания заниматься такой проверкой. Неужели они не могли оставить для нас какие-нибудь ясные указания?
- Дед сильно огорчен тем, - продолжала Джейнсис, исследуя наиболее доступные ящики, - что за сотни Оборотов мы растеряли многое из знаний предков. Он называет это преступлением.
Она вытянула широкий мелкий ящик и достала оттуда несколько тончайших листов того же материала, на каком были напечатаны карты. Пальцы девушки скользнули по напечатанным вверху листа буквам.
- Э-В-А-К-У-А... - попыталась она прочитать. - А, план эвакуации! Как прекрасно сохранились эти надписи... Тут еще цифры....- Она развернула другой лист и вдруг выпалила: - План всего поселения на плато, с названиями! Смотри - ГОС-ПИ-ТАЛЬ, СК-ЛАД, ЛАБО-РА-ТО-РИЯ, АД-МИ-НИСТ-РА-ЦИЯ, АЙВАС! Несомненно, у них все названия были связаны с назначением зданий. - Она повернулась к Пьемуру, протягивая ему тонкий лист; ее глаза сияли. - Я думаю, что это важный документ, Пьемур.
- Наверно, ты права. Но давай посмотрим, что еще мы сумеем отыскать.
Мебель была сдвинута так плотно, что они могли вытянуть только несколько ящиков, не сдвигая столов - для этого и места не хватало. Не все ящики оказались занятыми, как тот, который Пьемур открыл первым, но почти в каждом находилось что-нибудь интересное - краткие записи, еще более непонятные списки и тонкие прямоугольные пластины, назначение которых они не могли угадать. Последнее открытие сделала Джейнсис, обнаружив продолговатый брусок из черного материала с торчавшими из него кнопками, которые были помечены цифрами и знаками арифметических действий. Они согласились на том, что эту штуку должен посмотреть Фандарел. Большая часть мебели была в удивительно хорошем состоянии, так как пещера была сухой, а материал оказался непроницаемым для зубов подземных змей, хотя кое-где на крышках столов виднелись их следы.
- Бедные голодные ползуны, - произнесла Джейнсис с насмешливым сочувствием. - Вое это добро веками находится здесь - и ничего съедобного!
- Все съедобное давно съедено. - Пьемур заметил, что их фонари начали тускнеть. - Сколько мы уже сидим тут, внизу?
- Достаточно для того, чтобы я проголодалась, - ответила девушка, вновь демонстрируя свои ямочки.
Они уже двинулись назад к выходу, когда услышали, как по коридорам разносится эхо - их звали. Молодые люди вернулись в первую пещеру и увидели, что мастер Эсселин, взгромоздившись на одну из лестниц, спорит с Ф'ларом, который стоит на другой на несколько ступенек выше и разглядывает небо.
- А, это ты, Пьемур, - сказал Робинтон. Тут он обнаружил присутствие Джейнсис и приветствовал девушку кивком головы. - Идет шквал, дети мои. Эсселин уверен, что нас затопит здесь вместе со всеми нашими сокровищами.
-, К счастью, - усмехнулась Лесса, - у драконов масса полезных качеств.
Джейнсис, несколько сбитая с толка, краем глаза взглянула на Пьемура.
- Тут и Рамота, и Мнемент? - спросил молодой арфист, вытягивая шею, чтобы посмотреть в просвет. Он увидел только клочок голубого неба без всякого признака грозовых облаков.
- Крылья драконов отлично прикроют нас от ливня, - сказала Лесса. - Правда, Эсселину кажется, что от такой работы пострадает достоинство Бендена. Жаль, что он не видел, как Рамота с Мнементом раскапывали курганы! - Госпожа Вейра повернулась к горняку, который уже начал подниматься по лестнице, и крикнула: - Эсселин, кончай спорить! Лучше принеси нам что-нибудь поесть, пока мы будем пережидать шторм!
Внезапно огромные крылья, распростертые над отверстием, затмили солнечный свет. Ф'лар, Лесса и Робинтон переглянулись с довольными улыбками.
- Я никогда раньше не представляла, что у драконов такие громадные крылья, - шепнула Джейнсис Пьемуру. - Нет, ты только посмотри на эти прожилки! И мембрана - такая тонкая, и такая невероятно прочная! Великолепная конструкция!
Лесса пересекла заваленную ящиками пещеру и пристроилась на одном из них рядом с Джейнсис; на губах ее играла лукавая усмешка.
- Если верить Робинтону и его старым Записям, - сказала она, - то драконы действительно были сконструированы.
- Из огненных ящериц? - глаза у Джейнсис округлились.
- О, вполне возможно, - Лесса приподняла брови, - хотя сами драконы помалкивают на этот счет.
Пьемур откашлялся.
- Боюсь, мы умрем с голода, дожидаясь помощи от мастера Эсселина, - сказал он. - Но если Рамота и Мнемент могут защитить нас от дождя, то Фарли и Заир сумеют накормить. - Он поднял вверх руку, и неожиданно в воздухе появилась Фарли. Удивленно пискнув при виде сборища в подземелье, она едва не выронила корзинку, которую тащила в лапках. Пьемур поднялся, освободил маленькую королеву от груза и знаком отослал назад. - Ну, по крайней мере, тут есть с чего начать, - сказал он, изучив содержимое корзины. - Сейчас она прилетит с добавкой.
- Вот неугомонный! - со смехом воскликнула Лесса, и принялась делить ломти хлеба с мясом.
С помощью Заира, доставившего вторую корзинку Робинтону и Ф'лару, исследователи соорудили вполне приличный завтрак. Они неторопливо жевали свежий хлеб, слушая, как по крыльям драконов барабанит ливень.
- Ну, молодые люди, что вы нашли? - спросил Робинтон.
- Нечто достойное нашего пира, мой мастер, - ответил Пьемур. Он вытащил папку и перелистал страницы, пока не нашел ту, на которой был изображен план. - Похоже, тут показано, какие здания для чего использовались.
Мастер Робинтон взял папку и поднес ее к ближайшему светильнику.
- Превосходно, мой мальчик! Ты только взгляни, Лесса! Обозначен каждый квадрат! ГОС-ПИ-ТАЛЬ - это старое название для мастерской целителей. АДМИН? Без сомнения, администрация! А, вот это еще не раскопано... Ну что ж, чудесно! Что еще, Пьемур? - арфист вопросительно уставился на своего ученика.
- Раньше скажи, что нашли вы сами! - потребовал Пьемур.
- Перчатки, - ответил Ф'лар, вытаскивая три пары, упакованные в прозрачный материал. - Все разные - наверно, для разных работ. Я думаю, летать в них слишком холодно, но мы это скоро проверим.
- Я нашла целые залежи башмаков, - сообщила Лесса. - Их хватит, чтобы обуть все Вейры и половину холдов.
- Ей даже удалось разыскать свой размер, - ухмыльнулся Ф'лар, поглядывая на свою миниатюрную подругу.
- Не представляю, почему они бросили здесь одежду... Такая необходимая вещь!
- А я, - сказал мастер Робинтон, нежно прижимая к груди папку, - нашел огромные горшки и кастрюли... и еще чудовищное количество ложек, вилок и ножей. За ними лежат ящики с колесами - большие колеса, маленькие колеса, средние колеса... Потом - инструменты. Мастер Фандарел уже изучает образцы. Некоторые покрыты каким-то защитным маслом или жиром, и Фандарел боится удалить смазку - вдруг под воздействием воздуха металл разрушится. Ему жалко терять даже самую крохотную железку, - арфист подмигнул Джейнсис.
Дождь все еще продолжал лить.
- Если мы найдем первоначальный вход - заметил Ф'лар, взглянув на защищавшие отверстие крылья драконов, - было бы разумно перекрыть эту дыру. Мы нашли все эти удивительные вещи, которые пережили землетрясения, извержения и века, не для того, чтобы потом утопить их.
- Конечно, нельзя такое допустить, - согласился Робинтон.
- Нам надо составить точный список всех находок, - задумчиво сказала Лесса, стряхивая с рук крошки. Она окинула взглядом громоздившиеся вдоль стен штабеля ящиков. - Тут горы и горы запасов... Удивительно, зачем им надо было столько вещей?
- Удивительно другое, - Ф'лар поднялся на ноги. - Зачем они бросили все это здесь? Может быть, собирались вернуться?
За этими словами последовало долгое молчание.
- Они вернулись, Ф'лар, - наконец произнес Робинтон. - Они вернулись - в нас, своих потомках...

Глава 15

Южный материк, семнадцатый Оборот
В полном соответствии с отличными измерениями Джейнсис, первоначальный вход в пещеру был найден на следующий день, откопан и укреплен подпорками. Неширокий проем, по рекомендации мастера Фандарела, перекрыли одной из пластин древнего полупрозрачного материала.
- Очень удобно, - сказала Джейнсис Пьемуру, - такая дверь пропускает свет. - Глаза девушки искрились весельем; склонив головку - привычка, которую Пьемур находил весьма привлекательной, - она скользнула взглядом по освобожденному от земли входу в пещеру. - Странно, они умели так много... строили такие светлые удобные жилища... а потом начали высекать пещеры в скалах, чтобы скрыться в них от солнца и воздуха...
- Да, такое решение сбивает с толка, - согласился Пьемур. - Может, они не знали о Нитях, когда впервые тут приземлились?
- И ты думаешь, что Нити заставили их бежать на север?
- Ну, на севере больше пещер, а здесь - только в этом месте и у Южного холда. Я прошел по берегу от Южного до бухты Джексома и не встретил ни одной. Правда, во внутренних областях материка их может быть сотни и сотни...
- Но ты побывал во всех найденных древних поселениях, верно? И все они застроены отдельно стоящими зданиями? Никаких подземелий в скалах... - Она бросила на молодого арфиста ласковый взгляд. - Хотелось бы мне увидеть такой древний холд...
- Это нетрудно, - кивнул Пьемур, стараясь не замечать в просьбе девушки чего-то большего, чем профессиональный интерес.
Последние десять дней они, как помощники мастера Робинтона и мастера Фандарела, почти все время были вместе. Фандарел велел доставить упакованные части машин и приборов на склад, где он сам и другие специалисты по механике пытались в них разобраться. Пьемур и Джейнсис занимались тем, что сверяли номера, цвет и маркировку коробок и ящиков со списком, который Пьемур нашел в столе еще в первый день. Они как раз завтракали, когда Джейнсис высказала свою невинную просьбу.
Пьемур подозвал Фарли и черкнул записку В'лайну, всаднику Кларинта из Восточного Вейра.
- Как я завидую, что у тебя есть Фарли, - вздохнула Джейнсис, когда маленькая королева отправилась выполнять поручение.
- Почему бы и тебе не завести файра?
- Мне? - ее поразил этот вопрос. Щека и лоб девушки были запачканы пылью, и Пьемур колебался сказать ей об этом или нет. Она была очень аккуратной - но так, слегка растрепанной, выглядела вдвое милей. Джейнсис покачала головой. - Откуда же я возьму файра? Они есть не у всех мастеров... придется очень долго ждать. Разве что ты знаешь гнездо поблизости?
Пьемур пристально посмотрел на девушку, подавляя смешок, который грозил нарушить торжественный тон его предложения. Он прекрасно знал, что Джейнсис не имеет никаких задних мыслей; однако, это не удержало его от смелой попытки.
- Найти кладку - непростое дело. Но ты могла бы завести приятеля среди тех, кто уже имеет файра.
Глаза Джейнсис расширились, потом губы ее дрогнули в улыбке.
- Я думаю, ты меня дразнишь, Пьемур.
- Вовсе нет. Вспомни, у меня же есть королева!
- Ты хочешь сказать, что Фарли несет яйца?
- И довольно часто. - Но тут Пьемуру пришлось признать, что задача не так проста: - Правда, дело в том, что я не знаю, где ее гнездо.
- Почему? - удивилась Джейнсис.
- Ну, понимаешь, в такие моменты королевы файров инстинктивно возвращаются к месту своего рождения и зарывают яйца где-нибудь неподалеку. А откуда мне знать, где Фарли появилась на свет?
- Но ты мог бы внушить ей...
- Мог бы! Я старался, и еще как! Она показывает мне только морской берег и песчаные дюны - ничего больше.
Тут вернулась Фарли и с веселым чириканьем спланировала на плечо Пьемура; В'лайн, как она сообщила, вот-вот прилетит.
- Сегодня мы отдохнем, - твердо заявил Пьемур, - мы это заслужили. С этими списками, ящиками и коробками можно совсем испортить себе глаза. Полетим в холд Райской Реки, к Ри и Джейду. Я тебе рассказывал о них.
Когда Пьемур с Джейнсис появились перед бронзовым всадником, В'лайн окинул девушку внимательным взглядом и спросил молодого арфиста:
- Визит, надеюсь, официальный?
- Несомненно, - с невозмутимым видом подтвердил Пьемур, помогая Джейнсис вскарабкаться на шею Кларинта. - Надо проверить все старые указатели на Райской реке и разобраться, что на них написано. Скучная работа, а мы с Джейнсис взялись за нее. - Притворно вздыхая, он влез на дракона и устроился позади девушки. Вполне естественно, Пьемур обнял ее за талию, чтобы поддержать во время полета.
Джейнсис наградила его за нехитрую выдумку красноречивым взглядом и улыбкой, затем вздохнула и крепко стиснула руки арфиста, когда Кларинт поднялся в небо.
- Ты ведь не первый раз летишь на драконе? - спросил Пьемур, приблизив губы к ее ушку. Завитки вьющихся волос Джейнсис, выбившиеся из-под шлема, щекотали ему нос. Она покачала головой, но по тому, как дрогнули ее пальцы, Пьемур понял, что летать девушке приходилось нечасто.
Тьма Промежутка разверзлась вокруг них, и Джейнсис судорожно вцепилась в руки Пьемура. В следующий миг они парили над золотым песком. Кларинт опустился на берегу реки совсем рядом с холдом.
Жара тут была сильнее, чем на возвышенном и сравнительно прохладном плато. Во время спуска Пьемур заметил корабль, стоявший на якоре в бухте, довольно далеко от устья реки. Кажется, то было судно мастера Алеми.
Над массивным плечом Кларинта возникла Фарли и, словно крошечный золотистый горн, протрубила приветствие местным файрам.
- Послушай, В'лайн, я не знаю, сколько времени займет наша работа, - начал Пьемур, торопливо сбрасывая шлем и тяжелую тунику. Потом он стал помогать Джейнсис; она тоже спешила разоблачиться - жара становилась невыносимой.
- Я собрался на охоту, - сказал бронзовый всадник. - Поэтому мне удалось избавиться сегодня от патрулирования и подбросить вас. Узнай у Джейда, нет ли поблизости хорошего стада диких скакунов.
Пьемур кивнул и повел девушку к веранде, на которой уже стоял Джейд. Они поспешили под крышу, в тенистый полумрак крыльца, и арфист представил свою спутницу молодому владетелю холда. На вопрос относительно охоты Джейд сказал:
- Скажи ему, чтобы отправлялся вверх по реке - минут двадцать лета, я думаю. В это время дня табун пасется у самой воды, - Джейд приветственно помахал всаднику рукой, добавив, чтобы он возвращался в холд к вечерней трапезе.
Наблюдая, как бронзовый взмыл вверх, хозяин Райской Реки потянулся и смахнул со лба пот.
- Вы прилетели в самую жару, - сказал он и повернулся к Джейнсис: - Не хочешь ли перекусить и выпить чего-нибудь холодненького?
- Благодарю, холдер Джейд, - церемонно ответила девушка, бросив на Пьемура лукавый взгляд, - но мы поели перед отлетом. И нам в самом деле надо просмотреть надписи на указателях и ящиках, если ты позволишь.
- Но, Джейнсис... - начал обескураженный арфист.
- Все правильно, Пьемур, - спокойно кивнула девушка. - Твое предложение насчет указателей весьма своевременно.
- Делайте, что хотите, - Джейд с усмешкой перевел взгляд с девушки на раскрасневшееся лицо арфиста. - Я возвращаюсь в свой гамак и посплю, пока ливень не принесет прохладу. Любой человек, у которого есть хоть капля разума, спрячется в такую жару! - бормотал он, направляясь в дом.
- Ну, Джейнсис, чем займемся? - Пьемур вытер пот со лба полой рубахи.
- Посмотреть на эти указатели - недолгое дело, - промолвила девушка, оглядев веранду с пустыми креслами-качалками. Затем, повернувшись, она пошла по тропинке в сторону других строений. Пьемур плелся следом, чертыхаясь про себя.
- Тут все уже приведено в порядок? - спросила Джейнсис, когда они добрались до кладовой.
- Кажется, так, - хмуро ответил Пьемур. Он понимал, что его дразнят и лучше не обращать на это внимания. Но почему Джейнсис так себя ведет? Он догадывался, что нравится девушке, и что ей приятно с ним работать. Зачем же тогда капризничать? Или у нее такой характер? Молодой арфист терялся в догадках.
- Джейд пригласил с севера своих родичей, - продолжал он, стараясь, чтобы его голос звучал повеселее. - Потом Менолли вытащила сюда Алеми, своего брата... он рыбак. За ним появился стекольщик, отличный мастер - видишь, какие здесь чистые пески. Так что холд Райской Реки стал постепенно заселяться... Ну, вот мы и пришли.
В строении с высоким потолком царила прохлада - через вентиляционные отверстия наверху проникал ветерок. Пустые ящики и картонки были по-прежнему сложены в углу; небольшая горка коробок громоздилась у входа - видимо, их собирались использовать в первую очередь. Заметив это, Джейнсис неодобрительно покачала головой.
- Почему бы не пустить ящики в дело? - поднял брови Пьемур. - Они были пустыми... К тому же, Джейд и Ри не имели ничего, когда их выбросило на эти берега. Им пришлось обходиться местными ресурсами. Не думаю, чтобы

Предыдущая страница 30 Следущая страница


Энн Маккефри

это обидело предков.
- Масса людей берется судить о том, что понравилось бы предкам, а что - нет, - с некоторым сарказмом произнесла Джейнсис.
- Включая твоего деда, - добавил Пьемур. - Помнится, ты не возражала, когда он перекрыл вход в пещеру теми прозрачными пластинами.
Девушка одарила его уничтожающим взглядом.
- У мастера Фандарела были на то свои причины.
- Как и у Джейда с Ри, - возразил арфист. - Зачем бросаться полезными вещами? Если бы это было что-то ценное... А так - простые ящики! - Он хмыкнул. - И в них можно хранить что угодно. Они прочней железных, они не ломаются и не гниют.
- Значит, ты считаешь, что мы можем носить рубашки и башмаки, найденные в пещере на плато? Варить обед в тех кастрюлях и пользоваться инструментами? - глаза Джейнсис засверкали, губы вытянулись в линию.
- Если башмаки мне подходят, почему бы их не носить?
- Потому что это... это... кощунство!
- Кощунство? Но башмаки и рубашки предназначены, чтобы их носили! Я не понимаю тебя...
- Нельзя глумиться над историческими реликвиями!
- Но мастер Фандарел использует не только прозрачные панели... он взял несколько сверл и...
- Дед не портит их!
- Эти ящики тебе тоже не испортить, - опустив руки на плечи девушки, Пьемур легонько подтолкнул ее к горке коробок. - Попробуй, разорви их! Видно, для этого ты сюда и прилетела. А я пойду подремлю в гамаке. Джейд прав - жара лишает некоторых людей всякого соображения.
Фарли вторила ему, что-то возмущенно - видимо, ее обижало то, что к хозяину проявляют так мало внимания. Под ее крики Пьемур вернулся на широкую веранду, подошел к висевшему в тени кувшину и сделал несколько глотков. Затем он подвесил гамак, плюхнулся в него и попытался понять, из-за чего поссорился с Джейнсис. Незаметно юноша задремал.
Пьемура разбудил неистовый лай собак. Под кровлю веранды влетела Фарли и начала дергать хозяина за рубашку, пытаясь привлечь его внимание возбужденными вскриками.
- Что? В чем дело? Полегче, Фарли! Зачем так царапаться? - Но от маленькой королевы не было спасения. Пьемур стряхнул сон и сделал неуклюжую попытку выбраться из гамака; сетка перевернулась, и он позорно шлепнулся на пол.
Местные файры лезли в дом через окна и дверь, попискивая от тревоги. Собачий лай превратился в яростное рычание, что привело ящерок в полное неистовство. Пьемур вскочил на ноги, успев заметить какое-то движение на берегу; последние остатки сонной вялости тут же исчезли. Кто-то подбирался к холду Райской Реки! Неудивительно, что псы сходят с ума, подумал арфист. Во время своих странствий он привык полагаться на инстинкты Фарли и Дуралея и знал, что животные лучше человека чуют опасность. Услышав тревожные крики со стороны рыбачьих хижин, Пьемур схватил свой огромный тесак, которым прорубал путь в зарослях, подполз к перилам и выглянул наружу.
Там, на берегу! Явное движение! Словно целая толпа собралась на пляже, намереваясь окружить дом! И еще несколько нападавших бежали к другим строениям поселка! Пьемур услышал раздраженное бормотанье Джейда - кажется, тот негодовал, что его разбудили. Он молча подобрался к гамаку и сдернул его с крючков. Пригодится для защиты! Обогнув угол веранды, он нырнул в окно и очутился в комнате.
- Джейд, - тихо позвал Пьемур, - хватай что-нибудь подходящее - и наружу! На холд напали.
- Не дури! - голос у Джейда был почти нормальный. Тут в комнату ворвался его файр, панически вереща, и хозяин Райской Реки резко вздернул голову: "Что?"
Собачий гомон снаружи вдруг изменился, стал почти ликующим - видимо, у кого-то хватило ума выпустить собак из загона. Джейд внезапно словно ожил, нырнул на кухню и вернулся с двумя большими ножами.
- Ри! Бери детей и давай в лес! - прорычал Джейд, бросаясь вслед за Пьемуром к двери.
Их оборона явно никуда не годилась. Шесть загорелых оборванцев, размахивавших мечами, копьями и длинными кинжалами, отбросили защитников холда к ступеням веранды. Пьемур разил своим тесаком направо и налево, бешено вращая гамак; впрочем, несмотря на неуклюжесть нападавших, сеть скоро оказалась изрезанной в клочья. Рядом раздавались проклятья и вопли, свидетельствовавшие, что Джейд действовал своими ножами вполне успешно. За шеренгой бандитов раздавались резкие команды; кто-то торопил их, и можно было расслышать, как голос предводителя доходил от нетерпения до визга. Свирепая атака загнала Джейда и Пьемура на ступени. Арфисту показалось, что за его спиной кто-то есть, но прежде, чем он успел среагировать, сильный удар по голове погрузил его в беспамятство.

x x x

Джейд пришел в себя. Он лежал на песке лицом вниз; голова болела, ребра и правое плечо ныли, многочисленные раны жгло огнем от набившегося в них песка. Попробовав пошевелиться, он выяснил, что связан по рукам и по ногам. Джейд выплюнул песок изо рта и собрался перекатиться на спину, когда услышал стон, звук глухого удара и злорадное хихиканье.
- Спи дальше, арфист, - произнес женский голос, повелительный и резкий. - В другой раз не будешь связываться с выскочками-холдерами. А теперь, - в голосе женщины зазвучали злобные нотки, - я хочу заполучить эту девку и ее выродков. Без них эта победа не значит для меня ничего.
Джейд непроизвольно напрягся, грубая веревка впилась в запястья. Телла! Что ж, этого следовало ожидать! Ведь он сам не верил своим словам, когда убеждал Арамину, что телгарская ведьма либо погибла, либо захвачена в плен. В последние месяцы, когда их права на Райскую реку были узаконены, и их имена стали упоминаться на северном континенте, он все чаще испытывал тревогу. Если Телла жива, могла ли она услышать про них? Хочет ли она отомстить? Как будет действовать? С точки зрения здравого смысла это казалось невероятным. Однако такое злобное существо, как Телла, вряд ли способно руководствоваться обычным здравым смыслом.
К счастью, Ри успела скрыться вместе с детьми. Затем Джейд вспомнил про В'лайна. Ведь всадник должен прилететь за Пьемуром и его девушкой! Дракон наверняка устрашит эту шваль, что связалась с Теллой... Сколько же он провалялся без сознания? Солнце еще пекло во всю силу, и Джейд решил что до вечера еще далеко.
- Так это тот самый парень, которого ты хотела прикончить? - раздался чей-то голос.
- Прикончить нетрудно, - резко ответила Телла. - Я хочу заставить его страдать! Как страдала я последние два Оборота. А для этого мне нужна девка, которую упустили твои болваны!
- Нечего нас ругать! - возразил кто-то. - Мы сделали все как надо! Но ты ничего не говорила о собаках. Свирепые твари, и клыки длиной в ладонь!
- Вас было шестеро! И вы не смогли схватить девчонку и ее ублюдков! - Телла просто задыхалась от ярости. - Ладно, мы ее изловим! Она не могла уйти далеко со своими щенками. Либо она спряталась в развалинах, либо удрала в лес. А там - кусты и лианы... должен остаться след! Такой, что его заметят даже непроходимые идиоты вроде вас, Ну, хватит болтовни! За ней! Она пожалеет о том, что появилась на свет, когда я прижгу пятки ее выродкам!
- Постой, Телла, - запротестовал один из бандитов, - ты не говорила, что собираешься пытать детей! Я не хочу...
Послышался свист метательного ножа, громкий вопль и звук падающего тела. Затем наступила тишина - более красноречивая, чем любые слова.
- Я полагаю, возражений больше не будет? - в голосе Теллы теперь звучала насмешка. - Блурс, хромая скотина! Руки у тебя целы, так что возьми крепкую дубинку, и если кто шевельнется, бей по голове! Ясно? Вы, двое, берите веревки... а вы - сети... Остальные пусть возьмут копья - пригодятся для собак. Ну, пошли!
Джейд попытался прикинуть, сколько людей у Теллы. Он помнил, что всадил один из своих ножей кому-то в живот и поранил многих. Пьемур тоже хорошо поработал своим тесаком, прежде чем его сбили с ног. Услышав скрип песка под торопливыми шагами, Джейд скосил глаза и увидел четыре пары ног, прошагавших почти рядом с его лицом. Голос Теллы удалялся вправо, к домам, где обитали семьи Теммы и Сваки. Кто же спустил собак? Джейнсис?
Вдруг его обдало вонью - смесью запахов крови, застарелого пота и жира - и кто-то наклонился над ним. Джейд едва сдержал стон, получив жестокий тычок дубинкой. Этот Блурс серьезно относился к своим обязанностям! Издалека донесся крик Теллы - она приказывала обыскивать развалины. Пусть ищут! Арамина наверняка ушла в лес. Если она догадается залезть на одно из огромных лунных деревьев с густой листвой и уговорит детей сидеть тихо, Телла не скоро разыщет ее. Джейд надеялся, что ему хватит этого времени, чтобы освободиться и как-нибудь совладать с бдительным Блурсом.
Страж перестал ковылять вокруг пленников, и по долетевшим звукам Джейд понял, что он устраивается на ступенях веранды. Джейд набрал воздуха в грудь и напряг мышцы, чувствуя, как врезаются в тело веревки. Его запястья и лодыжки были так стянуты, что он почти не ощущал ни ладоней, ни ступней; кроме того, бандиты прикрутили ему руки к бокам. Не обращая внимания на боль, он продолжал шевелить пальцами, пытаясь ослабить свои путы и прислушиваясь к воплям Теллы. Похоже, налетчики все еще обшаривали склад и развалины в поисках Арамины.
Внезапно Джейд осознал, что вокруг стоит полная тишина. Он не слышал собак - ни воя, ни рычания, хотя, судя по словам Теллы, несколько псов еще оставались в живых. Но самым странным казалось отсутствие файров. Они активно участвовали в схватке, пикируя на бандитов, царапая и кусая их; теперь же все словно куда-то испарились. Где была Пьемурова Фарли? Арфист хвалился ее выучкой... Может, она полетела за помощью? Но куда девались остальные? Если бы удалось нейтрализовать Блурса, ящерки быстро смогли бы избавить его от веревок.
Фарли, наверно, помчалась к В'лайну... Это радужная надежда немного подбодрила Джейда. Одного вида В'лайна на его бронзовом драконе было бы достаточно, чтобы Блурс удрал в кусты или бросился предупредить Теллу. А там... Стоит ему оказаться на свободе, и он сведет счеты с телгарской ведьмой раз и навсегда! Джейд стиснул зубы. Его обуревало желание вспороть своим клинком живот этой твари, услышать, как она взмолится о пощаде! Гнев, однако, не мог ослабить его путы, и постепенно пальцы так онемели, что он уже их не чувствовал. В пересохшем горле першило, но Джейд боялся откашляться. Нащупав губами гладкую ракушку, он стал сосать ее, стараясь усилить выделение слюны.
Рядом с ним кто-то застонал и зашевелился на песке, и Блурс, судя по раздавшемуся звуку, вновь использовал свою дубинку по назначению. Сколько таких ударов может выдержать череп нормального человека? Задавая себе этот вопрос, Джейд замер, чтобы не привлекать внимания бандита.
Он слышал какие-то отдаленные крики и треск, но собаки по-прежнему молчали. Что ж, если Ри сумеет успокоить детей, Телле придется потрудиться... Лес велик!
Раздался еще один удар дубинки, и чье-то тело рухнуло на песок рядом с Джейдом. Он вздрогнул - почти инстинктивно - и, забыв об осторожности, повернул голову.
- Спокойней, приятель! - предостерег тихий голос.
- В'лайн?
- К'ван. - Бронзовый всадник уже трудился над его узлами. - Арамина послала сигнал, Хит его принял. - Ноги Джейда уже были свободными. - Телла оставила только одного сторожа? Не слишком предусмотрительно с ее стороны.
- Остальные пошли на охоту за Ри и детьми. Я не знаю, сколько у нее людей. - Стиснув зубы, Джейд шевелил затекшими ступнями. - К'ван, ты же знаешь, как опасна эта женщина...
- Знаю. - Всадник перерезал последнюю веревку м перевернул Джейда на спину. Кровь пульсировала в онемевших конечностях, и молодой холдер застонал от боли. К'ван принялся массировать его руки, потом - лодыжки и ступни.
- Сейчас станет полегче, - произнес всадник, помогая Джейду подняться на ноги. Потом он повернулся к дому и крикнул: - Все в порядке, Ри! Принеси-ка немного вина! Джейду надо хлебнуть глоток, да и остальным тоже.
- Ри? Ты спас Ри? - Джейд покачнулся - скорее от облегчения, чем от слабости.
К'ван поддержал его, сверкнув глазами.
- Снял ее с дерева, вместе с Джейнсис и обоими ребятишками.
Он начал связывать Блурса, который лежал на песке без сознания, с кляпом во рту. Джейд, наклонившись, потянул опухшими пальцами длинный кинжал, торчавший у бандита за поясом. Внезапно он выпрямился.
- Слушай, К'ван... Свяжись с Рамотой и Мнементом. Надо послать известия в Бенден. Пусть пришлют помощь.
Всадник покачал головой.
- Бенден сражается с Нитями. Я ничего не могу сделать.
- Но почему? Ты же был нашим другом, К'ван! - Джейд не мог сдержать прозвучавшей в голосе обиды. - И сейчас, когда нам так нужна помощь Вейра...
- Я и так сделал больше, чем имел право, - К'ван склонился над Теммой и перерезал веревки на ее руках.
Джейд не стал с ним спорить, так как в этот момент с крыльца сбежала Арамина, упав прямо в его объятия. На миг они прижались друг к другу; затем Джейд увидел прилетевшую с Пьемуром девушку, державшую на руках маленькую Джанару, и Райдиса, уцепившегося за подол ее туники. Ри, отстранившись, сняла с плеча мех с вином и поднесла горлышко к губам мужа. Джейд хлебнул, чувствуя, как с каждым глотком восстанавливаются силы.
- Это ты... Джейнсис... спустила собак? - хрипло выдохнул он. - Ты... молодец!
- Надеюсь, вам это помогло хоть немного, - сказала девушка, пожимая плечами в ответ на его похвалу. Опустив Джанару на теплый песок, она встала на колени рядом с Пьемуром. Лицо арфиста, несмотря на темный загар, покрывала бледность. - Дай-ка мне вино, Джейд. Попробую привести его в чувство.
- Темме тоже стоит глотнуть, - напомнил К'ван, помогая женщине сесть. Голова ее качалась из стороны в сторону, глаза были полузакрыты. Арамина начала растирать красные опухшие запястья и лодыжки Теммы, что-то шепча ей на ухо. Двое ребятишек, ошеломленных шквалом событий, стояли, прижавшись друг к другу и уставившись на взрослых широко раскрытыми глазенками.
- Освободи Сваки, Джейд, - произнес бронзовый всадник, игнорируя сердитый взгляд, который бросил на него хозяин Райской Реки. Джейд перерезал путы Назера и выпрямился.
- Если бы ты позвал всадников, К'ван... Хотя бы нескольких... Пусть не из Бендена, из других Вейров...
- Я не могу этого сделать, - голос К'вана звучал бесстрастно. - Без разрешения Бендена не поднимется ни один дракон - иначе это расценят как вмешательство во внутренние дела холдеров. Мне и так нагорит за то, что я самовольно вылетел к вам на помощь.
- Но любой из всадников был обязан спасти Арамину и моих детей!
- Что я и сделал! - К'ван, похоже, начал терять терпение. - Боюсь, однако, что с Теллой и ее бандой вам придется разбираться самим.
- Но ты...
- Не спорь, Джейд, он прав, - подтвердила Джейнсис, энергично массируя запястья Пьемура.
- Ладно, - примирившись с неизбежным, Джейд оглядел свое воинство. Назер пытался встать, Сваки уже сидел, мотая огромной головой, Арамина осторожно вливала вино в распухший рот Теммы. - Нас пятеро...
- Семеро, - твердо поправила его Джейнсис.
- Пусть семеро... Но я не знаю, сколько людей у Теллы.
- Ну, кое-кто уже ушел в Промежуток, - Джейнсис кивнула на полудюжину тел, лежавших в ряд у веранды.
- Нас атаковали шестеро, - хрипло заметила Темма, махая руками, чтобы восстановить кровообращение. - Я успела отпустить им пару хороших тумаков, а Назер вогнал одному клинок меж ребер.
- На меня напали трое, и я успел достать одного, - гулко пророкотал Сваки. - Но не думаю, что я его прикончил, - с сожалением добавил он.
- Сколько собак убито, Ри? - спросил Джейд.
- Только одна. Остальные побежали за нами. - Внезапно Арамина улыбнулась. - Знаешь, они сидят на дереве - мы с Джейнсис подняли их наверх. Я собиралась идти к вам на выручку - вместе с псами и файрами. Но тут появился Хит, и наши ящерки разлетелись.
Из леса все еще были слышны крики налетчиков; среди них выделялся громкий голос Теллы. Она приказывала бандитам осматривать каждое дерево и лезть наверх, если они ничего не видят с земли.
- Фарли... она тоже была с вашими файрами? - слабым голосом произнес Пьемур. Краски постепенно возвращались на его лицо.
- Я ее не видела, - быстро сказала Джейнсис. - Возможно, она отправилась за помощью.
- К мастеру Робинтону? - спросил К'ван.
- Наверно.
- Алеми со своими рыбаками ближе, - Арамина, заслонившись ладонью от солнца, всматривалась в морской простор. - Догадается ли она полететь на судно?
- Оповестить их и вовремя привести сюда - два разных дела, - заметил Сваки, который был не особо высокого мнения о способностях файров. - А где женщины рыбаков?
- Наверняка связаны и брошены в своих холдах, - предположил Джейд, кивая в сторону рыбачьих хижин, стоявших выше по реке. Он повернулся к жене: - Ри, забирайте с Джейнсис детей и уходите подальше. Проверь лодки. Если бандиты их не тронули, то вам лучше всего выйти в залив и плыть к судну Алеми. И помни - Телла охотится за тобой!
- Я не собираюсь больше от нее бегать, Джейд Лилкамп! - резко ответила Арамина.
- Думаю, ты здорово облегчишь Джейду жизнь, если будешь в безопасности, - заметил К'ван. - И ты и дети. Пусть Джейд сам разберется с этой тварью.
- Да, так! - Настало время свести счеты! - молодой холдер сурово посмотрел на жену. - Уходи, Арамина! На этот раз кость встанет ей поперек горла...
- И проткнет его! - свирепо закончил Сваки. Он пошарил среди оружия, сваленного на ступенях веранды, и нашел свой топор; потом протянул Пьемуру его тесак, и повернулся к Джейду: - Ты, я, Темма, Назер и Пьемур, если мозги у него уже на месте... - арфист в сердцах выругался, - да, мы - большая сила, и справимся с кучкой мрази без помощи всадника... Точнее - всадников. - Сваки поднял лицо к небу - там кружил возвратившийся с охоты В'лайн.
Второй дракон приземлился поблизости от Хита. Вскоре его глаза сменили спокойный зеленый цвет на яростно-оранжевый, и зверь возбужденно затрубил.
- Хит ввел Кларинта в суть дела, - пояснил К'ван с угрюмой усмешкой.
В'лайн соскользнул на землю и подбежал к столпившимся у крыльца обитателям холда и их гостям.
- Это верно? На вас напали, Джейд? Кто? Ну, это уж слишком! Такие вещи нельзя допускать!
- Нам не позволено вмешиваться, - мрачно сказал К'ван. - У нас связаны руки.
- Да, ты прав! - В'лайн гневно стукнул кулаком правой руки о ладонь левой и понурил голову.
Внезапно прямо над макушкой Пьемура возник золотистый файр и тут же бросился ему на шею, едва не задушив от избытка чувств.
- Спокойно, Фарли, спокойно, малышка! Я не могу тебя понять! - воскликнул Пьемур, пытаясь защитить щеки от шершавого языка ящерки и убирая с горла ее хвост. - Повтори еще раз - и помедленней... Вот как? Ну, какая ты умница! - Он улыбнулся и объяснил остальным: - Она нашла Алеми - его судно стоит за мысом, на внешнем рейде. И Алеми послал ее на разведку. Джейнсис, нужен клочок бумаги. Что написать ему, Джейд?
- У Алеми шесть парней... да он сам... Значит, у нас двенадцать бойцов, - Сваки был доволен.
- Ждать нельзя, - возразил Джейд. - Наша сила - во внезапности удара. - Он начал копаться среди груды оружия, но К'ван тронул его за плечо и протянул свой слегка изогнутый клинок.
- Они пошли в рощу, - сказал Сваки, прислушиваясь к треску, с которым бандиты Теллы ломились через подлесок. - Мы можем прокрасться за ними и прикончить одного за другим. - Он помахал своим огромным топором.
Джейд поймал Арамину за руку - она уже успела схватить рыболовный дротик.
- О, нет, любовь моя! Ты уйдешь сама и заберешь детей. Ясно? У меня нет времени с тобой спорить. Иди!
- А мы с Хитом ее проводим, - неожиданно предложил К'ван, подхватывая Арамину под другую руку. - Уж это-то нам разрешено!
Мгновение Ри колебалась, потом плечи ее поникли.
- Хорошо, Джейд, мы уйдем. Только не дай ей улизнуть на этот раз!
Тем временем Пьемур отправил свою королеву с запиской к Алеми, а Сваки сделал для бодрости еще пару добрых глотков. Он сунул под мышку несколько дротиков и вопросительно поглядел на Джейда. Теперь все

Предыдущая страница 31 Следущая страница


Отщепенцы Перна

защитники холда были вооружены и имели вид весьма воинственный. Под тревожными взглядами всадников они направились на восток, минуя густые заросли, окружавшие дома.
Огромное лунное дерево, в кроне которого прятались Ри с детьми и Джейнсис, находилось в центре рощи, прочесываемой сейчас людьми Теллы. Тут возвышались такие гигантские деревья, что три человека не всегда могли охватить раскинутыми руками их стволы; ветви их, перевитые лианами, застилали небо, и потому у подножий великанов царил вечный полумрак. Толстый мягкий ковер опавшей листвы покрывал землю, скрадывая звуки шагов Джейда и его маленького отряда. Бойцы холда Райской Реки бесшумно скользили от ствола к стволу, словно призрачные фантомы. Внезапно впереди раздался крик.
- Эй, все сюда! Я видел, как шевелились ветки! Они прячутся на этом дереве!
Джейд затаил дыхание, молясь, чтобы собаки не выдали себя лаем, пока он со своими воинами не подойдет ближе. Бандиты - он насчитал пятнадцать человек - собрались под деревом.
Телла, подняв голову, всматривалась в непроницаемую крону. Даже в сумрачном лесном свете Джейд видел, как сильно изменилась эта женщина, причинившая столько горя им с Араминой. Платье ее было получше, чем у остального сброда, но она казалась столь же худой, как и ее люди, а коротко остриженные волосы обрамляли лицо, изуродованное болезнью и лишениями.
- Арамина! - голос ее дрожал от еле сдерживаемого торжества. - Я знаю, что ты здесь! Твой муж и ее люди валяются связанными на берегу. И на этот раз, - ее злоба прервалась хриплым смехом, - тут нет добрых драконов, готовых поспешить тебе на выручку!
Джейд придвинулся ближе, сжимая копье и присмотрев плотного высокого бандита в качестве первой цели. Но расстояние было еще слишком велико для смертельного броска. Он оглянулся на остальных. Пьемур и Джейнсис, наотрез отказавшаяся уйти с Араминой, находились слева от него, Сваки - справа. Бывший лемосский патрульный пригнулся, словно огромная, готовая к прыжку кошка; Темма и Назер следовали за ним по пятам. Всем надо было подойти поближе. Если копья и дротики достигнут цели, то все равно оставалось еще девять противников. Правда, мерзавцы настолько уверовали в свою безопасность, что вложили в ножны клинки. Может, удастся сделать еще один бросок? Джейд жестом привлек внимание Сваки и начал махать рукой, показывая на кусты справа от себя. Сваки кивнул в ответ - видимо, понял.
- Эй, вы, трое! - распоряжалась на поляне Телла. - Ну-ка, соберите побольше сучьев! Не знаю, хорошо ли горит лунное дерево, но мы сейчас это проверим! - Она хрипло рассмеялась. - Я уже вижу, как-пламя охватывает ствол, дым поднимается вверх и душит бедных крошек. Ты этого хочешь, Арамина? Ну, не упрямься, слезай вниз! - сейчас ее тон был почти игривым.
Три бандита, бросив оружие на землю, начали собирать хворост. Остальные кружили вокруг дерева, задрав вверх заросшие лица, словно стая хищников.
Еще один налетчик отложил копье и принялся сгребать в кучку сухие листья и кору. Он встал на колени, высек огонь и потянулся за сухой ветвью. В следующий миг поджигатель рухнул прямо на свой костер, примяв уже загоревшийся мусор.
- Что такое? - вскричал кто-то из налетчиков. - Эй, глядите - нож! Нож у него под лопаткой!
- Вперед! - рявкнул Джейд, выскакивая из-за дерева.
Он вонзил копье в спину плотного бандита и, отклонившись в сторону от падавшего тела, метнул нож в одного из сборщиков хвороста. Клинок просвистел у того над ухом и воткнулся в ствол.
- Вперед! - повторил Джейд, надеясь, что псы поймут знакомую команду.
Ветви закачались, раздался треск сучьев, на землю посыпались листья и кора, а за ними - собаки; в горле у каждой клокотало рычание. Джейд, не обращая внимание на вспыхнувшую схватку, бросился к Телле. Вокруг раздавались проклятия, лай, вопли и лязг металла.
Телла ждала его, не обращая внимания на мольбы человека, который в двух шагах от нее боролся с собакой; огромный пес сбил налетчика на землю и уже подбирался к глотке. На лице телгарской ведьмы играла надменная улыбка. Джейд увидел выставленный вперед локоть, блеск стали над плечом и, в тот момент, когда рука женщины стремительно распрямилась, прыгнул в сторону. Кинжал свистнул, прорезав воздух там, где он только что стоял. Телла, злобно оскалив зубы, потянула левой рукой из-за пояса второй клинок; в правой был меч.
Не спуская глаз с двух отливавших серебром полосок стали, Джейд подходил все ближе и ближе. Его слегка изогнутый меч мелькнул раз, другой с характерным шипящим звуком, однако эти устрашающие маневры не произвели на Теллу никакого впечатления.
- Итак, - спокойно произнесла она, - я сглупила, оставив на страже только одного хромоногого болвана. Как же вы освободились? Ведь я сама связала тебя, мой маленький торговец.
Ее меч неторопливо описывал круги, со звоном ударяя острием о клинок Джейда, словно она хотела проверить крепость его руки. Но от этих движений веяло обманчивым покоем кошачьей лапы, готовой выпустить когти в стремительном броске.
- Вернулась ли сила к твоим рукам? - Клинки скрестились, и меч Джейда был отбит в сторону. Телла усмехнулась. - Боюсь, что нет, маленький торговец. А значит, эта встреча закончится для тебя печально.
- Не спеши горевать над моим трупом, благородная госпожа. На этот раз ты не уйдешь. Все закончится здесь, у костра, на котором ты хотела спалить мою жену и детей.
Удивление охватило Джейда. Почему она медлит, и кружит, вместо того, чтобы ринуться в атаку? Высматривает лазейку к бегству? А может, ее хваленое искусство владения мечом - блеф?
Он бросился вперед, и клинки сшиблись со звоном и лязгом, словно лезвия огромных смертоносных ножниц. Внезапно Телла перешла в наступление, направив стальное острие прямо в лицо Джейда. Он отскочил назад, едва сохранив равновесие, и услышал ее издевательский смех. Из царапины на щеке потекла струйка крови, и Джейд сначала даже не заметил раны, пока теплые капли не упали на грудь. Разряд жгучей боли прострелил лицо от глаза к подбородку.
- Ну, мой маленький холдер, - сказала Телла, - первая кровь - моя!
- В счет идет лишь кровь, выпущенная из сердца!
Джейд попробовал полоснуть концом лезвия по ее пальцам, надеясь, что сможет выбить оружие из рук Теллы. Но расчет его не оправдался; клинок, словно по волшебству, скользнул мимо, и ответный выпад заставил Джейда чуть приоткрыться. Тут же змеей мелькнул кинжал, проколов кожу под ребрами - словно в подтверждение того, что боевое мастерство его хозяйки не было пустым звуком.
Джейд отбил стальное жало рукоятью своего меча, чувствуя, как острый кончик разрезает его одежду. Теперь жгло и вверху живота. Видимо, Телла рассчитывала сломить его. Если так, то это ей не удалось! Холодная ярость охватила Джейда. Меч его мелькал, как молния; он начал теснить Теллу назад, назад, назад - пока она не уперлась спиной а шершавый древесный ствол. Глаза женщины расширились - похоже, она не ожидала, что попадет в такую ловушку. Сильными резкими выпадами Джейд блокировал ее попытки отвоевать свободное пространство. Нет, от этого дерева она не уйдет!
- Сегодня твое черное сердце истечет кровью!
Теперь он пустил в ход кинжал - его лезвие оставило длинный багровый след на левой руке Теллы.
- Это тебе за Армальда!
Кинжал снова взлетел. Джейд сделал обманный выпад, по-прежнему прижимая Теллу к дереву. Он не спешил - неосторожность в ближнем бою могла стоить ему пальцев. Их мечи сшиблись опять; враги метали друг на друга яростные взгляды над перекрестьями рукоятей. Мелькнул кинжал Джейда, проткнув правое предплечье Теллы.
- Это - за скакунов Боргальда!
Еще один обманный финт заставил ее высоко вскинуть меч, и клинок Джейда молнией чиркнул по незащищенной груди - наискось, от подмышки до живота.
- А это - за Райдиса!
- Райдис? - голос ее дрогнул - не то от удивления, не то от боли. - Кем приходился тебе Райдис?
- Он - брат моего отца, Телла! Мой дядя.
Джейд отступил, наблюдая, как изумление сменяется шоком на покрытом шрамами и оспинами лице. Ярость его почти угасла и теперь он с отвращением думал о том, что предстояло сделать.
"Нужно ли это, Джейд" - слова, прозвучавшие у него в голове, принадлежали Райдису, но голос, который словно продолжил фразу, был голосом Арамины: "Остановись, Джейд! Хватит!"
Пораженный, Джейд замер, не спуская, однако, глаз с Теллы. Арамина? Ведь она должна быть далеко отсюда, в полной безопасности... Но сверкнувший яростью взгляд Теллы, ее зрачки, уставившиеся на что-то за его спиной, были красноречивей слов. Внезапно лицо женщины исказила гримаса ненависти; с гневным воплем она бросилась вперед, пытаясь достать клинком горло Арамины - столь близкой и вновь готовой ускользнуть от нее.
Но перед ней был Джейд.
Пронзив мечом ее грудь, Джейд ощутил страшный толчок, когда лезвие, задев ребро, прошло через сердце Теллы - через ее злобное сердце, полное ненависти и гордыни. Со странным равнодушием он выдернул клинок; Телла, зажимая ладонью рану, с остановившимся взглядом оседала на землю. Алый поток хлынул сквозь пальцы, выпавший из руки меч скользнул в траву у сандалий Арамины. Миг - и она рухнула в кровавую лужу и застыла.
Глубокая тишина вновь объяла древнюю рощу - молчание, прерываемое лишь хриплым дыханием Джейда, да стонами и жалобами раненых. Жадно глотая воздух, молодой холдер заметил, как на поляне появились Алеми и его рыбаки. Арамина, осторожно переступив через меч, склонилась к лицу Теллы. Затем, повернув голову, она оглядела мужа, покрытого кровоточащими ранами.
- Надо промыть их и забинтовать, Джейд, - произнесла молодая женщина сдавленным от напряжения голосом. - И позаботиться о собаках.
- Идите, Джейд, - сказал Алеми. - Мы разберемся с этими, - небрежным жестом он показал на Теллу и ее мертвых приспешников.

x x x

Лесса и Ф'лар прибыли двумя часами позже, не позволив себе ни минуты отдыха после очередного Падения. Как и предвидел К'ван, Лесса принялась отчитывать его. Всадники не должны вмешиваться в конфликты между холдерами!
- Я и во второй раз поступил бы также, - решительно заявил К'ван, хотя лицо его, по мнению Пьемура, слегка побледнело, - Арамина позвала Хита, а в таких обстоятельствах всадник обязан подчиниться желанию своего дракона.
- Всадник обязан беречь своего дракона, - сказала Лесса, - вот его первый долг! Ты не забыл об этом, К'ван?
- Нет, - упрямо ответил тот. - Мы с Хитом знаем, в чем наш долг!
- Ладно, спасибо. и на том, что участие Вейра в этом деле было минимальным, - лицо Ф'лара оставалось столь же мрачным, как у его подруги. - Джейд справился сам - так, как подобает мужчине.
- Да, Джейд поставил сегодня точку в давней истории... она тянулась два десятка Оборотов, - Лесса окинула задумчивым взглядом шеренгу тел, зашитых в мешки, потом перевела глаза на море, готовое поглотить трупы последних отщепенцев Перна. - Ну, в этом холде найдется что-нибудь попить, или налетчики разгромили все, вплоть до кухонных котлов?
- Нет, вовсе нет, - заверила ее Джейнсис, помогая снять тяжелую летную тунику. - Есть сок, холодный кла, знаменитая настойка Джейда, фрукты... а если вы задержитесь до вечера - то и свежая жареная рыба.
Подобное гостеприимство вызвало у Лессы мимолетную улыбку. Она провела-ладонью по осунувшемуся закопченому лицу, словно стирая и усталость после только что отбитой атаки Нитей, и все огорчения этого дня, затем вслед за Джейнсис пошла к веранде. Первый порыв вечернего бриза освежил знойный воздух; в доме воцарилась приятная прохлада.
- Какие у вас потери? - спросил Ф'лар, тоже стягивая шлем и куртку.
- Все живы, - коротко ответил Джейд. - Синяки, шишки, порезы, да пара колотых ран... Ри их уже зашила.
- А бандиты? - Лесса с наслаждением смаковала сок.
- Шестеро остались в живых, но тяжело ранены, - в голосе Джейда прозвучала нотка удовлетворения. - Один из них - капитан судна, доставившего сюда всю банду.
- Надо сообщить Идаролану, - Лесса поморщилась. Мастер его Цеха вступил в сговор с разбойниками!
- Этот человек не был мастером и не принадлежал к Цеху мореходов, - произнес Пьемур, поднимаясь по ступенькам. Повязка на голове, лицо в синяках и лохмотья рубахи придавали ему чрезвычайно живописный вид.
- Тебе надо лежать, - строго сказала ему Джейнсис.
Он поймал ее руку и широко улыбнулся.
- Знаешь, моя милая, у арфистов исключительно прочные черепа.
- И толстая шкура, - съязвила Лесса.
- Безусловно, - Пьемур весьма развязно подмигнул Госпоже Бендена. - Итак, моя леди, Телла, с ее талантом разыскивать всякую шваль, нашла на этот раз честолюбца, давно изгнанного из цеха. Дальнейшее - очевидно. Украли корабль, похитили карты и ринулись в океан.
- А кто остальные?
- Люди без холда, без земли и без ремесла, - пожал плечами Пьемур. - Соблазнились легкой жизнью на юге.
Он растянулся на низкой кушетке рядом с Джейнсис.
- Их надо отправить обратно, - сказал Ф'лар... - И приставить к делу. Фандарел или, скажем, Никат, все время нуждаются в людях.
- Однако это не решит проблему, - Лесса, нахмурившись, покачала головой. - На дорогах севера еще хватает бродяг.
- Да, верно. Но если история и смерть Теллы будут преданы огласке, - Ф'лар многозначительно поглядел на Пьемура, - это удержит многих...
- Я представлю полный отчет своим мастерам, старому и молодому, - сказал Пьемур; в глазах его прыгали лукавые искорки.
Посмотрев на него, Лесса всплеснула руками и воскликнула:
- Хорошенькое поручение для наших арфистов! Да ведь сам Робинтон такой же бродяга, как... как... - на миг она задумалась, подбирая сравнение, - как этот Пьемур!
- Точно сказано, - ухмыльнулся молодой арфист.
Лесса собиралась достойно ответить нахалу, но тут в комнату вошла Арамина, и Госпожа Бендена тепло приветствовала ее. Затем она поздравила юную хозяйку с тем, что к ней вернулась способность понимать драконов. Арамина вспыхнула. В завязавшемся затем разговоре она мельком обронила, что не услышала ни Рамоты, ни Мнемента, когда те кружили над холдом, хотя драконы были сильно взволнованы и постоянно обращались к Хиту и Кларинту.
- Я слышу файров, - сказала Ри с легкой улыбкой, - и мне этого достаточно. - И еще я иногда слышу кого-то - или что-то, - на миг она задумалась, - что-то очень печальное. И потому я стараюсь не замечать этот голос.
Несмотря на деликатные расспросы Лессы, она больше ничего не могла добавить. Однако Госпожа Бендена взяла с Арамины слово, что она постарается открыть свой разум для драконов.
- Не думай, милая моя девочка, что Вейр собирается вмешиваться в твою жизнь, - ласково произнесла Лесса. - Но талант твой - редкий и ценный... Кто знает, может быть, он возродится в твоих детях... - она глубоко вздохнула. - Ведь нынешнее Прохождение еще не завершилось и наполовину... нам по-прежнему нужны всадники для драконов и девушки для молодых королев...
Предводительница Бендена поднялась, прощаясь с хозяевами. Лесса, крепко стиснув руку, Ри, заглянула ей в глаза.
- Помни, Арамина, ты тоже руатанского рода... Помни об этом, и храни свой дар...

Глава 16

Южный материк, семнадцатый Оборот (продолжение)
Несмотря на тяготы вчерашнего дня, Пьемур проснулся с рассветом. Сообразив, что солнце только начало вставать, он испустил вздох глубокого сожаления. Ребра у него саднило, мышцы спины сводила судорога, - кожа - в тех местах, где Джейнсис смазала порезы анестезирующим бальзамом - одеревенела.
Он медленно приподнялся на локте, напряг мышцы и вздрогнул.
- Ух ты! - невольно вырвалось у Пьемура, когда пальцы коснулись огромной шишки на голове. Повязка за ночь сползла, и волосы слиплись от крови.
- Пьемур? - мягкий голос Джейнсис заставил его повернуться - и тут же пожалеть об этом. Он зашипел от боли.
Девушка стояла перед ним. с чашкой кла в одной руке и тростниковой корзинкой в другой.
- Что, мышцы затекли?
- Еще как!
- Выпей, - она протянула арфисту чашку. - Выпей и приободрись! Сейчас целительница Джейнсис выкупает тебя в море, а потом займется врачеванием твоих почетных ран. Голова болит?
Пьемур скривился.
- Чуть меньше, чем вчера. - Он сделал глоток и взглянул на девушку. - Почему ты уже встала? Еще так рано...
Шаловливая улыбка скользнула по губам Джейнсис.
- О, я проснулась и почувствовала такое волнение!
- Волнение? Из-за вчерашней истории?
- Нет! Из-за сегодняшней! - казалось, она была весьма довольна собой. - Но сначала ты должен окунуться и перекусить - иначе у вас, арфистов, мозги не способны к работе. Кончай с кла, поплавай, поешь, а потом я тебя перебинтую и все расскажу.
Она вытащила его из постели и начала подталкивать к дверям. Пьемур ночевал в своей собственной спальне - вчера, в награду за проявленный героизм, Рамота и Мнемент торжественно доставили молодую пару в холд Робинтона.
Пьемур схватил девушку за руку.
- Что, разыскала на складе какую-нибудь интересную штуку?
- Скажу - но только после купанья.
Джейнсис была непреклонна, и раздосадованный арфист смирился. К тому же, поплавав, он стал чувствовать себя лучше, хотя соленая вода немилосердно жгла ссадины. Джейнсис смазала их бальзамом, и Пьемур испустил облегченный вздох. Ему было приятно вдвойне: во-первых, Девушка хлопотала около него; во-вторых, сама она осталась невредимой во время вчерашней схватки.
Когда Джейнсис усадила его за стол, Пьемур вдруг понял, что здорово проголодался, и они вместе уничтожили весьма обильный завтрак. Джейнсис вымыла тарелки, и только после этого, с выражением триумфа на лице, осторожно развернула прозрачный лист с планом древнего строения и каким-то текстом.
- "При-ло-же-ние", - медленно прочитал арфист старинный заголовок. - "Ай-вас"... - он поднял вопросительный взгляд на девушку. - Что это Айвас?
- Не знаю, но, вероятно, очень важная вещь. Смотри! Они не жалели усилий, чтобы укрепить здание. Тут написано: керамические плитки... мы знаем, что это за плитки... и дальше - тепловое и ударное сопротивление... тоже понятно? Трудно сказать, что означают эти цифры, но они возвели мощную защиту, - Джейнсис взволнованно поправила волосы.
- Мы еще не добрались до Айваса, - заметил Пьемур. - Его здание на самом краю поселка и почти накрыто языком лавы, - он пристально разглядывал план. - Кстати, что тут за надпись? Солар-панели?
- "Солар" - старое название солнца. "Панели" - пластины из древнего материала, вроде тех прозрачных штук, что мы нашли в пещерном складе.
- Солнечные пластины? Ну, и что же они делали?
- Мне самой хотелось бы это выяснить, - глаза Джейнсис блестели от любопытства, и она казалась сейчас очень хорошенькой.
- Вчера ты вела себя очень храбро, - невпопад вымолвил Пьемур, обуреваемый желанием сказать девушке что-нибудь приятное.
- Но то было вчера, а сегодня у нас другие задачи, - возразила Джейнсис, и щеки ее полыхнули жарким румянцем. - Думаю, мы напали на важный след. Ни одно здание на плато не укреплено так, как это.
Пьемур задумчиво почесал нос, потрогал шишку.
- Все равно придется ждать, пока проснется мастер Робинтон, - заметил он с сожалением. - Сомневаюсь, чтобы после вчерашней истории В'лайн отвез нас куда-нибудь без его разрешения.
- Так куда же вы собрались? - на пороге кухни, зевая и потягиваясь, стоял арфист.
- Как всегда, на работу, на плато, мой мастер, - с невинным видом сообщил Пьемур.
Они очутились там через час - после того, как мастер Робинтон позавтракал, выпил кружку кла и ознакомил их со своим мнением относительно вчерашних событий.

Предыдущая страница 32 Следущая страница


Энн Маккефри

- Да, молодые люди, - рассуждал он, энергично размахивая руками, - вчера Джейд выдернул большую занозу, застрявшую в шкурах наших лордов. Некоторые скажут, что он действовал слишком решительно и ему не стоило убивать Теллу... Ведь телгарский род - столь древний и почтенный... Что ж, пусть Джейд превысил свои полномочия, зато не посрамил своей чести! И он доказал, что по праву владеет холдом! Только смелый и решительный человек сумел бы...
Наконец, Пьемур и Джейнсис получили разрешение удалиться; к этому времени оба уже пылали нетерпением. Зеленый дракон перенес их на плато, к большой насыпи, образовавшейся после раскопки складских пещер; они забрались наверх, чтобы сориентироваться. Внезапно Джейнсис удивленно вскрикнула и, коснувшись плеча молодого арфиста, показала вверх. Пьемур поднял голову - над ними парил белый дракон.
В последние дни произошло так много событий, что он совсем забыл о намерении Джексома посетить плато. Какая приятная неожиданность, решил Пьемур; помощь молодого лорда Руата - и, особенно, его дракона - будет весьма кстати. Он послал Фарли, чтобы маленькая королева привела Рута прямо к ним.
Приземлившись рядом с насыпью, Джексом с интересом уставился на покрытую царапинами и синяками физиономию друга.
- Что произошло? - спросил он. - На тебя обвалился свод одной из ваших пещер?
- Нечто вроде этого, - ухмыльнулся Пьемур, подталкивая вперед Джейнсис. - Мой благородный лорд, перед тобой Джейнсис из телгарской мастерской кузнецов, внучка Фандарела.
Джексом наморщил лоб, потом любезно улыбнулся.
- Мне кажется, я помню тебя. Возможно, мы встречались в Телгаре?
- Да, - с озорными искорками в глазах ответила девушка. - Я подавала тебе и остальным ученикам Вансора хлеб и кла, когда вы совсем изнемогали от ученья.
Руатанский лорд хмыкнул, и взгляд его стал задумчивым, словно подернутый флером воспоминаний. Потом он посмотрел на насыпь и двух исследователей, торчавших на ней с планом в руках.
- Что вы здесь делаете? Сверху я видел целый лабиринт раскопанных зданий и таинственных пещер.
- Возможно, нам удастся разыскать нечто интересное, - с загадочным выражением сказал Пьемур. - У Джейнсис появилось одно предчувствие...
- У меня тоже есть парочка, - сообщил Джексом, и в его глазах появился охотничий блеск.
- Мы... мы... - нерешительно начала девушка, потом обернулась за помощью к Пьемуру.
- Джейнсис нашла старый план, - плавно подхватил арфист, - на котором помечен некий важный объект, именуемый Айвас. Смотри, - Пьемур, показывая, вытянул руку, - эта насыпь тянется прямо к лавовому полю. Здесь, - он ткнул пальцем, - находится здание, обозначенное на карте как "админ", а за ним, под мощным ударопрочным и теплостойким покрытием - то, что называется "Айвас". Но мы не знаем...
- Достаточно, - перебил приятеля Джексом. - Вполне достаточно, чтобы заинтересовать меня. - Он перекинул длинную ногу через шею Руга и вдруг очутился прямо на насыпи, рядом с охваченной исследовательским пылом парочкой.
- Прекрасно. - Пьемур, поглядывая на план, отмерил два десятка шагов и вонзил в землю лопату. Три-четыре энергичных движения, и металл зазвенел о что-то твердое. - Странный звук, - сказал арфист, вывернув целый пласт дерна. - Словно железо скребет по стеклу.
Джейнсис покосилась на план, аккуратно наколотый на ровную дощечку.
- Вот эти длинные выпуклости называются солнечными панелями, - пояснила она Джексому. - Их нет больше нигде - только на крыше этого здания. Важный знак!
- Ты думаешь? - руатанский лорд потянулся к лопате.
Девушка кивнула и вдруг улыбнулась ему так заразительно, что Джексом не выдержал, и его лицо тоже расплылось в широкой ухмылке. Они принялись за дело втроем, с энтузиазмом орудуя лопатами. Вскоре к ним присоединилась Фарли, затем, к изумлению всей компании, Рут нерешительно протянул лапу, предлагая помощь.
- Не сейчас, малыш, - Джексом похлопал приятеля по когтистому пальцу. - С крышей мы справимся сами. А вот когда дело дойдет до стен, ты нам пригодишься.
- Осторожней, Фарли, - велел Пьемур, уклоняясь от комьев, летевших из-под лапок его королевы. Она не могла похвастать ростом, но работала с такой суматошной неутомимостью, что опытный землекоп вряд ли выдержал бы подобного темпа. Фарли что-то вопросительно прощебетала, и арфист кивнул головой: - Да, рой прямо здесь. Но не торопись!
Фарли послушно умерила пыл, затем под ее коготками заскрежетала гладкая поверхность. Торжествующе чирикнув, она прекратила копать, повернув головку к Пьемуру.
- Глядите... - Джейнсис осторожно сгребла остатки земли, обнажив черный квадрат размером с ладонь: - Не знаю, что это... Не похоже на их обычный материал. Что-то вроде непрозрачного стекла...
- Полагаю, надо очистить всю поверхность, - предложил Джексом.
Они раскопали всю длинную панель, а за ней, с помощью Рута еще пять, но это не прибавило им знаний. Панели, лежавшие чуть наклоненно, были обращены к северу; угол одной был отколот, но, к счастью, обломок соскользнул на землю, не пострадав при падении.
- Под этими панелями еще один слой... какие-то плитки - сказала Джейнсис, исследуя обнажившийся участок. Она постучала по квадратной пластинке рукоятью ножа. - Похоже на керамику, только очень прочную. Плитки закреплены на цементном растворе... ничего необычного... Но как они ухитрялись придавать керамике такую твердость?
- Может быть, это тоже керамика? - Джексом провел ладонью по краю длинной панели.
Пьемур, лежа на животе, рассматривал место излома.
- Похоже на то, - откликнулся он. - Эти темные пластины как-то прикрепляются к основной крыше... и уложены они с изумительной точностью.
Он поднял лицо к Джейнсис:
- Наверно, твой дед захочет взглянуть на эту штуку?
- А ты еще сомневаешься? - Джексом стряхнул землю с ладоней и полез на шею Рута. - Сейчас я его привезу.
- Эй, будь поосторожней! - крикнул Пьемур, когда белый дракон взмыл вверх. - Смотри, чтобы Рут не надорвался!
- Кажется, вы с лордом Джексомом - старые друзья, - небрежно заметила Джейнсис, раскрывая свой рабочий журнал. Он был заложен прозрачной линейкой с цифрами и значками; когда взгляд Пьемура упал на эту реликвию, девушка зарделась.
- Ладно, - с великодушной усмешкой сказал молодой арфист, - линейки - не сапоги, их можно использовать. Вообще же я считаю, что есть редкости, которые нужно сохранить для потомства, а прочее - например, инструменты, - стоит пустить в дело. К тому же, их инструменты гораздо лучше наших.
Джейнсис, с пылающими щеками, занялась своими измерениями. Прошло несколько минут, и Рут возвратился, доставив мастера кузнецов. Фандарел немедленно растянулся на крыше рядом с Пьемуром, ощупывая толстыми пальцами излом загадочной панели.
- Где-то я видел такое же покрытие, - пробормотал он, растирая в пыль комочки слежавшегося цемента. - Эти керамические плитки, что лежат под длинными секциями, принесли сюда, сняв с другого устройства...
Внезапно Джексома осенило.
- Похожие штуки были на летающих кораблях! - возбужденно воскликнул он. - Тех, что мы обнаружили на равнине!
- Но почему они решили сделать из них крышу? - с недоумением спросил Пьемур.
- Это очень теплостойкий материал, - Джейнсис опустилась на колени рядом с дедом. - Видимо, поверхность нагревалась и...
Вдруг Фандарел замахал рукой, свесившись с крыши вниз, чтобы осмотреть выступающий из земли угол здания. Сообразительная Джейнсис вложила в ладонь кузнеца лопатку, и он начал очищать верх стены, что-то бормоча себе под нос. Наконец, Фандарел поднялся, довольно потирая руки.
- Джексом, попроси Рута откопать всю стену, - произнес мастер кузнецов. - Думаю, она покрыта такой же керамикой.
Работа не заняла много времени, и через полчаса вдоль стены пролегла аккуратная траншея. Правда, Рут сшиб несколько плиток, за что принес самые искренние извинения.
- Скажи ему, чтобы не беспокоился, - кузнец похлопал Джексома по плечу, - они выполнили свое назначение. Твоя гипотеза подтверждается, внучка, - он бросил взгляд на раскрасневшуюся Джейнсис. - Здание обложено плитками, чтобы защитить от раскаленной лавы и других неприятностей нечто, находящееся внутри... нечто ценное... Так что же в нем?
- Айвас, - тихо ответила Джейнсис, протягивая своему деду старинный чертеж. Пьемур заметил, что в присутствии Фандарела вся ее дерзость куда-то испарилась; перед ним стояла робкая юная леди, очень благовоспитанная и скромная.
- Что же такое "Айвас", мастер Фандарел? - спросил Джексом; губы его подрагивали от возбуждения.
- Не знаю, - кузнец пожал широченными плечами. - Давайте откопаем его и посмотрим.
- У Джейнсис предчувствие, что там какое-то важное устройство, - горячо произнес Пьемур, желая подбодрить девушку.
- Она - умная малышка, - кивнул Фандарел. - Умеет пользоваться и глазами, и головой. - Он бросил быстрый взгляд на Пьемура - казалось, тон молодого арфиста слегка удивил его.
Фандарел спустился с крыши и начал обходить строение за строением, снимая с них бригады землекопов. Когда Эсселин и Брейд увязались за ним, требуя объяснений по поводу такой бесцеремонности, кузнец рявкнул на них, посоветовав взять в руки лопаты и присоединиться к рабочим. К вечеру обитель таинственного Айваса была откопана, и тут выяснилось, что, в отличие от других древних зданий, она не имеет ни окон, ни дверей. Стены зато были двойной толщины - вентиляционные отверстия под самой крышей позволили провести измерения, но они не давали возможности увидеть, что находится внутри.
На закате мастер кузнецов велел прекратить работу и распорядился, чтобы Эсселин с утра поставил на этот объект большую группу землекопов. Отныне здание администрации и примыкавшая к нему пристройка для Айваса становились задачей номер один.
- Послушай, - шепнул Джексом арфисту, - я должен возвращаться в Руат. Шарра будет расстроена тем, что не сможет сейчас увидеть все это, - он кивнул на массивное строение с глухими стенами. - Понимаешь, мы ждем второго ребенка... - Джексом выглядел одновременно гордым и смущенным.
Впервые Пьемур обнаружил, что не испытывает боли, думая о счастье, которое Шарра принесла другому.
- Какая досада, - сказал он, улыбнувшись - Но я думаю, для Шарры будущий малыш важнее старых камней. А пока что - может ли Рут забросить нас домой? Надо представить отчет мастеру Робинтону.

x x x

- Значит, откопали еще одно чудо? - Робинтон поднялся из-за стола, заваленного образцами изделий, обнаруженных на древнем складе. - Вероятно, нам до конца Прохождения не пересчитать и не описать все это! - он раздраженно воззрился на свой стол. - Вещи! Почему у предков было такое пристрастие к вещам?
Пьемур, подавив смешок, наполнил пустой бокал своего мастера.
- Это здание - более важная находка, чем ложка или пара сапог, - заметил он, поворачиваясь к Лайтолу. - Мой господин, не встречал ли ты на других древних планах и картах упоминаний об этом Айвасе?
Бывший Оберегающий Руата покачал головой.
- Нет, в их Записях ничего подобного не попадалось. В плане переселения на север перечислена масса вещей - но никаких упоминаний про Айвас.
- Возможно, его нельзя было перевозить, - предположил Джексом. - Ведь предки оставили на южном материке немало тяжелого оборудования - например, в шахтах. За тысячи Оборотов все это превратилось в обломки, но в закрытом помещении с толстыми стенами кое-что могло сохраниться... Когда мы проникнем внутрь....
- Если проникнем, - поправил Пьемур.
Джейнсис покачала головой.
- Прочнейший материал - и такой толщины! Дедушка до сих пор не знает, как его пробить. Самые лучшие сверла бессильны - даже те, что мы нашли на древнем складе.
- Айвас, Айвас, Айвас... - повторял мастер Робинтон, отбивая ладонью такт на крышке стола. - Странное слово! Не похоже на настоящее... Ладно! - он махнул рукой. - Пора ужинать. Говорят, наш повар сотворил из рыбы нечто волшебное. Завтра мы отправимся на плато и продолжим исследования.
После ужина Пьемур собрался проведать Дуралея и пригласил Джейнсис на прогулку.
- Как можно назвать живое существо таким ужасным именем! - воскликнула девушка, когда они направились к полянке, где нашел приют маленький мохнатый скакун.
- Это всего лишь старая шутка, - пробормотал Пьемур в свое оправдание. Джейнсис ничего не ответила, но явно удивилась, когда Дуралей радостно заржал в ответ на зов молодого арфиста и примчался к ним. Вытянув шею, он обнюхал хозяина, который ласково почесывал его за ушами.
- Ты ведь не обижаешься на меня, Дуралей? - Пьемур запустил пальцы в густую гриву. - И ты, наверно, не отозвался бы на другое имя?
Скакун насторожил уши и снова заржал, когда Фарли метнулась с плеча Пьемура прямо к нему на круп. Дуралей махнул хвостом, задев крылышки маленькой королевы, и она тут же принялась что-то возмущенно ему выговаривать.
- Кажется, они действительно любят друг друга! - воскликнула изумленная Джейнсис. - Никогда бы не подумала, что бегун может ужиться с огненной ящерицей! Как-никак, они - из рода драконов!
Пьемур посмеивался, прислонившись к ограде и почесывая мягкий нос Дуралея. В серебристом свете Белиора лицо девушки выглядело бледным и таинственным; белки глаз чуть заметно мерцали, меж полуоткрытых губ влажно поблескивала полоска зубов.
- Ну, от любого дракона - даже от Рута - Дуралей удрал бы со всех ног. Ты ведь не хочешь попасть на обед этим длиннозубым, верно, дружочек? - он похлопал скакуна по шее. - Но Фарли - другое дело. Мы прекрасно уживались втроем.
- Говорят, что вы обошли все побережье материка, - Джейнсис поглаживала Дуралея за ушами - как раз в нужном месте; он жмурился от наслаждения и прижимал голову к ее груди.
- Только от Южного холда до бухты Джексома, - скромно признался Пьемур. - Увы! Обстоятельства не позволили нам проникнуть дальше.
- Но и это - огромный путь... И он потребовал мужества...
- Мужества? - Пьемур фыркнул. - При чем тут мужество? Просто я родился страшно любопытным. И потом, - добавил он в порыве откровенности, - стоило мне отказаться от этого путешествия, как Торик тут же выкинул бы меня с континента.
- Но почему?
- Он думал, что я набиваюсь к нему в родственники, - Пьемур переместился чуть ближе к девушке - хотя никто, глядя со стороны, не заметил бы его вкрадчивого движения.
- Ты? - брови Джейнсис взлетели вверх. - А, понимаю! Шарра!
Арфист усмехнулся.
- Впрочем, Джексома Торик тоже не одобрял. Не хотел, чтобы его сестра вышла за лорда, чей холд не больше стола...
- Что? - в голосе Джейнсис звучало искреннее негодование; она даже перестала почесывать Дуралея и повернулась к его хозяину. - Да ведь лорды Руата - один из самых древних и благородных родов Перна! Любая семья была бы счастлива выдать дочь за лорда Джексома!
- У Торика имелись свои планы насчет Шарры. - Пьемур подвинулся еще ближе, когда скакун резко дернул головой, отгоняя какое-то насекомое.
- Да разве так можно? Шарра - свободный человек! И потом, она спасла Джексома от смерти, когда он подхватил лихорадку! Говорят, они так преданы друг другу...
Пьемур завершил свои маневры, повернувшись к девушке и положив руки на ограду - как раз по обе стороны от нее. Затем он проникновенным голосом спросил:
- А что говорят про Пьемура, странствующего арфиста?
Джейнсис подняла на хитреца глаза и на ее щеках показались милые ямочки.
- То же, что и о всех странствующих арфистах... Что им доверять нельзя...
Медленно, чтобы не спугнуть девушку, Пьемур обнял ее за плечи.
- Особенно в такую прекрасную ночь, да?
Он нежно коснулся ее губ, чувствуя, как они дрогнули в улыбке; по-видимому, его добыча не собиралась улизнуть в последний момент. Внезапно Пьемур ощутил мощный толчок пониже поясницы. Чтобы удержаться на ногах, он крепко сжал Джейнсис в объятиях, а она уцепилась за его шею, стараясь сохранить равновесие.
- Спасибо, Дуралей, все сделано просто отлично!
И Пьемур постарался извлечь максимум пользы из нежданной помощи своего скакуна.

x x x

Следующим утром, во время завтрака, обитатели Прибрежного были слишком озабочены тем, чтобы поскорее попасть на плато, и не обращали внимания на Пьемура и Джейнсис, полностью поглощенных друг другом. Д'рам собирался доставить Робинтона и его молодых помощников к таинственному зданию. Лайтол не захотел лететь с ними.
- Мне кажется, он начинает терять интерес к жизни - недовольно бормотал арфист, торопливо шагая к поляне, где был устроен вейр для Тирота. - Джексом как раз этого и боялся.
Д'рам печально покачал головой.
- Он молодец, Робинтон. Просто, как и мы оба, он уже завершил свое главное дело. И совершить большего никому из нас не дано... - глаза старого всадника были грустны. Потом его лицо осветила улыбка: - Но ты заметил, как оживился Лайтол, услышав, что в Руате ждут второго ребенка?
- Да. И я тоже рад за Шарру и Джексома... Ну, Тирот, как дела? - Робинтон похлопал бронзового по шее. - С твоей стороны очень любезно возить нас туда-сюда... - он забрался на спину дракона и заерзал, устраиваясь поудобнее. - Эй, Пьемур, подсади-ка, сюда Джейнсис. Я о ней позабочусь.. Ты, моя милая, должна держаться за меня - и покрепче.
- Держи свои руки при себе, мой господин, - с притворным гневом прорычал Пьемур. - Я и сам могу позаботиться о Джейнсис.
Не обращая внимания на ноющие мышцы, он взгромоздился на Тирота и помог девушке устроиться за своей спиной. Робинтон приподнял брови:
- Вот как, Пьемур? - затем он, видимо, что-то сообразил и расхохотался: - Где твое уважение к моему возрасту и заслугам, дерзкий юнец?
- Там же, где всегда, мой мастер, - смиренно заверил его Пьемур, поглаживая руки Джейнсис. - Но есть дела, в которых арфист не может доверять арфисту - несмотря на возраст и заслуги.
Д'рам хихикал, забираясь на свое обычное место. В следующий миг Тирот мощным прыжком взвился в воздух, и Пьемур с удовольствием ощутил, как сидевшая позади девушка крепко прижалась к нему. Он накрыл ее руки ладонями и поднял глаза к небу, любуясь еще мерцавшим в рассветном небе треугольником Рассветных Сестер. Жизнь была прекрасна!
Мрак Промежутка прервал зарю на время трех вздохов; затем под ними раскинулось плато. Сестры еще мерцали в небесах, когда Тирот по плавной спирали направился вниз, туда, где пылали факелы и суетились уже приступившие к работе землекопы.
Фандарел встретил прилетевших у самой насыпи.
- Доброго утра вам всем. Ну, дела двигаются, - кузнец довольно потер руки. - Сейчас мы убираем со стен термостойкое покрытие. Вчера я сравнил эти плитки с облицовкой кораблей - несомненно, материал тот же самый. Но воздушные суда не повреждены! Значит, их было больше трех!
- Похоже на то, - согласился Робинтон, вздрагивая от свежего утреннего воздуха. - Если судить по видениям файров, их действительно было больше. Ведь с их помощью требовалось перевезти огромное количество груза с Рассветных Сестер! Сложнейшая задача!
Кто-то принес табуреты и горячий кла, так что Робинтон с Д'рамом могли дожидаться результатов раскопок в относительном комфорте. Джейнсис и Пьемур остались с ними, тоже потягивая горячий напиток.
Молодой арфист старался подавить в себе раздражение - их личные маленькие исследования превратились в грандиозную работу, к которой привлекли всех способных держать в руках лопату. И, казалось, заслуги Джейнсис уже были забыты, ведь это она нашла тот старый план!
Когда встало солнце, осветив глубокие траншеи и крышу древнего здания, молодой арфист понял, что работы шли даже ночью. Почти все плитки

Предыдущая страница 33 Следущая страница


Отщепенцы Перна

были сняты, с одной стороны землекопы расчистили большую площадку. И там... Пьемур вздрогнул и, схватив Джейнсис за руку, стал пробираться к стене. Там была дверь! Совсем не похожая на обычные двери в домах древних - скользящие, уходившие в бок. Нет, это состояла из двух половин, двух панелей, подвешенных на петлях. Фандарел и Робинтон уже стояли перед ней.
- Прошу прощения, мои господа, - твердо произнес Пьемур, - но Джейнсис нашла это здание и, по справедливости, должна войти в него первой!
Девушка вскрикнула и попыталась вырвать руку, но Пьемур, игнорируя изумленное выражение на лицах обоих мастеров, потащил Джейнсис прямо к двери. Он услышал возмущенное восклицание Эсселина, ехидный комментарий Брейда насчет наглецов-арфистов, и ропот, охвативший толпу. Джейнсис тянула его назад и старалась освободиться, но Пьемур держал крепко.
- А ведь ты прав, мой мальчик, - неожиданно произнес Робинтон, отступая в сторону. - Джейнсис должна быть первой.
Фандарел склонил голову.
- Готов следовать за тобой, внучка, - сказал он,
Понимая, что девушка слишком смущена, чтобы оказать ему помощь, Пьемур встал перед дверью, рассматривая гладкие панели. Как же ее открыть? Он сделает это, не обращаясь за помощью к мастеру кузнецов! Так... Петли необычного устройства, чуть выступающий сбоку квадрат, но никакой ручки, никакой задвижки. или замка... Он положил ладонь на квадратную пластинку и сильно нажал, чувствуя сопротивление застывшего за века механизма. Дверь вдруг подалась и начала открываться вовнутрь. Пьемур уперся в нее руками, толкая изо всех сил. Джейнсис вдруг словно ожила и, коротко вздохнув, навалилась плечом. Створки медленно разошлись, оставляя в пыли на пороге ясно видимый след.
Первые лучи солнца осветили коридор с гладкими стенами; его дальний конец скрывался в полумраке. Протянув руку за светильником, Пьемур подтолкнул девушку к двери. За ними, держась на шаг сзади, вошли оба мастера.
- Коридор сворачивает направо, - сказал молодой арфист, подняв фонарь одной рукой, а другой сжимая запястье Джейнсис. Она больше не сопротивлялась, отметил он, улыбнувшись про себя. Просто ее надо было слегка подтолкнуть... Он был готов отстаивать права Джейнсис всю оставшуюся жизнь.
Сделав первые шаги по полу, запорошенному пылью тысячелетий, Пьемур невольно устрашился собственного нахальства. Он подавил страх. Теплые пальцы Джейнсис трепетали в его ладони.
В свете трех фонарей - Фандарел с Робинтоном тоже несли светильники - исследователи увидели за правым поворотом мерцающие белым кафелем стены и вторую дверь.
- Они не хотели рисковать, - произнес Фандарел, обгоняя молодую пару. - То, что мы миновали - только тамбур.
Кузнец склонился над массивной ручкой, разглядывая ее; потом отступил в сторону и кивнул Джейнсис головой. Девушка бросила тоскливый взгляд на Пьемура, но тот лишь улыбнулся ей.
- Ты нашла это - и ты должна увидеть первой!
Молодой арфист навалился на ручку. Этот древний механизм одолеть было непросто; он давил изо всей силы, потом раздался щелчок и дверь подалась. В отличие от первой, она открывалась наружу.
- Тут почти нет пыли, - заметил рослый кузнец, заглядывая через головы молодых людей в комнату.
- Смотри... там... на шкафу... красный свет! - Пьемур чувствовал, как по спине бегут мурашки.
- Еще свет... и еще, - боязливо прошептала Джейнсис.
- Да... Огоньки... - ноги Пьемура приросли к полу, странные ощущения переполняли его. Эта комната не была пустой. Он никогда не видел такой обстановки, но не сомневался, что перед ними кабинет. Кабинет, в котором работали ученые древности! Благоговейный трепет объял молодого арфиста. Перед ними было то, что они надеялись найти все последние Обороты!
- Буквы... красный свет показывает буквы, - приглушенным голосом сказал Робинтон, выглядывая из-за плеча Джейнсис.
- Потрясающе... - пробормотал кузнец, и Пьемур догадался, что не он один пребывает в нерешительности. Это открытие словно придало ему сил; подтолкнув Джейнсис вперед, он вслед за ней перешагнул через порог.
По обе стороны двери располагались столы с задвинутыми под ними табуретами. На противоположной стене висела большая зеленоватая панель; в ее левом нижнем углу мерцали красные буквы. Перед ней, на возвышении, стояло кресло и рядом - что-то вроде небольшого рабочего столика с наклонной поверхностью. Он казался пустым, пока Пьемур не заметил выпуклых квадратов, рядами тянувшихся по его крышке, и каких-то странных округлых рукояток справа. На стене рядом с зеленоватым экраном находился щит с прорезями и циферблатами под стеклом; один из них сиял ровным неярким светом, и черный, похожий на иглу указатель медленно покачивался посередине.
Красные буквы, складывающиеся в слова "Зарядка панелей", прекратили мигание; их цвет постепенно стал желтым, потом - зеленым. Одновременно свет в комнате, исходивший из неизвестного источника, становился все более ярким. Вдруг тихий звон громом прозвучал в их ушах, и в левом углу экрана появились новые слова: "Айвас возобновляет свои функции".
- Смотрите! - возбужденно прошептал Пьемур. - Эта зеленая панель говорит с нами! Она сказала "Айвас"!
Робинтон задумчиво осматривал остальные стены комнаты, завешанные таблицами.
- Схемы и диаграммы, - задумчиво протянул он. - Интересно, где...
- Пожалуйста, сообщите входной код и идентификатор! В памяти отсутствует запись ваших голосов!
Эти громкие слова прервали арфиста; Джейнсис испуганно прижалась к Пьемуру.
- Кто это сказал? - потребовал ответа Фандарел, и звуки его могучего баса заметались, загудели меж стен.
- Пожалуйста, сообщите входной код и идентификатор! - снова раздалась настойчивая команда.
- Это не человеческий голос, - сказал Мастер Робинтон, склонив голову к плечу и настороженно прислушиваясь. - Ни выражения, ни тембра, ни жизни...
- Объясните причину вторжения.
- Ты понимаешь, что он говорит? - Пьемур повернулся к мастеру Робинтону. Слова звучали знакомо, но акцент был слишком необычным, и смысл сказанного не доходил до молодого арфиста.
- Я чувствую, что придется мне поговорить с ним, - с грустной улыбкой сообщил Робинтон.
- Пока входной код и идентификатор не будут названы, общение невозможно: Приказ адмирала Поля Бендена...
- Бенден! Он сказал - Бенден! - возбужденно закричал Пьемур.
- ... управляющей Эмили Болл...
- Болл! Еще одно понятное слово, - констатировал Робинтон. - Мы поняли слова "Бенден" и "Болл", но больше - ничего.
- ... и капитана Эзры Керуна.
- Керун. Он знает Керун! А Телгар? - у Фандарела перехватило горло. - Он должен знать и Телгар!
- Саллах Телгар, супруга Тарви Андиара, принявшего потом фамилию своей жены в память о ее подвиге и гибели... - тут же раздался бесстрастный голос.
- Все, что я понял, это "Телгар", - пробормотал кузнец. Он повысил голос, обращаясь к невидимому собеседнику - Мы поняли слово "Телгар". Телгар - это холд. Керун, Болл, Бенден - тоже понятно; все это - большие холды. Тебе ясно?
Последовала длинная пауза. Все четверо как зачарованные уставились на экран, где возник ряд букв и каких-то символов, сопровождаемых различными звуками - звоном, короткими гудками и жужжанием.
- Робинтон! Я что-то сказал не так? - Фандарел понизил свой громоподобный голос до благоговейного шепота.
- С вами все в порядке? - встревоженный Эсселин заглядывал в комнату.
- Конечно! - рявкнул Фандарел. - А теперь - марш отсюда! Размуруйте окна! Впустите свет! Да поживее! И не беспокойте нас!
- Опять буквы! - Пьемур потряс Фандарела за плечо, чтобы привлечь его внимание. - Бегут... Что там? К-Р-И-Т-И-Ч-Е...
- Критическая, - угадал Робинтон, прежде чем появилось окончание слова.
- П-Р-О-Г-Р-А-М-М-А... Программа? Слова мы можем прочитать, но что они значат?
- Огоньки стали ярче, - бодро заметил Фандарел. - Что бы это значило? - Он повернулся к двери и вдруг тремя гигантскими шагами пересек комнату. - Тут кнопка на стене!
Прежде, чем его успели остановить, кузнец нажал кнопку. Раздалось едва слышное жужжание, и слой пыли на полу и столах стал исчезать; воздух в комнате посвежел. Фандарел опять надавил кнопку и вентиляторы смолкли. Он кивнул головой и снова прикоснулся к кнопке, довольно пробормотав:
- Похоже, этот Айвас - простое устройство... Но умное!
- Мы до сих пор не знаем, что такое Айвас, - возразил Пьемур.
- АЙВАС - это аббревиатура полного наименования - Искусственная Интеллектуальная Справочная Система с Голосовой Связью*, - произнес невидимый собеседник. - Данная система базируется на компьютере "Марк - 47А", снятом с "Йокогамы" для использования в колонии Перн.
- Перн! Я разобрал слово Перн! - воскликнул Робинтон. Затем, четко выговаривая слова, он произнес: - Для чего предназначен Айвас?
- Это система, способная к голосовому общению с людьми. Пожалуйста, назовите ваше имя.
- Кажется, я начинаю понимать его произношение, - заметил арфист. Потом медленно сказал: - Мое имя - Робинтон. Я - мастер арфистов Перна. Здесь также Фандарел, мастер кузнецов из Телгара. И двое подмастерьев - Пьемур и Джейнсис. Ты понял меня?
- Произошли лингвистические изменения. Подключаю языковую программу. Продолжайте говорить.
- Говорить?
- Ваша речь будет проанализирована. Продолжайте говорить.
- Ты же слышал, мастер. - Продолжай говорить, - хладнокровие вернулось к Пьемуру. - Садись сюда, - он вытащил из-под стола табурет, обтер рукавом сиденье и подвинул к Робинтону. тот одобрительно следил за этими манипуляциями.
Арфист сел, уставился в экран и хмыкнул.
- Лингвистические изменения! А я-то считал, что Цех арфистов хранит чистоту языка!
____________________________________________________________
* Название АЙВАС дается по английской аббревиатуре AJVAS -
Artificial Intelligence Voice Adress System (прим. переводчика).
- Хранит! - подтвердил Пьемур. - И все нас понимают, Все, кроме этой штуки, - он ткнул в сторону экрана пальцем, - которая даже не использует известных нам слов.
- Весьма интересно, весьма... - бормотал за их спинами Фандарел, рассматривая каждую шкалу и циферблат, пытаясь засунуть толстый палец во все отверстия и осторожно трогая рукоятки, кнопки и рычаги. - Сюда почти не проникла пыль. Толстые стены, двойные двери, кафель...
- Пожалуйста, не пытайтесь работать с пультом управления. Его функции сейчас блокированы.
Фандарел отдернул руки, словно мальчишка, уличенный в краже сладких пирожков.
По экрану пробежали янтарные сполохи, потом он снова потемнел. Джейнсис робко уселась на краешек табурета, стараясь не глядеть на мерцающую зеленоватым светом поверхность.
- Что у вас там происходит? - раздался голос из коридора. На этот раз их решился потревожить Брейд.
- Произошли лингвистические изменения, - сообщил ему Пьемур. - Не волнуйся, Брейд. Мастер Фандарел контролирует ситуацию.
- В помещение вошли четыре человека. Зарегистрированы только три голоса. Будет ли четвертый человек говорить?
Джейнсис с опаской оглянулась.
- Я?
- Пожалуйста, произнесите целую фразу.
- Давай, Джейнсис, - подбодрил девушку Пьемур. - Эта штука тебя не укусит.
- Не представляю, что можно сказать такому... такому бестелесному существу.
- Говорите, что угодно. Отмечены различия в тембре голоса. Чтобы продолжить анализ, предлагается вопрос: вы - особа женского рода?
- Да, она женского рода, - охотно подтвердил Пьемур.
- Просьба женщине ответить. Необходима запись ее голоса.
Джейнсис зашлась смехом, взглянув на обескураженную физиономию Пьемура - несмотря на ровный тон, в словах их невидимого собеседника явственно прозвучал упрек.
- Видел бы ты свое лицо, Пьемур!
- Ладно, по крайней мере, ты можешь повеселиться, - сказал молодой арфист, поворачиваясь к экрану. - Скажи, господин мой, - произнес он с изысканной вежливостью, - как мы должны к тебе обращаться?
- Искусственная - означает созданная людьми? - спросил Робинтон.
- Да.
- Людьми, спустившимися с Рассветных Сестер?
- Ссылка на Рассветных Сестер непонятна. Прошу объяснить.
- Три металлических объекта в небе над Перном, которые мы называем Рассветными Сестрами.
- Вы имеете в виду космические корабли "Йокогама", "Буэнос-Айрес" и "Бахрейн".
- Космические корабли? - Фандарел, резко повернувшись, уставился на панель с зеленой мерцающей надписью.
- Космические корабли - это аппараты с системой жизнеобеспечения, предназначенные для путешествий в вакууме, называемом "космос".
- И эти корабли до сих пор в рабочем состоянии? - спросил Фандарел с жадным интересом, удивившим даже Робинтона.
- Не совсем. Все системы законсервированы. Давление на борту составляет одну сотую атмосферы, температура - минус двадцать пять градусов по Цельсию.
- Не понимаю, о чем он толкует, - Фандарел рухнул на табурет и на его лице отразилось мучительное разочарование.
- Привет! - послышался за дверью знакомый голос. - Все в порядке, Брейд. Меня там ждут.
Слегка запыхавшись, в комнату вошел Джексом.
- Извините, мастер Робинтон, мастер Фандарел. Я думал, вы подождете меня в Прибрежном. Что это такое? - он уставился на мерцающий экран.
- Искусственная Интеллектуальная Справочная Система с Голосовой Связью, - последовал немедленный ответ.
- Предположим, - без всяких следов почтительности прервал невидимого собеседника Пьемур. - Понимаешь ли ты, мастер, - он поглядел на Робинтона, - что перед нами ключ, который мы искали? Говорящий ключ! Я думаю, если правильно задавать ему вопросы, мы получим все искомые ответы. Даже такие, о которых мы не подозревали.
Робинтон расправил плечи и пристально поглядел на зеленоватый экран.
- Айвас, - произнес он чуть дрогнувшим голосом, - ты можешь отвечать на мои вопросы?
- Это основная функция данного устройства.
- Тогда начнем с самого начала, ладно? - предложил Робинтон.
- Это правильный подход, - объявил Айвас, и вдруг на экране возникла звездная карта - та самая, которую они уже видели в обнаруженном Джексомом корабле. Только сейчас в ней была такая глубина и трехмерная перспектива, что ошеломленным наблюдателям показалось, что они парят в темной космической бездне, на невообразимом расстоянии от родного солнца.
Мерным голосом Айвас начал:
- Ракбет, в созвездии Стрельца, - золотистая звезда класса G. В его систему входят два пояса астероидов, пять планет - и еще одна, блуждающая, притянутая и связанная узами тяготения в последние тысячелетия. Когда люди впервые обосновались на третьей планете системы Ракбета, получившей название Перн...

КОММЕНТАРИИ

I. ОРИЕНТИРОВОЧНАЯ ХРОНОЛОГИЯ ПЕРНА

За 8 Оборотов до Великого Переселения на южном материке начало функционировать кибернетическое устройство Айвас.
Первый Оборот - Великое Переселение на северный материк.
1 - 48 - Начальный период заселения северного материка
49 - 98 - Первое Прохождение - 50 Оборотов
99 - 298 - Первый Интервал - 200 Оборотов
299 - 348 - Второе Прохождение - 50 Оборотов
349 - 548 - Второй Интервал - 200 Оборотов
549 - 598 - Третье Прохождение - 50 Оборотов
599 - 798 - Третий Интервал - 200 Оборотов
799 - 848 - Четвертое Прохождение - 50 Оборотов
849 - 1248 - Четвертый Интервал, долгий - 400 Оборотов
1249 - 1298 - Пятое Прохождение - 50 Оборотов
1299 - 1498 - Пятый Интервал - 200 Оборотов
1499 - 1548 - Шестое Прохождение - 50 Оборотов
1543 - Время Мориты и Нерилки; Великий Мор
1549 - 1748 - Шестой Интервал - 200 Оборотов
1553 - Оборот, в котором Нерилка написала свои воспоминания
1749 - 1798 - Седьмое Прохождение - 50 Оборотов
1799 - 1998 - Седьмой Интервал - 200 Оборотов
1999 - 2048 - Восьмое Прохождение - 50 Оборотов
2049 - 2448 - Восьмой Интервал, долгий - 400 Оборотов
2449 - 2498 - Девятое Прохождение - 50 Оборотов
2468 - Двадцатый Оборот Девятого Прохождения - события, описанные в последнем романе "Все Вейры Перна"
II. ГЛАВНЫЕ (ВЕЛИКИЕ) ХОЛДЫ ПЕРНА И ЗАЩИЩАЮЩИЕ ИХ ВЕЙРЫ
Вейры перечислены в порядке их основания
1. Форт Вейр
Форт Холд (древнейший холд)
Холд Руат (следующий по старшинству)
Холд Южный Болл
2. Вейр Бенден
Холд Бенден
Холд Битра
Холд Лемос
3. Вейр Плоскогорье
Холд Плоскогорье
Холд Набол
Холд Тиллек
4. Вейр Айген
Холд Керун
Холд Верхний Айген
Холд Южный Телгар
5. Вейр Иста
Холд Иста
Холд Айген
Холд Нерат
6. Вейр Телгар
Холд Телгар
Холд Кром

III. ДЕЙСТВУЮЩИЕ ЛИЦА

Адрея - всадница из Бенден Вейра; дракон - золотая Винрета
Алеми - рыбак, брат Менолли
Альда - кузина Джейда
Анамо - дочь лорда Винсета из Нерата
Анкорам - холдер, владелец Степного холда
Арамина - дочь Доуэла и Барлы
Армальд - торговец, сын Боргальда

Предыдущая страница 34 Следущая страница


Энн Маккефри

Асгенар - молодой лорд Лемоса
Барла - жена Доуэла
Бедда - тетушка Джейда
Белесден - Главный мастер дубильщиков
Бендарек - мастер лесников из Лемоса
Биделла - Госпожа Вейра Телгар
Блурс - один из бандитов Теллы
Боргальд - торговец, глава клана Амхольд
Борель - дядя Джейда
Бранд - помощник Лайтола, Оберегающего Руата
Бревер - рыбак из Исты, старший брат Торика
Брейр - моряк-калека
Брейд - холдер из Южного, доверенное лицо Торика
Брекки - подруга Ф'нора, целительница
Бриарет - мастер скотоводов из Керуна
Бриндел - стражник из Бенден холда
Вансор - мастер кузнечного Цеха, оптик
Винсет - лорд Нерата
В'лайн - всадник из Восточного Вейра; дракон - бронзовый Кларинт
Габред - мастер земледельцев из Южного
Гардифон - пастух из Бенден холда
Гарм - капитан
Геденейс - старый лорд Лемоса
Гирон - всадник из Вейра Телгар, потерявший дракона
Гледия - мать Джейда
Далси - жена Ларада, леди Телгара
Дашик - стражник из Тиллека, затем - бандит
Денол - странствующий сборщик плодов
Дерабал - холдер их Хилтона, Телгар
Джейд - молодой торговец из клана Лилкамп
Джейнсис - внучка Фандарела
Джанара - маленькая дочь Джейда
Джексом - молодой лорд Руата
Джерол - первенец Джексома и Шарры
Дорис - леди Айгена
Дорс - молочный брат Джексома
Доуэл - холдер из Руата, столяр
Д'рам - бывший Предводитель Вейра Иста; дракон - бронзовый Тирот
Идаролан - Главный мастер рыбаков и мореходов
К'ван - всадник из Бендена; дракон - бронзовый Хит
Кевелен - брат Торика
Кегрин - холдер из Телгара
Кейл - старый лорд Руата; убит Фэксом
Кейта - служанка
Килара - сестра Ларада, всадница
Килдон - холдер Киммиджа
Конвей - мастер скотоводов из Бендена холда
Корман - лорд Керуна
Кренден - глава каравана Лилкамп, отец Джейда
Лайтол - Оберегающий Руата, воспитатель Джексома
Ларад - молодой лорд Телгара
Лесса - Госпожа Вейра Бенден; дракон - золотая Рамота
Лоуди - лорд Айгена
Майнд - холдер, владелец холда Дальние Слезы
Марда - сестра Торика
Мардра - Госпожа Вейра Форт; сослана в Южный
Марела - леди Южного Болла
Медаман - холдер из Лемоса
Мерон - лорд Набола
Мейнди - мастер скотоводов из Южного
Менолли - девушка-арфистка
Миррим - всадница из Бендена
Мичел - девушка из Южного
Назер - торговец, сын Боргальда
Немекки - второй сын Ф'нора и Брекки
Ник - тетушка Джейда
Никат - Главный мастер горняков
Н'тон - Предводитель Вейра Форт; дракон - бронзовый Лиот
Озмор - мастер рыбаков из Южного
Олдайв - Главный мастер целителей
Отерел - лорд Тиллека
Пелл - сын Доуэла и Барлы
Пешар - Живописец из Цеха арфистов
П'ратан - старый всадник из Бенден Вейра; дракон - зеленая Поранта
Пьемур - ученик, затем - подмастерье Цеха арфистов
Райдис - торговец, затем - бандит; дядя Джейда
Райдис - маленький сын Джейда
Рамала - жена Торика, целительница
Рамнези - капитан "Морской леди"
Рампес - капитан
Рейд - лорд Бендена
Р'март - бывший Предводитель Вейра Телгар; сослан в Южный
Робинтон - Главный мастер арфистов
Робс - первенец Менолли и Сибела
Сайфер - лорд Битры
Санетер - арфист из Южного холда
Сара - девочка из Южного
Сваки - командир лемосского патруля
Сибел - молодой арфист, преемник Робинтона
Сильвина - экономка мастерской арфистов в Форте
Сэнджел - лорд Южного Болла
Таггер - солдат Фэкса
Тарател - старый лорд Телгара, отец Ларада и Теллы
Т'геллан - всадник из Бендена; дракон - бронзовый Монарт
Телла - сестра лорда Ларада, предводительница бандитов
Темма - тетушка Джейда
Тино - младший брат Джейда
Т'кул - Предводитель Вейра Плоскогорье; сослан в Южный
Торик - юноша из Исты; затем - владелец Южного холда
Торстен - мастер дубильщиков из Южного
Т'рон - Предводитель Вейра Форт; сослан в Южный
Тубрид - юноша-охранник из Бенден Вейра
Увор - мастер скотоводов из Крома
Фандарел - Главный мастер кузнецов
Феллек - холдер из Лемоса, затем - бандит
Ферфар - холдер Кадросса
Феста и Скаллак - переселенцы, потерпевшие кораблекрушение вместе с
Джейдом и Араминой
Ф'лар - Предводитель Вейра Бенден; дракон - бронзовый Мнемент
Ф'нор - всадник из Бендена, брат Ф'лара; дракон - коричневый Кант
Фира - мать Ларада
Фэкс - лорд Плоскогорья, завоеватель
Хеделман - стражник из Бенден холда
Хилдон - холдер Киммиджа
Хэмиан - брат Торика, кузнец
Чаллер - возница из каравана Лилкамп
Шарра - сестра Торика, целительница
Эддик - управляющий Высокогорным холдом
Эсселин - мастер горняков

IV. НЕКОТОРЫЕ СПЕЦИФИЧЕСКИЕ ТЕРМИНЫ

Алая Звезда - планета системы Ракбета; вращается вокруг светила
по вытянутому эллипсу
арфист - представитель одного из наиболее почитаемых и
могучих Цехов Перна; арфисты были певцами,
музыкантами и хранителями истории и традиций. Кроме
этого, они обучали детей, выполняли юридические
функции, изучали новые территории и составляли их
карты, разрабатывали коды барабанной связи,
распространяли новости и т.д. Через разветвленную
сеть странствующих арфистов их Главная мастерская в
Форт холде собирала сведения обо всех землях,
фактически выполняя функции разведки. Целью
арфистов являлось поддержание на Перне мира и
прогрессивного развития
ашенотри - перинитское название азотной кислоты (HNO3);
применялась для уничтожения Нитей, упавших на землю
бальзам - анестезирующая и заживляющая раны мазь; являлась
универсальным лечебным средством. В частности,
бальзам использовался для врачевания ожогов,
которые Нити наносили драконам и всадникам
Белиор - большая из двух лун Перна
Вейр - место, где обитали от двухсот до четырехсот
драконов и их всадников - кратер потухшего вулкана.
В собирательном смысле Вейром называлась цеховая
организация всадников, охранявших Перн во время
Прохождения и растивших драконов в мирные периоды
вейр - пещера (логово) дракона с примыкающим к нему
жилищем всадника
Встреча - праздник и ярмарка, которые устраивались раз в
один-два Оборота каждым из крупнейших холдов
всадник - одаренный телепатическими способностями человек, в
юности запечатлевший дракона; во время Прохождения
Алой звезды всадники и драконы защищали территорию
холдов от атак Нитей. В соответствии с мастью
своего дракона, всадники называются бронзовыми,
коричневыми, голубыми и зелеными; всадницы золотых
самок - королев называются госпожами Вейров
десятина - подать, которую холды выплачивали защищающим их
Вейрам
Долгий Интервал - вдвое больше обычного Интервала; возникает в тех
случаях, когда, в силу флуктуаций орбиты Алой
Звезды, она не подходит к Перну достаточно близко,
чтобы сбросить Нити
дракон - искусственно выведенный теплокровный полуразумный
ящер; превосходно летает, способен практически
мгновенно перемещаться во времени и пространстве,
выдыхать пламя и телепатически общаться с
некоторыми людьми. Размножается яйцами. Живет
пятьдесят - шестьдесят лет в телепатическом
симбиозе со своим всадником, которого избирает в
момент появления из яйца. Категории драконов:
золотые королевы - самки-производительницы, самые
крупные и немногочисленные представители рода
драконов; бронзовые, коричневые и голубые самцы
(перечислены в порядке убывания размеров и силы);
бесплодные зеленые самки
Древние - 1) в романе "Странствия дракона" - всадники и
население пяти Вейров, приведенных Лессой из
прошлого; часть из них (из Форт Вейра и Вейра
Плоскогорье) изгнана в Южный Вейр;
2) первопоселенцы - предки перинитов, прибывшие с
Земли
Запечатление - взаимопроникновение сознаний новорожденного дракона
и выбранного им всадника; порождает дальнейшую
связь человека и зверя на всю жизнь
Записи, Архивы - летописи событий, которые велись в каждом Вейре,
Цехе и холде Перна
Звездные Камни - Звездная Скала, Палец, Глаз-камень -
камни-ориентиры, установленные на краях кратеров в
каждом Вейре, и предназначенные для наблюдений за
Алой Звездой
Интервал - период времени между сближениями Алой Звезды с
Перном, равный двустам Оборотам
кла - горячий бодрящий напиток, приготовленный из коры
деревьев определенного вида и имеющий привкус
корицы
Конклав - совет лордов, решающий вопросы управления холдами;
в частности, в его компетенцию входит подтверждение
полномочий правителей холдов
крыло (боевое крыло) - соединение, включавшее 15 - 30 всадников;
в Вейре было от десяти до двадцати крыльев
лорд - владетель одного из Великих холдов и его
территории, глава благородного семейства. Должность
лорда была наследственной в пределах семьи, но его
прерогативы подтверждались Конклавом, и не всегда
новым владетелем становился старший сын; обычно
избирался наиболее достойный или честолюбивый
лунное дерево - плодовое дерево, в период цветения отличается
сильным ароматом. Культивируется на плантациях и
растет в диком состоянии
Нижние Пещеры - гигантские помещения, вырубленные в основании
котловины Вейра; использовались с хозяйственными
целями. Там располагались кухни, кладовые, жилые
комнаты для женщин и детей. Этими службами
заведовала женщина, носившая титул Хозяйки Нижних
Пещер; фактически - экономка Вейра
Нити - микозоидные споры с Алой Звезды, которые способны в
период Прохождения достигать Перна, где они
зарываются в землю и, в процессе своего развития,
уничтожают все органические вещества
Оборот - перинитский год
огненный камень - минерал, содержащий фосфин; драконы заглатывают
его, чтобы испускать пламя
огненная ящерица (файр) - небольшие крылатые ящерицы; согласно
преданиям, из них были выведены драконы. Файры
способны перемещаться в Промежутке и вступать в
мысленную связь с людьми
озеро - естественный водный бассейн на дне котловины Вейра
Падение - атака Нитей
Переселение - великое переселение первопоселенцев Перна с южного
на северный материк; о нем еще помнят во времена
Мориты и Нерилки, но совершенно забыли через тысячу
Оборотов, во времена Лессы и Ф'лара
Площадка кормления - песчаная площадка на дне котловины Вейра,
предназначенная для кормления драконов; рядом
располагался загон для скота
Площадка Рождений - арена с теплым песком внутри самой большой пещеры
Вейра; эта пещера-амфитеатр служит для общих
собраний людей и драконов. В теплом песке Площадки
Рождений созревают яйца драконов
Поиск - путешествие всадников по мастерским и холдам Перна
с целью отбора кандидатов на ближайшую церемонию
Запечатления. Попасть в число кандидатов и
запечатлеть дракона - особенно новую золотую
королеву - считалось чрезвычайно почетным для
девушки или юноши.
Предводитель Вейра - бронзовый всадник, чей дракон догнал в брачном
полете старшую из королев Вейра. Вождь выполнял
функции боевого и административного руководителя
Вейра
Промежуток - измерение Вселенной, в котором отсутствуют понятия
времени и пространства; драконы способны
перемещаться через Промежуток в любую указанную им
пространственно-временную точку обычного мира
Прохождение - период, в течение которого Алая Звезда находится
достаточно близко от Перна, чтобы сбрасывать на
него Нити; равен пятидесяти Оборотам
Ракбет - желтая звезда, солнце Перна
Рассветные Сестры - три яркие звезды, особенно хорошо видимые в южном
полушарии Перна; одна из них долгое время считалась
древней прародиной перинитов, пока не было выяснено
их искусственное происхождение
страж порога - летающий ящер довольно больших размеров, отдаленный
родич драконов. Используется как сторожевое
животное. В естественном состоянии дикие стражи
живут и охотятся стаями
Тимор - меньшая из двух лун Перна
холд - место обитания жителей Перна; первоначально, для
защиты от Нитей, залы и помещения холда вырубались
в скалах. В дальнейшем названия наиболее крупных
(Великих) холдов Перна были распространены на
соответствующие области северного континента; во
времена Нерилки в них проживали тысячи людей. На
территории каждого Великого холда были десятки
малых холдов, населенные десятками-сотнями
обитателей
холдер - 1) владелец малого холда;
2) в собирательном смысле - житель холда (в отличие
от всадников, живших в Вейрах, и ремесленников,
живших в мастерских своих Цехов)
Цех - профессиональное объединение ремесленников или
специалистов (кузнецов, лекарей, арфистов, рыбаков,
скотоводов и т.д). Цеха имели Главную мастерскую,
расположенную вблизи одного из великих холдов, и
ряд мастерских в других местах. Цеха были полностью
автономны и независимы от власти лордов;
управлялись выборными Главными мастерами
чаша (чаша Вейра) - внутренняя поверхность кратера, в котором
располагался Вейр
Некоторые идиоматические выражения
Во имя Первого Яйца
Во имя Яйца
Клянусь Первым Яйцом
Клянусь Скорлупой
Во имя Первой Скорлупы
Что б тебе ни Скорлупы, ни Осколков! (проклятье)
Уйти навечно в Промежуток (умереть)
Каков дракон, таков и всадник (пословица)

Предыдущая страница 35 Оглавление


Информация о планете Перн

Ракбет в созвездии Стрельца - золотая звезда класса G. В его систему входит два пояса астероидов, пять планет и еще одна - блуждающая, притянутая звездой в последние тысячелетие. Когда люди впервые обосновались на третьей планете системы Ракбета, названной ими Перн, они не обратили особого внимания на странную планету-пришелицу, вращающуюся вокруг центрального светила по очень вытянутой и неустойчивой эллиптической орбите. Пару поколений колористы ничуть не задумывались о яркой Алой Звезде на своем небосклоне. Не задумывались, пока однажды та не подошла в перигелии совсем близко к Перну.
Когда влияние остальных планет системы Ракбет не мешало сближению планет, зародившаяся на планете-пришелице жизнь стремилась преодолеть узкую пропасть космической пустоты, и перебраться в более гостеприимный мир. И тогда с небес Перна на землю начинали сыпаться серебряные нити, уничтожающие все, до чего бы они не дотронулись.
Колонисты понесли ужасающие потери. В результате, за годы борьбы с нагрянувшим на их головы бедствием, борьбы за самое выживание колонии, периниты потеряли контакт с планетой откуда они когда-то прилетели.
Сразу после посадки периниты разобрали свои транспортные корабли. Они отказались от многих технологических достижений, показавшихся им не нужными на девственной и благодатной планете. Теперь же требовалось как-то защититься от смертоносных нитей. И вот у колонистов зародился план, рассчитанный на века. Его первая стадия заключалась в выведении нового вида летающих огнедышащих ящериц, взяв за основу уникальных животных усыновившей их планеты. Использовать их учились мужчины и женщины, способные к глубокому сопереживанию и обладающие некоторыми врожденными телепатическими способностями. Драконы, как их назвали в память о мифических земных животных, на которых они походили, обладали двумя весьма полезными свойствами: они могли мгновенно перемещаться из одного места в любое другое, и, заглатывая некий местный минерал, содержащий фосфин, умели выдыхать пламя. Паря под облаками, драконы сжигали нити в воздухе, не допуская их падения на землю. На реализацию этого плана потребовалось несколько поколений.
Вторая стадия защиты от смертоносных вторжений из космоса должна была занять еще больше времени. Нити, представлявшие собой микозоидные споры, преодолевали пропасть между планетами, а достигнув обитаемого мира, поглощали любую органическую материю. Попадая в плодородную почву, они зарывались в землю и начинали стремительно размножаться. Поэтому борьбы с попавшими в грунт нитями создали новый симбионт. Выведенных личинок поселили в почвах Южного континента. Планировалось, что драконы будут сжигать нити в воздухе, защищая жилища и скот колонистов. Личинки-симбионты станут защищать растения - пожирая нити, ускользнувшие от огненного дыхания драконов.
Создатели этой системы защиты кое-чего не учли. Южный континент, на первый взгляд более приветливый и благодатный, чем Северный, оказался неприспособленным для защиты. Вся колония была вынуждена спасаться от нитей под прикрытием скал Северного континента.
Форт, самый первый холд, вырубленный в восточном склоне Великого Западного хребта, вскоре стал слишком тесным для колонистов. Вскоре, чуть к северу, там, где у изрытой пещерами скалы раскинулось большое озеро, было основано еще одно поселение - холд Руат. Но через несколько поколений и он оказался переполненным.
Так как Алая Звезда всходила на восточном небосклоне, было решено основать новые холды в восточных горах, если конечно, удастся найти там подходящие пещеры. Лишь камень и металл (которым, к сожалению, Перн оказался не слишком богат) могли защитить от ударов Нитей.
К тому времени в процессе селекции крылатые, длиннохвостые, огнедышащие драконы достигли таких размеров, что содержать их в тесноте пещерных городов-холдов стало невозможно. Изрытые пещерами вершины потухших вулканов - одна высоко над Фортом, другая в горах Бендена на восточной оконечности материка - идеально подходили для этой цели. Требовалось совсем немного, чтобы они стали пригодными для жилья. На осуществление этого проекта, однако, ушли последние запасы горючего для гигантских горнопроходческих машин. Все остальные холды и вейры пришлось в дальнейшем высекать в скалах вручную.
Всадники со своими драконами и обитатели пещерных холдов занимались каждый своим делом. У них возникали разные, у каждого свои, привычки, постепенно превращавшиеся в традиции, нерушимые как законы. И когда приближалось время падения Нитей, когда Алая Звезда на рассвете появлялась между Звездных Камней, установленных на вершине каждого Вейра, тогда драконы со своими всадниками поднимались на защиту обитателей Перна.
Затем наступил период, равный двумстам оборотам Перна вокруг солнца, когда Алая Звезда, одинокая замерзшая странница, находилась на дальнем конце своей эллиптической орбиты. С небес перестали сыпаться Нити. Колонисты засеяли поля, разбили сады и начали мечтать о восстановлении лесов на опустошенных Нитями склонах гор. Они даже умудрились забыть, что совсем недавно стояли на грани вымирания. В течение мирного периода род драконов множился и процветал. Согласно разработанному плану защиты были основаны четыре новых Вейра в кратерах потухших вулканов. Правда, за это время люди полностью забыли о второй части плана. А потом Нити вернулись. Началось новое Прохождение, пятьдесят Оборотов Ужаса, когда смерть сыпалась с небес. И периниты благословляли предков, много поколений назад создавших драконов, чье огненное дыхание сжигало в воздухе Нити, защищая поселения людей.
С каждым поколением воспоминания о Земле все более стирались и памяти перинитов. Под конец история появления людей на Перне превратилась в миф. Забылось, в тяготах борьбы и значение Южного континента.
Ко времени Шестого Прохождения Алой Звезды в небесах Перна, на планете уже сложилась прочная политико-экономическая структура, позволяющая успешно бороться с регулярно повторяющимися бедствиями. Шесть Вейров - так называли лагеря всадников в кратерах потухших вулканов - взяли под свою защиту весь Северный материк, разделив его на шесть областей. Каждый Вейр охранял свой участок. Все остальное население оказывало поддержку Вейрам, так как всадники не могли тратить время на поиски пропитания, да и не было в окрестностях Вейров пахотной земли. В мирное время они растили драконов и обучали молодежь, а когда наставала пора Прохождения - сражались с Нитями.
Поселения, называемые холдами, возникали повсюду, где только удавалось обнаружить подходящие пещеры. Некоторые из них, расположенные особенно удачно, в свою очередь начинала быстро расширяться. Чтобы управлять ими, бороться с ужасом, охватывающим население холдов во время атак Нитей, требовались мужественные и сильные люди. Чтобы грамотно организовать сбор и хранение продовольствия тогда, когда под открытым небом нельзя вырастить ни колоска; чтобы контролировать уровень рождаемости, заботиться о здоровье и работоспособности населения и годины смертельной опасности требовались искусные администраторы.
В каждом большом холде люди, умевшие работать с металлом или животными, прясть или добывать руду, объединялись в мастерские. Мастерские - в цеха. Одна из мастерских считалась главной - там ремесленники совершенствовали свое искусство, там обучали молодежь, из поколения в поколение передавая секреты мастерства. Лорды, правители холдов, не могли отказать другому холду в услугах расположенного на их территории цеха: ведь ремесленники обладали независимостью. Они подчинялись только Главному мастеру своего цеха, выбираемого из наиболее опытных и уважаемых людей. Главный мастер отвечал за качество продукции подчиненных ему мастерских, за ее справедливое распределение. Он работал не на один какой-то холд, а на весь народ Перна. Со временем, у Лордов и Главных мастеров появились определенные права и привилегии. В прочем, и у всадников тоже - ведь теперь под защитой находилась вся планета.
Именно внутри Вейров и произошли самые значительные социальные изменения: нужды драконов определяли все без исключения. Среди драконов самки были золотыми и зелеными, а самцы - бронзовыми, коричневыми и синими. Только золотые самки обладали способностью откладывать яйца: зеленые становились бесплодными от огненного камня. Впрочем, оно и к лучшему - иначе потомки маленьких зеленых самок давным-давно заполонили бы все вокруг. С другой стороны именно зеленые королевы были самыми ловкими. Яростные и отважные, они превосходили всех своих сородичей в борьбе с Нитями. За способность приносить потомство приходилось платить: наездницы золотых королев были вынуждены возить с собой огнеметы. Голубые самцы были сильнее своих зеленых сестер, а коричневые и бронзовые - отличались выносливостью, позволявшей им вести долгие воздушные баталии с Нитями. В принципе золотая королева позволяла оплодотворить кладку любому самцу, поймавшему ее во время брачного полета. На практике же, это оказывалось по силам лишь бронзовым самцам. И, соответственно, всадник бронзового дракона, догнавшего старшую золотую королеву Вейра, становился предводителем этого Вейра и руководил борьбой с Нитями во время Прохождения. Наездница старшей золотой королевы в тоже время отвечала за сам Вейр и между и во время Прохождений. В ее обязанности входит заботиться о питании и здоровье драконов и их всадников. Сильная Госпожа была так же необходима для процветания Вейра, как драконы для выживания людей на Перне.
Именно на нее ложились все заботы по Вейру, воспитании детей и Поиске во всех холдах и мастерских подходящих кандидатов для Запечатления с только что родившимися драконами. Жизнь в Вейре не только считалась очень престижной, жители холдов и мастерских гордились, если их детям удавалось Запечатлеть дракона, хвастаясь своими родственниками, ставшими всадниками.
Итак, Алая Звезда с неумолимым постоянством раз за разом сближалась с Перном и затем удалялась от него, будто предоставляя истерзанной планете передышку. Порой случалось так, что под влиянием остальных пяти спутников Ракбета она проходила слишком далеко от Перна, чтобы суметь сбросить на него смертоносные споры. Иногда же гравитационные силы планет системы словно подталкивали Алую Звезду к несчастному миру, и тогда Нити безжалостным дождем сыпались на его почву. Страх порождает фанатичную веру, и периниты не были исключением. Лишь всадники могли защитить Перн, и их положение в планетарном сообществе с каждым Оборотом становилось прочнее. Но человечеству свойственно забывать неприятное, нежелательное. Кажется, если игнорировать опасность, то и сама причина древнего ужаса исчезнет, пропадет, канет в небытие...
Однажды Алая Звезда прошла настолько далеко от Перна, что небо его осталось чистым. Наступила эпоха процветания; люди занимали все новые и новые богатые земли, врубались в твердые скалы, служившие надежным укрытием для городов-холдов, покрывали долины рек садами и пашнями. Периниты были так заняты, так увлечены, что не замечали, как уменьшалось число драконов, как приходил в упадок последний Вейр - единственный Вейр, оставшийся на всем Перне. Долгое, долгое время Алая Звезда, ужас прошлого, не восходила на рассветном небосклоне. И если даже ей неизбежно суждено было когда-нибудь появиться, кто бы стал думать о столь отдаленном будущем?
И так, сменилось пять поколений, и потомки отважных всадников впали в немилость. Забылись легенды об их храбрости, героические баллады древних лет стали считаться пустой похвальбой, и лишь пять таинственно опустевших Вейров напоминали о былом величии Племени Дракона.
Но путь, которым следовала Алая Звезда, с безжалостной неотвратимостью должен был снова привести ее к Перну. Пришло время, и зловещий алый глаз вновь вспыхнул на рассветном небе обреченной планеты - однако его мерцающий свет лишь пробуждал у людей смутное беспокойство. Только один из немногих оставшихся бронзовых всадников - Ф'лар, всадник Мнемента - верил, что в древних сказаниях сокрыта истина. Он поделился этими мыслями с Ф'нором, всадником Канта, своим сводным братом, и тот согласился с ним. Вера в высокое предназначение всадников зажгла их сердца; каким бы страшным ни было грядущее, оно казалось им лучше бесцельного прозябания в единственном Вейре Перна.
Когда на площадку рождений Вейра Бенден легло последнее золотое яйцо умирающей королевы драконов, Ф'лар и Ф'нор решили воспользоваться случаем для захвата власти над Вейром. По древнему обычаю всадники вылетели в Поиск, чтобы найти девушку, способную пройти обряд Запечатления вместе с молодой королевой в момент ее появления из яйца. В холде Руат братья обнаружили юную девушку, одаренную необычайной телепатической мощью и силой духа. Лесса была единственным потомком гордых лордов Руата; вся ее семья погибла много Оборотов назад во время междоусобной стычки.
Лесса прошла Запечатление с молодой Рамотой, новой королевой, и стала Госпожой Вейра Бенден. Когда молодая королева поднялась в свой первый брачный полет, Мнемент, бронзовый дракон Ф'лара, догнал ее. По освященной тысячелетиями традиции Ф'лар стал Предводителем Вейра, возглавив всех всадников Перна. Втроем - Лесса, Ф'лар и Ф'нор - сумели убедить властителей холдов и мастеров в том, что на Перн надвигается страшная опасность. Они начали готовить почти беззащитную планету к обороне. Однако было ясно, что две сотни драконов Бендена не смогут прикрыть разросшиеся поселения перинитов. В старые времена для этого требовалось шесть полных Вейров, а обитаемые области были намного меньше.
Во время одного из тренировочных полетов Лесса случайно обнаружила, что драконы могут не только почти мгновенно перемещаться в пространстве, но и путешествовать во времени. Тогда, рискнув своей жизнью и жизнью единственной на планете королевы - продолжательницы рода драконов, Лесса отправилась в прошлое, на четыреста Оборотов назад, в ту эпоху, когда заканчивалось последнее Прохождение Алой Звезды, когда все Вейры Перна, и Бенден, и пять других, были заполнены всадниками и драконами. Вожди пяти Вейров, предчувствуя, что после долгих лет героических битв их ожидает период застоя и упадка, согласились помочь своим потомкам и отправились вместе с Лессой в ее время.

Материал взят с сайта www.pern-dragons.narod.ru
Советую заглянуть на сайт www.weyrx.dax.ru.
Очень много интересного о мире Перна, иллюстрации главных героев...

Оглавление


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


Энн Маккефри

Биография

Энн Маккефри родилась 1-го апреля 1926 года в Кэмбридже, штат Массачусетс, в 13:30, в час овцы, год огненного тигра.
Её родителями были Джордж Херберт Маккефри и Энн Дороти Макэлрой Маккефри. У неё было два брата: Хьюго Маккефри (скончался в 1988), майор армии США, и Кевин Ричард Маккефри, здравствующий и поныне.
Окончила Стюарт Холл (г. Стаунтон, шт. Вирджиния), Монтклэйровскую высшую школу (шт. Нью-Джерсси), Рэдклифф колледж (Кембридж, шт. Массачусетс). В 1947 г. получила степень бакалавра (с отличием, славянские языки и литература). Изучала метеорологию в Университете города Дублин. Работала дизайнером и клерком в музыкальном магазине, профессионально занималась музыкой (пела оперные партии и дирижировала оркестром). В 1950 она вышла замуж и завела трёх детей: Алек Антони (род. 1952), Тодд (род. 1956) и Джоржан (род. 1959). С 1954 г. - профессиональный писатель. Первая публикация - "Свобода соревноваться" (1953). Секретарь-казначей Ассоциации американских писателей-фантастов (1968-70). С 1970 г. постоянно проживает в графтве Уиклоу (Ирландия), где содержит ферму по разведению лошадей.
Среди ранних произведений Маккефри выделяется роман-дебют "Восстановленная" (Restoree) (1967), героиня которого возвращается к жизни после анабиоза, а также цикл повестей о женщине-киборге, чей мозг и, следовательно, личность управляет звездолетом; объединенный в сборник "Поющий корабль" (The Ship Who Sang) (1969); продолжения - "Звездолет-партнер" (PartnerShip) (1992 - в соавтортсве с Маргарет Болл), "Ищущий корабль" (The Ship Who Searched) (1992 - в соавторстве с М.Лэки).
Энн Маккефри создавала Перинитский сериал на протяжении почти трех десятилетий, кроме того, она написала еще несколько циклов произведений и множество отдельных романов, повестей и рассказов.

Энн Маккефри о сериале про Перн:

В мае 1997 года как раз исполнилось 30 лет с того дня, как я попыталась выдумать новых зверюшек для сказки, и выдумала драконов, их партнеров-симбионтов и Перн. Я провела весь день, прорабатывая детали истории, а также тот мир, которому требовались особые возможности драконов, которым я отвела место самовосстанавливающейся системы воздушной обороны. Я слегка смухлевала: я использовала планету земного типа.
Хотя почему смухлевала? На ежегодном банкете Ассоциации американских писателей-фантастов по поводу вручения Небьюлы, Карл Сэген сказал, что во Вселенной существуют тысячи планет земного типа. Так что это не является чем-то невероятным. Как я узнала позже от доктора Джека Коухена, невероятным является развитие на этой планете гуманоидной расы. Но люди мне не были нужны. Мне были нужны звери.
Первый рассказ, "Поиск", имел объем около 26,000 слов. Джон Кэмпбелл, купивший этот рассказ для издания в "Аналоге", попросил меня выбросить 6,000 слов, чтобы весь рассказ мог разместиться в одном номере. Я послушалась его -- и вернулась к исходной версии, когда я начала писать роман. Но в тот день я не собиралась писать роман... как не собиралась тратить добрую часть следующих тридцати лет на написание книг о Перне, общий объем которых составит более двух миллионов слов. Хорошие были бы планы, не так ли?
Кроме того, существует много людей, верящих, что я начала писать о Перне, потому что он существует, а я была выбрана для того, чтобы поведать о всех его чудесах. Правда это или нет, но это ужасно. Я знаю о Перне много, несмотря на то, что я написала четырнадцать книг и три справочника. У меня не было ни времени, ни возможности все задокументировать. И когда мне выпадает возможность написать о новых приключениях перинитов, я пользуюсь ей с удовольствием. Я могу выбирать из 2500 лет (Оборотов!) все еще недокументированной истории Перна.
Но мне приходится быть безжалостной с теми, кто хочет писать - или играть - о Перне. Хоть я довольно терпима (существует множество направлений, не пересекающих границ дозволенного на Перне), но иногда воображение фэнов Перна расходится со здравым смыслом, которым руководствуюсь я, когда определяю, что может и не может, произойти с Вейрами, Холдами, цехами... и, конечно, драконами. Таким образом, я внезапно стала контролировать сетевые игры, отвергая неподходящие идеи. Мне также приходилось постоянно отвергать сюжеты для моих книг. Мои работы должны быть самобытными, и пока что я не испытываю недостатка идей.
Тем не менее, я понимаю, что за увлечение вдохновляет читателей и вызывает в них желание участвовать в создании воображаемого мира. Когда мне было четырнадцать лет, то я убегала из реального мира в Островную Страну. Дистопия Остина Тэппена Райта была настолько реальной, что я тщетно искала на глобусе эту страну - и горевала, что воздушная разведка, проводимая во время Второй Мировой войны, непременно обнаружит ее местонахождение. Так что я понимаю, что значит найти воображаемый мир, который полностью захватывает ваш разум и сердце -- в конце концов, если кто-то и несет ответственность за создание Перна, то это мистер Райт.
Но до того дня, я даже не мечтала, что смогу сама создать нечто подобное. Но когда я вообразила себе Перн, он начал существовать сам по себе, становясь для меня все более и более реальным.
Чтобы создать мир, в существование которого люди захотят поверить, необходимо поверить в него самому. Но разве научная фантастика не этим занимается?

Оглавление


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора

  • ПРЕДИСЛОВИЕ (Страница 1)
    Основной задачей данного предисловия является разъяснение некоторыхособенностей быта и нравов перинитов; рекомендую читателямознакомиться с приведенными ниже описаниями и комментарием в концекниги.
  • ПРОЛОГ (Страница 1)
    Ракбет, в созвездии Стрельца, был золотистой звездой класса G.
  • ПРЕЛЮДИЯ (Страница 1)
    В конце Восьмого Интервала лорд Фэкс, владетель Плоскогорья,северо-западной территории обитаемого материка Перна, приступил квооруженной экспансии в соседние районы.
    • x x x (Страница 2)
      Владения Фэкса росли с каждым Оборотом; силой меча или с помощьювыгодного брака он присоединил к Плоскогорью холды Кром, Набол, Кеог,Бален, Излучину.
    • x x x (Страница 2)
      Через пять Оборотов после ошеломляющего захвата холда Руат, Тиллеквсе еще держал в боевой готовности изрядный гарнизон.
    • x x x (Страница 2)
      Семь оборотов спустя большинство лордов и Цехов смирилось спритязаниями Фэкса, и лишь Цех арфистов не желал признавать его власти надзападной частью материка.
    • x x x (Страница 2)
      В одном из холдов Керуна, зимой, два Оборота спустя.
    • x x x (Страница 2)
      Около Керуна, в первые весенние дни тот же Оборота, встал на якорьполуразбитый корабль.
    • x x x (Страница 2)
      В то лето распространились слухи о надвигающемся Падении Нитей.
    • x x x (Страница 3)
      Осенью слухи начали распространяться еще шире; люди шептались наВстречах, в винных погребках, на дорогах, на кухнях и чердаках.
    • x x x (Страница 3)
      Ранней весной следующего Оборота Фэкс встретил смерть в поединке сФ'ларом, всадником бронзового Мнемента.
    • x x x (Страница 3)
      Двумя Оборотами позже, когда лорды, наконец, осознали растущеевлияние Вейра, в холде Телгар молодой правитель Ларад пытался обуздатьсвою мятежную сестру.
  • Глава 1 (Страница 3)
    Первый Оборот Девятого Прохождения, четвертый день третьего месяца; в горах между Телгаром и Лемосом Джейду хотелось, чтобы отец задержался в холде Киммидж; правда, этожелание возникло у мальчика лишь после того, как Файрекс, его косматаякобылка, выиграла скачку, посрамив всех подростков холда и их бегунов.
  • Глава 2 (Страница 5)
    Север Телгара, холд Айген; четвертый месяц второго Оборота Девятого Прохождения О весенней Встрече в Айгене Телла впервые услышала в одном из своихнабегов на холд Далекие Слезы; ей время от времени приходилосьнаведываться сюда за молодыми деревцами для садика, который она разбиларядом со своим убежищем.
  • Глава 3 (Страница 7)
    Южный материк, четвертый месяц одиннадцатого Оборота - Должно быть, кто-то занимается воровством, - Мардра, Госпожа ЮжногоВейра, бросила красноречивый взгляд на Торика, главу Южного холда.
    • x x x (Страница 8)
      После страшного удара при посадке Г'рон был словно пьяный.
    • x x x (Страница 8)
      Просьба Брекки насчет целебных корешков была для Шарры удобнымпредлогом, чтобы отправиться в лес.
  • Глава 4 (Страница 9)
    Лемос, Телгар и южный материк; двенадцатый Оборот Телле и ее семнадцати налетчикам понадобилось семь дней, чтобыдобраться до цели - холда Кадросс в лесистых горах Лемоса.
    • x x x (Страница 10)
      - Наши малые холды постоянно грабят, - сказал Асгенар Т'геллану,всаднику бронзового Монарта, который доставил лемосского владетеля обратнов холд после Падения.
    • x x x (Страница 10)
      - Я вполне понимаю серьезность проблемы, - мастер Робинтон обвелпятерых владетелей холдов спокойным пристальным взглядом.
    • x x x (Страница 10)
      Кейта хорошо помнила приказ Теллы - сообщать ей обо всем необычном,что случается в холде.
    • x x x (Страница 10)
      - Эй, Хэмиан! - позвал Пьемур, вытянув руку в сторону курганов накрутом берегу реки.
    • x x x (Страница 11)
      - Я бежал со всей мочи, леди Телла, - произнес человек посиневшими,дрожащими от холода и возбуждения губами.
  • Глава 5 (Страница 11)
    Айген и Лемос; двенадцатый Оборот Телла пришла в ярость, обнаружив, что тайный вход в систему айгенскихпещер, который - как она считала - известен ей одной, заложен камнями.
    • x x x (Страница 12)
      На четвертый день, после того, как караван покинул Айген, Джейдуспокоился.
    • x x x (Страница 13)
      Еще несколько дней было потеряно, пока острые глаза Гирона не нашлислед повозки Доуэла.
  • Глава 6 (Страница 13)
    Южный континент и холд Телгар; двенадцатый Оборот Мастер Рамнези прибыл в Южный, ругая глупых северян на чем светстоит.
    • x x x (Страница 14)
      Всю дорогу до Большого озера в Лемосе Джейд вспоминал неожиданную инеприятную встречу.
    • x x x (Страница 14)
      Холдер Майнд быстро откликнулся на просьбу Джейда; владелец ДальнихСлез с нетерпением ждал товары, которые вез караван Лилкампов.
  • Глава 7 (Страница 15)
    Холд Лемос, южный материк, холд Телгар; двенадцатый Оборот Чтобы избежать томительной зимовки в Дальних Слезах, Джейд вместе сКессо нанялся на сезон в один из патрульных отрядов лорда Асгенара.
    • x x x (Страница 15)
      И в молодые годы Торик в ярости представлял изрядную проблему дляродного холда.
    • x x x (Страница 15)
      Асгенар тяжело спрыгнул с дракона, не обратив внимания наподставленную им лапу.
    • x x x (Страница 16)
      Всадники возникли и холодном темном небе перед самым рассветом, когдазамерзшего часового то и дело клонило ко сну.
    • x x x (Страница 16)
      Джейд вскарабкался по крутой лестнице и вышел на поверхностьзначительно выше холда.
  • Глава 8 (Страница 17)
    От холда Телгар до мастерской скотоводов в Керуне; южный материк, холд Бенден; двенадцатый Оборот Когда всадники перевезли лемосских патрульных обратно в лагерь, Джейдзабрал положенную плату и рекомендательное письмо от Сваки, сложил своивещи и уехал.
    • x x x (Страница 17)
      На этот раз Пьемур, загнав Торика в угол, твердо решил не отступать.
    • x x x (Страница 17)
      Джейд неплохо ладил с гуртовщиками, хотя Кессо уже пару раз на споробошел их лучших скакунов, пополнив кошелек хозяина.
  • Глава 9 (Страница 18)
    Бенден холд и Бенден Вейр, тринадцатый Оборот Дорога была хорошей, но в холодную погоду Джейд не решался трогатьсяв путь среди лабиринта холмов, пока солнце не поднималось достаточновысоко.
    • x x x (Страница 19)
      Джейд пустился в обратный путь с чувством неясного беспокойства.
  • Глава 10 (Страница 20)
    Южный материк, пятый - восьмой месяцы пятнадцатого Оборота Войдя в кабинет Торика, Пьемур бросил быстрый взгляд на стену слева -карта территории Южного была, как всегда, занавешена.
    • x x x (Страница 21)
      Дуралей крепкой грудью пробивал путь среди кустарника, толстая шкуразащищала его от ветвей и колючек.
  • Глава 11 (Страница 22)
    Южный материк; восьмой - десятый месяцы пятнадцатого Оборота Санетер никогда не ощущал себя таким беспомощным, хотя его опыт вобщении с Ториком измерялся уже не одним Оборотом.
    • x x x (Страница 22)
      Небольшая бухта, о которой Пьемур так много слышал от Менолли имастера Робинтона, была прекрасна.
    • x x x (Страница 23)
      Д'рам, Сибел и Н'тон, молодой вождь Вейра Форт, прибыли в Южный,желая поговорить с Ториком.
    • x x x (Страница 24)
      На следующее утро мастер Робинтон поднялся рано, к неудовольствиюсвоих молодых друзей, которые допоздна наслаждались вчера вечернимиразвлечениями.
  • Глава 12 (Страница 24)
    Южный материк; девятнадцатый день десятого месяца пятнадцатого Оборота - Молодой лорд Джексом с Пьемуром, Шаррой и Менолли нашли огромноепоселение, скрытое под вулканическим пеплом и пылью, - возбужденно объявилД'рам.
    • x x x (Страница 24)
      Когда бронзовый Тирот появился из Промежутка над восточным склономгигантской горы - вулкана, грозно высившегося над равниной с древнимпоселением, Торик тронул Д'рама за плечо и описал рукой круг; ему хотелосьоглядеть местность с воздуха.
    • x x x (Страница 24)
      Этой ночью Пьемур написал письмо Джейду и Ри.
    • x x x (Страница 24)
      Торик не думал, что Шарра окажется столь неблагодарной.
    • x x x (Страница 25)
      На следующий день, когда Тирот и другие драконы доставили Торика сего холдерами к подножию вулкана, он первым делом принялся разыскиватьЛессу.
    • x x x (Страница 25)
      Похоже, Госпожа Бендена была права.
  • Глава 13 (Страница 25)
    Южный материк и холд Нерат; двадцать третий день десятого месяца пятнадцатого Оборота Два дня спустя Джексом вместе с Шаррой триумфально возвратился вновый холд Робинтона, а Торик заключил соглашение с вождями Вейра Бенден,определяющее границы его владений на южном континенте.
    • x x x (Страница 26)
      Джейд тянул сеть, когда увидел в небе дракона.
    • x x x (Страница 26)
      Пешар сам пожелал отправиться к Райской реке: - Что угодно, лишь бы убраться подальше отсюда.
    • x x x (Страница 27)
      П'ратан вернулся с берегов Райской реки только после полудня и начализвиняться, чувствуя, что слишком долго выполнял простое поручение.
    • x x x (Страница 27)
      Вожди вейров Бенден и Форт, лорд Джексом и Лайтол, мастера Фандарел,Вансор и Сибел собрались в холде Робинтона, чтобы изучить новые карты.
    • x x x (Страница 28)
      Новости о втором холде на юге постепенно дошли до севера, иподверглись комментариям лордов, холдеров, мастеров и ремесленников.
  • Глава 14 (Страница 28)
    Южный материк; пятнадцатый - семнадцатый Обороты В следующие два Оборота у Пьемура не раз были поводы, чтобыприпомнить замечание Лессы - или то был вызов? - которое она обронила напамятном совещании в холде мастера Робинтона.
    • x x x (Страница 29)
      На следующий день в тучах наметился просвет, и Пьемур послал Фарли вВосточный Вейр за драконом, чтобы отправиться затем вместе с учителем наплато.
    • x x x (Страница 29)
      На следующее утро огненные ящерицы принесли срочное сообщение дляРобинтона с плато от мастера Эсселина.
    • x x x (Страница 29)
      - Что ты имеешь в виду? Денол присвоил себе целый остров? - Да, лорд Торик, - с несчастным видом ответил капитан Гарм.
    • x x x (Страница 29)
      - Денол, ты говоришь? - воскликнул мастер арфистов.
  • Глава 15 (Страница 30)
    Южный материк, семнадцатый Оборот В полном соответствии с отличными измерениями Джейнсис,первоначальный вход в пещеру был найден на следующий день, откопан иукреплен подпорками.
    • x x x (Страница 31)
      Джейд пришел в себя.
    • x x x (Страница 32)
      Лесса и Ф'лар прибыли двумя часами позже, не позволив себе ни минутыотдыха после очередного Падения.
  • Глава 16 (Страница 32)
    Южный материк, семнадцатый Оборот (продолжение) Несмотря на тяготы вчерашнего дня, Пьемур проснулся с рассветом.
    • x x x (Страница 33)
      - Значит, откопали еще одно чудо? - Робинтон поднялся из-за стола,заваленного образцами изделий, обнаруженных на древнем складе.
    • x x x (Страница 33)
      Следующим утром, во время завтрака, обитатели Прибрежного былислишком озабочены тем, чтобы поскорее попасть на плато, и не обращаливнимания на Пьемура и Джейнсис, полностью поглощенных друг другом.
  • КОММЕНТАРИИ (Страница 34)
  • I. ОРИЕНТИРОВОЧНАЯ ХРОНОЛОГИЯ ПЕРНА (Страница 34)
  • III. ДЕЙСТВУЮЩИЕ ЛИЦА (Страница 34)
  • IV. НЕКОТОРЫЕ СПЕЦИФИЧЕСКИЕ ТЕРМИНЫ (Страница 35)


Энн Маккефри

Отщепенцы Перна

Цикл: "Всадники Перна"

Информация о планете Перн
 Читать книгу

Анонс

В этой книге читатели снова встретятся с Лессой и Ф'ларом, юным лордом Джексомом, мастером арфистов Робинтоном и другими героями первоначальной трилогии. В этой книге описываются события, происходящие в самом начале Девятого Прохождения, с точки зрения низов перинитского общества - бездомных скитальцев, людей без холда, без своей земли. Его герои - буйные головы, бродячие торговци, странники, авантюристы и бандиты ( которых, кстати, возглавляет Телла, родная сестра лорда Ларада Телгарского). Они не относятся ни к холду, ни к Вейру, ни к Цеху; они - новая сила перинитского социума.

Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin