Энн Маккефри - Небеса Перна

Энн Маккефри

ПРОЛОГ

Не нам судить, что в Жизни справедливо, Но, обнаружив, что могло бы быть, Должны создать мы справедливость сами...
Когда человечество открыло Перн, третью планету звезды Ракбат в созвездии Стрельца, никто не обратил внимания на странную орбиту другого спутника этой звезды. Обосновавшись на новой планете и приспособившись к ее условиям, колонисты расселились по южному, более гостеприимному, материку. Затем разразилась беда: на поверхность планеты, как дождь, обрушилась странная жизненная форма, пожиравшая все, кроме камня, металла и воды. Первоначальные потери были ужасающими. Но, к счастью для молодой колонии, "Нити" - как были названы переселенцами эти смертоносные организмы - не были неуязвимыми: их уничтожал контакт с водой или огнем.
Используя технологии и генную инженерию мира, из которого они прибыли, поселенцы изменили местную форму жизни, создав новую, напоминавшую легендарных драконов. От рождения телепатически связанные с человеком, эти огромные существа стали самым эффективным оружием Перна против Нитей. Способные жевать и переваривать камень, содержащий фосфин, драконы могли в буквальном смысле слова выдыхать пламя и сжигать летящие по воздуху Нити прежде, чем они достигали земли. Способные не только летать, но также и телепортироваться, драконы быстро маневрировали, избегая ранений во время битв с Нитями; их способность к телепатическому общению давала им возможность сотрудничать со своими всадниками и друг с другом, формируя исключительно эффективные боевые соединения - крылья.
Чтобы стать всадником дракона, от человека требовались особые способности и безотчетная преданность
своему делу. Таким образом, всадники стали самостоятельной социальной группой, державшейся особняком от тех, кто обрабатывал землю, несмотря на нападения Нитей, или тех, кто, используя свое мастерство, производил другие необходимые для жизни вещи в своих цехах и мастерских.
За столетия борьбы за выживание поселенцы забыли, что пришли сюда из другого мира; они сражались с Нитями, падавшими на землю в течение пятидесяти лет подряд, когда неправильная орбита Алой Звезды сближалась с орбитой Перна. Существовали также долгие Интервалы, во время которых Нити не угрожали земле; но всадники в Вейрах хранили верность своим могучим друзьям. Рано или поздно драконы снова взлетали в небо на бой с Нитями, ибо их назначение - служить людям.
За время одного из таких долгих Интервалов к моменту, когда Нити снова возобновили атаки, число всадников сократилось настолько, что они занимали только один Вейр: Бенден. Лесса, отважная госпожа этого Вейра и всадница единственной золотой королевы Рамот'ы, выяснила, что драконы способны перемещаться не только сквозь пространство, но и сквозь время. Она предприняла отчаянную попытку и перелетела на четыре сотни Оборотов в прошлое, чтобы провести сквозь время остальные пять Вейров и восстановить защиту Перна.
Обстоятельства способствовали началу исследования Южного континента. Там лорд Джексом, всадник белого Рут'а, его друг Ф'лессан, всадник бронзового Голант'а, Джейнсис, мастер цеха кузнецов, и арфист-подмастерье Пьемур обнаружили в конце концов при раскопках Посадочной площадки самый важный артефакт Предков-колонистов - Искусственную Голосовую Информационную Поисковую Систему, иначе - ИГИПС.
Имея в своем распоряжении миллиарды информационных файлов, сохраненных колонистами, Игипс способен был восстановить утраченные знания, необходимые всем цехам. Он также предложил научить жителей Перна, как избавиться от постоянной опасности, приносимой спутницей Ракбата, которую периниты ошибочно называли Алой Звездой.
Ф'лар и Лесса, отважные и прозорливые предводители Бенден-Вейра, были первыми, кто стал убеждать лордов-холдеров и мастеров цехов в необходимости положить
конец агрессии Нитей и начать новую эру в жизни перинитов. Почти все лорды холдов и мастера цехов согласились с этим, в особенности потому, что Игипс предоставлял им новые методы и технологии, позволяющие улучшить условия жизни на Перне.
Те, кто считал Игипса "Мерзостью", попытались сорвать осуществление этого великого проекта, но потерпели поражение. Молодые всадники и техники, обученные Игипсом, сумели при помощи драконов перенести двигатели, работавшие на антивеществе, с трех кораблей колонистов, все еще находившихся на орбите Перна над Посадочной площадкой, на Алую Звезду. Последовавший за этим взрыв был виден с большей части поверхности планеты, и люди возрадовались, полагая, что наконец избавились от Нитей.
Однако пока Нити все еще продолжают падать, поскольку их поток принесен нынешним Прохождением Алой Звезды. Всадники и арфисты объясняли тем, кто недоумевал, что это Прохождение станет для Перна последним.
Теперь необходимо решить, каким станет будущее свободного от Нитей Перна, воспользоваться файлами Игипса, в которых содержится информация о полезных, но не переусложненных технологиях, способных улучшить жизнь каждого человека на Перне. Даже всадники, веками служившие Перну защитниками, теперь должны найти для себя другое поле деятельности. Вопросы, встающие перед жителями Перна, таковы: какие технологии можно принять, не разрушив культуру планеты, и смогут ли всадники и их великолепные друзья найти себе место в новом обществе, которому больше не угрожают Нити?..

РУДНИКИ КРОМА 5.27.30 НЫНЕШНЕГО ПРОХОЖДЕНИЯ (2552 ГОД ПО ЛЕТОСЧИСЛЕНИЮ ИГИПСА)

Охранник, несший дежурство в отделении заключенных Рудника-23 на западном склоне гор, был первым, кто заметил в небе яркую бело-голубую вспышку. Сияющая полоса прорезала небо, двигаясь с юго-запада - и, судя по всему, прямо на него, потому он выкрикнул предупреждение и поспешно сбежал вниз по ступеням сторожевой башни.
Его крики привлекли внимание рудокопов, которые как раз поднимались на поверхность, усталые и грязные после долгой работы в железном руднике. Они также увидели свет, приближавшийся прямо к холду, и бросились врассыпную, прячась под вагонетками, за грудами добытой в течение дня руды, за подъемниками и в шахте. С неба донесся нарастающий гром - воистину, гром с ясного неба, поскольку в виду не было ни облачка. Некоторые настаивали потом, что услышали высокий пронзительный визг, и все соглашались в одном: нежданная опасность пришла с юго-запада.
Внезапно высокая каменная стена, окружавшая тюремный двор, разлетелась вдребезги, и острые осколки камня дождем посыпались на рудник, заставив рудокопов ничком попадать на землю, защищая головы руками от смертоносных осколков. За первым взрывом последовал второй, вызвавший вопли ужаса заключенных, запертых в каменных бараках. Запахло горячим металлом - привычный запах для места, где железную руду переплавляют в слитки, прежде чем отправить ее в цех кузнецов; только на этот раз к знакомому запаху примешивался другой, необычайно едкий, который никто впоследствии не смог точно описать. Сказать по чести, после того, как раздался предупреждающий крик охранника, только одному человеку из нескольких сотен, работавших на руднике, удалось сохранить трезвый рассудок. Шанколин, отбывавший заключение на руднике Крома в течение тринадцати последних Оборотов, давно ждал такой возможности: это был шанс бежать. Конечно же, он слышал, как рухнула стена, и успел увидеть бело-голубую ослепительную вспышку через маленькое окошко в тяжелой двери, преграждавшей единственный выход из здания. Он метнулся влево и нырнул под деревянную койку в тот самый миг, когда что-то большое, раскаленное и дымящееся пробило стену как раз в том месте, где только что была его голова. С шипением оно пролетело по главному коридору, пробило деревянные балки в дальнем углу, разбило опорный столб и вошло в стену. Часть крыши рухнула. Кто-то кричал от боли, умоляя о помощи; многие вопили от страха.
Выбравшись из-под койки, Шанколин бросил всего один взгляд на пролом, проделанный в стене метеоритом - поскольку ничто, кроме метеорита, не смогло бы причинить зданию таких разрушений, - и, осознав, что сквозь пролом виден двор и разрушенная стена, начал действовать немедленно. Он выбрался из своей темницы и бегом бросился к развалинам стены, не забыв предварительно удостовериться, что на вышках и на стенах не осталось ни одного охранника. Должно быть, они все бежали со своих постов, когда метеор обрушился на рудник.
Он перевалился через развалины стены и со всех ног бросился вниз по холму к ближайшему укрытию - густой поросли кустарника. Скорчившись под прикрытием переплетенных веток, Шанколин перевел дух, прислушиваясь к доносившимся со стороны рудника крикам. Раненые все еще выли от боли: наверняка охранники сперва окажут им помощь и только потом примутся пересчитывать заключенных. Кроме того, возможно, они решат сначала поближе рассмотреть метеорит. Металлические метеориты ценятся высоко - по крайней мере, так он слышал, когда вновь обрел возможность слышать. Он слышал не все, но достаточно. Он никогда не показывал, что оправился от глухоты, которая поразила его, когда Шанколин привел людей, отобранных его отцом, мастером Нористом, чтобы уничтожить Мерзость и уничтожить ее злое влияние на людей Перна, - а проклятый Игипс издал тот оглушительный пронзительный звук, от которого, казалось, раскалывался череп...
Отдышавшись, Шанколин скатился по пологому склону; решив, что находится в относительной безопасности, он поднялся и, пригнувшись, направился к редкому лесу невдалеке. Озираясь по сторонам, прислушиваясь к шуму возможной погони, со всей скоростью, на какую только был способен, он мчался по опасным склонам - но слышал только шорох сползающей вниз щебенки и стук скатывающихся по склонам камней.
Одна только мысль полностью владела его сознанием: на этот раз побег должен удаться. На этот раз он должен остаться на свободе, чтобы помешать этой Мерзости, Игипсу, продолжать внедрение своего "прогресса", который, как однажды испуганным шепотом сказал ему отец, разрушит тот Перн, который просуществовал столько веков... Мастер Норист с ужасом узнал, что предводители Вейров Перна поверили, будто этот бестелесный голос действительно может рассказать им, как заставить Алую Звезду изменить орбиту и как предотвратить ее прохождение вблизи Перна, на который она во время каждого Прохождения приносила вечно алчущие, всепоглощающие Нити. Нити пожирали все: домашний скот, людей, растения - они могли даже поглощать огромные деревья за время, за которое человек едва успевал моргнуть. Шанколин знал это. Однажды, когда он трудился в составе наземной группы цеха стеклодувов, он видел это. Нити воистину были грозной опасностью для плоти человека и животных, для всего живого, - но Игипс был гораздо более страшной опасностью для разума и сердец людей: его бестелесные слова породили чудовищное предательство. Отец Шанколина был поражен теми невероятными вещами, о которых Мерзость рассказывала лордам холдов и мастерам цехов. Она говорила о машинах и методах, которые использовали их предки, об оборудовании и процессах -даже о способах улучшения качества стекла! - обо всем, что, по словам Мерзости, должно было сделать жизнь на Перне гораздо легче. Эти слова, произносимые бестелесным голосом, едва не заставили отца утратить мужество.
В то время, когда все превозносили Игипса как новоявленное чудо, его отец и еще несколько важных людей прозрели опасность, таившуюся в этих обольстительных и манящих обещаниях. Голос обещал, что сможет изменить движение Звезды. Но Шанколин верил отцу: звезды не меняют своего хода. Он был согласен с тем, что предводители Вейров - глупцы: с непонятным восторгом и готовностью они стремились уничтожить самое причину, по которой драконы считались жизненно необходимыми для сохранения планеты! Время его обучения близилось к концу, и он согласился. Он жаждал доказать отцу, что достоин его, хотел, чтобы отец раскрыл ему тайны изготовления цветного стекла тех великолепных оттенков, которые являлись личной тайной главы цеха стеклодувов: какой песок может сделать раскаленное стекло синим, какая присадка окрасит его в ярко-алый цвет...
Потому он вызвался стать одним из тех, кто должен был напасть на Мерзость и разрушить ее власть над умами людей.
...Шанколин оказался в воде прежде, чем понял, что происходит. Правой ногой он наступил на скользкий ка-
мень и рухнул ничком в небольшую речушку с каменистым дном, ударившись лбом о камень. Ошеломленный ударом, он медленно поднялся на четвереньки. Холод воды, обжигавшей руки и ноги, помог ему прийти в себя. Мгновением позже он увидел капли крови, падающие в воду и розоватыми разводами уплывающие вниз по течению. Он ощупал порез на лице и сморщился от боли: рана начиналась на лбу, зацепила нос, пересекла щеку. Края раны были рваными. Кровь стекала по его подбородку. Задержав дыхание, он погрузил лицо в ледяную воду. Он повторял это действие до тех пор, пока вода немного не уняла кровь; потом оторвал полосу от подола рубахи и перевязал лоб. Склонил голову набок, прислушиваясь, не слышно ли шума погони, но не услышал даже голосов птиц или шелеста змей в траве. Должно быть, он распугал их на бегу. Поднявшись на ноги, он принюхался; с его вымокшей одежды потоками стекала вода.
Во время тех бесконечных Оборотов, когда мир вокруг него был погружен в безмолвие, вызванное глухотой, другие его чувства обострились. Однажды обоняние спасло ему жизнь, хотя он и потерял фалангу пальца. Он ощутил запах рудничного газа за несколько мгновений до того, как рухнула стена шахты, заживо похоронив под обломками двух рудокопов.
По щеке все еще стекала кровь. Он оторвал новую полосу ткани и зажал ею рану. Огляделся по сторонам, размышляя, в какую сторону лучше направиться.
На руднике были люди, которые хвалились тем, что легко могут выследить беглых заключенных. Пятна крови облегчили бы их работу. Он с тревогой осмотрелся, но убедился, что река смыла и унесла все кровавые следы. Ему повезло, что он упал на середину потока: преследователи ничего не найдут.
Возможно, метеорит заставил погоню задержаться. Должно быть, раненых оказалось больше, чем он думал вначале, и заключенных еще не пересчитывали. А может, горнякам метеорит показался важнее. Он слышал, что цех кузнецов хорошо платит за камни, падающие с неба. Пусть только они задержатся подольше, пусть сперва пошлют сообщение в ближайший цех, пусть дадут ему достаточно времени, чтобы по этому притоку добраться до реки...
Если он будет идти по воде, не останется ни следов крови, ни запаха, по которому его можно было бы отыс-
кать. Рано или поздно он доберется до реки, впадающей в Южное море. Ему придется прижимать кусок ткани к щеке, пока кровь не остановится. От удара у него все еще немного кружилась голова. Ничего, он найдет палку и будет опираться на нее, чтобы сохранять равновесие и чтобы проверять глубину потока. Чуть ниже по течению он заметил на берегу именно такую палку, какая была ему нужна: достаточно крепкую и длинную. Сделав несколько осторожных шагов по воде, он дотянулся до нее, пару раз стукнул палкой о камни, чтобы убедиться, что она не гнилая. Да, как раз подойдет.
Он шел вперед в безлунной ночи, время от времени оскальзываясь на поросших тиной камнях или проваливаясь в ямы - даже при помощи палки ему не всегда удавалось избежать таких мелких неудач. Когда рана на щеке перестала кровоточить, он спрятал тряпку в карман. Повязка на лбу присохла к ране, так что ее он трогать не стал.
К рассвету его ноги в тяжелых, промокших насквозь горняцких ботинках настолько замерзли и онемели, что он спотыкался едва ли не на каждом шагу, а зубы его стучали от холода. Когда речной поток стал глубже - ему все чаще приходилось брести не по колено, а по пояс в воде, - он понял, что надо выбираться на берег. Схватившись за ветки прибрежного кустарника, он выкарабкался из воды и спрятался в густой поросли, сжавшись в комок, чтобы сохранить остатки тепла.
Никто его не потревожил, и он проснулся, только когда его разбудил жестокий голод. Солнце поднялось уже высоко. Он забрался гораздо дальше, чем предполагал. Его сшитая из грубой ткани горняцкая одежда частично высохла, но эмблема рудника, вытканная на рубахе и штанах, непременно выдаст в нем беглеца. Ему нужна была еда и новая одежда - не важно, в каком порядке ему представится возможность заполучить и то, и другое.
Шанколин осторожно выбрался из кустов и, к своему удивлению, обнаружил неподалеку небольшой домик с загоном, расположенный на противоположном берегу потока, который в этом месте был шириной с небольшую речку. Беглец долго следил за домом, пока не решил, что дом пустует и что поблизости тоже никого нет. Перебравшись через реку, разбитыми ступнями ощущая даже сквозь подошвы ботинок каждый камешек на ее дне, он перебрался на тот берег и снова спрятался в кустах. Он скрывался, пока
не удостоверился, что ничто поблизости не выдает человеческого присутствия.
Дом был пуст, но в нем, несомненно, кто-то жил. Может быть, пастух - на деревянной лежанке обнаружились выношенные от долгого использования шкуры... Но прежде всего - еда! В корзине у очага он обнаружил съедобные клубни, которые даже не стал мыть, а в железном котелке, висевшем над очагом, - холодный серый жир. Добавив в жир соли, он принялся есть его с сырыми овощами. Голод немного притупился, и он решил поискать еды в дорогу, а также смену одежды. Когда Шанколин был помоложе, он никогда ничего не крал - разве что яблоко или ягоды из соседского сада. Однако сейчас его жизнь изменилась; изменились и правила, по которым он жил. Ему придется отказаться от всех законов, которые вколачивал в него отец. Ему нужно исполнить свой долг, исправить зло. У него была теория, которую он должен подтвердить - или забыть.
Его желудок забурлил, с трудом переваривая смесь жира и сырых овощей. Впредь нужно будет есть медленнее, иначе его попросту вывернет наизнанку - а запах рвоты очень трудно уничтожить. В ящике, плотно закрытом крышкой, чтобы предохранить его содержимое от плесени, он обнаружил три четверти круга сыра. Такое количество еды позволило бы ему продержаться довольно долго - но чем меньше следов своего пребывания он оставит, тем лучше. Хозяин дома может не заметить исчезновения нескольких клубней или жира из котелка, но исчезновение сыра - совсем другое дело. А потому Шанколин разыскал в ящике истончившийся от долгого использования нож и отрезал кусок сыра, которого ему хватило бы на один раз, но который, как он надеялся, был не слишком велик, чтобы хозяин заметил убыль. Затем, словно кто-то решил вознаградить его за умеренность, он нашел в оловянной банке с дюжину дорожных рационов, из которых взял два. Если он не станет слишком жадничать, то найдет еще пищу. Он верил в существование такого рода справедливости.
Он снял с головы повязку. Процесс вышел достаточно болезненный, даже после того, как он намочил лицо в холодной речной воде. В одном-двух местах рана еще кровоточила, но по лицу кровь уже не текла, холодный горный воздух останавливал ее не хуже, чем ледяная вода.
Он снова вернулся в дом, поискал какую-нибудь смену одежды, но ничего не нашел и решил взять с собой хотя бы одну из самых старых и вытертых шкур. Рассчитывать на то, что ему удастся найти кров, не приходилось, а ночи все еще были холодны, несмотря на то, что шел пятый месяц года.
Покинув дом пастуха, он внимательно изучил следы, ведущие в разных направлениях. Заметив отблеск солнца на каком-то металлическом предмете, он бросился к реке, испугавшись, что его могут обнаружить. На то, чтобы обнаружить источник блеска, ушло довольно много времени: как оказалось, блестели уключины небольшой лодки. Лодка была укрыта в тени густого кустарника, росшего на берегу реки, так что ее не сразу можно было разыскать. Она была привязана к ветке дерева веревкой, настолько истершейся о камень, что достаточно было легко потянуть ее, чтобы порвать оставшиеся волокна.
Шанколин потянул за веревку и, осторожно шагнув в лодку, оттолкнулся палкой от берега. Может быть, стоило задержаться и разыскать весла, но он чувствовал настоятельную необходимость оказаться как можно дальше от дома и как можно ниже по реке. Небольшая лодочка была достаточно длинной: если он подогнет колени, то сможет лечь на дно так, чтобы с берега его нельзя было увидеть.
Ночью, увидев свет окон холда - недостаточно большого, чтобы его охранял страж порога, - беглец подгреб к берегу и привязал лодку веревкой, которую за время плавания удлинил при помощи полос, оторванных от многострадальной рубахи.
Ему повезло. Сперва он отыскал корзину яиц, оставленную на крюке у входа в загон. Он высосал содержимое трех яиц и, осторожно замотав еще три в пояс, положил их за пазуху. Затем он заметил сушившееся на кустах у реки белье: должно быть, его оставили после стирки женщины холда. Он отыскал подходящие по размеру штаны и рубаху и сдвинул остальное белье так, чтобы создалось впечатление, что позаимствованные им вещи попросту упали в реку и были унесены водой.
Забравшись в загон, где животные беспокойно зашевелились, почувствовав присутствие чужака, он отыскал отруби и старый помятый черпак. Завтра он сварит отруби, добавит к ним яйца и получит порцию отличной горячей еды...
Внезапно он услышал людские голоса и, прихватив добычу, поспешил вернуться к своей лодке, бесшумно оттолкнулся как можно дальше от берега и лег на дно, чтобы его никто не заметил.
Ночь поглотила голоса - он слышал только шум реки, по которой беззвучно скользила его лодка. В небе над ним горели звезды. Старый арфист, учивший всех подростков в цеху стеклодувов, называл ему имена некоторых из них. Старик упоминал и о метеоритах, и о Призраках, которые появляются в небесах с Окончанием Оборота, чертя сияющие дуговые отрезки. Шанколин никогда не верил в то, что эти яркие искры в действительности являются душами умерших драконов, но кое-кто из ребят помоложе верил в это...
Самые яркие звезды никогда не менялись. Он узнал светлую искру Веги - или то был Канопус? Он не мог вспомнить имена других звезд весеннего неба. Но, пытаясь вспомнить эти имена и то время, когда он учил их, он невольно возвращался мыслью к Игипсу и к тому, что этот... эта вещь сделала с ним. Он лишь недавно услышал новость, годы назад переставшую быть новостью для всех, кроме него: что его отец был сослан на остров в Восточном море вместе с лордом, холдерами и другими мастерами, пытавшимися остановить Мерзость.
Теперь, когда Мерзость умолкла, они сумеют вернуть людям здравый смысл. Алая Звезда приносила с собой Нити; всадники на своих драконах сражались с Нитями в небесах, а в промежутках между Прохождениями люди жили удобно и безопасно. Таков был порядок вещей в течение веков - порядок вещей, который должно сохранить. Когда Шанколин узнал, что мастер-арфист Перна, которого он глубоко уважал, был похищен, он сильно встревожился и огорчился. Однако он ничего не слышал на протяжении многих Оборотов, и прошло много времени, прежде чем к нему постепенно вернулся слух и он выяснил, что же произошло затем. Он так никогда и не сумел выяснить толком, что именно случилось с мастером-арфистом и почему его нашли мертвым в комнате Мерзости. Однако и сама Мерзость была мертва - "перестала действовать", как выразился один из горняков. Быть может, мастер Робинтон пришел в себя и выключил Мерзость? Или, быть может, Мерзость убила мастера Робинтона?.. Он жаждал выяснить правду.
Как только он спустится по реке Кром - по возможности отдалившись от Кеож-ходда, - можно будет строить планы. Первое дело - выяснить, насколько серьезно Мерзость вмешалась в жизнь Перна и изменила его традиции.
Весной, когда после снегов и распутицы высыхали дороги, начинались Встречи; он просто смешается с толпой и, быть может, найдет ответы на часть своих вопросов. В последнее время он слышал все лучше и лучше - даже пронзительные трели птиц. Как только он узнает последние новости, можно будет планировать следующие шаги.
Конечно же, не все люди Перна согласятся с разрушением традиций, не все поверят лжи, измышленной Мерзостью. Он попытался вспомнить тех, кого, как он знал, серьезно встревожили так называемые улучшения, предложенные Игипсом. Сейчас, спустя одиннадцать Оборотов после выключения Мерзости, думающие люди, чьи мозги не были затуманены лживыми обещаниями Игипса, должны осознать, что Алая Звезда так и не изменила курс, несмотря на то, что в трещине на ее поверхности было взорвано три старых двигателя! Ведь Нити продолжают падать на поверхность планеты - как и должны были; и весь Перн должен объединиться перед лицом угрозы их возвращения, как то происходило на протяжении столетий.

ВСТРЕЧА 6 ДЕНЬ 15 МЕСЯЦА 30 ГОДА НЫНЕШНЕГО ПРОХОЖДЕНИЯ (2552 ГОД ПО ЛЕТОСЧИСЛЕНИЮ ИГИПСА)

- Не понимаю, зачем ему понадобилось устраивать черт знает что из нашего летосчисления, - проговорил первый мужчина, мрачно рисуя при помощи разлитого вина какой-то запутанный узор.
- Пока что я вижу только, что ты устроил черт знает что на столе, - указывая на залитую вином столешницу, заметил второй мужчина.
- Его никто не просил путать нам время! - уже со злостью настаивал первый.
- Кого не просили? - Похоже, второй запутался. -Кого - его?
- Игипса, вот кого!
- Что ты имеешь в виду?
- Но он же сделал это, разве не так? Тогда еще, в тридцать восьмом - который по всем правилам должен был быть только две тыщи пятьсот двадцать четвертым! -Холдер нахмурился, его густые широкие черные брови сошлись к переносице крупного, похожего на клубень, носа. - Ни с того ни с сего заставил нас прибавить целых четырнадцать оборотов!
- Он регулировал время, - поправил его второй, удивленный резкостью собеседника.
До этого холдер казался ему весьма приятной компанией: он много знал о музыке, ему были известны слова всех песен, даже самых новых, которые сейчас исполняли арфисты. Однако после второго меха вина его настроение внезапно испортилось. Возможно, вино повлияло и на его мозги: мыслимое ли дело - переживать из-за того, как люди считают Обороты!
- Он сделал меня старше, чем я есть на самом деле.
- Точно! Вот только умнее, к сожалению, сделать не смог, - невежливо фыркнув, ответил второй. - Между прочим, сам мастер-арфист сказал, что это правильно, потому что существовали рас... хм... - Он умолк, сделав вид, что подавляет желание рыгнуть; заминка помогла ему вспомнить, что он хотел сказать. - Время считали неправильно, потому что однажды Нити падали только сорок Оборотов, а не пятьдесят, как обычно, но об этом забыли, именно это вызвало рас...
- Расхождения, - несколько высокомерно закончил за него третий мужчина.
Второй прищелкнул пальцами и лучезарно улыбнулся тому, кто подсказал ему нужное слово.
- Проблема не в том, что он сделал, - продолжал первый. - Проблема в том, что он продолжает делать. С нами всеми, - широким жестом он обвел всех присутствующих на Встрече - всех этих смеющихся и танцующих людей, не подозревавших, что над ними нависла опасность.
- Продолжает делать?.. - Стоявшая неподалеку женщина присела за длинный стол Встречи напротив первого и второго.
- Он навязывает нам всякие штуки, а нас никто не спрашивает, хотим мы этих "улучшений" или нет, - медленно проговорил первый, разглядывая ее в неярком свете, озарявшем дальний конец стола, где они и разместились.
Перед ним была худая женщина с непривлекательным лицом, поджатыми губами, маленьким срезанным подбородком и большими глазами, в которых горел не то гнев, не то презрение.
- Такие, как свет? - спросил второй, указывая на ближайшую лампу. - Очень удобно. Гораздо удобнее, чем возиться с обычными светильниками из светящегося лишайника.
- Светящийся лишайник - это традиция, - проговорила женщина раздраженно и громко. - Мы всегда его разводили.
- Светящийся лишайник естественен, мы веками освещали им свои цеха и холды, - проговорил новый голос, глубокий и строгий.
Женщина испуганно вздрогнула и поднесла руку к горлу.
Разумеется, первому и второму, которые полагали, что ведут личную беседу, чужое вмешательство было неприятно; но тут новый участник разговора вышел из тени. Собравшиеся молча следили за тем, как этот высокий крупный человек медленно идет к их столу. Он сел рядом с третьим; теперь собеседников стало пятеро. На присоединившемся была странной формы кожаная шляпа, закрывавшая большую часть лба, но оставлявшая на виду шрам, пересекавший нос и щеку. На левой руке незнакомца не хватало фаланги пальца. Что-то в его внешности и манере держаться заставило собеседников замолчать.
- За последнее время Перн потерял много, а приобрел мало, - здоровая рука незнакомца поднялась, указывая на электрический светильник. - И все только из-за того, что голос... - он сделал презрительную паузу, - приказал нам поступать именно так.
- Но мы избавились от Алой Звезды, - проговорил второй; по его тону было слышно, что он чувствует себя неуютно.
Пятый повернулся ко второму и посмотрел на него так, что тот съежился, физически ощутив презрение собеседника.
- Нити по-прежнему падают. - Пятый проговорил это глубоким ровным голосом, почти без интонаций.
- Да, но нам объяснили почему, - возразил второй.
- Может быть, вы и удовольствуетесь этим объяснением. Но не я.
Двое мужчин, сидевших за столом напротив, с интересом посмотрели на беседующих и жестом попросили разрешения присоединиться к разговору. Первый кивнул им, и шестой с седьмым поспешно заняли места рядом с остальными.
- Голоса больше нет, - сказал первый, когда двое новоприбывших уселись за стол, и все внимание снова сосредоточилось на нем. - Он отключился.
- Его нужно было отключить прежде, чем он успел совратить и затуманить разум стольких людей, - продолжал пятый.
- И он столько оставил после себя, - с отчаянием проговорила женщина, - столько всего, что можно использовать во зло...
- Вы имеете в виду оборудование и новые методы создания разных вещей, такие, как электричество, которое освещает темные уголки? - Третий не смог удержаться, чтобы не поддразнить таких серьезных и мрачных людей, как его собеседники.
- Бессмысленно... эта штука отключилась, как раз когда она начала приносить пользу, - мрачно заявил первый.
- Но он оставил планы! - Четвертая сказала это так, словно планы Игипса вызывали у нее крайнее подозрение.
- Слишком много планов, - согласился пятый; его голос звучал мрачно и угрожающе.
- Каких это, например? - поинтересовался третий. Глаза четвертой округлились от страха и тревоги.
- Хирургия! - Пятый голос произнес это слово так, словно подразумевал нечто аморальное.
- Хирургия? - вступил в разговор шестой. - Что это?
- Разные способы копаться в человеческом теле, - ответил первый, в подражание пятому понизив голос.
Шестой пожал плечами:
- Не забывайте, иногда нам приходится вырезать теленка из чрева матери, иначе оба могут погибнуть.
Остальные посмотрели на него с подозрением; он продолжал:
- Правда - если это очень породистая матка, которую мы не можем позволить себе потерять. И я слышал, что один раз целитель удалял аппендикс. Он сказал, что иначе женщина умерла бы. Она ничего не почувствовала.
- "Она ничего не почувствовала"! - со значением повторил пятый.
- Целитель мог сделать с ней все, что угодно, - потрясенным шепотом проговорила четвертая.
Второй хмыкнул:
- Никакого вреда ей не причинили; она жива и прекрасно работает.
- Я хочу сказать, - продолжал первый, - что в цехах пробуют много новых вещей, и не только целители - а когда они совершают ошибки, это может стоить человеку жизни. Я не хочу, чтобы на мне ставили опыты!
- Как хочешь, - отпарировал второй, - твое право.
- Но действительно ли это всегда "наше" право? - спросила четвертая, подавшись вперед и постукивая пальцем по столу в такт словам.
Третий тоже наклонился ближе:
- И как же быть со всеми теми знаниями, которые дал нам Игипс: действительно ли мы вправе выбирать, что нам нужно, а что - нет? Откуда мы знаем, нужна ли нам вся эта технология, все эти новые приспособления? Откуда мы знаем, действительно ли все это будет работать так, как нам говорят? Многие говорят, что нам это необходимо; что мы просто обязаны это получить. Они принимают решения. Они, а не мы. И мне это не нравится!
Он покачал головой; на его лице читалось явное недоверие.
- Если уж об этом речь, - присоединился к беседе седьмой, - то откуда нам знать, что вся наша тяжкая работа на Посадочной площадке - а я, надо сказать, вкалывал там, как проклятый, несколько дней - не была напрасной? Я имею в виду, нам говорят, что все это сработает, но никто из нас не доживет до тех времен, когда это случится, не так ли?
- Они ведь тоже не доживут, так какая им в этом корысть? - мрачно пошутил третий. - И, опять же, - поспешно продолжил он, прежде чем пятый снова вступил в разговор, - не все мастера, лорды и холдеры тут же ухватились за возможность завести у себя все эти новые штуки. Я слышал, как сама мастер Менолли... - при этих словах даже пятый посмотрел на него заинтересованно, -говорила, что мы должны ждать и продвигаться вперед с осторожностью. Мы не нуждались во многих вещах, о которых говорила эта машина, ну, Игипс.
- То, что у нас есть сейчас, - глубокий, странно ровный голос пятого легко заглушил тенор третьего, - прекрасно работало сотни Оборотов.
Третий предостерегающе поднял палец:
- Мы должны быть осторожными с тем, что приносят новые устройства, потому что они новые и, как кажется на первый взгляд, делают жизнь легче.
- Но ведь у тебя есть электричество? - с завистью спросил шестой.
- Это естественно; мы пользуемся солнечными батареями, а они были тут всегда.
- Их создали Предки, - напомнил первый.
- Что ж, как я и сказал, - продолжал третий, - некоторые вещи будут нам полезны, но мы должны быть очень осторожными, чтобы не попасть в ту же ловушку, что и Предки. Слишком много технологии. Это даже в Хартии записано.
- Правда? - удивился второй.
- Да, - ответил третий. - И мы должны что-то делать, чтобы сохранить в чистоте традиции и не использовать нововведения, в которых даже не нуждаемся.
- Например? - спросил первый.
- Я не знаю, нужно обдумать, - проговорила четвертая. - Я не хочу, чтобы кто-то причинял вред людям; но машины, те, которых мы не хотим и которые нам не нужны, - их можно сломать, или испортить, или избавиться от них... - Она взглянула на пятого, чтобы оценить его реакцию.
Третий грубо хохотнул:
- Кое-кто пытался это сделать, да только, говорят, они все за это оглохли...
- Но машина мертва, - напомнил ему первый. Третий раздраженно фыркнул: ему не понравилось,
что его перебили:
- Они были изгнаны за то, что причинили вред мастеру-арфисту...
- А я слышал, что мастер-арфист умер в комнате, где стояла эта машина. Может быть, мастер-арфист понял, насколько коварна Мерзость. Может быть, именно он и отключил машину? - спросил пятый.
Женщина судорожно вздохнула.
- Интересная мысль, - тихо проговорил третий, подавшись вперед. - А есть какие-нибудь доказательства?
- Откуда? - приглушенно воскликнул первый. - Целители сказали, что у мастера Робинтона отказало сердце. Из-за того, что он слишком сильно нервничал во время похищения.
- С тех пор он так никогда и не стал прежним, - согласился с ним второй, которого, как, впрочем, и всех жителей планеты, искренне опечалила смерть мастера Робинтона. - Я слышал, на экране была одна строка. Она была там довольно долго, а потом пропала.
- "...и время всякой вещи под небом", - пробормотал шестой.
- Мастер Робинтон не мог оставить такое сообщение. Должно быть, это был сам Игипс, - исподлобья взглянув на шестого, заметил седьмой.
- Есть о чем подумать, верно? - сказал третий.
- Да, есть. - Глаза четвертой сверкнули.
- Есть и другие вещи, о которых стоит подумать: о том, как эта... машина, - хотя странный голос пятого по-прежнему был ровным, без тени эмоций, все присутствующие ясно ощутили отвращение, которое он испытывал к Игипсу, - вмешалась в нашу жизнь и изменила традиции, позволявшие нам выживать на протяжении многих сотен Оборотов.
Пятый без особенных усилий снова привлек к себе всеобщее внимание.
- Я не... - он сделал паузу, - одобряю причинение вреда живым существам... - Он снова многозначительно помолчал, затем продолжил: - Но постоянное устранение тех предметов, которые могут быть опасными для ни в чем не повинных людей, - совсем другое дело. Было бы мудро сделать так, чтобы эти предметы и материалы никогда не увидели дневного света.
- А тем более - света светильников или электричества, - насмешливо прибавил третий; его тон, однако, не понравился даже второму, а четвертая и пятый посмотрели на него так, что он невольно отшатнулся.
- Я согласен с тем, что нужно устранить кое-что из этих устройств и новых вещей, - пробормотал второй, хоть и не слишком убежденно. - Тем более что многие из нас, - прибавил он, переводя взгляд с одного лица на другое, - никогда не получают положенной им доли благ.
- Я полностью согласен с этим. Всадники получают все, что они хотят, первыми, - заметил третий. - А как же наша доля?
- Есть множество людей - гораздо больше, чем вам кажется, - своим убедительным тоном проговорил пятый, - которые искренне сомневаются в том, что улучшения, предложенные Игипсом, пойдут на благо людям. Машина не должна знать больше, чем человек.
Первый снова кивнул головой и поднялся:
- Я скоро вернусь и приведу еще несколько человек, которые умеют рассуждать здраво.
К концу вечера их собралось уже больше двадцати -"здраво рассуждающих" мужчин и женщин, тихими голосами обсуждавших возможность того, что Игипс (они все чаще называли его Мерзостью, как и первые Очистители -те, кто пытался бороться с новым порядком, внедряемым думающей машиной) не может в действительности заботиться о благе людей, поскольку он - всего лишь машина.
Никто не называл ни своих имен, ни названий холдов, ни цехов, однако все согласились собраться, если сумеют, на следующей Встрече. Они решили разыскать других людей, которые пожелают организовать сопротивление нежеланным и, возможно, разрушительным изменениям, носившим название "прогресса".
То, что у стольких людей нашлось великое множество горестей и проблем, больших и малых, серьезных и надуманных, и все эти люди нуждались в том, чтобы высказаться и обсудить свои дела, удивило Первого и Второго - но не Третьего, Четвертую, Шестого и Седьмого, и, разумеется, не Пятого (они продолжали пользоваться этими номерами вместо имен на Встречах). Пятый никогда больше не заговаривал о том, что мастер-арфист и Мерзость умерли одновременно, однако слух об этом привлек внимание многих. Прежде этому факту значения не придавали. Мастер Робинтон был очень известен, и если -если - Мерзость была каким-то образом причастна к его смерти, это могло стать достаточной причиной, чтобы объединиться против нее. Если процедуры или устройства, не понятные людям, были внедрены или предложены Мерзостью, то недоверие и страх перед ними, а также слухи о том, чья смерть стала первой, рождали в людях желание действовать, которое надлежало лишь направить в нужное русло.
Находились и те, кто получал удовлетворение от сознания, что они состоят в "группе сопротивления", и от планирования активных действий; им доставляло тихую и какую-то извращенную радость сознание того, что они немного тормозят "прогресс" своими мелкими диверсиями. Однако для других людей эти самые "мелкие" дела, не способные вызвать серьезной тревоги в холде или в цехе, как не способные и повлечь за собой серьезные последствия - например, прекращение внедрения новых и новых "мерзких" устройств, - были недостаточны.
Хотя среди целителей вызвал некоторое расстройство тот факт, что новые препараты, только-только доставленные из цеха целителей, непонятным образом исчезли с полок, они не сразу обратили внимание, что из старых лекарственных средств у них никогда ничего не пропадает.
Если цех, производивший части для новых устройств, обнаруживал, что работа уничтожена вследствие "несчастной случайности" или что упаковочные корзины залиты кислотой, они просто ставили на двери цехов более надежные замки и более внимательно следили за незнакомцами, посещавшими их рабочие помещения.
Если в цеху печатников кто-либо и обнаружил, что из мусорных корзин пропадают бракованные листки, никто из подмастерьев не поторопился доложить об этом мастерам.
Но затем торговцы Лилкампа, перевозившие некоторые ценные детали из одного цеха кузнецов в другой, однажды утром обнаружили, что все тщательно упакованные корзины пропали. Они доложили об этом Фандарелу, мастеру-кузнецу Телгара. Фандарел послал возмущенное письмо мастеру-арфисту Сибеллу, напомнив, что далеко не в первый раз ценные грузы загадочным образом исчезают на пути к цехам кузнецов. Один из поставщиков пожаловался вскользь на то, что ему пришлось повторно доставлять партии новых медикаментов многим целителям, работавшим в разных районах. Фандарел, Сибелл и мастер-целитель Олдайв начали отслеживать эти, вроде бы случайные, происшествия.
В конце концов мастер арфистов Мекельрой, хорошо известный главному арфисту как "Шпилька", проанализировал все подобные происшествия и пришел к выводу, что порча имущества и кражи осуществляются в соответствии с неким планом...

Часть 1
Окончание Оборота. Праздник Окончания Оборота. Посадочная площадка 1.1.31 Нынешнего Прохождения Летосчисление Игипса - 2553 год

Поскольку не было ничего необычного в том, чтобы всадники работали с книгами в обширных архивах Игипса, Ф'лессан, всадник бронзового Голант'а, не удивился, увидев погруженную в чтение девушку, в которой, по шнуру на плече, опознал зеленую всадницу из Залива Монако. Его скорее удивило то, что в читальном зале главного архива во время праздника Окончания Оборота вообще кто-то работает. Сегодня все планеты, оба континента -Северный и Южный - официально отмечают начало тридцать первого Оборота этого, как надеялись люди, последнего Прохождения. Даже сквозь толстые стены здания он слышал гул барабанов и по временам звуки медных инструментов с площади Встреч.
Почему девушка, тем более - зеленая всадница, не танцует вместе со всеми? И почему не танцует он?.. Ф'лессан поморщился. Он упорно пытался бороться с приобретенной в этом Прохождении репутацией ветреника, охочего до женщин. В этом, впрочем, он не отличался от большинства бронзовых и коричневых всадников. "Ты просто более заметен", - в своей обычной откровенной манере объяснила ему Миррим. Миррим изумила всех, начиная с себя самой, когда на Рождении в Бенден-Вейре запечатлила зеленую Пат'у. То, что она стала спутницей Т'геллана, немного смягчило ее характер, но Ф'лессану она всегда высказывала свое мнение откровенно.
Девушка была погружена в изучение карты-вкладки, изображающей планетную систему Ракбата, разложив ее перед собой на столе. Не каждый выберет такую книгу, подумал Ф'лессан.
Многие из всадников помоложе, которым через шестнадцать Оборотов суждено было увидеть конец этого Прохождения, учились сейчас различным ремеслам: так они смогут прожить и после того, как Вейры перестанут играть традиционную роль, - а значит, и получать положенную десятину. Пока Нити падают, холды и цеха продолжают снабжать всадников всем необходимым в обмен на защиту от прожорливого организма, способного разрушить все, кроме металла и камня. Но когда прекратятся Падения Нитей, прекратится и это снабжение. Наступит время После. Те всадники, чьи семьи владеют цехами или холдами, смогут попросту вернуться к родным; однако всадникам, рожденным в Вейрах, таким, как Ф'лессан, придется искать другие пути. К счастью для Ф'лессана, он обнаружил у подножия высокого Южного хребта холд Предков Хонсю. Поскольку Вейры добились у Конклава, правившего планетой (хотя, возможно, это управление и не бросалось в глаза), согласия на то, что всадники могут брать себе пустующие холды Южного континента, Ф'лессан заявил свои права на Хонсю. Большей частью его аргументация основывалась на том, что он намерен отреставрировать и сохранить это обиталище Предков со всеми его сокровищами. Он использовал свое немалое личное обаяние и всю свою хитрость в разговорах с предводителями Вейров, лордами холдов и главными мастерами цехов, чтобы заранее удостовериться, что холд достанется именно ему. И, как только изумительный интеллект Искусственной Голосовой Информационной Поисковой Системы, то есть Игипса, и объединенные силы всех Вейров Перна изменили орбиту Алой Звезды, Ф'лессан начал проводить все время, свободное от обязанностей командира крыла в Бендене, на работах по восстановлению и обновлению Хонсю.
Ф'лессан никогда не был усердным учеником - его интересы, равно как и способность сосредоточенно мыслить, как правило, подчинялись одной цели: улизнуть с уроков и хорошенько повеселиться. Запечатление бронзового Голант'а заставило его наконец стать дисциплинированным: пренебрегать своим драконом он не мог. Приобретенное упорство и сосредоточенность привели к тому, что он стал одним из лучших всадников, и мастера Вейра ставили его в пример молодым.
Хонсю стал новой его страстью. Древний холд, украшенный великолепной настенной росписью главного зала, с самого начала обладал для молодого человека странной притягательностью: ему хотелось сохранить обнаруженные там древние сокровища и узнать как можно больше о его основателях и обитателях. С мальчишеской дерзостью, являвшейся отличительной чертой его характера, он назначил себя хранителем Хонсю. Он работал усерднее всех, разгребая грязь и мусор и восстанавливая первоначальный облик холда. Сегодня вечером он хотел разрешить одну загадку и специально выбрал это время для прихода в библиотеку Игипса, надеясь, что окажется здесь единственным читателем. Ему не хотелось, чтобы кто-то помогал ему в исследованиях или знал о них: страстное увлечение Хонсю шло вразрез с репутацией молодого всадника.
"Ты защищаешь Хонсю. Мне очень нравится бывать там, - сказал его дракон Голант', устроившийся на жарком полуденном солнце вместе с другими драконами, чьи всадники прибыли на празднование Окончания Оборота. - Хорошие места, где можно погреться на солнце, чистая вода и множество жирных животных".
Ф'лессан, все еще тихо стоявший на пороге библиотеки, усмехнулся про себя: "Ты его нашел. И мы сохраним Хонсю. Он будет нашим".
"Да", - добродушно согласился Голант'.
Ф'лессан засунул летные перчатки в подаренную ему на праздник сумку: широкие отвороты перчаток, сшитых из кожи цеппи, были еще жесткими, несмотря на то, что вчера вечером он хорошо обработал кожу маслом. Сумку ему подарили Лесса и Ф'лар. Он редко думал о них как о матери и об отце: они были предводителями его Вейра - а это гораздо важнее, чем быть просто родителями. Тем не менее в день его рождения, в годовщину дня Запечатления - того дня, когда в его жизнь вошел Голант', - и в день Окончания Оборота он всегда получал от них подарки. Ф'лессан не смог бы сказать, вызвано ли это тем, что его родители хотят напомнить ему о своем существовании, или тем, что они напоминают о сыне самим себе. В Вейре усыновление было в обычае: любой ребенок был окружен несколькими людьми, которые о нем заботились, и не обязательно то были его собственные родители. Когда Ф'лессан вырос, он понял, насколько легче такая жизнь, чем жизнь детей, воспитывавшихся в холдах. Ему повезло, что он родился в Вейре.
Он затолкал наконец перчатки в сумку, но все еще медлил входить в читальный зал. Ему не хотелось тревожить девушку, настолько погруженную в свои исследования, что она даже не замечала чужого вторжения.
"Не было еще никого, кому не нравилось бы твое общество", - заметил его дракон.
"Я не хочу нарушать ее сосредоточение, - ответил Ф'лессан. - Откуда нам знать, может быть, она изучает что-то, что поможет ей обрести новую профессию во времена, которые наступят После!"
"Драконы всегда будут нужны Перну", - твердо заявил Голант'.
Голант' часто повторял это утверждение. Казалось, он сам себя уговаривает. Впрочем, возможно, убежденность бронзового дракона была искренней - или, скорее даже, это была убежденность Мнемент'а, поскольку огромный бронзовый Ф'лара пристально интересовался обучением и воспитанием всех бронзовых, вылуплявшихся на песке площадки Рождений Бендена, и сам был в некотором роде их наставником. Однако в планы Ф'лессана вовсе не входило становиться предводителем Бенден-Вейра и наследником Ф'лара. Ф'лессан искренне надеялся на то, что Ф'лар будет управлять Вейром по меньшей мере до конца этого Прохождения. Уже само по себе это стало бы для Ф'лара достойной наградой - если учесть, что ему удалось сделать с теми малыми силами, с которыми ему пришлось возрождать авторитет Крылатых. Жизнерадостному по натуре Ф'лессану больше подходила роль командира крыла, в особенности теперь, когда он заявил права на Хонсю. И, если предводители Вейра или, даже скорее, сам Ф'лар выступит с публичным заявлением, что, удалившись от дел, они с Лессой будут жить на Южном, никто не сможет оспорить право Ф'лессана на владение Хонсю-холдом.
В отличие от лордов-холдеров предводители Вейров не передавали власть по наследству. Примером вполне мог служить недавний случай, когда Р'март и Беделла Телгарские уступили власть над Вейром другим всадникам. Новыми правителями Вейра предстояло стать всаднику лучшего бронзового в Вейре и молодой королеве, которая первой поднялась бы в брачный полет. Ну а лучший бронзовый определялся как встарь: тот, кто сумеет догнать королеву. Д'фери, всадник бронзового Виллерт'а, теперь был предводителем Телгар-Вейра, а его госпожой стала Палла, всадница золотой Талмант'ы. Ф'лессан хорошо знал их обоих; он знал, что они станут хорошими предводителями и будут достойно управлять своим Вейром, пока с неба еще падают Нити.
"Если мы не возгордимся и не совершим тех ошибок, которые сделали Предки, - прибавил про себя Ф'лессан, -и если не станем рассчитывать на получение от холдов дани, которую они обычно платили Вейрам во время Прохождения. Во времена, когда Нитей больше не будет, не будет и десятины".
Движение в читальном зале привлекло его внимание, оторвав от раздумий. Девушка пошевелилась, ее сапоги царапнули каменный пол. Она сидела, склонившись над столом и опираясь на столешницу локтями. Мягкий рассеянный свет позволял хорошо разглядеть ее профиль; она поджала губы, сосредоточенно вчитываясь в лежащие перед ней бумаги, нахмурилась, потом вздохнула. Ф'лессан видел четко очерченную черную бровь, высокий лоб, длинный, но красиво очерченный нос; пожалуй, ее внешность нравилась молодому человеку. У девушки были отливающие медью каштановые волосы, коротко подстриженные на макушке, чтобы голова не потела под летным шлемом, но длинные на затылке: волнистая масса волос, аккуратно подрезанных на концах, спускалась до середины спины.
Внезапно девушка обернулась, словно вдруг ощутила чужое присутствие.
- Прошу прощения. Я думал, что буду здесь один, - прямо сказал Ф'лессан, делая шаг вперед. Его новые ботинки позволяли двигаться практически бесшумно.
Судя по удивлению, написанному на лице девушки, она также полагала, что сможет позаниматься в тишине и одиночестве. Она приподнялась и уже собиралась отодвинуть стул, когда Ф'лессан жестом остановил ее. В большинстве своем всадники знали, кто он такой; обычно он вылетал на бой с Нитями со всадниками двух южных Вейров и присутствовал почти на всех Запечатлениях. Пос-
леднее было в какой-то мере его причудой: на каждом Запечатлении они с Голант'ом словно бы заново подтверждали свою пожизненную связь и верность друг другу. Теперь, посмотрев девушке в лицо, он узнал ее.
- Ты - Тай, верно? Всадница Зарант'ы? - спросил он, надеясь, что ничего не перепутал и все запомнил правильно.
"Ты всегда все запоминаешь правильно", - заметил Голант'.
Тай прошла Запечатление неожиданно для всех. Это случилось почти пять Оборотов назад в Заливе Монако. Он не мог вспомнить, откуда она пришла на юг: через Посадочную площадку прошло множество народа с тех пор, как в 2538 году общего счисления там был обнаружен Игипс. Она была немногим старше двадцати пяти; возможно, подумал он, девушка была среди тех, кто работал на Посадочной площадке в те удивительные пять Оборотов Игипса?.. Ведь, кроме всего прочего, Игипс явно демонстрировал особую приязнь к зеленым драконам и их всадникам...
Ф'лессан шагнул вперед и протянул девушке руку. Тай выглядела смущенной; едва их руки соприкоснулись в вежливом пожатии, она опустила глаза. Ее рукопожатие, хотя и почти невежливо краткое, было крепким; Ф'лессан успел ощутить на тыльной стороне ее ладони какие-то шрамы. Нет, девушка не была красивой; ее поведение не было чувственным или сексуальным, каким часто бывает поведение зеленых всадниц; да и ростом она была всего на полголовы ниже Ф'лессана. Она не была чересчур худой, но выглядела похожей скорее на мальчишку-подростка, чем на молодую женщину.
- А я Ф'лессан, всадник Голант'а, из Бендена.
- Да, - откликнулась девушка, бросив на него короткий взгляд.
Внешние уголки ее глаз были непривычно приподняты вверх, хотя она и не выглядела раскосой. Цвет ее глаз Ф'лессан разглядеть не успел.
Девушка почему-то покраснела.
-Я знаю. - Кажется, прежде чем продолжить, ей пришлось перевести дыхание. - Зарант'а только что сказала мне, что Голант' попросил у нее прощения за то, что прервал ее дремоту.
Она снова бросила на Ф'лессана короткий, почти покаянный взгляд и в смущении сжала запястье левой руки пальцами правой, да так, что костяшки даже побелели.
Ф'лессан улыбнулся самой располагающей и милой из своих улыбок.
- Голант' очень деликатен по природе своей. - Он слегка поклонился и покосился на раскрытый том на столе: - Я не хочу мешать твоим занятиям. Я буду вон там.
Он указал на дальний стол в правом углу зала.
Конечно, он вполне мог бы поработать и в отдельном кабинете, а не в главном зале и не нарушать одиночества девушки. Поиски трех документов, в которых, как он предполагал, вернее всего можно отыскать нужную ему информацию, почти не заняли у него времени; собрав их, он перешел в кабинет и присел за небольшой стол. Из узкого окна были видны восточные горы и узкая полоска моря. Он уселся за стол, положил рядом принесенный с собой листок бумаги и принялся перелистывать покрытые тонким слоем пластика страницы записей контрольно-метеорологической башни. Он искал одно имя: Стев Ким-мер, зарегистрированный в записях колонии как пайщик рудника на острове Битким, в настоящее время известном как Иста-холд. Он надеялся найти какую-либо связь между Киммером и Кенджо Фусаюки, которому некогда принадлежал Хонсю.
Тщательно и аккуратно приводя в порядок и расчищая древнее обиталище, он обнаружил в нескольких местах вырезанные или нацарапанные инициалы "СК": на металлическом рабочем столе в ангаре, где стоял древний летательный аппарат, и на нескольких ящиках и шкафах. Больше никто из обитателей не оставил нигде своих инициалов и не пометил ни одного предмета. Единственным человеком с инициалами СК, не зарегистрированным в списках тех, кто отправился на север во время Второго Переселения (когда колонисты, спасавшиеся от атак Нитей, обосновались в Форте), был Стев Киммер. В ходе предыдущих исследований обнаружилось, что этот человек пропал вместе с летательным аппаратом после того, как Тэд Табберман нелегально послал на Землю просьбу о помощи. Больше Киммера никто не видел. Об утрате
транспортного средства сожалели; об исчезновении Киммера - нет.
В ходе своего "расследования" Ф'лессан обнаружил весьма любопытный факт: Ита Фусаюки осталась жить в Хонсю и отказалась от всех предложений перебраться на север вместе со своими детьми. Другие колонисты - те, кто жил на острове Йерне и в мелких холдах вроде Дорадо, - оставались на юге так долго, как только могли; однако постепенно все перебрались на север - за исключением, возможно, тех, кто жил в Хонсю. В ранних архивах Форт-холда не было никаких упоминаний ни о Хонсю, ни о Фусаюки.
Вырезанные инициалы С и К были очень отчетливыми. Ф'лессану требовалось найти другие образцы почерка Стева Киммера, чтобы убедиться в том, что он не ошибся. Конечно, это не имело особого значения ни для кого - за исключением самого Ф'лессана. С необычайной для себя горячностью Ф'лессан хотел со всей возможной тщательностью и полнотой восстановить историю Хонсю: кто здесь жил, куда они ушли, когда и почему.
Хонсю также являлся великолепным примером самодостаточного колонистского поселения. Здесь явно жило довольно много людей, а рассчитан холд был на еще большее количество обитателей: здесь был целый этаж, предназначенный под спальни, который, впрочем, так никогда и не был обставлен. И вот в один прекрасный день все жители холда Хонсю поспешно (если брать в расчет такие детали, как незадвинутые ящики в мастерской - а ведь там явно всегда царил совершенный порядок) покинули свой дом. Их было по крайней мере двенадцать человек. Судя по остаткам ткани, они не взяли с собой даже одежды: она так и осталась лежать на полках или висеть в шкафах. Тот факт, что вся утварь в обширной кухне сохранилась, говорил о том, что, куда бы ни ушли обитатели Хонсю, домашние принадлежности им не понадобились. В хранилище обнаружились канистры со следами высохшего топлива на дне: если какое-то количество топлива и было оттуда взято, то явно не много. Ф'лессан нашел также и другие предметы, необходимые людям для нормальной жизни, такие, как заржавевшие иглы, булавки и ножницы; однако человеческих костей не обнаружилось, из чего можно было сделать вывод, что население холда не вымерло от внезапной эпидемии.
Хотя все прочие входы в Хонсю были закрыты, ворота в пещеру для домашних животных остались открытыми. Их даже подперли, так чтобы они случайно не закрылись. Следовательно, жители холда отпустили на волю свой скот, но дали животным возможность при необходимости укрыться в пещере.

Оглавление 1 Следующая страница


Небеса Перна

Ф'лессан переворачивал страницу за страницей, просматривая отчеты о прибытии и убытии с Посадочной площадки, аккуратно зарегистрированные дежурными офицерами Башни. Здесь он снова наткнулся на упоминание об исчезновении Киммера с крайне необходимым воздушным транспортным судном.
"С. К. принимал участие в отправке послания Таббермана. Замечен направляющимся на северо-запад. Подозреваю, что ни его, ни судна мы больше не увидим. 3.0."
Ф'лессан уже пытался найти какие-нибудь заметки, написанные рукой Киммера: например, тех времен, когда он работал на острове Битким. Однако никаких записей о горных работах на острове, сделанных его рукой или рукой Аврил Битры, Ф'лессан не обнаружил, несмотря на то, что цех горняков до сих пор добывал в глине на месте первых разработок изредка попадавшиеся там прекрасные драгоценные камни.
Закрыв последний отчет, Ф'лессан тяжело вздохнул от разочарования и тут же покосился через плечо на девушку, боясь, что помешал ей, нарушив тишину. Он заметил, что стол перед Тай был завален книгами, и невольно задумался. Возможно, ей повезло больше, чем ему. Склонив голову и прищурившись, он сумел прочитать надпись на корешке одной из книг: "Том 35 - ЙОКО 13. 20-28/". Последние четыре цифры, обозначавшие Оборот, были исправлены красным маркером на "2520"; четкий почерк, которым было сделано это исправление, отличал работу мастера Эсселина.
Засунув бумажку со срисованными инициалами в поясной карман, Ф'лессан поднялся, стремительно и в то же время почти беззвучно, стараясь не шуметь, задвинул стул. Собрав те тома, с которыми он работал, молодой человек поставил их на нужную полку; помедлил несколько мгновений, засунув кулаки за пояс и разглядывая ряды томов, ни один из которых не сумел помочь ему разрешить вставшую перед ним загадку. Почему вообще ему было так хотелось узнать, кем именно был этот "С. К."? Кому до этого дело?.. Однако ему по какой-то непонятной для него самого причине это было вовсе не безразлично.
Он еще раз осмотрел книги, удостоверившись, что тома расставлены ровно и в правильном порядке. Мастер Эсселин очень тщательно следил за своими бесценными сокровищами.
Услыхав, что Тай поднялась из-за стола и отодвинула стул, Ф'лессан обернулся. Девушка взяла тяжелый том, который изучала, и собиралась поставить его на особую полку, грациозно изогнувшись и поднявшись на цыпочки.
- Надеюсь, тебе повезло больше, - усмехнувшись не без горечи, заметил он.
Вздрогнув от неожиданности, девушка едва не выпустила тяжесть из рук: книга не упала на пол только потому, что уперлась углом в нижнюю полку. Девушка снова попыталась поставить книгу на место, но ей никак не удавалось это сделать: пальцы скользили по переплету. Зная, как возмущен будет мастер Эсселин, если хотя бы с одной из его драгоценных книг что-то случится, Ф'лессан бросился вперед и подхватил тяжелый том прежде, чем тот рухнул на каменный пол.
- Удачное спасение, если можно так сказать. - Широко улыбнувшись, он посмотрел на девушку снизу вверх. Почему она смотрит на него так, словно он представляет для нее какую-то опасность? - Я ее поймал. Ты позволишь?..
С ободряющей (как он надеялся) улыбкой молодой человек вытянул книгу из пальцев девушки и водворил ее на полку.
Именно в этот момент он разглядел на тыльной стороне ее руки свежие шрамы.
- Выглядит скверно. Ты была у целителя? - спросил Ф'лессан. Придержав раненую руку, он полез в поясной карман за бальзамом из холодильной травы.
Тай попыталась высвободить руку.
- Тай, я сделал тебе больно? - спросил молодой человек, немедленно разжав пальцы, и тут же продемонстрировал ей баночку зеленого стекла, в каких обычно хранили бальзам.
- Ничего.
- Только не морочь мне голову, - с показной суровостью нахмурился он. - Я попрошу Голант'а, и он заставит Зарант'у сделать тебе внушение.
Девушка удивленно моргнула:
- Но ведь это просто царапина!
- Это Южный, Тай; а тебе пора бы знать, что даже в хорошо обработанную рану можно случайно занести инфекцию.
Он смотрел на нее, склонив голову набок, и размышлял, не стоит ли снова улыбнуться ей, чтобы завоевать ее доверие. Открыв баночку, он поднес ее к носу девушки:
- Чуешь? Это старая добрая "холодилка". Ее только этой весной приготовили. Из моих личных запасов. - Он говорил тем тоном, каким обычно успокаивал своих сыновей, когда те были еще младенцами; потом протянул руку ладонью вверх и пошевелил пальцами, приглашая девушку довериться его заботам. - Потом, когда будешь танцевать, кто-нибудь может неловко схватить тебя за руку, и тогда-то тебе действительно будет больно.
Словно по сигналу, музыка на площади зазвучала громче.
Девушка сдалась и почти покорно протянула Ф'лессану руку. Он поднял ладонь повыше, удерживая ее пальцы, перевернул баночку с бальзамом и подождал немного, пока на рану не упала густая тягучая капля и не растеклась вдоль шрама.
- Лучше, когда бальзам сам распределяется по ране, вот как сейчас, - небрежно заметил он, чувствуя, что девушка нервничает, и стараясь успокоить ее тревогу.
Раны были неглубокими, но шли от костяшек до запястья. Ей следовало бы сразу ими заняться. По своему немалому опыту он мог сказать, что прошло уже несколько часов; так почему же она не обработала руку за это время?
Девушка невольно задержала дыхание, когда прохладный бальзам медленно потек по ладони. Ф'лессан умело придерживал руку, и они оба принялись пристально следить за тем, как бальзам растекается по ранам.
- На празднике Окончания Оборота врачам чаще приходится заниматься теми, кто злоупотребляет едой и выпивкой, а не ранеными. - Ф'лессан и сам понимал, что замечание вышло не самым умным, и невольно покачал головой. - Ну, вот. Теперь инфекция не попадет в рану.
- Я и не думала, что дело так серьезно. Понимаешь, я торопилась... - Она окинула читальный зал быстрым взглядом.
- Хотела поработать, пока никто не мешает. - Он усмехнулся, надеясь, что не оскорбит ее. - Вот и я здесь по той же причине. Нет, подожди еще немного. Бальзам должен застыть, - попросил он, когда девушка шевельнулась, намереваясь высвободиться.
Он пододвинул девушке стул и жестом предложил ей сесть, потом выдвинул еще один и уселся на него верхом, положив руки на спинку. Девушка оперлась локтем о стол, разглядывая раны на кисти: бальзам постепенно терял прозрачность, становясь похожим на разведенное молоко. Желая выглядеть заботливым, но не навязчивым, Ф'лессан молчал, размышляя: о чем, интересно, можно ее спросить, не оскорбляя ее чувств. Обычно у него не возникало проблем в завязывании разговоров. Может, лучше было бы просто оставить ее одну в читальном зале?..
И тут ему пришла в голову мысль о том, насколько важными для него могут оказаться записи с "Йоко".
- Могу я спросить, почему тебя интересуют Призраки? Девушка посмотрела на него в искреннем изумлении, чуть приоткрыв рот. Губы у нее, надо признать, были очень красиво очерчены.
Ф'лессан пожал плечами:
- Ну, почему еще можно просматривать записи именно о тех Оборотах, когда шли Дожди Призраков?
Девушка переводила взгляд с одного предмета на другой, избегая смотреть на Ф'лессана; потом внезапно проговорила:
- Я часто просматриваю и подыскиваю материалы для мастера Вансора, а он слышал, что Призраки, которых мы не можем видеть здесь, - но ты знаешь о них, поскольку ты из Бендена...
Она замолчала, тяжело сглотнув, словно сказала что-то непозволительное.
- Да, я знаю, что здесь, в южном полушарии, они не видны. И - да, сейчас они необыкновенно часты и ярки. Я заметил. Собственно, многие это заметили, - ободряюще продолжил он, - но, прожив всю свою жизнь в Бенден-Вейре, я помню, что временами они бывали не менее яркими и многочисленными. Я немного изучал астрономию; может быть, бенденский всадник, кое-как разбирающийся в созвездиях его родного полушария, тебе чем-нибудь пригодится?
- Личные наблюдения всегда ценны, - несколько чопорно ответила она. - Другие отмечали, - она указала на книги, и по ее губам скользнула тень улыбки, - что особенно яркими и многочисленными они бывают раз в семь Оборотов.
- Это верно; мне было три года, когда я увидел красивые огоньки и спросил, что это; сейчас я вижу сотни этих ярких огоньков уже пятый раз в жизни... Слушай, давай я помогу тебе поставить на место эти тяжелые книги! Тебе надо поберечь руку.
Девушка заколебалась было, но Ф'лессан уже подхватил пять томов и пошел с ними к нужной полке. Девушка поспешно собрала оставшиеся.
- А твои исследования были удачными? - спросила она, когда все было расставлено по местам.
- Строго говоря, нет, - ответил он. - Но, возможно, я не там искал. Может, источника просто не существует.
- Среди всего этого? - Она жестом обвела ряды полок.
- Даже Игипс не знал всего, - кажется, эти слова Ф'лессана снова удивили Тай. - Ты понимаешь, конечно, что это не ересь: просто после Второго Переселения он уже не мог ничего записывать.
- Я знаю.
В этом простом ответе прозвучала странная нотка.
- Возможно, ответа на мою загадку и вовсе не существует, - прибавил молодой человек.
- На какую загадку? - девушка слегка подалась к нему. Ах, так она любопытна! Что ж, прекрасно.
- Инициалы, - он полез в поясной карман и извлек оттуда листок бумаги, - С. К.
Он разгладил листок и продемонстрировал его девушке. Она еле заметно нахмурилась в озадаченности.
- Я полагаю, это инициалы Стева Киммера, - прибавил он.
- Кого?.. - растерянно моргнула она.
- Это был настоящий негодяй...
- А! Тот человек, который пропал, украв скутер, после того, как Табберман осуществил свой запуск?
- Ты знаешь историю.
Она залилась краской и вздернула подбородок:
- Мне очень повезло, меня приняли в школу на Посадочной площадке.
- Правда? Надеюсь, ты оказалась лучшим учеником, чем я.
- Но ты к тому времени был уже всадником, - заметила она; слова Ф'лессана удивили ее настолько, что она даже посмотрела ему прямо в глаза. Глаза у Тай, как оказалось, были зелеными, необычного оттенка.
Он усмехнулся:
- Это вовсе не обязательно означает, что я был хорошим учеником. Если ты по-прежнему учишься, - он скосил глаза на книжные полки, - значит, ты получила хорошие навыки. Так что, ты осталась здесь после того, как закончила обучение?
Она отвела взгляд; должно быть, он снова сделал что-то, что ее встревожило, но даже не догадывался, в чем дело.
- Да, - после долгого молчания ответила девушка. - Мне повезло. Понимаешь, - с видимой неохотой объяснила она, - нас всех привез сюда мой отец. Из Керуна. Он принадлежал к цеху кузнецов и помогал... здесь.
- Да? - Ф'лессан надеялся, что это восклицание подбодрит девушку и поощрит к продолжению рассказа.
- Мои братья были у него учениками и подмастерьями, а меня и мою сестру мать повела в школу, надеясь, что нам повезет и нас примут. Моей сестре школа не нравилась.
- Ну, школа не всем нравится, - с шутливым раскаяньем проговорил он.
Девушка коротко взглянула на него, и что-то в ее взгляде заставило его сделать вывод, что для нее учение - то же, что воздух для огненной ящерицы-файра.
- Ну, и?.. - подбодрил он ее.
- Потом, во время последнего Оборота, когда все были так заняты в Админе, мастер Самвел послал меня работать в архив. Мой отец хотел найти хорошее место и основать свой холд, так что они все ушли отсюда.
По тому, как поникли ее плечи, как она опустила голову, Ф'лессан понял, что она их больше не видела и даже не слышала о них.
- Их кто-нибудь искал?
- О да, - быстро ответила девушка, вскинув глаза. - Т'геллан послал целое крыло...
Она снова опустила взгляд.
- И никаких следов? - мягко спросил он.
- Никаких. Все были очень добры ко мне. Меня взял в ученики мастер Вансор... я для него читаю. Ему нравится мой голос.
- Меня это не удивляет, - сказал Ф'лессан. Он уже заметил, каким выразительным может быть ее голос.
- Вот так я и оказалась на Рождении в Заливе Монако и запечатлила Зарант'у.
- Читая мастеру Вансору?
- Нет, - кажется, это замечание ее немного позабавило. - Ему нравится, когда кто-нибудь рассказывает ему о том, что происходит. Поэтому мы сидели с краю площадки Рождений...
Ф'лессан хихикнул:
- Да, я помню. Мастеру Вансору пришлось подтолкнуть тебя к Зарант'е. Ты не знала, что делать: откликнуться на призыв новорожденной или рассказывать мастеру Вансору, что происходит.
Улыбка, озарившая ее лицо и отразившаяся в глазах, была хорошо знакома ему: в ней было то счастливое изумление, которое испытывает каждый, кому посчастливится запечатлить дракона. Он улыбнулся в ответ; некоторое время оба молчали, погруженные в счастливые воспоминания о своих Запечатлениях.
- И ты по-прежнему занимаешься исследованиями? - спросил Ф'лессан, указывая на оставшийся на столе старинный том.
- Почему нет? - с кривой усмешкой спросила она. - Это такое же хорошее занятие для всадника, как и любое Другое... А в Хартии ты не пробовал искать? - немного помолчав, прибавила она.
Ф'лессан моргнул:
- В Хартии?..
Девушка махнула рукой в сторону особого шкафа, где хранился оригинал Хартии Перинитской колонии.
- Киммер ведь был одним из первых колонистов, верно? - проговорила она. - Наверное, он ставил где-нибудь свою подпись, разве нет?
Ф'лессан вскочил на ноги так стремительно, что едва не опрокинул стул. Его порывистое движение удивило и немного напугало девушку.
- Почему же мне раньше не пришло в голову?.. - трагически возопил он и метнулся к герметичному шкафу, где хранился самый древний, самый драгоценный документ на планете.
Форт-холд с торжественными церемониями вернул Хартию на Посадочную площадку. Долгое время никто не знал, что хранится в прочном контейнере, который стоял вместе с другими сокровищами холда и успел покрыться слоем пыли, пока в конце концов Игипс не рассказал людям о его содержимом. Только Игипсу был известен шифр цифрового замка. Внутри, в воздухонепроницаемом контейнере, оказалась древняя Хартия. Тщательно исследовав ее, мастер Бенелек заключил каждую страницу бесценного документа в специальную прозрачную пленку. Теперь Хартия хранилась за прозрачными толстыми стеклами, изготовленными мастером Морилтоном; механизм, устройство которого было предложено Игипсом, переворачивал страницы, когда это требовалось кому-нибудь из читателей.
- Заглавные буквы должны быть похожи, верно? Печатные или написанные... - пробормотал Ф'лессан. -Твои исследовательские способности гораздо лучше моих. - Он бросил на девушку одобрительный взгляд. -Давай-ка заглянем в конец... контрактник, контрактник... - почти беззвучно шептал он, пока механизм переворачивал последние страницы, где были подписи колонистов; некоторые из них представляли собой неразборчивые каракули.
Подписи были разделены на три раздела: в первом -подписи основателей, составлявших Хартию, во втором - имена всех контрактников, а в третьем были записаны все
дети старше пяти лет, прилетевшие на планету вместе со своими родителями.
- Вот здесь, - сказала Тай, постучав указательным пальцем по стеклу, и Ф'лессан прочел выведенное крупным почерком: Стев Киммер, инженер.
Ф'лессан осторожно разгладил бумажку с обнаруженной им в Хонсю подписью и приложил ее к стеклу прямо над разборчиво и четко написанным именем.
- Это не может быть никто другой, - заметила Тай, просматривая списки колонистов. - Больше нет никого с инициалами С. К.
- Верно, ты права. Да, это он! - с характерной для него порывистостью Ф'лессан схватил девушку за талию и закружил ее, совершенно забыв о том, с какой сдержанностью она все это время относилась ко всем проявлениям дружелюбия. - Ох...
Он отпустил девушку и посмотрел на нее извиняющимся взглядом. Тай покачнулась, и Ф'лессан поддержал ее, помогая восстановить равновесие.
- Огромное тебе спасибо за то, что так быстро его нашла. Я искал везде - а оказалось, не видел того, что у меня под носом, - проговорил он, слегка поклонившись девушке.
У нее, подумалось ему, очаровательная улыбка: уголки большого рта приподнимаются, открывая ровные зубы, а зубы кажутся еще белее при ее смуглой коже, к тому же покрытой южным загаром.
- Почему для тебя это было так важно?
- Ты действительно хочешь это знать? - спросил он с прямотой, которая всегда удивляла людей.
Ее улыбка стала шире, на щеках появились ямочки. Он ни разу не видел девушек с ямочками на щеках.
- Если всадник находит что-то более важным, чем... -она кивнула туда, откуда доносилась громкая танцевальная музыка, - пиршество и танцы Окончания Оборота, значит, это по-настоящему важно.
Он усмехнулся:
- Ты тоже всадница - и тем не менее ты здесь.
- Но ты - Ф'лессан, бронзовый всадник.
- А ты - Тай, зеленая всадница, - ответил он. - Что с того?
Ямочки на щеках девушки пропали, она отвела взгляд.
"Ты - бронзовый всадник, ты - Ф'лессан, а она застенчива, - сказал Голант'. - Зарант'а говорит, что девушка хочет стать кем-то значимым После. Хочет быть самостоятельной и ни от кого не зависеть. Она больше никогда и никому не хочет быть обязанной".
"Как и все всадники", - с изрядной долей иронии заметил Ф'лессан.
"Она не хочет быть обязанной даже другим всадникам", - прибавил Голант'; кажется, независимость Тай чем-то задевала его.
- Мы неплохо ладили, когда ты искала для меня подпись Стева Киммера, - мягко проговорил Ф'лессан.
"Будь очень осторожен", - тихо заметил его дракон.
- Думаю, бальзам уже высох, - прибавил молодой человек. - А я голоден и хочу пить. Конечно, я бы предпочел вернуться в Хонсю, но мне надо появиться на людях. - Он качнул головой в ту сторону, откуда по-прежнему доносилась музыка.
- Значит, Стев Киммер направился туда? В Хонсю? Но почему именно туда?
- О, - Ф'лессан многозначительно поднял указательный палец, - это часть той загадки, которую я должен разрешить. Я действительно нашел его инициалы в холде, но в записях, которые Ита Фусаюки вела еще несколько месяцев после смерти Кенджо, нет никаких упоминаний о нем.
- Она умерла там?
Ф'лессан покачал головой и пошел к выходу из Архива; увлеченная разговором, девушка рассеянно последовала за ним.
- Я не знаю. Игипс сохранил копии сообщений, которые ей посылали? Просьбы прибыть на Посадочную площадку, чтобы оттуда отплыть на север. Значит, во время Второго Переселения она еще была жива - или, по крайней мере, кто-то в Хонсю был жив.
- Я обещала, что запру Архив, - проговорила Тай, остановившись в холле и включая сигнализацию.
Ф'лессан одобрительно кивнул. Все архивные материалы - как здесь, так и в цехах и холдах - хранили в помещениях, снабженных сторожевой системой на случай естественных - или неестественных - несчастных случаев.
Покинув здание, оба остановились на верхней ступени широкой лестницы. Пока они говорили, сумерки сменились тропической ночью; внизу сияли праздничные огни, звучала музыка, голоса и смех, а над всем этим витали соблазнительнейшие запахи праздничных яств. Ф'лессан и Тай одновременно втянули ноздрями воздух, потом так же одновременно подняли головы и посмотрели вдаль, где голубыми огнями сияли глаза множества драконов. Голубой цвет говорил, что драконы разделяют с людьми радость праздника и получают от него не меньшее удовольствие, чем всадники. Музыка закончилась громким аккордом; до молодых людей донеслись звуки смеха и голоса множества людей.
- Арфисты отложили свои инструменты, - сказал Ф'лессан, указывая на платформу музыкантов, и потер руки. - А это означает, что пришло время еды. Я очень голоден.
Он оглянулся на девушку: она очень подходила ему по росту. Но согласится ли она потанцевать с ним, если он попросит?
- Я тоже, - призналась она, чуть вздернув подбородок.
Он поклонился и сделал изящный жест, предлагая девушке отправиться к столу.
- У тебя длинные ноги. Я побегу с тобой наперегонки к ямам, где жарится мясо.
И он сорвался с места. Девушка рассмеялась, потом Ф'лессан услышал позади топот ее ног: девушка приняла вызов.
Тай, знавшая о командире бенденского крыла Ф'лессане больше, чем он думал, и сама очень удивилась, когда согласилась последовать за ним. Несмотря на все, что рассказывала о бронзовом всаднике Миррим - в частности, она предупреждала о его крайней беспечности, - в библиотеке он вел себя рассудительно и любезно. Тай была удивлена тем, как хорошо он ориентируется в книгах Архива, знает, где что стоит. Кроме того, он уберег ее от весьма неприятного выговора мастера Эсселина, у которого были свои собственные представления о том, что Должны изучать всадники. В особенности зеленые всадницы. После первой, весьма неприятной встречи с напыщенным архивариусом Миррим пришлось долго успокаивать девушку. Заодно она поведала Тай о том, как скверно однажды повел себя Эсселин по отношению к ней самой во время раскопок на Посадочной площадке, когда еще не был обнаружен Игипс, и о том, как самому мастеру Робинтону пришлось вступиться за нее. Нежелание лишний раз встречаться с въедливым стариком-архивариусом было основной причиной, по которой Тай выбирала для работы в библиотеке необычное время.
По счастью, дорога, проложенная от крыла Архивов, была достаточно широкой и шла под уклон как раз к тому месту, где проходил праздник Окончания Оборота. Теперь, когда солнце село, зажглись все светильники, так что можно было бежать, не глядя под ноги, без риска споткнуться. Ф'лессан бежал впереди, но, минуя здание Игипса, замедлил движение и взглянул вправо, с почтением склонив голову. Тай знала, что Ф'лессан был связан с Игипсом едва ли не со дня обнаружения, и потому его почтение было вполне понятным и объяснимым. Она также замедлила бег - от удивления и еще потому, что хотела выразить и свое уважение. Затем Ф'лессан снова прибавил ходу; то же сделала и девушка, пытаясь догнать его. Она не была скороходом, но бегала быстро; к тому же ей действительно хотелось догнать его. Всадники следили за тем, чтобы сохранять форму: это была часть их обязательств перед драконами; ну, а бег - прекрасная тренировка.
Внезапно бронзовый всадник остановился; и Тай с разбегу налетела на него и упала бы, если бы он не помог ей удержаться на ногах, двигаясь с почти акробатической ловкостью. Оказалось, что, сворачивая за угол, он вовремя заметил влюбленную парочку, настолько занятую друг другом, что они не видели ничего и никого вокруг себя.
Вопреки тому, что рассказывала Миррим и чего подсознательно ждала от Ф'лессана Тай, бронзовый всадник отпустил ее, как только девушка сумела восстановить равновесие. В его глазах плясали смешливые искорки; он кивком указал на парочку, по-прежнему ничего не замечавшую и занятую только друг другом.
- Не следует становиться препятствием на пути истинной любви, - прошептал он и жестом показал, что им следует обогнуть влюбленных. Его дыхание было чуть учащенным и тяжелее обычного - но, с другой стороны, таким же было и дыхание Тай.
Обойдя парочку, они направились туда, где жарилось мясо, успев позабыть про свое соревнование. Желающие перекусить еще не успели прийти с танцев, так что пока народу было немного.
Как всегда по вечерам, на Посадочной площадке дул легкий прохладный ветерок. За то время, что они стояли в очереди, капли пота, выступившие на лбу Тай, успели высохнуть. Они пришли вовремя: с площади к праздничным столам уже валила толпа, и к тому времени, когда им подали жареное мясо и дичь, а к ним - вареные клубни и овощи, очередь стала втрое длиннее.
- Где мы сядем? - оглядевшись вокруг, спросил у девушки Ф'лессан.
- Ты, конечно, присоединишься к своим друзьям?
- Ха! Вовсе даже не собирался. Я только хотел спокойно позаниматься в Архивах. Вон там, посмотри -слева: за тем столом должно быть относительно тихо. Эй, Джегер! - крикнул он; виночерпий оглянулся. - Обслужи нас, хорошо?..
С этими словами, взяв Тай под локоть, он провел ее к выбранному столу.
Джегер появился у стола как раз вовремя.
- Белое? Красное? - спросил Ф'лессан у девушки, прежде чем сделать заказ. - У вас тут бенденское есть, а, Джегер?
- Ну, для тебя, Ф'лессан, полагаю, найдется. - Джегер резко свистнул, перекрыв шум толпы.
Второй виночерпий, находившийся на другой стороне площади, где висели мехи с вином, поднял голову и посмотрел в их сторону. Джегер подал ему условный знак, понятный, кажется, только им двоим; получив ответ, он обернулся к Ф'лессану:
- Три марки, бронзовый всадник.
- Сколько? - переспросил Ф'лессан.
- Я заплачу за себя, - быстро проговорила Тай и полезла в поясной кошель.
- Это чистой воды грабеж, Джегер. Я мог бы купить его у виноделов за полторы.
Ярость, прозвучавшая в голосе Ф'лессана, позабавила Тай.
- Это надо было делать до того, как ты сюда прилетел, Ф'лессан. И ты прекрасно знаешь, что три марки – вовсе не так уж много за холодное белое бенденское. - Последние слова он произнес медленно, тоном опытного искусителя.
- Но три?
- Я заплачу... - начала было Тай, но Ф'лессан резко хлопнул ладонью по столу.
- Забудь! Мы с Джегером старые друзья. - Его глаза блестели, но голос звучал твердо. - Разве не так, старый друг?
- Даже для старых друзей три марки за холодное белое бенденское тридцатого Оборота - хорошая цена в праздник Окончания, - никакие заверения в дружбе не могли поколебать Джегера.
- Бенденские марки, - заявил Ф'лессан.
- Конечно, бенденские марки подойдут. Они почти так же хороши, как марки цеха арфистов.
Ф'лессан отдал ему три марки; второй виночерпий как раз подошел к их столу и поставил на него большой мех с вином.
- Хорошего Оборота, - сказал Джегер, салютуя Ф'лессану, и подмигнул Тай.
- Что ж, - пощупав мех, заметил Ф'лессан, - оно хорошо охлаждено.
Он жестом попросил Тай взять со стола два стакана, аккуратно наполнил их, снова закупорил мех и поставил его под стол.
- Безопасного неба! - произнес он традиционный тост.
Девушка поспешно чокнулась с ним.
- Думаю, это и вправду тридцатый год, - тоном знатока сказал Ф'лессан, отпив глоток; потом широко ухмыльнулся. - Знаешь ли, три марки за бенденское белое - не такая уж неразумная цена.
Девушка, как раз в этот момент поднесшая стакан к губам, едва не поперхнулась вином. Даже в день Окончания Оборота три марки были для нее непозволительной тратой, хотя на празднике деньги разлетались сами собой. Она взяла с собой немного, поскольку ожидала, что, закончив исследования, о которых ее просил Эррагон, быстренько перекусит, может быть, еще послушает арфистов и вернется вместе с Зарант'ой в Свой вейр в Заливе Монако. В любом случае марок у нее было не слишком много.
хотя, как и многих зеленых всадников, ее нанимали для доставки небольших посылок и писем по всему Южному - разумеется, когда она не была занята в Вейре или не работала на мастера Вансора в Прибрежном холде.
- Благодарю тебя, бронзовый всадник, - сказала она.
- Меня зовут Ф'лессан, Тай, - мягко ответил он; его глаза улыбались.
Она не знала, как на это реагировать.
- Давай-ка есть, - предложил он, снимая с пояса нож. - Судя по запаху, здешние повара использовали свой особый соус. Чего еще можно желать в ночь Окончания?
Тай подумала, что такое желание ей и в голову бы не пришло: ужин был для нее слишком роскошным. Она взяла чистую вилку и принялась за свои любимые жареные клубни.
Вино было самым лучшим, какое она когда-либо пробовала в жизни; еда тоже.
Некоторое время они утоляли голод в молчании.
- Как твоя рука? - через несколько минут поинтересовался Ф'лессан.
- Моя рука?.. - Тай взглянула на поврежденную кисть. - О, я уже ничего не чувствую! Еще раз спасибо. Обычно я держу бальзам из "холодилки" под рукой, просто сегодня не взяла его с собой.
У нее в вейре действительно была большая банка целебного бальзама; однако она умолчала о том, что баночки, достаточно маленькой для того, чтобы носить ее в поясном кармане, у нее попросту не было.
- Как это получилось? С твоей рукой?
- Наверное, вечером, когда я чистила Зарант'у. Сегодня она охотилась, и ей было необходимо хорошенько вымыться.
Охота и купание Зарант'ы заняли больше времени, чем планировала Тай. Она знала, что скорее всего во время праздника Окончания Оборота Архивы будут пустовать, и потому торопилась попасть туда, так что не заметила поросший ракушками камень, когда споласкивала Щетку, которой отскребала бока Зарант'ы.
- Это случается, - согласился Ф'лессан. - Твой вейр на берегу или в глубине материка?
Тай внутренне напряглась, даже оцепенела: бронзовые
всадники, желавшие, чтобы их драконы поднялись в полет с Зарант'ой в следующий раз, когда она будет "готова", всегда старались разузнать, где ее найти. Но до этого времени Зарант'е в любом случае еще далеко.
- На берегу, - быстро ответила она. Возможно, слишком быстро и поспешно. - Ты проводишь много времени в Хонсю?
- На берегу, да? Ты часто видишь дельфинов Монако? Девушка расслабилась. Она слишком подозрительна.
- Да, часто. - Она улыбнулась.
Всякий раз, когда она вспоминала о своих друзьях-дельфинах, Тай расцветала. Похоже, на Ф'лессана упоминание о дельфинах действовало точно так же, поскольку он широко улыбнулся в ответ. Какая у него веселая, солнечная улыбка... Точь-в-точь такая, как описывала Миррим.
- У Натуа опять родился малыш. Она уже хвасталась мне и Зарант'е. - Девушке доставлял удовольствие разговор о дельфинах; она охотно рассказала бы о них побольше.
- Правда? - Ф'лессан был искренне заинтересован в развитии темы: у него засверкали глаза, а лицо озарилось каким-то внутренним светом. - Надо и нам с Голант'ом выкроить время, чтобы посмотреть на них!
- Она покажет малыша любому; она так гордится им!
- Понимаешь ли, я лучше знаю Прибрежный и команды Ридиса, - доверительно сообщил он девушке.
- Я знаю, - ответила она.
- Еще бы! - Он бросил на нее насмешливый взгляд: похоже, бронзовый всадник был вовсе не прочь поддразнить собеседницу. - Дельфины обожают сплетничать больше всего на свете. Они разносят новости быстрее, чем скороходы. На этой планете слишком много животных, которые могут разговаривать с людьми!
Девушка ошеломленно воззрилась на Ф'лессана, потом хихикнула:
- Думаю, мы должны быть благодарны за то, что файры не говорят!
- Да, это истинное благословение для нас, - согласился Ф'лессан. - Довольно и того, что они поют!
- Но у них прекрасный дискант, и они так хорошо поют вторым голосом...
- Точно, - дружелюбно ответил молодой человек.
Тай знала, что Лесса, мать Ф'лессана, недолюбливает огненных ящериц. Миррим говорила: это потому, что, когда эти существа впервые попали в Бенден, никто не знал, как с ними управляться. Может, предубеждение Лессы передалось и ее сыну?.. Девушка не знала, что сказать, ничего не придумывалось. Ф'лессан пришел ей на выручку, заговорив первым:

Предыдущая страница 2 Следущая страница


Энн Маккефри

- А почему тебя так заинтересовали схемы системы Ракбата?
- А! - Она была благодарна ему за перемену темы. - Дело в том, что Залив Монако - он достаточно близко от Архивов, а я здесь училась... - Она на мгновение умолкла.
- Ты говорила...
- И поэтому меня часто просят проверить результаты первоначальных расчетов орбит, которые слишком ценны, а потому хранятся только в Архивах.
- Старый добрый мастер Эсселин... - шутливо проговорил Ф'лессан.
Девушка вспыхнула.
- Он мне не доверяет, хотя мастер Стинар позволяет мне даже доставлять отчеты с "Йоко" в Прибрежный. Я не нравлюсь Эсселину, потому что я - всего лишь зеленая всадница.
- Не бывает такого - "всего лишь зеленый всадник", Тай. В крыле вечно не хватает зеленых всадников, - веско возразил он. Голос бронзового всадника звучал так решительно, что девушка изумленно вскинулась - и встретилась с Ф'лессаном глазами. - Во мне говорил командир крыла. А, кроме того, мастер Эсселин - чванливый старый зануда! Не обращай на него внимания.
- Не могу. Потом, разве ты не надеялся также избежать встречи с ним?
- Каждый раз на это надеюсь. Он, - шепотом проговорил Ф'лессан, наклоняясь к Тай через стол, - не одобряет то, что я живу в Хонсю.
- Но ведь это ты нашел этот холд! - удивленно воскликнула девушка.
- Да, - кивнул он с довольным видом. - И я забочусь обо всех его сокровищах.
- Я слышала...
- Значит, ты все-таки слышала обо мне хоть что-то хорошее?..
Она знала, что бронзовый всадник поддразнивает ее; она знала, что зачастую выглядит чересчур серьезной. Даже Миррим говорила, что девушке нельзя быть такой суровой и сдержанной; по мнению Миррим, она была слишком добросовестной. Она просто не знала, как реагировать на легкомысленный разговор.
Похоже, Ф'лессан заметил ее неуверенность и потянулся за вином.
- Еще вина, - коротко проговорил он.
Она и не заметила, когда опустел ее стакан, и послушно протянула его бронзовому всаднику.
- Эррагон позволяет тебе дежурить вместе с ним в Прибрежном по ночам? - спросил он.
- Да. Я хорошо умею следить за временем. Добросовестно; Эррагон использовал то же слово, что
и Миррим.
- Время - очень важный фактор в астрономии, - заметил Ф'лессан.
Она была удивлена тем, что Ф'лессану это известно.
- Ты много занимался астрономией?
- Не так много, как надо бы; но я наверстаю упущенное. - Сейчас он не шутил и не поддразнивал ее. Он говорил совершенно серьезно. - Полагаю, это будет полезно: нам придется заниматься чем-то иным вместо привычных обязанностей. Нужно смотреть в будущее. Мне нравятся люди, которые живут не только сегодняшним днем.
- И ты сам - явно из таких, если вспомнить о Хонсю.
Выражение лица Ф'лессана снова изменилось: похоже, он задумался о своем собственном будущем. Сейчас он перестал быть похожим на прежнего легкомысленного бронзового всадника. Потом Ф'лессан улыбнулся и, повинуясь импульсу, накрыл руку девушки своей рукой, словно хотел успокоить ее.
- Да, у меня и вправду есть планы на Хонсю, - и, уже другим тоном: - Я возьму нам вторую порцию, а то все жареное мясо закончится.
Девушка не решилась бы взять добавки, но Ф'лессан забрал ее тарелку прежде, чем она успела возразить. С легким испугом она смотрела, как бронзовый всадник болтает с поваром, пока тот отрезает толстые ломти жареного мяса.
Все столы вокруг были заняты радостными гостями, наслаждавшимися великолепной трапезой. Хотя некоторые окликали Ф'лессана, когда он возвращался к столику, за которым ожидала Тай, он только отвечал на приветствия, ни разу не остановившись, чтобы поболтать с приятелями. Нет, он был вовсе не похож на того Ф'лессана, которого Тай знала по рассказам Миррим, по пресловутым выходкам в Бенден-Вейре. Что ж, в конце концов, это было много Оборотов назад, еще до того, как он прошел Запечатление. В его характере была и серьезная сторона, противоречившая смешливым ярким искоркам, плясавшим в его глазах. Ей следует опасаться этих искорок. Миррим говорила, что он - истинный бронзовый всадник!.. Может быть, ей следует ускользнуть от него, как только представится случай? Но ведь это будет очень невежливо: она едва пригубила второй стакан вина, предложенный ей Ф'лессаном...
Чистый звучный аккорд перекрыл шум разговоров; девушка увидела, что арфисты расселись на возвышении, готовые усладить музыкой слух всех собравшихся на праздник Окончания Оборота. Тай хотела дождаться этого момента. Она попыталась заговорить с Зарант'ой, однако зеленой, увлеченной другими драконами, было сейчас не до всадницы.
Ф'лессан аккуратно поставил перед Тай ее тарелку. Еды на тарелке было столько, что девушка не была уверена, сможет ли все это одолеть.
- Я принес тебе кое-что попробовать. Это нравится мне самому. Вот, только что из печи. - Он поднял свой стакан. - О, музыка! Прекрасно!
Он быстро расправился со второй порцией, да и у Тай с ней тоже не возникло проблем; впрочем, ее родители всегда внушали, что "следует съедать все, что положено в тарелку, и быть благодарной". Девушка поспешно отхлебнула белого бенденского: в последнее время она не думала о своей семье. Ее жизнь совершенно изменилась, даже до того, как она запечатлила Зарант'у. Зарант'а и Монако-Вейр - теперь это была ее семья, с которой она была связана прочнее, чем с кровной родней.
Девушка заставила себя не думать о семье и прислушалась к музыке. Она даже не заметила, как пустые тарелки были убраны, а вместо них на столе появились корзины с
южными фруктами, северными орехами и сладкими пирожками. Подали кла; Тай заметила, что Ф'лессан пьет больше кла, чем вина. Вино он потягивал небольшими глотками.
Ожидалось, что гости празднества присоединятся к хоровому исполнению баллад. Однако, когда Ф'лессан открыл рот и присоединился к общему хору, Тай была потрясена. И этот человек жаловался на то, что ему не нравятся голоса файров?.. Они, по крайней мере, всегда пели в тон, приукрашивая мелодию по своему разумению. Но Ф'лессан даже не способен был держаться основного мотива! Конечно, он пел не на одной ноте, но настолько близко к этому... Тай оставалось только надеяться, что соседи сумеют заглушить его пение. Впрочем, "пение" - это было слишком сильно сказано: он скорее громко проговаривал слова, причем даже и не думал останавливаться. За соседним столом отчаянно жестикулировали, требуя, чтобы Ф'лессан замолчал или ушел подальше, но он только приветственно махал рукой в ответ.
Может, ей попробовать заглушить его? У нее было контральто, но она, по крайней мере, уверенно держала мелодию и была достаточно музыкальна. К тому же и сам Ф'лессан принялся активно жестикулировать, явно настаивая на том, чтобы она запела. Их глаза встретились, и, поймав этот веселый, чуть насмешливый взгляд, девушка вдруг поняла: Ф'лессан прекрасно знает, как плохо он поет; просто ему все равно. Девушку поразило, что он с такой непринужденностью и без малейшей тени смущения демонстрировал свой недостаток. Миррим критиковала его за непостоянство и легкомыслие - но почему же она ничего не сказала о том, что у него нет слуха?..
Не прерывая своего немузыкального пения, он приложил ладонь к уху, показывая, что плохо слышит девушку. Из чувства противоречия она набрала воздуху и запела, надеясь, что поет достаточно громко, чтобы заглушить его. Ф'лессан энергично закивал с выражением удовлетворения и замахал руками, дирижируя. У него хорошее чувство ритма, отметила Тай. После того, как отзвучал финальный хор, он закрыл наконец рот и принялся бурно аплодировать.
- Почему ты поешь, если знаешь, что не умеешь петь? - понизив голос, спросила девушка.
- Потому что я знаю все слова, - без малейшего смущения ответил он.
Она рассмеялась, беспомощно всплеснув руками. Выступление этой группы арфистов закончилось, и Ф'лессан поднялся, оглядывая другие столы и отвечая на приветствия. Было очевидно, что Тай он покидать вовсе не собирается.
Внезапно кто-то окликнул его:
- Мы так и думали, что это твой рев, Ф'лессан!
Тай безошибочно узнала Т'геллана и Миррим, пробиравшихся к ним. Нет, так не годится!.. Менее всего ей хотелось встречаться с ними сейчас. Пока бронзовый всадник подзывал Т'геллана и Миррим, Тай поднялась и, задержавшись, только чтобы прихватить свой стакан с вином (белое бенденское слишком хорошо, чтобы оставлять его), скользнула в тень и пошла прочь.
Она слышала, как Ф'лессан приветствует бронзового всадника и зеленую всадницу:
- Т'геллан, Миррим, вы никогда не догадаетесь, кого я встретил в...
Он не договорил, внезапно осознав, что девушка исчезла. Тай помедлила, стоя в отдалении, ожидая, что сейчас он назовет ее имя.
- Джегер, - мгновением позже крикнул Ф'лессан. -У тебя еще осталось белое бенденское?
Тай поспешила прочь.
"Это было глупо", - сказала Зарант'а.
"Ты знаешь, какой бывает Миррим".
"Почему она должна возражать?"
"Ты знаешь Миррим", - повторила Тай.
"Ты глупа, - возразила Зарант'а; потом вкрадчиво спросила: - Нам обязательно улетать сейчас?"
"Нет, милая. Я хочу послушать музыку. Это я могу сделать, находясь в любом месте площади".
"Тебе придется стоять. На праздник Окончания Оборота собрались все, кто мог".
"Не говори Голант'у, где я", - попросила Миррим, вспомнив, что два дракона сейчас находятся рядом.
"Почему нет?"
"Просто не говори".
"О! Как хочешь!" - Зарант'а казалась растерянной.
"Все в порядке".
Тай нашла себе место в конце длинного ряда гостей. Стакана бенденского белого ей хватило до конца концерта. Это и в самом деле было лучшее вино, какое она когда-либо пробовала.
Уже покинув площадь и поднимаясь на скалы, где устроился ее дракон, она услышала звук бьющегося стекла. Стакан?.. Нет, судя по звуку, стекла разбилось много. Несчастный случай? Ей необходимо посмотреть, что произошло. Для простой случайности шума было слишком много...

БЕНДЕН-ВЕЙР 1.1.31

Лесса, всадница Рамот'ы, госпожа Бенден-Вейра, вышла в зимнюю ночь и зябко повела плечами: воздух был морозным и свежим. Что ж, по крайней мере, снежная буря, накрывшая горы и большую часть Тиллек-холда, не испортила последнюю ночь Оборота здесь, в Бендене. Лесса завернулась поплотнее в длинный, подбитый мехом плащ, пожалев, что не надела еще и теплые перчатки. Правда, правую руку согревала корзиночка горячих пирожков и печенья, которую сунула ей Манора. Лесса взяла Ф'лара под локоть, ощутив теплоту летной куртки. Он забросил мех с вином на левое плечо и плотнее прижал ее руку к своему боку.
По привычке они оглядели чашу кратера, сегодня необычно пустынную и тихую. На противоположной стороне чаши у входа в апартаменты госпожи Вейра расположились их драконы. Две пары сияющих голубовато-зеленым светом глаз раскрылись, следя за всадниками, идущими по заснеженному дну кратера.
Белиор, сиявший ярче светильников, озарял восточный склон огромного двойного кратера; входы в Вейры были погружены в глубокую черную тень. В свете луны был виден сторожевой дракон и его всадник, расхаживавший взад и вперед, чтобы согреться.
- Не отвлекайся, девочка, - пробормотал Ф'лар, зябко поежившись в своей теплой летной куртке, и ускорил шаг.
- Если бы я получала по одной марке цеха арфистов за каждый раз, что перехожу чашу... - проговорила Лесса.
- Если бы мы оба получали по марке, то были бы уже богаче Торика.
Лесса фыркнула и также ускорила шаги; ее дыхание вырывалось изо рта облачками морозного пара. Может, им стоило отправиться на юг, где праздник Окончания Оборота можно провести на нагретых солнцем пляжах и где ночи много теплее... Но Бенден-Вейр был для нее домом в течение уже тридцати пяти Оборотов, а для Ф'лара - все шестьдесят три. Хотя, по традиции, в первую ночь Оборота они навещали Бенден-холд и слушали чудесную музыку в Руате во вторую, завершать празднества оба предпочитали здесь. Лесса наслаждалась тишиной и покоем - в особенности по контрасту с бешеным ритмом этого Прохождения.
Она задумалась: согласится ли Ф'лар покинуть Бенден в конце этого Прохождения - "После", как говорили теперь. Может быть, если он не захочет расставаться со своим великолепным Вейром, то хотя бы зимние месяцы они будут проводить на юге? Возможно, не в Хонсю, куда неоднократно приглашал их Ф'лессан, но где-нибудь неподалеку?
С другой стороны, она понимала, что перспективы "После" не особенно заботили Ф'лара: его обязанности заключались в том, чтобы заниматься настоящим, - как и ее, впрочем. Целью, к которой бронзовый всадник неуклонно стремился, было завершить это Прохождение с честью - и в качестве предводителя Бенден-Вейра. И не важно, что это Прохождение должно стать последним и после него Перн забудет про угрозу Нитей. Лесса часто заговаривала с Ф'ларом о том, что он собирается делать После (в особенности учитывая, как они настаивали на приобретении молодыми всадниками новых профессий). Такому деятельному человеку, как Ф'лар, быстро надоест бездельничать на песчаных пляжах Южного. Возможно, если он сам не хочет обдумывать этот вопрос, ей придется принять решение за обоих. Только где же им все-таки обосноваться?
Внезапно оба дракона поднялись на дыбы; в их глазах промелькнул оранжевый свет тревоги. Лесса удивленно оглянулась через плечо в ночное небо и крепко стиснула локоть Ф'лара.
- Ох! - вскрикнула она.
Ночной холод, пробиравший до костей, не шел ни в какое сравнение с внезапным страхом, который заставил бешено заколотиться ее сердце, и виной тому были вспышки огня на севере. Она тут же устыдилась своего страха: теперь она знала, что это всего лишь метеориты, сгорающие в атмосфере. В детстве она верила рассказам няньки: что эти вспышки в ночном небе - Драконы-Призраки Первого Прохождения.
- Подмастерье Эррагон сказал, что в этом Обороте будет много Призраков. - Ф'лар усмехнулся, употребив это пришедшее из далекого детства слово; его дыхание вырывалось изо рта белыми клубами. - Впрочем, не страшно, пока они держатся на расстоянии.
На горизонте мелькнула еще одна вспышка белого пламени. Ф'лар вздохнул: облачко белого пара медленно поплыло прочь в морозном воздухе.
- Вчера ночью в Бендене Торонас жаловался, что в этом Обороте их действительно намного больше. И они очень яркие. О, а вот тот, - Лесса указала на север, где очередной Призрак прочертил в небе яркую дугу, прежде чем угаснуть, - похоже, упадет на землю.
- Они еще никогда не падали.
- Ну, ты же слышал Торонаса. Всю эту чушь насчет того, - она заговорила немного в нос, передразнивая манеру речи лорда Бенденского, - что это, дескать, потому, что мы позволили Игипсу изменить орбиту Алой Звезды и что мы занимаемся тем, о чем ничего толком не знаем.
Ф'лар рассмеялся: Лесса очень точно скопировала лорда.
- Одной из причин, по которой И гипс откладывал взрыв, было то, что он ждал, пока Алая Звезда окажется достаточно далеко от других планет системы, чтобы обломки блуждающей планеты не задели их. Вычисления были точны до десятого знака после запятой. По крайней мере, так в то время уверял меня Вансор. Можешь спросить Ф'лессана: он усердно занимается астрономией. У него в Хонсю есть старый телескоп.
- Может быть, мне действительно стоит спросить Ф'лессана, - проговорила Лесса. - Как раз что-то подобное и может заставить Очистителей - ну, тех, кто называет Игипса "Мерзостью", - перейти от слов к делу. Они могут причинить гораздо больше вреда, чем раньше, если у них найдется повод...
- Ты полагаешь, что именно они стоят за всеми этими странными случаями вандализма, о которых говорил Сибелл?
- Кто еще может быть настолько мстителен? Кто еще стал бы уничтожать только новые лекарства и материалы или устраивать засады на торговцев, перевозящих детали новых устройств от одного цеха к другому?
- Давай поговорим об этом в Вейре. Здесь слишком холодно, чтобы задерживаться для обсуждения таких вопросов, женщина.
Приобняв Лессу за плечи, чтобы она не поскользнулась на обледеневшей земле, он ускорил шаг, и оба они быстро достигли лестницы, ведущей в их апартаменты.
"Вы двое собираетесь внутрь?" - спросил он драконов, так и не сдвинувшихся со своих мест.
"Мы будем смотреть за Призраками, пока они не уйдут", - в голосе Мнемент'а слышалась легкая усмешка.
"Как хочешь", - ответил Ф'лар.
- Глупые звери, - невольно улыбнувшись, пробормотала Лесса и отдернула занавес у входа. В последнее время она иногда жалела, что у нее нет такой шкуры, как у драконов: им-то любая погода была нипочем. Может, просто эта зима выдалась необычно холодной?..
"В Промежутке холоднее", - заметила Рамот'а.
Оказавшись внутри, Лесса немедленно направилась к ближайшему обогревателю, по дороге поставив на стол корзиночку Маноры с все еще теплой выпечкой и задержавшись, чтобы сбросить длинный, подбитый мехом плащ и повесить его на крючок слева от входа в спальню.
- Я не думала, что нас снова станут тревожить Очистители, - с усталым вздохом проговорила она.
- Н'тон проверил тот остров, на который мы сослали похитителей Робинтона. - Лицо Ф'лара сейчас было жестким; он сжал губы и пнул тяжелый занавес у входа - пожалуй, сильнее, чем нужно было, чтобы убедиться, что снаружи в Вейр не проникает холодный воздух. - Собственно, - прибавил он, смягчаясь, - там есть и несколько детей: некоторые жены последовали за своими мужьями.
- О!.. - воскликнула Лесса. Она немного помолчала, потом заговорила снова: - А что с той группой, которую наказали за нанесение вреда другим цехам? С теми, кого приговорили к работам на рудниках Крома?
- Да, возможно, кое-кто из них в этом замешан, - Ф'лар скинул куртку и хотел было бросить ее в кресло, но Лесса решительно указала сначала на куртку, потом на крючки у входа. Он ухмыльнулся, взял куртку и с демонстративной аккуратностью повесил ее на указанный крючок,
- Продолжай. - Лесса знала, что Ф'лар собирается еще подразнить ее, прежде чем рассказать все, что знает.
Он взял из буфета два стакана и налил вина из изящной стеклянной бутылки работы мастера Морилтона, подал стакан Лессе и отошел к обогревателю, чтобы согреть ноги.
- Этот метеорит - металлический метеорит, из-за которого сходит с ума весь цех кузнецов, - пробил здоровенную дыру в стене барака для заключенных и сломал ногу одному человеку. Пересчитали всех только вечером. Одного заключенного не хватало. Одного из тех, - Ф'лар сжал губы, в его глазах отразился отблеск давнего гнева, - кто был замешан в нападении на Игипса. Он оглох. Большой человек. Его легко будет найти. У него на левой руке не хватает фаланги указательного пальца.
Ф'лар отхлебнул вина, с наслаждением покатал его на языке. Лесса не торопила его, не желая прерывать дегустацию.
- Но ведь его еще не нашли, разве нет? - в конце концов спросила она.
Ф'лар беспечно взмахнул рукой с зажатым в ней стаканом:
- Телгар, Форт-Вейр и люди в окрестностях были предупреждены о побеге. Скороходы разнесли новость везде, где они бывают, и предупредили торговцев.
Лесса хмыкнула с изрядной долей цинизма:
- Некоторые торговцы вовсе не против того, чтобы приютить человека без холда.
- По словам мастера рудника, этот человек держался особняком. Похоже, ему не нравились новые вещи.
- Вещи, созданные Игипсом, разумеется, - ядовито заметила Лесса.
Ф'лар поднял брови:
- Разумеется, созданные Игипсом.
- Ты полагаешь, что именно этот человек повинен во всех кражах и разрушениях? Эти происшествия происходят на слишком большой территории.
- Совершенно верно, но вокруг достаточно людей, затаивших мелкие обиды против цехов и холдов: их, видимо, радует возможность причинять мелкие неприятности здесь и там... - Он покачался с пятки на носок, наслаждаясь теплом. - Я не считаю их серьезной проблемой; гораздо важнее мне кажется вопрос, какие еще улучшения, - тут он указал на обогреватель, - мы можем ввести.
- Никто не возражал против улучшенного освещения и обогревателей, - ответила Лесса. - В конце концов, солнечные батареи достались нам в наследство от Предков. Как гидроинженерия и генераторы. Нам просто нужно ускорить процесс обучения, чтобы внести необходимые изменения, которые облегчат жизнь После.
- Мне не нравится слишком легкая жизнь, - заметил Ф'лар.
- Тебе никогда не приходилось исполнять тяжкую и неинтересную работу, - ядовито проговорила она, напомнив Ф'лару о тех десяти Оборотах, которые она провела в родном холде как служанка.
- Не забывай о том, что и этот Вейр жил не слишком роскошно до того, как начали падать Нити.
- Как я могу забыть? - Она усмехнулась; в ее глазах заплясали веселые искорки. - Но это совершенно не означает, что мы должны бесконтрольно внедрять технологию. И мне не нравится, как действуют цеха.
- Ты хочешь сказать, тебе не нравится то, что мастер Олдайв занимается хирургией и изготовлением более действенных лекарств?
- Разумеется, нет. - Лесса сдвинула брови. - Но мне кажется, с применением хирургии не все согласны.
Она еле заметно пожала плечами.
- Ты бы согласилась, если бы твоя жизнь зависела от того, чтобы исправить какую-нибудь внутреннюю проблему - например, если бы твои кишки выпирали из живота, потому что прорвана брюшная стенка? - Ф'лар невесело рассмеялся.
- Шарра говорит, это называется грыжа и не является Угрозой для жизни, - грубовато ответила Лесса; потом, внезапно сменив тон, вздохнула: - Я поняла тебя. И мы Должны научить других понимать, насколько это нужно.
- Согласен; кроме того, нам нужно заставить молодых всадников самим учиться тому, что может пригодиться им После.
- У некоторых проблем не будет. Они не считают ниже своего достоинства доставлять сообщения или перевозить срочные грузы. Тагетарл послал нам копию словаря, который извлек из файлов Игипса, с объяснением технических терминов. Это гораздо более полный и обновленный словарь, чем тот, который есть у цеха арфистов. Сибелл сказал, что к ним пришли заказы из всех крупных холдов, почти всех мелких и большинства цехов и мастерских.
- Тогда, может быть, понимание того, что нам действительно необходимо в настоящее время, распространится достаточно широко - равно как и знание технических терминов.
Его шутливый тон заставил Лессу улыбнуться:
- Не вижу ничего плохого. Но старшие всадники совершенно не проявляют интереса к своей судьбе После, и это меня беспокоит. Почему считается, что для дракона и всадника унизительно использовать свои способности в других, вполне достойных, целях? Они знают, что жизнь на Южном вовсе не так легка, что, если они обоснуются там, недостаточно будет построить крытую листьями хижину на белом песке и рвать спелые фрукты с ближайшего дерева. Но они не думают даже о том, чтобы помочь скотоводам бороться с хищниками, которые загоняют безмозглый скот в овраги и ямы, хотя драконы всегда убивали свою добычу. Драконы не делятся своей добычей - даже со всадниками.
Настала очередь Ф'лара усмехнуться замечанию Лессы.
- Если ты будешь достаточно голодна, полагаю, даже мясо крупной кошки покажется вкусным.
- Шарра говорит, оно жесткое и часто больше похоже по вкусу на рыбу, чем на мясо.
- У нас впереди еще шестнадцать Оборотов Падения Нитей, любовь моя, - сказал Ф'лар, наполняя вином ее стакан.
- А все-таки, - лукаво взглянув на него, спросила Лесса, - примет ли предводитель Бенден-Вейра решение о том, что касается его жизни После?
Он хмыкнул и протянул Лессе корзиночку Маноры, источавшую соблазнительнейший аромат.
- Чем нас искушает Манора? - разворачивая салфетку, поинтересовалась Лесса.
- Пахнет вполне съедобно. Выбирай, что тебе больше нравится.
Лесса выбрала себе пирожок и с наслаждением вонзила зубы в рассыпчатое тесто. Приправленная пряностями начинка оказалась просто восхитительной на вкус.
- Мне кажется, проговорила она с набитым ртом, - что она собирается опробовать все рецепты, которые обнаружила в файлах Игипса.
- Это просто несправедливо, что ей так и не удалось поговорить с Игипсом. Она бы ему понравилась.
Лесса скорчила гримасу:
- Если помнишь, мы много раз предлагали взять ее с собой, и всякий раз она отказывалась. У нее все время было слишком много дел.
Она слизнула с пальцев крошки рассыпчатого теста.
Ф'лар опустился в удобное кресло напротив Лессы; она невольно отметила про себя, что возраст бронзового всадника все-таки начинает сказываться: ее муж стал двигаться медленней и осторожней. Только с ней он позволял себе расслабиться. Если она не замечала ту скованность, которая появлялась в движениях Ф'лара, когда у него болели кости, ей говорил об этом Мнемент' - и Лесса заставляла бронзового всадника принять дозу болеутоляющего лекарства, которое изготовил мастер Олдайв.
- Дел никогда не бывает мало, - заметила она. -И никогда не хватает времени...
- Но должно хватать. - Он нахмурился, отбросив упавшую на лоб прядь седых волос. - У нас будет все время в той жизни, которая наступит После.
- Так ты решил, куда мы отправимся После?
Ф'лар сдвинул брови. Его нерешительность раздражала Лессу. Им просто необходимо выбрать место, где они будут жить, исключая, конечно, прекрасный холд Хонсю - из уважения к Ф'лессану. Но что, если... В глубине души, в самом темном и потаенном ее уголке, родилась пугающая мысль. Лесса не стала прогонять ее, хотя и не позволила себе поддаться бесполезной тревоге. Что произойдет, если Рамот'а не сможет подняться в брачный полет в один из грядущих Оборотов, как это произошло с Солт'ой Беделлы? Р'март отказался быть предводителем Вейра и отправился на Южный вместе с бывшей госпожой Вейра... Но Лесса-то всегда рассчитывала на то, они с Ф'ларом останутся предводителями Вейра до конца Прохождения! Конечно, когда-нибудь наступит время, когда Рамот'а больше не сможет производить потомство... Лесса нетерпеливо тряхнула головой, вспомнив, как совсем недавно торжествующая Рамот'а поднялась в свой брачный полет, бросая вызов бронзовым драконам, и Мнемент' снова обогнал их всех. Ее дракон услышал эти мысли, и улыбка Лессы стала шире. Однако Мнемент' жил в постоянной опасности; его могло ранить...
"Он силен и умен, он умеет сражаться с Нитями. Он умеет уворачиваться от них так же ловко, как любой зеленый, - Рамот'а была непоколебима в своей уверенности. - Мнемент' - единственный бронзовый, которого я приму, и такого, как он, нет. Даже если он спит сейчас больше обычного. Не тревожься".
Связь между двумя всадниками была столь тесной и прочной, что Ф'лар немедленно понял: Лесса разговаривает с Рамот'ой. Он поднял бровь и вопросительно взглянул на госпожу Вейра.
- Что у нее на уме? - Он усмехнулся. - Или у тебя?
- Когда ты собираешься решить, куда мы отправимся После? - утомленно спросила Лесса, сделав вид, что именно об этом они и говорили с Рамот'ой.
Ф'лар одарил ее долгим взглядом, исполненным бесконечного терпения:
- Мы можем отправиться, куда захотим. Будь уверена в одном: мы ни от кого не будем зависеть.
- Прекрасная перемена! - самым сухим тоном заявила она.
- Посмотрим, может, нам подойдет один из восточных островов.
- Что?! - взвилась Лесса, но тут же поняла, что Ф'лар просто дразнит ее.
Он усмехнулся. Что ж, по крайней мере, сегодня предводитель Бенден-Вейра был в хорошем расположении
духа...
- Я знаю, что здесь ужасная погода... но в этой груде камней я прожил всю свою жизнь. - Ф'лар бросил быстрый взгляд на Лессу, чтобы видеть, как она отреагирует.
- Летом тут прохладно, - заметила Лесса и прибавила с ностальгическими нотками в голосе: - Когда я думаю о том, сколько мы сделали здесь вместе и как это изменило историю...
- Верно. И сколько перемен произошло с тех пор, как мы стали предводителями Вейра...
- Сколько потерь мы пережили в прошедшем Обороте...
- "Время всякой вещи под небом", - тихо процитировал Ф'лар.
Глаза Лессы наполнились слезами при воспоминании о Робинтоне - и Игипсе. После их смерти прошло два с лишним Оборота - слишком малый срок для того, чтобы притупить боль двойной потери.
- Мне так недостает Робинтона...
- Не тебе одной, - мягко ответил Ф'лар, коротко подняв руку в прощальном жесте; потом продолжил: -Я больше думал о Лауди и Варбрете. И о старом добром Р'гуле. - Он тяжело вздохнул.
- Мы должны быть милосердны, - обычным своим насмешливым тоном заметила Лесса. Несмотря на то, что бронзовый всадник внешне признавал Ф'лара правителем Бенден-Вейра, он оставался для них обоих вечной занозой. Выполняя распоряжения Ф'лара, он не упускал случая намекнуть, хотя бы своим видом, что сам поступил бы по-другому. - Но он все-таки подчинялся тебе, и его крыло считало его прекрасным командиром.
Ф'лар хмыкнул, повертел в пальцах стакан, как завороженный разглядывая рубиново-красное вино.
- Мне будет не хватать Лауди, - продолжила Лесса, откусив кусочек пирожка, - хотя мне и нравится Лангрелл в качестве лорда Айген-холда. Очень приятный человек.
- И красивый.
Лесса искоса взглянула на Ф'лара:
- Ему нужна хорошая жена.
- Ну, с этим у него проблем не будет. - Ф'лар порылся в корзиночке, извлек оттуда маленький треугольный пирожок и бросил его в рот. - М-м, неплохо.
Лесса нашла себе такой же пирожок.
- Верно, неплохо, - она облизнула губы.
Ф'лар потягивал вино, искоса наблюдая за Лессой.
- Как ты смотришь на Джаниссиан в качестве леди-холдера Южного Болла? - Этот вопрос должен был обсуждаться на следующем заседании Конклава. - Ты же знаешь, в соответствии с историческим прецедентом Боллом могут править женщины...
Он кивнул, но промолчал, ожидая, что еще скажет Лесса.
- Разумеется, долгое время холдом правила леди Марелла - чем, надо сказать, помогла Сангелу сохранить лицо. Джаниссиан - благодаря ей - успела пройти обучение на Посадочной площадке.
- Грожу нравится эта девушка. Она уже достаточно взрослая, чтобы принять холд в свои руки. Кроме того, ее уважают.
Лесса пожала плечами:
- Джексом говорит, что она такая же организованная, как Шарра. Он будет рад уступить ей звание самого молодого лорда-холдера.
Ф'лар вытянул правую ногу, поморщившись от боли в связке, и вздохнул.
"С ним все в порядке", - очнувшись от дремоты, сообщил Лессе Мнемент'.
"Все время, пока шли танцы, он пытался сказать мне, что это не доставляет ему удовольствия", - ответила Лесса.
- Нам нужны молодые умы, которые и займутся грядущими переменами, - вслух проговорила она.
Он посмотрел на нее своими янтарными глазами, в которых таилась улыбка и некоторая снисходительность.
- Молодые бывают так же уверены в своей абсолютной правоте, как и старики. И временами настолько же не желают учиться на ошибках. - Он съел еще один пирожок, слизнул с пальцев мясной соус. - Идаролан учился астрономии вместе с подмастерьем Вансора. Он попросил Морилтона сделать специальные зеркала для телескопа, чтобы установить его в Нерате, куда он переехал...
- Хотя Курран и нравится мне в качестве мастера-рыбака, мне будет не хватать в Конклаве острого ума Идаролана. - Она откусила и съела кусочек пирожка, невольно вздохнув. - Мне будет не хватать их. Их всех.
Ф'лар потянулся через стол и накрыл ладонью ее тон-
кую, маленькую, но такую сильную и ловкую руку, сжал ее пальцы.
- Нам обоим будет недоставать их, любовь моя. - Он поднял свой стакан. - За друзей, с которыми мы расстались.
Лесса подняла свой стакан и чокнулась с ним.
Они допили вино и одновременно поднялись из-за стола. Ф'лар обнял Лессу за хрупкие плечи, притянув к себе, и вместе они направились в спальню.
Лессе показалось, что она так и не успела заснуть, когда их обоих поднял с постели гневный, трубный рев драконов.

ХОЛД ЮЖНЫЙ 1.1.31

Торик приходил в себя после вчерашнего. Вина не только оказалось слишком много. Красное было слишком молодым, чтобы пить его, даже с учетом того, что делали его прямо в холде из собственного винограда - а следственно, оно ничего ему не стоило. Кроме головной боли с утра. Что ж, для того, чтобы изготовить пристойное вино, требуется время. Но если вспомнить, сколько пришлось заплатить Бендену за виноградные лозы, нет ничего странного в том, что ему хотелось поскорее получить с этих вложений хоть что-то. Мастер цеха виноделов Веллинер, кстати сказать, неточно подсчитал, сколько бутылок вина они получат с виноградников на холмах. Если в этом году вина будет меньше, чем ожидал Торик, основываясь на расчетах Веллинера, виноградарю предстоит неприятный разговор с лордом холда.
Торик медленно поднял веки. Голова болела нестерпимо.
- Стареешь, отец, - заметил Безик, поднося Торику Дымящуюся кружку. - Вот, мать тебе передала, ей спасибо скажи.

Предыдущая страница 3 Следущая страница


Небеса Перна

Подавив стон, Торик взял кружку. По опыту он знал, что напиток, который Рамала готовила по утрам, когда ее муж и лорд-холдер страдал похмельем, был поистине чудесным целительным средством. Тем не менее от запаха настоя начинало мутить, так что Торику пришлось отвернуться и отдышаться, прежде чем он сделал первый глоток.
Безик уселся на стул, вытянул скрещенные ноги, сунул большие пальцы рук за пояс и, надев маску вежливости, посмотрел на отца.
- Хосбон здесь. Вчера вечером вышел из Ларго. Прибыл сегодня утром.
Торик чуть не расплескал питье: новость была ему неприятна. Что, нарочно, что ли, Безик решил это сказать, как раз когда он подносил кружку к губам?.. Отец и сын относились друг к другу настороженно, но терпели: не в силу уз крови, а из чувства завистливого уважения. Торик застонал и сделал большой глоток - настолько большой, насколько только позволяли вкус и температура напитка.
- Я сказал ему, что ты занят.
- Да, я занят! - рявкнул Торик.
Горячая жидкость вызвала у него отрыжку и оставила во рту противный привкус. Он поднялся, старательно удерживая равновесие. Следовало делать вид, что он по-прежнему переносит вечера возлияний так же легко, как в прежние времена.
Он направился к стулу, на который Рамала положила вчера чистую одежду, натянул новые короткие штаны и подобранную по цвету свободную рубаху с коротким рукавом, в которой было удобно и комфортно даже в жаркий день. Ворча, распутал и расправил на правом плече шнуры, обозначавшие его ранг. Нелепая штука. Как будто все и так не знают, что он - лорд Южного холда! Он фыркнул, как делал всякий раз, когда вспоминал, как его провели всадники. Краем глаза заметил усмешку на лице Безика, словно тот угадал мысли своего отца.
- А ты не подумал о том, чтобы принести...
Безик прервал его на полуслове, показав стоящий на столе поднос с завтраком.
Несмотря на то, что молоты, стучавшие в его голове, поутихли, Торик был по-прежнему в скверном настроении.
- Что задумал Хосбон? Он все время пытается склонить меня к каким-то уступкам.
- Он - хороший холдер, - заметил Безик, хотя прекрасно знал, что, во-первых, его одобрение ничего не зна-
чит для Торика, а во-вторых, что его совершеннейшая честность суждений зачастую раздражает отца. Торик трагически воздел руки:
- Неужели этот человек ничем не удовлетворится? Сперва он потребовал барабанную вышку, потом пирс, потом шлюп и команду...
- Но он добивается прекрасных результатов.
- Ну, и что же он хочет на этот раз? Может, дракона и всадника для своего холда?
Хотя в распоряжение Торика всегда выделяли дежурного всадника, перенос Южного Вейра на новое место был и оставался чувствительным ударом по самолюбию лорда. Раздражало Торика и то, что предводитель Вейра К'ван, этот наглец, всегда так пунктуально выполнял все свои обязанности по отношению к холду, что ни разу не дал Торику повода его упрекнуть. Торик сумел проглотить это унижение, поскольку ему, честно говоря, не слишком нравились постоянные полеты драконов над его холдом и гаванью. И, возможно, ему не стоило просить у К'вана поддержки Вейра в подавлении мятежа и в вопросе с этим проклятым Денолом с острова Йерне...
- Ну, Хосбон хочет отпраздновать Окончание Оборота вместе со своим лордом-холдером, - поднимаясь со стула, ответил Безик. - Как положено, послушать арфиста... и, возможно, посмотреть, каких еще мастеровых можно попробовать сманить в свой холд.
- Ему что, мало? - вскипев, завопил Торик.
- Некоторым всё мало, - пробормотал Безик и, отпустив эту последнюю шпильку, направился к дверям.
- Убирайся! Убирайся!.. - Торик попытался пнуть сына, но промахнулся.
Безик даже не оглянулся. Второй пинок пришелся по тяжелой желтой деревянной двери, которая с грохотом захлопнулась. Определенно, Безик слишком хорошо знал своего отца и его нрав!
Хромая (он ушиб пальцы босой ноги о край двери), Торик подошел к столу и приступил к еде. В голове у него наконец прояснилось, зато заурчало в животе - от голода и раздражения.
И где же собирается Хосбон поселить новых людей? Он уже забрал с Посадочной площадки лучших учеников, когда произошел Большой Взрыв, который должен навсегда избавить планету от Нитей. Торик вовсе не был уверен, что Игипс знал, что делает; представьте себе только: устроить взрыв, изменить путь целой планеты - и все это при помощи старья, оставшегося от древних веков! Однако же через шестнадцать Оборотов - или в этом Прохождении их семнадцать? - если Нити действительно перестанут падать, он сможет возобновить освоение той небольшой части Южного континента, которую ему удалось вырвать из цепких лап проклятых предводителей Бенден-Вейра. Его всегда выводило из себя это неравенство... Огромным усилием он заставил себя успокоиться. Ра-мала была уверена, что его беды с пищеварением - только от нервов. Ему нужно есть спокойно и неторопливо. В конце концов, он - лорд крупного и важного холда, и не важно, что этот холд должен быть, по его представлениям, гораздо, гораздо больше...
Его леди Рамала уже болтала с гостем в главном зале. Когда вошел Торик, она поднялась из-за стола.
- Возможно, вы оба захотите выпить кла. Еще есть время до того, как арфист Синтари начнет читать свой отчет. А ваша жена здесь?
Хосбон почти незаметно поморщился. Да, она здесь, и, если они прибыли на рассвете, у нее оказалось предостаточно времени, чтобы потратить кучу марок, подумал Торик; его настроение немного улучшилось, когда он увидел, как неуютно чувствует себя Хосбон.
- Да, Хосбон, присоединяйтесь к нам. Прекрасное утро для кружечки горячего кла! - Торик добродушно похлопал Хосбона по плечу.
- Я только принесу свежего, - предложила Рамала.
Торик указал своему гостю на меньший из двух столиков, стоявших по обе стороны от входа под небольшими тентами, защищавшими их от прямых лучей солнца. Стул самого Торика был поставлен так, чтобы солнце светило в лицо собеседнику, кем бы он ни оказался.
- Итак, Хосбон, что же вы задумали? Сегодняшнего гостя Торика вовсе не обманул приветливый тон хозяина, однако он сел, поставил локти на стол и подался вперед. На таком расстоянии от входа в холд их вряд ли могли подслушать.
- Интересно, знаете ли вы, о ком сегодня будет говориться в отчете арфиста?
- Разумеется, знаю. И знаю, за что сегодня будут голосовать, - с излишней горячностью ответил Торик. -Мне пришлось сидеть на этом проклятом заседании, верно ведь? И выслушивать все это занудство насчет "следования первоначальным принципам Хартии".
Торик не одобрял гласности по отношению к Хартии: такой старый документ должен рассматриваться как артефакт, а не как руководство к действию для всей планеты - тем более через две с половиной тысячи Оборотов после того, как она была создана и подписана. А арфисты создают "дискуссионные группы", чтобы быть уверенными, что дети и поденщики знают ее наизусть.
В Хартии имелось несколько пунктов, которые неплохо было бы потихоньку оттуда убрать; Торику хотелось бы также расширить статьи, касавшиеся главных холдеров. Он доживет до последних дней этого Прохождения и твердо намерен расширить сферу своего влияния, и без того уже немалую. А для этого Хартию надо пересмотреть. Хорошо бы сделать это уже сейчас, но главное - внести в нее существенные изменения После, когда отпадет необходимость во всадниках. Торик провел много скучных часов в Конклаве и теперь был уверен, что никто из его членов уже не сможет удивить его ничем неожиданным. Сам же он готовил для Конклава несколько сюрпризов.
- И это все? - Хосбон был явно разочарован.
- О, будут еще обычные отчеты с Посадочной площадки, представления и обещания. - Торик махнул рукой в знак того, что все эти мелочи ничего не значат. - Будут говорить о том, что для тех, кто хочет улучшить свое образование, доступны печатные тексты. - Он фыркнул. - Я...
Тут он остановился, оборвав себя на полуслове.
- Ты знаешь, что все "улучшения" останутся здесь, в Южном, ну, и в Ларго, - проявляя тактичность, Торик чуть заметно поклонился Хосбону, припомнив, что говорил Безик о цели его визита. - У тебя в последнее время становится все больше ремесленников. Мы не хотим в дальнейшем терять ни одного. Ты нашел на этом празднике новых добровольцев?
- Никого, кого я посмел бы сманить отсюда, лорд Торик, - с преувеличенным уважением ответил Хосбон. Что не значит, - поспешно добавил он, - будто нам не нужен постоянный приток новых людей.
Торик молча кивнул. В общем и целом, Хосбон его вполне устраивал. Этот человек происходил из рода, в котором было много здравомыслящих холдеров, знавших, как получить от своих работников все возможное. Хосбон был очень похож на своего отца Баргена - вплоть до глаз, слишком светлых на загорелом лице, и сухопарой фигуры: сплошные мускулы, ни капли жира. Как бы то ни было, у Хосбона были старшие браться, и теперь, когда он попробовал жизни в более приятном для него климате, вряд ли ему захочется возвращаться в холд своего отца.
- Итак, я по возвращении расскажу своим холдерам об этой встрече и представлю им копию отчета. - Губы Хосбона раздвинулись в улыбке.
- Именно так, - подтвердил Торик, на мгновение опустив веки: он прекрасно понимал своего собеседника.
Как раз в этот момент из холда вышла Рамала, неся поднос с кла и закусками, и Торик прибавил:
- Обсудим все позднее.
Они успели выпить свой кла и съесть большую часть приправленных специями мясных колобков, когда ударил большой барабан арфистов, объявлявший начало собрания. Глубокий звук, отразившись от скал, донесся до кораблей, стоявших на якоре в гавани. Казалось, сама земля под ногами завибрировала от этого гула.
Торик поднялся и направился вверх по широкой пологой лестнице, вырезанной в камне, по дороге взглянув на другие уровни холда. Холдеры собирались группками и шли к площади от пирса, где стояли на приколе небольшие рыбацкие суденышки, к возвышению в южной части площади собраний. Там сидел арфист, державший традиционный свиток с отчетом, который ему вскоре предстояло прочесть. Торик огляделся по сторонам, наградив улыбками тех, кто заслужил его благоволение. С тех пор, как тридцать один Оборот назад он стал главой Южного холда, под его руководством возникло двадцать четыре малых холда, подвластных ему. Он пересчитал своих холдеров - представителей дальних холдов было значительно меньше - и по узлам на плече опознал подмастерьев разных цехов. С чувством удовлетворения, которое, увы
было слишком мимолетным, он прошел шесть шагов, отделявших его от платформы, демонстрируя всем собравшимся - в особенности Безику, - что сегодняшнее утро никак на нем не сказалось.
Арфист Синтари был рекомендован самим Робинтоном, который посчитал его достойным занять место арфиста Южного холда. Робинтон был одним из немногих северян, которых Торик уважал, так что он не протестовал против этого назначения. Однако через некоторое время он пожалел о своем согласии. Синтари оказался человеком упорным и хитрым, настолько при этом серьезно относившимся к своей профессии, что не соглашался внести в традиционную процедуру обучения даже те незначительные исправления, которые предлагал Торик. Старый арфист был весьма популярен; людям нравился его суховатый юмор и способность сочинять песни-импровизации о том, что происходит в Южном: с этим человеком было очень сложно не считаться. Тем не менее Торик попытался. Он пытался даже дискредитировать мастера-арфиста. И до сих пор надеялся, что в конце концов такая возможность ему представится и у него появится повод отослать Синтари, отказавшись от его услуг в качестве арфиста холда.
Коротко поклонившись непокорному арфисту, Торик повернулся к собравшимся. Вскинув руки, он призвал к молчанию: смешки и разговоры немедленно утихли. Даже файры прекратили порхать вокруг и исчезли в стоявшем поблизости лесу.
- Полагаю, мастера Синтари никому не нужно представлять, - заговорил Торик, возвышая голос, который в свое время мог перекрыть даже рев шторма. - Я вижу, мастер, у вас с собой свиток, который вы собираетесь нам прочесть.
Мастер Синтари поднялся, пристально взглянув на Торика: такое краткое представление пришлось ему явно не по душе. Торик обожал такие шпильки - особенно в отношении арфистов и всадников. Кстати, а где же всадники, которые обязаны были прийти сюда?.. Торик оглядел загорелые лица собравшихся, выискивая предводителя Вейра. Если К'ван не пришел.... Но тут Торик заметил его слева, в той стороне, где находился небольшой тенистый парк. Он насчитал по меньшей мере пятнадцать всадников и трех золотых всадниц! Скорлупа и Осколки! Он не сможет пожаловаться на то, что они оскорбили его невниманием или пренебрегли обязанностями Вейра по отношению к холду.
Синтари сделал два шага вперед, легким движением руки указав Торику на второе кресло, стоявшее на возвышении. Торжественно развернув традиционный свиток, он приступил к чтению; в его движениях чувствовалась опытность, рожденная длительной практикой.
Торик уселся в кресло, скрестив руки на груди. Сейчас он чувствовал почти такое же раздражение, как и с утра, когда он только что проснулся. Всадники прилетели. Они - и множество других людей (по мнению Торика, их было слишком много) - будут присутствовать на праздничном пиру, который обязан устроить лорд главного холда. И как это Синтари удается говорить, чтобы его слышали все? Похоже, он ни малейших усилий к этому не прилагает! Он даже не повысил голоса: должно быть, просто усилил его с помощью каких-то арфистских штучек.
Чтобы чем-то занять себя в то время, пока Синтари читал свой свиток, весьма, надо сказать, толстый, Торик принялся разглядывать лица собравшихся, на которых читалось сейчас вежливое внимание. Заметив своего брата, мастера цеха кузнецов Хэмиана, Торик положил руки на подлокотники кресла, поскольку его брат стоял со скрещенными на груди руками, повторяя позу самого Торика, а это ему не понравилось. Ох уж этот Хэмиан с его цехом пластмассы! Подумать только: они действительно занимаются пластмассой, когда им положено ковать! В особенности эту новую руду - как там она называлась? - которая давала очень легкий и ковкий металл... Торик вовсе не затем отправлял своего младшего брата в цех кузнецов, чтобы тот занимался какой-то непонятной ерундой, придуманной Игипсом! Сосланный мастер-стеклодув Норист был прав, называя этот искусственный интеллект Мерзостью.
Солнце теперь стояло в зените: даже в своей свободной и легкой одежде Торик ощущал его жар. В плотной толпе началось движение: люди обмахивались, переминались с ноги на ногу, те, кто взял с собой детей, начали пробираться наружу, уводя с площади капризничающих и плачущих малышей.
Кажется, арфист заговорил быстрее? Что ж, почему нет? Все равно свиток будет выставлен на всеобщее обозрение после того, как Синтари его прочтет. Заметив изменившийся темп чтения, Торик прислушался и разобрал заключительные слова арфиста:
- Теперь я могу начать принимать ваши личные прошения, которые, могу вас уверить, будут рассмотрены самым тщательным образом.
Проклятый цех арфистов! Обязательно им нужно лезть в дела холдов! У его холдеров нет причин для жалоб. Они усердно трудятся и получают то, что заслужили.
Торик быстро окинул взглядом собравшихся, чтобы посмотреть, не достает ли кто-нибудь из кармана прошение.
Синтари окончил выступление. Приветственные крики, свист и шум поднялись волной, отчего у Торика, и без того страдавшего от жары, снова разболелась голова. Пока проклятый арфист спускался с возвышения, Торик направился в другую сторону, в прохладную тень. Ему нужно найти Дорса. Дорс обещал вернуться из своего путешествия на север к празднику.
Исполнив свои обязанности, Синтари спустился с возвышения, заметив, что Торик исчез немедленно по окончании традиционной церемонии. Впрочем, арфиста это вовсе не расстроило. Теперь он мог собрать прошения, не опасаясь помех со стороны Торика. Он открыл принесенную с этой целью сумку и, сунув свиток отчета за пояс, принялся собирать прошения, которые дождем обрушились на него, едва он сошел вниз.
- Все они будут прочитаны, уверяю вас. Даю слово арфиста. Благодарю вас. Да, Конклав непременно увидит это. Благодарю. На это потребуется время, но все прошения будут рассмотрены. - Он повторял эти фразы, пробираясь сквозь толпу, чтобы прикрепить отчет к доске объявлений, где его мог бы прочесть каждый. - Да-да, мы непременно прочтем это, - монотонно повторял он. -Все будет прочтено. - Направо. - Слово арфиста! - Налево, и: - Дайте пройти, пожалуйста, - тем, кто загораживал ему проход.
Добравшись до нужного места, он передал свиток ученику в синей цеховой одежде и помог ему прикрепить лист к доске.
Те дни, когда отчеты переписывали подмастерья с корявым, неразборчивым почерком, канули в прошлое: теперь отчеты Конклава печатались мастером-печатником Тагетарлом на новой, тяжелой и плотной, бумаге, сворачивались в свитки и покрывались пластиковой пленкой, чтобы не испортить распечатку. Копии рассылались во все главные и мелкие холды, и арфисты зачитывали их в день Окончания Оборота. Даже Торику придется оставить отчет на виду - по крайней мере, до тех пор, пока все гости, прибывшие из мелких холдов на празднество, не разъедутся по домам. Впрочем, зная Торика, можно было не сомневаться, что это произойдет весьма скоро. Однако же даже это "весьма скоро" грозило растянуться как минимум на два дня...
Конечно, Торик не был плохим холдером. Он вполне по праву настаивал на том, что все должны трудом зарабатывать право жить на его землях. Ему приходилось сносить выходки всадников-Древних и терпеть нашествия неорганизованных переселенцев, искавших на Южном легкой жизни. Потом, правда, иммигранты обнаруживали, что здесь проблем не меньше, чем на оставленном ими севере, но, как правило, не жаловались.
Холдеры разбрелись: одни читали отчет, другие пошли искать тень или еду и питье. По дороге к дому арфистов Синтари получил еще два прошения; войдя в дом, он заметил Дорса и одного из тех мужчин с замкнутыми и суровыми лицами, которых Торик использовал в качестве личных охранников. Они не заметили появления арфиста - слишком внимательно смотрели под ноги; однако Синтари крайне не понравилось выражение лица Дорса: оно было хитрым и надменным. Синтари знал, что Дорс часто выполняет "особые поручений" лорда-холдера.
Когда оба завернули за угол и скрылись из вида, Синтари отправился дальше - и услышал звон разбитого стекла и звук разрубаемого топором дерева. Однако Дорс и охранник отправились совсем другим путем; кто же тогда бьет стекла?
Синтари решил, что разгадка немного подождет: сперва он должен отнести прошения к себе в дом.

ЦЕХ ЦЕЛИТЕЛЕЙ 1.1.31

Мастер-целитель Олдайв со вздохом откинулся на спинку стула и прикрыл глаза: он слишком долго смотрел в микроскоп и изрядно устал. Образцы были очень похожи - и все-таки отличались от образцов болезнетворных бактерий, описанный в файлах Игипса, чтобы считать вирус одним и тем же. О, какие же поразительные новые горизонты и области исследований открывались теперь перед ними; сколько возможностей учиться - и лечить...
Медленно, осторожно он вытянул ноги, одну за другой, потом поднял руки и потянулся, насколько позволяла его искривленная спина, потом принялся вращать шеей, разминая затекшие мускулы.
- Олдайв?
- Ох, надо же, Шарра!
Он развернулся на стуле. Шарра сидела в углу, так же увлеченно рассматривая что-то в микроскоп.
- Я и не знал, что ты до сих пор здесь!
Было таким удовольствием работать в лаборатории - а сегодня она оказалась полностью в распоряжении Олдайва и Шарры, поскольку все разумные люди в Форт-холде отправились на площадь Встреч, чтобы отпраздновать наступление нового Оборота и повеселиться. Сквозь широкие окна со специальными тройными стеклами мастер Олдайв видел вывешенные из окон Форт-холда знамена - и при этом не страдал от холода, который властвовал сейчас на Северном континенте. Ему всегда хотелось находиться в двух местах одновременно... и сейчас одним из тех, "вторых" мест было залитое солнцем здание цеха делителей на Посадочной площадке; однако пока что он роскошествовал в своей новой штаб-квартире в Форте. Замечательное это понятие - "штаб-квартира". И сама по себе "квартира" великолепная: тут было достаточное количество учебных классов, и просторных спален, и великое множество молодых, подающих большие надежды целителей. Впрочем, сейчас в них больше необходимости, чем прежде, признал старый мастер.
- Мы увлеклись, верно? - с утомленной улыбкой заметила Шарра. - Вам удалось идентифицировать вирус?
Он покачал головой.
- Может, это одна из тех мутаций, которые упоминаются в заметках по патологии? - спросила она. - Учитывая то, что мы уже успели узнать, у изначальных вирусов было достаточно времени для видоизменения и мутации - нет ничего странного в том, что они отличаются от образцов Игипса...
- Это может послужить объяснением того факта, что чума способна опустошить в целом совершенно здоровые холды, - печально проговорил Олдайв. Потом тряхнул головой. Незачем печалиться попусту. - Однако такие вещи происходили с нами не единожды; по счастью, в последнее время мы не сталкиваемся с эпидемиями. Кстати, сегодня - последний день Оборота, и тебе следовало бы праздновать с Джексомом и детьми.
- Они на празднике в Руат-холде, и, думаю, там у них хватает занятий и без меня, - с ласковой улыбкой проговорила она. - Джексому еще нужно прочесть отчет и принять прошения. Понимаете, лучше уж я буду заниматься здесь, чем сидеть там и скучать. - Она указала на образцы, которые изучала, потом выгнулась и потянулась, одновременно разминая мышцы шеи. - Интересно, будут ли у нас когда-нибудь те электронные микроскопы, о которых говорил Игипс?
Олдайв позволил себе хмыкнуть и медленно слез с высокого стула. Если бы у него была нормальная здоровая спина, если бы его позвоночник не был искривлен, он был бы очень высоким человеком: ноги у него были длинные и ровные. Однако искривление позвоночника вызвало кособокость и, как следствие этого, хромоту. Что, впрочем, было почти незаметно: пришлось только слегка увеличить высоту одного каблука.
- Столь многим требуются умения и мастерство мастера Морилтона, - проговорил он, жестом обведя шкафы, заполненные причудливыми стеклянными сосудами, созданными мастером-стеклодувом специально для целительских целей.
- И, конечно, начинать следует с цехов целителей, - язвительно проговорила Шарра, - особенно учитывая то, что Конклав единогласно - в кои-то веки! - проголосовал за то, что цех целителей имеет приоритет в этом вопросе. Нас заботят проблемы здоровья и благополучия всех людей, а не только новые технические игрушки, без которых мы прекрасно обходились двадцать пять сотен Оборотов.
Хотя Олдайв и был совершенно согласен с Шаррой, он взглянул на нее с легким упреком и направился через обширную залу к столу, на котором стоял кувшин с теплым кла. Кто-то принес поднос с едой; откинув салфетки, он заметил, что порции были более чем щедрыми. Когда же все это принесли? Мясные колобки все еще теплые. Определенно, нельзя так сосредотачиваться на работе, что перестаешь что-либо замечать...
- Кто-то принес еду, - сообщил он Шарре.
- Ах, да, мне надо было вам об этом сказать, - с раскаянием проговорила Шарра, встав со стула и присоединяясь к старому мастеру. - Но я хотела сперва закончить с этими предметными стеклами...
Она налила им обоим по кружке кла.
- О, работа идет просто прекрасно, моя дорогая Шарра, - уверил ее Олдайв, надкусывая мясной колобок. - Это, - он обвел рукой залу, - наше достижение. Морилтон уже обдумывает, не выделить ли один из своих цехов полностью под обеспечение нужд целителей.
Он взглянул на стол с микроскопом, при помощи которого изучал так и не опознанный образец вируса; потом поднял руку, призывая Шарру к молчанию: ему послышался странный звук, нарушивший тишину штаб-квартиры.
Шарра прислушалась.
- Кажется, кто-то разбил стекло. Кто-то бьет стекло! Она поспешно поставила кружку на стол и, вскочив,
бросилась к дверям. Когда она распахнула створки, шум зазвучал гораздо отчетливее - и гораздо ближе. Слишком близко.
"Мийр, Талла!"- мысленно крикнула она, зовя своих файров.
- Что случилось? Что происходит? Что, какой-то неуклюжий подмастерье безобразничает?.. - воскликнул Олдайв.
Несмотря на увечье, Олдайв умел двигаться очень быстро, но Шарра, бросив взгляд вправо, поспешно толкнула его назад в зал и, захлопнув дверь, закрыла ее на задвижку.
"Рут'!"
Белый дракон, должно быть, спал в компании файров неподалеку от Руаты, но он откликался на мысленный зов Шарры, где бы ни находился. Прямо перед ней из воздуха вынырнули Мийр и Талла, разинув рты, готовые отчаянно заверещать, но жесткий приказ Шарры заставил их молчать.
- Я не знаю, кто это, Олдайв, - понизив голос до шепота, проговорила Шара, - но в кладовой люди, и они крушат там все так, будто уверены, что их никто не услышит.
Встревоженный мастер-целитель снова попытался покинуть зал, но Шарра удержала его за руку.
- Здесь не должно быть никого, кроме нас, - мрачно проговорил мастер.
Он отпустил всех, вплоть до младших подмастерьев, чтобы они могли всласть отпраздновать последний день Оборота.
- Однако же кто-то здесь есть! - Глаза Шарры метали молнии.
Поколебавшись, она все-таки приоткрыла дверь, за которой все еще слышались звуки бьющегося стекла. Высокое окно лаборатории заслонила тень. Шарра усмехнулась:
- Думаю, нам удастся кое-что сделать!
Олдайв задохнулся от волнения, увидев белое тело дракона и распахнутые крылья, почти касавшиеся стекла. Глаза Рут'а горели красно-оранжевым огнем тревоги.
"Рут'! - воскликнула Шарра, ощутив огромное облегчение оттого, что он так быстро пришел на ее зов. -Скажи файрам холда, чтобы они напали на тех, кто сюда ворвался!"
Ящерки-файры относились к белому дракону Рут у с крайним почтением и уважением и подчинялись ему беспрекословно. Шарра мысленно "показала" Рут'у со всей возможной отчетливостью то, что успела разглядеть. Мийр и Талла коротко чирикнули и пропали. Спустя всего несколько секунд Шарра и Олдайв услышали громкие вопли, гневное верещание файров, крики боли и грохот.
Открыв дверь достаточно широко, чтобы можно было видеть происходящее в коридоре, Шарра выглянула наружу. Множество огненных ящериц штурмовали кладовую.
Затем стая разделилась на несколько групп, которые с гневными криками разлетелись по всем этажам цеха.
"Здесь несколько групп чужих: они бросают и бьют вещи, - сообщил ей Рут'. - Это неправильно. Драконы Форта уже в пути".
Шарра и Олдайв наблюдали за происходящим с порога лаборатории. Файры выгнали из кладовой четверых. С других этажей тоже доносились крики боли. Олдайв застонал: происходящее причиняло ему почти физические страдания.
- Они еще пожалеют о том, что им вообще пришла в голову эта мысль! - гневно говорила Шарра, когда они шли из лаборатории. - Еще как пожалеют!
- Я никогда не думал о... вторжениях, когда мы строились здесь, - пробормотал Олдайв, горестно качая головой, словно никак не мог поверить в то, что произошло. Он так гордился своим новым цехом, его чудесным оборудованием, его просторными залами... Место, где раньше размещался цех целителей, было защищено лучше: оно находилось между Домом арфистов и Форт-холдом. Однако в цехе целителей обычно работало такое множество людей, что, как правило, никто из чужаков не мог проникнуть сюда незамеченным.
Шарра первой добралась до кладовой. Здесь стоял запах разлитых жидкостей и настоев, но она словно и не замечала этого, ошарашенно глядя на пустые полки, сорванные с петель двери кабинетов и осколки разбитого стекла, которыми был усыпан весь пол. Даже мраморные рабочие столы были расколоты. Шарра поспешно захлопнула дверь: щадя чувства мастера Олдайва, она не хотела, чтобы он видел все это.
- Все разрушено, - напряженным голосом проговорила она; крики и вопли, доносившиеся с нижних уровней, были для нее страшным подтверждением того, что этими разрушениями дело не ограничится.
Файры выгнали непрошеных гостей из цеха, где те и застыли в ужасе, увидев с дюжину драконов, распахнувших крылья так, что они создавали неприступную преграду.- Глаза драконов горели гневным красным огнем. Над головами людей кружили другие драконы, чьи крылья бросали на площадь перед цехом густую тень, казавшуюся зловещей. По скальному каньону разносился грохот барабанов и крики: подкрепление было уже в пути. Перепуганные вандалы сгрудились в кучу; их одежда была разорвана когтями файров, окровавленными руками они прикрывали лица, пытаясь защититься от яростно нападавших огненных ящериц. Дракон по природе своей не мог причинить вреда человеку, но у файров таких ограничений не было, а потому они яростно атаковали любого, кто решался хотя бы пошевелиться.
"Отзови их, Рут', - попросила Шарра, останавливаясь на верхней ступени лестницы, чтобы перевести дух, - и поблагодари их за то, что они прибыли так быстро. Эти подонки нужны нам живыми: мы должны знать, почему они решились напасть на цех целителей".
Некоторые из диких файров подчинялись приказу крайне неохотно, однако повторный грозный рык Рут'а заставил их исчезнуть. На страже остались только драконы. Поскольку они держались неподвижно, один из нападавших решился выпрямиться, отнял руки от лица и вперил взгляд в Шарру и Олдайва.
- Почему вы здесь? - жестко спросил мастер-целитель.
Он насчитал пятнадцать мужчин и женщин: их было вполне достаточно, чтобы разрушить не только его прекрасный склад. Сердце старого мастера тоскливо заныло.
- Почему вы уничтожили материалы и медикаменты, которые...
- Мерзость нужно остановить! - выкрикнул мужчина; в его глазах загорелся фанатичный огонь. - Нужно навсегда очистить от нее Перн!
- Мерзость?..
Шарра содрогнулась, услышав это слово. Именно так некоторые люди называли Игипса. Именно Очистители похитили мастера Робинтона, чтобы заставить Конклав убить Игипс и уничтожить технологию, которую он стремился внедрить. Они пытались предотвратить возрождение тех технологий, которыми пользовались их Предки и которыми хотело пользоваться множество людей. Олдайв на мгновение встретился глазами с Шаррой; его лицо совсем потемнело.
Остальные мужчины и женщины, потрясая кулаками, принялись хором скандировать что-то - должно быть, они осмелели, поняв, что драконы их не тронут.
- Мерзость должна быть уничтожена! - продолжал предводитель вандалов более твердым и громким голосом. - Уничтожить Мерзость!
От холода Шарра начала дрожать. Черты лица Олдайва заострились. Хотя за стеной драконьих крыльев Шарра ничего не могла разглядеть, она слышала стук копыт, скрип тележных колес и многочисленные голоса. Лиот', бронзовый дракон Н'тона, предводителя Форт-Вейра, склонил голову. Он словно понимал выкрикиваемые ругательства: в его глазах загорелись оранжевые искры.
"Они идут, Шарра", - сообщил Рут', с угрозой подавшись к вандалам. Их крики поутихли, когда они услышали стук копыт и голоса. Однако их предводитель не отступал.
- Традиции должно блюсти! - Он огляделся вокруг требовательным взглядом, явно надеясь воодушевить своих последователей. - Остановите Мерзость!
- Обратитесь к традициям в день Окончания Оборота! - взвизгнула одна из трех женщин, махнув окровавленной рукой в сторону мрачно смотревшего на нее Рут'а.
- Наши прошения не были рассмотрены!
- Мы протестуем против Мерзости!
- Против всего, что порождено Мерзостью!
- Мерзость! Мерзость!
Шарра и Олдайв стоически терпели это скандирование.
При приближении людей драконы начали медленно сворачивать крылья, пропуская подкрепление к группке вандалов. Лиот' придвинулся ближе к Рут'у; Шарра знала, что его всадник, Н'тон, наверняка будет в первых рядах. Однако первыми на место происшествия подоспели два сына лорда Грожа, без седла ехавшие вдвоем на одном мышастом скакуне. Халигон остановил скакуна в нескольких шагах от пленников и, быстро спешившись, оказался прямо перед ними. На его лице отразилась такая ярость и решимость, что те невольно попятились.
Так зачастую бывает в моменты сильнейших потрясений, когда почему-то замечаешь самые незначительные мелочи: Шарра обратила внимание на серые шерстинки, приставшие к коричневым штанам Халигона, к нарядной одежде, которую он надел в честь праздника Окончания Оборота. Точно так же выглядел Хорон, немедленно вставший рядом с братом.
Одетые в синее арфисты под предводительством мастера-арфиста Сибелла пришли пешком; когда они остановились, в них едва не врезалась повозка, которой правил Н'тон. Повозка была до отказа забита холдерами: некоторые сжимали в руках дубинки. Пленники, по всей видимости, воспользоваться расширением аудитории.
- Разрушить все творения Мерзости!
- Очистим Перн!
- Обратитесь к традициям!
- Бойтесь соприкоснуться с Мерзостью!
Холдеры попрыгали через борт и двинулись к пленникам, с угрозой подняв дубинки. Люди в зеленой одежде целителей потянулись к Шарре и Олдайву, стоявшим на верхней ступеньке лестницы.
- Посмотри, что именно было уничтожено, Кейта, -распорядился Олдайв, обращаясь к молодой женщине-подмастерью, первой подбежавшей к нему. - Сперва проверь больницу.
От сострадания у Шарры больно сжималось сердце.
- И принеси плащ мастеру Олдайву, - быстро прибавила она, внезапно осознав, что, несмотря на возбуждение последних минут, она и сама начинает ощущать пробирающий до костей холод.
- Арфисты! - крикнул Сибелл, подзывая своих людей. - Помогите Кейте.
Между тем пленники продолжали хором выкрикивать свои призывы - нараспев, все быстрее и быстрее, - пока на сцене не появился лорд Грож. Шарра заметила, что его скакун был оседлан: лорд Грож уже утратил гибкость и подвижность юности, вряд ли ему удалось бы обойтись без седла, как его сыновьям.
- Избавьтесь от Мерзости!
- Возродите традиции!..
- Заткнитесь! - рявкнул Грож; его могучий конь едва не сшиб грудью предводителя пленников.
Тот отшатнулся; только в этот момент Шарра, кутавшаяся в плащ, который кто-то набросил ей на плечи, заметила, что все Очистители имели наглость надеть зеленую одежду целителей - точнее сказать, оттенок одежды был чуть иным. Теперь понятно, как именно вандалам удалось проникнуть в цех. Их попросту приняли за целителей...
Грож был страшен: его лицо пылало яростью, налитые кровью глаза вылезли из орбит. Он уставился на предводителя вандалов сверху вниз: помимо того, что лорд Грож и без скакуна казался огромным в своих роскошных праздничных одеждах и длинном теплом плаще, он еще и не дал себе труда спешиться.
Наступившая тишина казалась почти физически ощутимой. Внезапно ее нарушил жалобный стон.
- Я истекаю кровью, - проговорила одна из женщин со смесью ярости, потрясения и ужаса в голосе: кровь с рассеченного лба капала ей на руку.
- Моя бы воля - да пусть ты хоть до смерти кровью истечешь! - яростно оборвала ее Шарра.
- При ране в голову крови всегда много, - спускаясь по широким ступеням, проговорил Олдайв. Отбросив полу плаща, который кто-то набросил ему на плечи, старый мастер полез в карман широкого пояса, с которым не расставался, и извлек оттуда бинт, намереваясь перевязать рану. Хотя женщина и отшатнулась от него, он все-таки сумел придержать ее голову и, отбросив волосы, взглянул на рану.
- Придется зашить...
Женщина побелела, на ее лице отразился безумный ужас; мгновением позже она упала в обморок.
- Нет! - крикнул предводитель, падая на колени и заслоняя женщину собой. - Нет! Никакой Мерзости, говорю вам! Пощадите ее, избавьте от этого!
Грож выругался с непередаваемым презрением; конь под ним нервно приплясывал, словно и его раздражала близость вандалов. Похоже, собравшиеся разделяли мнение Грожа по поводу происходящего: из толпы донеслись гневные крики: "Позор!" Однако Олдайв смотрел на предводителя вандалов со смесью сострадания и упрека в глазах. Во вздохе старого мастера прозвучало искреннее сожаление.
- Да пусть ее истекает кровью, целитель, - предложил кто-то из толпы.
Стоявшие вокруг Олдайва несмешливо повторяли:
Пощадите ее, мастер, избавьте от этого!.. - Целители зашивали раны последние два с полови-
ной столетия, когда в том была необходимость, - со спокойным достоинством сообщил Олдайв предводителю. - В любом случае от потери крови она, похоже, не умрет.
- Вот досада! - немедленно откликнулся кто-то из свидетелей этой сцены.
Олдайв поднял руку, призывая к молчанию, и толпа почтительно смолкла.
- Разрез длинный и неглубокий. Но если кожу не сшить, останется некрасивый шрам. Волосы нужно срезать, чтобы предотвратить инфицирование раны. Холодильный бальзам уменьшит боль. - Он помолчал, потом прибавил суховато: - Холодильная трава росла на Перне задолго до того, как сюда прибыли наши Предки.
Каждая фраза Олдайва вызывала у пленников стон или содрогание. Их предводитель смотрел недоверчиво.
- Дав вам совет и не требуя ничего взамен, я выполнил свои обязанности целителя, - твердо сказал Олдайв. -Согласиться на мое предложение или отвергнуть его - ваше дело.
- Оставьте ее в покое! Пощадите ее! Прочь, Мерзость! - взявшись за руки, принялись скандировать несколько пленников.
Олдайв еле заметно кивнул в знак согласия.
- Тогда ее исцеление зависит только от вас.
Он отвернулся, внешне сохраняя полное спокойствие. Сибелл встал рядом с ним, он был полностью согласен со словами и действиями Олдайва.
В это время из цеха выбежала разъяренная Кейта; за ней следовали другие целители. Судя по выражению их лиц и по тому, как сокрушенно они покачивал головами, увиденное привело их в ужас.
- Они разбили все емкости, которые Морилтон прислал нам в последний раз! - крикнула Кейта, подбоченясь. - А чтобы восстановить наши запасы, понадобятся многие месяцы! Весь склад разнесли вдребезги! Каждый мешок, канистра и бутылка в комнатах ухода за больными были опустошены, а то, что они не сожгли... - Она остановилась; ей пришлось перевести дыхание, прежде чем она смогла продолжить. - Они помочились на то, что не смогли уничтожить!
Прежде чем успел вмешаться Грож, один из холдеров взмахнул своей дубинкой и огрел стоявшего рядом пленника, тот рухнул на колени.
- Нет! - взревел Грож. - Нет!
Толпа всколыхнулась, однако никто больше не пытался напасть на преступников.
- Я лорд-холдер. Я сам буду вершить суд и выберу им кару. Сам определю наказание. И они будут наказаны! -Он направил своего громадного коня вперед. - Ты! -Грож ткнул пальцем в предводителя, который едва не упал, уворачиваясь от копыт коня. - Имя! Холд! Ремесло!
- Заметьте, лорд Грож! Все они - в темно-зеленом, -напряженным голосом проговорила Кейта.
В толпе раздался гневный ропот: это было расценено как новое оскорбление.
Пройдя мимо вандалов, Сибелл пристально рассмотрел их.
- Ни шнуров, означающих ранг, ни цветов холдов.
- Снова вас спрашиваю! - повторил Грож. - Ваши имена? Холды? Ремесла?
Он ждал. И ждала толпа. Впрочем, как и терпение толпы, терпение Грожа сейчас было крайне ограниченно.
Пленники выглядели упрямыми до крайности; никто из них не собирался отвечать.
- Обыщите их! - взмахнул рукой Грож. Добровольцев в толпе нашлось гораздо больше, чем требовалось. - Я сказал, обыскать их, а не раздеть, - прибавил Грож, когда заметил, что к пленникам применяют силу.
- Почему бы и нет? Может, у них от холода языки развяжутся, - предложил какой-то холдер, носивший цвета Форта и шнур подмастерья.
Тут вандалы все-таки заговорили - впрочем, только для того, чтобы возразить против подобного обращения.
- У нас есть права! - крикнул предводитель, которого уже окружили, намереваясь обыскать.
- Вы только что их потеряли, отказавшись отвечать лорду-холдеру! - прорычал один из холдеров, грубо выворачивая карманы предводителя: несколько монет достоинством в четверть марки рассыпались по мерзлой земле.
Внезапно Кейта указала на женщину, чьи рубашка и куртка были распахнуты, так что частично открывали красную, покрытую сыпью грудь.
-Я узнаю ее, - проговорила подмастерье. - Она приходила в наш цех за мазью, чтобы унять зуд.
- Подойди сюда! - велел женщине Грож.
- Ты к ней не притронешься своими мерзкими руками! - крикнул предводитель, пытаясь стряхнуть с себя тех, кто его обыскивал.
- Когда ей нужно было что-нибудь, чтобы унять зуд, мои мерзкие руки ее особо не волновали! - выволакивая женщину из группы, парировала Кейта. - И, глядя на нее сейчас, могу сказать, что она моей мазью даже не воспользовалась. Что ж, надеюсь, ты всю жизнь будешь скрестись и чесаться!

Предыдущая страница 4 Следущая страница


Энн Маккефри

Она выпустила женщину, и та поспешно метнулась к своим спутникам.
- Кейта, - спросил Олдайв, - не могла бы ты точно припомнить, когда она здесь была? Может, она называла свое имя или оставляла какие-то сведения о себе?
Кейта бросилась наверх.
- Несомненно, она успела неплохо осмотреться за время визита, - заметил Сибелл.
Больше ничего особо интересного найдено не было. Грож приказал прекратить обыск, и пленники начали приводить в порядок одежду.
- Их одежда и обувь, - снова заговорил Сибелл, -скажут нам, где их изготовили; на Встрече достаточно ткачей и красильщиков, чтобы это установить.
Внезапно Шарра коротко и зло рассмеялась лающим смехом, указывая на грязь и царапины на башмаках пленников.
- Они одеты не для праздника, верно? Похоже, им пришлось проделать нелегкий путь верхом. Может, их скакуны остались в конюшнях цеха, чтобы, сделав свое дело, они могли быстро скрыться? Может, в их седельных сумках найдется что-нибудь интересное?
Кое-кто из вандалов вздрогнул; заметив это, Шарра снова рассмеялась. Грож громогласно приказал Халигону проверить конюшни. Конюшни находились к востоку от главного входа. Полдюжины холдеров вызвались сопровождать Халигона.
- Тут они и стоят, отец! - крикнул Халигон через пару минут. - Все еще под седлом. И едят так, будто неделю голодали.
- А потом галопом в гавань, чтобы уплыть на корабле?.. - спросил Н'тон.
- Такое уже делали раньше, - заметил Сибелл: его глаза сузились от гнева, лицо стало еще более мрачным.
- Не будешь ли ты так любезен, чтобы проверить гавань форта, предводитель Вейра? - попросил Грож Н'тона.
- С удовольствием, лорд-холдер. - Н'тон выбрал четверых всадников, стоявших подле своих драконов; как только они поднялись в воздух, появились файры, радостными криками провожавшие своих гигантских сородичей.
- Глупо, - проговорил Грож, откидываясь назад в седле и глядя на пленников сверху вниз. - Значит, вы не думали о том, что вас могут поймать? Думали, сделаете ваше грязное дело и удерете, так чтобы вас никто не увидел?
Предводитель вздернул подбородок и устремил взгляд куда-то в пространство; однако остальные после грубого обыска притихли, изрядно подрастеряв кураж. Когда Халигон и его помощники привели на площадь скакунов, на лицах двоих пленников явно отразились уныние и страх. Седельные сумки были немедленно опустошены, все их содержимое вывалено на землю.
- Пятнадцать, да? - потирая подбородок, задумчиво проговорил Н'тон. - Один из моих людей видел такую группу: они разбили лагерь на поляне, где обычно останавливаются торговцы, неподалеку от реки Руата; это было несколько дней назад.
- Он об этом не доложил? - оскорбленно вопросил Грож.
- Доложил мне, лорд-холдер, как и обо всех, кто направлялся на празднества, - пожав плечами, ответил Н'тон. - Он упомянул, что они были одеты в зеленую одежду целителей.
Грож зарычал при упоминании этой детали. Кто мог знать, что это не честные путешественники, которые решились вытерпеть неудобства зимнего путешествия ради того, чтобы попасть на великолепное празднество Окончания Оборота, на роскошный пир и танцы? Кто мог подумать, что будет совершено нападение на цех целителей?
По-прежнему стоявшая рядом с Олдайвом, Шарра почувствовала, что тот начинает дрожать. Даже сквозь подошвы своих сапог она ощущала стылый холод камня - а на
старом мастере были только ботинки из тонкой мягкой кожи...
- Вы должны вернуться внутрь, мастер. Все это было для вас страшным потрясением, - тихо проговорила Шарра и попыталась увести его внутрь.
- Нет. Я должен остаться. Это мой цех они опустошили и осквернили. - Мастер Олдайв поплотнее запахнулся в плащ.
Подойдя ближе, Сибелл подал Олдайву небольшую фляжку:
- Тут немного вашего крепкого вина, - проговорил мастер-арфист.
Олдайв благодарно отхлебнул глоток.
- Отец! - в голосе Халигона звучало торжество; он торопливо передал Грожу тощий бумажник.
Толпа замерла в ожидании, пока лорд-холдер с преувеличенным вниманием изучал содержимое бумажника.
Наконец Грож поднял в воздух листок тонкой бумаги, держа его за уголок.
- Что я вижу! Вы пользуетесь Мерзостями? - воскликнул он; его глаза вспыхнули злой насмешкой, он повернулся к предводителю вандалов. - Это же карта, напечатанная мастером Тагетарлом на его мерзком прессе, на мерзкой новой бумаге. Полезные, однако же, вещи - эти Мерзости!
Шарра постаралась сдержать усмешку. Такая манера разговора была не характерна для лорда Грожа - однако сегодня она была уместна и явно нравилась собравшимся. Конечно, хорошо было попеть и потанцевать - но сегодня произошли поистине потрясающие события, выходившие из ряда вон, и люди старались запомнить все в мельчайших деталях, чтобы после пересказать тем, кого здесь не было.
- "Б"? - разобрал Грож, подняв листок к глазам. -Это ты? - Он вопросительно взглянул на предводителя.
- Один из них - из Крома, лорд Грож, - крикнул холдер, тщательно осматривавший скакунов. - У этого скакуна клеймо на крупе... под слоем грязи!
Он с омерзением оглянулся на пленников: такое обращение с животными возмутило его до глубины души.
- Вот этот тоже из Крома, - доложил арфист.
- Может быть, их украли, - заметил Н'тон. - Однако и этого достаточно, чтобы начать разыскивать хозяев украденных животных. - "Б"?
- Отец, - начал Хорон, - если есть "Б", то, возможно, есть и "А", и "В"? Возможно, есть и другие Очистители, которые нападают на другие цеха целителей - и именно сегодня, когда в цехах никого не должно быть?
По каньону раскатился грохот барабанов связи; люди на площади вздрогнули. Все головы повернулись к барабанным вышкам цеха арфистов.
- Мне очень жаль, но ты прав, сын, -с усталым вздохом проговорил Грож: он, как и остальные, знакомые с барабанным кодом, опознал источник сообщения - Болл - и тему сообщения: вандализм.
Шарра оцепенела от гнева, вслушавшись в подробности краткого сообщения.
- Послано Джаниссиан. Разрушен цех целителей. Двое подмастерьев и один ученик ранены!
- Значит, даже перед тем, чтобы нападать на целителей, мы не останавливаемся!
В гневе Грож сильно дернул повод, и его конь взвился на дыбы, едва не обрушившись на головы пленникам. Лорд-холдер принялся отдавать краткие распоряжения.
- Посадите их в повозку и отвезите в холд. Хорон, посади их в комнату на нижнем уровне. - Он злобно усмехнулся. - В такую, где нет мерзкого света. Никаких контактов ни с кем. Дайте им только воду. В бутылках!
Зрители разразились радостными криками.
- А его, - палец Грожа ткнул в предводителя вандалов, - "Б" отвести в маленькую комнату. Н'тон, Сибелл! Мы допросим его там. Вы будете присутствовать, мастер Олдайв?
- Я должен проследить... - Мастер-целитель ослабевшей рукой указал на здание цеха. Шарра поспешила поддержать его.
- Да, да, конечно, мастер, вам есть на что более достойно потратить свое время, - согласился Грож, повернув коня и явно размышляя, что еще следует организовать.
- Но она без сознания! - крикнула женщина с сыпью на груди, указывая на раненую, которая все еще лежала на земле.
- Значит, она не станет протестовать, если ею займутся те, кто соприкасался с мерзостью\
Грож приказал стоявшим поблизости мужчинам, чтобы те подняли раненую и уложили в повозку. Вокруг хватало людей, готовых применить силу в случае сопротивления. Остальные пленники также покорно полезли в повозку.
- Отвезите все это барахло в холд, ребята, - приказал Грож тем, кто осматривал упряжь лошадей и седельные сумки. - Да, приведите мне эту клячу из Крома. Халигон, пусть этого "Б" перебросят через седло, только свяжите ему руки. Я вовсе не собираюсь торчать здесь на холоде. -Он заставил коня покружиться на месте, чтобы еще раз оглядеться, потом подъехал к лестнице, по которой спускался мастер Олдайв, поддерживаемый Шаррой и Сибеллом.
- Чудовищная демонстрация невежества. Чудовищная! - с искренним сочувствием проговорил Грож, склонившись с седла. - С вами ничего не случилось, мастер Олдайв? Я разберусь с этими тварями, насколько только позволяет моя власть лорда-холдера. Они хотели натворить тут дел и снова попрятаться по своим норам. Ха! -Скакун лорда Грожа заплясал на месте, ощутив гнев хозяина. - Мерзость! Я им покажу - Мерзость! Я найду и покараю всех, кто участвовал в этом нападении!
Олдайв печально покачал головой:
- Сомневаюсь, что эти нападения окажутся последними...
Сибелл бросил на него быстрый взгляд и, помрачнев, поджал губы.
- Я-то думал, что мы избавились от них после... после... проблем на Встрече в Руате, - зло оскалился Грож; потом огляделся по сторонам. - Кстати... я действительно видел здесь Рут'а или мне показалось?
- Должно быть, он вернулся к Джексому, - ответила Шарра.
Грож откашлялся, прочищая горло, и направил коня к злосчастной кляче из Крома, поперек спины которой перебросили связанного "Б". Халигон, уже сидевший на своем сером скакуне, держал клячу в поводу. Поднявшись в стременах, лорд-холдер обратился к толпе.
- Все, кто поможет целителям навести порядок в их цехе, будут вознаграждены, - громко объявил он. - А теперь - расчистите нам путь. Благодарю вас всех за помощь!
Он направился вверх по дороге к Форт-холду; за ним следовал Халигон с клячей в поводу, а за ними - те, кого не привлекла обещанная награда.
Драконы и всадники, которых не отправили на поиски, взлетели в воздух и в несколько взмахов мощных крыльев перелетели назад, на площадь.
Лорд Грож и его спутники уже успели доехать до середины каньона, когда воздух разорвал шум огромных крыльев: со всех сторон в небе над цехом целителей появились драконы. Удивленные Мийр и Талла впились коготками в куртку на плечах Шарры.
- Что еще могло случиться? - в тревоге воскликнула она. Она узнала не только Рамот'у и Мнемент'а, но и Голант'а с Ф'лессаном и Хет'а с К'ваном.
- Боюсь, мастер Олдайв был прав, - пробормотал Сибелл, - и нападения здесь и в Болле не единственные.
Последним прибыл Рут': удивленно вскрикнул и нырнул вниз, опередив более медлительных крупных драконов, все еще выбиравших место для посадки. Он стремительно опустился на землю, подняв ветер взмахами крыльев; Шарра придержала взметнувшиеся юбки и содрогнулась от холода, а в следующее мгновение ее уже обнимали надежные руки Джексома.
- Неужели на Руат-холд тоже напали? - вскрикнула она в ужасе, представив себе на мгновение, что все ее тщательно приготовленные и надежно упакованные лекарства были уничтожены.
- Нет, нет, - поспешно уверил ее Джексом, крепче прижимая Шарру к себе.
- Но на Болл напали!
- Я слышал барабаны.
Встревоженный появлением новых драконов, Грож поспешно повернул коня и прискакал назад: плащ летел и развевался у него за спиной, а лицо выражало крайнюю степень озабоченности и гнева. Он спешился – очень проворно для человека своего возраста - и присоединился к прибывшим. Шарра подумала было, что Рут' понапрасну переполошил столько народа. Может, Ф'лессан и не рассердится, узнав, что в его прилете не было необходимости, а вот предводители Бенден-Вейра вряд ли окажутся столь снисходительными. Шарра уже видела суровость на их лицах. Оба они, кроме того, выглядели до крайности усталыми.
- Значит, и цех целителей тоже?.. проговорил Ф'лар, оценив обстановку.
- Что ты этим хочешь сказать, Ф'лар? - требовательно спросил Грож.
- То же самое произошло в Бенден-холде и на Посадочной площадке, - ответил Ф'лар.
- И в Южном, - прибавил К'ван, почтительно поклонившись Лессе и Шарре.
- Мы только-только успокоили Торонаса, когда с нами связался Ф'лессан. - Голос Лессы был таким же усталым, как и выражение ее лица.
- Это уже нельзя считать случайными всплесками агрессии, - заметил Ф'лессан, - это спланированная, скоординированная и последовательная атака!
- Давайте войдем внутрь, - предложил Олдайв; от усталости его голос понизился почти до шепота.
- В обеденной зале тепло - и туда они не добрались, -ободряюще заметила Кейта, появляясь на верхней ступени лестницы.
- Нам не помешало бы что-нибудь горячее, - проговорила Шарра, она по-прежнему поддерживала мастера Олдайва.
- Все эти вторжения охватывают слишком большую территорию: они наверняка были спланированы, - заговорила Лесса, когда все они оказались в тепле и получили по кружке горячего кла с особой, восстанавливающей силы настойкой, изготавливаемой в цехе целителей. - Слишком уж удачно все спланировано: в дни Окончания Оборота люди расслабляются и утрачивают бдительность.
- Однако исполнение и выбранное время вовсе не были идеальными, - с сардонической усмешкой заметил Ф'лессан. - Одна из зеленых всадниц Т'геллана услышала звон бьющегося стекла и сумела предотвратить более серьезные разрушения. - Его лицо, обычно выражавшее дружелюбие, сейчас было жестким и недобрым. – Сейчас Т'геллан допрашивает троих вандалов, которых поймали на месте преступления.
- Бенденскому целителю повезло меньше, - сказал Ф'лар, - хотя его подмастерье говорит, что он поправится. Наши крылья будут вести поиски до утра.
- Синтари успел увидеть вандалов краем глаза, - вступил в разговор К'ван, прибавив извиняющимся тоном: - Джунгли слишком густые, сомневаюсь, что нам будет легко их отыскать...
- Что ж, по крайней мере, этих нам удалось схватить, - с громадным удовлетворением проговорил Грож, стукнув кулаком по столу.
- Их предводитель кажется мне весьма упрямым, -заметил Сибелл. - Он из тех людей, которые готовы умереть за свои принципы.
- Сомневаюсь, что остальные окажутся такими же стойкими, - сухо усмехнулась Шарра. - "Скальп" - ну, та женщина со шрамом - плакса и нытик.
- А сыпь "Чесотки" скоро охватит все ее тело, - заметила Кейта, передавая по кругу блюдо маленьких горячих мясных колобков, явно приготовленных в честь праздника.
Шарра поцокала языком с притворной жалостью:
- Бедняжки! Они же еще и от жажды страдают, верно?
- От жажды?.. Скальп? Чесотка?.. - с удивлением спросила Лесса.
Сибелл объяснил им, откуда взялись прозвища и что задумал лорд Грож; Лесса понимающе усмехнулась, потом зевнула:
- Прошу меня простить, мы сегодня не выспались, -пояснила она.
- Здесь есть покои для гостей, Лесса, - быстро предложил Олдайв.
- Мы еще не настолько валимся с ног, - ответил Ф'лар.
- Может, ты и нет, Ф'лар, - медленно поднимаясь на ноги, возразила Лесса, - но я еще восемь часов назад мечтала о том, чтобы хорошенько поспать. И я буду благодарна, если мне удастся отдохнуть хотя бы немного. Где УГОДНО.
- Конечно, конечно, - ответил Грож. - В Форте вам всегда рады.
- И в Руате, - хором подхватили Джексом и Шарра, зная, как приятно Лессе посещать тот холд, где она родилась.
Госпожа Бенден-Вейра с сожалением покачала головой:
- Рамот'а и Мнемент' уже устроились на солнышке на скалах возле Форта, - ответила она. - А я пойду в какую-нибудь тихую комнату. Прямо здесь. - Она указала вниз. - И чтобы никакого праздничного шума.
- Скорлупа и Осколки! Мне нужно вернуться на площадь Встреч, - также вставая, проговорил Грож. Нужно собрать прошения и объяснить, из-за чего вся эта суматоха. Эти проклятые Очистители подождут. Им только на пользу пойдет.
- Если этим выродкам вообще что-то может пойти на пользу, - мрачно обронила Шарра.
Кейта поспешно вскочила, чтобы проводить предводителей Бенден-Вейра в комнаты для гостей.
- Мне нужно вернуться, чтобы доложить обо всем лорду Торику, - жестко проговорил К'ван, отодвигаясь от стола. - Сомневаюсь, что его успокоит то, что он был только одной из многих целей.
- Торик всегда предпочитает быть единственным, -проговорил Ф'лар, которому были прекрасно известны сложные отношения К'вана и хозяина Южного холда.
- Мы будем держать его в курсе событий, - коротко кивнув, пообещал Грож. У него с Ториком были свои проблемы. - Итак, Посадочная площадка, Бенден, Болл и Южный? Сколько, хм, всего целей могло быть?
- Интересно, а на снежные бури в горах они тоже рассчитывали? - поинтересовалась в пространство Лесса, прежде чем последовать за Кейтой к выходу из обеденной залы.
Ф'лар на несколько секунд задержался.
- Ф'лессан, ты идешь с нами?
- Нет, сэр, хотя и испытываю большое искушение. Хочу посмотреть, все ли в порядке с той зеленой всадницей. Ей здорово досталось, пока не прилетел ее дракон.
Встреча окончилась, однако никто не рискнул произнести традиционные пожелания всего наилучшего, обязательные в конце Оборота: сейчас они были бы бестактны
и неуместны. Прежде чем Грож, Сибелл и Н'тон добрались до площади Встреч, пришли новые барабанные сообщения.
- Тревога, - перевел Сибелл первые удары; он прислушался, явно не ожидая ничего хорошего. - Из цеха кузнецов. - Неужели и Фандарел тоже?! Он крайне осторожен и всегда запирает свой цех и склады. Ах да, понимаю...
Когда лорд дослушал сообщение, его лицо разгладилось, на нем возникло выражение удовлетворения.
- Они пытались! Интересно, что ему удастся у них выяснить. Ох, Скорлупа и Осколки, все уже ждут!..
Они слышали, как арфисты играют веселые мелодии для гостей Встречи. По сторонам площади люди грели руки у жаровен, негромко переговариваясь между собой и не без тревоги наблюдая за своим лордом-холдером, верхом въезжавшим на площадь.
- Отец! - послышался голос Хорона.
Парень стремительно сбежал по ступеням, ведущим ко входу в холд. Добежав до восседавшего на коне Грожа, он выдохнул:
- Отец, мы обнаружили кое-что, что ты непременно должен увидеть!
- Позже, Хорон, позже.
- Это чрезвычайно важно.
- Проклятые Очистители! Я-то надеялся, что больше мы их не увидим, - нетерпеливо проговорил Грож. - Сибелл, иди посмотри, что там такого чертовски важного случилось. Я лучше разберусь здесь. - Он широким жестом обвел собравшихся на площади и явно ожидающих его людей. - Не было еще такого скверного Окончания Оборота в моей жизни!
С этими словами он направил коня к возвышению арфистов. Мелодия завершилась великолепным пассажем, который доставил Сибеллу немало удовольствия, несмотря на мрачное настроение. Лорда немедленно окружила толпа.
Сибелл подозвал девушку-ученицу в синей одежде арфистки.
- Ворла, я буду в холде вместе с лордом Хороном. Принеси мне тексты всех пришедших сообщений. Я буду
передавать ответы непосредственно мастеру-барабанщику.
Он кликнул свою золотую ящерку Кими и с ней на плече направился следом за Хороном через промерзший двор холда. Позади раздались приветственные крики: лорд Грож поднимался на возвышение, где располагались арфисты.
- Ну, так что же такого особенного и важного произошло, Хорон? - спросил Сибелл, когда они вошли в помещение.
Хорон тяжело сглотнул.
- Самое... омерзительное... - его передернуло от отвращения.
- Что такое? Жаргон Очистителей? - удивился Сибелл.
Хорона передернуло. Он открыл дверь в пятиугольный кабинет лорда-холдера. На большом столе было разложено снаряжение вандалов. Грейнджер, дворецкий Форт-холда, тщательно осматривал содержимое одной из седельных сумок.
- Вот это!
Хорон указал на тонкую книжечку-памфлет, грубо сшитую крупными скрепками. Ноздри Хорона раздувались от гнева: было ясно, что он не хочет даже лишний раз дотрагиваться до этого предмета. Такое же отвращение читалось и на лице Грейнджера.
Сибелл склонился над столом: очевидно, памфлет составлял любитель. Самый юный из подмастерьев Тагетарла лучше справился бы с этой работой! Крупными, жирными квадратными буквами, похожими на единственную букву, написанную на карте, найденной у предводителя нападавших, на обложке было выведено: "Пытки Мерзости". Да, несомненно, буква "Б" была написана той же рукой.
- Вы только... только загляните внутрь, Сибелл! - Хорон снова скривился.
Сибелл открыл книжечку; только умение владеть собой помешало ему немедленно ее захлопнуть. Теперь он понимал чувства Хорона. Картинка действительно выглядела омерзительно. На ней были изображены какие-то фигуры, раскрашенные неестественными цветами, державшие в руках ножи и крючья, которыми они растягивали в стороны края раны. Подпись зачеркнута так, что прочесть
ее было невозможно, а вместо нее сделана другая, той же рукой, что и надпись на обложке: "Беспомощное тело пульсирует от страдания. Это можешь быть ты".
- Здесь все такое. Отталкивающие рисунки, - проговорил Хорон. - Где они могли... достать это?
Сибелл отстраненно перевернул еще несколько страниц и обнаружил картинку, которая была ему знакома. Сложный перелом большой берцовой кости: плоть окрашена в неестественно розовый цвет, на фоне которого кость по контрасту кажется отвратительно белой. Ему приходилось видеть такую травму в горном холде несколько Оборотов назад. Надпись гласила: "Кость расколота ударами". Сибелл разглядел почти затертые грязными пальцами цифры на полях: "Рис. 10" и "Рис. 112". Проверив остальные цифры, он понял, что последовательность картинок значения не имеет. Памфлет был составлен из случайно подобранных фотографий, несомненно взятых из скрупулезно точных медицинских файлов Игипса.
- Кими! - Сибелл повернул к себе головку золотой ящерки, нежно поглаживая пальцем ее шею. Быстро написал записку и сунул ее в специальный маленький цилиндр, висевший на шее файра. - Отнеси это в цех целителей, Кейте. Ты ее знаешь.
Он очень четко представил себе лицо энергичной девушки-подмастерья Олдайва. Маленькая королева издала горловой звук и мгновенно исчезла.
- Может, для нас это и отвратительно, - проговорил Сибелл, оттолкнув книжицу, - однако весьма полезно для целителя... конечно, если это не использовать для дезинформации.
Хорон содрогнулся.
- Это, судя по всему, фотографии хирургических операций. Мы еще не все в них понимаем, - продолжал Сибелл, глядя в глаза Хорону. - Твой собственный дед умер от разрыва аппендикса, который мог бы быть удален мастером-целителем. Такая операция была известна - и весьма успешно проводилась во времена Предков.
Лицо Хорона побледнело, но он понимал, о чем говорит мастер-арфист.
- Целители восстановили большое количество информации, которая была забыта или неверно понята, -говорил Сибелл. - Мастер Олдайв готовил своих самых способных учеников к тому, чтобы проводить хирургические операции, которые существенно удлинят жизнь и помогут многим сохранить здоровье.
Он с отчаянием хлопнул ладонью по памфлету.
- Это было создано с обдуманным намерением, чтобы ввести людей в заблуждение. Чтобы люди отказались от одного из основных прав, гарантируемых Хартией: права на лечение болезней и ран. Помнишь, когда мастер Олдайв предложил свою помощь, та глупая женщина отказалась от нее? Ей здорово заморочили голову. Никто не может заставить другого человека принять помощь целителя. И, конечно, никому не ломают кости под пытками! Тем более - целители!
Он с отвращением посмотрел на самодельную книжку.
В дверь кто-то поскребся, потом она распахнулась настежь. Внутрь заглянул один из холдеров, которому было поручено присматривать за пленниками.
- Мастер-арфист? Лорд Хорон? - По знаку Хорона он вошел в кабинет. - Я думал, вы захотите узнать, о чем они говорят.
- Говорят?
- Пленные. По крайней мере, они называют друг друга по имени. Я думал, вы должны это знать.
- Конечно, должны! - ответил Сибелл. - Это может очень нам пригодиться.
Полуоткрытая дверь ударила холдера в спину: кто-то попытался войти в кабинет, и весьма энергично.
- Мастер Сибелл? - На пороге появился человек в зеленой одежде целителя, со шнуром мастера на плече. Он с трудом переводил дух.
- О, мастер Кривеллан, вы - как раз тот человек, который может нам объяснить, что это такое! - Сибелл хлопнул по замызганному памфлету.
Кривеллан смотрел на книжонку с тем же отвращением, что и Сибелл. Влетевшая в комнату Кими устроилась на плече Сибелла.
- Кривеллан, - обернувшись к Хорону, пояснил Сибелл, - специализируется в хирургии. Расскажите нам, мастер Кривеллан, что именно изображено на этих картинках.

СНОВА ПОСАДОЧНАЯ ПЛОЩАДКА 2.1.31

Только когда Ф'лессан ощутил прикосновение теплого утреннего воздуха, он понял, насколько устал.
"Тебе нужно вернуться в Хонсю и поспать. Падений не будет еще два дня", - проговорил Голант', кружа в небе над Посадочной площадкой.
- Я только хотел проведать Тай. Ей здорово досталось. Перселлан сказал, что она вся в синяках, но царапина на щеке заживет, не оставив шрама.
"Ее здесь нет", - Голант' поднял голову к небу и несколько раз взмахнул крыльями, набирая высоту.
- Наверное, она в своем вейре, лежит в постели? -предположил Ф'лессан.
"Зарант'а сидит у моря".
- Зарант'а у моря?.. - удивленно повторил Ф'лессан. "Тай в море, - сообщил ему Голант'. - Мы летим
туда?"
- Конечно.
Услышав, что Тай чувствует себя достаточно хорошо, чтобы купаться, Ф'лессан рассердился на себя за то, что так тревожился. Он даже покинул Форт, когда там намечался весьма интересный разговор. Интересно, подумал он, может, Т'геллану с допросом пленников повезло больше?
Голант' нырнул в Промежуток, вынырнул из него уже над побережьем и закружил над сверкающими лазурью и голубизной волнами моря. Заметив дракона, дельфины заплясали на волнах, треща и щелкая в знак приветствия. Дельфины Южного континента знали Голант'а не хуже, чем Рут'а.
Бронзовый дракон опускался все ниже, пока Ф'лессану не удалось разглядеть пловца: маленькую черную точку в море.
"Плавание хорошо, когда больно", - заметил Голант'.
- Похоже, - с необычным для себя сарказмом ответил Ф'лессан.
Пловцом была Тай. Когда дракон опустился еще ниже, всадник увидел, что девушка словно танцует в волнах.
- Возвращайся! - сложив ладони рупором, крикнул Ф'лессан; потом указал в сторону берега.
Присмотревшись, он увидел, что девушку сопровождают дельфины. Что ж, может, она и не настолько беспечна, как ему показалось сначала...
"Да, она плавает с Натуа и ее детенышем".
"Значит, ты слушал разговоры прошлой ночью?" - Ф'лессан никогда не знал, слушает дракон или нет. К тому же сейчас ему казалось, что с прошлой ночи прошло очень много времени.
"Мне нравятся дельфины. Фло с ними. А вот и другие".
Подлетая к берегу, Ф'лессан увидел Зарант'у. Зеленый дракон неподвижно сидел на берегу и следил за своей всадницей. Голант' приземлился, вежливо склонив голову перед зеленой; ему удалось даже не обсыпать ее песком. На шейном гребне Зарант'ы висело полотенце, рубашка и шорты. Ф'лессан соскользнул со спины Голант'а и снял тяжелое летное снаряжение. Вот если бы и он мог поплавать!
"Ты мог бы, знаешь ли..."
"Голант'!" - Ф'лессан подумал, что давно пора привыкнуть к поддразниванию своего дракона.
Затем он увидел Тай, вылезающую из воды, и, схватив полотенце с шеи Зарант'ы, поспешил навстречу девушке. Он едва не влез в воду, но вовремя вспомнил о том, что его летные ботинки после этого придется слишком долго сушить.
Тело, руки и ноги Тай были покрыты синяками. Перселлану пришлось потрудиться, но рана на правой скуле девушки была зашита крайне аккуратно. Возможно, шрама действительно не останется...
- В чем дело, Ф'лессан? - с тревогой проговорила девушка, торопливо выбираясь на берег. - Что-то случилось?
- Что ты делаешь? - спросил он, из вежливости опуская глаза, чтобы не пялиться на стройную фигуру и длинные красивые ноги девушки.
- Восхищаюсь детенышем Натуа, - коротко ответила Тай, забирая из рук бронзового всадника полотенце и заворачиваясь в него. - Вон он. - Она указала туда, где среди волн виднелись головы дельфинов, большие и маленькие: морские друзья Тай присмотрели за тем, чтобы их подруга благополучно выбралась на берег. - Соленая вода хорошо действует на раны.
- Кроме того, она хорошо смывает весь бальзам из холодильной травы. - Ф'лессан полез в карман пояса; он
заметить, как поморщилась девушка, когда полотенцем задела одну из своих ран.
- Я взяла немного с собой, - ответила Тай.
- И, полагаю, Зарант'а умеет накладывать бальзам? - Он жестом указал на синяки на спине девушки.
- Почему ты на меня злишься?
Ф'лессан шумно вздохнул и огляделся вокруг, словно рассчитывал отыскать где-нибудь поблизости ответ на вопрос девушки. Возможно, даже правдивый.
- Извини. Я волновался. Девушка еле заметно улыбнулась:
- Спасибо. С меня вполне достаточно было волнения Зарант'ы. - Она с нежностью посмотрела на своего зеленого дракона. Теперь рядом с Зарант'ой восседал Голант' - точно в такой же позе, что и зеленая, вот только бронзовый дракон был на локоть выше. - Как там дела в цехе целителей, очень скверно?
Ф'лессан моргнул. Похоже, разница в часовых поясах сказывалась на нем не лучшим образом: Посадочная площадка была на полдня впереди Форта.
- Дай мне свой бальзам: я тебя намажу, пока буду рассказывать.

Предыдущая страница 5 Следущая страница


Небеса Перна

Он рассказал ей все - возможно, изложив слишком много деталей; однако Тай была всадницей и имела право знать все, тем более что она сама оказалась участницей событий.
Тай, со своей стороны, была благодарна Ф'лессану за то, что он тщательно обработал бальзамом поврежденную кожу: приходилось признать, что он делал это лучше, чем удалось бы самой девушке. Царапины и рану на щеке от соленой воды очень щипало, хотя на синяки морская вода Действительно действовала целительно. Но истинным бальзамом для души девушки была заботливость дельфинов. Когда дельфины приходили на выручку людям, попавшим в беду в море, они не медлили, обдумывая последствия, - они просто действовали. Все прочие долго объясняли Тай, какая она глупая, что бросилась на вандалов. Она не трудилась объяснять или оправдывать свои действия. Конечно, то, что она увидела, было для нее совершеннейшей неожиданностью, она и предположить не могла, что ей доведется увидеть нечто подобное. Те мужчины крушили все вокруг молотами и ломами с выражением такого лихорадочного наслаждения и экстаза на лицах, что ей в первый момент показалось, будто они сошли с ума. Она вырвала у одного из вандалов железный прут: от неожиданности он разжал руки. Девушка сильно пнула его в пах и, когда он повалился на колени, начала размахивать прутом. Ее охватила такая ярость, что она даже не думала о грозящей ей самой опасности. Одна мысль о том, что кто-то уничтожает лекарства, которые могут понадобиться больным еще до рассвета, придала ей силу и ловкость, которых она в себе и не подозревала. Но что случилось бы с ней, если бы тот вандал с молотом не промахнулся? Вспомнив, как близка она была к смерти, Тай содрогнулась.
- Я не хотел причинить тебе боль, - поспешно извинился Ф'лессан. - Я уж почти закончил.
- Ты тут ни при чем, Ф'лессан, - ответила девушка. - Я думала о том, что все еще существуют Очистители, которые, руководствуясь какими-то извращенными мотивами, наносят нам огромный вред. Кому могло прийти в голову напасть на цех целителей? Такое даже представить себе невозможно!
Ф'лессан резким движением закрутил крышку баночки с бальзамом и, отвернувшись, принялся смотреть в море. Там, далеко на северо-востоке, находились острова, куда после похищения мастера Робинтона сослали первых Очистителей.
- Но ведь не может же быть, - проследив за его взглядом, заговорила девушка, - чтобы их спасли? Неужели именно они стоят за этими нападениями?
Ф'лессан покачал головой, закатывая рукава рубашки. Солнце стояло над горизонтом еще низко, но даже здесь, у моря, воздух уже был теплым.
- Думаю, всадники все проверят. Не знаешь, Т'геллану удалось что-нибудь узнать? ,
Тай усмехнулась:
- Зеленые всадники узнают все новости последними. Кроме того, Перселлан отправил меня в мой вейр. Я послушалась, но мне там было как-то неуютно...
- Хм, не удивительно, если учесть количество синяков, которыми я только что занимался. У тебя есть лекар-
ства? - Он уже вернул девушке ее баночку с бальзамом и теперь рылся в карманах.
- Да, - ответила она, поднимаясь на ноги. - Ты же знаешь, я помогаю Перселлану. У меня есть все, что нужно, - она усмехнулась, - только я не везде дотягиваюсь, так что спасибо тебе за помощь. Думаю, теперь я смогу отдохнуть.
- Обещаешь?
Девушка склонила голову набок и посмотрела на Ф'лессана с легким упреком:
- Это тебе нужен отдых, бронзовый всадник. Благодарю тебя за заботу. Зарант'а отнесет меня домой.
"А я отвезу тебя, Ф'лессан, - поднимаясь на все четыре лапы, объявил Голант', - в Хонсю".
Какое-то мгновение Ф'лессан следил за Тай: как девушка, кутаясь в полотенце, спешит по белому песку пляжа к своему дракону, как начинает одеваться...
"Когда ты немного поспишь, тебе станет лучше", - заметил Голант'.
Зеленая грациозно прянула в воздух, несколько раз взмахнула крыльями, нашла теплый восходящий поток и стремительно начала подниматься вверх. Бронзовый дракон и его всадник проводили Зарант'у и всадницу взглядами.
"Зарант'а довольно велика для зеленой. Ты вспотел. В Хонсю будет прохладнее и намного лучше".
Ф'лессан снова опустил рукава рубахи, надел летный костюм и вскочил на спину дракона:
- Тогда, пожалуйста, давай отправимся туда, Голли. Они уже успели подняться в воздух, когда в голову
Ф'лессану пришла страшная мысль. Что, если еще одна банда Очистителей в его отсутствие вломилась в Хонсю и уничтожила хрупкие артефакты, хранившиеся там?..
"Ты устал, а потому поглупел, - утомленно отозвался Голант'. - Чтобы добраться туда пешком, нужно много Дней. Даже тропы скороходов не ведут к Хонсю: чужак туда просто не попадет".
- Скороходы! - воскликнул Ф'лессан. - Нужно ведь было спросить скороходов, не встречали ли они по дороге каких-нибудь подозрительных групп путешественников!
"Кто-нибудь другой вспомнит об этом и расспросит их. Мы отправляемся в Хонсю". - с этими словами Голант' нырнул в Промежуток.

ХОЛД ФОРТ . ПОЗДНЯЯ НОЧЬ. 1.1.31

Предводители Вейров Бенден и Форт вместе с лордом Джексомом и леди Шаррой из Руат-холда присоединились к лорду Грожу, его сыновьям, мастеру-арфисту Сибеллу и мастеру Кривеллану: в эту ночь они решили провести небольшое собрание в малой обеденной зале. Теплая, уютная зала, убранная менее пышно, чем главная, была отделана деревянными панелями, а по стенам ее висели со вкусом подобранные портреты и пейзажи различных стилей и периодов.
В этот вечер многим пришла в голову мысль о том, что Очистители, отправленные в ссылку в 2539 году, сумели каким-то образом бежать со своего далекого острова. Поэтому Н'тон вместе с одним из самых надежных людей Сибелла отправился к месту ссылки, чтобы проверить, все ли ссыльные на месте. Остров этот был одним из многочисленных островов восточного архипелага, протянувшегося вдоль побережья, и его точное местонахождение было известно только самому Н'тону; даже если бы бунтовщики предприняли самые тщательные поиски, вряд ли им удалось бы его найти.
- В то время я вовсе не был уверен, что мы схватили всех, кто был замешан в позорном похищении мастера Робинтона, - резко заявил лорд Грож, когда Н'тон вернулся с докладом.
- Те, кто был виновен в нападениях на Игипса и цеха мастеров, приговорены к работам в рудниках, - сказал Джексом с не менее угрюмым, чем у Грожа, выражением лица. - Можем ли мы с уверенностью сказать, что они все еще находятся в заточении?
- Большей частью они значатся умершими, - ответил Сибелл. - Из двух оставшихся один бежал, когда на рудник упал метеорит. Разумеется, были начаты поиски, но там полагают, что он мертв. Земли возле рудников Крома труднопроходимы: там мало растительности и еще меньше съедобных растений. Он был глухим; к тому же особо умным или сообразительным его не считали. Так что, думаю, о нем нам беспокоиться незачем. - И Сибелл беспечно махнул рукой.
- Тогда давайте разбираться с сегодняшними происшествиями, - проговорила Лесса, безуспешно пытавшаяся устроиться поудобнее.
Ее стройное тело было напряжено, она никак не могла успокоиться и не находила себе места, так велико было ее возмущение действиями Очистителей; а масштабы разрушений просто приводили ее в ярость. Нетерпеливая от природы, она хотела получить ответы на все свои вопросы, чтобы отправиться в Бенден со спокойной душой. Они с Ф'ларом сумели немного отдохнуть в цехе целителей, а в Форте их накормили прекрасным ужином.
Она прекрасно понимала, что ее способность чувствовать мысли людей, а иногда и влиять на них может оказаться полезной для выяснения правды. Игипс говорил, что Лесса - телепат в той же мере, что и любой из драконов. Ф'лар, на которого она, впрочем, никогда не могла воздействовать таким образом, называл это "нажимом на людей". Тем не менее вне зависимости от названия сам процесс был Лессе неприятен; она не любила использовать свои способности на людях, хотя зачастую это могло принести пользу - как, возможно, сегодня ночью.
- Сколько всего было нападений, Сибелл?
- Бенден, Посадочная площадка, Южный - и здесь; потом Южный Болл - в Кроме проблем удалось избежать, потому что целитель там как раз зашивал рану и родственники пациента прогнали прочь "пьяных идиотов". А потом поймали их, когда они снова пытались проскользнуть внутрь. - Сибелл жестко усмехнулся. - Целитель Битры прогнал двоих; Нерат оказался прочно заперт, хотя там налицо явная попытка взломать двери. Насчет Керуна я ничего не слышал. Двадцать три человека были схвачены при попытке уничтожить собственность цеха Целителей и девять - когда пытались громить цеха стеклодувов. Мастер Фандарел говорит, что Очистители проникли и в кузнечный цех, но там им ничего не удалось сделать. Бенелек работал допоздна. Узнав о количестве нападений, он предположил, что должно было быть нападение и на компьютерный цех: они случаются довольно часто.
~ Я даже и не думал, что их так много, - проговорил Грож, взмахнув стаканом так, что вино едва не выплеснулось через край.
- Тем меньше вероятность того, что все это случайные совпадения, являющиеся результатом недовольства отдельных людей, - заметил Ф'лар.
- Если бы нападений было не так много и если бы они не были в основном нацелены на цеха целителей, - еле заметно нахмурившись, заговорила Лесса, - я могла бы попытаться понять причины этих нападений. В особенности сейчас, когда в преддверии начала нового Оборота люди подают жалобы, чтобы избавиться от всех горестей и встретить новый Оборот с легким сердцем; эти жалобы стали почти что неотъемлемой частью празднеств... К тому же они не говорят, к какому холду или цеху принадлежат. Я знаю, конечно, что довольно много людей живет вне холдов; но это не дает им права нападать на цеха и тем самым посягать на чужие права, ведь цеха оказывают услуги всем. Я правильно поняла вас, Грож? Пленники достаточно хотят пить, чтобы стать разговорчивее?
- В некотором роде да. - Грож немного оживился: его тактика имела успех. - У них нет ничего, кроме- воды в "мерзких" бутылках, - и это сработало, хотя и не совсем так, как я рассчитывал. Залла - которая "Скальп", - Грож хмыкнул, произнося прозвище, - до смерти перепугалась того, что пещерные змеи, привлеченные запахом крови, сожрут ее заживо. Она так взвинтила всех, что мы получили больше информации, чем ожидали. И очень помогло то, что мы изолировали предводителя. В этой банде нет настоящей дисциплины.
Грож снова фыркнул, на этот раз с явным пренебрежением и осуждением: по его представлениям, отсутствие дисциплины было смертным грехом. Затем продолжил:
- "Б" на карте означает "Батим": так зовут их предводителя. Он из Крома. Должно быть, служил охранником в Кром-холде - да и не только там: он работал за плату. Трое из Битры, пятеро из Айгена, остальные - из Керуна, Исты и Нерата. У всех есть одно общее... - Лорд Грож бросил извиняющийся взгляд на мастера Кривеллана. -У них есть серьезные, по их мнению, причины не доверять целителям. Вискула-"Чесотка" обвиняет цех в том, что ее не избавили от сыпи. У Лечи не хватает нескольких пальцев, и он утверждает, что в этом виноват неопытный целитель. Еще один обвиняет целителей в том, что те не защитили его семью от лихорадки. Но они... - Грож поднял ладонь, предваряя неизбежные вопросы, - не знают, от кого получает приказы Батим.
- Не менее важно то, как он получает эти приказы и получает ли он их вообще, - жестко проговорила Лесса. - Не может быть, чтобы он действовал независимо. Таких нападений слишком много, чтобы считать их случайными или неорганизованными.
-Леди Лесса, - заговорил Халигон, подняв руку, словно прося слова, - скороходов просили выяснить, какие сообщения доставлялись в Кром, кому и от кого были отправлены. Расспросы займут некоторое время.
Лесса фыркнула:
- Для того чтобы доставить сообщения, под рукой всегда есть файры: никто никогда не записывает, откуда они прилетают или кому принадлежат.
- Даже у файров есть совесть, моя дорогая, - сухо проговорил Ф'лар. - Кроме того, Окончание Оборота -прекрасное время для тех, кто не хочет, чтобы его путешествия заметили.
- Нападения были только на цеха целителей и стеклодувов? - спросил Джексом.
- Нет, напали еще и на новые мастерские Морилтона, - ответил Сибелл, постукивая пальцами по пачке записей барабанных сообщений, лежавших перед ним. - На те, которые специализируются на изготовлении нового оборудования для лечения. Все, на кого были совершены нападения, уже передали бы сообщения. На юге нападения затронули только Посадочную площадку и холд Торика.
- А холд Прибрежный? - тревожно спросила Лесса.
- Вряд ли: там на страже Тирот' Д'рама, дорогая, -напомнил ей Ф'лар. - Т'геллан чего-нибудь добился от тех, кого он поймал?
- У всех троих были претензии к целителям.
- Уничтожая оборудование и медикаменты, они добьются только того, что люди, которым теперь придется ждать помощи, станут относиться к ним с враждебностью, - проговорил мастер Кривеллан с печалью в голосе. - К тому же они задержат наши исследования, и мы нескоро узнаем, как лечить кожные раздражения. Или сломанные и раздробленные пальцы. Мы так многого не знаем - а потом они же начинают проклинать нас за то, что мы не умеем лечить все болезни. - Он покачал головой. - Я прошу прощения.
- За что, Кривеллан? - грубовато-ободряющим тоном проговорил Грож. - Любой человек, у которого есть хоть капля здравого смысла, знает, как целители преданы своему делу. Мы не можем изменить мысли или восприятие за одну ночь; не можем за один день распространить новые знания по всей планете. Все это требует времени.
- А вот такие чудовищные глупости, - прибавил мастер, указывая на лежавший посреди стола книжицу-памфлет, - распространяются легко и просто!..
Было ясно, что он все еще не опомнился после того, как увидел, что Очистители сделали с медицинскими графиками и диаграммами.
- Тем больше у нас причин сделать так, чтобы люди знали правду, - Лесса особенно выделила последнее слово. - И чтобы прислушивались к нам, а не вот к этому. - Она энергичным жестом указала на памфлет.
- Подобный вред легко причинить, - заметил Сибелл, - но тяжело исправить.
- Скороходы слушают - и к ним прислушиваются, -нерешительно заговорил Халигон. - Их везде принимают...
Все взгляды обратились к нему; он нервно откашлялся.
- Люди верят тому, что говорят скороходы.
- До цеха арфистов часто доходят... слухи, известия о мелких проблемах и разногласиях, - снова заговорил Сибелл, - но я не стал бы слишком активно использовать скороходов. В пути они даже более уязвимы, чем целители.
- Но зато они быстрее, - еле заметно улыбнувшись, заметил Халигон. - И умеют справляться с опасностями.
- Вот если бы они еще и повнимательнее слушали то, что говорится сейчас... - заметил Ф'лар, приподняв бровь.
Халигон кивнул:
- Я скажу им.
- Нам нужно знать все, что поможет предотвратить повторение сегодняшних нападений, - твердо заявила Лесса.
- Мы будем рады любой помощи, - подавшись к Халигону, закивал Кривеллан. - Мастер Олдайв будет очень расстроен, узнав обо всех этих происшествиях. У него были такие планы, он так мечтал найти новые лекарства, новые способы медицинской помощи! Если вся эта ложь широко разойдется, целителям перестанут верить, а может быть, они даже подвергнутся опасности. Им часто приходится странствовать в одиночку и на большие расстояния. - Любой целитель, которому потребуется помощь Вейра, должен просто сообщить нам об этом, - сказал Ф'лар, оглянувшись на Н'тона; тот согласно кивнул.
- Проблема часто заключается в том, что мы не знаем, насколько серьезен случай и в каком состоянии больной, - ответил Кривеллан.
- А у скольких целителей есть файры? - поинтересовалась Шарра, которой было хорошо известно, насколько полезными могут быть огненные ящерицы: ее файры служили ей отличными помощниками.
- Здесь на севере - у немногих, - с сожалением ответил Кривеллан.
- Я полагала, целители первыми получают те маленькие переговорные устройства мастера Бассажа. - Лесса обернулась к Ф'лару и вопросительно взглянула на него.
На лице предводителя Вейра читалась горечь:
- Так оно и есть; мастер Бассаж работает так быстро, как только может, но материалы он получает из разных источников, и изготавливать приборы приходится вручную. А на это опять же требуется время.
- О, нам доставили несколько таких приборов, - поспешно подтвердил мастер Кривеллан, - но их недостаточно; кроме того, - прибавил он, пожав плечами, - они не работают в низинах.
- Преимущества технологий Игипса зачастую неявны, - заметил Ф'лар.
- Эти технологии требуют работы, - жестко рубанул Грож, - целеустремленности и сил. Слишком немногие люди этого поколения хотят работать.
- Нам знакома эта проблема - вот только решение от нас ускользает, - заметил Сибелл. Он выглядел усталым, и так же устало звучал его голос.
- Займемся этим Батимом? - предложил Грож, благожелательно поглядывая на Лессу.
- Похоже, это будет полезно, - заметил Джексом, закинув руку на спину кресла.
- Возможно, он даст нам какой-нибудь ключ к разгадке, - мягко проговорил Ф'лар.
Грож решительно кивнул Халигону, который немедленно поднялся и вышел из комнаты.
- Его вычистили и вымыли. Несомненно, он начнет отстаивать свои "права": такие, как он, именно так и поступают.
- А остальная его команда? - нахмурившись, спросила Лесса.
- А рана этой... "Скальп"? - без особого беспокойства спросила Шарра.
- О, ты же слышала, что она отказалась от предложения Олдайва!.. С его стороны было необыкновенным великодушием предложить ей помощь, учитывая то, что она только что сделала. Однако, - с недоброй усмешкой продолжил Грож, - их накормили и позволили им смыть грязь и засохшую кровь.
- Им дали воду? - переспросила Лесса.
- О, они так шумели, когда их начали поливать из шланга! - ответил Грож. - Халигон сказал, они жаловались на то, что еда слишком соленая.
Лесса усмехнулась Шарре, которая также полагала, что некоторые неудобства пленникам не повредят; однако мастер Кривеллан, кажется, пришел в ужас.
Дверь открылась, и в комнату вошел Халигон; следом двое стражей втолкнули пленника. Теперь на нем не было зеленой одежды фальшивого целителя: он оказался одет в порванную рубашку и слишком короткие штаны, позволявшие видеть волосатые икры. Обуви на нем не было, а его волосы были все еще влажными после недавнего "душа". Выражение его лица было одновременно вызывающе-заносчивым и угрюмым: он ожидал самого худшего, но был к этому готов. Осознав, кто перед ним, Батим с вызовом расправил плечи и решительно направился прямо к столу. Его взгляд невольно обратился к хлебу, сыру и фруктам, расставленным на столе; он облизнул тонкие сухие губы.
- Я хочу, чтобы мне вернули одежду. Я требую соблюдения моих прав, - без всяких предисловий заявил Батим.
- Я прошу прощения за его одежду, отец. – Халигон прищелкнул языком. - Но я действительно не мог привести его в том, в чем он был. Это невозможно вычистить.
- У меня есть права, - повторил Батим.
- В число которых, - Грож ударил кулаком по столу, отчего тарелки и стаканы подпрыгнули и жалобно зазвенели, - не входит разрушение цеха целителей!
- Мерзость! Мы уничтожаем Мерзость! У меня есть права...
- В моем холде - нет.
- А разве у вас есть холд? - почти безразлично поинтересовалась Лесса.
- Вряд ли какому-то холду захочется предъявить на тебя права, - с отвращением продолжил Грож. - Мы знаем, что ты пришел из Крома.
Батим иронически усмехнулся.
- Иногда молчание бывает красноречивее слов, - заметил Сибелл, обращаясь к Лессе; та безразлично пожала плечами.
Батим бросил яростный взгляд на арфиста, который тем временем отхлебнул из кубка и задумчиво покатал вино на языке, чтобы оценить букет.
- Значит, ты человек без холда, не так ли? - заметил Грож. - Вискула покинула холд на горе Кром, чтобы следовать за тобой, верно? Минсом, Галтер и Лечи - из Битры; они там слишком податливы, их легко уговорить. - Он с сожалением покачал головой. - Ничего странного в том, что Залла так боится пещерных змей: она ведь из пещер Айгена. Багалла, Виклинг и Палол...
Он остановился, заметив, что злорадная ухмылка на лице Батима стала шире. Может, он и был предводителем всех этих людей, но никакой преданности по отношению к ним не испытывал. Что ж, это тоже была информация - своего рода.
- Но, впрочем, это ничего не значит. Они решили следовать за тобой.
Ф'лар отодвинул кресло и нетерпеливо взмахнул рукой:
- Все это бесполезная трата времени, Грож. Лучше позвольте мне взять его в небольшую поездку на драконе. Если Промежуток не развяжет ему язык, я просто оставлю его там, и дело с концом.
Да, это пленника ошеломило. Мастер Кривеллан потрясенно уставился на предводителя Бенден-Вейра.
- Зачем же попусту утомлять Мнемент'а? - заметил Джексом. - Ведь утром мы узнаем, откуда скороходы доставляли свои сообщения.
- Скороходы не рассказывают об этом! - возразил Батим.
- Может, и не рассказывают, - с обманчиво-невинной улыбкой ответила Лесса. - Но они ведь ведут записи принятых и переданных сообщений, разве не так? На случай, если кому-нибудь придет в голову выяснить, как передаются... важные сообщения.
Было очевидно, что такая возможность не приходила Батиму в голову: Лесса видела, как его самоуверенность тает на глазах.
- Торговцы вспомнят, где они продали столько зеленой ткани, чтобы хватило на одежду для пятнадцати человек...
Об этом он тоже не подумал.
- Мне неприятно думать, что в Битре находится такой рассадник зла, - без обиняков заявила Лесса; глаза пленника сверкнули - и не одна она заметила это. - Впрочем, - добавила всадница со вздохом, - полагаю, что на этот раз часть вины ложится и на Нерат...
Пленник невольно вздрогнул, а Лесса, чуть помедлив, закончила:
- ...и на Керун.
Батим нервно сглотнул - что не укрылось ни от одного из собравшихся.
- Люди Керуна так привязаны ко всему древнему, что готовы ходить в шкурах! - Лесса откинулась назад, удовлетворенно улыбнувшись. - Сибелл, тебе следует приложить побольше усилий, чтобы объяснить этим горцам, как они могут улучшить свою жизнь!
- Это не так легко, - сокрушенно развел руками Сибелл. - Горцы - самые большие консерваторы, каких только можно себе представить.
На лице Батима невольно отразилось согласие с мнением арфиста.
- Это сужает район поисков, не так ли? - удовлетворенно потирая руки, заявил лорд холда. - Уведи его, Халигон.
- У меня есть права! Права, записанные в Хартии! Вы же так цепляетесь за свою Хартию, - хрипло крикнул Батим, когда Халигон вызвал стражу. Пленник попытался было броситься к столу, но Халигон оказался быстрее и перехватил его. Вырываясь, Батим тянулся к стаканам: -Воды! Мне весь день не давали воды!
- По правде сказать, - холодно заметила Лесса, - в Хартии не записано, что человек имеет право на воду.
- Но оно должно быть!
Халигон и охранник выволокли Батима в коридор, откуда до собравшихся еще с полминуты доносились его крики; потом дверь закрылась. Лесса раздраженно повела плечами. Мастер Кривеллан продолжал сверлить взглядом предводителя Бенден-Вейра.
- Кривеллан, - Н'тон коснулся руки целителя, - Ф'лар только пригрозил этому человеку, не более того. Ты же знаешь, что ни один дракон не причинит вреда человеку.
- Обычно угрозы вполне достаточно, - заметил Ф'лар, снова опускаясь в кресло, - но при этом человек должен поверить в то, что эта угроза реальна. Батиму были безразличны любые физические угрозы - кроме угрозы путешествия в один конец на драконе. Так что этим нам удалось вывести его из состояния душевного равновесия. - Он улыбнулся Лессе. - Что вызвало довольно интересную реакцию.
- О! - с облегчением вздохнул целитель. - Прошу прощения за то, что усомнился в ваших методах.
- Учитывая то, сколько вреда этот человек причинил вашему цеху, ваша терпимость и доброжелательность просто удивительны, - сказала Лесса.
- Я предан делу спасения жизни, госпожа Вейра, - с великим достоинством ответил Кривеллан. - Отнимать жизни для меня неприемлемо.
- Вы также стараетесь извлечь из файлов Игипса все, что помогает вам в вашем деле. В то время как Очистители, похоже, решили остановить прогресс в вашей области, - холодно возразила Лесса. - По крайней мере, это мы сумели узнать даже из его молчания. Хотя мысль о том, что корни всего придется искать в Керуне, где даже о погоде людей не расспросишь, не доставляет мне удовольствия.
Она долгим взглядом посмотрела в глаза Сибеллу.
- Может, нам стоит заручиться помощью лорда Кашмана? - спросил Джексом. - Я знаю, он только недавно вступил в права владения холдом, но, если речь хотя бы в какой-то мере идет о его людях, думаю, нам стоит поговорить с ним...
Сибелл откашлялся:
- Никто из них не назвал своим холдом Керун.
- А мы разве ждали от них этого? - с насмешкой спросила Лесса.
- А ты еще что-то узнала от Батима, Лесса? - поинтересовался Ф'лар.
Госпожа Вейра передернула плечами:
- Только то, что лежало на самой поверхности: он очень не хотел, чтобы мы знали, откуда он. На "Керун" он реагировал сильнее, чем на все остальное, - ответила она, бросив многозначительный взгляд на Ф'лара. - Он был очень обеспокоен тем, что их поймали, и старался подготовить себя к тем "мерзостям", которым его могут подвергнуть, чтобы заставить говорить.
- Что за мысли!.. - Мастер Кривеллан был в возмущении.
- Такому человеку, как Батим, возможно, доставило бы удовольствие, если бы его пытали, - заметил Джек-сом.
- Джексом! - воскликнула Шарра.
- Знаешь ли, а он прав, - откликнулась Лесса. -И не отрицай, ты сама была бы не прочь что-нибудь такое с ними сделать - учитывая то, как расстроился мастер Олдайв.
- Тогда - да, - покорно согласилась Шарра, - но не теперь. Мне жаль, что они так думают.
- Они - вздорные люди, - напомнил ей Джексом. -Помнишь, как отреагировала та женщина, когда Олдайв предложил позаботиться о ней? Он даже взял на себя труд объяснить ей, что будет использовать только традиционные лекарства, но она даже не стала его слушать. Она и знать не хотела правду! Может быть, - обведя жестом всех собравшихся, предположил он, - мы не приняли во внимание то, как цеха и холды отреагируют на нововведения Игипса?
Сибелл снова откашлялся:
- Время от времени мы слышим вещи, которые за-
ставляют нас предполагать, что некоторые люди не совсем понимают "прогресс" и сомневаются в его пользе. Зачастую это происходит потому, что люди не знают, смогут ли они позволить себе этот "прогресс".
- Или не понимают в достаточной мере, какие преимущества им это даст? - спросила Лесса, вспомнив о своих собственных апартаментах, обогреваемых устройствами, созданными при помощи Игипса. Здесь от каменного пола поднимался холод, и у нее мерзли ноги.
- Понадобится больше тех нескольких Оборотов, которые прошли со смерти Игипса, чтобы объяснить это всем, кто должен понять, - сказал Сибелл.
- Кстати сказать, - заметил Грож, - у меня есть множество мелких холдеров," которые не верят, что всадники изменили орбиту Алой Звезды, потому что Нити все еще продолжают падать.
- Некоторые не поймут этого никогда, - устало проговорил Джексом.
- Конечно, мы пытаемся разъяснить ситуацию как можно большему количеству холдеров. - Сибелл постарался, чтобы его фраза не прозвучала как попытка оправдаться. Подобные объяснения входили в обязанности цеха арфистов. - Но способности некоторых людей к пониманию крайне ограниченны...
- И эти "некоторые" охотнее верят лжи, которую легче понять, чем правде, которую понять тяжелее. -Джексом пошевелился в кресле, устраиваясь поудобнее. - Большинство людей моего холда получили, по крайней мере, базовые сведения - но даже при этом нам постоянно приходится бороться с непониманием...
Грож положил руки на подлокотники кресла:
- Сегодня мы обсуждаем не эти вопросы. Нам нужно решить, что делать с этими людьми, и, если это возможно, - прибавил он, кивнув Сибеллу, - найти того, кто спланировал все эти нападения. Если несколько групп действуют с такой синхронностью и столь сходными способами, у них, согласитесь, должен быть руководитель -или руководители.
- К тому же нужно решить, что нам делать, чтобы в Дальнейшем предотвратить такие нападения, - прибавил Джексом.
- Может быть, нам удастся узнать больше от керунца, - предположил Сибелл, изучая лежавшие перед ним листы, - которого зовут Товер. Он красильщик, судя по шрамам и пятнам на его руках.
- Может, он дубит кожи или переплетает книги, - предположила вполголоса Лесса.
- Это тот самый Товер, который потерял семью во время эпидемии? - спросил Кривеллан. - Цех целителей Широкого Залива ведет тщательные записи...
- Хорошая мысль, надо проверить, - откликнулся Сибелл. - Кроме того, надо узнать, что Тагетарл делает с испорченными страницами...
- А не окажется ли так, что некоторые записи цеха целителей Широкого Залива утрачены? - прибавила Шарра.
- Да, и нам нужно выяснить, где и кто напечатал эту дрянь, - настаивал Кривеллан.
- Сомневаюсь, что удастся, - сказал Сибелл. - Но если вы передадите нужную информацию целителям, я также попрошу арфистов быть настороже. И скороходов тоже.
Он взглянул на Халигона; тот кивнул. Сибелл начал подсчитывать, загибая пальцы:
- Сейчас мы можем незаметно провести расследование в Керуне, проследить дороги из Крома, выяснить, не видел ли кто этих людей по дороге туда - или, может быть, когда они проходили Телгар и Керун, выяснить, где они раздобыли ткань на одежду, и раздать портреты Батима, Скальпа и Чесотки...
- И предложить всем цехам выставлять по ночам охрану, - прибавил Ф'лар.
- Вы имеете полное право, Грож, - Джексом сделал паузу и иронически усмехнулся, - держать их здесь так долго, как это понадобится.
- Понадобится? - Грож выглядел оскорбленным. -Я выставлю их из моего холда, как только это станет возможным. - Нахмурившись, он оглядел всех сидевших за столом. - Я знаю, что хотел бы с ними сделать. Что, по моему глубочайшему убеждению, следует сделать со всеми этими проклятыми Очистителями. - Он грохнул кулаком по столу. - Сослать их!
Кривеллан подпрыгнул от неожиданного грохота.
- Мне казалось, для этого нужен суд... - удивленно проговорил он.
Грож жестом обвел собравшихся:
- Мастера, предводители Вейров, лорды холдов. Вполне подходящие судьи. Вандалы были пойманы на месте преступления. Множество людей видело, что они сделали. Уничтожили ценную собственность, лишив других людей медикаментов и лечения. И не только в Форте. - Он выразительно взмахнул рукой; сузив глаза, посмотрел на целителя, все еще пребывавшего в нерешительности. - Будь это обычный случай, я послал бы их в рудники. Однако мысль о ссылке может заставить других дважды подумать, прежде чем повторить подобное. Я не хотел бы, чтобы кто-либо думал, будто можно нападать на цеха целителей и отделаться легким наказанием. Не так ли, мастер Кривеллан?
- Да, - ответил тот, хотя в его голосе по-прежнему звучало сомнение. - То, что было испорчено и уничтожено сегодня, будет нелегко восстановить. Хотя, как мне кажется, гораздо важнее было бы остановить распространение вот этого. - Он указал на памфлет.
- Я так и думал, что вы нас поймете, - сказал Грож. -Мы будем действовать вместе.
- У меня будет много поручений для Кими, - проговорил Сибелл, поднимаясь.
- Мийр и Талла могут помочь, если хочешь, - предложила Шарра.
- И Трис, - откликнулся Н'тон. Он встал и потянулся, разминая затекшие суставы.
- Знаете ли, ссылка - справедливое наказание для них, - заметила Лесса. - Они не смогут бежать - и не смогут избегать друг друга. Проследи за тем, чтобы им достался не слишком большой остров, Н'тон, ладно?
Опершись на руку Ф'лара, она поднялась на ноги и сняла со спинки кресла свою тяжелую, подбитую мехом летную куртку:
- Во время Падения, которое случится через два дня, мы все будем настороже.
- Как скоро ты сможешь получить информацию от скороходов, Халигон? - спросил Ф'лар.
Халигон пожал плечами:
- Сначала они должны разнести вести. Когда я объяснил суть дела Торло, смотрителю станции Форт, он проинструктировал всех, кто отправляется в дорогу.
- Перн полагается на скороходов, - объявил Ф'лар. -От вас многое зависит.
- И так будет всегда, - прибавила Лесса, направляясь к дверям.
Шарра на мгновение задумалась, видел ли кто-то, кроме нее, какое удовольствие доставили Халигону ободряющие слова Лессы. Ей хотелось оказаться дома не меньше, чем Лессе. День выдался долгим и трудным.
- Мы разберемся со всеми проблемами, - с искренней уверенностью заявил Грож. - Благодарю вас всех и каждого из вас за помощь в этом неприятном деле. Будем надеяться, что это самая большая неприятность наступившего Оборота!
- Будем надеяться, - согласился с ним Джексом.

СТАНЦИЯ СКОРОХОДОВ ФОРТ-ХОЛДА 2.1.31

- Из Крома все еще никаких вестей, - сообщил Торло, едва Халигон вошел в здание станции.
Торло только что отправил в путь скороходов с сообщениями из цехов: работы было предостаточно. Да, этот Поворот начался весьма хлопотно...
- Крепкий мороз - хорошая дорога.
- Вейры, холды и цеха в долгу перед тобой, Торло, -вежливо проговорил Халигон, невольно задумавшись, зачем вчера он дал обещание, которое, возможно, не сумеет выполнить. Скороходы придерживались жесточайшей этики.
- Проследить путь писем - наш долг, - беспечно махнув рукой, ответил старик, - в особенности после этого грязного происшествия в цеху целителей.
Он бросил хитрый взгляд на своего раннего гостя:
- Ты слишком рано пришел: Тенны еще нет. Ты же ведь должен помнить, что дорога назад займет у нее много времени. А ты обещал провести с ней большую часть праздника.
Халигон смущенно откашлялся, не зная, как объяснить свое раннее появление.

Предыдущая страница 6 Следущая страница


Энн Маккефри

- О, что? Тебе нужно что-то еще? - Торло, бывший человеком весьма восприимчивым, хотя иногда грубова-
тым, указал в угол пустующего зала станции скороходов. - Свежего кла, лорд Халигон?
Может быть, это следовало сделать более мягко, неофициально, но Торло сам задал тон, назвав Халигона лордом. Скрыв свою печаль, Халигон принял гостеприимство Торло и уселся на стул в конце стола, пока Торло наполнял кружки и ходил за хлебной доской, на которой лежал свежеиспеченный хлеб. Все знали о встрече в маленькой обеденной зале холда. Знали, что Батима допросили. Разумеется, нельзя было не заметить, как много файров с посланиями покинуло цех арфистов. Скороходы никогда не возражали против того, чтобы файры доставляли послания; они понимали, что скорость может быть крайне важным фактором, который нельзя не учитывать в их ремесле. В прежние времена, когда кладки огненных ящериц все еще можно было найти на песчаных пляжах Болла, Исты и Керуна, скороходы и сами пользовались услугами файров.
Молодой лорд потягивал кла, который здесь всегда был превосходен, и размышлял, как ему найти подход к Торло. У него было несколько весьма серьезных причин, по которым не следовало ссориться ни с этим человеком, ни со скороходами. Во-первых, необходимо было выполнить поручение, данное ему прошлой ночью. А во-вторых, он испытывал сильнейшую привязанность (которую его брат называл "маниакальным влечением") к Тенне.
- Очиститель, который вел вандалов, кое о чем проговорился, - начал он, тщательно подбирая слова.
- Он - один из них? - с глубоким отвращением спросил Торло. - Наподобие тех, кто похитил мастера Робинтона?
- Да, они похожи. Но на этот раз объектом их ненависти стали цех целителей и цех стеклодувов.
- И цех стеклодувов тоже? - Кустистые брови Торло поползли вверх, глубоко посаженные глаза впились в лицо Халигона. Он слегка подался вперед: - А как насчет кузнечных цехов?
Что-то в поведении Торло подсказывало Халигону, что, по мнению скорохода, именно они должны были первыми Подвергнуться нападению. Интересно, почему?
- После первых нападений на эти цеха больше десяти
Оборотов назад кузнецы установили очень надежные охранные системы, - ответил он.
- Хм-м... да, теперь я припоминаю. - Торло задумчиво потер подбородок. - А этот Игипс сам себя охранял, верно?
- Но цех не должен себя защищать, - возразил Халигон. - У цехов просто не должно возникать такой необходимости!
- Верно.
- И в особенности это касается цеха целителей!
- Согласен. - Торло жестом предложил Халигону попробовать сладкие булочки, лежавшие на доске. Сам он тоже отломил кусочек.
Халигон подумал, что старик тянет время.
- Мастер Торло, разве мастер Олдайв не удалил нарост с ноги Гролли? Прежде никто не смог бы такого сделать. Насколько я понимаю, Гролли теперь снова может бегать. А катаракта на глазах Тувора? Сейчас он может ясно видеть! Я слышал, они могут устранить даже выпадение внутренностей. И они не делают секрета из своих новых знаний. Разве они не показали мастеру скотоводов Фроли, как вылечить того чудесного жеребенка, который раньше едва ходил - так он шатался?
- Да, это верно... к чему вы ведете, лорд Халигон?
- Некоторые люди распространяют злобные наветы на целителей и лживые памфлеты...
- Скороходы сжигают те, которые им передают.
- Они их видели? - Это так потрясло Халигона, что, вздрогнув, он расплескал свой кла.
- Скороходы не станут распространять такую грязь.
- Но где? Когда? Насколько часто такое случается? Значит, Кривеллан был прав, что волновался по этому
поводу...
Торло одарил его долгим взглядом:
- Это дело скороходов. Мы сами позаботимся об этом.
- Но где?.. Мы должны прекратить распространение этих пасквилей! Знают ли скороходы место, откуда они распространяются по планете?
Торло пожал плечами:
- Скороходы не позволяют им расходиться дальше.
- Да, но часть все-таки доходит до людей, - в сильнейшем волнении проговорил Халигон. - У вандалов с собой была копия особенно грязного пасквиля. Мастер Кривеллан был просто в отчаянии.
- Не он один.
Халигон напрягся, услышав в голосе Торло иронические нотки:
- Разве у скороходов были какие-то ссоры с цехом целителей? - понизив голос, хотя в обеденной зале не было никого, кроме них, спросил он.
- Нет, не было, - с удивлением ответил Торло. .
- Тогда с кем?
Торло немного помолчал; потом усмехнулся уголками губ и взглянул прямо в глаза Халигону:
- Ты вовсе не таков, каким кажешься, лорд Халигон.
- Скороходы жизненно важны для нас, так же как и целители, мастер станционный смотритель. В чем проблема?
Торло подумал, взвешивая какие-то аргументы про себя; потом наклонился вперед:
- У нас нет возражений против нововведений цеха целителей: они идут на благо всем. Но когда "улучшения" угрожают целому цеху - это совершенно другое дело.
- Но кто и что может угрожать скороходам? Лесса, госпожа Вейра, только прошлой ночью говорила, что скороходы всегда будут необходимы нам...
Торло рассмеялся ироническим, лающим смехом:
- Да ну? Правда? А кому будут нужны драконы, если станет известна правда об Алой Звезде?
Халигон попытался собраться с мыслями. Ему никогда не приходилось вести разговор, полный стольких словесных ловушек.
- Алая Звезда? Ты не веришь, что Алая Звезда изменила орбиту? Но здесь, на севере, вы наверняка видели это!..
- Видели свет в небе; но что это значит для тех, кто ходит по земле?
Халигон решил использовать другую тактику:
- Ладно; обычно Прохождение составляет пятьдесят лет. На этот раз оно будет короче - Игипс утверждал это совершенно определенно. Значит, до конца этого Прохождения остается еще шестнадцать Оборотов. Если через
шестнадцать Оборотов Прохождение завершится, значит, Игипс действительно знал гораздо больше, чем мы могли
бы когда-либо узнать. Тогда мы получим подтверждение того, что, если Игипс давал четкий ответ, он был правдой. Доказанной правдой. Он сказал, что всадники совершили то, что он им поручил: изменили орбиту Алой Звезды так, чтобы она никогда больше не проходила близко к Перну и не могла сбрасывать на него Нити.
Халигон и сам удивился собственному напору. Он вовсе не был в первых рядах тех, кто в течение пяти Оборотов тяжким трудом изменял судьбу планеты. Однако в глубине души он верил в то, что Игипсу удалось решить главную проблему Перна. Он хотел верить в это, и он нуждался в этой вере.
- Может быть, я и проживу еще шестнадцать Оборотов и увижу конец этого Прохождения, - сказал Торло. -Ты - доживешь; однако для того, чтобы убедиться, что Игипс был прав, нужно прожить не шестнадцать, а еще двести Оборотов...
- Дело в том, мастер, что у нас есть множество мелких чудес, которые подтверждают правоту Игипса и придают вес его слову.
Торло цинично усмехнулся:
- Например, то, что драконы - и скороходы - перестанут быть необходимыми? Если драконы перестанут быть нужны для того, чтобы бороться с Нитями, они станут искать себе другие занятия. И скороходы станут не нужны!
- Скороходы - не нужны?.. - воскликнул Халигон, всплеснув руками. Он знал, что всадники прилагают большие усилия, чтобы обеспечить собственное будущее; но ведь у скороходов оно уже есть! - О чем ты говоришь? Ведь ваше ремесло требовалось еще тогда, когда не был построен первый Вейр! Сейчас скороходы прокладывают дороги и основывают станции на Южном. Ваше ремесло только расширяется - как и другие ремесла!
Торло подался вперед, в его глазах сверкнул гнев:
- Нет! Теперь драконы доставляют по назначению сообщения, людей и посылки.
- Сколько мелких холдов и цехов может позволить себе нанять дракона? - быстро возразил Халигон. - А передать сообщение со скороходом стоит только одну тридцать вторую марки. Сейчас на планете всего шесть тысяч двести сорок драконов, и половина из них - коричневые, бронзовые и золотые, которым в голову не придет передавать сообщения и доставлять послания! У вас не меньше семей скороходов, которые готовы к работе в любой час. Дети и юные скороходы могут доставлять сообщения тем адресатам, которые живут неподалеку, и все они прекрасно справляются со своей задачей, не говоря уже о том, что вскоре дороги скороходов будут проложены на Южном. Королевы не так часто поднимаются в брачный полет и откладывают яйца, так что не думаю, чтобы зеленые или голубые составили серьезную конкуренцию скороходам. А файры вас, кажется, никогда не беспокоили. Торло фыркнул:
- Лишь немногим из них можно доверить доставку посланий.
- Это верно, - согласился Халигон, хотя королева его отца, Мерга, была прекрасно обучена Менолли и выполняла поручения расторопно и безошибочно. - При этом не было случая, чтобы скороход не доставил послания по назначению.
Сказав это, он снова вспомнил о Тенне, бегущей где-то по замерзшим дорогам.
Торло задумчиво посмотрел на него:
- И никогда не будет, - ответил он.
- Тогда что же в действительности беспокоит тебя, Торло?
- Эти штуки, которые делает цех кузнецов... - Торло прищелкнул пальцами, пытаясь подобрать нужное слово.
- Переговорные устройства?
- Именно они! Я сам видел одно такое устройство. Люди смогут "говорить" с кем угодно. С кем они захотят. Тогда скороходы, передающие сообщения, перестанут быть нужны.
Халигон рассмеялся с облегчением, чувствуя, что у него просто камень свалился с души:
- Нет, Торло. Этого никогда не случится.
- Почему? - в вопросе Торло прозвучала искренняя тревога и надежда. Старик редко проявлял подобные чувства.
- Слишком дорого, - смеясь, объяснил Халигон. -Все очень просто. На то, чтобы изготовить эти штуки, у мастера Бассажа и его цеха уходит по несколько месяцев. Им приходится доставлять детали из разных цехов. Кроме того, эти устройства здесь, на севере, работают только на
небольших расстояниях, поскольку не существует спутниковой передачи. - Чего?
- Такого корабля, как "Йоко", который мог бы принимать сигнал и транслировать его в нужную точку.. Цеху целителей нужен передающий центр здесь, на западе, еще один - в Тиллеке и, возможно, третий - в Телгаре. На востоке, как я слышал, таких установок необходимо две. На Южном эти устройства будут работать лучше из-за "Йоко", но там сейчас появляется все больше новых холдов и цехов; к тому же им нескоро удастся набрать достаточное количество марок, чтобы приобрести такие устройства. Мой отец еще долго будет пользоваться услугами скороходов. Он доверяет вам. Конечно, он с нетерпением ожидает многих нововведений, однако, несмотря на это, он больше доверяет людям, чем машинам. Нет, мастер, скороходы будут необходимы, пока... пока у них есть ноги, чтобы бегать. Это был первый цех, возникший при Форт-холде. За много Оборотов до того, как появился первый Вейр. Вы всегда будете нам нужны, мастер Торло.
Выражение лица Торло прояснялось по мере того, как Халигон перечислял проблемы, вставшие перед новой технологией.
- С Игипсом всегда так, верно? Он показывает, как сделать жизнь лучше, но сами эти улучшения требуют массы времени. Может быть, это самый лучший путь. Зачем делать вещи, которые не нужны нам по-настоящему? - Торло поднялся, тактично показывая, что разговор окончен.
По чести сказать, Халигон так и не понял, согласился смотритель станции помочь холду или нет.
- Мы поддерживаем целителей, - подтвердив свои слова энергичным кивком, проговорил Торло, провожая молодого лорда к выходу из зала. - И мы будем распространять слово мудрости среди тех, кто слишком плохо информирован и не может сам разобраться, что к чему.
- Именно это нам и нужно, Торло.
- Мы - я или Тенна - будем сообщать тебе новости. - Станционный смотритель отсалютовал Халигону на прощание, и тому не оставалось ничего, кроме как уйти.
"Как могли скороходы хоть на секунду подумать, что их услуги когда-нибудь станут ненужными?" - думал Халигон, вдыхая морозный воздух и торопливо шагая вперед, чтобы сообщить отцу о состоявшемся разговоре. Но Вейры действительно будут больше не нужны... Он замедлил шаг, его взгляд невольно обратился к Вейру, расположившемуся в горах над Форт-холдом. Вейры - но не драконы! Должна быть причина, по которой драконы навсегда останутся в небесах Перна! Они будут нужны всегда - для... для чего-нибудь! Смешно даже подумать о Перне без драконов! Это просто нелепо!
От морозного воздуха пощипывало в ноздрях. Может быть, там, внизу, у Болла, где сейчас бежит Тенна, теплее? Он искренне надеялся, что так. Его уважаемый отец испытывал некоторые сомнения по поводу заинтересованности, которую Халигон проявлял по отношению к Тенне. Что ж, по крайней мере, сейчас эта заинтересованность оказалась им весьма полезной. Халигон надеялся, что он сможет убедить Тенну и что их союз будет скреплен более прочными узами, чем теперь. В конце концов, в Форт-холде вполне достаточно наследников... Может быть, она захочет отправиться на Южный, когда его сыновний долг перед лордом Грожем будет исполнен...
Нужно еще рассказать Сибеллу о разговоре с Торло. Мастер-арфист должен знать о том, что тревожит скороходов. Так много нужно сделать - так много! Нужно просмотреть все поданные прошения и жалобы и отобрать те, которые заслуживают особого внимания его отца. Что ж, сегодня прекрасный день для того, чтобы остаться дома, в тепле, и заняться бумажной работой.
Халигон направился по лестнице к холду, шагая через две ступеньки.

ЦЕХ ПЕЧАТНИКОВ В КЕРУНЕ 3.1.31

Тагетарл зажмурил утомленные глаза и потер переносицу длинного носа. И почему ему кажется, что от этого глаза станут болеть меньше?.. Лучше было бы поспать -вот это бы помогло, но ему еще нужно просмотреть всю правку и заняться словарем. Некоторые старые арфисты, у которых было слишком мало дел, подвергали сомнению определения и сожалели о введении новых технологических терминов. А ведь они были жизненно необходимы, чтобы молодые ученики понимали тот язык, на котором написаны руководства. Возможность печатать множество копий была существенным преимуществом перед прежним методом рукописного копирования. Любой ученик цеха арфистов, которому приходилось проводить долгие часы над рукописями в архивах, благословлял введение печатных прессов; однако должен быть способ находить все ошибки, вкрадывающиеся в печатные строчки. В годы своего ученичества, когда он делал ошибку, неверное слово или букву можно было соскоблить ножом и переписать. Если везло, он успевал это сделать прежде, чем мастер Арнор поймает его за этим занятием.
Однако исправить ошибки после того, как отпечатано несколько сот копий, было намного труднее. Множество печатных операций было чисто техническими, и ошибки в них были недопустимы; все объяснения и инструкции должны быть совершенно ясными и четкими. Рошинн была в этом деле непревзойденной, ее ловкие пальцы успевали набрать страницу гораздо быстрее, чем это мог сделать он сам, - однако им обоим приходилось учиться преодолевать сложности, связанные с работой в этом новом цехе. Он с немеркнущей признательностью и уважением вспоминал, как верил в него мастер Робинтон, и стремился сделать печатное дело самым успешным из всех начинаний Игипса.
Еле слышный скрип открывающейся двери показался ему в тишине ночи слишком громким. Он вскочил на ноги. Ночь?.. Одного взгляда в обращенное на восток окно хватило, чтобы он понял: наступало утро.
- Это я тут, - шепотом сообщил знакомый голос.
- Нужно говорить "Это я" или "Я пришел", - устало поправил Шпильку Тагетарл. - Как ты попал сюда? Ворота заперты.
После происшествий во время праздника нападения Очистителей, кажется, прекратились, однако это вовсе не означало, что таковых не планируется. Тагетарл так и не смог выяснить, как отрывки из медицинских текстов, набранных им в прошлом Обороте, попали в их руки. Чтобы такого больше не повторилось, цех печатников теперь тщательнейшим образом уничтожал все бракованные листы.
- Верно; и это прекрасные крепкие ворота, - заметил Шпилька, подходя ближе и вступая в круг света, отбрасываемый настольной лампой.
Он был невысок ростом; его угловатое лицо, потемневшее от усталости и грязи, казалось неприметным и незапоминающимся. Самое обычное лицо. Сейчас он более всего напоминал одного из керунских горцев - и запах от него исходил соответствующий. Удивительная способность сливаться с окружением, имитировать акценты и манеру речи любой части Перна, как на юге, так и на севере, а также острый слух и зрение делали его идеальным наблюдателем. Живой и циничный разум позволял ему анализировать то, что он видел и слышал.
Шпилька ногой зацепил и пододвинул к себе стул; сел. Выглядел он так, словно ему нет дела ни до чего в мире. Беспечная обаятельная улыбка открывала два ряда очень ровных зубов, а в карих глазах мерцали умные и лукавые искорки.
- Я не воспользовался воротами. Не ожидал, что ты тут будешь в такой час, так что я...
- Снова забрался по крыше? Однажды ты провалишься сквозь нее.
- О, все в порядке, крыша еще и не то выдержит! Ящерка твоей Рошинн, кстати сказать, прилетела проверить, кто это, но, когда узнала, что это мы тута...
- Что мы здесь, - безжалостно поправил Тагетарл.
- ...я и Биста, она снова отправилась спать. - Шпилька прищелкнул языком. - Биста, поздоровайся с мастером-печатником.
Маленькое золотистое существо, казавшееся шарфом на шее арфиста, склонило голову набок и, моргнув, посмотрело на Тагетарла сверкающими, как изумруды, глазами.
- Так почему ты не спишь?
Тагетарл ткнул пальцем в тексты, которые он правил' всю ночь.
- Если в своих странствиях тебе доведется встретить того, кто умеет грамотно писать и разбирается в структуре и синтаксисе предложений, то знай, что у меня есть работа для него - или для нее... лучше всего, конечно, - для них.
Шпилька коротко кивнул:
- Постараюсь кого-нибудь найти.
- Я знаю, что постараешься. Ну, и что же привело тебя сюда в этот час ночи, да еще и по моей крыше?
- Сейчас уже почти день, - любезно поправил его Шпилька. - Я кое-что проверял; послонялся по мелким холдам, по станциям скороходов и лагерям торговцев. В Керуне есть множество разных горцев из тех, которые не хотят, чтобы их детей учили арфисты или лечили люди из цеха целителей. Есть там еще и другие люди, не горцы: у них бывает слишком много гостей, и занимаются они довольно странными вещами...
Он полез в карман и извлек оттуда свернутый в несколько раз листок бумаги; развернул его - на листке обнаружились наброски людских лиц в профиль и анфас.
- Но учти, я был там, в общем-то, незваным гостем; зато мне удалось найти уголок, из которого я мог наблюдать за людьми и делать кое-какие наброски. Если у меня будет немного приличной бумаги и уголь, я могу сделать портреты получше. - Он бросил на Тагетарла вопросительный взгляд. - Бумага, мастер? Карандаши? Улучшенные чернила Игипса? Есть у тебя что-нибудь?
- Что будешь рисовать - горцев?..
- Нет, людей, которые живут в горах. Бумага? Карандаш? - Он пододвинул стул поближе к столу.
Тагетарл немедленно собрал страницы, лежавшие на его рабочем столе, сложил их в аккуратную пачку и сдвинул на край стола, чтобы не мешать Шпильке; затем извлек из ящика чистые листы и целую коллекцию различных рисовальных принадлежностей:
- Садись! Устраивайся! Принести тебе кла? Вина? Еды? Шпилька схватил заточенную палочку угля, правой
рукой - он был левшой - придвинул к себе листы бумаги и принялся рисовать:
- Спасибо - да, да и да. И что-нибудь для Бисты. Мы "пришли сюда, нигде не задерживаясь и не останавливаясь, по тропам скороходов. Они мне позволяют, видишь ли. Хорошие ребята, эти скороходы. Ну, что ж ты стоишь -принеси мне что-нибудь поесть и выпить!
Когда Тагетарл вернулся, таща нагруженный поднос и миску свежего мяса для Бисты, Шпилька продолжил говорить, словно мастер Тагетарл и не покидал комнаты:
- Я сказал скороходам, что им нечего беспокоиться обо всех этих механических штучках. Я тебе так скажу: я бы не хотел, чтобы такая штука квакала где-нибудь возле меня. Кроме того, если эта штука заквакает в неподходящий момент, меня могут заметить - а мне вовсе не нужно, чтобы меня замечали. В любом случае я больше верю ногам, чем запчастям. - Он недобро усмехнулся Тагетарлу. - У меня, понимаешь ли, традиционные взгляды на жизнь.
Мастер-печатник невольно хмыкнул: уж очень неожиданно прозвучали эти слова из уст Шпильки. Заметив это, Шпилька прибавил:
- Но это правда. И именно поэтому я рискую и сбиваю ноги, выполняя задания цеха арфистов.
Биста закончила трапезу и свернулась на полке. К тому времени Шпилька уже успел окончить один рисунок и отбросил его в сторону, начав второй прежде, чем Тагетарл успел поднять и рассмотреть первый.
Тагетарл пристально посмотрел на рисунок. Это был набросок, сделанный скупыми штрихами. Он живо изображал рослого человека. Правое плечо выше левого. Высокий лоб, черные брови, зигзагообразный шрам, идущий от правого виска вдоль носа и заходящий на щеку, большой нос с широкой переносицей, впалые щеки, тонкогубый рот, узкая нижняя челюсть и сильно выступающий кадык. Левая рука, которую, казалось, он согревал над огнем, была лишена первой фаланги на указательном пальце.
Его одежда, состоявшая из рваных и потертых кожаных брюк и куртки, была изношена и порвана. Штаны были подвязаны под коленями по обычаю горцев. Ботинки достаточно высокие, но тонкой кожи, которая успела потрескаться оттого, что хозяину этих ботинок пришлось пробираться по болотам.
При помощи правой руки Шпилька засунул в рот кусок хлеба с сыром и запил большим глотком пива, не отрываясь от рисования. Тагетарл подумал, что это настоящий дар небес - в особенности для того, кто постоянно занят наблюдением. Мастер Робинтон, покойный мастер-арфист, умел обращать на пользу цеху способности необычных людей, как мужчин, так и женщин. До теперешнего Прохождения, до пробуждения Игипса, в те времена, когда к всадникам и даже к мастерам цеха арфистов относились с пренебрежением, мастер Робинтон научился использовать эти редкие таланты арфистов, мужчин и женщин, которые знали, как обращаться с людьми из холдов и цехов. Тагетарл встречался со Шнырком, первым странствующим арфистом, обязанностей которого никто не знал и который крайне редко пел. Никто не знал, как зовут Шнырка на самом деле. Он обучил Скрыта, еще одного талантливого, но совершенно не переносимого в цехе парня, и использовал в некоторых операциях Сибелла - а Сибелл, в свою очередь, поставил на службу цеху необычные способности и таланты Пьемура. Теперь к ним присоединился и Шпилька, а также двое других арфистов, о которых Тагетарл знал, но вовсе не был уверен, что когда-либо встречал их.
Тагетарл сосредоточился на том, чтобы тщательно рассмотреть и запомнить первое лицо. Лицо это, подумалось ему, похоже на лицо драчуна и забияки: это был человек, способный раздуть ссору из любой мелочи.
Следующий рисунок, сделанный Шпилькой, изображал человека, который показался мастеру-печатнику смутно знакомым. Он был моложе, чем первый. Высокий, хорошо сложенный, с кожей более темной, но не от загара, и короткими светлыми волосами. Его плотно сжатый тонкогубый рот говорил об эгоизме и неуступчивости, а глаза были глазами исключительно хитрого человека, который ничего не упускает. По выражению лица можно было подумать, что его что-то забавляет, - но при этом в чертах отражалось и чувство собственного превосходства, доходящее до надменности.
Третьей была женщина; ее поза (левой рукой она держалась за правый локоть) была несколько неловкой, живые глаза были широко распахнуты, словно она прислушивалась к распоряжениям, которые намерена выполнить со всем тщанием. Она также была одета, как горская женщина, однако эта одежда не подходила ей - ни по фигуре, ни по манере держаться.
- Эти трое были посетителями, гостями, которых приняли с большим почетом и о которых заботились так, что только что пылинки с них не сдували. Они пробыли там несколько дней и говорили в основном очень тихо, чтобы их не услышали лишние уши. Может, строили какие-то козни. Я пытался выяснить, о чем они говорят, но не сумел. Мне бы хотелось, чтобы эти рисунки как можно скорее попали к Сибеллу. Как ты думаешь, Ола может оказать нам такую услугу? Биста устала и замучилась.
- Разумеется! - с благодарностью сказал Тагетарл. Менолли, жена Сибелла, помогала Рошинн тренировать и воспитывать ее маленькую королеву. Ола уже не первый раз отправлялась в полет, чтобы выполнить срочное и важное задание.
- После того, как я отдохну, нарисую остальных, - сказал Шпилька.
Он сунул в рот еще кусок хлеба с сыром и поднялся на ноги. Резкое движение заставило Бисту встрепенуться и тревожно защебетать. Он рассеянно погладил ее левой рукой:
- Могу я позволить себе вымыться в ванной? Мне придется снова надеть эту одежду, - он с отвращением приподнял край грязной куртки, - но одну ночь - или, вернее сказать, день - я с наслаждением просплю чистым.
- Да, конечно. Я прослежу за тем, чтобы под тобой никто ничем не громыхал, - ободряюще усмехнувшись, проговорил Тагетарл.
Шпилька частенько занимал комнату на чердаке того здания, в котором хранилась бумага и другие материалы. Когда цех печатников расширится, как искренне надеялся Тагетарл, там же, на чердаке, будут спать подмастерья; пока же это место служило Шпильке логовом во время его непредсказуемых и неожиданных визитов.
- Я оценю это по достоинству. - Шпилька взял с подноса еще кусок сыра и последний ломоть хлеба.
Тагетарл приготовил цилиндрический футляр для писем, повесил его на шею Олы, проследил за тем, как она улетает, и вернулся в свою комнату. Рошинн вздохнула, когда он улегся рядом с ней, и, не просыпаясь, потянулась к нему, ища уюта и тепла.

БЕНДЕН-ВЕЙР. СЕРЕДИНА ДНЯ. 3.1.31

Вместе с остальными командирами крыльев Ф'лессан пришел на собрание в нижних пещерах, где предстояло обсудить обязанности каждого во время следующего Падения.
- Все будет идти по схеме десять, так что мы встретим
Нити над Восточным Морем, а Айген присоединится к нам в последний час Падения над южным Демосом, - говорил Ф'лар, пристально оглядывая восемнадцать командиров крыльев, которые сидели вокруг него. - Погода сейчас холодная и пасмурная, но видимость хорошая. Краем глаза он заметил, что все стараются выглядеть внимательными, но беспокоятся совсем о другом. Весь Вейр был поставлен на крыло и отправлен на поиски четверки, напавшей на бенденский цех целителей. Конечно, пострадавший описал нападавших, однако под это описание подпадала половина мужского населения любого холда; единственное, в чем он был уверен, так это в том, что бандиты - не из Бендена. Скороходы согласились рассказать о нападении тем людям, которых встретят на пути, и попросить жителей изолированных холдов немедленно доложить, как только у них появятся какие-либо чужаки. Г'бол уже проверил один сигнал из холда, однако люди, о которых доложили Вейру, оказались честными торговцами.
Двое старших командиров крыльев не должны были участвовать в предстоящем отражении атаки Нитей; Ф'лессан надеялся, что Ф'лар тоже время от времени будет пропускать одно-два Падения. Однако Ф'лар, внимательно прислушивавшийся к самым пустяковым сообщениям Г'бола, игнорировал малейшие намеки на то, что кто-то еще может управлять его Вейром и вести в бой его драконов. Конечно, никто не ставил это ему в вину - однако предводитель Вейра никогда не делал себе послаблений, за исключением тех случаев, когда Мнемент' получал рану или перенапрягал крыло.
Ф'лар принялся раздавать указания отдельным группам; Ф'лессан, отвлекшийся было на свои мысли, снова прислушался. Его крыло снова должно было работать на верхнем уровне - что демонстрировало доверие Ф'лара.
- Предупредите молодых всадников, что из-за пасмурной погоды можно не сразу заметить Нити, - говорил Ф'лар. - При первой же возможности выясните, куда и с какой силой дует ветер. Как именно они будут падать, мы узнаем уже в ходе Падения. Собираемся на краю кратера через десять минут. Доброго полета!
Когда они выходили, застегивая на ходу куртки, надевая шлемы, натягивая перчатки, Ф'лессан ощутил то чувство тревожного ожидания и предвкушения, которое всегда охватывало его перед полетом, заставляя дышать полной грудью и прислушиваться к участившемуся пульсу. у своих Вейров уже ожидали взлета голубые и зеленые драконы, на шеях которых висели мешки с огненным камнем. Некоторые коричневые и бронзовые всадники еще только готовились к вылету. Над чашей кратера парили бронзовые драконы командиров крыльев, ожидавшие своих людей. Голант' приземлился слева от всадника; подбежав к нему, Ф'лессан взобрался на спину дракона.
Голант', раскинув крылья, поднялся в небо и, описав круг, опустился на свое место на краю кратера между двумя помощниками перед строем из двадцати двух пар драконов и всадников, составлявших их крыло.
"Зеленые уже готовы и подвезут нам мешки, как только ты отдашь приказ", - доложил Голант'.
Застегнув страховочные ремни и натянув меховые защитные чехлы на ноги - к концу Падения у него всегда мерзли ноги, - Ф'лессан подумал 6 Тай и о том, что было бы, если бы она летала в его крыле.
"Зарант'а больше, чем все остальные зеленые, - заметил его дракон, слегка повернув голову, так что в его фасетчатых глазах, похожих на драгоценные камни с сотнями граней, отразился всадник. - Огненный камень, пожалуйста!"
Ф'лессан подставил дракону мешок с огненным камнем. Голант' снова отвернулся и осторожно, чтобы не прикусить язык, принялся жевать, перемалывая камень, -как и все остальные драконы на краю кратера. Ф'лессан скормил своему бронзовому пять кусков камня - вполне достаточно для стойкого сильного огня.
Из чаши кратера поднялись четыре бенденские королевы; описывая широкие круги, они поднимались в небо, и все глаза обратились к предводителю Вейра и Мнемент'у. Ф'лар поднял руку; его примеру последовал и Ф'лессан. Завершив последний круг, королевы направились на северо-северо-восток.
"Ты знаешь, куда лететь?" - задал Ф'лессан Голант'у привычный и обязательный вопрос.
"Мы все знаем!" - как всегда, ответил Голант'.
Взревев, Мнемент' прыгнул вперед; в тот же миг Ф'лар взмахнул рукой, подавая крыльям команду на взлет. Как
один, все драконы прыгнули вперед - и, после того как в воздухе оказались все четыреста восемьдесят четыре дракона Бендена, нырнули в Промежуток.
Вынырнув из Промежутка, они ощутили прикосновение ветра - почти такого же ледяного, как само Ничто, встречавшее их в самом Промежутке. Над Бенденом небо нельзя было назвать ясным, но здесь, над Восточным морем, оно было попросту серым и пасмурным: нелегко будет различить в этой тени серебристые падающие Нити. Крылья разобрались по высотам; по счастью, ветер дул им в спину. Далеко внизу Ф'лессан видел королевское крыло: золотые и зеленые драконы казались крохотными точками на фоне серой заснеженной земли и свинцового моря. Перед ним в воздухе почти неподвижно висел Мнемент'. как всегда, опережавший Голант'а на несколько длин дракона.
Это самая худшая часть Падения, подумал Ф'лессан, плотнее закутал горло шарфом и проверил мешки с огненным камнем, одновременно оглядывая небо в поисках Нитей.
"Вот они!" - сообщил ему Голант' и мощным ударом крыльев послал свое тело вперед.
Мнемент', изрыгнув полосу ярко-оранжевого пламени, аккуратно спалил на лету первую Нить. Ф'лессан подумал, что у предводителя Вейра все еще отличное зрение, и прищурился, чтобы яснее видеть серебряные Нити на сером фоне неба и моря. Чувство ликования и упоения боем наполнило его, и он повел своего дракона в бой с древним врагом..,

ВЕЙР ЗАЛИВА МОНАКО ПЯТЬ ДНЕЙ СПУСТЯ 8.1.31

Тай разбудил солнечный свет. Лучи солнца были жаркими; однако она не торопилась открывать глаза. Если свет солнца упал на ее лицо, значит, уже наступил полдень. Она спала в гамаке, натянутом между двумя большими деревьями, широкие листья которых обычно защищали ее от солнечного света. Должно быть, светило сейчас стоит почти в зените. Как всегда, Тай спала, обратив лицо к Вейру Зарант'ы. Зеленый дракон купался в жарких лучах - опустив голову между лап, раскинув крылья так, чтобы они вбирали тепло. Многие всадники размышляли над вопросом: может быть, драконы каким-то образом запасают тепло, чтобы потом не замерзнуть в Промежутке?
Зарант'а приоткрыла один глаз. Судя по всему, она очень пристально следила за чем-то.
Одним из неприятных последствий жизни на открытом воздухе было близкое соседство с насекомыми, которые кусались, жалили и даже вгрызались в плоть. Некоторые из них предпочитали двигаться строго по прямой -как жуки-вонючки, за которыми сейчас наблюдала Зарант'а. Впрочем, прямая линия с успехом могла проходить перпендикулярно земле; иногда можно было видеть, как эти жуки колонной поднимаются по стволу дерева, чтобы затем спуститься с противоположной его стороны. Сейчас особенно крупный жук - а, надо сказать, эти существа могли вырастать на удивление большими, если не попадались естественным врагам, - привлек внимание дракона. Сзади к панцирю жука цеплялось его потомство в разных стадиях развития; на их телах оседала пыльца цветов, попадавшихся жуку по дороге, и, таким образом, они способствовали опылению растений. Наблюдать за этими существами было гораздо занятнее, чем за многими насекомыми. Жуки-вонючки могли служить образчиком упорства и целеустремленности. Кстати сказать, они и были одной из причин, почему Тай предпочитала спать в гамаке. Люди часто обматывали веревки гамака и стволы деревьев липучкой или смазывали составом, отпугивающим насекомых; из-за насекомых большинство домов строилось на сваях - что, кстати сказать, позволяло спастись от высоких приливов и нередких наводнений. Маленький домик Тай находился неподалеку от того места, где она спала; все ставни были открыты, шторы раздвинуты, чтобы в дом мог залетать ветер, а окна затянуты тонкой сеткой от насекомых. Вечерний ветерок сдувал большую часть насекомых, которые цеплялись за ткань; к темному времени суток дневные насекомые уже исчезали, зато оставались ночные, летевшие на свет и изрядно шумевшие.
Панели солнечных батарей давали Тай достаточно
энергии для всех ее нужд: для освещения, приготовления пищи, холодильника, а в холодную погоду - для обогрева дома; впрочем, здесь никогда не бывало так холодно, как в Керуне.
В южном полушарии всадники, как правило, предпочитали жить группами или вместе со своими спутниками; Тай в отличие от них любила уединение. Она сама сделала всю мебель в своем доме - полки, кровать, рабочий стол, вешалку и сундук, в котором держала одежду.
Зарант'а знала, что Тай проснулась; однако зеленый дракон, казалось, полностью погрузился в созерцание. Внезапно путь жука-вонючки, ведший прямо к левой ноздре Зарант'ы, прервался. Тай моргнула. Может, Зарант'а резко выдохнула и куда-то сдула надоедливое насекомое?.. Однако мгновением позже она увидела жука, который двигался теперь в совершенно другую сторону - на восток, под прямым углом к своему прежнему маршруту, причем не ближе длины дракона от головы Зарант'ы.
"Как ты это сделала?" - спросила Тай, еще не до конца уверенная в том, что зрение ее не обмануло.
"Мне совсем не хотелось, чтобы он заполз мне в ноздрю. Я его просто переместила".
"Вот так просто?"
"Вот так просто".
"И часто ты такое делаешь?"
"Время от времени. Этому... - тут Зарант'а слегка повернула голову, указав взглядом на "перемещенного" жука, - вовсе незачем было идти туда, куда он направлялся".
Внезапно дракон стряхнул с себя ленивое оцепенение, широко распахнув глаза и словно бы по волшебству мгновенно оказавшись на всех четырех лапах.
"Кошки! Мы нужны!"
Тай быстро выкарабкалась из гамака, нырнула в дом, натянула штаны и ботинки, надела рубаху с длинными рукавами и летную куртку и снова выбежала на воздух, неся упряжь Зарант'ы. Охотиться на кошек было не менее опасно, чем сражаться с Нитями. Зарант'а по очереди поднимала лапы, чтобы Тай было удобнее застегнуть на ней страховочные ремни.
"Кто просил помощи?"
"Кардифф. Файры принесли послание. Т'геллан вызвал половину крыла".
Тай влезла на спину Зарант'ы и устроилась между двумя выступами спинного гребня, пристегнув страховочные ремни упряжи к своему широкому поясу.
"Я знаю, куда лететь", - сказал зеленый дракон и поднялся в воздух с такой скоростью, что у Тай закружилась голова. Они едва успели подняться над деревьями, когда Зарант'а нырнула в Промежуток.
Мгновением позже они вновь вынырнули из ледяной пустоты во влажный воздух южного дня; поблизости в небе кружило полдюжины других драконов.
"Скотоводы Кардиффа обнаружили стаю кошек. Большую".
Они снизились над плато, где когда-то Предки выпустили свой скот, не в силах перевезти всех животных на север. За века эти стада размножились; животные мутировали, так что теперь заметно отличались от своих северных родичей, и приспособились к жизни на Южном, выработав иммунитет к местным паразитам и ядовитым растениям. Мастер-скотовод полагал, что эти изменения "просто изумительны".
Сейчас большое стадо животных двигалось прочь от края джунглей, где их поджидали хищники, готовые накинуться на неосторожную зазевавшуюся жертву.
Кардифф, один из сравнительно молодых холдов Южного, делал все возможное, чтобы охранять свои пастбища, но даже сотня пастухов не всегда могла защитить стада, которые зачастую забредали довольно далеко. Под надзором трех-четырех пастухов, мужчин или женщин, стада двигались по лугам в поисках съедобной травы. Гром, молнии или случавшиеся по временам пожары в джунглях могли повергнуть животных в ужас; иногда случалось и так, что, обезумевшие от страха, они падали с обрыва или сваливались во рвы; к тому же за животными охотились крупные кошки. На Южном вообще хватало проблем с крупными хищниками - продуктом зоологического эксперимента кого-то из первых колонистов. Надо признать, идея поэкспериментировать с кошками была не самой удачной. Как и скот, покинутый колонистами при переселении, гигантские кошки процветали здесь, в безлюдных землях, свободно бродя по джунглям, равнинам и предгорьям. Люди старались избегать встреч с ними; драконы получали огромное удовольствие от охоты на них.
Зарант'а стремительно и бесшумно скользила в сторону ближайшего стада, которое, судя по всему, было отрезано хитроумными кошками от основной массы животных. Эти хищники не только убивали свои жертвы: они еще и калечили скот. Тай приходилось видеть результаты такой тактики: огромное пастбище было усеяно блеющими и мычащими животными, покорно ожидающими того мгновения, когда они станут добычей хищных котят.
"Вон там! Коричневая точка, которая движется быстрее других!" - крикнула Зарант'а.
Тай едва успела рассмотреть желто-коричневое существо, огромными прыжками мчавшееся за обезумевшей от ужаса скотиной. Она инстинктивно вцепилась в ремни упряжи, когда Зарант'а развернулась на кончике крыла над одиноким деревом, росшим среди равнины. Из тени дерева взметнулось гибкое тело, едва не задевшее крыло Зарант'ы; огромными прыжками животное устремилось в сторону джунглей, ища укрытия. Уловка большой кошки была неожиданной; ни дракон, ни всадница не заметили ее в тени дерева - как, разумеется, не заметили бы животные, на которых она охотилась.
Зарант'а зашипела, поняв, что едва не попалась; маленький язычок огня вырвался из ее пасти вслед зверю - еще совсем недавно она вместе с другими драконами крыла жгла Нити во время Падения.
"Осторожнее, милая! Неповрежденная шкура стоит больше", - крикнула Тай.
Несмотря на то что Зарант'а была довольно велика для зеленой, она не утратила ни подвижности, ни скорости, бывших отличительной характеристикой драконов ее цвета. Она резко нырнула вниз с такой быстротой, что Тай на миг перестала дышать. Сравнявшись с хищником, Зарант'а перехватила его посередине прыжка; Тай чувствовала, как напряглись, а потом расслабились плечевые мускулы ее дракона. Оглянувшись через плечо, она заметила пятнистое тело с переломанной спиной, оставшееся позади них в высокой траве.
"Еще одна!" - крикнула Зарант'а, резко принимая влево и направляясь назад, к первому замеченному ими хищ-
нику, который гнался за стадом, не зная еще, что его партнер по охоте мертв.
Самой успешной и безопасной тактикой было подлететь к кошке сзади, как это и делала сейчас Зарант'а: чтобы хищник не видел тени дракона и не догадался, что его преследуют. В тот момент, когда кошка бросилась на убегающую добычу, когти Зарант'ы сомкнулись на ее шее и одним резким рывком сломали шейные позвонки.
"Неплохая охота, - заметила Тай, довольная тем, что ей достанутся две шкуры, вполне годные для продажи -если, конечно, когти Зарант'ы не попортили шкуру на спине первого хищника. - Продолжим?"
"Монарт' говорит, что это все. Большая стая, но половины крыла вполне хватило, - ответила Зарант'а, поворачивая назад с добычей в когтях и опуская тело второй убитой кошки рядом с первой; проделано это было с восхитительной небрежностью. - Они мои!" Последнее заявление было сделано тоном собственницы.
"С этим никто не спорит; но я возьму шкуры".
Свежевание добычи было делом нелегким; душевный подъем Тай пошел на убыль.
"Я помогу", - сказала Зарант'а.
"Если обещаешь не капать на меня слюной и не облизывать меня, пока я буду работать", - с показной суровостью ответила Тай. В такой жаркий день, да еще посреди равнины, не было спасения ни от палящего солнца, ни от множества насекомых, которые, почуяв кровь, непременно сползутся и слетятся сюда, чтобы получить свою долю добычи. Однако же, напомнила себе Тай, две шкуры стоят таких неудобств.
Она подумала было о том, чтобы погрузить обоих мертвых зверей на Зарант'у и перевезти их в прохладные предгорья, где к тому же было не в пример меньше насекомых. Свежевать их там было бы удобнее. Но, едва она оказалась на земле и поближе рассмотрела хищников, ей пришлось отвергнуть эту идею. Звери были очень крупными, матерыми. Конечно, Тай была сильной девушкой, но ее сил вряд ли хватило бы на то, чтобы поднять две тяжелые туши. Первый хищник был меньше и принадлежал к другому виду; шкура у него была пятнистая. Мех второго был желто-коричневым, довольно темным, а на лапах виднелись отчетливые полосы. Оба зверя оказались самками с набухшими сосками, и Тай вздохнула, подумав о том, что где-то растут новые монстры, набираясь сил для охоты на стада травоядных.

Предыдущая страница 7 Следущая страница


Небеса Перна

Она сняла куртку и повесила ее на низенький кустарник; потом вытащила из-за голенища высоких ботинок хорошо наточенный нож.
- Подними, пожалуйста, одну, - попросила она своего дракона, - и не забывай: если будешь держать тушу неподвижно и пускать поменьше слюней, то получишь мясо быстрее.
"Знаю, знаю..." - однако рот Зарант'ы немедленно наполнился слюной, как только она подняла большую кошку за голову, чтобы Тай было удобнее сделать разрез. Девушка рассекла шкуру зверя от горла вниз. Зарант'а помогала усердно, но из ее пасти текла слюна. Тай быстро вспотела: работа была не из легких. Чтобы отвлечься, она снова начала размышлять о возможной встрече с Ф'лессаном и о его интересе к астрономии. Может быть, именно в этой области он собирается сделать карьеру После? Может быть, она еще встретится с ним...
Девушка остановилась и внутренне упрекнула себя за подобные мысли. Он был командиром бенденского крыла, сыном Лессы и Ф'лара - и, несмотря на то что он совершенно искренне говорил о пользе зеленых драконов для любого крыла, вряд ли их путям суждено пересечься снова. Она сосредоточилась на работе. Зеленый дракон, стремясь помочь своей всаднице, слегка шевелил крыльями. Создаваемый ими ветерок отгонял насекомых, которых привлекал запах крови и свежего мяса. Самые настойчивые пытались атаковать в промежутке между двумя взмахами крыльев.
Помимо всего прочего, в такую жару шкура быстро присыхала к мясу, и Тай уже жалела о том, что в спешке, торопясь откликнуться на призыв Т'геллана, не прихватила с собой бутылочку воды. Она глубоко вздохнула, когда Зарант'а опустила безвольно болтающееся тело хищника рядом с содранной шкурой. И шкура, и освежеванная туша немедленно покрылись ковром летающих насекомых. Зарант'а, раздраженно рыча, вздернула в воздух второго мертвого зверя.
За то недолгое время, пока Зарант'а не могла обмахивать Тай крыльями, окровавленные руки девушки облепили легионы насекомых. Тай сорвала с невысокого куста широкий лист и принялась обмахиваться им. Нет, пора отдохнуть. Она поднялась на небольшой холм, чтобы посмотреть, как там остальные драконы и всадники ее крыла.
Приложив ладонь козырьком ко лбу, она вгляделась в даль. Два дракона все еще кружили в небе - выгоняли кошек из служивших им укрытием зарослей, окружавших плато. На земле она насчитала восемь драконов, ожидавших, пока всадники снимут шкуры с добычи и отдадут драконам честно заработанное мясо. Три дракона уже приступили к трапезе. Облако пыли, медленно оседающее на северо-востоке, указывало на то, что копытные, при всей своей недалекости, прекратили безумный бег и остановились. Надо сказать, это было довольно большое стадо.
Затем девушка заметила яркие рубашки конников: к стаду торопились кардиффские пастухи. Что, надо признать, было с их стороны проявлением недюжинной отваги: остатки стаи все еще могли напасть на людей. Один из конников взмахнул рукой, приветствуя стоявшую на холме Тай, и повернул коня к ней. На спине у всадника Тай заметила короткий лук и колчан стрел с зазубренными наконечниками, которые употребляли для охоты на хищников.
- Спасибо от всех нас за то, что вы откликнулись так быстро, - остановив коня и спешившись, сказал конник. - Вы - Тай, верно? А это Зарант'а? Мы следовали за стадом с рассвета; ночью их напугала молния, и с сообразительностью, которая свойственна только таким вот тупым тварям, они кинулись как раз туда, где живет самая большая стая хищников в окрестностях Кардиффа! Мы постоянно на них охотимся, но они постоянно размножаются. Ох, у вас тут целых две... мамаши, чтоб им пусто было!
- Это точно. И у обеих есть котята.
Человек тихо выругался и рукавом красной рубахи стер со лба пот.
- Значит, будут еще кошки. К тому же эти твари с каждым поколением становятся все умнее.
- Драконы все равно умнее их, - с улыбкой гордости сказала Тай - но тут же захлопнула рот, едва не вдохнув вместе с воздухом облако вившихся в воздухе мошек. Она
принялась энергичнее махать своим импровизированным веером, чтобы хоть немного разогнать их.
- Отвратительные существа, верно? - криво усмехнувшись, заметил пастух, обмахиваясь широкополой шляпой.
Он вытащил из кармана штанов большой кусок грязноватой ткани и принялся обтирать загорелое и обветренное потное лицо. Тай его не узнала, но то, что он узнал ее, девушку вовсе не удивило: холдеры Кардиффа знали всех всадников, живших в Заливе Монако.
- Я Рэнси, из Кардифф-холда, пастух, - сказал он, щурясь на солнце. - Нелегко свалить сразу двух...
В его голосе звучало уважение.
- С первой - почти случайность, - легко проговорила девушка. - Зарант'а очень быстрая.
- Конечно!
- А вторая не видела, что ее партнерша убита, так что нам удалось догнать ее сзади.
Он одобрительно хмыкнул, однако было видно, что объяснения девушки нисколько не умалили его уважения.
- Слышал я, как говорили, что вы и с вандалами отлично управляетесь, - сказал он, касаясь своей щеки в том же месте, где у девушки был шрам.
Он отвязал от седла бутылку с водой, передал Тай и принялся обмахивать не только себя, но и ее.
- Спасибо, - сказала девушка.
Холодная вода вернула ей силы. Судя по всему, у пастуха была одна из этих новых фляжек-термосов. Тай и сама хотела бы заполучить такую же. Но фляги были довольно дорогие, кроме того, на них уже образовалась очередь. Тем не менее добыча двух шкур должна была заметно приблизить момент получения вожделенной фляги.
- Пейте, Тай. Мы недалеко от воды. Могу я помочь вам снять шкуру со второго зверя? - Мужчина широко улыбнулся. - У нас двоих это не должно занять много времени.
Девушка благодарно улыбнулась. Рэнси тем временем избавился от лука и колчана. Тай сделала еще один глоток воды, побольше, аккуратно закрыла флягу и вернула ее Рэнси.
- Вы уже знаете, сколько всего кошек уложили драконы? - спросил он, когда Тай направилась к трупу второй кошки. Зарант'а все еще ела и даже не повернула к ним головы.
- Я видела на земле одиннадцать драконов. Т'геллан привел половину крыла, и еще двое охотятся.
- А у вас на счету целых две кошки! - снова повторил Рэнси.
Девушка сделала надрезы на передних лапах; Рэнси занялся задними.
- Мы пытались догнать их, - с горечью, сквозь стиснутые зубы объяснял он. - Хотели повернуть их прежде, чем они окажутся так близко от джунглей. Обычно кошки не охотятся в это время дня; но если среди них были две с выводками, то нет ничего удивительного в том, что они проголодались сильнее обычного и просто не смогли не напасть, увидев поблизости столько еды.
Он обреченно вздохнул и, обернувшись, посмотрел на густой тенистый лес - переплетение ветвей, листьев, лиан и шипастых плетей кустарника, зеленой плотной стеной окружавших плато. Легкий ветерок слегка шевелил верхушки деревьев. Рэнси тряхнул головой и обтер мокрое от пота лицо куском ткани.
- Если бы у нас не было так много хлопот со скотом, мы могли бы выследить и прикончить оба выводка, не дожидаясь, пока они подрастут и выйдут на охоту. - Он помолчал. - Только, похоже, ничего из этого не выйдет.
- Хотите, мы поможем вам отогнать стадо с опасной территории? - спросила Тай, пока они стаскивали шкуру с задних лап зверя и переворачивали его. Рэнси помогал девушке почти так же хорошо, как Зарант'а.
- Мы будем очень вам благодарны, - ответил Рэнси. Все копытные боялись драконов не меньше, чем больших кошек: только кошки были на земле, а драконы - в небе. Чтобы гнать скот в нужном направлении, достаточно было того, чтобы дракон летел над ними и они видели его тень.
- Почему бы и нет? Драконы с полным желудком не могут уходить в Промежуток, - ответила девушка. - Мы поможем вам отогнать скот.
Того количества мяса, которое досталось Зарант'е сегодня, должно было хватить дракону дней на семь: раньше чем через неделю она не проголодается.
- Нам бы только повернуть их в нужном направле-
нии, Тай. Вон там овраг, - Рэнси указал на северо-запад, - и вода. Нам только нужно, чтобы они побежали туда...
- Нет проблем, - ответила Тай.
"Если ты будешь столь любезна и прекратишь есть на то время, которое требуется, чтобы связаться с Монарт'ом", - мысленно прибавила она, обращаясь к дракону.
"Он только что сказал мне то же самое", - ответила Зарант'а, втянув в пасть кошачий хвост и облизываясь.
- Быстро она с ними разделалась, верно? - с одобрением заметил Рэнси.
Тай ухмыльнулась:
- Монарт' говорит, мы будем рады помочь. Сегодня мы накормили половину крыла...
"Я - единственная, кому досталось две кошки", - Зарант'а, чьи глаза сияли от удовольствия, приближалась к людям в ожидании второй порции.
Рэнси и Тай сняли шкуру и аккуратно скатали ее; когда с этим было покончено, Рэнси направился к державшейся в отдалении лошади - той вовсе не хотелось приближаться к дракону. Предоставив Зарант'е расправляться со второй окровавленной тушей, Тай последовала за Рэнси в надежде избавиться от туч насекомых. Рэнси подал ей бутылку с водой и полотенце:
- Сперва хлебните воды хорошенько, а потом постараемся немного смыть с себя всю эту кровь. Я же говорю, мы недалеко от воды, - сказал он.
Тай была крайне благодарна за предоставленную возможность ополоснуться, хотя бы наскоро.
После того как они оба стали немного чище, Тай и Рэнси направились к вершине холма. Насекомые продолжали изрядно досаждать им, так что приходилось щуриться и держать рот закрытым. Яростно обмахиваясь шляпой, Рэнси с удовлетворением смотрел, как другие всадники навьючивают на драконов свернутые шкуры. Тут внезапно всех насекомых как ветром сдуло; впрочем, так оно и было, в буквальном смысле слова: Зарант'а закончила трапезу и взмахнула широко распахнутыми крыльями.
"Я готова лететь, как только ты будешь готова", - в последний раз облизнувшись, объявила Зарант'а.
- Вам не нужна веревка? У меня есть, - предложил Рэнси.
- Веревка очень пригодилась бы, - согласилась Тай. При помощи упряжи она сумела бы закрепить на шее дракона одну шкуру - но не две.
- Проверьте хорошенько, вдруг эти мелкие твари успели отложить личинки на кожу, - проговорил Рэнси.
- Конечно, я непременно это сделаю, - не разжимая зубов, заверила его девушка.
Люди привязали свернутые шкуры по обе стороны второго шейного гребня Зарант'ы. Конечно, полет по прямой займет много времени; однако Зарант'а сможет лететь достаточно высоко, - разумеется, после того, как они помогут пастухам, - чтобы и ей, и всаднику было прохладно... на такую высоту насекомым уже не подняться. Тай протянула Рэнси руку, поблагодарив его за помощь и за веревку, затем взобралась на спину Зарант'ы.
- Не за что, всадница, - ответил Рэнси, отступая на шаг и продолжая махать шляпой; насекомые уже начали роиться вокруг привязанных шкур.
"Давай-ка улетим отсюда, пока я ненароком не съела жука, Зарант'а", - попросила Тай, размахивая руками перед лицом, как ветряная мельница.
"Я очень хорошо поела", - самодовольно заявила Зарант'а; Тай ощутила, как дракон сыто рыгнул. "Это грубо!"
Тай сделала замечание дракону с преувеличенной суровостью. Зарант'а была столь любезна, что взмахнула крыльями над самой землей, напугав прянувшую прочь лошадь Рэнси.
"Летим отсюда. Этот человек вовсе не заслужил того, чтобы ловить своего скакуна по всему плато".
Миг - и они оказались там, где воздух был прохладен, а надоедливые насекомые не досаждали ни Зарант'е, ни ее всаднице. Зарант'а описала круг, высматривая Монарт'а и остальных.
"Монарт' уже в воздухе, и Пат'а тоже, - сообщила она всаднице и направилась к ним. - Мы должны выстроиться редкой цепью позади стада", - прибавила она.
"Не в первый раз работаем, между прочим", - с некоторой сварливостью отозвалась Тай.
Кроме воды, у нее в желудке с утра ничего не было, и сейчас она жалела, что в карманах не нашлось ничего съестного.
С высоты она прекрасно видела пастухов в ярких рубашках, растянувшихся в цепочку по зеленой равнине и направлявших стадо туда, куда нужно.
"Хорошо бы потом поплавать".
"Очень хорошо".
По дороге к Монако-Вейру было множество гостеприимных заливчиков и деревьев, покрытых спелыми плодами.
В общем и целом, подумала Тай, если бы не насекомые, день был бы просто прекрасный - и весьма доходный. Конечно, на то, чтобы вычистить и обработать шкуры, потребуется время... впрочем, если слухи о сегодняшней охоте распространятся среди торговцев, может быть, даже удастся продать их невыделанными. Может быть, когда-нибудь она решится оставить себе особенно красивую шкуру - ей нравился дымчато-полосатый мех, - но пока придется продать все. Северяне, впрочем, ценили меха любой окраски...

Часть 2.
Катастрофа (один-единственный день). Руат-холд. местное время - 12:04 после полуночи 9.1.31

Выйдя из теплого дома, Шарра поплотнее завернулась в плащ. Было очень холодно, но обжигающе-холодный ветер, который продувал насквозь широкую дорогу, ведущую к Руат-холду, наконец улегся. Ей пришлось исполнять обязанности хирурга; она чувствовала страшную усталость - и в то же время облегчение. Теперь она знала, что ткач непременно поправится. Про себя она от всей души поблагодарила Игипса за оставленные им медицинские файлы. Ей удалось сшить Поссилу порванную связку - еще пять Оборотов назад она была бы беспомощна -и зашить рваную рану. Операция прошла удачно; Шарра могла гарантировать ткачу, что через два месяца он полностью восстановит работоспособность.
Внезапно она заметила какой-то свет - и свет этот был на востоке! Удивленная и немного испуганная (страх перед всем приходящим с востока был инстинктивным), Шарра смотрела на падающие звезды, чертившие длинные прямые в темном небе. Это было не похоже на Призраки, которые она видела во время Окончания Оборота, хотя в этом году они и были очень яркими. Призраки светят одну-две секунды. Эти же огни были видны дольше, а след от них напоминал длинные ленты, развернувшиеся в ночном небе. Одна яркая точка держалась в небе дольше обычного; потом взорвалась.
Шарра моргнула. Нет, это не могло быть результатом Усталости после долгой и сложной операции. И, конечно же, это не были Нити! - твердо заявила она себе. Завтра Падения Нитей не ожидалось нигде; кроме того, Нити -серебристо-серые и похожи на рябь под солнцем, а не на вспышку молнии среди ночи.
Она сама не понимала, что бежит, пока не оказалась у широких ворот Руат-холда и не услышала возмущенное поскуливание стража порога.
- Миккулин! - крикнула она, вспомнив, кто, по расписанию, стоит на страже в эту ночь.
- Скажите мне, я действительно что-то видел или мне чудится? - донесся до нее хриплый шепот Миккулина, выглядывавшего с верхней площадки маленькой башенки. Шепот звучал испуганно.
- Если ты видишь длинные ленты белого огня, то, значит, не чудится, потому что я вижу то же самое! - Она бросилась вверх по лестнице. - Я позову Джексома. Разбуди Бранда. Но это не Нити, Миккулин, и не те Призраки, которых мы видели во время Поворота.
"Рут'! Рут'! Проснись!.. - Она ощутила ободряющее присутствие белого дракона - правда, совсем еще сонного. - Разбуди Джексома. Скажи ему, пусть возьмет свой бинокль. Тут происходит кое-что, что он должен видеть. Поторопись! И учти, сейчас холодно".
Миккулин опередил ее, открыв огромную тяжелую дверь холда ровно настолько, чтобы проскользнуть внутрь. Он побежал за Брэндом. Шарра стояла, прислонившись спиной к двери, и глядела на восток. Она надеялась, что это удивительное зрелище продлится достаточно долго, чтобы Джексом успел его увидеть.
Вот оно! Еще одна падающая звезда - белый хвост, на конце отливающий желтым, - а Призраки никогда не бывают цветными; потом еще одна... потом... ничего.
- В чем дело?
Джексом распахнул дверь; почти одновременно раздался звук второй открывающейся двери в нижнем внутреннем дворике: это Рут' высунул голову из своего вейра, устроенного на месте бывшей кухни. Когда белый дракон увидел всплески света в небе, его глаза завращались.
- Ну и ну! - воскликнул его всадник и, подняв бинокль к глазам, принялся наводить резкость.
- Но что это? Что это такое?
- Это не Нити, - решительно ответил Джексом, - и они слишком ярки для Призраков - а, кроме того, если верить Вансору и Эррагону, мы уже давно прошли сквозь кометный поток. Похоже, они падают из одной и той же точки в небе... Мне так кажется. Сложно настроиться. -Он прислонился к дверному косяку и задержал дыхание. - Теперь немного лучше. Вот так! Обопрись на что-нибудь, когда будешь смотреть! - Он протянул бинокль Шарре.
Она помедлила мгновение, чтобы чуть изменить фокус: этот инструмент был относительно новой разработкой Джейнсис.
- О, они прекрасны! И действительно исходят из одной точки, - последние слова она произнесла с нескрываемым испугом.
Джексом притянул жену к себе; он как-то странно переступал с ноги на ногу. Только опустив взгляд, Шарра поняла, что он бос.
- Я же сказала, что холодно! - воскликнула она.
- Если ты не смотришь, дай посмотреть мне, - заявил он, забирая бинокль. - О, Вансору и Эррагону наверняка захочется об этом узнать! Сколько вспышек ты видела?
- Я не считала, - сухо ответила Шарра. Размотав свой шарф, она положила его на землю: - Вот, становись на него. Я не собираюсь опять тебя выхаживать.
Не глядя под ноги, Джексом встал на шарф.
- Восемь, девять, десять... - Он насчитал еще пять, прослеживая путь каждого ярко горящего огонька. - Возможно, это просто еще один хвост кометы...
- А Нити хоть раз падали ночью? - шепотом спросила Шарра.
Джексом пожал плечами:
- Жаль, что я не могу связаться с Типпелом в Кроме. Он - почти такой же опытный наблюдатель неба, как и мастер Идаролан, и у него тоже есть бинокль. Может быть, он такое видел... - Джексом еще раз посмотрел на небо. -Думаю, мне лучше попросить Рут'а поговорить с Тирот'ом Д'рама. Нужно сообщить в Прибрежный. Там сейчас раннее утро.
Он говорил с Рут'ом, когда дверь позади супругов открылась и на пороге появился Бранд. Старый дворецкий увидел вспышки в небесах и замер, завороженный удивительным зрелищем.
- Как красиво! - только и проговорил он.
- Удивительно красиво, верно? - поддержал его Миккулин, глядя в небо, где в этот миг возникло сразу пять отдельных ярких вспышек. Стражник протиснулся мимо Шарры, Джексома и Бранда, столпившихся перед дверью, и вернулся на свой пост.
- Верно, - согласилась Шарра, уже справившаяся со
своей тревогой. Она прижалась к Джексому, а тот, передав бинокль Бранду, обнял ее крепче.
- Бранд, ты время посмотрел?
- Пока бежал, Джексом. - Дворецкий не отрывал взгляд от неба. - Что бы это ни было...
- Подозреваю, это метеоры - конечно, если я не забыл уроки астрономии Игипса, - ответил Джексом.
- Похоже, они летят с востока на запад, но... - Бранд медленно поворачивался, следя за очередной вспышкой, -достигнут ли они земли?
- Скорее всего сгорят в атмосфере, - почти с сожалением ответил Джексом.
"Красивые, - откликнулся из своего дворика Рут'. -Я сказал Тирот'у. Он расскажет Д'раму: тот сейчас очень возбужден и бегает кругами".
- Может, это явление охватывает большую площадь, чем нам казалось? - проговорил Джексом. - Бранд, последи за небом, хорошо? Думаю, мне надо одеться.
- Да ты вроде бы и не раздевался, - иронически заметила Шарра, заметив на нем те же штаны, в которых он проходил весь день.
- Не совсем. - Он распахнул куртку, продемонстрировав голую грудь. - Я ждал, пока ты вернешься. Как, удалось тебе зашить руку Поссила?
- Благодарение Игипсу, да.
- Я могу отправиться на Посадочную площадку, любовь моя, - сказал Джексом, - а вот тебе лучше поспать.
- А что, тебе спать не нужно? - с упреком спросила она, когда Джексом повел ее в главный зал.
- Ты меня знаешь. Я отдохну, когда выясню, что происходит. Если Д'рам носится по Прибрежному, значит, то, что мы видели, - не просто небесный фейерверк.

ТЕЛГАР-ВЕЙР. МЕСТНОЕ ВРЕМЯ 4:04 УТРА 9.1.31

Х'нор и старый коричневый Раннет' несли ночное дежурство на краю вулканической чаши Телгар-Вейра, когда всадник увидел низко над горизонтом крохотные искры света. Он моргнул и отвернулся. Это не могла быть Алая Звезда: он хорошо знал, как она выглядит. Кроме того, она не могла появиться на востоке: когда ее сдвинули со старой орбиты, она находилась на северо-северо-западе. Она больше никогда не сможет сбрасывать Нити на Перн. Да и в любом случае она никак не могла попасть на восток.
Он взял бинокль, теперь ставший обязательной частью снаряжения всадника-стража, и аккуратно сфокусировал прибор на искрах. Они были похожи на дождь; возможно, эти искры летят из одного источника? Призраки, появлявшиеся в конце Оборота, выглядели не так: они были бледными и протягивались по всему небосводу прерывистой линией. Кроме того, Призраки появлялись гораздо дальше на севере, возле вечных льдов. У всадника возникло странное, неуютное чувство смутного беспокойства.
Х'нор поднялся (не без сожаления, поскольку очень удобно устроился, привалившись к передней лапе своего Раннет'а), все еще разглядывая в бинокль сверкающий дождь. Определенно, это не Призраки: они слишком долго горят...
"Что случилось?" - очнувшись от дремоты, спросил Раннет'. Коричневому было уже немало Оборотов, он спал, где и когда только мог, но сейчас тревога всадника была почти физически ощутима. Дракон повернул голову в ту сторону, куда смотрел Х'нор; увиденное так поразило его, что он присел на задние лапы. "Это огонь - но что может так долго гореть так высоко над Перном?.."
Х'нор тяжело сглотнул: "Я не знаю".
Иногда с неба падал металл - достаточно большие куски, способные причинить существенные повреждения. Например, пробить большую дыру в кровле Круглой станции скороходов.
Х'нору было нелегко поверить в то, что Рассветные Сестры были кораблями, которые доставили Предков на Перн. Узнав об Игипсе, он также испытал тревожное и несколько неуютное чувство. Он был слишком стар, чтобы без колебаний принять такие новшества. Он совершенно не хотел, чтобы какие-то горящие штуки падали с неба - во всяком случае, до того, как они с Раннет'ом уйдут на покой и обоснуются в каком-нибудь теплом и удобном Вейре на Южном материке.
Как часовой, он был обязан объявить тревогу, заметив что-либо необычное; происходившее сейчас было более чем необычным.
"Предупреди Виллерт'а", - попросил Раннет'а Х'нор. Старый коричневый всадник был рад тому, что Телгар-Вейр недавно получил нового предводителя - молодого бронзового всадника Д'фери. Со старым Р'мартом в последнее время было тяжеловато. Теперь он отправился в Южный Вейр, где исполнял менее обременительные обязанности. Беделла и ее королева, которая уже три Оборота не поднималась в брачный полет, улетели в Южный вместе с ним. "Сообщи и Рамот'е; Бенден должен об этом знать".
"Я сообщу еще и Тирот'у в холд Прибрежный".
"Да-да, и ему тоже. Они должны знать о таких вещах".

БЕНДЕН-ВЕЙР.МЕСТНОЕ ВРЕМЯ - 6:04 УТРА 9.1.31

Сторожевой дракон присел на задних лапах и издал предупреждающий рык. В небе почти над самой его головой вспыхнули яркие искры.
Поскольку в Бендене почти наступил рассвет и многие жители Вейра уже завтракали в нижней пещере, рык сторожевого дракона встревожил пол-Вейра. В это же время Рамот'а передала Лессе сообщение Виллерт'а из Телгара. Лесса вскочила на ноги и потащила за собой Ф'лара, ухватив его за куртку. Все остальные бросились следом за предводителями Вейра - посмотреть, что же случилось.
- Это не Призраки, - воскликнула Лесса, остановившись так резко, что Ф'лар едва не налетел на нее.
Теперь она видела, что так встревожило сторожевого дракона: длинные горящие ленты в небесах, почти точно над Бенденом. Одна крупная искра взорвалась над головами зрителей, кажется, распавшись надвое, - словно от крупного шара откололся небольшой кусок.
- Нет, не Призраки! - согласился Ф'лар, глядя вверх. Он взял в ладони руки госпожи Вейра и принялся осторожно согревать их, не отрывая взгляда от небес.
"Виллерт' и не говорил, что это Призраки, - напомнила Рамот'а своей всаднице. Потом прибавила удив-
ленно: - Рут' говорит, над Руат-холдом тоже видно что-то, что Джексом не считает Призраками".
К этому моменту все драконы в Вейре смотрели вверх, на странное небесное явление; их глаза начали вращаться от возбуждения, по внутренним стенам Бендена заплясали яркие цветные кольца. Ф'лессан присоединился к предводителям Вейра.
Высоко в небе вспыхивали все новые яркие искры.
- Все эти сверкающие стрелы, - Лесса указала на них рукой, - кажется, летят из единого источника.
- Хотел бы я знать, что это за источник, - проговорил Ф'лессан, погрузив пальцы в густые волосы; его лицо было непривычно озабоченным.
- Это же ты изучал астрономию, - заметил Ф'лар, чуть повернув голову к сыну, но при этом не отрывая взгляда от брызг ослепительного света.
- Но ничего подобного там не упоминалось, - возразил Ф'лессан. - Хотя, конечно, это может быть метеор, вошедший в атмосферу. Такое случается.
- Да, и Круглая станция скороходов никогда не позволит нам об этом забыть, - вполголоса сумрачно заметил Ф'нор.
- Нам следует бояться того, что они упадут прямо на нас? - спросила Брекка, беря Ф'лара под руку.
- Разве они не должны двигаться? - судя по голосу, Лесса начинала нервничать. - Похоже, они висят прямо над нами...
- Я бы сказал, что это иллюзия, - ответил Ф'лессан, стараясь, чтобы его голос звучал успокаивающе. Заметив, что Ф'лар вопросительно поднял бровь, он пожал плечами: - Возможно, через несколько мгновений они исчезнут. Хотя Призраки обычно перемещаются с запада на восток, и это движение заметно...
- Они также бледнее, - прибавила Лесса. - А вот этот становится все ярче!
Она зябко поежилась.
Ф'лар обнял жену, чтобы согреть: раннее зимнее утро выдалось холодным.
"Они очень высоко над нами, - сказала Рамот'а, - и становятся ярче".
Она моргнула первым веком, защищающим глаз.
"Согласен. А зимние Призраки проходят еще выше", - прибавил бронзовый Мнемент'.
- А как ты думаешь, "Йоко" их видит? - поинтересовалась Лесса. - Или эти огоньки слишком далеко на севере для ее сенсоров?
"Тирот' говорит, что несет четверых на Посадочную площадку, чтобы выяснить, что к чему", - голос Рамот'ы звучал озадаченно.
То же удивление эхом прозвучало в голосе Лессы, когда она повторила сообщение стоявшим вокруг нее всадникам.
- Что ж, мастер Вансор наверняка будет там, и этот его подмастерье - как его имя?..
- Эррагон, - подсказал Ф'лессан.
- ...Эррагон; они выяснят, что сообщает "Йоко", - закончила Лесса.
- Я тоже отправлюсь туда от Бендена, - любезно предложил Ф'лессан. - Селли... - Он поймал за руку своего второго сына, Селлессана, которого (вообще-то) должен был называть С'ланом: два Оборота назад мальчик запечатлил коричневого. Селлессан выскользнул на улицу, чтобы выяснить, что вызвало такое оживление в Вейре. Мальчишка был так же любопытен, как и сам Ф'лессан в его возрасте. - Селли, сбегай, принеси мое летное снаряжение. Первый стол слева.
Мальчишка немедленно бросился выполнять распоряжение.
- У Эррагона есть большой телескоп, - сказал Ф'нор.
- Он должен был уйти с дежурства на рассвете, - поморщившись, проговорил Ф'лессан. - По крайней мере, два часа назад.
- Может ли быть, чтобы он не заметил такой феномен? - спросила Лесса, указывая в небо над головой. Казалось, вспышки света окончательно угасли - но в это мгновение они снова появились в рассветном небе. - Не могло же все это появиться ниоткуда, верно?
- Уже были отчеты о подобных явлениях, - сказал Ф'нор, чтобы подбодрить Брекку, которая, дрожа, стояла рядом с ним. - Давайте вернемся внутрь.
- И что, оно исчезнет только потому, что мы перестанем за ним наблюдать? - спросила Брекка, с ласковой
улыбкой взглянув на мужа; однако ушла в тепло вместе с ним.
- Что ж, я выясню, что об этом думает "Йоко", -
сказал Ф'лессан. Окликнув Голант'а, он, не сводя глаз с неба, надел летный костюм, который принес ему С'лан, и летный шлем. - Спасибо, сын.
- Но это не собирается падать на Вейр, ведь правда? - нервно сглотнув, спросил С'лан.
- Мнемент' говорит, что нет. - Ф'лар ободряюще взглянул на своего внука. - Иди, заканчивай свой завтрак, юный С'лан.
Коричневый всадник послушно пошел прочь.
- Я очень хотел бы знать, что об этом думает "Йоко", - пробормотал Ф'лессан. - Может быть, она сейчас проходит через атмосферу и причина явления -именно в этом?
- Но ты ведь не уверен? - заметила Лесса, оборачиваясь и поднимая голову, чтобы заглянуть в лицо своему высокому сыну.
- Не уверен; но есть многое в небесах Перна, чего я не знаю, - с одной из своих очаровательно-искренних улыбок ответил он.
- Я думала, ты пользуешься этим новым биноклем, который выпросил у Джейнсис, - проговорила Лесса.
- Я так и поступаю, Лесса, именно так, - подтвердил он. Голант' тем временем элегантно приземлился в чашу кратера прямо перед всадниками. - Но мои инструменты наблюдения остались в Хонсю! Так что мы отправимся на Посадочную площадку, где я смогу выяснить, что происходит.
Одним изящным прыжком он оказался на спине своего бронзового. Лесса моргнула:
- О! Арвит'а Талины говорит, что Т'геллан тоже направляется на Посадочную площадку.
- Уже лечу. Голант' будет держать Рамот'у в курсе! - Он поднял руку в прощальном жесте, большой бронзовый Дракон пробежал несколько шагов, беря разгон, и внезапно исчез.
- Ты должен с ним поговорить, - нахмурившись, тихо обратилась Лесса к Ф'лару.
- Зачем?
- Он не должен так быстро взлетать, к тому же всего на высоте крыла от земли. Он подает дурной пример молодым всадникам.
Ф'лар ухмыльнулся, исподтишка оглядевшись вокруг:
- Поблизости нет никаких молодых всадников; к тому же еще слишком темно, чтобы его кто-нибудь мог увидеть.
Лесса метнула на него гневный взгляд:
- Что-то я сомневаюсь, что он это проверял! И, насколько я понимаю, его вполне мог видеть С'лан. Ты же знаешь, как он стремится быть похожим на отца...
- Давай-ка закончим завтрак. Причем сейчас, пока у нас еще есть такая возможность.
- Сейчас, когда эти штуки горят прямо у нас над головой?
- А почему бы и нет? Мы их уже видели. Если они начнут падать нам на головы, в нижних пещерах мы будем в большей безопасности, чем здесь. Кроме того, тут холодно.
С этим Лессе пришлось согласиться, и, бросив еще один взгляд на небо, где как раз вспыхнули три новые яркие искры, она плотнее прижалась к Ф'лару и вместе с ним направилась внутрь.

ДОМ АРФИСТОВ. МЕСТНОЕ ВРЕМЯ 1:00 НОЧИ. 9.1.31

Сибелла разбудили барабанные сообщения из Телгар-холда. Спавшая рядом Менолли застонала.
- Что еще стряслось?
- "Падающие звезды, неожиданность, подтвердите". Подтвердить что? - проговорил Сибелл, беря с кресла теплую одежду.
- В такое время? Что, это не может подождать до утра? - сонно и жалобно спросила Менолли.
- Не уверен, - ответил Сибелл, затягивая пояс, чтобы холод не пробрался под одежду. - Обычно Ларад не нервничает...

Предыдущая страница 8 Следущая страница


Энн Маккефри

Он подошел к окну спальни. На востоке ничего не было видно, кроме гор, окружавших Форт-холд. Однако в холде, как он заметил, загорелся свет.
"Грож!" - проговорил он про себя. Старый лорд плохо спал по ночам и, услышав барабанное сообщение, всегда требовал полного отчета. Сибелл вздохнул.
- Засыпай, Менолли, - мягко проговорил он, глядя на нее с глубокой нежностью и любовью, которую он всегда испытывал по отношению к своей необыкновенно одаренной супруге. Она свернулась клубочком на кровати, там, где только что спал он сам.
Сибелл взял фонарь, нашел подбитые мехом домашние туфли и направился к лестнице. Рончин, дежуривший в цехе, как раз зажигал свет. Он указал в окно, и Сибелл, вглядевшись, заметил фигуру, сбегающую по ступеням холда и направляющуюся к короткому туннелю, соединявшему холд и цех. Должно быть, это Халигон, обычный посланник Грожа. Сибелл не слишком удивился, увидев в широком дворе Дома арфистов дракона. Он просто жестом приказал Рончину отодвинуть тяжелый засов и впустить гостей, открыв одну створку двустворчатых дверей.
- Рут' и Джексом вызвали меня в Руат-холд, - коротко бросил Н'тон. - На востоке идет метеоритный дождь, или это комета, или что-то такое. Я смотрел в бинокль Джексома. Это не запоздалые Призраки - и, хотя это и происходит на востоке, скорее всего это не возвращение Алой Звезды.
- Алая Звезда? - с горечью переспросил Халигон, входя в дом. - Этого не может быть. Отец полагает, что это Очистители что-то затеяли.
- Ну, только не это, - покачал головой Н'тон. - Я говорил с Шаррой; Джексом и Рут' отправились на Посадочную площадку. Эти падающие огни видели в Бендене, Прибрежном и на Посадочной площадке. Думаю, Сибелл, скоро придут и другие сообщения. Вот я и решил, что тебя стоит предупредить.
- Тогда что же это такое? - спросил Халигон, оправляя надетую в спешке одежду и пытаясь сделать вид, что он очень внимательно слушает разговор арфиста и всадника. Несмотря на все усилия, он выглядел замерзшим и сонным.
- Именно это нам и предстоит выяснить, - сказал Сибелл и указал им на дверь в свой кабинет. - Принеси нам кла, Рончин, хорошо? Я уверен, цех арфистов станет
первым, где узнают, что происходит сегодня ночью и мешает нам спать.
Он пошевелил кочергой угли в камине и подбросил туда черного камня.
- Но это не имеет никакого отношения к Очистителям, ведь верно? - спросил Халигон. - Я сказал отцу, что это не может быть связано.
- А как это вообще может быть связано? - с ноткой отчаяния в голосе спросил Н'тон.
Лорду Грожу во всем необычном мерещились Очистители... Всадник подошел к большой карте Перна, висевшей на стене, и начал объяснять, указывая точки на карте:
- Их видел всадник, несший дозор в Телгаре. Одновременно эти огни появились прямо над Бенденом, причем их видно было также в Прибрежном и на Посадочной площадке. Значит, эти светящиеся объекты, чем бы они ни были, находятся очень высоко, возможно, даже над атмосферой. Я сомневаюсь в том, что даже Игипсу удалось бы устроить такое представление на таком невообразимом расстоянии. Так что скажи лорду Грожу, что он может забыть о заговоре Очистителей. Рамот'а сообщила, что Голант' и Ф'лессан отправились на Посадочную площадку. Они доложат ей, а потом все узнаем мы.
Лицо Халигона выражало задумчивость: он явно пытался сообразить, как передать новости отцу и как убедить его, что Очистители ни при чем. В это время в зал вошла Менолли в теплом домашнем платье; она несла поднос с кружками горячего дымящегося кла.
- Я не хотел тебя будить, - сказал Сибелл.
- Ты этого и не сделал: зато Халигон топал так громко, что я проснулась, - с притворным гневом она покосилась на холдера, при этом расставляя на столе кружки. - Ты хороший помощник лорду Грожу, - уже тише и с явным одобрением прибавила она.
- Эти штуки не перинитского происхождения, - продолжал Сибелл. - Они пришли извне - а значит, Очистители не могут иметь к ним никакого отношения.
- Что бы это ни было, - жизнерадостно откликнулась Менолли, подавая Халигону его кружку кла, - Очистители будут совершенно уверены, что Игипс каким-то образом подстроил это еще несколько Оборотов назад.
- Но как? - хором вопросили все трое мужчин.
Менолли пожала плечами:
- А может, это Алая Звезда возвращается? Вы же знаете, многие считают, что мы вообще не должны были пытаться хоть что-то с ней делать...

ПОСАДОЧНАЯ ПЛОЩАДКА. МЕСТНОЕ ВРЕМЯ 10:12 УТРА. 9.1.31

Над Посадочной площадкой кружило множество огненных ящериц. Их тут всегда было предостаточно, но сегодня они были поразительно активны - кувыркались в воздухе, проделывая сложнейшие акробатические трюки, издавали пронзительно-чистые и высокие звуки, сливавшиеся в чудовищную какофонию... Однако даже эта дикая пляска не помешала увидеть новый взрыв искр в небе. Ф'лессана удивило то, что феномен "огненного шара", который он впервые увидел над Бенденом, можно было наблюдать и над Посадочной площадкой, причем "огненный шар" находился практически в том же положении. Он был даже ярче, подумалось Ф'лессану; он был настолько ярок, что его можно было видеть даже при свете дня, - и свет этого огненного шара рождал странные тени. Ф'лессан надеялся на то, что "Йоко" отследит изменения яркости неведомого объекта. Может быть, это комета, которая проходит очень близко к Перну? Тогда хочется надеяться, что она движется по гиперболической орбите. Тогда люди насладятся великолепным зрелищем, успеют всерьез испугаться, но потом комета исчезнет. Необыкновенно! Поистине необыкновенно - и пугающе...
Из Промежутка вынырнули еще несколько драконов; он узнал Монарт'а и летевшую справа от него зеленую Пат'у. Значит, в Заливе Монако также заинтересовались необычным явлением. Следом появились еще драконы; теперь их крылья мешали ему рассмотреть огненный шар, сейчас ясно видимый над северо-восточным горизонтом. Нужно как можно скорее получить доступ к информации с "Йоко". Интересно, сколько времени телеметрические приборы старого корабля наблюдали непонятное явление? Это гораздо интереснее, чем астрономические отчеты о явлениях, которые жители Перна наблюдали в давние времена!
"Опусти меня вниз, Голли".
"Слишком много людей", - ответил Голант', зависая в воздухе. Перед зданием Админа действительно было слишком много людей, к тому же вокруг во множестве вились нервничающие файры.
"Ничего, отойдут в сторону".
Ф'лессану просто необходимо было увидеть эту штуку, этот огненный шар, чем бы он ни был. - И так же необходимо было видеть, как он приземлится.
"Некуда им отходить", - возразил Голант'.
Тихо выругавшись, Ф'лессан оглядел массу голов и тел внизу и кольцо стражников перед дверью, не позволявшее людям проникнуть внутрь. На то, чтобы пролезть сквозь толпу, уйдет много времени - а он просто сгорал от желания поскорее увидеть телеметрические отчеты с "Йоко".
"Приземляйся на крышу", - велел он своему дракону.
"Но я тяжелый!"
"Тогда подлети достаточно близко, чтобы я сумел спрыгнуть на нее". Ф'лессан перебросил правую ногу через спинной гребень дракона, слегка покачнувшись, когда Голант' развернулся в воздухе и оказался прямо над крышей. Голант' приподнял переднюю лапу. Дракон и всадник множество раз проделывали это упражнение, когда бронзовый не мог приземлиться, а Ф'лессану нужно было попасть на землю; их техника была отточена до совершенства. Сейчас Ф'лессан спрыгнул точно на сильную лапу своего дракона, на руках соскользнул к когтям Голант'а и повис на них.
"Как раз над входом, - прибавил Ф'лессан. - Я просто соскользну по крыше вниз. Кто-нибудь меня поймает".
Его правая нога коснулась твердой поверхности; он приземлился на четвереньки и боком заскользил по покатой крыше вниз, пока не нащупал ногами водосток, вдоль которого и продолжил движение; потом принялся спускаться вниз по водосточной трубе.
- Прыгай, всадник, - крикнул кто-то снизу. - Мы тебя поймаем!
Чьи-то руки потянули его за ботинок, потом подхватили под колени; поддерживаемый множеством рук, он наконец благополучно опустился на землю. Его поздравляли
с успешным завершением рискованного спуска и одобрительно хлопали по спине.
"Получилось!" - с легкой гордостью объявил он парившему в небе Голант'у.
- Спасибо! Спасибо, спасибо! - Он поблагодарил тех, кто помог ему спуститься, и пошел к двери. - По распоряжению Бенден-Вейра, - обратился он к двум стражникам, не позволявшим никому войти в здание. - Я Ф'лессан; пропустите меня.
Ему пришлось прокричать последние слова, иначе они утонули бы в шуме толпы.
Его пропустили, после чего вход немедленно перекрыли снова. Ф'лессан пошел вперед, на ходу стаскивая летный шлем, расстегивая куртку и размышляя, сколько времени продлился его героический спуск.
"Она здесь", - сказал Голант'.
"Кто - она?" - чуть насмешливо спросил Ф'лессан.
"Они обе здесь. Она изучает звезды, ты же знаешь, -прибавил Голант'. - Она дежурила по ночам в Прибрежном".
"Тогда скажи, пожалуйста, Зарант'е, что Ф'лессану нужна помощь ее всадницы, и объясни, где я нахожусь".
Ф'лессан снова вернулся к стражникам у дверей:
- Сюда направляется предводитель Монако-Вейра, - ему снова пришлось кричать, чтобы быть услышанным. -И пропустите внутрь зеленую всадницу Тай, как только она появится.
Из толпы выкрикивали вопросы; Ф'лессан улыбнулся и помахал рукой:
- Мы все выясним и расскажем вам.
"Монарт' говорит, они видели, как ты попал внутрь, Ф'лессан. - Похоже, Голант' изрядно развеселился. - Они тоже попробуют".
"Может, Миррим сломает ногу..." - пробормотал про себя Ф'лессан; Миррим ему было совершенно не жалко. Пройдя по коридору, он коротко кивнул группе встревоженных мужчин и женщин, собравшихся в приемной, и направился в расположенный по правую руку зал связи с "Иокогамой".
В конце зала была открыта дверь в комнату Игипса. У Ф'лессана перехватило дыхание - так бывало всякий Раз, когда он видел пустой экран, который когда-то предоставлял людям доступ к самому удивительному интеллекту Перна. Ф'лессан сглотнул вставший в горле комок и повернул налево, в тот самый зал, где семь Оборотов назад он учился собирать компьютер.
Разумеется, в оборудование зала были внесены существенные изменения, поскольку возникла необходимость обрабатывать данные, получаемые с "Иокогамы" - последнего оставшегося на орбите корабля колонистов. Обычно здесь царила приятная деловая атмосфера, люди сидели у четырех рабочих станций, размещенных квадратом в середине зала. Однако сейчас в комнате стояла странная напряженная тишина; все глаза были прикованы к настенному монитору, которого Ф'лессан от дверей видеть не мог.
- Вы не можете войти... - начал было стоявший у двери охранник.
Ф'лессан узнал Тунжа, парня, который работал здесь постоянно. Тунж отступил в сторону и принялся объяснять мягко, но уверенно:
- Прошу прощения, бронзовый всадник, но с тех пор, как было замечено это небесное явление, все пытаются прорваться сюда - и люди, и файры.
Появление Ф'лессана явно произвело впечатление на Тунжа, может быть, даже напугало.
Ф'лессан быстро оглядел собравшихся в зале. Где же Вансор? Конечно, Лайтол и Д'рам привезли его сюда: ведь он же должен описать этот необыкновенный феномен...
- Мастер Вансор?.. - шепотом проговорил он, обращаясь к Тунжу.
- А, он! - коротко усмехнувшись, Тунж кивком указал на коридор. - Он, Лайтол и бронзовый всадник Д'рам находятся в конференц-зале. Там, знаете, тоже есть большой экран, так что они могут рассказывать ему, какая информация сейчас обрабатывается.
На одном из маленьких мониторов напротив мигала надпись "BOO". Ф'лессан тряхнул головой и попытался сообразить, что означает это сокращение. "Возможно опасный объект"?.. Почему он сразу решил, что ярко светящийся объект - именно комета? Под надписью "Анализ объекта" было восемь столбцов, озаглавленных: "Время до перигея", "Расстояние", "Скорость", "Возможность", "Распад в атмосфере", "Широта" и "Вероятность столкновения". В этих столбцах постоянно сменяли друг друга числа, которые либо уменьшались, либо (долгота, например) увеличивались. Пока Ф'лессан смотрел, "Время до перигея" достигло значения 5800.
"Когда же начался отсчет времени?" - подумал Ф'лессан. Его мучило какое-то мрачное предчувствие. Он не думал, что происходящее может оказаться таким серьезным кризисом.
Всадник осторожно пробрался вдоль стены, отстраняя с дороги людей, которые, кажется, даже не замечали этого, настолько они были поглощены происходящим на мониторах. Нескольких он узнал: это были техники, не занятые на дежурстве. Благодаря высокому росту, Ф'лессан мог видеть мониторы даже из того уголка, куда он забился. Прямо перед ним стоял Стинар, дежурный офицер, рядом с ним - темноволосый человек среднего роста, у которого был выдающийся вперед, но красивый нос, напоминающий клюв хищной птицы. Ф'лессан узнал соседа Стинара: это был Эррагон, помощник Вансора. Но разве он не должен быть в конференц-зале, вместе с Вансором?.. Ф'лессан одернул себя: Лайтол и Д'рам вполне способны четко изложить Вансору все, что они видят, а Эррагон нужен здесь, чтобы помочь разобраться в телеметрических данных "Йоко". Когда все закончится, он, конечно же, доложит мастеру Вансору все технические детали.
Стинар и Эррагон напряженно вглядывались в экран, на который был выведен видеосигнал, поступающий на Посадочную площадку с "Йоко".
Пользуясь максимальным увеличением, "Йоко" показывала небольшое изображение ядра, окруженного облаками пыли. Затем на экране открылось еще одно окно: предпринимались попытки вычислить первоначальную орбиту объекта. Данные выглядели следующим образом:
Ось движения = 33.712
Период = 195.734
Эксцентриситет =0.971
Перигелий = 0.953 а.е.
Отклонение = 103.95 градуса
Однако Ф'лессан, зная, что все эти цифры он сможет Узнать и позднее, сосредоточил все внимание на комете, распадавшейся сейчас на обломки. Да, должно быть, это действительно комета. Теперь понятно, почему она замедляется по отношению к звездам. Выброс газов и твердых частиц может изменить траекторию движения кометы почти непредсказуемо. К тому же кто знает? - при столь длинной траектории движения с северо-запада на юго-восток комета, возможно, пройдет через атмосферу планеты и исчезнет где-то на юге. По крайней мере, Ф'лессану хотелось на это надеяться.
Открылось еще одно, рабочее окно, озаглавленное "Поиск". В нем появились картины космического пространства вокруг Перна; намечены были орбиты некоторых малых планет.
- А это зачем? - спросил Стинар у Эррагона, который, моргая, смотрел на быстро меняющиеся на дисплее картинки.
- Рискну предположить, что система разыскивает старинные изображения кометы. Возможно, они существуют, - ответил Эррагон. - Возможно также, - продолжат он, хмурясь, - что эта комета пришла из Облака Оорта. -Он усмехнулся, но как-то натянуто. - Может, наши Предки ее видели?
-Да?
Эррагон вздохнул и перевел взгляд на другое окно.
- У нас много материалов, и все их надо просмотреть. И это - только по нашей родной системе. О, вот оно. - Он указал на новое окно. - Материал, который мы сейчас видим, соответствует положению дел двух-трехнедельной давности. Посмотрим...
Он углубился в изучение новых данных.
Анализ объекта
Вероятное достижение перигея - 1800 секунд
Ориентировочное расстояние до перигея - 16 километров, ошибка +/- 0,296 километра
Скорость движения - 58,48 километра в секунду +/ -0,18 километра в секунду
Возможность столкновения - 48,9%
Возможность взрыва в атмосфере - 1,3%
Эллипс ошибок - 3698 на 592 километра
Местоположение и ориентация центра эллипса - 9 градусов северной широты, 18 градусов восточной долготы, направление большой оси 130 градусов
Эррагон заметно напрягся и слегка подался вперед; Ф'лессан почувствовал, что его смутные опасения по породу возможного столкновения кометы с поверхностью Перна начинают крепнуть. Данные не обнадеживали, а скорее подтверждали вероятность падения кометы на Перн, разве что комета внезапно изменит траекторию движения и по параболе уйдет вверх. Время достижения перигея - 1800 секунд, или 25 минут, напомнил себе Ф'лессан. Ему не нравилось вот так стоять здесь и ничего не делать в окружении людей, которые, похоже, не понимают, что может случиться. Напряжение в зале было почти физически ощутимым, но все смотрели только на экраны: люди были слишком испуганы, чтобы задавать вопросы или нарушать сосредоточение Стинара и Эррагона.
На экране появились новые цифры; теперь яркость объекта была равна 5 единицам: огненный шар с каждым мгновением светился все ярче. С каждой минутой смещаясь на градус, он все ближе подходил к Перну. Вероятность столкновения росла.
Ф'лессан шагнул вперед, к Стинару и Эррагону.
- Где он упадет? - пробормотал он так, чтобы его слышали только эти двое.
- Мы все еще не знаем, будет ли оно, - тихо проговорил Стинар, переминаясь с ноги на ногу; он тоже говорил так, чтобы никто, кроме Ф'лессана, его не услышал.
- Погрешность составляет триста километров, - заметил Эррагон; судя по всему, он считал это очень важным.
- Где? - требовательно спросил Стинар.
- Сейчас траектория движения проходит ,над Восточным Кольцом островов.
- И куда упадет этот объект: на острова или в море? Стинар вытащил из кармана пульт управления и ввел
команду. На мониторе в правом углу открылось небольшое окно. Процентная вероятность столкновения постоянно росла, а зона возможного столкновения уменьшалась: приходилась она на узкую полоску моря вдоль дальних островов. Новое окно показало Восточное море, как оно было видно с "Йоко", с разбросанными среди волн островами двойного Восточного Кольца.
- Похоже все-таки на острова, - слегка пожав плечами, проговорит Стинар.
Ф'лессан знал, что эти острова необитаемы - они находились слишком далеко в Восточном море и не заинтересовали никого, даже Торика. За исключением того острова, на котором сейчас проживали сосланные Очистители - а о том, где именно находится этот остров, знал только Н'тон.
- Мне это не нравится. - Эррагон заметно напрягся.
- Почему?
- Все эти острова - вулканического происхождения. Если столкновение произойдет там, это вызовет всплеск вулканической активности по всей островной цепочке. -Он указал на фрагмент карты, о котором шла речь.
- Тогда нам остается только надеяться, что он упадет в море, - с нервным смешком проговорил Стинар.
- Это приведет к другим бедствиям, - сурово ответил Эррагон.
У Ф'лессана перехватило дыхание. Ему доводилось видеть извержение вулкана - тот, который обнаружил Пьемур в восточной оконечности Южного, периодически извергал облака серого пепла, закрывавшие солнце и губившие даже богатую тропическую растительность. Вулкан, находившийся в ближнем Восточном Кольце островов, который Предки называли "Юной горой", выбрасывал в небо огромные камни, а по его склону стекали потоки раскаленной лавы. Острова, к которым направлялась комета, были гораздо больше; Ф'лессан содрогнулся при мысли о том, что будет, если все их вулканы проснутся. Это вызовет приливные волны, которые могут разрушить прибрежные районы - такие, как Монако...
- Комета все еще может отклониться от теперешней траектории, - пробормотал Эррагон, обращаясь к Стинару; однако Ф'лессан не услышал в его тоне ничего, что давало бы хоть какую-то надежду.
- На то, чтобы изменить курс, у нее осталось несколько минут, - проговорил он.
Эррагон взглянул на бронзового всадника снизу вверх, удивленно моргая, словно и вовсе забыл о его присутствии.
- Ты знаешь, что предводители твоего Вейра сейчас находятся в конференц-зале вместе с мастером Вансором?
Лесса и Ф'лар тоже здесь?.. Но когда - и почему -они прибыли сюда? В глубине души Ф'лессан был рад,
что они так поступили - в особенности учитывая то, что происходило сейчас в небе Перна.
- Нет; но я тоже предпочел прилететь и узнать самое худшее сразу, - ответил Ф'лессан, заметив, как при его последних словах дрогнули плечи Эррагона. - В каком месте она упадет на планету?
- Мы еще не знаем, произойдет ли это. - Но Ф'лессан видел, как взгляд Эррагона против воли метнулся к экрану, на котором возможность столкновения достигла значения 60%.
В течение нескольких секунд вероятность стремительно возросла до ста; все трое затаили дыхание.
- Есть все-таки надежда на то, что она пройдет по касательной... - проговорил Эррагон; однако Ф'лессан полагал, что он сам не верит в свои слова. - Район возможного столкновения уменьшается. Можно настроить приборы визуального наблюдения "Йоко"?..
На карте в правом углу экрана мигали цифры, указывавшие широту и долготу положения кометы. Сама комета сейчас занимала целиком одно из окон: клубневидное ядро, извергавшее в пространство фонтаны и брызги огня, разбрасывавшее обломки, медленно уплывавшие прочь. Ф'лессан был поражен этим зрелищем: он знал, с какой скоростью движется комета - но при этом полет откалывавшихся от нее фрагментов был замедленным и исполненным странного неторопливого достоинства, отчего Ф'лессану на ум пришли почему-то танцы на Встречах.
- Она промахнется... - прошептал Стинар, невольно загораживаясь ладонями.
- Еще несколько градусов... - Эррагон напрягся, сверля взглядом экраны, словно пытался силой своей воли изменить движение кометы, сместив огненный шар на юг и восток.
- Должно быть, она довольно далеко... - Ф'лессан ощущал то же напряжение. Ему не меньше хотелось, чтобы комета, которую уже ничто не могло остановить, хотя бы изменила курс.
Внезапно вспышка яркого света заставила бронзового Всадника зажмуриться: так нестерпимо сиять может только морская гладь под ярким солнцем... или комета. Яркость сияния ее пылевого шлейфа составляла сейчас - 9!
На экране возникло новое сообщение: 120 секунд до перигея - 105 секунд до столкновения.
Внезапно монитор потемнел; на боковой панели появилась строка, сообщавшая, что "Йоко" показывает сейчас изображение, сконструированное с использованием оптических, инфракрасных, микроволновых и иных возможностей систем наблюдения корабля. Однажды Эррагон пытался рассказать Ф'лессану обо всех этих системах наблюдения. Сейчас ядро кометы выглядело более темным, отчего глазам стало существенно легче. В одном из окон возникла зловещая надпись: 60 секунд до входа в атмосферу.
Следующее сообщение гласило: 20 секунд до столкновения, угол 12 градусов, яркость пылевого шлейфа - 9.
Люди прикрывали глаза руками. Система продолжала уменьшать ослепительную яркость изображения. Мигнув, экран переключился на новое изображение, озаглавленное "синтез-радар" - "Йоко" пыталась "смотреть" сквозь облака.
Не может быть, чтобы еще не прошло двадцать секунд, подумал Ф'лессан - и мгновением позже понял, что "Йоко" немного запаздывает с отсчетом. Где же комета столкнулась с землей? Упала она в море или на острова?
Никто ничего не говорил. Казалось, все в зале затаили дыхание. Тишину нарушал только стрекот принтеров, распечатывавших данные. На распечатки никто не обращал внимания: они сыпались в корзины или прямо на пол... так же, как осколки кометы сыпались в море? Или как раскаленные камни рушились на острова?..
Даже экран, казалось, не выдерживал невыносимой яркости изображения. Прищурившись, Ф'лессан сквозь пальцы рассматривал топографическое изображение поверхности - и множество кругов на поверхности океана. От места падения кометы начали расходиться волны; затем вверх взлетел гигантский фонтан - вода хлынула в образовавшийся кратер. У Ф'лессана возникло ощущение, что от места столкновения с невероятной скоростью начинает двигаться стена воды; он увидел колону красно-коричневого пара с разлетающимися вверх и в стороны черными кусками породы - и огромные волны, устремившиеся в разные стороны по поверхности моря.
По-прежнему тишину зала нарушал только шум работающих машин, делавших то, на что они были запрограммированы: обрабатывавших колонки цифр. Люди все еще пытались осознать увиденное, то, что застыло у них перед глазами, словно отпечатавшись на радужке: рождение чудовищного шторма. Пар, облако газов и все, из чего состояло ядро кометы, стало частью этого шторма. Огненный шар погас, говорил себе Ф'лессан, затем рухнул в море; он проделал в дне моря дыру, которая вызвала волну; потом волна откатилась назад, взметнувшись вверх гигантским фонтаном.
Тут на экране появились новые данные:
Отчет о столкновении
Возможная природа кометы
Скорость столкновения - 58,51 километра в секунду
Параметры: 597 на 361 на 452 метра, эллипсоид
Объем 51 миллион кубических метров
Средняя плотность 0,33 (+/ - 0,11)
Общая масса 17 миллионов тонн
Энергия столкновения 29,7 экзоджоуля
Взрывной эквивалент 1 ,4гигатонны
15 градусов северной широты, 12 градусов восточной долготы
- Она рухнула в море! - Вздох Стинара был исполнен облегчения и торжества.
"Рамот'а тоже это видела", - странным голосом сообщил своему всаднику Голант'. Только сейчас Ф'лессан вспомнил о том, что сказал ему Эррагон: предводители Бенден-Вейра находились сейчас вместе с Вансором в конференц-зале и видели все происходящее.
В конечном итоге им не так уж повезло в том, что комета упала не на острова. Такая гигантская масса, рухнув в море, вызовет, пожалуй, даже большие проблемы. Ведь должна быть ударная волна, верно? Когда она достигнет суши? Сколько разрушений вызовет? Находится ли Посадочная площадка на достаточно безопасном расстоянии?.. Залив Монако расположен на уровне моря. Он будет затоплен полностью, вплоть до гор - а горы находятся на большом расстоянии от пологого песчаного побережья...
Ф'лессан пытался успокоиться и совладать с обрушившимся на него вихрем мыслей, вопросов и чувств. Он попытался вспомнить столь необходимую сейчас информацию, которую получал когда-то на уроках, но всплывали обрывки - предложения, параграфы, незначительные детали...
С каждой секундой ощущение страха, от которого застывало все внутри, росло; Ф'лессан, не отрывая глаз, смотрел на экран, где над местом падения кометы повисло красно-коричневое бурлящее облако, не позволявшее разобрать, что же происходит. Необходимо узнать, что происходит на уровне моря, думал бронзовый всадник; должен быть какой-то способ...
В зале люди понемногу приходили в себя, обретая дар речи. Если бы только те, кто находился рядом с ним, перестали возбужденно восклицать, какое это великолепное зрелище!.. Если бы только они замолчали, хотя бы ненадолго, он смог бы подумать... А где же Тай? Она может знать все, что нужно. Она должна быть здесь. Как и Т'геллан. Побережье Южного континента непременно пострадает вследствие падения такой огромной массы - и на такой скорости!..
Внезапно картина на экране снова изменилась: была не только применена инфракрасная съемка - теперь наблюдение велось с новой точки, достаточно далеко отстоявшей от места падения кометы. Огромная масса темной воды двигалась со скоростью большей, чем облака. На поля были выведены новые данные. Ф'лессан моргнул, не в силах разобрать их смысл.
Он стоял, не отрывая взгляда от экрана. Точка наблюдения снова сместилась к северу от места падения кометы, в сторону одного из больших островов, поросших тропическими дождевыми лесами. Он горел! Горел?.. О да; память подсказала Ф'лессану, что высокая температура кометы должна вызвать пожары на пути ее полета.
- Нам очень, очень повезло, - пробормотал кто-то. -Комета не попала в основную материковую массу.
- Нет, нам не повезло, - с яростью ответил Ф'лессан, глядя на расширяющееся кольцо темной воды на экране. - Этот остров горит! - Он указал на карту в правом углу. - И этот, на юге, тоже, должно быть, горит. И посмотрите на провал между этими островами! Через образовавшийся кратер хлынет морская вода, и отсюда она двинется дальше, обрушившись гигантской волной на южное побережье... - Он умолк, не уверенный в том, что правильно вспомнил термин.
- Цунами!
Тихий потрясенный голос Тай отчетливо прозвучал в тишине зала связи. Да, это было именно то слово, которое он пытался вспомнить. Девушка стояла у стены рядом с Т'гелланом и Миррим. Ф'лессан даже не заметил, как они вошли. Девушка потрясение, с ужасом смотрела на экраны.
Далекое облако распространялось в ширину и в высоту; море под ним вскипало, из его глубин вырывались все новые темные волны. Затем камеры наблюдения снова сместились: теперь они показывали остров, над которым что-то клубилось и вилось... Внезапно Ф'лессан понял: остров был затоплен! Огромные деревья тридцатиметровой высоты и густые заросли - все это было теперь всего лишь бесполезным мусором на поверхности воды - мусором, который волны со временем выбросят на берега континента. А темное кольцо волн тем временем расходилось все шире, все дальше, распространяясь в западном направлении - и в восточном, запоздало понял Ф'лессан, просто там его скрывали облака. Ф'лессан сверился с данными на экране: да, так оно и было, кольцевые волны шли и на восток, и на юг, угрожая беззащитным прибрежным низинам. Цунами стремился к очаровательным лагунам Залива Монако - к самому заливу, к гавани с ее кораблями, верфями и пирсами... а Прибрежный? Защитит ли его мыс Кахрейн?.:
- Вот что делает цунами с тем, что оказывается у него на пути, - проговорил Ф'лессан, указывая на обломки деревьев - все, что осталось от двух цветущих островов. Его пронизал холод - зябкий холод страха. Он энергично взмахнул рукой, подзывая Тай.
- Цунами? - эхом отозвалась Миррим; в ее голосе слышалось изумление, страх, отчаяние - и нежелание верить в происходящее. Она подняла было руку, намереваясь остановить зеленую всадницу, но Ф'лессан, нахмурившись, бросил на нее короткий взгляд - и рука Миррим опустилась.
- Я думал, что цунами начинается при землетрясениях, в том числе подводных, - ошеломленно проговорил Т'геллан.
- Цунами может возникнуть, и когда с неба упадет что-нибудь очень горячее и тяжелое, - проговорил Эрратон безрадостным тоном. - А комета - это тот самый
случай! - Он указал на цифры в таблице "Отчета о столкновении".
Ф'лессан тряхнул головой, пытаясь представить себе такую чудовищную вещь, как масса в семнадцать миллионов тонн. Энергия столкновения - двадцать девять целых семь десятых экзоджоуля. Экзоджоуль - вот типичное для Игипса словечко...
Он был почти обрадован тем, что Эррагону и Стинару приходилось прилагать почти физические усилия, чтобы толковать эти термины применительно к Перну.
- Что это все означает? - спросила Миррим; ее смуглое лицо побледнело. За все Обороты, что он знал эту женщину, ни разу ему не доводилось видеть уверенную в себе Миррим такой испуганной.
Эррагон развернулся на каблуках и бросил на Миррим такой пронзительный взгляд, что она невольно отшатнулась, едва не натолкнувшись на Т'геллана. Он еще раз тряхнул головой, глубоко вздохнул и посмотрел на предводителя Монако-Вейра.
- Я не знаю, насколько сильным будет цунами. Это зависит от линии побережья и от того, что усилит или, напротив, ослабит волну; но Монако... - он указал на карту, все еще высвеченную в правом углу экрана, - Монако будет затоплен.
Затем он указал на запад, север и восток:
- Волна, рожденная столкновением, будет двигаться во всех направлениях...
Снова покачал головой, словно сам не хотел верить своим словам; взял за рукав Ф'лессана, сжал плечо Т'геллана с выражением искреннего сочувствия на лице:
- Вы должны эвакуировать прибрежные холды в горы, на возвышенности. И гавань тоже! - Он приложил ладонь ко лбу, явно пытаясь собраться с мыслями: - Стинар, есть у нас доступ к картам побережья?
- Есть, - ответил новый грубоватый голос, перекрывший стрекот принтеров и тихие испуганные голоса собравшихся. - И они есть у меня.
В дверном проеме стоял мастер Идаролан.
Миррим была не единственной, кто уставился на него в недоумении. Ф'лессан почувствовал облегчение: помощь бывшего мастера-рыбака понадобится им сейчас больше, чем когда-либо в.жизни. Бронзовый всадник подумал вскользь о том, что, должно быть, Идаролан заметил комету, когда готовил ежедневный прогноз погоды: терраса его холда в Нерате находилась над уровнем моря и была обращена к востоку. Если комету видели в Бенден-Вейре, то, должно быть, ее видел всякий, кто смотрел в нужном направлении.
- Но откуда... - начал было Ф'лессан и запнулся.
- Предводителям Вейра понадобилось мое присутствие. Идаролан подмигнул Ф'лессану, прежде чем повернуться к Т'геллану. - У тебя много дел, предводитель Вейра, и мы не станем мешать. А вы, бронзовые всадники... - он сделал многозначительную паузу, - вам понадобится время, чтобы сделать все задуманное, - по крайней мере, так предводители Бенден-Вейра говорили мне, чтобы я передал вам!
Взмахом руки он дал понять всадникам, что те свободны и могут идти; когда они двинулись к выходу, Идаролан прибавил:
- Предупредите мастера порта, Зева, что ему нужно позвонить в Колокол Дельфинов и отослать все корабли из гавани в море. На берегу будет опаснее.
Уже за дверью они еще раз услышали его грубый, хриплый голос:
- И мне нужен лучший математик, и еще компьютер, который не находится на связи с "Иокогамой"!..
- Что он имел в виду, говоря о времени? - приглушенным голосом спросила Т'геллана Миррим, едва они прошли мимо Тунжа, который так и не успел еще оправиться от потрясения, увидев столько знаменитых людей сразу. - Он хотел сказать, что нам придется прыгать сквозь время?
- А что же еще? - вопросом на вопрос ответил шедший позади нее Ф'лессан, тащивший за собой Тай.
- Как еще мы сумеем сделать то, что надо успеть? - прибавил Т'геллан, переходя почти на бег и таща за руку госпожу Вейра. - Да, Рамот'а только что подтвердила приказ Монарт'у.
- Но что нам делать в первую очередь? - испуганно спросила Миррим.
- Монарт' сейчас говорит с Арвит'ой Талины. Я велел ей привести в Залив Монако сразу четыре крыла, чтобы
предупредить мастера порта и начать переносить людей в безопасное место.
- А с дельфинами ничего не случится? - спросила Тай.
Миррим бросила на нее яростный взгляд:
- Мы сейчас должны думать о Вейре. Эта волна распространится далеко и затопит огромные участки суши! -От тревоги и возбуждения она раскраснелась. - Там столько людей...
- Дельфины знают, что делать, - сказал Ф'лессан, крепко сжав руку Тай. - А время... - он не смог удержаться от усмешки, - что ж, мы создадим себе столько времени, сколько нужно.
- Но наш Вейр находится не более чем в пятидесяти метрах от моря. - В голосе Миррим звенела тревога, кровь снова отхлынула от ее лица. - В низине....
- Люди Вейра исполняют приказы быстрее и четче, чем холдеры и мастера цехов, - ответила Тай: на этот раз роль утешителя решила взять на себя она.
- А как же все эти приморские холдеры? - Кажется, сложность стоявшего перед ними задания глубоко потрясла Миррим.
- У меня в кабинете есть карты всех холдов Залива Монако, - ответил Т'геллан; они почти бежали к задней двери. Охранники у главного входа кричали, что создалась чрезвычайная ситуация: пусть специалисты встанут справа, а добровольцы - слева. Сама Посадочная площадка, расположенная в предгорьях, была в совершеннейшей безопасности - если, конечно, не считать последствий ударной волны. Достанет ли она и сюда?..
- Мы всех предупредим, - заверил Т'геллан свою спутницу.
- Когда именно вы сюда отправились? - спросил Ф'лессан; Т'геллан в это время распахнул дверь, придержав ее, чтобы дать выйти остальным. - Мы может отправиться назад в следующий момент после того, как вы улетели. Лучше начать заранее.
- Не знаю, - растерянно ответил Т'геллан. - А! Когда мы наконец прибыли в Админ, "Оставшееся время" было 4870. Это я помню!
- Полтора часа назад? Плюс то время, которое мы потратили на разговоры, - откликнулся Ф'лессан. Неужели
прошло так мало времени? Ему показалось, что все это длилось гораздо больше... Кто знал, что россыпь небесного фейерверка и появление сияющего шара в утреннем небе над Бенденом обернется катастрофой для всей планеты...
"Рамот'а говорит, только бронзовые всадники должны совершать полеты во времени-", - с опаской проговорил Голант'.
Т'геллан коротко рассмеялся, бросив через плечо взгляд на командира крыла Бенден-Вейра:
- Кто из нас более опытен в подобных полетах?
- Не время спорить об этом - да и незачем, - ответил Ф'лессан. - Просто работаем. Нам нужны только наши драконы.

Предыдущая страница 9 Следущая страница


Небеса Перна

Для приземления на площадке перед задней дверью четырем драконам явно не хватало места - несмотря на то, что двое из них были зелеными; охрана расширенными от изумления глазами смотрела на всплески множества крыльев.
"На соседней улице, - сказал Ф'лессан своему бронзовому. - Передай Зарант'е".
- Сюда, Тай, между домами. Встретимся на месте! -крикнул он Т'геллану, пытаясь перекрыть шум крыльев Монарт'а. Пат'а прижалась к стене, стараясь держаться поближе к Миррим. Ф'лессан взглянул на часы и принялся натягивать летную куртку.
- Голант'! Можешь "увидеть" комету, какой мы ее видели, когда она приближалась к планете?
Ф'лессан и Тай пробежали между домами, превращенными в учебные классы для юношей и девушек, обучавшихся на Посадочной площадке. Голант' как раз собирался приземлиться, когда Ф'лессан запрыгнул на его переднюю лапу и оттуда перелез на спину. Бронзовый дракон немедленно устремился вверх; Ф'лессан еще успел увидеть Тай, взбиравшуюся на спину Зарант'ы.
"Голант', скажи Зарант'е, чтобы она взяла у тебя координаты", - сказал Ф'лессан, не позаботившись даже застегнуть летную куртку или надеть шлем. Может быть, мгновения, проведенные в Промежутке, охладят его после жары, царившей в Админе, - жары, которую он даже не замечал, пока не выбрался на воздух. Он сосредоточился на временных координатах, и Голант' нырнул в Промежуток.

КОНФЕРЕНЦ-ЗАЛ ПОСАДОЧНОЙ ПЛОЩАДКИ 9.1.31

Вот и опять Посадочная площадка стала командным центром, подумала Лесса. Да, здесь госпожа Вейра принесет больше пользы, чем в Бендене, - хотя и предпочла бы сейчас быть там, а не здесь. Вопрос Рут'а, заданный ей через Рамот'у, впервые заставил ее задуматься: не может ли оказаться опасной яркая искра, висящая в небе. Тирот' уже доставил на Посадочную площадку Вансора, Лайтола и Д'рама; возможно, предводителям Бенден-Вейра стоит присоединиться к ним, чтобы узнать: что старый звездных дел мастер скажет о странном явлении?.. Стинар с готовностью включил экран в конференц-зале, чтобы Лайтол и Д'рам смогли рассказывать Вансору о происходящем. Старик все еще был способен отличать тьму от света, но не мог видеть деталей. Однако, несмотря на свою слепоту, он выработал удивительную способность определять местонахождение людей, находящихся с ним в одной комнате, - а когда они приближались, мог даже назвать их по имени.
Его круглое лицо с невидящими глазами озарилось удивительно светлой улыбкой, когда в зал вошли предводители Бенден-Вейра.
- Лесса!
- Откуда вы знаете? - спросила Лесса, стремительно подходя к старому мастеру и беря его руки в свои. Она с трудом удержалась, чтобы не поцеловать его, - так удивительно уместно прозвучало его сердечное приветствие.
- Моя дорогая Лесса, куда бы ты ни пошла, ты создаешь вокруг себя вибрацию, по которой невозможно тебя не узнать. Кроме того, - он усмехнулся, - у тебя совершенно уникальный аромат.
Он протянул руку в сторону Ф'лара и обменялся с ним крепким рукопожатием.
Лайтол (лицо изрезано морщинами) и Д'рам (обветренная загорелая кожа почти того же цвета, что и шкура его бронзового дракона) поднялись, приветствуя вошедших; Лайтол пододвинул Лессе стул, стоявший перед экраном, на который транслировалось все, что "видела" "Йоко".
- Это настолько серьезно? - спросила Лесса, занимая свое место; количество информации, выводимое на монитор, ошеломило ее.
Огненный шар, который, как им казалось, стоял у них над головами, теперь падал прямо на них - так выглядела эта картина с позиции "Йоко" над поверхностью планеты.
- Возможно, - ответил Вансор. - Эррагон просматривает поступающие данные вместе со Стинаром, а вы теперь можете делать это здесь. - Он улыбнулся. - Продолжай, Лайтол. Есть какая-то новая информация по району возможного столкновения?
- Некоторые данные будут чисто техническими, - любезно пояснил Лайтол, снова опускаясь на стул и наклоняясь к Вансору, чтобы описать ему картину на экране и прочитать цифры, появляющиеся на мониторе.
Ф'лар, севший рядом с Лессой, также углубился в изучение, хотя от нее не укрылось, что при этом он озадаченно хмурится: сложные астрономические расчеты были за пределами его понимания. Какая-то девушка внесла поднос с кла и мясными колобками и, с тревогой взглянув на экран, поспешно покинула зал. В ее движениях чувствовался страх, и это тоже встревожило Лессу. Она привыкла прислушиваться к своим чувствам. Подав Д'раму кружку кла, она наклонилась к его уху:
- Что случится, если этот огненный шар куда-нибудь упадет?
Несомненно, бронзовому всаднику тоже приходила в голову такая мысль.
- Может быть, промахнется, - тихо прошептал он.
- И сильно?
- Можно надеяться, что да, - ответил он, усаживаясь поудобнее. - "Йоко" не давала пока никакой информации о массе этого объекта, но он, несомненно, очень велик.
- И горяч, - с сардонической усмешкой добавила Лесса. - Так что он проделает большую дырку в поверхности планеты и устроит изрядное землетрясение.
Д'рам ошеломленно взглянул на нее:
- Мы не знаем, столкнется ли это тело с планетой, госпожа Лесса.
- Давайте будем думать о худшем, что может произойти: тогда нас может постигнуть приятное разочарование.
- По счастью, это тело должно пройти изрядное расстояние над океаном... - пробормотал он.
- Тогда было бы лучше, чтобы оно упало в воду, не причинив вреда.
Глаза Д'рама расширились:
- Но оно причинит вред! Если оно упадет, то мы получим приливные волны огромной силы, которые затопят все прибрежные территории и проникнут даже в глубь материка! Вы помните те высокие волны, которые вызвало последнее извержение вулкана Пьемура?
- Помню. Но ураган, случившийся два Оборота назад, причинил гораздо больше разрушений.
Д'рам поджал губы:
- Поверь мне, это вызовет гораздо большие разрушения - и на большей территории. Я имею в виду, - поспешно добавил он, - если случится худшее.
Он помолчал, хмурясь и в задумчивости теребя нижнюю губу, потом сказал, глядя прямо в глаза Лессе:
- Но если мы будем заранее знать об этом, то успеем подготовиться и провести эвакуацию.
- Мы - имеются в виду всадники? Д'рам быстро кивнул:
- Людей можно будет перенести на возвышенности до того, как на них надвинется стена воды.
На стенах конференц-зала висели карты. Обернувшись, Лесса посмотрела на ту, которая, как говорил Игипс, была сделана в "меркаторовской проекции". "Эта карта имеет свои недостатки, - говорил он, - потому что полярные области на ней больше реальных размеров; однако она дает достаточно точное представление о соотношении масс воды и суши". Внезапно Лессе до боли захотелось, чтобы сейчас из динамиков зазвучал глубокий спокойный голос Игипса, чтобы Игипс подсказал им, как справиться с этим кризисом... Но Игипса больше не было! Какую бы проблему ни представлял для них этот огненный шар, им придется решать ее самостоятельно. И Д'рам уже предложил, как, в случае необходимости, уменьшить потенциальные потери. Мастер Идаролан однажды сказал ей, что видел огромную волну, которая потопила целый остров: он назвал ее "цунами"...
- Если придется защищать прибрежные области, то нам понадобится опыт и знания мастера Идаролана, -тихо проговорила Лесса, наклонившись к Д'раму. -У него все еще хранятся карты всех гаваней и отмелей.
- О чем вы там шепчетесь, Лесса? - приглушенно спросил Ф'лар.
- Если эта штука, - Лесса указала на огненный шар, и вся ситуация внезапно показалась ей гораздо менее забавной, - упадет на нас, мы должны быть готовы.
- Но... - начал Ф'лар.
- Кроме того, - продолжала Лесса, не отводя взгляда от лица предводителя Вейра, - даже если этот шар пройдет мимо, такой феномен должен произвести большое впечатление на Идаролана. Он сможет разглядеть его отсюда гораздо лучше, чем со своего наблюдательного поста в Нерате.
- Ты говоришь, - в голосе Вансора слышалось нетерпение и возбуждение, - что вероятность составляет пятьдесят восемь процентов?
- Отправляйся, Ф'лар. И дай Идаролану достаточно времени, - особо подчеркнув последнее слово, сказала Лесса, - чтобы он смог привезти все нужные записи.
- Я вернусь, - Ф'лар улыбнулся ей, - через минуту. Лесса взглянула на настенные часы - 11:35!
- Он что же, собирается... - начал было Д'рам, но остановился на полуфразе, чтобы через мгновение продолжить с удивлением: - Но ты же не поощряешь...
- Нет, не поощряю. Но, как я и сказала, если мы подготовимся к худшему, то можем быть приятно разочарованы - а это лучше, чем разочароваться неприятно. Есть в этом что-то... - Она снова взглянула на огненный шар. - Дракон опаснее всего, когда глаза у него становятся вот такого цвета.
Д'рам покосился на экран.
- Да, ты права.
Семь минут спустя, когда настенные часы показывали 11:42, Ф'лар и Идаролан распахнули дверь и вошли в кон-Ференц-зал. Оба были нагружены мешками со свернутыми картами и выглядели так, словно запыхались от бега.
Идаролан быстро оглядел собравшихся, потом монитор - и, уже не отводя взгляда от изображения, вывалил свою ношу на стол.
- Я вижу, что успел вовремя, - грубоватый голос моряка по-особому произнес это слово, - чтобы быть полезным.
- О, да, Идаролан, да; я рад, что ты здесь, - радостно проговорил Вансор. - Я не думаю, что этот осколок кометы пройдет мимо нас. - Он сказал это так, как будто грядущее столкновение кометы с Перном было достижением, которым следовало гордиться. - Какова сейчас яркость объекта?
- Минус восемь, - воскликнул Идаролан и тяжело плюхнулся на стул, не обращая больше внимания на принесенные бумаги и карты. - Я рад, что успел сделать некоторые вычисления, прежде чем прибыл сюда.
Он обернулся:
- А где Эррагон?
- В Центре связи, - коротко заявил Лайтол. Небывало сосредоточенный, он старался читать Вансору хотя бы часть появляющихся на экране цифр, самое важное.
- Значит, она все-таки упадет, да? - пробормотала Лесса.
- Да, боюсь, что так, - ответил Вансор; его энтузиазм и возбуждение исчезли - теперь он просто констатировал этот неутешительный факт.
Все в зале замолчали, глядя на экран - на картину грядущей катастрофы.
Мастер Идаролан первым обрел дар речи.
- Мне понадобится помощь ваших лучших математиков, - проговорил он, роясь в разложенных на столе свитках; выбрав рулон плотно свернутых бумаг, он продолжил: - Монако нужно эвакуировать в первую очередь. Я не знаю, сколько у них времени - может быть, два или три часа.
Лесса также поднялась и сжала руку Идаролана, в которой тот держал бумаги.
- Скажите всадникам, которые собрались там, что я хочу... - Она сделала паузу; глаза Идаролана сверкнули -он понял. - Я хочу, чтобы они нашли время сделать все необходимое.

МОНАКО-ВЕЙР. 10:22 УТРА ПРЫЖОК ВО ВРЕМЕНИ.

Голант' и Зарант'а летели на уровне деревьев над широким открытым пространством, окружающим большое длинное здание - Вейр Залива Монако. Места здесь вполне хватило бы на множество драконов, отметил про себя Ф'лессан. Потом он поморщился. Сколько лишнего времени уходит на "безопасные" посадки и подъемы! А именно сейчас лишнего времени у них совершенно не было. Когда Голант' опускался на землю перед входом в Вейр, Ф'лессан краем глаза увидел море - спокойное, бледно-зеленое - и яркую полоску света в небе к северо-востоку от Залива Монако.
"Я так хотел увидеть эту комету - а теперь желал бы никогда ее не видеть", - с горькой иронией заметил Ф'лессан.
"Всадница Зарант'ы сказала то же самое".
"Что ж... скажи Зарант'е, чтобы она запомнила это положение. Сегодня мы сможем использовать его как удобную временную отметку".
Прибыл Монарт'; не дожидаясь, пока его бронзовый спустится на землю, Т'геллан соскользнул со спины висящего в нескольких дюймах над землей дракона и бросился вверх по ступеням и дальше, по широкой галерее, выкрикивая приказы. На бегу он колотил во все двери. Пат'а приземлилась еще ближе к ступеням, и Миррим спрыгнула на землю.
- Но вы же только что улетели! - воскликнула вышедшая из главного здания Вейра женщина.
- Ну так что же? Мы вернулись, и у нас срочное дело, Дилла, - ответила Миррим, подбежала к колоколу и стала энергично дергать за веревку. - Тай! Начинаем эвакуацию детей. Ф'лессан, ты тоже можешь помочь, пока Гелл собирает карты.
Миррим вбежала внутрь; Ф'лессан слышал, как она оповещает всех об опасности.
Как это похоже на Миррим, подумал он. Однако ей удалось быстро совладать с паникой, охватившей ее в Админе. В здании тем временем послышались крики, плач и топот ног - началось всеобщее замешательство. Самой громкой жалобой было: "Но ведь нужно печь хлеб..."
- Где начинается безопасная территория? - крикнул Ф'лессан, перехватив Тай прежде, чем она вслед за Миррим направилась внутрь.
- Они могут уйти достаточно далеко и высоко за двадцать минут быстрого хода. - Тай указала на хорошо протоптанную тропинку, огибавшую дом. -На сборы времени немного, но некоторые вещи нам действительно понадобятся.
Мгновение она промедлила на пороге, глядя вдаль, потом вздохнула, пожала плечами и поспешила внутрь.
Изнутри доносился высокий голос Миррим, отдававшей распоряжения; встревоженные звоном колокола, люди сбегались со всех сторон, чтобы выяснить, что произошло. К толпе собравшихся присоединилась большая группа подростков - мальчишек и девчонок.
- Вейр надо эвакуировать, - объявил бронзовый всадник.
- Я же говорил, этот огненный шар предвещает беду, - сказал, обращаясь к остальным, один из старших мальчишек.
- Но как он может заставить гореть море? - спросила девочка, глядя на бронзового в надежде на ответ.
- Этого не будет, - авторитетно разъяснил Ф'лессан. - Не стройте догадок. Сейчас вы должны делать то, что вам говорят. - Он улыбнулся им самой ободряющей своей улыбкой. - Это будет настоящее приключение! Вы должны быстро вернуться в свои вейры. Упакуйте самое нужное, только не копайтесь. И не больше, чем сможете унести. Всем, кого встретите, говорите, что нужно уходить в горы, повыше. - Он указал на тропу, которую чуть раньше показывала Тай ему самому. - Вы должны уйти по крайней мере на двести метров от берега, вон туда вверх, за рощу кошачьих деревьев.
Ф'лессан снова ударил в колокол, чтобы поторопить людей; те, кто его выслушал, мгновенно исчезли, разбежавшись в разных направлениях.
Миррим вышла из здания, подгоняя стайку младших детишек; ей помогал ее сын Геллим, а остальные женщины Вейра шли следом. Некоторые несли мешки и свертки, у Тай в одной руке тоже был какой-то узел, а другой она держала плачущего малыша.
- Тай, забирайся на спину Зарант'ы, а я буду передавать тебе детей. Ф'лессан, привязывай их страховочными ремнями. Ох, Весса, да перестань ты кричать! - Последнее было обращено к рыдающей девочке, стоявшей рядом с Миррим. - Ф'лессан, посади вот ее на Голант'а. Она сможет держать еще кого-нибудь. Голант' отправится на возвышенности вслед за Зарант'ой. Потом возвращайтесь за остальными. Для них это слишком далеко, они сами не доберутся.
Миррим в своей ипостаси руководительницы, подумал Ф'лессан, усаживая истеричную мать на спину Голант'а и передавая ей узлы и свертки. Тай устроила визжащего малыша на шею Зарант'е, после чего визг немедленно утих. Вскочив на спину дракона, девушка одного за другим принимала детей у Миррим.
- Я готова! - наконец крикнула Тай. "Следуй за Зарант'ой, Голли!" "Конечно!"
- Я знаю, что мы отвечаем в Монако за организацию дел, но я смогу работать лучше, когда буду уверена, что наши люди уже в безопасности, - сказала Миррим в оправдание своих действий. - Пока Голант'а нет, ты можешь помочь мне как-то организовать тех, кто еще в Вейре. И надо перевезти колыбели. Голант' не будет возражать?
- Не думаю, - ответил Ф'лессан; даже дракон не решится возражать Миррим, когда она в таком настроении. Да и обстоятельства не располагают к спору.
По счастью, Миррим уже направлялась назад в комнаты и не видела, как близко от земли были бронзовый и зеленая, когда уходили в Промежуток. Это помогает сберечь время, напомнил он себе.
- Ты и ты - вы полетите на Пат'е, - услышал он голос Миррим; в следующий момент она едва не сбила его с ног. Следом за ней спешили три пожилые женщины, согнувшиеся под тяжестью свертков. - Ф'лессан, нам понадобится веревка, чтобы привязать колыбели к спине Голант'а. Они вон там, в шкафу.
- У нас есть немного времени, Миррим, - сказал Ф'лессан, вытаскивая веревки. Голант'! И на нем будут возить колыбели??? А с другой стороны - кто же еще?
- Этих я отправлю на своей Пат'е. Она знает, куда лететь. Ф'лессан, когда управишься с веревками, положи их на порог. Красильщику понадобится помощь, чтобы собрать материалы. К тому же у нас тут много рулонов ткани, которые непременно надо сохранить.
- Монарт', между прочим, ничем не занят, - пробормотал Ф'лессан.
Однако веревки он вытащил, положил куда велено и отправился помогать мастеру, который пытался тащить одновременно множество шкур и различных инструментов, постоянно что-то теряя по дороге. А где же, собственно, Т'геллан с его картами?..
К тому моменту, когда большая часть самых необходимых вещей была сложена в кучу или наскоро упакована, появились коричневые, голубые и зеленые драконы. На них грузили поклажу, и они немедленно исчезали, унося вещи в безопасное место. Еще трое голубых драконов забрали детей в колыбелях; на коричневых нагрузили рулоны ткани, меховые одеяла и некоторые громоздкие предметы.
Драконы, кажется, обладали врожденным инстинктом, позволявшим им избегать столкновений как в воздухе, так и на земле - что сейчас было особенно полезно, поскольку толкотня в Вейре и над ним возникла просто невообразимая. Голант' с Зарант'ой сделали еще три рейса через Промежуток; бронзовому, по-прежнему летавшему без всадника, досталось перевозить целителя и его пациентов.
В конце концов появился Т'геллан, тащивший тяжеленный сундук, с другой стороны поддерживаемый двумя коричневыми всадниками. За пояс бронзового всадника были засунуты карты. Пока коричневые всадники поднимали сундук на спину Монарт'а, Т'геллан поманил к себе Ф'лессана, который уже начал волноваться, не слишком ли много времени заняла у них эвакуация.
Повариха Вейра едва не упала со ступенек под тяжестью разнокалиберных свертков; за ней уже волокли мешки с тарелками и мисками, а также с разными кухонными припасами. Как раз в это время Голант' снова приземлился перед Вейром. Т'геллан со значением посмотрел на Ф'лессана, и молодой бронзовый всадник немедленно предложил свои услуги. Сперва на спину дракона взобралась повариха, затем на него навьючили мешки; наконец, когда на драконьей спине вовсе не осталось свободного места, Голант' поднялся над землей ровно настолько, чтобы нырнуть в Промежуток, и мгновенно исчез.
Т'геллан уже стоял рядом с Ф'лессаном, разворачивая карту, когда еще три бронзовых дракона высадили своих всадников на только что освободившееся место перед входом. Еще два коричневых дракона без всадников висели в воздухе над деревьями, ожидая своей очереди, чтобы приземлиться.
- Подозреваю, ты более опытен в прыжках через время, чем эта троица, друг мой, - с восхитительным спокойствием проговорил Т'геллан, - так что тебе предстоит отправиться дальше всех. Возьми в помощь Ст'вена с Меалт'ом и К'рила с Галут'ом. - Предводитель Вейра указал на коричневых; потом развернул-таки карту.
Ф'лессан придержал ее за уголок и узнал копию сделанных с воздуха карт-снимков, которые Игипс предоставил всем Вейрам.
- В последний раз, когда ты летал с нами, мы были над этим районом. Ты должен помнить оранжевый утес! -Т'геллан постучал пальцем по изображению этого заметного ориентира. - Длинный широкий залив и песчаные пляжи, полого спускающиеся к морю... - Он поморщился, представив, как легко, не встретив никаких препятствий, пройдет в этом месте цунами. - Гранитный утес. А от него тянутся белые пески. Выглядит так, словно кто-то беззубый откусил кусок побережья...
Он ободряюще улыбнулся молодому всаднику:
- Только не позволяй себя уговорить на перевозку лодок! Лодки можно и новые построить. А людей не воскресишь.
Ф'лессан был совершенно согласен с этой философией; однако он знал, как трудно уговорить холдеров расстаться с их имуществом.
- Холды в основном расположены возле этого речного потока - а он как раз и станет каналом, по которому Цунами сможет проникнуть далеко в глубь суши. Всех людей нужно переправить на возвышенности, подальше от Русла. Мы не знаем точно, какой высоты достигнет цунами. Конечно, некоторым будет тяжело взбираться в гору, но там есть лестницы, вырубленные в камне. Вы трое должны
суметь эвакуировать всех. Тем или иным способом. - Снова помрачнев, Т'геллан передал карту Ф'лессану. - Ты - хороший всадник. - Он дружески хлопнул Ф'лессана по плечу.
- К'рил, Ст'вен - привяжите этот сундук к спине Монарт'а. Потом поступаете под команду Ф'лессана; теперь он - ваш командир крыла, - приказал он коричневым всадникам и продолжил, нахмурившись: - Я вызвал столько всадников, сколько мог, чтобы эвакуировать Гавань Монако и Прибрежный. Другие всадники предупреждают жителей островов - но у нас нет времени, чтобы вычислить, на какой высоте над уровнем моря находятся их холды. Они должны забраться так высоко, как это только возможно. В любом случае предупредить надо всех...
Прежде чем забраться на спину своего дракона, предводитель Вейра наклонился к Ф'лессану:
- И учти: если ты затеряешься во времени, Лесса мне голову оторвет!
Монарт' взлетел в небо и исчез в Промежутке еще до того, как поднялся на уровень крыши Вейра.
- К'рил, Ст'вен. пора! "Голант'? Голант'?"
Внезапно он ощутил порыв ветра и, даже не оборачиваясь, понял, что его бронзовый приземлился за спиной. Ф'лессан невольно улыбнулся, гордясь такой точностью.
- Мы отправляемся в морской холд у Рассветного Утеса. Ориентиры берем у моего дракона.
Он сунул карту в карман штанов.
"Голант', помнишь, где был огненный шар, когда мы впервые попали сюда?"
"Разумеется".
"Представь его в том же положении над морским холдом у Рассветного Утеса - и отправляемся в это время!
Голант' подпрыгнул вверх, снова уйдя в Промежуток почти над самой землей. В холоде Промежутка Ф'лессан успел подумать: может быть, все драконы сейчас отправились в Полет Морет'ы? Что она использовала в качестве временной метки? Или, может быть, она погибла именно потому, что у нее не было такой метки?..

КОНФЕРЕНЦ-ЗАЛ НА ПОСАДОЧНОЙ ПЛОЩАДКЕ. МЕСТНОЕ ВРЕМЯ 1:10. 9.1.31

После того как мастер Вансор вместе с Лайтолом и Д'рамом улетели в Прибрежный, чтобы организовать эвакуацию там, Лесса принялась мысленно перебирать все известные ей факты. Ей понадобится время - правда, не в том смысле, что остальным всадникам, - чтобы привести мысли в порядок. Должно быть, Ф'лессан доволен полученным заданием, иронически усмехнулась она про себя: надо же, ему официально разрешили прыгать сквозь время!.. Скоро сюда придут Эррагон или Идаролан; они объяснят, насколько скверно выглядит ситуация с цунами.
Лесса отвернулась от монитора. С нее хватит этих удручающих цифр - по крайней мере, сейчас. Дотянувшись до подноса с кла, она решила, что напиток еще достаточно теплый, чтобы можно было пить. Неизвестно еще, когда в начавшейся суматохе ей удастся что-нибудь съесть или выпить. Потягивая кла, она перебрала события последнего получаса и пришла к выводу, что справились они, в общем-то, неплохо, начав действовать, едва прошло первое потрясение.
Ф'лар отправился поднимать всадников Бенден-Вейра, чтобы предупредить наиболее уязвимые для волн холды, расположенные вдоль берега неподалеку от Бендена и Нерата. Немногие в других частях планеты узнают о том, что происходит в Восточном Море... Первый удар огромной волны примет на себя Залив Монако. У Т'геллана под началом тридцать четыре опытных бронзовых всадника: они должны справиться с эвакуацией. Ф'лар попросит Д'фери в Телгаре и Г'денеда в Айгене послать на помощь еще бронзовых. Джексом и Шарра привезут Сибелла. Придется созвать совещание с лордами-холдерами и мастерами цехов - разумеется, как только ей станет известно достаточное количество подробностей...
Допив кла, она услышала щелчок открывающейся двери и обернулась. В дверном проеме стоял Эррагон; на его лице явственно читалось, что "подробности", которые он узнал, вовсе не относятся к хорошим новостям. Он решительно закрыл дверь и двинулся к карте в меркаторовской проекции, по пути роясь в карманах. Вытащил красный маркер.
- Боюсь, - заговорил он, - что Залив Монако пострадает не только от первой, основной волны; на него обрушатся и волны, отразившиеся от внутренних островов Кольца. - Он решительно провел на карте красную черту, начинавшуюся от островов и заканчивавшуюся на побережье. - Я полагаю, что первая волна...
- Первая волна? - воскликнула Лесса.
- Хм - да. Если быть точным, первая волна из пяти. Потрясенная Лесса не могла вымолвить ни слова; Эррагон поспешно продолжил:
- Первая волна ударит по Заливу Монако в четыре пятнадцать по местному времени, то есть через три часа двадцать пять минут после падения кометы, и полтора часа спустя обрушится на устье реки Иордан. Это будет весьма зрелищно... - Он помолчал. - Я ничего не могу поделать, госпожа Лесса.
- И это только первая волна? - мрачно спросила Лесса.
- Стинар пытается составить диаграмму, чтобы вы -чтобы мы все - могли видеть, как будут расходиться волны и как они отразятся от берегов. Одна идет по прямой от места столкновения. Остальные, конечно, будут не такими сильными, как цунами... - Он постучал по мысу, выдающемуся в море к востоку от Залива Монако. - Вот этот мыс может несколько защитить залив, но гавань... -Он печально пожал плечами. - Я уверен, что дельфины предупредят корабли, находящиеся в море. Мы знаем, что они это сделают. Разумеется, они почувствовали столкновение. Корабли, возможно, почти не пострадают: цунами представляет наибольшую опасность при столкновении с берегом. Что до Прибрежного, госпожа Лесса, он защищен вот этим выступом побережья и островами, - объясняя, он указывал на точки на карте, - от большинства волн, которые обрушатся на Залив Монако. Кроме того, подводное продолжение вот этого восточного выступа также частично погасит волны. Здесь высота волн будет гораздо меньше и дальше к западу вовсе сойдет на нет. В Прибрежный дойдут только сравнительно небольшие волны. - Он ободряюще улыбнулся Лессе.
Господа Вейра беспокойно пошевелилась в кресле. Мысль о пяти цунами, которые должны обрушиться на Залив Монако, ужаснула ее; при этом ее почему-то крайне раздражало то, что холд был только недавно отстроен после урагана.
- Полагаю, известия о холде Прибрежном должны меня немного успокоить, - проговорила она, но, осознав, как горько прозвучали эти слова, подняла руку успокаивающим жестом. - Но, разумеется, во всем этом нет вашей вины.
Она попросила Эррагона продолжить. Уж лучше сразу узнать самые скверные новости, чтобы потом с холодной головой принимать решения.
- К западу от Прибрежного будет наводнение, и на этом берегу тоже; правда, сила наводнения тут, возможно, будет меньше. - Его ручка продолжала двигаться по карте.
- Там, где новый цех дельфинов?.. - спросила она, надеясь, что новый проект молодого Ридиса переживет это бедствие.
- Насколько понимаю, он на восточной стороне, так что вот этот мыс, - он указал на выступ побережья справа от устья реки Рубикон, - защитит его. Может быть, приливная волна здесь и будет необычайно высокой, но дельфины, конечно же, передадут предупреждение...
- Это часть их договора с людьми, - суховато прокомментировала Лесса.
- Однако дальше к западу, - продолжал Эррагон, которого (подумалось Лессе) остановить сейчас было не проще, чем цунами, - на Македонию обрушится четыре волны различной силы; впрочем, насколько я понимаю, это не слишком обжитое побережье.
- Значит, Монако - не единственное побережье, которому достанется? - едко проговорила Лесса.
Ей нужно было найти какую-то точку внутреннего равновесия во всем этом кошмаре; у нее просто раскалывалась голова при мысли о том, что им предстоит сделать. По крайней мере, на этот раз им удастся спасти всех, кто абсолютно беззащитен перед грядущим бедствием - в отличие от заставшей их врасплох ситуации с ураганом. Ей следовало постоянно помнить об этом.
- О, нет, - уверил ее Эррагон. - Первая волна достигнет Македонии через девять часов после падения ко-
меты, около четырех часов дня по местному времени. Затем волна цунами обрушится на холд Южный - примерно через одиннадцать часов после столкновения - в четыре часа дня по местному времени. Вторая волна придет на пятнадцать минут позже, а третья - примерно в четыре пятьдесят по местному времени.
- Торик будет в ярости, - заметила Лесса; однако это огорчило ее значительно меньше., чем новости касательно Залива Монако.
- На Северном континенте, - продолжал Эррагон, лихорадочно работая красным маркером, - цунами ударит по Нерату и выше, по всему побережью.
Лесса села в своем кресле очень прямо, безмолвно наблюдая за тем, как Эррагон обводит красным все восточное побережье.
- Но у нас есть время, - уверил ее Эррагон. - Через три-четыре часа после того, как волна достигнет берегов Южного континента, будут затоплены Высокие Отмели перед Лоскаром - что, если судить по информации, поступившей от рыбаков, в результате может уменьшить опасность течений в окрестностях Отмелей. Лоскар определенно придется эвакуировать, но у нас будет достаточно времени, чтобы переправить людей к подножию гор. Мы сможем спасти даже большую часть их вещей, даже их скот. Понимаете, когда волна пойдет к западу от места столкновения, практически нечему будет разорвать непрерывную стену цунами...
Лесса продолжала смотреть на карту безмолвно, потрясенная размерами бедствия.
-До Исты, - продолжал Эррагон, успокоительно улыбаясь, - дойдут только небольшие волны, можно сказать, рябь, отраженная от скал Нерата. Во время урагана этот холд пострадал гораздо больше. - Он ненадолго замолчал, потом обратился к другой части карты.
У Лессы перехватило дыхание.
- Западное Кольцо островов поглотит большую часть силы цунами, хотя побережье от Тиллека до Южного Болла примет на себя удар примерно через шестнадцать часов после столкновения, иначе говоря, в четыре тридцать утра по местному времени. Волна достигнет западного побережья у Форта, большая часть которого представляет собой каменистый скальный берег, примерно через двадцать
один час после столкновения, в семь утра по местному времени. Завтра.
- Завтра? - эхом повторила Лесса.
- Да, даже такому разрушительному явлению, как цунами, требуется время, чтобы пересечь океан. Чем дальше область удалена от района столкновения или вторичных точек возникновения волн, тем меньше сила волны. Волна продолжает распространяться, но при столкновении с каждым следующим препятствием теряет часть силы и становится все ниже.
- Как, например, после того, как она обрушится на Залив Монако, - с горечью пробормотала Лесса.
- Например, - продолжал Эррагон, стараясь подчеркнуть позитивные моменты ситуации, - западный берег Южного, от острова Йерне до мыса в восточной оконечности Великого Залива, лишь в малой степени ощутит эффект волны, распространяющейся на восток. - Он пристально посмотрел на карту и, проверив широту и долготу, поставил на карте небольшой крестик. - Две волны, вернее, то, что останется от них после того, как они утратят большую часть энергии, пересекутся в открытом море: координаты примерно два градуса долготы и пятнадцать градусов широты... Не думаю, что там произойдет что-то достойное упоминания.
Лесса смотрела на него, не отрывая глаз.
- Все самое худшее, - продолжат Эррагон, - закончится примерно через шестнадцать-семнадцать часов.
Ему явно хотелось ободрить госпожу Вейра.
- Надеюсь, Эррагон, вы знаете, что говорите, - устало подытожила Лесса, - и сможете это повторить. Мы обязаны проинформировать всех лордов, чьи холды пострадают от цунами. Теперь мы знаем, кто это будет.
Эррагон поклонился. Лесса на мгновение прикрыла глаза и попросила Рамот'у поговорить с драконами в разных холдах. Некоторое время можно сэкономить на том, что Бенден имеет право созывать экстренные собрания, на которые следует являться немедленно. С такой ж быстротой, с какой разрушительная волна должна обрушиться на побережье...
Когда она открыла глаза, на лице Эррагона читалась глубокая тревога. Все-таки он хороший человек, подумала Лесса: не из тех, кому нравится сообщать дурные вести.
- Садитесь, а я достану нам что-нибудь поесть. Нам необходимо подкрепить силы.
С этими словами Лесса вышла из комнаты, дав Эррагону возможность провести несколько минут в одиночестве.
Двадцать минут спустя мастер Идаролан и Эррагон уже отметили красным все уязвимые точки побережья обоих континентов и примерно прикинули, насколько далеко в глубь континента может проникнуть поток воды. К искренней печали Лессы, они также тщательно отметили примерные пути пяти атак волн на Монако. Ф'лар вернулся вместе с Ф'нором. Два бенденских всадника едва успели приступить к легкому ужину, который удалось собрать Лессе, когда прибыли лорды Сипарис и Торонас. Затем, почти без пауз появились: Халигон, представлявший лорда Грожа, Джексом и Шарра; лорд Тиллека Ранрел с новым мастером-рыбаком Курраном; Фортин из Исты; Лангрелл из Айгена; Кашман из Керуна; Джаниссиан из Южного Болла (лорд Сангел был слишком стар, чтобы совершать какие-либо путешествия, даже на драконе) - и шестеро предводителей Вейров.
- Что это за разговоры о какой-то ужасной волне, которая разрушит побережье? - спросил Фортин. - Не может ведь она добраться от островов до моего берега?
- Заходите, заходите, - нетерпеливо взмахнул рукой мастер Идаролан. - И садитесь все.
Он жестом попросил Халигона разобрать сваленные в углу стулья и расставить их.
- Лучше бы новости были хорошими, - проговорил Торонас Бенденский. - Подумать только, какая срочность! Подняли, привезли сюда...
- О да, уверяю, новости хорошие, - ответила Лесса таким язвительным тоном, что больше никто не решался заговорить до тех пор, пока новоприбывшие не расселись по своим местам вокруг стола.
- По крайней мере, у вас, Торонас, уже почти наступил рассвет, - заметил Джексом, усаживая за стол Шарру, сонно моргавшую глазами: очевидно, она не выспалась. - Тебя не будили посреди ночи в отличие от нас -
и тем не менее, как видишь, Ранрел, Халигон и Джаниссиан тоже здесь, с нами.
Лорд Торонас явно собирался возразить против присутствия Джаниссиан, которая выглядела много моложе своих лет, хотя и представляла тут своего деда, лорда Сангела.
- Садитесь рядом со мной, Торонас, - предложила Лесса, ободряюще улыбнувшись Джаниссиан, которая старалась держаться поближе к Шарре и Джексому. Девушка из Южного Болла пыталась сосредоточиться на предстоящей беседе, однако ее взгляд то и дело обращался на карты Перна, расчерченные красными линиями.
Ранрел кивнул, приветствуя Джаниссиан; Кашман довольно откровенно разглядывал ее.
- Если вы снова изложите то, что рассказали мне, подмастерье Эррагон, - официальным тоном начала Лесса, - то все гораздо быстрее и лучше поймут, насколько важна эта встреча. У некоторых из нас меньше времени, чем у других, - и ни у кого нет времени, которое можно было бы терять понапрасну.
Едва Эррагон открыл рот, намереваясь объяснить, что множественные волны, расходящиеся от места падения кометы, обрушатся на оба побережья, как тяжелый раскатистый удар заставил его умолкнуть. Пол под ногами собравшихся содрогнулся. Лесса схватилась за подлокотники кресла, ощутив ступнями ног пугающую вибрацию.
- Что это было? - воскликнула она.
В коридоре раздались испуганные крики.
- Это, - ответил Эррагон, уже направляясь к дверям, - было сотрясение земли: ударная волна от столкновения огненного шара с поверхностью планеты. - Он бросил взгляд на часы. - Точно вовремя! Прошу меня простить!
Он распахнул дверь.
- Все в порядке! До нас дошла ударная волна! - крикнул он испуганно суетящимся людям в зале и закрыл за собой дверь.
Лесса осталась размышлять над тем, сколько несчастий случилось за один день...

МОРСКОЙ ХОЛД У РАССВЕТНОГО УТЕСА. ПРЫЖОК ВО ВРЕМЕНИ

Три дракона прибыли в Морской холд у Рассветного Утеса; паря над песчаными дюнами, всадники оглядели берег. Нет сомнений в том, что эти дюны смоет волнами цунами, подумал Ф'лессан, а песок унесет в море. Драконы скользили над берегом - туда, где в результате землетрясения гранитные скалы, расколовшись, образовали широкий и неглубокий залив, в который впадала река. С восточной стороны скалы снова поднимались вверх, образуя уступчатую скальную стену. Вдалеке какой-то рыбак вытаскивал на белый песок свою лодку. Т'геллан сказал: только не позволяй им уговорить себя спасать их лодки. Но, может быть, как-нибудь все-таки удастся...
"Сначала люди, - сурово обрубил Голант'. - Сегодня мы спасаем людей".
Казалось, все население Морского холда вышло на берег и, стоя среди дюн, смотрело на север. Белые пески плавно спускались к воде, и небольшие волны лизали подножия дюн; все вокруг дышало покоем и красотой, которой скоро предстояло быть уничтоженной. На эвакуацию у них не больше двух часов. Ф'лессан чувствовал, что работа здесь предстоит нелегкая. Кто поверит его рассказу о грядущей катастрофе? Все так внимательно следят за огненным шаром, приближающимся к месту столкновения, - а кругом все так спокойно, воздух так хрустально чист....
Возле оранжевых скал, там, где из песков поднимались гранитные утесы, приютилось двенадцать холдов. Здешние холдеры неплохо поработали за пятнадцать Оборотов, прошедших с тех пор, когда они обосновались здесь. Им будет нелегко бросить имущество...
Маленьких детей на руках поднимали повыше, чтобы те могли увидеть огненный шар; старшие детишки стояли подле своих родителей, глядя на невиданное чудо; некоторые даже не были толком одеты. Всего на берегу было около сотни людей, как быстро прикинул Ф'лессан. Некоторым старикам трудно будет взбираться на скалы, где они окажутся в безопасности...
"Дельфины!" - сказал Голант'. Удивленный Ф'лессан перевел взгляд на море: менее чем в пятидесяти метрах от берега, там, где синела глубокая вода, мелькали гладкие блестящие тела восьми или десяти дельфинов. Он слышал их пронзительные крики; хорошо изучив грациозные движения этих разумных животных, он видел, что сейчас они очень встревожены. Три дельфина выпрыгнули из воды, прошлись на хвостах, потом тяжело плюхнулись в воду. Ф'лессан не мог разобрать, что именно они говорят, хотя и слышал их пронзительные голоса.
"Значит, они знают!.. - с облегчением отметил Ф'лессан. По крайней мере, за одно можно не беспокоиться: Натуа и ее детеныш, как и остальные дельфины Монако, будут в безопасности. - Я их не слышу, но ясно, что эта команда дельфинов пытается предупредить холдеров об опасности!"
"Если и так, на них никто не смотрит, - ответил Голант', снижаясь. - Мы заметнее".
- Смотрите!- Один из мальчишек наконец обратил внимание' на дельфинов. - Па, па, гляди - дельфины! Они о чем-то предупреждают - но ведь шторма нет! Что с ними такое случилось?
Этот же мальчишка первым заметил драконов и услышал их фырканье, когда они приземлились на мягкий песок.
- Они предупреждают вас, - крикнул Ф'лессан, сложив ладони рупором. - Этот огненный шар в небе упадет в море и вызовет высокие приливные волны, которые будут хуже любого шторма!
- Мы тебя слышим, всадник, - проговорил какой-то мужчина, слегка повернувшись в сторону Ф'лессана, но при этом не отрывая глаз от удивительного оранжевого шара, который был более ярким и необычным зрелищем, чем три дракона.
- Они пропали! - разочарованно крикнул мальчишка. И, нахмурившись, взглянул на всадников и их драконов, словно именно их появление спугнуло дельфинов.

Предыдущая страница 10 Следущая страница


Энн Маккефри

Ф'лессан почувствовал огромное облегчение оттого, что в море больше не видно ни одного плавника. Должно быть, они тоже каким-то образом рассчитывают время, чтобы уйти на безопасную глубину; тем не менее они снова безукоризненно выполнили условие договора с людьми, попытавшись поднять тревогу.
- Эти дельфины, - продолжал он достаточно громким голосом, чтобы его услышали завороженные невиданным зрелищем люди, - предупреждают вас. Вам, - он указал на человека, который ответил ему первым, - разумеется, известно, что они считают это своим долгом по отношению ко всем морякам.
- Угу, точно, они предупреждают нас, где идет косяк рыбы и когда начнется шторм, но я никогда не видел, чтоб они вот такое вытворяли, как сейчас. - Определенно, этому человеку хотелось не слушать всадника, а смотреть на огненный шар.
- Послушай, с неба падают не только Нити! - проговорил Ф'лессан. - Мы здесь, чтобы перенести вас на скалы, достаточно высоко для того, чтобы туда не добралась волна...
- Волна? - еще один человек подошел к Ф'лессану; на его лице было снисходительное и покровительственное выражение. - Мы находимся много выше линии самого высокого прилива...
- Но не этого, - возразил Ф'лессан.
- Кстати, бронзовый всадник, я вижу, ты даже не носишь знаков Монако. Что тебе за дело...
- Мы из Монако! - поддержали Ф'лессана К'рил и Ст'вен. - Слушайте Ф'лессана, всадника Голант'а!
- Мы вас эвакуируем, - прибавил Ст'вен. - Все береговые холды. Помогают все Вейры!
Ф'лессан перебросил ногу через спинной гребень Голант'а и спрыгнул на землю, жестом предложив коричневым всадникам последовать его примеру. Может быть, если он будет стоять лицом к лицу с этими людьми, а не восседать на спине бронзового дракона, ему удастся быстрее и доступнее объяснить, какая страшная опасность грозит этим людям?
- Кто здесь главный? - спросил он, шагая к толпе; его ноги увязали в песке. Идти быстро не получалось.
- Я! - Первый мужчина, заговоривший с Ф'лессаном, ткнул в загорелую грудь толстым поцарапанным пальцем. Он был одет в безрукавку и шорты - обычную одежду морских холдеров Южного материка. Его сильные волосатые ноги были босыми. - Биннесс, подмастерье цеха рыбаков!
- Подмастерье Биннесс, мы действуем, выполняя рас-
поряжения Т'геллана, вашего предводителя Вейра, и... -внезапно на Ф'лессана снизошло озарение, - мастера-рыбака Куррана: эвакуировать всех ваших людей на возвышенность. - Он широким жестом обвел западные скалы, которые были выше восточных на половину длины дракона.
Биннесс фыркнул:
- Не морочь мне голову, бронзовый всадник! Мастер сейчас в Тиллеке, где ему и положено быть!
- Не имеет значения, где ему положено быть, подмастерье, - теряя терпение, рявкнул К'рил. - В данный момент он находится на Посадочной площадке, на встрече со всеми, кто пытается спасти жизни людей.
- Биннесс, проснись и слушай меня! - заговорил Ф'лессан. - Когда эта штука упадет в океан, - он указал на огненный шар, все еще частично видимый над горизонтом, - самая большая волна, какую ты только мог видеть в своих кошмарах, обрушится прямо на этот берег. На ее пути не будет островов, которые могли бы ослабить ее, и все эти холды будут затоплены!
Он сделал резкий жест обеими руками, подчеркивая значение своих слов. При этом рукав летной куртки задрался, и взгляд всадника упал на часы.
- Через минуту огненный шар упадет в океан. Возможно, вы даже увидите облако пара, которое поднимется на месте его падения!
Он указал на север, куда и без того были устремлены почти все взгляды.
- Он исчез! - крикнула какая-то женщина, размахивая руками и словно бы прощаясь с удивительным новым явлением, каким огненный шар был для жителей этой маленькой изолированной колонии.
Ф'лессан прикрыл глаза. Сколько времени потеряно зря! У них всего два часа на то, чтобы перенести в безопасное место более сотни людей, а заодно и пожитки, которые они успеют собрать, - а он еще даже не сумел им объяснить, в какой серьезной опасности они находятся!
- У тебя есть прибор, с помощью которого можно видеть дальше обычного, - крикнул он, увидев в футляре на поясе Биннесса подзорную трубу. - Посмотри!..
Биннесс поднес подзорную трубу к глазам - скорее Уступая прихоти всадника, чем потому, что действительно рассчитывал что-то увидеть. Еще несколько десятков секунд драгоценного времени ушло у него на то, чтобы настроить прибор. Ф'лессан уже видел верхушку поднимающегося облака: он хорошо знал, в каком направлении смотреть.
- Там и вправду что-то есть, Биннесс, - сказал один из рыбаков, стоявших с сетями в руках. - Он прав. Ты же знаешь, у меня глаз острый!
- Угу, - ворчливо признал Биннесс. - Может статься, это шторм.
Он сложил подзорную трубу и вернул ее в футляр.
- Значится, дельфины и вправду нас предупреждали, - ввернул словечко второй рыбак.
- Почему. Вы. Мне. Не верите! - раздельно проговорил Ф'лессан; сейчас он особенно остро ощущал, как утекают прочь столь необходимые им секунды. - Пакуйте ваши пожитки! Сперва мы перевезем детей и пожилых мужчин и женщин...
Реакция на его слова была совершенно неожиданной: женщины похватали детей и прижали к себе, словно бы испугавшись - то ли самого всадника, то ли того, что он собирался сделать. Ф'лессан пытался подавить охватившее его отчаяние и бессильный гнев. Они что, не доверяют всадникам? Но Т'геллан - прекрасный предводитель Вейра...
- Послушайте, растяните эту сеть, - проговорил он, указывая на ближайшего рыбака с сетью на плече. -В нее можно уложить много вещей.
- Эй, ты когда-нибудь катался на драконе? - спросил в это время К'рил у того паренька, который заметил странное поведение дельфинов.
Ф'лессан постоянно поглядывал на часы. Может, ему нужно дождаться ударной волны - она-то должна убедить этих людей, что происходит что-то действительно серьезное!.. Этот Морской холд находится гораздо ближе к месту падения кометы, так что здесь удар будет более ощутим. Сейсмическая волна пройдет по каменному дну океана в десять раз быстрее скорости звука: они увидят и услышат ее!
Именно в этот момент земля вздрогнула; раздался грохот, от которого у людей заложило уши. Несколько человек упало в песок; даже драконы на мгновение потеряли равновесие и взметнули крылья, стараясь удержаться на лапах.
- А теперь ты веришь мне, Биннесс? - спросил Ф'лессан, отряхивая песок с кожаных штанов.
Две женщины принялись причитать. Звук был таким же тоскливым и действовал на нервы так же, как "плач" драконов, которым они разражались, когда кто-то из их родичей погибал.
- Верю, всадник! - Подмастерье уже видел, как заколебалась вода в заливе. - Быстрее! Быстрее! Пакуйте вещи! - Он замахал руками, и женщины бросились врассыпную. - Лиас, расстели сеть. Дети, быстро к своим матерям. Собирайте все, что сможете унести. Петан, неси еще сети. Ты уверен, что ваши драконы достаточно сильны, бронзовый всадник?
- Уверен, подмастерье, - ответил Ф'лессан, не удержавшись от усмешки. Жестом он приказал К'рилу и Ст'вену помочь рыбакам расстилать сети. - Нам понадобится веревка...
- Линь... - поправил его К'рил, поскольку на лице Лиаса явственно отразилось недоумение.
- Ну, пусть будет линь. Его нужно будет пропустить по краям сети, чтобы сделать из нее узел, который сможет поднять дракон. Биннесс, где на этих утесах самое безопасное место? Есть тут леса? Вам нужно будет какое-то укрытие. Поднимется ветер, пойдет дождь - не говоря уж о высоких волнах...
- Там, наверху, вполне хватит места, чтобы укрыться, - ответил Биннесс, поспешно расстилая на песке очередную сеть.
Вниз сбежал парнишка, тащивший кресло-качалку.
- Нет, нет, мебель - в последнюю очередь! - крикнул Ф'лессан, показывая парнишке, куда поставить кресло. - Несите горшки, сковороды, еду и все самое необходимое, - крикнул он вслед испуганному пареньку, который, бросив кресло, помчался назад, к самому большому дому.
- Это кресло моей старухи, - заявил Биннесс, остановившись и с вызовом уперев руки в бока: на поясе у него, помимо футляра с подзорной трубой, висел нож в ножнах.
- Где она? - спросил Ф'лессан.
- Сейчас придет. Почтенная Медда уже идет. - Биннесс указал на дом, в котором только что скрылся парнишка. Две женщины, взявшись за руки, несли на руках, как на сиденье, третью - совсем старую, с совершенно белыми волосами. - У нее суставы болят, но с нами она управляется прекрасно!
- Она может лететь первой.
Если эта женщина управляет холдом, стоит отвезти ее туда, где она принесет больше всего пользы.
- Она тебе покажет - куда! - крикнул в ответ Биннесс и, злорадно ухмыльнувшись, принялся привязывать линь к спинке кресла-качалки. - Куда дальше? - спросил он Ф'лессана.
Вот ведь настырный!.. Однако Ф'лессан не намеревался спорить с этим человеком и терять драгоценное время, потому просто показал на Голант'а:
- Привяжи к третьему шейному гребню. Я возьму с собой ее и тех двух женщин, которые ее несут.
В результате на спину его бронзового было погружено гораздо больше, чем довольная и восхищенная госпожа Медда, которой, судя по ее морщинистому лицу, можно было дать лет девяносто, если не все сто. Она была в приподнятом настроении и, устроившись на спине Голант'а, немедленно начала отдавать распоряжения людям, которые с готовностью повиновались ей.
- Берите скатерти, увязывайте в них еду и мелкие вещи! Принесите мехи для воды. В горшки пихайте все, что попадется под руку. Зачем всадникам перевозить пустые горшки, когда вы можете сунуть в них что-нибудь полезное?
Коричневый Галут' К'рила принял на свою спину двух женщин, каждая держала по два ребенка; мешки и свертки были связаны попарно и переброшены через шейный гребень дракона и его спину. Ст'вен опасно наклонился со спины Меалт'а, чтобы посмотреть, не сыпется ли что-нибудь из сетей, которые дракон поднимал с песка.
На то, чтобы разгрузить драконов на вершине скалы, ушло гораздо больше времени. К своему возмущению, Ф'лессан обнаружил, что развязать узлы, которыми Биннесс привязал к спине его дракона кресло-качалку, крайне сложно. Ожидая, пока ей будет возвращено привычное кресло, почтенная Медда очень прямо сидела на стволе поваленного дерева и продолжала давать указания, обмахиваясь при этом широким листом какого-то растения, отгоняя насекомых. Позади нее Меалт' аккуратно опустил на землю сеть и приземлился, чтобы его пассажиры могли сойти на землю. Старая женщина приветствовала эту точнейшую посадку радостными восклицаниями. Ф'лессан сражался с узлами веревки, пока к нему не подбежал паренек, заметивший дельфинов. Сочувственно и с некоторой жалостью взглянув на всадника, он потянул за один конец веревки, и кресло-качалка наконец опустилось со спины дракона на землю.
- Вы должны знать, как это делается! - с упреком сказал он Ф'лессану и потащил кресло к бабушке.
Ф'лессан не особенно жалел о том, что не умеет вязать морские узлы, однако возня с ними отнимала драгоценное время. Время! Время! Он взобрался на спину Голант'а - не так легко, как обычно. Бронзовый побежал к краю утеса, раскинул крылья и буквально свалился с этого края. Услышав испуганные крики позади, Ф'лессан невольно усмехнулся.
Биннесс и другие мужчины заполнили вещами еще две сети и передали их коричневым драконам, которые подцепили сети когтями и взмыли в воздух. В следующий рейс Ф'лессану удалось перевезти пятерых детей, двух женщин и несколько мешков, которые снова повесили на шею Голант'у. Он видел, как женщины и девушки поднимаются вверх по уступам скальной стены: все они были так нагружены, что Ф'лессан не понимал, как им вообще удается двигаться.
Снова вернувшись на дюны, он увидел, что на берег вытащили рыбацкую плоскодонку; более того, четверо мужчин направлялись к морю - совершенно очевидно, Для того, чтобы принести еще одну лодку. Предупреждал же Т'геллан, что жители морского холда попытаются навязать им еще и лодки...
- Мы не справимся еще и с этим! - крикнул Ф'лессан, соскакивая со спины Голант'а, и загородил дорогу Биннессу, рядом с которым встал столь же решительно настроенный Лиас.
- Не будет лодок - не будет рыбы, мы будем голодать.
- Мы привели их от самого Большого Залива, всадник, - вставил Лиас; его морщинистое лицо выражало
яростную решимость. - Мы плыли много дней. Мы не можем их оставить.
В это время к ним приблизились четверо мужчин, которые, задыхаясь, волокли еще одну лодку.
- Мачты сняты, - сказал Биннесс, словно это делало транспортировку лодки самым легким делом. Впрочем, без мачты их и вправду было бы легче транспортировать. - Мы можем обвязать корпуса лодок, чтобы их можно было поднять так же, как сети. У нас есть еще лини.
Ф'лессан медлил с ответом, вытирая пот с лица и шеи. Есть ли у них время? Он посмотрел на две небольшие лодки, потом на часы. Эти люди вскоре потеряют почти все, что у них есть, а ни одна из лодок не превышает длины дракона... Должно быть, и весят они немного. Лиас уже занялся первой лодкой, подводя под нее лини, словно пытаясь доказать Ф'лессану, что поднять лодку будет совсем не сложно.
- Ты сказал, драконы достаточно сильны! Они действительно достаточно сильны, всадник?
Биннесс смотрел на Ф'лессана расширенными яростными глазами, а в голосе слышался вызов, на который Ф'лессан не мог не ответить.
Он тяжело сглотнул:
- Обвязывайте их веревками. Мы попробуем поднять их. Поторопитесь.
- Три дракона? На три таких маленькие, крошечные лодки? - воскликнул Биннесс, и в его глазах внезапно зажглись искры надежды. - А как насчет девяти лодок?..
Ф'лессан застонал. Он и сам не мог поверить в то, что соглашается с Биннессом.
- Быстрее, пока он не передумал, - крикнул Биннесс, махнув рукой четверым только что принесшим вторую лодку и еще не успевшим отдышаться. Они развернулись и поспешно направились за дюны. Биннесс вместе с Лиасом принялись крепить веревки; подумав, Биннесс бросил моток веревки Ф'лессану:
- Займись второй. Лини должны быть одинаковой длины.
Минуту спустя Ф'лессан не без удивления обнаружил, что послушно обвязывает веревками вторую лодку.
- Все вышли из холдов? Вы взяли все, что надо? - крикнул Ф'лессан, когда измученные рыбаки приволокли
третью лодку и повалились рядом с ней; их взмокшие тела были покрыты песком.
- Ты, иди проверь! - приказал Биннесс одному из них; рыбак поднялся и, пошатываясь, направился к ближайшему дому. - Лиас, затяни этот вот линь; ты - пропусти канат через уключины, да затяни покрепче!..
Когда вернулись К'рил и Галут', первая лодка была уже готова к отправке. По всему было видно: коричневый всадник считает, что Ф'лессан требует от них слишком много. В лодку к тому же навалили множество самых разных вещей, включая корзины, сети, пару сандалий, остроги, поплавки, буйки, легкие якоря и даже свернутые паруса.
- Ничего особенно тяжелого, - проговорил Ф'лессан, глядя на новый груз и удивляясь про себя: когда это рыбаки успели нагрузить лодки? Он ведь отвернулся-то ненадолго...
- Мы сможем это сделать, К'рил. Галут' может это сделать! Вверх, Галут'! - Он взмахнул рукой, отдавая команду на взлет, как обычно делал это в качестве командира крыла.
Голант' подкрепил слова своего всадника ревом, и Галут' взмыл в воздух столь стремительно, что К'рил, кажется, с трудом удержался на его спине - однако коричневый крепко держа1 в когтях скрученные лини, которыми была обвязана лодка. Лодка, раскачиваясь, поднялась в воздух; Галут' подождал, пока она перестанет раскачиваться, и начал медленно набирать высоту. Если лететь низко, маленькое суденышко разобьется о скалы. В результате лодка прошла над самым краем утеса. Рыбаки разразились приветственными криками; Меалт' в это время приготовился поднять в воздух следующую лодку.
Ф'лессан нервно оглядывал все еще спокойную гладь широкого залива, когда к ним подбежал, увязая в песке, задыхающийся человек, которому было поручено проверить холды.
- Внутри никого нет, Биннесс.
- Значит, мы поднимаемся. Всадник, забирайся на своего бронзового, а я дам ему узел.
Море начало наползать на песчаный берег, оставляя за собой широкую полосу пены; Биннесс взглянул на север; туда же смотрел и Ф'лессан - но пока не видел ничего, что напоминало бы гребень цунами. Большим волнам должен
предшествовать сильный отлив; пока что он еще не начинался - а это значит, у них еще есть время...
- Поднимайся, всадник, - крикнул Биннесс, держа в одной руке связанные узлом лини и возбужденно размахивая другой.
Ф'лессан повиновался. Голант' поднялся в воздух, опустил голову, пытаясь разглядеть узел, который нужно схватить; затем Ф'лессан почувствовал, как когти Голант'а подцепили узел. Они успели подняться всего на несколько футов, когда Биннесс бросился бежать к ступеням лестницы, ведущей на вершину утеса.
"Она вовсе не такая тяжелая", - заверил Голант' своего всадника; однако ему понадобилось некоторое время, чтобы аккуратно поднять лодку, не вытряхнув ее содержимое и не выпустив из когтей узел. На вершине утеса собралось множество людей, все вокруг было завалено их пожитками: казалось, места для лодки и вовсе не осталось. Однако старая госпожа, громко отдававшая распоряжения, не вставая со своего кресла, сумела быстро решить эту проблему. С огромным облегчением Ф'лессан почувствовал, как его дракон опускает лодку на скалу. Голант', кажется, был крайне горд и доволен своим успехом. Что ж, по крайней мере, доставлять лодки вниз им не придется...
"Не сегодня!"
Голант' направился на север, обогнув на малой высоте гранитный выступ, чтобы увидеть последних рыбаков, поднимавшихся по скальной лестнице и старавшихся отойти подальше от края обрыва. Всадник и дракон увидели Биннесса: тот не успел еще добраться даже до первой ступени. Подмастерье цеха рыбаков споткнулся; ему явно не хватало дыхания, лишь с большим трудом он смог удержать равновесие и не упасть.
"Он не успеет!"
Голант' не стал ждать приказа от своего всадника: он стремительно снизился и полетел к Биннессу. Человек задыхался; у него подгибались колени, он прижимал руки к груди, было видно, как тяжело он дышит - словно борется за каждый глоток воздуха.
Бронзовый догнал Биннесса на пути к лестнице и, нырнув вниз, подхватил человека когтями передних лап.
Биннесс взглянул наверх и увидел вытянутые драконьи когти; его охватила паника. Краем глаза Ф'лессан заметил стену воды, которая поднималась все выше -выше - выше... и готовилась обрушиться прямо на них! Утес был все ближе: если их не поглотит цунами, они разобьются о скалу. Голант'у пришлось замедлить полет, чтобы подхватить Биннесса, - и теперь у него было недостаточно места, чтобы набрать высоту!..
Никогда еще Промежуток не казался Ф'лессану таким холодным; никогда еще этот холод так не радовал бронзового всадника. Восемь секунд - четыре судорожных вздоха-и они вынырнули над гребнем волны, едва не поглотившей их.
"Вода доходит почти до вершины утеса", - сообщил Голант'; судя по его тону, он был доволен. Он изменил их положение в пространстве так, чтобы вынырнуть из Промежутка в той же точке, в которой они впервые появились над утесом.
Но, кроме того, бронзовый совершш прыжок во времени! И сделал это по своей собственной инициативе!
Ошеломленный Ф'лессан взглянул вниз, на чудовищную волну цунами, которая по всем законам должна была накрыть их. В самой высокой точке волна захлестнула край верхней площадки утеса. За первой волной цунами на берег с ревом накатила вторая, разбившая ступени, по которым еще несколько минут назад люди бежали к безопасности.
"Я опущу его на землю рядом с остальными", - сказал Голант', замирая в воздухе. Он повис над толпой перепуганных жителей морского холда. Те цеплялись друг за друга, в оцепенении смотрели на вторую волну, чуть-чуть не доставшую до вершины утеса. Меалт' и Галут' распахнули крылья, стараясь прикрыть от частых и тяжелых водяных брызг старую женщину, преувеличенно прямо сидевшую в своем кресле-качалке, покачивавшемся под порывами ветра.
"Надеюсь, мои когти не слишком оцарапали его?"
"Ему повезло, что он вообще остался жив; не думаю, чтобы сейчас его заботили царапины", - слабо отозвался Ф'лессан. Он все еще не до конца верил в то, что им удалось избежать двойной опасности. Еще секунда - и все трое были бы размазаны по скалам.
"Я знал, что ты не будешь возражать против того,
чтобы оказаться здесь прежде, чем это произойдет". Голант' повернул голову влево; цунами прорвалось в глубь ущелья, вверх по руслу реки. Дракон слегка развернулся в воздухе и осторожно поставил Биннесса на землю.
Ф'лессан посмотрел на Биннесса сверху вниз, со спины своего дракона: тот стоял на мокрой от морской воды земле, и на его плечах явственно виднелись красные метки от когтей Голант'а. Страшная усталость и слабость навалились на бронзового всадника, он бессильно приник к шее Голант'а. Он слышал грохот волны, пугающе сильный, похожий на удар грома; вода плеснула о край утеса, словно волна все еще пыталась добраться до тех, кто спасся от нее только благодаря инициативе и быстроте бронзового дракона. Он ощутил, что Голант' приземлился; понял, что его дракон свободно сложил крылья вдоль спины. Он видел, что яркий свет солнца сменился темнотой; слышал крики тех, кто наблюдал, как волна цунами лизнула край утеса, едва не захлестнув их убежище на вершине. Однако все это он воспринимал как-то отстраненно; единственными подлинными ощущениями были бешеное биение крови в висках, сухость в горле и чудовищная, нечеловеческая усталость, разливающаяся по всему телу.
"Дыши глубже, - с гордостью и нежностью проговорил его дракон. - Теперь мы все в безопасности".
- У кого мех с вином? - сквозь завесу полубеспамятства донесся до него хриплый старческий голос. - Помогите ему слезть с дракона. Вы что, не видите - он совсем вымотался, спасая нас? Дайте ему выпить. Кона, иди, помоги своему мужчине. Он же до сих пор думает, что уже утонул.
- Ну, было близко к тому, бабушка, - откликнулся молодой голос.
Чья-то рука потянула его за рукав:
- Всадник, вот вино...
Ст'вену и К'рилу пришлось помочь ему спуститься на землю; Голант' припал к земле, чтобы облегчить им задачу. Коричневые всадники усадили бронзового, заставив привалиться к драконьей лапе, и поднесли к его губам мех с вином. Открыв рот, он отпил глоток. Вино было довольно терпким на вкус, к тому же далеко не лучшего сорта, но сейчас его действие было гораздо важнее качества.
- Эй, кто-нибудь, дайте ему кружку! - приказала гос-
пожа Медда. - Или вы позволите всаднику, который спас нам всем жизнь, пить прямо из меха, как последнему пьянчуге?!
- А лучше несколько кружек... - крикнул Ст'вен через плечо.
- Я только одну нашла, - мгновением позже откликнулась женщина, протягивая кружку коричневому всаднику. - Тут такая неразбериха, ничего толком не найдешь...
- Зато все здесь, - откликнулась госпожа Медда. -Лиас, Петан, притащите-ка сюда Биннесса, пока он не вымок до костей или его не смыло со скалы! А потом возвращайтесь сюда и унесите меня в укрытие. Я вовсе не собираюсь сидеть в этой сырости дольше, чем нужно. Если вы собираетесь остаться, всадники, вам бы тоже стоило перебраться в укрытие. Ни разу не видела, чтобы шторм налетал так быстро.
- Он скоро пройдет, - прошептал Ф'лессан К'рилу, который повторил его слова достаточно громко, чтобы их могли слышать и другие.
Вино придало Ф'лессану сил настолько, что он сумел подняться на ноги и прислониться к Голант'у, надеясь при этом, что никто, кроме его бронзового, не заметит, как он дрожит.
"Рамот'а говорит, что нужно вернуться на Посадочную площадку". - сказал Голант'. Должно быть, тот же приказ слышали Меалт' и Галут', поскольку оба коричневых всадника выпрямились одновременно.
- Нам приказали вернуться на Посадочную площадку... - начал Ф'лессан.
- А вы сумеете? Путь-то неблизкий...
Ф'лессан обернулся на звук встревоженного голоса:
-Да!
Господа Медда поднялась на ноги - у нее была палка, на которую она тяжело опиралась, - и поклоном, еще хранившим что-то от изящества юности, поблагодарила всадников:
- Мы все обязаны вам жизнью, всадники. Мы очень многим обязаны вам.
Позади нее мокрые и измученные люди остановились, бросив перетаскивать свои пожитки, - и вдруг поклонились, все как один.
Исполненная достоинства простота этой благодарности вознаградила троих всадников за усилия, которые они прилагали, чтобы спасти лодки. Минутой позже, дождавшись, пока почтенная Медда снова усядется в кресло, Лиас и Петан подхватили ее и понесли под прикрытие леса.
- Пошлите детей, пусть поищут на земле упавшие плоды. Наберите сухого дерева, чтобы развести огонь... -говорила, удаляясь, госпожа Медда.
- Я думал, ты погиб, Ф'лессан, пробормотал К'рил; его лицо было мокрым от пота и морской воды. -Ну-ка, суй руки в рукава куртки, иначе ты насмерть замерзнешь в Промежутке.
Увидев, что руки Ф'лессана дрожат, Ст'вен сам застегнул его куртку, разыскал шлем Ф'лессана и надел на голову бронзовому всаднику. Затем они вместе с К'рилом усадили Ф'лессана на спину Голант'у.
- Ты отличный командир крыла, Ф'лессан! Я горд, что летаю с тобой!
- И я тоже, бронзовый всадник, - прибавил К'рил и вскинул руку в приветственном салюте, прежде чем бегом направиться к уже ожидающему его коричневому.

КОНФЕРЕНЦ-ЗАЛ ПОСАДОЧНОЙ ПЛОЩАДКИ. МЕСТНОЕ ВРЕМЯ 2:12. 9.1.31

- Значит, я должен рассказывать Торику новости?.. -спросил Ф'нор, взглянув сперва на своего сводного брата, затем перевел взгляд на Идаролана, который утвердительно закивал.
- По логике, именно вы с К'ваном должны это сделать, - ответил Ф'лар. - Я бы послал Г'бола в качестве моего представителя, но ему... - тут Ф'лар многозначительно приподнял бровь, - сейчас нужно время на другие дела.
К'ван пожал плечами и поднял руки вверх, в знак того, что он сдается под натиском столь весомых аргументов. На его загорелом лице, однако, особого энтузиазма ввиду предстоящей миссии не читалось.
- Мы могли бы взять с собой Синтари. Он привык иметь дело с Ториком.
- И меня он уважает, - мрачно и угрожающе насупившись, предложил Идаролан. - Необходимо заставить его действовать, и тогда мы сможем переключиться на Южный Болл, - при этих словах он искоса бросил быстрый взгляд на молодую Джаниссиан. Он слышал об этой девушке много хорошего: она управляла холдом вместе с бабушкой с тех самых пор, как старый Сангел отошел от дел. Возможно, именно сейчас и наступил наилучший момент для того, чтобы девушка могла проявить свои качества лидера. Она была лучшей из всех отпрысков Сангела.
- Разумеется, - продолжал Идаролан, дружелюбно глядя на своего преемника, - если я вам понадоблюсь, мастер Курран?..
- Вы будете нужны мне, мастер Идаролан, - быстро вставил Сипарис, лорд Нератский; тон у него был почти извиняющийся. - Нерат больше пострадает от цунами: линия нашего побережья длиннее. - Он бросил короткий взгляд на Ф'лара. - Нам так нужна будет помощь...
- Самые быстрые всадники уже предупреждают холдеров о грядущей опасности, - ответил Ф'лар. - Однако, мастер Идаролан, не поделитесь ли вы с нами вашими картами?
- Их можно скопировать - да, конечно, можно. -Идаролан принялся отбирать самые необходимые листы.
Ф'лару подумалось, что Идаролан был единственным, кому удалось прийти на эту встречу полностью подготовленным. По натуре своей он был "жаворонком" и привык вставать рано, а по утрам имел привычку внимательно смотреть в небо, ища признаки изменения погоды, - так что он видел огненный шар. Он также знал о феномене цунами и немедленно сверился со своими графиками и справочниками. Как и Эррагон, он использовал красный маркер, чтобы отметить наиболее уязвимые участки побережья, оранжевый - для опасных районов и синий - для возвышенностей, до которых легче всего будет добраться в случае опасности. Еще до того, как предводитель Бенден-Вейра обратился к нему за помощью, он уже прекрасно представлял себе, насколько серьезна сложившаяся ситуация.
- Вот! - Идаролан вытащил один развернутый лист и подтолкнул его по столу к Ф'нору. - Торик любит карты, схемы и подробную информацию. Это именно то, что он
захочет узнать. У него будет... дайте-ка прикинуть... - Идаролан прикрыл глаза, делая подсчеты в уме.
- Одиннадцать часов, за вычетом времени этого собрания, - извиняющимся тоном проговорил Эррагон; ему определенно не хотелось, чтобы мастер-рыбак рассердился на него за то, что он дал ответ раньше. - Одиннадцать часов до того момента, как цунами достигнет берегов его холда.
- За это время он легко успеет перебраться в безопасное место. И будет думать, что с ним поступили несправедливо, поскольку волны придут и с востока, и с запада, - бесцеремонно заявила Лесса.
Ф'нор посмотрел на нее долгим взглядом, округлив глаза. Лесса ответила самодовольной усмешкой. Эррагон поддержал ее:
- Это верно, но не вполне. У него много мелких холдов на побережье.
- Южный Болл пострадает серьезнее, - заметил Идаролан, серьезно взглянув на Джаниссиан. - И Тиллек тоже.
- Вдоль нашего побережья больше скал, чем пологих берегов, - заговорил Ранрел - едва ли не впервые за все время встречи. До этого он только делал заметки. - Нам очень повезло, что мы получили предупреждение заранее.
- "Иокогама" более чем оправдывает свое длительное существование, - с некоторой торжественностью заметил Идаролан, бросив короткий взгляд на Кашмана Керунского.
- Любопытно, что скажут об этом Очистители, - преувеличенно безразличным тоном проговорил Джек-сом.
После этой фразы наступила несколько растерянная тишина; потом Ф'нор шумно отодвинул стул, потянулся через стол за листами, отобранными Идароланом, придвинул их к себе и, взяв кружку, допил свой кла.
- Пора в дорогу! Мы можем послать файра, чтобы предупредить Синтари о нашем прибытии. - Он посмотрел на Лессу и Ф'лара.
- Почему бы и нет, - откликнулся Идаролан. - Я не задержусь надолго, лорд Сипарис, и вскоре буду в вашем распоряжении. Однако должен отметить, что Ключи и Долгий Пляж у устья реки Нерат должны уменьшить силу
цунами в этом регионе. Гретель, Салюда и Берея, так же как мыс Нерат и Изогнутый Хребет, пострадают более серьезно; река может разлиться вплоть до Ванеты. Я скоро вернусь.
- Я отвезу Джаниссиан в Южный Болл, - сказал Джексом, - как только мы получим копии всех этих материалов для нас самих, Куррана и Ранрела.

СНОВА НА ПОСАДОЧНОЙ ПЛОЩАДКЕ МЕСТНОЕ ВРЕМЯ 3:40

Только инстинкт, спасавший драконов от столкновений в воздухе во время Падения Нитей, уберег Голант'а и его всадника от несчастья, когда они вынырнули из Промежутка над Посадочной площадкой, которая, как показалось в первый момент, была скрыта крыльями драконов, словно разноцветным ковром.
"Рамот'а говорит, чтобы мы приземлились на площади. Мы должны отдохнуть!" - не дожидаясь ответа Ф'лессана, Голант' устало развернулся на кончике крыла и заскользил по воздуху к широкой площади Встреч. Ф'лессану вполне хватило времени на то, чтобы найти глазами Рамот'у, устроившуюся на скалах позади здания Админа; раскинув полураскрытые крылья, она внимательно следила за всем, что происходило на площади. Еще две младшие королевы из Бендена, привыкшие работать с Рамот'ой, сидели по обе стороны от нее, чуть ниже, чем золотая королева Лессы. Они также наблюдали за происходящим и, судя по всему, управляли воздушным движением драконов, прилетавших на Посадочную площадку и покидавших ее.
Голант' приближался к ямам-жаровням - туда, где находилось ближайшее свободное место.
"Она здесь".
Ф'лессан, устало моргнув, посмотрел на нескольких зеленых драконов, сейчас находившихся прямо под ним.
"Они обе?" - спросил он, стараясь, чтобы его тон звучал шутливо. Он чувствовал себя совершенно разбитым, словно на него всей огромной массой воды обрушилась Цунами.
"Обе. Я приземляюсь. Тебе нужен целитель?"
"Со мной все будет в порядке, когда я отдохну".
В мыслях Голант'а чувствовалось недоверие, однако он приземлился, вскинув крылья так, что их кончики соприкоснулись у него над головой; ему удалось не задеть ни одного из зеленых драконов, сидевших вокруг. Зарант'а была справа от него; ее шкура была много светлее, чем утром, что указывало на крайнюю усталость. Второй зеленый дракон спал, закрыв голову крылом; голова зеленой всадницы покоилась на лапе ее дракона. Полуприкрыв мутные от усталости глаза, Зарант'а следила за приземлением Голант'а. Когда зеленая вытянула голову, ткнувшись носом в плечо Голант'а, Ф'лессан, несмотря на свою усталость, почувствовал удивление. Это прикосновение было скорее лаской, чем просто приветствием.
"Я ей нравлюсь", - объяснил Голант'.
Ф'лессан увидел Тай: девушка раскинулась на передних лапах своего дракона, ее укрывали две кошачьи шкуры прекрасной расцветки и узора.
Значит, подумал Ф'лессан, она все-таки спасла их.
- Ф'лессан? - Кто-то потянул его за ногу; взглянув вниз, бронзовый всадник с удивлением увидел С'лана. Как его сын оказался на юге? Мальчик и его коричневый Норент' только недавно покинули площадку молодняка...
- Что ты тут делаешь?
Усмехнувшись не без гордости, С'лан подал ему небольшую кружку.
- Нас всех отправили сюда, чтобы мы помогали. Целитель велел сразу выпить вот это, а потом слезть с дракона и поесть.
Он забрался на переднюю лапу Голант'а, чтобы передать кружку бронзовому всаднику; Ф'лессан проглотил лекарство и тут же осознал, что, если бы он эту дрянь сначала попробовал, ни за что не стал бы ее пить. Какой вкус! Хуже, чем вино морского холда! Впрочем, зелье придало ему сил настолько, что он решил спуститься со спины дракона. Он готов был даже поесть - хотя бы для того, чтобы избавиться от мерзкого привкуса во рту. Голант' опустился на брюхо с похожим на стон рычанием и вытянулся во всю длину, стараясь, впрочем, не задеть отдыхавших драконов по бокам от себя. Опираясь на плечо Голант'а, Ф'лессан соскользнул вниз и уселся прямо на землю.
- Помоги мне снять куртку, Селли...
Я все время забываю, теперь его нужно называть С'лан, напомнил себе Ф'лессан.
- Повесь ее на Голант'а, чтобы она высохла, хорошо? После того, как это было сделано, он взял у мальчика
булочку.
- Тебе обязательно надо отдохнуть. - С'лан, нахмурившись, смотрел на отца; в этот момент он очень походил на свою бабушку. Он снял с плеча связанные вместе фляги. - В этой - вода, а во второй - кла. Ты пока не пей его. Он останется теплым. Рамот'а говорит, что у каждого дракона и всадника есть время отдохнуть.
- Рамот'а сказала, что у нас есть время? Хорошо. Может, я получу назад то время, которое потерял?.. -пробормотал Ф'лессан себе под нос и прибавил уже громче: - Спасибо, С'лан.
Ф'лессан не торопясь огляделся вокруг: на площади и возле нее отдыхало множество драконов. Откусив кусок булочки, он поставил на землю рядом с собой обе фляги. Знает ли Лесса, как его сын похож на нее? Темноволосый, темноглазый, так знакомо упрямо вздергивающий подбородок... Надо же!
- Никто не спорит с Рамот'ой, ты же знаешь, - сказал мальчик. - Ну, мне пора! Я еще вернусь.
Последнее, как показалось Ф'лессану, звучало несколько угрожающе. Он жевал большой кусок булки - тесто было рассыпчатым и еще теплым. Свободной рукой он стащил промокший от пота шлем с головы и положил его так, чтобы шлем подсох. Проклятие! Здорово его окатило!.. Он устало повернул голову к Тай, но та крепко спала. Ей повезло, подумал Ф'лессан. Сам он боялся, что, если заснет, увидит во сне нависшую над ним волну - или их троих, его, Голант'а и Биннесса, размазанных по скалам чудовищной силы ударом... Наверняка этот кошмар теперь долго будет преследовать его. А Голант' - несомненно, самый лучший дракон на всем Перне...
"Разумеется, самый лучший", - пробормотал дракон; понятие скромности было ему попросту незнакомо.
Ф'лессан рассмеялся, едва не поперхнувшись последним куском булочки. Он так устал, что у него не хватало сил даже доесть ее, однако он заставил себя сделать это и запить булочку водой. Глаза у него закрывались. Может, в
зелье целителя было подмешано снотворное?.. Он отхлебнул еще глоток воды.
Голант' тихо зарычал и уронил морду на переднюю лапу. Протянув руку, Ф'лессан почесал ему правое надбровье, удобно прислонился к плечу своего дракона - и мгновенно заснул.

ДОМ АРФИСТОВ - 5:00 УТРА. ХОЛД ЮЖНЫЙ - 2:00 УТРА 9.1.31

Прибыв в холодный и неприветливый Форт, Ф'нор и Идаролан сообщили Сибеллу о грозящей опасности и посвятили его во все подробности происходящего. У Идаролана было с собой достаточное количество копий карты, показывавшей ожидаемый путь цунами через Южное и Западное моря, чтобы оставить один такой набор карт мастеру-арфисту. В Центре связи был единственный на планете копировальный аппарат - еще одно из тех технических чудес, которые зачастую оказывались неоценимо полезны. С учетом того, что барабанные сообщения, приходившие из мелких холдов, были попросту паническими, Сибеллу требовалась самая точная информация, которую он мог бы предоставить им в ответ. На западе все еще была ночь, но грохот барабанов, не умолкавших ни на минуту, многим не давал спать: повсюду, и в самом Форте, и в небольших домах, горел свет. Из цеха целителей прибежал посланник: мастер Олдайв спрашивал, куда он должен посылать целителей для оказания помощи, как организовать собратьев по ремеслу.
- У вас есть время, чтобы съесть и выпить что-нибудь? - спросил Сибелл после того, как ему изложили суть дела.
- Нет, в Южном холде сейчас более раннее время, и нам лучше немедленно объяснить все Торику, - поморщился Ф'нор.
- Он еще устроит скандал, почему ему доложили об огненном шаре, - прибавил Сибелл. Потом он хихикнул; его глаза, казалось, мерцали в свете огней холда.
- Я бы просто рассмеялся в ответ, - сказал Ф'нор.
- Я думаю, он пожалеет о том, что у него так много... как бы это сказать... "незарегистрированных" холдов на побережье, - насмешливо фыркнул Сибелл. - Вот тут-то правда и выйдет наружу! Впрочем, К'ван, должно быть, знает это.
- Нам лучше отправиться в путь прямо сейчас. Он будет ждать нас вместе с Синтари у старого Вейра.
- Попытаемся противопоставить слухам факты, -сказал Сибелл.

Предыдущая страница 11 Следущая страница


Небеса Перна

Ф'нор невольно подумал, что не завидует Сибеллу, которому досталась такая задача. Идаролан недобро усмехнулся:
- И особенно прислушивайтесь к тем слухам, которые будут распространять Очистители.
- Но это ведь природная катастрофа, верно? - спросил Ф'нор.
- И сообщила о ней - "Иокогама", - словно бы вскользь заметил Сибелл.
- Нам чертовски повезло, что в небе у нас есть хотя бы один такой "глаз", - ядовито проговорил Идаролан.
Ф'нор подумал о прыжке во времени. Он не сомневался в том, что информаторы Торика назовут ему точное -вплоть до минуты! - время, когда на Посадочной площадке поняли, что огненный шар представляет угрозу. Он как раз пришел к выводу, что перемещаться во времени не стоит, когда заговорил Кант':
"Рамот'а говорит - нет! Мы не знаем, что еще нам придется делать сегодня".
"Хорошо, Кант'. Считай, я уже получил свой выговор".
"Но это же не так!" - слабо запротестовал дракон.
"Ты слишком хорошо меня знаешь".
Вновь забили барабаны; Сибелл на прощание помахал рукой Ф'нору и Идаролану и отправился разбираться с поступившим сообщением. Удостоверившись, что Идаролан удобно и безопасно устроился за его спиной, Ф'нор "показал" Кант'у картинку скал Южного холда - ночных скал.
"Рут' - не единственный дракон, который всегда знает, когда он находится", - напоследок заметил Кант'.
Когда они прибыли в Южный холд, Ф'нор поймал себя на странном ощущении: словно бы они попали вовсе не туда, куда собирались: слишком спокойной была картина, представшая их глазам. Мирно покачивались на волнах в гавани корабли, огни на мачтах бросали мягкие отсветы на ступени причала... здесь все было спокойно, в то время как на Посадочной площадке царил хаос. В Форт-холде царила атмосфера напряжения и бурной деятельности...
Бесшумно и, как надеялся Ф'нор, незаметно для любого человека, находящегося на земле, Кант' заскользил в теплом воздухе над спящим холдом к старому Южному Вейру. Ф'нор с болезненной четкостью осознавал, что вот сейчас, в это мгновение, на другой стороне планеты цунами обрушилось на Вейр Залива Монако. Оставалось только надеяться, что там достаточно драконов, чтобы спасти всех мужчин, женщин и детей...
Новости, которые он принес Торику, были вовсе не такими страшными - хотя, возможно, сам Торик с этим не согласится. Идаролан был практически уверен, что утесы Южного холда достаточно высоки, чтобы противостоять цунами и защитить сам холд. К сожалению, цунами обрушится и на берега по обе стороны от холда: карты Идаролана и вычисления Эррагона однозначно указывали на то, что волна цунами пойдет на запад единым непрерывным фронтом. С одной стороны, это ослабит волну, с другой - даже в этом случае ее силы хватит на то, чтобы разрушить прибрежные холды. Значит, население этих холдов придется эвакуировать, а также придется угнать внутрь материка стада с пастбищ в низинах, которые неизбежно будут затоплены. Однако Ф'нор помнил, что в свое время, когда дельфины предупредили Торика о "сильном, сильном ударе", он действовал недостаточно быстро, чтобы существенно уменьшить нанесенный ураганом ущерб.
К'ван вместе со своей госпожой Вейра Адреей, мастер Синтари и четверо командиров крыльев Южного вышли из тени, как только Кант' опустился на пахнущую цветами ночную землю. Пять пар сине-зеленых глаз засияли во мраке, когда коричневый дракон тихо загудел, приветствуя собратьев, и направился в их сторону. К'ван раздал всем ручные фонарики.
- Ночь сегодня безлунная, - сказал молодой предводитель Вейра; в отсветах фонарика блеснули белые зубы - он улыбался. - Р'март тоже хотел прилететь, но мы отговорили его - объяснили, что у него и так обязанностей будет не меньше нашего.
Ф'нор поклонился Адрес, кивнул остальным бронзовым всадникам и принялся снимать летную одежду. На плато дул прохладный ветерок, что немало порадовало всадника.
- У меня есть свой фонарик, - сказал Синтари, посветив на старую дорогу, ведущую от Вейра к холду.
Не успели они дойти до первого поворота, как были остановлены властным окриком:
- Кто идет?
- Ф'нор, всадник Кант'а. - Ф'нор осветил фонариком свое лицо.
- К'ван, Адрея, М'линг, Н'бил, С'дра, Х'редан, - откликнулся предводитель Вейра, также осветив сначала свое лицо, а потом и лица тех, чьи имена он назвал.
- Идаролан и Синтари, - в свою очередь назвался арфист.
- У нас срочное сообщение лорду Торику с Посадочной площадки, - объявил Ф'нор.
- Очень срочное и очень важное сообщение, - с достоинством выступая вперед, добавил Идаролан, - так что вам лучше немедленно провести нас к нему!
- Но сейчас глубокая ночь! - возразил голос из темноты.
- А с каких это пор несчастье не может приключиться среди ночи? - Идаролан продолжал уверенно идти вперед, и охраннику пришлось отступить с его дороги.
- Ты говоришь как Идаролан, - растерянно проговорил он.
- И, если ты не знаешь, как выглядит предводитель твоего Вейра, значит, у тебя серьезные проблемы, приятель, - язвительно заметил Синтари.
- Сюда, мастер-арфист, предводитель Вейра К'ван! Сюда! - суетливо проговорил охранник и, когда они проходили через широкую площадь, прибавил: - Вы же его разбудите, а не я!
Ф'нор оказался не единственным, кого рассмешили эти слова.
По счастью, к ним вышла Рамала со светильником в руках; вглядевшись в лица пришедших, она повела их в главный зал, спросив только:
- Что, скверные новости?..
- Может быть, для Южного и не такие скверные, как для остальных, - заметил Идаролан.
Женщина остановилась и пристально посмотрела на него.
- Не будешь ли ты так любезна, чтобы разбудить Торика? - спросил Идаролан.
- Да уж, лучше это сделать мне, - сказала она, жестом предложила им сесть, зажгла светильник, после чего немедленно скрылась во мраке. Прислушавшись, собравшиеся услышали сонный и возмущенный рык Торика: тот был явно недоволен тем, что его поднимают с постели посреди ночи. Затем Рамала вернулась и сказала, что если они сами зажгут остальные светильники, то она принесет им свежего кла. - Или вина, если вас это больше устроит.
- И того, и другого, - напрямик сказал Ф'нор. Стакан вина ему сейчас не помешал бы. Ему казалось, что завтрак в Бендене был давным-давно, и, хотя на экстренном собрании на Посадочной площадке им удалось немного перекусить, есть хотелось до рези в желудке.
Синтари и двое бронзовых всадников зажгли достаточно светильников, чтобы осветить эту часть зала. Они как раз уселись в конце длинного стола, когда послышалось шарканье сандалий по камню. Идаролан усмехнулся, раскладывая на столе карты и бумаги. Он готовился к спору с Ториком.
Лорд-холдер вошел в зал в расстегнутой рубахе и мятых коротких штанах; его мрачное и недовольное лицо стало еще мрачнее, когда, остановившись на пороге, он оглядел тех, кто ожидал его за столом.
- Проклятье! В чем дело? Это что, заседание какое-то, что ли?
- В Восточное море примерно в двенадцать часов двадцать минут по времени Посадочной площадки рухнул огненный шар, - без обиняков заявил Ф'нор.
- Столкновение планеты с тем, что, как мы полагаем, является обломком кометы, породило цунами, - продолжил Идаролан. - Вы, как я полагаю, помните, что произошло, когда началось извержение вулкана, открытого Пьемуром?
Глаза Торика округлились, выгоревшие на солнце густые брови поднялись, на лице появилось .выражение неприятного удивления. - Часть вашего холда находится на пути цунами - точнее сказать, двух натисков цунами: первые три волны придут с востока, следующие - с запада, - продолжал Идаролан, по карте, лежавшей перед ним, показывая путь гигантских волн и район, подвергающийся наибольшей опасности. - Подмастерье Эррагон и мастер Вансор подтвердили, что это произойдет.
Он на мгновение замолчал, затем проговорил поспешно, так, словно торопился высказать самые горькие новости:
- В этот момент, вероятно, Залив Монако уже затоплен волнами!
Адрея тихо вскрикнула; судорожно вздохнули С'дра и Н'бил.
Торик уставился сперва на ушедшего на покой мастера-рыбака, потом перевел взгляд на К'вана:
- Тогда что вы, всадники, делаете здесь, когда ваша помощь нужна там?
Он раздраженно всплеснул руками, потом, опустив глаза, принялся изучать карту, сохраняя гневное выражение лица.
- Все вейры выслали свои крылья на помощь, - ответил Ф'нор. - Мы здесь для того, чтобы рассказать вам, что произойдет в Южном примерно через одиннадцать часов.
Торик моргнул.
- Мои всадники предупредят береговые холды, как только королева Адрея даст им свои распоряжения. - К'ван коротко поклонился Торику. - Мы знаем, что вы предпочитаете, чтобы Вейр информировал вас о своих Действиях. Я только что вернулся с экстренного собрания на Посадочной площадке.
- Я сам предупрежу вашего начальника порта, - вызвался Идаролан, - чтобы он приказал кораблям сняться с якоря. В море они будут в большей безопасности; возможно, даже почти ничего не заметят: просто поднимутся и опустятся на волне цунами. Уязвима как раз суша.
Вошла Рамала, неся в руках поднос с кружками и едой; за ней шли две женщины холда, сонные и недовольные: одна из них несла кувшин кла, вторая - мех с вином.
- Вам всем нужно чем-то наполнить желудки, прежде чем вы начнете организовывать эвакуацию! - сказала она.
Ф'нор задумался о том, откуда она знает, что именно они намерены организовать. Рамала была хорошей и надежной союзницей, когда удавалось привлечь ее на свою сторону...
- В таком случае оставляю вас в хороших руках, лорд Торик, - любезно проговорил Ф'нор. - Я возвращаюсь на Посадочную площадку.
- В хороших руках? Дa я тебя... - Лорд Торик бросился на Ф'нора, однако на пути у него оказался мастер Идаролан, который рассчитанным ударом кулака в плечо заставил лорда пошатнуться и остановиться.
- Если мы собираемся спасти хотя бы часть ваших прибрежных холдов, лорд Торик, советую вам обращать больше внимания на меня, - громко и резко проговорил мастер Идаролан; его тон не допускал никаких возражений, и лорд Торик, несмотря на весь свой гнев, вынужден был умолкнуть и задуматься.
"Ф'нор?" - Кант' был явно встревожен.
Ф'нор увидел, что Синтари подходит к мастеру Идаролану и становится рядом с ним; Торик все еще не шевелился, словно каменно-тяжелый взгляд мастера-рыбака пригвоздил его к месту.
Лорд Южного холда встряхнулся, втянул воздух сквозь стиснутые зубы и направился к столу, заваленному картами его земель.
"Сейчас он под контролем, Кант', - сказал Ф'нор, стараясь, чтобы его тон звучал непринужденно. Он пытался успокоиться сам и успокоить своего дракона. - Проклятый идиот!"
Развернувшись, он размеренным шагом вышел из зала, ощущая, как разгневаны остальные всадники. Благодарение Первому Яйцу, Идаролан был прав, говоря, что Торик его уважает! Медленно, очень медленно его кулаки разжались. За то время, пока он шагал в ночи к старому Южному Вейру, ему удалось взять себя в руки и успоко-
иться. Настолько, чтобы подготовиться к встрече лицом к лицу с другими бедами, которые сулил этот день. Его ужасала сама мысль о том, что ему предстоит увидеть затопленный Монако; но он нужен был здесь и в Бендене. Ничего, он успеет вовремя вернуться к своим обязанностям. В конце концов, в начале этого Прохождения, тридцать Оборотов назад, Лесса послала его за целых десять Оборотов, чтобы успеть вырастить и подготовить юных всадников. Это перемещение далось всаднику гораздо тяжелее, чем его дракону. Он невольно задумался: удастся ли ему переместиться во времени так, чтобы увидеться в Бендене с Бреккой? Нет сомнений в том, что она будет крайне занята организацией массовой эвакуации жителей побережья Бендена. Может быть, его появление даже рассердит ее, потому что он будет ей мешать... Ф'нор знал, что, несмотря на внешнюю хрупкость Брекки, он черпает в ней силу и спокойствие - а сейчас именно это и было ему необходимо, особенно когда он думал о разрушенном Монако...
"Она в Лоскаре. Высокие Отмели должны его защитить", - сообщил ему Кант', выходя навстречу своему всаднику из ночного мрака. Глаза дракона сияли голубым светом. Другие драконы также следили за коричневым всадником.
- Ваши всадники скоро вернутся, - сообщил им Ф'нор, стараясь, чтобы его голос звучал бодро. - Лорд Торик не стал возражать или спорить, когда мы передали ему новости - по крайней мере, сейчас.
Он натянул куртку, застегнул шлем и взобрался на спину Кант'а, ласково похлопав дракона по плечу.
"Куда мы отправляемся?"
"На Посадочную площадку; куда же еще, добрый друг?"
Иногда легче всего начинать с самых тяжелых вещей, подумал Ф'нор, когда они нырнули в Промежуток, направляясь к Посадочной площадке.
...А некоторые тяжелые вещи, осознал Ф'нор, оказываются почти невыносимыми. Его глаза застилали слезы, он ощущал боль в груди. Кант' вынырнул из Промежутка над Посадочной площадкой так, что и он, и всадник смотрели на север - и слишком отчетливо видели затопленную водой лесистую равнину, которая только недавно была окрестностями Залива Монако. Вода весело поблескивала в лучах вечернего солнца. Ф'нор дал Кант'у временные координаты после того момента, когда волны обрушились на Монако, но до того, как вода проникла в глубь материка по руслу реки Иордан. Ф'нор невольно закрыл лицо руками, как будто это могло остановить разыгрывавшуюся на его глазах катастрофу; но даже с закрытыми глазами он отчетливо" представлял себе огромную, бурлящую волну цунами, рвущуюся в глубь материка, и меньшие волны, ходившие взад и вперед по поверхности воды там, где прежде был Залив.
"Вода не останется. Она снова схлынет", - голос его дракона был исполнен сочувствия и понимания боли, которую испытывал сейчас его всадник, и сочувствие было столь глубоким, что Ф'нор нашел в себе силы отнять руки от лица. Ветер осушал слезы, текущие по его щекам. Он заставил себя думать о красных метках на карте Идаролана; оставалось надеяться, что цунами не дойдет до тех мест, которые были отмечены на карте голубым. На западной стороне Мыса Монако виднелись зеленые верхушки деревьев, выдержавших натиск волн; еще больше таких зеленых пятен виднелось среди воды в глубине суши, сейчас залитой водой, и это отчасти успокоило Ф'нора.
Из горестного оцепенения его вывел какой-то шум; он почувствовал, что Кант' разворачивается в воздухе, и увидел в небе других драконов: все они летели на запад, каждый нес по меньшей мере двух человек. Он легко узнал Рамот'у, Мнемент'а, бенденских королев, сопровождаемых девятью бронзовыми, десятью коричневыми и несколькими зелеными драконами. Они летели к устью реки Иордан.
"Присоединись к ним!"
"Почему бы не повернуть нож в ране?.." - эта мысль несла непривычный для коричневого всадника оттенок мазохизма.
Они не успели увидеть первый подъем моря, устремившегося на сушу подобно огромному, безголовому, но неукротимому зверю. Они видели белую пену на гребне гигантской волны, обрушившейся на утес Иордан, видели, как взлетела вверх туча брызг, окутав вершину базальтовой скалы - ветер донес до них ужасающий грохот столкновения.. Они видели, как за первой волной ринулась в глубь суши вторая; видели, как скрылась под водой первая посадочная площадка Осло, как волна цунами прошла вдоль берега, разбившись о камни мыса Кахрейн. Краем глаза Ф'нор заметил, как вода хлынула вверх по ущелью, по которому текла река Иордан, - по счастью, не достигнув покрытых лесом скальных вершин.
Он понял, что, как бы ни была сильна волна цунами, земля выживет. От этой мысли ему стало немного легче.
Внезапно остальные наблюдатели исчезли, нырнув в Промежуток. Ф'нор видел достаточно. Он попросил Кант'а спуститься к Посадочной площадке. Тяжелая работа - вот что поможет ему справиться с эмоциями...

ПОСАДОЧНАЯ ПЛОЩАДКА.ПОЗДНИЙ ВЕЧЕР 9.1.31

Ф'лессан почувствовал, как кто-то легонько тронул его за плечо. Потом его тряхнули еще раз, уже сильнее. Голант' издал тихое рычание, заставившее тело дракона завибрировать: дрожь эта передалась и Ф'лессану. Он ощутил запах кла и аппетитный аромат чего-то жареного: еду явно держали у него под носом, что весьма способствовало пробуждению.
Открыв один глаз, он увидел склонившегося над ним человека, держащего в руках кружку и небольшую тарелку с уже нарезанным кусочками мясом. Опираясь о плечо Голант'а, он попытался подняться - и едва не упал, потому что, как выяснилось, умудрился отлежать правую руку.
- Ф'лессан? Вот, выпей! Тебе нужна жидкость.
Голос был похож на голос Тай. Ф'лессан широко раскрыл глаза. Выглядела она примерно так же, как он себя чувствовал; ее лицо было бледным, осунувшимся и перепачканным грязью, однако руки, как ни странно, остались чистыми. Скрестив ноги, она уселась перед ним на землю, умудрившись не расплескать кла и не уронить ни кусочка еды с тарелки.
- Нам дали поспать подольше. Не знаю почему - но я благодарна за это.
- Ф'лессан зевнул, держа кружку с кла в вытянутой руке, чтобы случайно не плеснуть на себя или на Тай.
Тут он понял, что небо затянули облака. Солнце, обычно яркое над Посадочной площадкой, сейчас выглядело как тускло-желтый шар в мутном небе.
- Кто-то мне сказал, что все дело в пыли, которая поднялась в воздух, - невыразительным голосом проговорила Тай. Ф'лессану подумалось, что она вовсе не такая живая и подвижная, как Миррим или Лесса. Скорее она была похожа на Брекку: тихая, сдержанная и несколько замкнутая.
- Что сейчас происходит? - спросил бронзовый всадник.
Поблизости от них несли дежурство три младшие бенденские королевы.
- Цунами продолжает распространяться, - отвернувшись, проговорила девушка.
- А Прибрежный? Он тоже разрушен? - выдохнул Ф'лессан; вопрос дался ему с трудом. Он мог перенести все, что угодно, - но только не разрушение этого холда.
- О, нет! - поспешно отозвалась Тай; на ее лице, словно по волшебству, возникла ободряющая улыбка. - Только сады подзатопило. У них было четыре часа на то, чтобы упаковать все вещи, которые только можно унести, но до порога цеха арфистов вода так и не добралась.
Услышав эту новость, Ф'лессан вздохнул с видимым облегчением и прикрыл глаза, пытаясь представить себе Прибрежный холд таким, каким видел его в последний раз. Сады можно посадить снова. Несмотря на все разрушения, причиненные цунами, он был рад, что последний дом мастера Робинтона почти не пострадал. Однако Тай выглядела расстроенной. Она замолчала; ссутулилась, полуприкрыв глаза. Улыбка исчезла с ее лица; казалось, девушка погрузилась в глубокую депрессию. Ф'лессан взял ее за руку; ему показалось, он знает, что может тревожить ее больше, чем судьба Прибрежного.
- Обсерватория?..
- Разрушена не так сильно, как могло бы быть. У нее герметичный купол. Да и мыс Кахрейн принял на себя основной удар цунами... У утесов Иордана волна была очень высокой. - При этих словах Ф'лессан содрогнулся, вспомнив о волне, от которой спасся только чудом. - Мне говорили, что многие видели...
Ненадолго ее лицо оживилось, но оживление тут же угасло, сменившись прежним безразличием.
- Мне очень жаль, Тай. От Монако мало что останется, - пробормотал он, сочувственно пожимая ей руку.
- Знаешь, там было пять волн, - ровно проговорила она. - Одна за другой. Они вроде как отразились от ближайших островов, а потом нахлынули на Монако. - Она подняла руку и медленно хлопнула ею о ладонь другой руки. Пять раз. Потом ее плечи снова опустились, она уронила руки и застыла в неподвижности. - Пирс рухнул под самой первой волной; она смыла все дома на берегу. Людям удалось спасти много инструментов и материалов, но доки разбиты в щепы. Т'лион сказал, все дело в перпендикулярных волнах, которые появляются, когда проходят основные... Не знаю, как он успел все это выяснить. Может, когда он искал тот пилон, к которому крепился Колокол Дельфинов... Он сказал, пилон сделан из материала, который невозможно разрушить. - Она тяжело вздохнула: должно быть, сомневалась в том, что что-то могло уцелеть. - Т'лион сказал, что они улетели достаточно далеко в море, чтобы Гадарет' мог приземлиться на воду, а его всадник принял рапорт у дельфинов. Правда, на море была зыбь, и было облачно, но дельфины собрались и все рассказали. - Это, кажется, немного подбодрило девушку. - Ни в одной стае нет потерь, и они предупредили всех людей, живущих у моря.
Ф'лессан успокаивающе погладил ее:
- Я знаю. Они предупредили жителей Рассветного Утеса... - Он немного помолчал, потом все-таки спросил: - А с Ридисом все в порядке? Как его дельфиний цех?
- Да, все нормально. - Она выдавила слабую улыбку. - Т'лион и это проверил. Ридис высоко на Утесе Рубикона.
Ф'лессан не знал, что еще сказать. Он понимал, что Монако-Вейр наверняка разрушен - или поврежден обломками пирса и древесных стволов. То место, где находился вейр Зарант'ы и Тай, скрылось глубоко под водой.
- Ешь, - мягко сказал Ф'лессан и поднес кусочек жареного мяса к губам девушки: он не видел, чтобы она хоть что-нибудь ела сама.
Девушка медленно, автоматически прожевала и проглотила мясо, явно не почувствовав вкуса, не глядя на Ф'лессана. Она была расстроена; с другой стороны, подумалось Ф'лессану, это вполне понятно - на ее месте он был бы опечален не меньше.
- Какие новости от прибрежных холдов? Всех перенесли на безопасные возвышенности?
Неужели ему до конца дней своих придется вспоминать, какое лицо было у Биннесса, когда тот оказался между каменной стеной - и стеной воды?..
Щеки девушки залила краска раздражения; она вскинула на него глаза, сдвинув брови:
- Я слышала, были те, кто не поверил всадникам, и...
- ....пробрался назад, чтобы забрать что-то, без чего они не могли жить. И утонули, - закончил за нее Ф'лессан. - Вейры не отвечают за вопиющую глупость!
- Но их же всех перенесли туда, где они были в безопасности! - Она так стиснула руки, что костяшки пальцев побелели.
- Как и дельфины, мы не в силах помочь, если люди не слушают наших предупреждений! - Ф'лессан сжал ее руки, чтобы заставить девушку посмотреть на него. - Тай, сколько времени ты провела сегодня, предупреждая и спасая людей?
Она моргнула; на его руку упала слеза.
- Я... я не помню. Огненный шар все время был там. - Она почти с яростью указала глазами вправо, на север.
Он массировал ее напряженные руки и пальцы, стараясь успокоить девушку, хоть чем-то облегчить ее невыразимое горе.
- Каждый дракон здесь старался сделать все, что он -или она - могли. Мы все делали всё, что могли! - Ф'лессан подумал о своем сыне, которому было едва пятнадцать Оборотов и который отправился в самое длинное в своей жизни путешествие через Промежуток, чтобы раздавать всадникам еду и питье. - Ведь мы не потеряли ни одного дракона, правда?
Конечно, не потеряли; иначе он знал бы. Драконы всегда поднимают плач, когда гибнет один из них.
Девушка покачала головой. Ф'лессан продолжал гладить ее руки, глядя на отдыхающих драконов. Большей
частью они были из Монако, хотя он узнал нескольких драконов Телгара и Вейра Плоскогорье.
- Сколько еще от нас потребуется?
- Огненный шар упал. И породил цунами, - проговорила Тай; голос у нее был совершенно несчастным.
Зарант'а сочувственно и ободряюще заворчала.
Ф'лессан притянул зеленую всадницу к себе, ощутив, как холодна ее кожа; продолжая обнимать девушку одной рукой, второй он потянул к себе шкуру большой кошки, намереваясь укрыть ею Тай.
- Как, во имя Первого Яйца, могли драконы остановить падение огненного шара или рождение цунами? - с горечью проговорил Ф'лессан. - Мы делали все, что могли!
Он снова облокотился на плечо Голант'а и привлек к себе Тай, постаравшись сделать так, чтобы девушка чувствовала себя как можно удобнее. Голант' сочувственно ворчал; Зарант'а вытянула шею и лизнула руку Тай. Тай лежала неподвижно, но ее дыхание стало не таким стесненным: кажется, она все-таки постепенно успокаивалась.
- Вот посмотришь, Тай, мы еще будем более знамениты, чем Морет'а и ее Полет! Нас были тысячи - тех, кто сделал это!
"Мы не должны говорить, что совершали прыжки во времени, Ф'лессан", - шепнул Голант'.
- Мы не должны говорить, что прыгали через время, Ф'лессан, - одновременно выдохнула Тай.
- Еще одно тайное чудо этого дня? - Ф'лессан ощутил, что в нем поднимается волна злости. Какая разница, если половина населения Перна узнает, что драконы могут перемещаться через Промежуток не только в пространстве, но и во времени? Все равно никто не знает - и вряд ли может узнать, - как они это делают. А за этот день он столько раз перемещался во времени, столько раз видел проклятый огненный шар, висевший над его плечом, что ему казалось - прошло несколько дней...
Внезапно Тай снова напряглась и попыталась сесть.
- Это ты их спас? - Она держала пятнистую шкуру за лапу.
- Я? Нет. Это те самые, которые ты добыла в Кардиффе? Они просто прекрасны.
- Как же они сюда попали?
1 лаза 1 аи расширились, рот приоткрылся от удивления. Она уставилась на Зарант'у, которая выглядела сейчас очень смущенной.и пыталась не смотреть в глаза своей всаднице.
"Зарант'а сказала Тай, что та так сожалела об этих шкурах, а времени на то, чтобы их забрать, не было..." - очень мягко и тихо сообщил Голант' Ф'лессану.
- Что она хочет этим сказать? - спросил Ф'лессан.
На лице Тай возникло совершенно неописуемое выражение.

ЦЕХ ПЕЧАТНИКОВ КЕРУНА. МЕСТНОЕ ВРЕМЯ - 11:15. 9.1.31

- Господин мастер-печатник, господин... - позвал Тагетарла неуверенный юный голос.
- Минутку. - Рассерженный тем, что его прервали, Тагетарл поднял руку, жестом призывая к молчанию: он хотел дослушать последнее барабанное сообщение. Он боялся пропустить важные новости - хотя, по большей части, те, кто передавал сообщения, сами желали получить информацию. Из Телгара и Лемоса подтвердили, что и там видели в небе огненный шар. Барабаны Бендена подтвердили, что он рухнул в Восточное море.
Поднявшись ранним утром, Тагетарл отправился в свой кабинет, чтобы изучить карты. Восточное море было далеко от Керуна. Затем он отправился на кухню, чтобы приготовить свежий кла. Ему казалось, что свежий кла еще понадобится. Через несколько часов, когда ударная волна прокатилась над Широким Заливом, он спокойно объявил встревоженным людям, что это вполне естественно. Многие люди верили арфистам; многие - но не все. Его супруга, Рошинн, при этом заявлении смотрела на него скептически.
Барабаны, передававшие новости в холд Керун, проинформировали его - как и любого, кто понимал барабанные сообщения, - что "все под контролем". Дополнительный знак в конце сообщения, понятный только арфистам, означал, что лорда Кашмана срочно вызывают на Посадочную площадку.
Никто не объяснял, что именно находится "под контролем". Печатный цех Тагетарла, устроенный в переоборудованном под нужды цеха складе, находился на северной стороне Широкого Залива. Тагетарлу были хорошо видны корабли, входившие в Залив и выходившие из него, однако увидеть, вылетел ли из Керуна дракон, было нельзя. У Тагетарла было прекрасное зрение, и он хорошо видел, как люди лихорадочно разгружают корабли, перенося грузы на склады. Ему не нужна была его знаменитая складная подзорная труба, чтобы видеть, как поднимают паруса на десятках кораблей, часть из которых, как он знал, ожидала погрузки. В течение всего утра в самом воздухе, в каждой волне, набегавшей на берег или разбивавшейся о волноломы, чувствовалось странное напряжение. Шторма, проходившие к востоку или западу от мыса Нерат, часто задевали Айген и широкий керунский залив, поэтому Тагетарл часто находил повод задержаться в своем кабинете на несколько минут и проверить, что происходит в заливе. Сейчас корабли явно собирались плыть на юг -вероятно, там было безопаснее.
Шорох, раздавшийся рядом, напомнил Тагетарлу, что его ожидает посланник.
- Прости...
Он едва не сказал "сынок", но вовремя удержался: перед ним стояла молоденькая девушка. Она выглядела крайне неуверенной в себе, но в то же время гордой: он видел такую смесь чувств у юных учеников, которым удавалось правильно сыграть сложную партию. В одной руке девушка сжимала шлем, в другой - тоненький конверт с посланием, который нерешительно протягивала сейчас мастеру. Девушка носила цвета Монако и зеленый узел всадницы на летной куртке.
- Прости, зеленая всадница. В Монако все в порядке?
- Очень мокро, мастер, - с запинкой ответила девушка. - Я должна доставить вам вот это...
Странно, но его вежливый вопрос вызвал на ее лице выражение страха и тревоги.
- Это срочно, мастер-печатник, - продолжала она. -Я должна дождаться, пока вы все сделаете.
- Ты должна, да? - Тагетарл ободряюще улыбнулся.
Должно быть, ей не больше шестнадцати Оборотов; возможно, это было первым ее далеким путешествием. Она выглядела очень усталой. Однако любые новости из Монако помогут прояснить ситуацию - и станет понятно, зачем лорда Кашмана вызывают на Посадочную площадку. Конечно, новый лорд-холдер, может быть, не вполне ориентируется в том, что следует делать в случае чрезвычайной ситуации...
- Да, господин; где мне подождать?
- Сядь, девушка, иначе ты упадешь, - Тагетарл указал на стул, потом взялся за конверт с посланием. - От Ф'лара? - воскликнул он, узнав знакомый почерк.
Почерк был скверный, хотя, судя по всему, Ф'лар приложил все усилия, чтобы писать разборчиво.
"Таг, очень важно опубликовать факты. Нужно доставить в глубь материка, куда еще не передали предупреждение всадники. Используй скороходов. Дай сотню копий посланцу, чтобы доставить в Нерат. Пожалуйста, попроси мастера станции в Керуне распространить еще сотню. Всадники заберут остальное. Торопись".
Раздражение, которое невольно ощутил Тагетарл, читая это послание, немедленно улетучилось, как только он взял в руки текст, который следовало напечатать. Он был написан другим почерком, читать который было не в пример легче.
- Рошинн! Включай большой пресс! - крикнул он в коридор.
- Что?- отозвалась она.
Мастер продолжал отдавать приказания "на полной арфистской громкости", как выражалась его супруга, -голосом, слышным как в цеху, так и вне его:
- Ученики! Мне нужны большие листы для объявлений. Проверьте картриджи! - Он снова обернулся к зеленой всаднице. - Где твой дракон?
- Патт'а во дворе. Ф'лар сказал мне, что мы как раз там поместимся. Потому меня и выбрали как посланника. Когда я нашла Широкий Залив, найти цех печатников было уже не сложно. Меня зовут Данега. Похоже, здесь никто не возражает против того, чтобы им на головы свалился дракон, - прибавила она, улыбнувшись с очаровательной наивностью.
- Цех печатников привык к посетителям, Данега; од-
нако ты выглядишь усталой и, возможно, хотела бы съесть чего-нибудь горячего. А в Промежутке холодно. - Он снова улыбнулся молоденькой всаднице. - Это твое первое задание, Данега? Отличная работа. В Монако-Вейре много разрушений?
Ее лицо дрогнуло, на глазах выступили слезы, однако мгновением позже она гордо расправила плечи:
- Говорят, что вода схлынет. Мы отстроим все заново, мастер-печатник. Мы спасли всех и, кроме того, все, что смогли унести драконы.
- Тогда... тогда тем более. Ты прекрасно справилась, Данега. Просто прекрасно. А сейчас беги на кухню: найдешь ее по запаху. Там всегда есть подогретый суп, а сегодня утром пекли свежий хлеб. Пока я тут занимаюсь печатью, ты вполне можешь перекусить. Монако будет тобой гордиться.
- Спасибо, господин, спасибо, - развернувшись, чтобы уйти, девушка едва не налетела на Рошинн и немедленно рассыпалась в извинениях.
Рошинн подошла к Тагетарлу. и он немедленно сунул ей в руки письмо, не дав даже прочесть его.
- Нужно начать печатать немедленно. Заголовок - самым крупным шрифтом, какой только у нас есть, самыми большими буквами, - бормотал он, таща ее по коридору к рабочему залу цеха печатников.
- "ОГНЕННЫЙ ШАР ВЫЗОВЕТ ЗАТОПЛЕНИЕ БЕРЕГОВ!" - говорил он, чертя в воздухе большие буквы. Вот отличный случай испробовать новый 26-й кегль, который они только что добавили к своему печатному арсеналу!
Она выхватила из рук Тагетарла листок с сообщением.
- Значит, вот почему корабли сегодня вышли в море. Огненный шар? Что это такое?.. А, это объясняется в тексте. И мастер Эсселин тоже это подписал?
Женщина едва не споткнулась от удивления; Тагетарл Усмехнулся. В свое время оба они делали копии рукописей под его суровым надзором.
- Так это выглядит более официально, верно? - хмыкнул Тагетарл. - Подмастерья - за работу! Нам нужно Упаковать эти листовки в пачки по сотне штук!
- Мне показалось или девушка действительно носит Цвета Монако? - спросила Рошинн на ходу.
- Нет, не показалось; и ты знаешь столько же, сколько и я. Давай-ка за работу: ее нужно сделать как можно скорее. Конечно, слухи распространятся быстрее, но если скороходы будут разносить эти послания, возможно, люди больше поверят печатному слову...
- Тем более что оно так редко... - философски заметила Рошинн, шагая за Тагетарлом.
Результат оказался вовсе не плохим, учитывая то, что вся работа делалась в большой спешке: новая краска быстро высыхала, так что текст не смазывался. Данеге вручили первую пачку листовок; вторую Тагетарл собирался отнести скороходам, как только проводит Данегу.
Патт'а поднялась ровно настолько, чтобы можно было безопасно нырнуть в Промежуток, и исчезла. Тагетарл направился к станции скороходов Широкого Залива, расположенной на главной дороге. На пороге он остановился: на станции собралось множество людей, мужчин и женщин; только некоторые были одеты как скороходы. Станции всегда были прекрасным местом, чтобы узнавать новости.
- Станционный смотритель! - прозвал Тагетарл: его голос легко перекрыл гул толпы.
Справа от него в главном зале появился Арминет: он поднялся на цыпочки, выглядывая в толпе мастера-печатника.
- Дайте пройти мастеру-печатнику. Он - именно тот человек, который все сможет объяснить, - глубокий басовитый голос Арминета ничуть не уступал голосу Тагетарла.
Люди расступились; со всех сторон на Тагетарла посыпались вопросы.
- Огненный шар! Вы знаете об огненном шаре? Что это такое? - слышалось отовсюду.
Тагетарл поднял над головой стопку распечаток и помахал ею:
- Все есть вот здесь!.. - Он едва не споткнулся, заметив мелькнувшего в толпе Шпильку. Странно было бы, если бы этот проныра не оказался в гуще событий! - Смотритель Арминет, те, кто подписал это сообщение, просили меня, чтобы я передал копии скороходам, а те в свою
очередь разнесли их по разным холдам, находящимся в глубине континента. Прибрежных холдеров предупредят всадники. Я оплачу вашу работу по любой цене, которую вы запросите.
- Ха! Ты же знаешь, мастер Тагетарл, такие сообщения мы разносим бесплатно, - в голосе мастера Арминета слышалась саркастическая усмешка. - А что там говорится, в этих листочках?
Пробираясь через толпу, чтобы передать пачку распечаток Арминету, Тагетарл принялся зачитывать текст послания. Смотрителя станции тут же осадили люди, желавшие заполучить собственную копию распечатки. Дочитав, Тагетарл умолк. Он не хотел мешать людям, которые с трудом читали основной текст, набранный более мелким шрифтом, чем заголовок.
- Значит, Игипс предотвратил беду? - отчетливо проговорил кто-то в толпе - вне всякого сомнения, Шпилька, подумал Тагетарл, хотя голос и звучал приглушенно.
- А что говорят Очистители? - поинтересовался Тагетарл, оглядываясь по сторонам с некоторым вызовом.
- Что Игипс вызвал это несчастье своей возней вокруг Алой Звезды. А всадники позволили несчастью произойти. Этот огненный шар - вы знаете, его было видно из Телгара, - крикнул какой-то мужчина.
- И из Бендена! - поддержал мужчину женский голос-сопрано.
- Бенден и Посадочная площадка действовали! - резко ответил Тагетарл. - Они сделали гораздо больше, чем любой из Очистителей. Думаю, позже я получу новые известия. Я напечатаю и распространю их, как только получу. Я решил сначала прийти сюда, чтобы начать распространять слова правды!
- Я прослежу за тем, чтобы эти листовки были отправлены с каждым свертком почты. - Арминету пришлось повысить голос, чтобы перекрыть крики людей, требовавших еще копий.
Шпилька не пошел следом за Тагетарлом, однако мастер был уверен, что он начнет рассказывать новости там, где это необходимо более всего. И что он станет первым, кто пресечет лживые слухи.

Предыдущая страница 12 Следущая страница


Энн Маккефри

Когда Тагетарл вернулся в цех, он с удивлением увидел толпу людей, требующих копии информационного
листка. Рошинн и два подмастерья раздавали копии так быстро, как только могли. Заметил Тагетарл и нескольких любопытных (по его мнению - излишне любопытных) людей, круживших возле полок с еще не сверенной версткой.
- Вы там, ждите своей очереди. Подойдите-ка сюда, - властно окликнул он их, желая пресечь хаотические перемещения по цеху. - Вам там делать нечего!
Он подошел поближе, чтобы проследить, как они выполнили его распоряжение, и решил, что стоит заняться печатью новой партии листовок. Если люди станут полагаться на печатное слово и доверять ему, возможно, он получит заказчиков на книги и руководства, хранящиеся у него на складе...

НЕОБЫЧАЙНО СВЕТЛЫЙ ВЕЧЕР.ПОСАДОЧНАЯ ПЛОЩАДКА.РАССВЕТНЫЙ УТЕС.ХОЛД ХОНСЮ. 9.1.31

Ф'лессан и Тай только закончили обед, когда всех оповестили, что пришла пора разбирать медикаменты и другие грузы первой необходимости для доставки в эвакуированные холды. Необходимо проверить, нет ли среди холдеров раненых, и при необходимости доставить пострадавших в цех целителей через Промежуток. Мастер Олдайв разослал достаточно большое количество целителей, чтобы помогать людям на местах. Они собрали аптечки первой помощи, которые должны были взять с собой всадники; кроме того, нужно было прихватить с собой снотворное, бальзам из холодилки и крепкое вино. Если всадники обнаружат критическую ситуацию, они вольны сами решать, остаться ли им на ночь или вернуться в свои вейры.
- Какие критические ситуации могут быть после сегодняшнего утра? - с горечью заметил Ф'лессан.
Тай тяжело взглянула на него:
- Думаю, сегодня ночью мы будем спать здесь. – Она пожала плечами. - От нашего Вейра все равно ничего не осталось....
Он знал, что у нее и еще нескольких всадников хватило мужества пролететь над затопленным Заливом Монако и оценить ситуацию.
- Ты можешь остаться в Хонсю, - предложил он и, прежде чем она успела отказаться, обратился с таким же предложением к расположившимся неподалеку К'рилу и Ст'вену.
- Вы были в Хонсю? - спросил он коричневых всадников.
- Охотились неподалеку раз или два, - ответил за двоих К'рил, но его сумрачное лицо просветлело: предложение остаться в Хонсю явно порадовало его.
- Там полно места, - продолжал Ф'лессан. - Хотя я не уверен в том, что еды хватит на всех. Так что возьмите немного с собой; а в распоряжении драконов будет целый утес.
- Скольких ты можешь разместить у себя? - спросила Тай.
Ф'лессан развел руками:
- Ну, не весь Монако-Вейр, конечно, но два или три крыла всадников и драконов... и всех людей Вейра, которые прилетят с ними.
Тай собралась обойти других всадников и передать им приглашение Ф'лессана. Он быстро прибавил:
- И скажи, чтобы прихватили с собой одеяла. Там наверху прохладнее, чем здесь.
К тому времени, как Тай успела вернуться, они с К'рилом погрузили все необходимые вещи на спину Зарант'ы.
- Все очень благодарны тебе, - сказала она, и по ее тону Ф'лессан понял, что она также входит в число этих "всех". - Т'геллану и Миррим, возможно, придется остаться здесь, на Посадочной площадке; некоторые всадники уже пообещали помочь людям Вейра, которые пока остаются в горах. Они благодарят тебя, Ф'лессан. Посадочная площадка больше никого не может принять.
- В любом случае есть еще Пещеры Кэтрин, - обронил Ф'лессан, стараясь придать своему тону легкомысленный оттенок.
- Только они слишком малы для наших драконов, -рассудительно заметил К'рил.
- Если вы уже все погрузили, отправляйтесь в путь! - крикнул кто-то.
Так они и сделали.
- Ты когда-нибудь была в Хонсю? - спросил Ф'лессан у Тай.
- Меня один раз туда возили... О, Зарант'а говорит, что Голант' только что дал ей ориентиры. Увидимся!
Зарант'а трусцой направилась прочь, пока не добралась до места, откуда можно было взлететь.
"Пожелай ей хорошего полета, Голант'!" Ф'лессан ощущал необычайную теплоту по отношению к зеленой всаднице.
"Она сильная. Зарант'а. Сильная. Чем быстрее мы отправимся в путь, чем быстрее будем в Хонсю. В Хонсю тихо", - наставительно сказал Ф'лессану его бронзовый. Ф'лессан был с ним абсолютно согласен.
Ст'вен и К'рил нагрузили своих драконов. Ф'лессан невольно подумал, что им, наверное, так же неудобно сидеть на мешках, как и ему. Он надел и застегнул шлем, проверил, застегнута ли куртка, и, высоко подняв руку, взмахнул ею, давая своим спутникам сигнал подниматься в воздух.
"Давайте не будем вводить в привычку прыжки в Промежуток с малой высоты, коричневые всадники, -проговорил он, выждав, пока они поднимутся достаточно высоко над землей; потом жестом указал в ту сторону, куда они собирались направиться. - Мы все знаем, куда летим?"
Драконы и всадники подтвердили: да, все.
"Тогда в путь".
Вынырнув из Промежутка над морской гладью, смотревшейся тем более жутко, что только вчера на этом месте был холд Рассветного Утеса, Ф'лессан испытал не меньшее потрясение, чем остальные всадники: он слышал их возгласы и горестные всхлипы драконов.
Казалось, здесь никогда не было и не могло быть человеческого жилья. Там, где раньше простирались белые
пески и поросшие травой дюны, теперь только волны плескались о гранит утеса. Грязная вода, увлекающая за собой частицы песка и глины, лениво откатывалась назад по скальному руслу реки. Вода еще не отступила достаточно, чтобы можно было увидеть, что же осталось от домов. На волнах покачивались деревья, сломанные или вывернутые с корнем: должно быть, их принесло с островов, протянувшихся вдоль побережья. В большинстве своем острова были неплодородными, каменистыми, на них просто не имело смысла строить холды, однако на возвышенностях и холмах там росли те же деревья, что и на материке: как плодовые, так и пригодные для строительства.
Скоро в эти области, богатые пищей, должна вернуться рыба, невольно подумалось Ф'лессану.
"Меалт' видит дым", - сказал Голант' своему всаднику, поворачивая голову, чтобы указать направление.
Ф'лессан вздохнул с облегчением. Не сознавая этого, он все это время, оказывается, боялся вздохнуть. Впрочем, он и не сомневался в том, что госпожа Медда сумеет все организовать как надо. Странно, что небо все еще светлое - непонятное явление люминесценции, возможно, имеющее какое-то отношение к обломку кометы. Да, после всего, что произошло сегодня, ему придется основательно припомнить свои уроки астрономии - и, вероятно, не только ему.
"Давай посмотрим, где этот огонь".
"Кто-то размахивает флагом", - заметил Голант' и направился к лесу на вершине утеса.
Почему его бинокль остался в Бендене, когда он так нужен ему здесь?.. Однако и невооруженным глазом Ф'лессан уже мог разглядеть множество людских фигурок: некоторые размахивали рубахами, как импровизированными флагами. Ф'лессан испугался было, хватает ли у них одежды, но вовремя вспомнил о груженых сетях, которые они доставляли на вершину утеса.
"Она здесь! - объявил Голант', и Ф'лессан завертел головой в поисках зеленой всадницы и ее дракона. - Старая женщина здесь. В своем кресле".
Она и в самом деле была тут: ее белые волосы были аккуратно заплетены в косы, одежда выглядела сухой, и в кресле она раскачивалась со спокойным и раздумчивым
видом, и перестала качаться, только заметив драконов. Когда они приземлились, люди приветствовали их радостными криками и наверняка побросали бы работу, но окрик Биннесса остановил всех на местах. Из камней был сооружен временный очаг, над которым на треногах висели два больших котла; один уже закипал. У края леса двое мужчин свежевали добычу, кто-то собирал фрукты и укладывал их на сети, а под промасленными кожами уже были сложены сухие дрова.
Биннесс вышел навстречу всадникам, чуть прихрамывая: его руки были перевязаны в тех местах, где остались царапины от когтей Голант'а. Он все еще был бос и время от времени поджимал пальцы ног: сучки и жесткая трава кололи ступни.
- Не ожидала, что вы вернетесь, всадник, - проговорила госпожа Мёдда.
- Не ожидали, что мы вернемся, чтобы проверить, выжили ли вы, госпожа Медда? - усмехнувшись, спросил Ф'лессан.
Биннесс пожал плечами:
- В основном мы видим всадников во время Падения Нитей - но сегодня вы спасли нас от гораздо большей опасности. И еще три лодки. - Он с серьезным видом показал туда, где стояли три лодки, сейчас представлявшие собой укрытие для спящих детей.
- Посадочная площадка посылает вам воду, хлеб, кла, светильники, ручные фонарики, медикаменты и материал для палаток, - жизнерадостно объявил Ф'лессан.
- Сейчас по ночам тепло, - вскинув голову, заметил Биннесс.
- Кажется, там еще есть мехи с вином: мы подумали, что вам они понадобятся, - усмехаясь, прибавил Ст'вен.
- Мне послышалось, он сказал "вино", Биннесс? - крикнула госпожа Медда.
- Прекрасная у вас госпожа, Биннесс, - улыбнулся Ф'лессан.
- Приведи его сюда и принеси вино, Биннесс. У нас есть только травяной настой, зато он заварен по моему собственному рецепту. Придает сил и людям, и животным. Вино, думаю, только улучшит его целебные свойства.
- Есть среди вас раненые? Больные? - спросил Ф'лессан Биннесса, слезая со спины дракона с мехами в руках.
- Скорее потрясены, но не ранены. Могу я узнать твое имя, всадник? - с почтительным поклоном спросил Биннесс. - Я думал, что уже мертв, когда мы оказались между волной и утесом...
- Ф'лессан, всадник Голант'а, командир крыла в Бендене.
Они подошли к креслу госпожи Медды, стоявшему, как теперь увидел Ф'лессан, на вытертом коврике; рядом приткнулась низенькая скамеечка, на которую госпожа могла поставить отекшие ноги. Всадник почтительно поклонился неукротимой старой женщине.
- Госпожа Медда!
- Я вовсе не госпожа, - живо ответила она, одарив, однако, Ф'лессана кокетливой улыбкой. - Нет, я не госпожа - хотя, бывало, всадники и согревали мое ложе...
- Матушка!.. - Биннесс был шокирован. - Разве можно так говорить с человеком, который спас нас всех?
- А ты поблагодарил его за то, что он спас тебя? - Пронзительно-голубые глаза старухи впились в лицо сына; затем она снова повернулась к Ф'лессану. - Он поблагодарил тебя, как должно?
- Да, и мы с Голант'ом рады, что успели... вовремя.
- Вовремя?.. - Она посмотрела на него с удивлением. - Я никогда такого не видела, вы едва успели! Только глупый всадник стал бы рисковать своей жизнью и жизнью своего дракона ради моего сына. Но я рада, что вы его спасли. Он - мой старший, - взмахом руки она отпустила Биннесса и, остро прищурившись, взглянула на Ф'лессана. - Как дела в Монако? Я помню, там пологий берег. Кто-нибудь, принесите кружку всаднику! И остальным тоже!
- Монако затоплен, - быстро ответил Ф'лессан, избавив К'рила и Ст'вена от необходимости говорить на столь болезненную для них тему. Какая-то девушка предложила ему кружку, но он только рукой махнул: - У нас еще много дел. Мы не можем остаться надолго. Я должен спросить, какие припасы вам нужны.
- А! - Госпожа Медда беспечно махнула рукой. -
Мы разберемся, что у нас есть. Камня, чтобы отстроиться заново, тут предостаточно; к тому же вы спасли несколько лодок. Это все, что нам нужно.
Ф'лессан снова поклонился.
- Мы вернемся через день или около того, проверим, как идут дела, - сказал К'рил.
Ст'вен согласно кивнул.
- А ты, молодой Ф'лессан? - спросила старая госпожа, указывая на бронзового всадника палкой и качнувшись вперед в своем кресле.
- Я надеюсь когда-нибудь сравниться с вами, госпожа Медда, - с самой очаровательной улыбкой заявил Ф'лессан, направляясь к Голант'у.
Уже садясь в седло, он услышал, как госпожа Медда смеется - звучным, грудным смехом, совершенно не похожим на сухое старческое хихиканье. Он помахал всем рукой на прощание и приказал Голант'у подниматься в воздух.
"Только так, как положено, а не с края обрыва!"
Они доложили о ситуации в бывшем холде Рассветного Утеса усталому мастеру архивов, который временно обосновался в палатке на краю площади Встреч на Посадочной площадке. Когда их отчет был окончен, архивариус указал им уже накрытые столы на другой стороне площади и заметил, что, несомненно, королева их Вейра скажет им, где и когда они еще понадобятся.
- Вы, случайно, не знаете, где расположились жители бывшего Монако-Вейра? - спросил К'рил.
- Нет, нет; идите туда - она все знает. - Архивариус неопределенно взмахнул пером.
- Что ж, я бы не прочь переодеться, - сказал К'рил, заметив, что на северной стороне площади грудами сложена одежда.
- Я тоже, - присоединился к нему Ст'вен. Конечно, у Ф'лессана в Хонсю запасная одежда есть, но ее определенно не хватит на всех.
Внезапно все это - жар раскаленной солнцем площади, шум множества голосов, навалившаяся усталость -
стало совершенно невыносимым. Ф'лессан понял, что не выдержит больше и минуты.
- К'рил, Ст'вен! Одевайтесь без меня, - сказал он. - Выясните, где расположились остальные люди и драконы из вашего Вейра. Я отправлюсь в Хонсю и подготовлю все к вашему прибытию.
К разочарованию Ф'лессана, Миррим была уже там и организовывала работу тех, кто жил неподалеку. А он-то надеялся, что она крепко застряла на Посадочной площадке... Выходит, он ее недооценил. Впрочем, он должен быть ей благодарен - или, по крайней мере, вести себя так, чтобы она чувствовала его благодарность - несмотря на то, что она по-прежнему пыталась командовать им, а это сильно раздражало бронзового всадника. Впрочем, вскоре после своего прибытия он понял, что искренне рад присутствию здесь Миррим. Она уже занялась приготовлением пищи: на главной террасе жарилось мясо для всадников Монако-Вейра, которые приняли предложение Ф'лессана. Одним из этих всадников была Тай. Ф'лессан был рад возможности показать ей Хонсю - особенно обсерваторию и телескоп - одну из самых ценных вещей, которыми он обладал.
Он нашел телескоп, когда они с Голант'ом чинили панели солнечных батарей и наткнулись на какую-то гладкую поверхность, которую вначале сочли каменным монолитом, но которая оказалась двумя половинками купола обсерватории. Сложнее было раскопать ее целиком; однако телескоп, покрытый тонкой пленкой, которой пользовались Предки - Игипс называл ее "вакуумной упаковкой", - по-прежнему стоял на своем месте. Вансор и Эррагон пришли в восторг, узнав о его существовании, однако предупредили Ф'лессана, что отладка телескопа потребует серьезной подготовки: для того чтобы направлять и фокусировать его, нужен компьютер, а для того чтобы видеть объекты, на которые нацелен телескоп, - особый экран.
Но сегодня вечером у Ф'лессана не хватило бы сил Даже на то, чтобы взобраться по длинной спиральной лестнице - и, как резонно предполагал он, Тай также не сумела бы это сделать.
Горный пик Хонсю, его склоны и террасы были буквально покрыты драконами, так что последним прибывшим пришлось искать себе место на каменных террасах возле реки. При такой толпе драконов сегодня людей не потревожат ни копытные, которые часто искали убежища в пещерах холда, ни крупные кошки, охотившиеся на этих копытных. Даже в первые дни, когда Хонсю был только что обнаружен, здесь никогда не бывало столько гостей.
Сидя в одном из немногих кресел холда на главной террасе, Ф'лессан приветствовал каждого новоприбывшего, говорил, чтобы они бросали летное снаряжение там, где найдется свободное место, и возвращались, чтобы поесть. Т'геллан привез четыре меха с вином, а Ст'вен и К'рил добавили два бочонка легкого пива с Посадочной площадки. Из глубоких погребов Хонсю Ф'лессан извлек часть запасов доброго бенденского вина, хранившегося там для особого случая: то, что им удалось пережить этот день, вполне могло считаться особым случаем. Каждому досталось по крайней мере по кружке вина или пива. Этого вполне хватило мужчинам и женщинам, которые за день с лихвой отработали двойную дневную норму - и фактически прожили за одни сутки два дня...
Ф'лессан, не привыкший к тому, чтобы в "его" Хонсю собиралось столько народа, поднялся на вторую террасу, захватив свою кружку вина, и с радостью обнаружил там Тай.
- Полагаю, нам нужно время, чтобы успокоиться и расслабиться, - подходя к ней сзади, проговорил он. Услышав его голос, девушка вздрогнула от неожиданности и резко обернулась, расплескав немного вина. - Прости, -прибавил Ф'лессан. - Не стоит тратить хорошую вещь понапрасну.
- Ты меня напугал.
- Я вижу. Еще раз извини меня. Девушка махнула рукой и снова впала в задумчивость.
- Значит, ты тоже заметила, - проговорил Ф'лессан, указав на северо-восток, в направлении Монако, где в небе стоял серебристый отсвет.
Тай вздохнула и подняла взгляд вверх, где мерцали яркие звезды.
- Да, но Ригель все-таки видно. - Она указала на самую яркую звезду, стоявшую прямо над их головами.
- Да, его не пропустишь, - тихо рассмеялся он. - И Бетельгейзе.
Он решил исподтишка проверить ее знание звезд Южного полушария. Тай повернула голову в нужном направлении, и Ф'лессан хихикнул.
- И еще - альфа Креста и бета Креста, - быстро прибавила она, принимая вызов. - А вон та называется гамма Креста. Эррагон говорил, что в том созвездии, которое Древние называли Южным Крестом, есть еще и четвертая звезда, но невооруженным глазом ее увидеть нельзя.
- Я на это отвечу Шаулой и Антаресом. - Он легко коснулся ее плеча, чтобы она повернулась в нужную сторону.
- Я рада, что ты сохранил древнее имя Хонсю, - мягко проговорила она; ее голос сел от страшной усталости. - Я полагаю, что использовать имена, которыми Предки называли свои земли и свои звезды, - благородно и достойно уважения.
- Почему нет? Предки принесли эти названия с собой. Звезды не слишком заметно изменили свое положение - а в нашем небе много ярких звезд, которые едва видны с Земли.
- Нам следует думать не о звездах, - сказала Тай; эти слова прозвучали внезапно тускло, она как-то сникла, ее плечи ссутулились.
- Верно, - устало согласился он, - но приятно видеть, что что-то остается неизменным. Знаешь, у меня есть бинокль, и завтра ночью ты можешь им воспользоваться.
- Правда есть? - В ее глазах вспыхнули искры оживления; потом она вздохнула. - Да, завтра - если ты мне его доверишь. Бинокли... трудно найти.
Ф'лессан заставил себя усмехнуться:
- Я давно знаю Пьемура и Джейнсис, понимаешь ли, так что в списке оказался одним из первых. Кроме того, им очень хочется, чтобы инструменты, оставшиеся от Предков в Хонсю, работали. Немного вымогательства - и готово дело!
- Вымогательства?.. - Это ее удивило.
- О, это просто шутка. Все по-дружески, - успокоил он ее. - Значит, завтра ночью? Сегодня нам обоим нужно выспаться.
Они тихо покинули верхнюю террасу и, зайдя в коридор, разошлись по разным комнатам. Сегодня ночью на страже останутся файры. Ф'лессан делил комнату с последними из тех, кто прибыл в Хонсю: Т'лионом, всадником бронзового Гадарет'а, и его братом К'дином, всадником коричневого Булит'а. По счастью, ни один из них не храпел.

Часть 3
Последствия. Хонсю 10.1.31

Ф'лессан проснулся на рассвете по бенденскому времени. В Хонсю в это время еще стояла ночь.
"Рамот'а говорит, мы должны вернуться в Бенден, - сказал ему Голант'. - Коричневые всадники навестят твоих морских холдеров. Это люди Монако, а не Бендена".
Ф'лессан тихо собрал свою одежду, надеясь, что у него хватит времени на то, чтобы вымыться и переодеться, и вышел из комнаты, ухитрившись не разбудить своих соседей. Он быстро ополоснулся в душе: несомненно, многие захотят сделать то же самое. Он порадовался, что успел отладить работу цистерн. Спускаясь по лестнице и проходя мимо спящих, он внезапно ощутил пряный, неотразимо аппетитный запах свежего кла и понял, что кто-то поднялся раньше него. Чуть позже он услышал и голоса: друг с другом ругались двое, тихо, но ожесточенно. Что ж, это их проблемы, в конце концов. А ему нужен кла.
Он открыл дверь в кухню - и едва не закрыл ее снова, увидав, что двумя спорщиками оказались Миррим и Тай. Вернее сказать, Миррим в чем-то обвиняла Тай, которая повторяла: "Нет, я этого не делала", и: "Нет, дети шли в первую очередь", и: "Я не знаю, как это получилось".
"Зарант'а говорит, - сообщил ему Голант', - что Миррим думает, будто Тай оставила детей Вейра, чтобы забрать свои шкуры".
"Шкуры?"
"Ее меха - шкуры тех кошек, на которых она охотилась в Кардиффе".
"Она спасала детей. Я посылал тебя вместе с ней".
"Зарант'а говорит, что это она забрала шкуры".
"Как она могла это сделать? - Ф'лессан переводил взгляд с гневного лица Миррим на бледное лицо Тай. - Ты был с ней. Она улетела и прилетела с тобой".
- Голант' говорит, что Зарант'а была с ним все время! Перевозила детей! - громко сказал Ф'лессан.
И направился к большому сосуду с кла. Он намерен был выпить кружку вне зависимости от того, спорят тут или нет и о чем спорят.
Миррим резко развернулась к нему: -
- Когда она прибыла в Вейр, у нее не было шкур. Когда улетала, они у нее были.
- Я их не забирала.
"Она говорит правду", - заявил Голант'.
- Голант' говорит, что Тай сказала правду, Миррим, так что оставь ее в покое.
- Тогда как они у нее оказались? - требовательно спросила Миррим.
- Я их не забирала! - Тай была в ярости и отчаянии. - Если бы у меня было время, чтобы добраться до своего Вейра, я бы спасла свои книги и записи. А не эти проклятые шкуры!
- Такие шкуры позволят тебе купить новые книги, -возразила Миррим.
- Но не записи, Миррим. Голант' говорит, что она сказала правду. А теперь оставь ее в покое! - прорычал Ф'лессан.
Он крайне редко говорил подобным тоном. Миррим задохнулась от изумления и возмущения, проглотив слова, которые готовы были сорваться у нее с языка. Ф'лессан воспользовался минутным затишьем, чтобы выпить несколько глотков горячего кла.
- Спасибо тому, кто приготовил кла. - Он взглянул на бледную, напряженную Тай и улыбнулся, показывая, что он ни капли не сомневается в том, что кла сделала именно она.
- Я не могла уснуть, - пробормотала девушка.
- Так, если она не может спать... - начала было Миррим.
- Я сказал тебе, чтобы ты прекратила, Миррим! -Ф'лессан с угрозой надвинулся на подругу предводителя Вейра, и та неожиданно сникла.
На блюде, стоявшем рядом с Тай, Ф'лессан заметил
мясные колобки и, обойдя девушку, сгреб сразу несколько штук.
- Спасибо, Тай. И кстати, Миррим, я не видел этих шкур на седле Зарант'ы, пока мы не оказались на Посадочной площадке.
Он поспешно открыл дверь, намереваясь уйти; Миррим за его спиной сплюнула. На пороге Ф'лессан столкнулся с Т'гелланом, который выглядел осунувшимся и измотанным, несмотря на то, что ночью у него была возможность поспать.
- Не важно, что говорит Миррим, Гелл. Голант' сказал, что Тай не лжет. Хорошего полета тебе сегодня.
Ф'лессан сбежал по лестнице и выскочил на главную террасу: только после этого он решил наконец надеть сапоги и куртку. Голант' успеет прилететь сюда, где бы он ни провел ночь.
Голубые и зеленые драконьи глаза следили за ним, когда он садился в седло, но закрылись раньше, чем Голант' оторвался от земли. Далеко на востоке небо светлело: занимался новый день.
"Что он нам сулит?" - подумал Ф'лессан.
"Тай говорила правду".
"Я знаю".
"Шкуры спасла Зарант'а".
"Полагаю, да, - с иронией заметил Ф'лессан, - потому что она не знала, какие книги и записи нужно спасать".
"Очень может быть. Меня зовет Рамот'а".
С этими словами бронзовый дракон нырнул в Промежуток.
Учитывая то, насколько день был переполнен заботами, нет ничего удивительного в том, что Ф'лессан недолго размышлял над этим разговором. Они с Голант'ом перевозили людей и грузы в береговые холды Бендена, докладывали, что происходит в затопленных районах и отступает ли вода, иногда использовали силу дракона для того, чтобы разобрать завалы из стволов, принесенных водой... I везде ему приходилось объяснять, что драконы не могли остановить огненный шар, не могли предотвратить ни его столкновение с поверхностью планеты, ни возникновение цунами. Его неоднократно спрашивали, почему сейчас, когда Алая Звезда больше не угрожает Перну, Нити продолжают падать. Мало кто понимал, что Алая Звезда
всего лишь приносила Нити в пространство вокруг Перна и что те Нити, которые сейчас падали на планету, были своего рода "хвостом" Алой Звезды, который минует планету только через несколько Оборотов.
Сперва он чертил диаграммы и графики - на песке, на земле или на клочках бумаги; он рисовал большой круг - Солнце, маленький - Перн, совсем маленькие -две луны Перна. Он изображал орбиту Алой Звезды, показывал, как она проходила мимо Перна, принося с собой облако Нитей, а затем снова отдалялась от планеты...
- Почему же это занимает так много времени? - спрашивали его.
- Нити еще в пути, и, чтобы пройти их облако, Перну требуется от сорока пяти до пятидесяти Оборотов.
Потом его спрашивали, почему упал Огненный шар. Он отвечал, что это осколок Призрака, который сбился с курса, следуя за остальными Призраками. Возможно, это и не было абсолютной правдой - ведь мастера Вансор, Идаролан и недавно ставший мастером Эррагон еще не вынесли официальный вердикт, - однако многие периниты, хорошо знакомые с Призраками, принимали такое вольное изложение легче, чем менее невнятные объяснения про обломок кометы. Он бросал камень, изображающий Огненный шар, в воду, и объяснял, что цунами похоже на круги, расходящиеся по воде. Он понимал, что это объяснение, а не ответ. Он не знал ответа; в особенности же не знал, как отвечать тем, кто потерял слишком многое из-за этих "кругов на воде".
В Бенден-Вейре у вернувшихся домой всадников уже не было ни сил, ни желания искать лучшее объяснение. Или ответ. На следующий день Бендену предстояло сражение с Нитями, а потому, наспех перекусив и удостоверившись, что со С'ланом все в порядке, Ф'лессан отправился в свой Вейр - проверять боевое снаряжение. Он вдруг задумался, может ли он позволить себе новые кожаные штаны вместо старых, которые за последние дни успел изрядно потрепать, порвать и исцарапать. Тут ему на ум пришли прекрасные шкуры, принадлежавшие Тай. Что ж, неподалеку от Хонсю можно хорошо поохотиться на диких кошек. Может быть, шкуры удастся продать и купить новые кожаные штаны у красильщика Вейра. Здорово было бы поохотиться вместе с Тай и Зарант'ой!
Голант был с этим полностью согласен. Ф'лессан ласково почесал дремлющего бронзового и подошел к выходу из Вейра.
Было холодно; он обхватил себя руками, чтобы немного согреться. Во время занятий с Игипсом он выучил названия самых ярких звезд, стоявших в небе над Бенденом. Сейчас Канопус был низко над горизонтом, и Гиртаб превосходил его яркостью...
Пора заняться работой: Хонсю должен стать частью системы, которую создавали всадники, дабы защитить планету. Правда, он совершенно не представлял, как дракон - или даже все драконы Перна могли бы предотвратить падение очередного огненного шара. У них больше нет двигателей, основанных на принципе антиматерии, чтобы сбросить на обломки кометы, подумал он с невеселой усмешкой, однако было бы неплохо выяснить, не предвидится ли в ближайшее время других подобных столкновений... Из полузабытых уроков астрономии он помнил, что подобные столкновения не бывают частыми. Было несколько задокументированных падений небесных тел на Перн - таких, как падение метеорита, разрушившего Круглую станцию скороходов, или того метеорита, который попал в тюрьму Кром-холда.
В Прибрежном холде Вансор, старый Лайтол и Д'рам работали над вычислением точных орбит небесных тел планетной системы, к которой принадлежал Перн. С тех пор, как колонисты прибыли в систему Ракбата - две тысячи пятьсот пятьдесят три Оборота назад, - она изменилась. Астероиды сталкивались и раскалывались на куски, УХОДЯ на новые орбиты. Возможно, один из них и стал Огненным шаром. Другие, как и то небесное тело с неправильной орбитой, которое ошибочно называли Алой Звездой, присоединились к системе как кометы и их фрагменты. В свободные минуты, выпадавшие Ф'лессану, он просмотрел свои старые заметки по астрономии тех времен, когда он занимался в классе Игипса. Полузабытые записи напомнили ему, что "Йоко" получала информацию из "южного комплекса спутников", как называли это Предки. Игипс однажды отметил, что северного комплекса, к сожалению, не существует. А зря, это дало бы более ясное Представление о малых планетах, кометах и иных небесных телах системы Ракбата. Он вспомнил также, что в Пещерах Кэтрин хранилось еще некоторое количество телескопов, которые скорее всего будут установлены в обсерваториях, чтобы облегчить поиск подобных объектов и наблюдение за ними. На Старой Земле, несомненно, знали все о Солнечной системе. Однако в системе Ракбата никто не ожидал ни появления Алой Звезды, ни Нитей, падающих на Перн...
Должно быть, Нити расстроили многие планы колонистов, подумал Ф'лессан.
Однако для того, чтобы выяснить, какие объекты сейчас находятся вблизи Перна, нужно гораздо больше людей, чем те ученики и подмастерья, которые работали сейчас в Прибрежном. Обнаруженному Ф'лессаном телескопу требовался мощный компьютер для обработки данных и дисплей, чтобы показывать то, что он "видел". Конечно, бинокль 10x50 миллиметров, сделанный Джейнсис, работал превосходно, с его помощью можно было увидеть малые планеты и наиболее крупные объекты в поясе астероидов, обозначенные на картах Игипса, - однако намного лучше было бы иметь инструмент, позволяющий рассмотреть и изучить все в мельчайших подробностях! Такой инструмент очень помог бы в изучении небес... Ф'лессан улыбнулся, растирая замерзшие руки. Возможно, он сумеет уговорить Тай помочь ему!
Когда переполох, вызванный "Потопом" (так успели окрестить последствия цунами), уляжется, Ф'лессану, наверно, удастся уговорить мастера Вансора и получить нужные кристаллы и инструменты, чтобы отладить главное зеркало телескопа: бронзовый всадник был совершенно в этом убежден. Игипс научил его, как собирать компьютер. Может, удастся уговорить Бенелека, старого друга Ф'лессана, который теперь был мастером компьютерного цеха, помочь ему. Дисплей найти сложнее - однако, возможно, Стинар уступит ему свободный монитор, если он пообещает предоставлять взамен регулярные отчеты о том, что будет наблюдать в старинный телескоп...
Впрочем, хватит прожектов. Впереди тяжелый день. Ф'лессану даже не представилось возможности показать Тай, где он хранит бинокль, а тем более великолепную обсерваторию Хонсю. Развернувшись на каблуках, он решительно зашагал назад, в свой Вейр, улыбаясь про себя: несомненно, все это должно очень понравиться Тай.

КРУГЛАЯ СТАНЦИЯ СКОРОХОДОВ 18.1.31

- Не первый раз на Перн падает что-то, кроме Нитей! - говорил Чесмик, болтливый смотритель станции скороходов, двум мужчинам, попросившимся в этот вечер на ночлег.
Поскольку на улице было холодно, а в котле вполне хватало тушеного мяса еще на двоих, Чесмик впустил их. К тому же у него появились новые слушатели: все скороходы, которые заглядывали сюда, чтобы получить свою порцию теплой еды, прежде чем продолжить путь, уже слышали рассуждения мастера Чесмика и вовсе не горели желанием слушать их снова.
- Как вы думаете, почему мы называем это место Круглой станцией? - спросил он, переводя взгляд с одного путника на другого.
- Ну, рассказывайте, - буркнул путник помоложе; тон его был настолько грубым, что мастер Чесмик едва не прекратил разговор.
- Расскажите нам. - Старший из двоих, мужчина со шрамами на лице, говорил гораздо любезнее, но странным, немного невнятным голосом. Когда он отломил кусок хлеба от каравая, лежавшего в центре стола, Чесмик заметил, что на левой руке у него не хватает фаланги пальца.
- Вовсе не потому, что станция построена круглой - что, кстати, вовсе не так. - Чесмик пронзительным взглядом окинул всех, кто собрался за столом; все разговоры немедленно смолкли. - Она так называется из-за здоровенной дыры вон там! - Он указал в нужном направлении. - Добрых двадцать шагов от главного входа, в два человеческих роста глубиной. А дыра-то - она вот от этого, как раз там, где эта штука приземлилась! - Он указал на черный, неправильной формы предмет, стоявший в нише, вырубленной в каменной стене.
Из двух гостей на странный предмет посмотрел только старший. Его спутник надменно усмехнулся, не прекращая жевать. Что ж, подумал Чесмик, по крайней мере, они не смогут пожаловаться на то, что на Круглой их не накормили.
- Это ни в какое сравнение не идет с тем, что сделал Огненный шар, - с явным презрением заявил молодой человек. - Нечего было связываться с Алой Звездой!
- Это, - Чесмик махнул рукой в сторону кратера, - упало тысячу Оборотов назад, задолго до того, как с помощью Игипса всадники Перна изменили орбиту Алой Звезды, грозившей Перну!..
Прежде чем самоуверенный и надменный молодой человек успел вставить хотя бы слово, мастер-смотритель продолжил:
- А значит, между этой штукой и той, которая упала на рудниках Крома, нет связи. А обе эти штуки - метеориты. - Он очень тщательно произнес последнее слово. - И вовсе не первые, которые падают на планету. А Огненный шар - совсем другая штука. Верно? - обратился он к скороходам.
Те закивали, соглашаясь.
- А на рудниках Крома метеорит выставлен так же, как у вас? - спросил старший из двух гостей.
У него был странный акцент, который Чесмик никак не мог определить. Несомненно, он не был родом из Керуна: керунцы растягивали слова - если, конечно, вообще говорили. Не был он и с восточного побережья: скороходы, воспитанные там, говорили коротко и отрывисто. Впрочем, как и уроженцы западного побережья - хотя там по-другому ставили ударение в некоторых словах... Да, в этом все дело. Этот человек говорил практически без интонаций, не выделяя слова, - слишком ровно и монотонно, просто выговаривал их, иногда нечетко произнося "т", "д" и "н".
- Нет, они продали его цеху кузнецов, причем им заплатили больше, чем можно было бы заработать в рудниках за многие Обороты!
Не то чтобы Чесмик не одобрял этой продажи, но... В конце концов, это был их метеорит. Он тоже мог бы продать свой метеорит цеху кузнецов, но нельзя продавать то, что так долго хранилось в семье. Это было бы попросту неправильно!
- Я слыхал, говорят, будто это часть Алой Звезды, -со странным блеском в глазах заявил младший гость.
- Все это полная чушь, - с презрением ответил Чесмик и указал на небо. - Если бы даже Алая Звезда разбилась на части - а мастер Эррагон, и Стинар, и Вансор смотрели на нее из Прибрежного и видели, что это не
так, - то камни падали бы нам на головы по всей планете. А они не падают.
- Нам хватило беды с одним Огненным шаром, - проворчал какой-то скороход.
- Не надо было ничего делать с Алой Звездой, - сказал старший из гостей; лицо его стало суровым, а в голосе чувствовалось осуждение. - Она веками кружила вокруг Перна, и менять ее курс было дурным деянием.
- О, она по-прежнему обращается вокруг Перна, - возразил Чесмик. - Просто не так близко, чтобы снова сбрасывать на нас Нити.
- Нити и драконы, которые сжигают их в небе, - это традиция. Столько традиций было нарушено. Игипс непростительно исказил наш образ жизни и наши традиции...
В ровном, без интонаций голосе этого человека было что-то, что заставляло прислушиваться к его словам. Впрочем, Чесмик и сам все знал о традициях. Скороходы следовали традициям, которые были заложены еще во времена первого цеха, созданного в Форт-холде.
- Нет ни одного скорохода на дорогах Перна, будь то на севере или на юге, который не следовал бы традициям. А поскольку вы оба уже поели, советую вам лечь в постели, которые мы по традиции... - Чесмик помолчал, давая странникам понять, что он имеет в виду, - предоставляем путешественникам зимой.
Он поднялся и жестом указал гостям на лестницу, ведущую к спальне.
Старший мужчина поднялся и поклонился. То же сделал и младший, хотя на лице у него сохранялось весьма неприятное выражение; после чего оба направились спать.
Эта пара вызвала у него весьма неуютные чувства. Размышляя об этом, Чесмик вспомнил описание человека, остановившего на пути Приллу и передавшего ей послание, которое ей следовало кому-то отнести. Да, определенно, это был старший из двух незнакомцев: Прилла упоминала о том, что у него странный, почти лишенный интонаций голос. Должно быть, он носил шляпу как раз для того, чтобы не были заметны его шрамы. Конечно, он заплатил за услугу, иначе Прилла не взяла бы у него послание. Однако... почему же он остановил скорохода на дороге, если затем пришел на станцию и мог отправить свое послание отсюда, как это делается обычно?..

ДОМ АРФИСТОВ

В следующем месяце, когда вода отступила с затопленных берегов, а берега в основном вернули свои обычные очертания, практически из всех холдов, расположенных в глубине обоих материков, на побережье стали поступать материалы и провизия, чтобы помочь жителям побережья выжить и отстроить заново разрушенные холды. Карманы скороходов оттопыривались от множества посланий, файры также без устали разносили сообщения, выясняя, что, кому и где нужно. Мастера-корабельщики предоставляли место для грузов, всадники предлагали свои услуги и услуги своих драконов - разумеется, в те дни, когда не было Падения Нитей... В атмосфере всеобщей дружбы и взаимопомощи события Окончания Оборота были как-то забыты, оттеснены в сторону более насущными заботами. В общем перемещении принимали участие и те, кто особенно интересовал Шпильку. Он знал, что они отправляют сообщения, - но не знал кому. Ни один из людей, за которыми он так внимательно следил, не держал файров; это подтверждало предположение, что файры идут не к любому, кто их накормит. Шпильке никогда не удавалось подобраться к интересовавшим его людям достаточно близко, чтобы подслушать их разговоры. Придется вернуться в цех арфистов, доложить обо всем, что удалось узнать, переодеться и взять новые цеховые знаки...
Он нашел Сибелла в его кабинете: на столе лежали стопки бумаг, придавленные камнями вместо пресс-папье.

Предыдущая страница 13 Следущая страница


Небеса Перна

- Ну что, пришел помочь мне разобраться с прошениями? - спросил Сибелл, похлопав по бумажным завалам.
Шпилька застонал и отвел глаза.
- Не вовремя я попал...
По традиции, все прошения, подаваемые во время праздника Окончания Оборота, направлялись в цех арфистов и там прочитывались особой, специально для этого образованной группой мастеров и подмастерьев. Именно эта группа и решала, какие из прошений являются достаточно срочными, и представляла их на заседании Конклава в Телгаре в первый день третьего месяца. С некоторыми прошениями нужно было разбираться в самих холдах. Однако если против какого-либо холдера выдвигались серьезные обвинения или же на него подавалось большое количество жалоб, именно Конклав решал, имеет ли смысл вести дальнейшее расследование. Шпильке часто поручали поиск необходимой информации.
- Я свой вклад внесу. Как всегда. Я готов рассмотреть любые прошения из Керуна, Айгена и Битры: я там всех заводил и скандалистов наперечет знаю.
Сибелл улыбнулся уголками губ.
- Пока что из Битры жалоб немного. Сузмал, похоже, так хорошо принялся за дело, что им все довольны.
Шпилька расширил глаза и, сдвинув стопку бумаг, присел на угол стола.
- Однако же! Кстати, как насчет тех набросков, которые я тебе прислал? Узнали кого-нибудь из этой троицы?
- Женщина - из Тиллека; характер у нее довольно скандальный и неуживчивый. Она была ученицей при местном цехе целителей, но перед третьим сроком ее отстранили: решили, что для этой профессии она не подходит. Она подавала прошение лорду Ранрелу, чтобы ей - в обход ее младшего брата, которого отец назвал наследником, - отдали отцовский холд. Кстати, отец, судя по всему, оставил особое распоряжение, касавшееся отстранения ее от прав владения. У нее с братом вышла крупная ссора, после чего она ушла. В Тиллеке ее не было с осенней Встречи в прошлом Обороте.
- Значит, она - человек без холда?
Сибелл пожал плечами, потом порылся в ящике стола и извлек оттуда три рисунка.
- Один из торговцев, который тут побывал, - из клана Лилкампа, - опознал вот этого вот человека. - Он постучал по рисунку, изображавшем мужчину, у которого не хватало фаланги указательного пальца на руке. - Много путешествует. Делает свою долю работы, когда его об этом просят, многое умеет; имеет привычку задавать вопросы. К тому же у него странный голос...
Он помолчал немного, потом продолжил:
- Молодой Сев упомянул, что его вопросы были... как бы это выразиться... провокационными.
- Провокационными? А он задавал вопросы торговцам? - Шпилька был немного удивлен таким определением.
- Они видят множество людей и достаточно умны для того, чтобы знать, что и где происходит и как на это peaгируют другие. Причем разбираются они в таких вопросах лучше, чем скороходы, которые по характеру своей работы нигде не задерживаются надолго.
- Однако же они нам помогают, - заметил Шпилька. - Чесмик с Круглой станции говорил, что к нему приходили незнакомцы, отправляли сообщения. И еще кто-то оставляет на станции скороходов послания и пол марки, чтобы оплатить доставку...
Сибелл поднял брови:
- Переплата? Подкуп?
- Ну, такого Чесмик мне не говорил.
- А он знает, что ты арфист?
- Он не спрашивает, - в глазах Шпильки заплясали смешливые искорки. - Кстати говоря, - прибавил он, и улыбка его стала злорадной, - ты знаешь, что все оконные стекла, которые разбились от ударной волны, были сделаны мастером Нористом? А стекла мастера Морилтона даже не треснули! Еще один плюс нашей новой технологии.
Он склонил голову набок:
- А знаем ли мы, официально или неофициально, пережили ли Потоп... э-э... ссыльные?
Сибелл поджал губы и пристально посмотрел на своего собеседника:
- А что, об этом спрашивали?
- Не так многословно; но знать это было бы полезно.
- Ты тоже этим интересуешься?
- Отчасти. - Шпилька пожал плечами с выражением совершеннейшей невинности на лице.
- Насколько я понимаю, одно из обязательных требований при выборе места ссылки заключалось в том, чтобы никто, кому пришло бы в голову отправиться на поиски ссыльных на корабле, не смог бы найти подходящий берег, чтобы высадиться. Множество таких островов представляют собой скалы. Основные из них пострадали от Потопа, но не были затоплены. Что еще?
- Обрывок разговора, который я подслушал, - строго говоря, ложная информация, которую я хотел бы честно... - он положил руку на сердце, - искренне, от всей души, правдиво опровергнуть. Как я и говорил, наши заговорщики и, как я подозреваю, тот изобретательный паршивец, который создал памфлеты, так огорчившие мастера Кривеллана, обретаются у подножия гор в Керуне. Имен-
но там, где проживает множество людей, у которых не хватает знаний, чтобы спорить, и которых не волнует, что происходит на остальной планете. Ты узнал, кто третий?
- Он вроде бы выглядит знакомым, но я никак не могу сообразить, кто это.
- Я тоже. Он напоминает с полдюжины людей, которых я знаю, - тот же рост, тот же возраст, те же черты лица... зато ни морали, ни этики у него, похоже, и в помине нет. У него есть кое-какие обязанности, которые он время от времени исполняет, и есть кто-то, кому он докладывает о своих действиях. Может быть, он - младший сын какого-нибудь холдера, не преуспевший в жизни и вряд ли имеющий права наследника? Нос он задирает изрядно. Тебе, думаю, знаком этот тип людей; впрочем, он адаптируется к окружающей обстановке лучше, чем Третий или Пятый.
- Третий и Пятый?.. Шпилька состроил гримасу:
- Они друг друга называют по номерам. Женщина -Четвертая. Думаю, тот, кто первоначально был Вторым, умер. У меня сложилось отчетливое впечатление, что они этому рады, поскольку он возражал против некоторых из их планов. Третий - это тот крупный мужчина, Четвертая, как я и сказал, женщина. В общей сложности их семь -или как минимум семь; они время от времени приходят в свое убежище в горах. Я подозреваю, что Шестой родом из Тиллека - у него такой носовой гнусавый выговор. Третий много путешествовал, насколько нам известно; Четвертая побывала во многих местах, так что я не могу сказать, откуда она родом. Определенно, Третьего интересуют деньги и спорт. Думаю, Третий искренне обеспокоен слишком широким применением технологии. Четвертая воспринимает традицию как смысл жизни. У нее мозги наперекосяк. Она хочет быть лидером, но ей для этого не хватает личных качеств: не тот человек. Она слишком озабочена тем, чтобы все делать по-старому, "правильно"; ее научили, что именно так - правильно и именно так должны делать все. - Шпилька помолчал. - Она слишком привыкла рядиться в чужие шкуры и вряд ли помнит, какого цвета ее собственная.
- Они что-то планируют? - спросил Сибелл.
- По их поведению похоже на то: все эти послания,
которые они оставляют на станциях скороходов, так, что нельзя установить, кто именно их отправляет...
- А как же они тогда получают ответы?
- Подозреваю, за них это делает кто-то из горцев. Я спрашивал в Широком Заливе - мастер станции Арминет меня знает, - и он заметил вроде бы вскользь, что многие горцы получают послания.
Сибелл задумчиво потер подбородок:
- Они должны знать, что теперь большинство цехов целителей запирают свои склады - и пользуются только стеклом мастера Морилтона. - Он многозначительно взглянул на Шпильку. - Цеха стеклодувов перевели исполнение заказов целителей в самые безопасные места, цеха кузнецов начали разрабатывать цифровые замки...
- И Игипс снова одержит посмертную победу - на этот раз над вандалами! - Как это часто бывало, Шпилька перебил его, не дослушав; тон у него был торжествующим. - Никогда не знаешь, что может понадобиться в следующий момент - и все из-за них...
- Бенелек просто в восторге. Эти замки легко установить и подключить к сигнализации. Я на несколько недель послал ему в обучение подмастерьев, у которых, как мне кажется, есть соответствующие задатки.
- Ты что, боишься, что они и сюда вломятся? - Шпилька был искренне встревожен.
Сибелл рассмеялся, на время отбросив обычную серьезность:
- Вряд ли - в Форт-холде есть сторожевой дракон!
- Который не услышал, как вандалы пробрались в цех целителей....
- Потому что они пришли тихо и были в зеленом, а это цвет целителей. К тому же у нас здесь живут файры -и не только файры Менолли... - Он погрозил пальцем странствующему арфисту. - Если ты услышишь хоть что-то об их планах - хотя бы шепоток....
- У меня отличный слух, а у Бисты - еще лучше.
- Если услышишь - сообщи. - Сибелл нахмурился в задумчивости. - Разве не странно? Именно те, кто так восстает против усовершенствований Игипса, заставляют нас использовать его технологию, чтобы противостоять им!
- В этом есть ирония. - Шпилька поднялся со своего места. - Я читал достаточное количество исторических
файлов Игипса для того, чтобы понять: Перну никогда не грозит стать слишком... как бы это выразиться... технологизированным. Слишком много времени занимает выработка соответствующих навыков - за исключением особых случаев вроде цифровых замков; к тому же у нас нет таких производственных систем, как у Предков. Как цивилизация мы приучены к более неторопливому, более методичному ритму жизни, и лишь немногим захочется подняться до высот Игипса...
- Философствуешь? - усмехнулся Сибелл. - Интересно, можно ли такими рассуждениями успокоить недовольных.
- У всех нас есть выбор, - потирая руки в предвкушении, заявил Шпилька. - Итак, какие же прошения я должен просмотреть? По крайней мере, сегодня я ночую здесь...
Пока Сибелл решал, какую стопку отдать Шпильке, дверь в кабинет мастера приоткрылась; арфисты услышали счастливый смех ребенка, потом дверь распахнулась внутрь:
- Па, я еще одну мелодию выучил. Она такая красивая! Ребенок - по оттенку темных курчавых волос Шпилька без труда догадался, что это старший сын Менолли, Робе, - влетел внутрь и остановился у дверей:
- Ой, я не знал, что здесь есть кто-то еще! Извините...
- Ничего, заходи, заходи, - проговорил Шпилька, втайне надеясь, что это событие позволит ему увильнуть от просмотра прошений.
- Это музыка Игипса! - объявил Робе, словно источник мелодии имел особое значение.
- Музыка Игипса? - Шпилька поддался искушению повторить эти слова.
- Игипса, да! - подтвердил Робе, энергично закивав, отчего кудряшки на его голове запрыгали, но лицо при этом стало серьезным и почти торжественным.
- Если это музыка Игипса, значит, все прекрасно, - заверил его Шпилька. - И я понимаю твой восторг.
- Вот эти бумаги, мастер Мекельрой, предоставляются на ваше рассмотрение. - Сибелл с поклоном пододвинул Шпильке одну из самых больших стопок.
- Благодарю вас, мастер Сибелл, благодарю вас. Вы всегда так щедры ко мне. Не могу выразить, как я вам
благодарен за то, что вы нашли для меня занятие на то время, пока я здесь, - высокопарно ответствовал Шпилька, после чего подмигнул озадаченному Робсу и направился к выходу из кабинета. - А прекрасную мелодию, бесспорно, стоит слушать сразу после того, как она была разучена.
С этими словами он закрыл дверь.
Он передал Сибеллу самые важные новости; однако ему оставалось выяснить, что отвечать людям, задававшим один и тот же вопрос.
"Что всадники собираются делать с теми вещами, которые падают с неба?"

БЕНДЕН-ВЕЙР

Сторожевой дракон издал сигнал, оповещавший о том, что в Бенден летят предводители Вейров; Мнемент' и Рамот'а приподнялись на своих ложах, прорычав приветствие и оповестив тем самым Лессу и Ф'лара о важных, хотя и незваных, посетителях.
"Тилет' и Сегрит'а", - сказала Рамот'а, приподнимая голову, и снова опустила ее на передние лапы.
- Правда? - Лесса была удивлена не меньше, чем Ф'лар. - Ты что, забыл, что они должны прилететь?
- Я бы не забыл о таком невероятном визите, - с упреком ответил Ф'лар, поспешно снимая мягкие, отороченные мехом высокие сапоги до колен, которые он носил дома, и надевая стоявшие у обогревателя кожаные. Затем он сбросил шерстяную фуфайку и, поднявшись на ноги, поправил воротник шерстяной рубахи.
Сделав вид, что не замечает всего этого, Лесса уложила длинную косу в подобие короны на голове и расправила складки юбки.
- У нас есть вино, верно? Может быть, Марона тоже пришлет что-нибудь вместе со свежим кла и выпечкой, -проговорила она. - Но интересно, право же, почему они здесь?
- Несомненно, они нам это объяснят! - ответил Ф'лар, отдергивая тяжелую штору, не позволявшую холодному воздуху проникать в их апартаменты. Нахмурившись, он выглянул наружу. - Им стоило бы сначала ра-
зузнать, какая у нас тут погода, похоже, день предстоит не из лучших.
"Они спрашивали, Рамот'а?"
"Нет, иначе я бы вам сказала. Я тоже ничего не забываю". Рамот'а повернула голову, с легким упреком взглянув на свою всадницу.
- Конечно, нет.
Услышав голоса, Лесса вышла из Вейра и, повернув за угол, увидела Пильгру. Госпожа шла к ней, оскальзываясь на льду и придерживаясь рукой за каменную стену, чтобы не потерять равновесия.
- Моя дорогая Пильгра, тебе следовало узнать, какая тут стоит погода, - любезно заметила Лесса.
Пильгра отнюдь не была ее любимой госпожой Вейра среди Древних всадников, однако Лесса побеспокоилась бы о любом, кто решился в этот холодный день отправиться в путешествие.
- Идем в тепло. Позволь мне взять твою куртку. О, у тебя одна из этих новых длинных курток? И как ты полагаешь, они теплее?
- Если бы день был получше, думаю, ее было бы вполне достаточно; но я не ожидала, что здесь так скверно. В горах довольно холодно, но там хотя бы светит солнце.
Все еще держа в руках длинную теплую куртку, Лесса взглянула на старшую женщину, заметив, что ее штаны пузырятся на коленях и некрасиво морщатся на ягодицах.
- О, как славно вы обустроили Вейр, как тут тепло, -снова заговорила Пильгра, пристально рассматривая обогреватель. - Доброго дня тебе, Рамот'а, - прибавила она, приветствуя золотую королеву.
Та разглядывала посетительницу спокойными зелеными глазами. Пильгра подошла к ближайшему обогревателю, преувеличенно поежившись:
- Как это прекрасно! У нас теперь тоже есть тепло, но, похоже, Вейры.в горах ничем не согреешь...
Внезапно Лесе пришла в голову причина, которой, возможно, они и были обязаны визиту двух предводителей Вейра.
"Может, над их горами и светит солнце, но оно не греет. - заметила Рамот'а. - Я сказала Тилет'у и Сегрит'е, чтобы они погрелись у нас на площадке Рождений. Это
лучше, чем ждать на краю кратера, да еще в такую погоду".
"Какая ты у меня заботливая!" - ответила Лесса.
Повернувшись, чтобы приветствовать М'ранда, она заметила, как похудело и заострилось его лицо. Определенно, они прилетели сюда, чтобы поговорить о своем намерении уйти на покой. Конечно, они вовсе не обязаны обсуждать это решение с Бенденом, поскольку Вейры автономны, однако М'ранд крайне пунктуально исполнял любые формальности.
- Вина? Или, может быть, ликера, который готовит мастер Олдайв?
- Это было бы просто прекрасно, Лесса, - ответил М'ранд, разражаясь приступом кашля.
Почему она до сих пор не замечала, что М'ранд стареет? Когда предводители двух Вейров виделись в последний раз? Королевы время от времени обменивались сообщениями, но всадники друг друга не посещали. Она помнила предводителя Вейра Плоскогорье сердечным, энергичным, полным жизни и сил, высоким и широкоплечим, всегда державшимся очень прямо; сейчас она видела удручающую перемену, происшедшую с ним. Он сутулился, его некогда красивые черты истончились, лицо осунулось, на щеках проступила красная сетка сосудов, кожа на шее и под подбородком стала дряблой и немного отвисла... В темных волосах Пильгры не было ни одной седой нити, но необычно яркий цвет волос заставил Лессу предположить, что женщина пользуется какими-то особыми средствами, рецепт которых она разыскала в файлах Игипса. На Перне существовали корни, из которых можно было получить рыже-красную краску для волос, но результат не выглядел так натурально, а в файлах Игипса можно было найти рецепты краски для волос самых разных естественных оттенков.
Ф'лар подал всем ликер, а Лесса принялась расспрашивать гостей о своих знакомых в Вейре Плоскогорье и о лорде Баргене, который, как ей передавали, все еще переживал из-за того, что трое сыновей покинули его и решили основать холды на Южном.
- У Хосбона дела идут весьма неплохо, - рассказывала Пильгра. - У него есть пирс, барабанная вышка и шлюп.
- Ему удалось так много выбить у Торика? - Лесса обменялась удивленным взглядом с Ф'ларом; тот хихикнул.
- Ну, если ему удается добиться от Торика таких любезностей, то он явно далеко пойдет, - заметил Ф'лар.
М'ранд оживленно закивал, соглашаясь:
- Барген научил их всех работать на совесть, чтобы они могли устроиться в жизни, когда ему придет время покинуть свой пост.
- Кстати, Лесса, Ф'лар, именно потому мы и здесь. - Пильгра подалась чуть вперед, сдвинувшись на краешек стула. - Мы хотим уйти на покой.
- У нас четыре хороших командира крыла, которые знают о Падении Нитей не меньше моего, - быстро прибавил М'ранд. - Вейр пойдет за любым из них. Три хорошие сильные королевы, и еще одна молодая, которая никогда не поднималась в брачный полет. Так что мы хотим отправиться на юг. Мы уже нашли место в Катэй, когда помогали людям во время Потопа. Небольшой заливчик, защищенный с востока и с запада; конечно, места там не слишком много, но нам много и не нужно. Еще четверо или пятеро из Вейра собираются присоединиться к нам, чтобы погреть свои старые кости под южным солнышком. Мы хотели у вас спросить: можем ли мы это сделать?
- Можете ли вы?.. - Ф'лар посмотрел на него с удивлением. - Конечно же, можете! Вы с Пильгрой сделали гораздо больше, чем можно требовать от всадников, и много летали - и в этом Обороте, и в предыдущих...
- И вы не думаете, что мы дезертируем? - Вопрос Пильгры был скорее обращен к Лессе; на ее лице читалась искренняя обеспокоенность.
- Во имя Первого Яйца! Конечно, нет! - Лесса потянулась через стол и ласково погладила руку Пильгры, заметив при этом старческие темные пятна на ее коже и чуть опухшие суставы пальцев, сжимавших стакан.
- Сегрит'а уже не хочет подниматься в воздух для брачного полета, хотя с тех пор, как мы перебрались сюда, она каждый Оборот производила по две кладки.
- И в каждой кладке было по крайней мере пятнадцать яиц, и из всех вылуплялись драконы, и все маленькие выжили... Удивляюсь, как у вас в Вейре еще хватает места на всех!
- Что ж, по крайней мере, место королевы теперь свободно, - резковато отозвалась Пильгра. - М'ранд хотел
дожить в Вейре до конца этого Прохождения, но... - Она беспомощно развела руками.
М'ранд откашлялся и наклонился вперед, опершись локтями о колени:
- Я надеялся на это, Ф'лар, не всем выпадает такой шанс. - Он улыбнулся, но его улыбка была лишь бледной тенью былой очаровательной жизнерадостности. -Но после того, как увидел Катэй, после того, как Р'март ушел на покой, я подумал, что, может быть... у нас три королевы, и еще у меня несколько отличных бронзовых всадников.... Так вот, я подумал, что, может быть, мы сможем... ну... отправиться на юг и согреться после здешних холодов.
- Вы же знаете, что вам не нужно спрашивать у нас разрешения, - мягко проговорила Лесса, улыбаясь искренней благодарной улыбкой. - Вы и так много для нас сделали. Вы ведь по собственной воле пришли в наше время из прошлого, чтобы помочь нам с Ф'ларом пережить это Прохождение...
- "То было дважды решено", - тихим голосом процитировал М'ранд старинную песню. - Мы пришли, потому что это было именно то, что было сделано, потому что мы должны были это сделать - и сделали.
- И тридцать один Оборот мы благодарны вам за вашу щедрую помощь, - ответила Лесса.
М'ранд тихо рассмеялся:
- Нам было вовсе не так весело в Интервале между Прохождениями. Я был достаточно молод для того, чтобы рискнуть. А теперь я достаточно стар, чтобы думать, что Р'март поступил правильно. Мы помогли вам, а теперь можем с чистой совестью уйти на покой. Конечно, он по-прежнему хочет жить в своем Вейре, но мы с Пильгрой провели в нем слишком много времени и хотели бы теперь пожить сами по себе. Но, разумеется, - поспешно прибавил он, - если мы будем вам нужны, то мы и наши драконы - в вашем распоряжении, в любой момент!
- Если вы хотите, чтобы мы начали уговаривать вас остаться в вашем холодном Вейре, то не надейтесь, этого не будет, - чуть усмехнувшись, проговорил Ф'лар. Он широко повел рукой. - Иди же, всадник, и наслаждайся заслуженным отдыхом! Надеюсь, что ты еще увидишь то, что наступит После.
- Вы правда так думаете? - Пильгра повернулась к Лессе, удивленно расширив глаза.
- А разве кто-то считает, что вы поступаете неправильно? - поинтересовалась Лесса; Пильгра и М'ранд обменялись неуверенными взглядами, и Лесса продолжила: - Дайте-ка, я угадаю. Г'денед?
- Ну, он - самый старший из нас... - ответила Пильгра.
М'ранд откашлялся.
- Он упрям; не хочет уходить из Исты, потому что жил в этом Вейре, - он снова кашлянул, - полсотни Оборотов, и он знает все, что только можно знать, об управлении Вейром и о Падении Нитей.
- Такую верность нужно ценить по достоинству, - после недолгого молчания проговорила Лесса и улыбнулась. - Упорство и верность, осознание цели и стремление к совершенству...
Ф'лар опустил голову, не глядя на Лессу: он знал, что она в ярости, но ее голос звучал так искренне...,
Пильгра первой поняла юмор ситуации и с изумлением воззрилась на Лессу, которая продолжала отпускать комплименты Г'денеду. Потом расхохотался М'ранд - но его смех вскоре перешел в лающий кашель.
- Идите же, пока ты не умер от кашля, - твердо проговорила Лесса, - и знайте, что в том, что вы делаете, нет ничего неправильного.
- Но... но...
- Четверо хороших бронзовых командиров крыла? Пусть в течение следующих Падений все они управляют Вейром по очереди, пока королева не поднимется в брачный полет, - со свойственным ему прагматизмом предложил Ф'лар. - Если возникнут какие-то проблемы, всегда можно будет связаться с вами. Фактически, даже после того, как вы уйдете на покой, вам еще придется некоторое время заниматься делами Вейра. А теперь расскажите мне: где именно в Катэй находится выбранное вами пристанище? Вы не подумали прихватить с собой... а, уже вижу, подумали, - заметил он, когда М'ранд достал сложенный лист бумаги.
- Я уговорил мастера Идаролана сделать для меня карту. Он отлично умеет снимать местность. - М'ранд протянул Ф'лару карту; перед лидерами Бенден-Вейра снова предстал предводитель Вейра, решительный и в то же время явно чувствующий огромное облегчение, как человек, сбросивший с плеч тяжкую ношу. - Не знаю даже, что лучше: иметь при себе карту - или чтобы твой дракон знал, куда лететь.
Лесса попросила столяра сделать для нее шкаф с длинными и глубокими ящиками, где можно было хранить документы и карты, изображавшие фрагменты Южного континента - те, где были основаны новые холды, и те, куда переселялись уходившие на покой всадники. Не всех устраивало, что предводители Вейра контролируют решение этих вопросов, однако после ожесточенных дебатов в Конклаве на это все же согласились. Приходилось считаться с тем, что новые холды должны быть абсолютно независимыми, а их жителей следует предупредить об опасностях, которыми чревата жизнь на Южном, - как и о преимуществах жизни там.
Ф'лар достал большую карту, разложил ее на столе и принялся сравнивать ее с картой М'ранда, выясняя координаты.
- Хм, вы не просите о многом...
- Нам не много и нужно. Зато мы слегка насолим Торику, - ответил М'ранд.
Пильгра и Лесса подошли поближе: Ф'лар уже отмечал на общей карте границы нового холда серебряным маркером, какие были только у всадников.
- Сто квадратных метров? - воскликнула Лесса. -Но это какой-то крохотный клочок!
- Но зато самый красивый клочок земли, который только можно себе представить, - уверила ее Пильгра и принялась описывать выбранное ими место: - Там даже могло быть одно из Изначальных Поселений, и оттуда открывается чудесный вид на море... Там самые разные деревья, и так тепло - особенно для Первого Месяца...
- Там все еще так мало холдов, верно? - с удивлением проговорил М'ранд, разглядывая большую карту.
- Больше, чем было, - ответила Лесса, - и много меньше, чем будет, когда кое-кто наконец решится переселиться на Южный. - Она насмешливо взглянула на своего спутника.
- Больше, чем я ожидала, - бросив взгляд на карту, заметила Пильгра. - Но здесь не весь Южный, верно?
- Нет, - ответил Ф'лар. - Только регион Катэй, от восьмого до десятого градуса долготы и от пятнадцатого до двадцатого градуса широты. Карты сделаны с фотографий Игипса, так что они достаточно подробны, чтобы отметить на них отдельные холды. Я пошлю официальную регистрацию...
Он выдвинул другой ящик и достал оттуда регистрационные документы, но снова сунул их назад. Потом открыл третий ящик, поменьше, и вытащил оттуда бланк.
- Это будет вашим. - Он продемонстрировал форму, в которой было несколько страниц. - Я все заполню, мы с Лессой подпишем и заверим подписями арфиста Вейра, возможно, Маноры и Г'бола - и холд ваш.
М'ранд моргнул:
- Так просто? Ф'лар ухмыльнулся:
- Вы - предводители Вейра. Вы вольны в своем выборе, и вам не нужна дополнительная санкция Конклава.
Он наклонился над столом и принялся заполнять форму - быстро, но разборчивым почерком. М'ранд, все еще ошеломленный, следил за его действиями.
- Но ведь у других это занимает гораздо больше времени? - спросила Пильгра, склонив набок голову; на ее лице читалась озабоченность.
- Только то время, которое требуется на выполнение требований, предъявляемых к эмигрантам, - ответила Лесса. - Люди обязаны доказать, что они действительно достойны своего холда или цеха и что они обладают достаточными умениями и навыками, чтобы выжить в тяжелых условиях - там, где хищники крупнее, чем самые крупные пещерные змеи, какие только встречаются на севере; нужно выбрать определенный район для поселения - и мы должны быть уверены, в том, что люди смогут его освоить, основать там холд или цех. Это именно то, чего требует изначальная Хартия, не больше и не меньше. Вот еще одна причина, по которой так важно, чтобы все знали, что именно написано в Хартии.
- Я тебе напоминал об этом, Пильгра, - желчно заметил М'ранд, взглянув на свою госпожу Вейра. - Когда люди слушают пьяные разговоры на Встречах, у них возникают глупые мысли.
Ф'лар не обратил на его слова никакого внимания,
проверяя широту и долготу с точностью до минут и секунд по карте. Он продолжал заполнять форму.
- Вот почему арфисты продолжают повторять, что читать и понимать Хартию необходимо.
М'ранд захихикал - но вскоре смех перешел в тяжелый приступ кашля. Пильгра с тревогой протянула ему кружку с остатками ликера; Лесса бросилась в свою комнату и вышла оттуда с темно-коричневой бутылочкой и ложкой.
- Вот! Выпей. В эту микстуру добавлены какие-то средства и компоненты, которые Олдайв нашел в файлах Игипса: они помогают снять как раз такой кашель, как у тебя. - Она отмерила дозу. - Это, впрочем, не означает, будто тебе не следует побыстрее перебраться к солнцу: тогда ты поправишься гораздо быстрее.
Ф'лар закончил заполнение официальных документов и убрал одну копию вместе с картой М'ранда в пластиковую папку. Когда М'ранд немного отдышался, предводитель Бенден-Вейра с поклоном протянул папку Пильгре:
- И отвези его туда сегодня же.
- Сегодня? - у Пильгры, кажется, перехватило дыхание; на несколько мгновений она, как и М'ранд, утратила дар речи и только безмолвно переводила взгляд с Лессы на Ф'лара, сжимая в руках документы.
- Конечно. А что еще делать в такой отвратительный день? Передайте тем, кто отправится с вами, чтобы они собрали все необходимое на несколько дней; потом там, в тепле, - Лесса с улыбкой указала на юг, - вы разберетесь, что вам еще понадобится.
- Отправляться в путь? Сегодня?
- Подумайте только, каким приятным сюрпризом это станет для ваших командиров крыла и младших королев, - воскликнула Лесса; ее глаза сияли, а взгляд прямо-таки излучал чистосердечие и невинность - несколько преувеличенную, на взгляд Ф'лара. Вероятно, ее слова огорчили Пильгру; однако Лесса тут же прибавила: - О, конечно, им будет вас не хватать, потому что вы справедливы и у вас добрые сердца. Но кто вас обвинит?
Она пожала плечами; Пильгра еле заметно вздохнула.
- Только не говорите мне об этом старом Г'денеде! -продолжала Лесса. - Козире пришлось прервать свою работу, чтобы успокоить его оскорбленные чувства. А Д'рам
только обрадуется вашему решению. Жизнь в Прибрежном добавила ему Оборотов жизни. Вы оба - популярные предводители, однако я не могу себе представить, чтобы кто-либо возражал против вашей отставки - как и против того, что вы так быстро отправитесь в выбранное вами место.
"Ф'лар говорит, если мы отправимся с ними, - сказал Лессе Мнемент', - то вообще никаких жалоб не будет, даже от Г'денеда. Он прибавил, что тебе не удастся уговорить его так легко уйти в отставку".
"Разумеется - он же на двадцать Оборотов младше и М'ранда, и Г'денеда! Я надеюсь, что твой всадник закончит этот Прохождение вместе со мной", - твердо ответила Лесса.
"И со мной!" - вставила Рамот'а. - Мы отправимся вместе с вами, - сказала Лесса вслух, просветлев лицом, словно эта мысль только что пришла ей в голову.
- Это наилучший способ провести такое унылое утро, как сегодня; лучшего ты и придумать не могла, Лесса, -заметил Ф'лар, прекрасно понимая, что еще сквитается с Лессой за это предложение. Впрочем, это будет потом.
С учетом разницы во времени между западными горами и Руатой на востоке у предводителей Бендена было достаточно времени, чтобы помочь М'ранду и Пильгре в их поспешных сборах и отлете на юг и вернуться в Бенден на поздний обед. Вместе с М'рандом и Пильгрой они переговорили с их командирами крыльев и золотыми всадницами, организовали мужчин и женщин, собиравшихся отправиться на юг вместе со старыми лидерами, и позволили М'ранду провести короткое совещание с бронзовыми всадниками: кое-кому из молодых было трудно скрыть свое облегчение и нетерпение. Пильгра также дала свои напутствия всадницам королев (младшая была явно расстроена, а три старшие задумчиво поглядывали друг на друга: той из них, чья королева первой поднимется в брачный полет, предстояло стать госпожой Вейра). Лесса явно развлекалась; Ф'лару эта ситуация позволила поближе познакомиться с бронзовыми всадниками.
"М'ранд прав. Ф'лар тоже говорит, что среди бронзо-
вых есть четверо опытных всадников, каждый из которых может с успехом занять место предводителя Вейра", - сообщил Мнемент' Лессе.
"А кто станет королевой?" - спросила Лесса.
"Ясит'а", - заявила Рамот'а с такой уверенностью, что, даже если Мнемент' и думал о другой кандидатуре, он не решился возразить.
Лесса оставила свое мнение при себе. Всадницей Ясит'ы была Нелдама, родившаяся в Вейре Плоскогорье двадцать пять Оборотов назад; она была на двенадцать Оборотов младше самой старшей из золотых всадниц. Рождена в этом Прохождении - по мнению Лессы, это снимало массу проблем. Нелдама, строго говоря, не была красивой девушкой - хотя и достаточно привлекательной, чтобы заслужить долгий взгляд Ф'лара: у нее были зеленые глаза, всегда смотревшие прямо на собеседника, и сдержанная, "задумчивая" манера поведения. Сейчас она укладывала вещи, которые, как сказала ей Пильгра, будут нужны ушедшим в отставку предводителям Вейра.
М'ранд вслух размышлял о том, как ему оповестить трех главных лордов-холдеров и предводителей основных мелких холдов о своем внезапном уходе.
- Это должно быть сформулировано со всей возможной вежливостью - хотя, конечно, все это только формальности. "В силу длительной болезни, в интересах Вейра и тех холдов, которые ожидают от Вейра Плоскогорье защиты против Нитей в этом Прохождении..." - предложил Ф'лар. - Что-то в этом роде. В конце концов, смена предводителя Вейра - это наше, - он указал на себя с Лессой и М'ранда с Пильгрой, - и только наше дело.
- Это же не означает, что в отставку выходит весь Вейр, - заговорила Лесса, когда Нелдама и Курелла, старшая из золотых всадниц Вейра, принесли в покои госпожи Вейра подогретого вина с пряностями и острую горячую закуску. - И потом, уже не первый раз люди и драконы перебираются с одного континента на другой. Не тревожьтесь, дорогие, вы поступили наилучшим образом!
Из оставшихся двух Древних всадников, бывших предводителями Вейров, Г'нариш из Айгена был человеком достаточно гибкого ума, чтобы принимать нововведения, в то время как Г'денед из Исты был столь же упрямым и неуступчивым, как и Р'гул. Все Вейры должны ориентиро-
ваться на будущее - на то, что будет После. Однако у Лессы создавалось впечатление, что Г'денед вообще не думает о временах После. Собственно, он даже и не думал о том, что по окончании этого Прохождения его всадники будут прекрасно обходиться без него, - как и о том, что традиционные отношения между Вейрами, цехами и холдами должны будут в корне измениться...

БЕНИНА-ХОЛД. ВОСТОЧНЫЙ МОНАКО И ХОНСЮ 20.1.31

- Если хоть еще один человек спросит меня: "Что всадники собираются делать с теми штуками, которые падают на нас с неба, и как они собираются поступить, чтобы на нас не упало небо?", - с горечью проговорил Ф'лессан, обращаясь к Тай, - я... Я просто скажу Голант'у, чтобы он унес его - или ее - в Промежуток и там оставил!
Он поднялся и потянулся, разминая затекшие мышцы спины: уже несколько часов они провели, согнувшись в три погибели, заготавливая саженцы, которые нужно было посадить вокруг загона для скота и жилого дома в Бенини. Цунами и ветры сорвали с дома, рассчитанного на большую семью, крышу, с корнем вырвали почти всю растительность, но основное здание, которому было уже двенадцать Оборотов, строили на совесть, так что его можно было отремонтировать. Вся большая семья - ремесленники, пастухи и сам подмастерье Бенини - каждый день с самого рассвета уходили разыскивать разбежавшийся скот.
Прежде этот холд был укрыт тенью деревьев - фруктовых и пальм, которые способны выдержать даже натиск жестокого шторма; однако против цунами они не устояли. Впрочем, здесь, на берегах Райской реки, можно было найти побеги всех необходимых деревьев. Задачей всадников было аккуратно выкопать саженцы и пересадить на новое место.
Большинство всадников с неохотой соглашались сажать деревья, но когда Ф'лессан обнаружил в списке на-
правленных на эту работу напротив названия "Бенини-холд" только имя Тай, он вписал туда же и свое. Они с Тай прекрасно работали в одной команде, хотя большая часть заданий, которые им приходилось выполнять, были столь же утомительными и неблагодарными, как и это. Зато теперь Ф'лессан сперва выяснял, где Тай работает в следующий раз, а потом выбирал себе работу там же. В свободное время она с удовольствием и даже с радостью обсуждала с ним вопросы астрономии, которой оба серьезно интересовались. По временам Тай и Ф'лессан оказывались единственными всадниками, прилетевшими в мелкий холд. Ф'лессан с удивлением заметил, что Тай знакома здесь со многими людьми, ее принимали с теплотой и искренним радушием.
Всадникам заранее показали, где они могут найти инструменты, где есть пресная вода и чем они могут перекусить. Небольшое население Бенини-холда весь день было в разгоне, на поисках разбежавшихся животных.
Когда солнце взошло, всадники собрали приготовленные растения, обернув корни влажной тканью, и поставили их на деревянные поддоны. Джейги - холдер Райской реки - приветствовал Ф'лессана с некоторым удивлением, а Тай пожал руку с серьезным выражением лица, заметив при этом, что ее зеленая очень хорошо выглядит.
- Не думал, что увижу тебя так скоро, Ф'лессан, - заметил глава холда Райской реки, улыбнувшись бронзовому всаднику.
- Я здесь пробуду, пока Райская намеревается помогать Монако с саженцами деревьев, - ответил Ф'лессан. - Т'геллан сказал мне, что вы с Араминой чрезвычайно щедры.
- Это самое меньшее, что мы могли сделать, - сказал Джейги. - Нам здесь очень повезло: мыс Кахрейн защитил нас от цунами. Здесь, - он указал на русло реки, - по берегам можно найти молодые деревья и кустарники -столько, сколько вам понадобится. Но вы двое выглядите усталыми. Вы уже поели?
Ф'лессан беспечно махнул рукой:
- Да, да, спасибо. Когда все более-менее приведем в порядок, тогда и отдохнем.
Он осмотрел прочную платформу, на которой стояли поддоны, сеть, удерживавшую на месте молодые саженцы, и угловые веревки. Драконы теперь постоянно работали на грузовых перевозках... Хитрость заключалась в том, что поднимать груз следовало очень медленно, чтобы все веревки натягивались одинаково и груз не сползал с платформы. Драконы как раз совершенствовали этот маневр. Еще одна тонкость: уходить в Промежуток нужно было очень низко над землей, опять же, для того, чтобы удержать груз в равновесии. Транспортировка груза драконами означала, что растения будут посажены и политы в течение нескольких часов после того, как они были подготовлены к отправке. Кроме того, это означало, что посадка будет завершена еще до того, как южное солнце начнет жечь сады и растения в полную силу.
Ф'лессан проверил время по теням, отбрасываемым деревьями: часы он оставил в летной куртке. Утро еще только наступило, а они почти закончили. Он не был уверен, что сможет долго выдерживать такой темп работы, даже если они оба сбросят с себя все, кроме шорт и безрукавок.
- У тебя хорошо получается, - заметила Тай, распрямляясь вслед за Ф'лессаном, поднимаясь на ноги. Она сняла головную повязку, защищавшую глаза от пота, отерла лоб и спрятала платок.

Предыдущая страница 14 Следущая страница


Энн Маккефри

- Мне нравится такая работа, - ответил он, оглядываясь по сторонам. - Нравится обустраивать земли, приводить их в порядок.
Этот холд находился на возвышении, что и спасло его от серьезных разрушений. Здесь росли и фруктовые деревья, и те, что были пригодны для строительства, и лечебные растения; к тому же всадники обнаружили некоторое количество ростков, о которых нельзя было сказать с уверенностью, к какому виду они относятся, но решили прихватить и посадить и их тоже. Здешние жители уже разбили огороды. По счастью, сейчас была середина лета - а это означало, что через несколько недель у них будут свежие овощи. До зимы саженцы успеют неплохо подрасти, стоит только поухаживать за ними немного.
- Как в Хонсю? - спросила Тай. Она наклонилась и взяла с земли флягу с холодным фруктовым соком, которую вручила им жена Бенини, чтобы утолять жажду.
- Да, как в Хонсю, - улыбнулся Ф'лессан, отбрасывая со лба пряди влажных от пота волос. Он заговорщически подмигнул девушке. - Мой холд приводит меня в восторг. Там есть уровни, которые я не успел тебе показать.
Они провели несколько вечеров на верхней террасе, по очереди изучая звездное небо с помощью укрепленного на штативе бинокля. Ф'лессан даже уступал девушке свою очередь: ему нравилось смотреть на ее сосредоточенное лицо, когда она наблюдала за небом, время от времени делая какие-то записи. Это было очень предусмотрительно с ее стороны; с другой стороны, она училась у Эррагона, и ничего удивительного не было в том, что она весьма тщательно вычисляла координаты небесных тел, а порой просила Ф'лессана проверить ее вычисления. Ф'лессан даже поддразнивал ее - удостоверившись, что Тай понимает, что это шутка, иначе она обижалась, - расспрашивая ее о положении пятой планеты системы Ракбата в минутах и секундах, которая сейчас находилась как раз под альфой Креста. Тай говорила, что вести записи вошло у нее в привычку, когда она наблюдала небо в Прибрежном. Эррагон фиксировал всю информацию для остальных наблюдателей.
Ф'лессан мечтал привести Тай на вершину горы, чтобы она смогла увидеть с высоты великолепную панораму лесов, предгорий и холмов, расстилавшуюся внизу - оттуда он иногда высматривал в бинокль кошек, - однако сейчас ему не по силам было взбираться по длинной спиральной лестнице, а Тай устала так же, как он.
- Я бы очень хотела увидеть эту твою таинственную обсерваторию, Ф'лессан, - вкрадчиво сказала она, передавая бронзовому всаднику флягу.
- О, я обязательно отведу тебя туда, не бойся, - как-нибудь вечером, когда мы не будем так измотаны. Туда надо взбираться по крутому склону.
- Что ж, хорошо, - согласилась девушка, берясь за очередное растение. - Здесь мы уже почти закончили. Давай-ка отправимся вместе с нашими тяжеловозами в сад. - Она вздохнула, глядя на драконов, расположившихся на горном хребте за холдом в густой растительности, которой не причинило вреда даже цунами.
Ф'лессан заметил, что драконы расположились совсем рядом, почти касаясь друг друга, но промолчал. У него возникли кое-какие подозрения, но с таким сдержанным и замкнутым человеком, как Тай, ему приходилось быть крайне осторожным в выражении своих мыслей. Напряжение, существовавшее между ними, изрядно ослабло после нескольких вечеров совместного наблюдения за звездами. К сожалению, Ф'лессан не всегда мог к ней присоединиться. С другой стороны, он был рад, что девушка восстанавливает свои утраченные записи.
Большая часть жителей Монако-Вейра уже покинула свои временные пристанища; всадники расчистили поляны для своих драконов и построили временные убежища неподалеку от нового Монако-Центрального, который возводили на возвышенности, в отдалении от берега моря. Сегодня, в крайнем случае завтра, все всадники переберутся на новое место. Впрочем, Тай так и не нашла себе вейра, насколько знал Ф'лессан; может быть, конечно, она и подыскала какое-нибудь место для нового пристанища, пока бронзовый всадник был в Бенден-Вейре? Он не расспрашивал девушку - не хотел, чтобы она думала, будто он следит за ней. Или за Зарант'ой.
Он наблюдал за тем, как Тай размышляет, куда посадить деревца, породу которых они не определили. Взяв несколько маленьких саженцев, он подошел к ней, краем глаза заметив какое-то движение в траве неподалеку от Зарант'ы. Он пригляделся.
- Жуки-вонючки. - Его голос выдавал неприятное удивление. Он поставил саженцы на землю так, чтобы Тай могла до них дотянуться, и продолжил: - А я-то думал, что их всех смыло в море...
- Они в воде не дохнут и вполне способны выбраться на берег, - усмехнулась Тай, вонзая лопату в землю.
- Правда?.. - Ф'лессан не отрывал взгляд от жуков. - И сколько же времени они живут в воде?
- Не знаю. Но я видела, как они пересекают реки. - Тай продолжала копать.
- Хм-м...
Девушка передала ему лопату и опустилась на колени, чтобы, расправив корни, посадить саженец в подготовленную ямку.
- Большая мамочка, - заметил Ф'лессан. - И четверо ее отпрысков. Самого большого она потеряет, если не будет осторожнее.
Тай бросила короткий взгляд на жуков, потом приня-
лась засыпать ямку, разравнивать и утрамбовывать землю вокруг саженца. Почему-то она улыбалась.
- Прямо к Зарант'е ползут. Может, я...
Он поднял лопату и шагнул по направлению к жукам, чтобы перехватить их. Нужно было заставить самого первого жука свернуть с дороги, но при этом не задеть детенышей, иначе матка выбросит в воздух облако смрада, избавиться от которого очень непросто.
- Нет, нет! Погоди!
- Они же направляются прямо к ней. Не знаю, как Зарант'а, но Голант' терпеть не может, когда эти жуки по нему ползают. Если он проснется, то непременно их раздавит.
Ф'лессан не стал добавлять, что Голант' проявляет все больше заботы о благополучии зеленой Зарант'ы; это было одной из причин, почему его радовало то, что Тай предпочитает работать отдельно от остальных всадников. Ему пока не хотелось, чтобы другие заметили, что отношения Зарант'ы и Голант'а становятся все более нежными и крепкими.
- Смотри! - Глаза девушки заискрились зеленым; она поднялась с колен.
Ф'лессан припал к земле и, прищурившись на ярком солнце, принялся наблюдать за продвижением колонны жуков.
Тай, широко улыбнувшись, подняла руку предостерегающим жестом:
- Подожди минутку!
- Они же направляются прямо к ее носу. Неужели она их не чувствует? Голант' обычно...
- Подожди! - Тай придержала Ф'лессана за плечо, ее улыбка стала еще шире.
Колонна жуков неотвратимо приближалась к ноздрям Зарант'ы, не обращая внимания на препятствия. Зарант'а дернула носом, но даже не приоткрыла глаз. Внезапно оказалось, что процессия жуков движется уже под прямым углом к первоначальному маршруту, прямо в заросли.
- Вот оно! - Тай смотрела на своего дракона с сияющей улыбкой.
- Она их сдула? - воскликнул Ф'лессан.
- Нет. Этого она не делала. Они не могут подобраться к ней ближе, чем на такое вот расстояние. А потом - раз! - и уже движутся в другом направлении, не важно, в каком, но - от нее.
Девушка забрала у Ф'лессана свою лопату и принялась копать очередную ямку.
- Между прочим, у нас две лопаты.
- Да, да, конечно же, моя дорогая зеленая всадница. - Он разыграл короткую демонстрацию полнейшего послушания и отправился за второй лопатой.
Все, что угодно, только бы она не заметила, как ярко сверкает зеленая шкура спящей Зарант'ы, которая грациозно расположилась на солнце рядом со спящим бронзовым... Интересно, сколько еще Голант' будет прикидываться спящим?
- Тай, у меня к тебе вопрос, - начал он, деловито работая лопатой. - Я следил за Зарант'ой: она даже не шевельнулась. Она только носом повела. Как же она смогла изменить маршрут жуков?
Тай сдула с носа капельку пота и, взяв предпоследний саженец, распеленала его корни, готовясь опустить растение в приготовленную ямку.
- Не знаю. Но, когда они подбираются к ней слишком близко, внезапно они оказываются идущими перпендикулярно к своему первоначальному пути. Ты же знаешь этих жуков: они никогда просто так не свернут с дороги.
- Поразительно! - Ф'лессан отер пот с лица, потом развернул последний саженец, поставил его в ямку и принялся приминать землю вокруг него. - Вот и все. Теперь нам нужно полить их, верно?
Самым первым, что сделал Бенини после того, как схлынула вода, было выкопать колодец и провести длинный оросительный канал, из которого всадники сейчас и наполняли ведра, чтобы полить юные деревца.
- Вроде бы Бенини говорил, что они устроили душ неподалеку от загона? - заметил Ф'лессан после того, как они закончили работу.
- Да, и над ним установлена такая большая цистерна, что всем хватит воды, чтобы вымыться. - Девушка посмотрела на небольшое свежевыкрашенное строение: на ее лице читалось нетерпеливое предвкушение. - По крайней мере, так сказала его жена. Мы гораздо быстрее вымоемся под душем, чем в бадье, - прибавила она, бросив свою бадью у колодца.
- Только оставь мне теплой воды, - попросил Ф'лессан, жестом предлагая девушке идти первой. - Я пока наведу порядок.
Он собрал инструменты и направился к навесу, крикнув вслед Тай:
- Я хочу сегодня поохотиться с Голант'ом в Хонсю. Как у Зарант'ы с аппетитом?
Про себя он подумал, что "аппетит" - это слишком слабое слово для дракона.
Оглянувшись через плечо на спящего дракона, Тай ответила:
- Она ни капли не потускнела...
Ф'лессан моргнул, а потом с приглашающей улыбкой, которую Миррим определила бы как "коварную", прибавил:
- Мы могли бы поохотиться на диких кошек. Недавно я видел нескольких - на мой взгляд, они слишком близко подошли к стадам Хонсю. Мы сможем заполучить несколько отличных шкур.
Со времени Потопа большинство зеленых всадников и всадниц выполняли курьерские обязанности бесплатно. Однако через четырнадцать дней, когда соберется Конклав, в Телгаре должна состояться Встреча - и времени как раз хватит, чтобы подготовить шкуры к продаже и заработать хоть немного денег...
- Это мне нравится! Я согласна! - крикнула в ответ Тай.
Ф'лессан едва успел заметить, как она стремительно влетела в душ.
Собрав их летное снаряжение, он медленно пошел к душу, давая девушке время на то, чтобы хорошенько вымыться и сполоснуться.
- Эй, оставь и мне немного! - крикнул он, стараясь перекрыть яростный плеск воды.
Снял заляпанные грязью сандалии. Что ж, их придется вычистить уже в Хонсю; пока же он просто несколько раз хлопнул сандалиями по стене, чтобы сбить с них налипшие комья грязи.
- Вода достаточно теплая, - уверила Ф'лессана Тай. - Можешь передать мне мое полотенце?
Открыв ее дорожный мешок, он вытащил оттуда полотенце и чистую смену одежды.
- Ну, и где же оно? - нетерпеливо крикнула Тай.
Из душа высунулась ее обнаженная рука, в которую Ф'лессан аккуратно вложил полотенце. К стене были привинчены новые, сверкающие крючки; на один он повесил ее чистую одежду, на второй - свою. Всадников нагота не смущала так, как жителей холдов или мастерских, так что он разделся, чувствуя себя почти счастливым, оттого что может освободиться от грязной одежды. Когда Тай, растиравшаяся полотенцем, вышла из душа, она бросила на него быстрый взгляд. Он вежливо и аккуратно проскользнул мимо нее в душ и огляделся в поисках мыльного песка.
После того как Ф'лессан тщательно отмылся, сполоснулся и растерся полотенцем, он вышел из душа и принялся одеваться. Тай уже была в кожаной летной одежде: стояла, прислонившись к стене, в расстегнутой куртке, и наслаждалась прохладной тенью, особенно приятной после работы под жарким солнцем.
Оседлав драконов, они поднялись в воздух прежде, чем снова успели вспотеть.
Вынырнув из Промежутка над Хонсю, Ф'лессан первым делом отметил, что на главной террасе и на вершине утеса нет ни одного дракона.
"Ты будешь сегодня охотиться, Голант'?"
"Сегодня я отлично поохочусь", - ответил Голант', наблюдая за тем, как Зарант'а скользит по воздуху мимо него и опускается на главной террасе Хонсю.
Удивленный странными нотками, прозвучавшими в .тоне его дракона, Ф'лессан на мгновение задумался: не слишком ли мало внимания он уделяет нуждам Голант'а? Когда тот последний раз отправлялся на охоту?
"Сегодня я поохочусь очень хорошо!"
Бронзовый дракон медленно, словно крадучись, снизился и приземлился так, что Зарант'а оказалась прямо перед ним: ее всадница снимала со своей зеленой упряжь, которой никогда не пользовались, если драконы вылетали на поиски еды. Да, Ф'лессан не ошибся: определенно, он верно оценил состояние Зарант'ы. Ее шкура сияла - и не просто здоровьем... Неужели Тай не замечает, что ее зеленая готова подняться в брачный полет? Он попытался вспомнить, какие драконы были в Хонсю сегодня утром. Большинство улетело еще до рассвета, отправившись на Работы по восстановлению Монако-Вейра. В традиционном Вейре ее состояние было бы замечено задолго до того, как сама зеленая поняла бы, что с ней происходит. Хонсю принимал драконов все время после Потопа. Верно, и драконы, и всадники прилетали усталыми: всадники наскоро ели и отправлялись спать, драконы находили себе места на прогретых солнцем террасах и просыпались, только когда утром их звали всадники. Они с Тай отправились прямо на Райскую реку, а оттуда в Бенини-холд; их драконы провели на солнце несколько часов. Известно, что жара подстегивает брачные инстинкты драконов. Он выругался: может, и другие драконы почувствовали, что у Зарант'ы начинается цикл? Всадники обычно знали, когда зеленые вступают в брачную пору. Большинство всадников, живших в Хонсю, были из Монако-Вейра. Может, они сейчас устремятся сюда, зная, что Зарант'а готова к полету? Может, у Зарант'ы немного замедлено развитие? Но как он, командир крыла, мог не заметить признаков приближения брачного полета! Впрочем, Тай тоже их не заметила...
"Зато я заметил".
Голант' буквально плюхнулся на террасу, едва не сбросив своего всадника. Ф'лессану удалось удержаться на ногах - правда, пришлось пробежаться, чтобы восстановить равновесие. Может, Голант' чувствовал приближение других драконов, готовых бросить ему вызов? Бронзовый явно демонстрировал свою готовность подняться в полет: выгибал шею, выпячивал грудь... Оглядывая небо в поисках других драконов, Ф'лессан быстро снял с Голант'а упряжь, бросил ее на ближайшую скамью и принялся снимать летную одежду. Голант' осторожно придвинулся к Зарант'е; его глаза начали вращаться.
Тай стояла рядом, держа в руках упряжь, и с удовольствием смотрела на своего дракона.
- Приятно видеть, что она так хорошо выглядит. После Потопа она сильно потускнела, - заметила девушка, когда Ф'лессан подошел к ней. - А кошки близко?
- Хорошо выглядит? - переспросил Ф'лессан, ошеломленный тем, что она явно не придает значения своим словам. Он драматическим жестом указал на Зарант'у: -Во имя Первого Яйца - посмотри не нее, Тай!
Зарант'а, чьи глаза горели оранжево-красным светом, кокетливо поглядывала на Голант'а, который красовался перед ней, придвигаясь все ближе: его фасетчатые глаза все ярче горели красным.
Тай судорожно вздохнула; ее глаза расширились, в них застыло выражение такого страха, почти отвращения, что Ф'лессан невольно задумался: что же происходило во время предыдущих брачных полетов Зарант'ы?
- Но здесь же только мы! - крикнула девушка и, выронив упряжь, развела руками в жесте замешательства и почти панической растерянности.
Неужели она думала, что так она будет в безопасности? Конечно, в Хонсю бывали и другие всадники и драконы, они прилетали и улетали - до этого момента... Но когда зеленая готова подняться в брачный полет, не имеет значения, сколько драконов вокруг.
Руки девушки были обращены ладонями к нему: жест явно означал отказ. Ну, конечно, в ярости подумал он: раньше, когда у Зарант'ы наступала брачная пора, наверняка рядом тут же появлялись все голубые, коричневые и бронзовые драконы - а их всадники окружали и теснили юную всадницу, пока какой-нибудь дракон не догонял зеленую. Он прикрыл глаза, прекрасно понимая, сколь сильно бывает такое влечение. Но зеленая всадница должна иметь право выбирать!..
- Тай, неужели ты никогда никого не выбирала сама? - воскликнул он, чувствуя горечь и ярость - и неосознанно подходя к ней все ближе. Поняв, что сейчас произойдет, он остановился. Нет; он не должен ее принуждать - другие уже делали это. Но сколько времени он может дать ей? И как он может ее успокоить?
Ее била крупная дрожь, ее глаза расширились, но в них не было отражения сексуального влечения, охватившего Зарант'у, - только ужас. Кажется, она стремилась уйти в себя, отвергая то, что должно было произойти. Она скрестила руки, обхватила себя за плечи - словно хотела защититься. Скорлупа и Осколки! Неужели прежде всадники насиловали ее, когда их драконы соединялись? Он попытался вспомнить, какие голубые и коричневые драконы жили в Монако; попытался вспомнить их всадников...
Тай по-прежнему пятилась, отступая от него, дикими от страха глазами озираясь вокруг в поисках укрытия.
- Они все одинаковые, - пробормотала она. - От них нет спасения. От их... - Она тяжело сглотнула, попы-
талась облизнуть пересохшие губы; ее лицо смертельно побледнело от отвращения, зрачки зеленых глаз расширились.
- Тай, неужели тебя брали силой?.. Услышав эти слова, Тай бросила на Ф'лессана взгляд, исполненный такого страха, что он почувствовал, как все внутри переворачивается.
- Ты не выбирала?
Теперь он говорил очень тихо и мягко, хотя душа его кипела от возмущения. Это должно было быть чудеснейшим ощущением: двойной экстаз, когда и дракон, и его всадник одновременно соединялись со своими партнерами. По крайней мере, он надеялся, что ему всегда удавалось это. Кроме того, всадницы-королевы всегда знали; они всегда выбирали его. Но, видя состояние Тай, он начинал подозревать, что счастье выбирать она ни разу не испытала.
- Это не должно быть насилием. Это должно быть наслаждением, торжеством и для тебя, и для твоего дракона. Это великолепнейший, чудесный союз!
- Союз? - Она почти выплюнула это слово; смятение и ужас, охватившие все ее существо, лучше всяких слов говорили Ф'лессану, что ей никогда не приходилось испытывать то, о чем он пытался ей рассказать.
Сколько раз Зарант'а поднималась в брачный полет? Сколько раз ее... он попытался подобрать подходящее слово... принуждали? Он знал, что такое часто случается с девушками из холдов - вот почему многие из них ищут в Вейрах прибежища. Всадники - за исключением единственного момента, когда их драконы поднимались в брачный полет, - были пылкими, но внимательными любовниками. Конечно, Ф'лессан знал, что за ним закрепилась репутация повесы. Возможно, именно поэтому Тай так робела в его обществе, старалась быть такой сдержанной? Он думал, что в ней говорит природная стеснительность. Однако теперь он понимал, что ею движет не сдержанность как таковая, а страх. Потом, после того как он найдет нужные слова, чтобы успокоить девушку, когда ей это так необходимо... да, потом у него с Миррим будет очень неприятный разговор.
Зарант'а издала удивительный поющий звук, в котором звучала страсть, и стремительно взвилась в воздух, бросая вызов Голант'у. В отличие от королев, которые пили кровь, чтобы набраться сил для долгого брачного полета, зеленые в особых приготовлениях не нуждались. Голант' не колебался ни мгновения; его рев эхом отразился от скал - он принял вызов.
Тай в отчаянии вскрикнула, вскинула руки жестом мольбы, словно могла остановить улетающую зеленую.
- Тай, выслушай меня, - заговорил Ф'лессан, стараясь, чтобы его голос звучал ласково и успокоительно. - Позволь мне объяснить, как это должно быть.
Медленно, осторожно он протянул ей руку, но она отступила назад, придерживаясь за низкую ограду длинной террасы. Глядя на его руку так, словно само прикосновение Ф'лессана могло испачкать и унизить ее, она пятилась все дальше и дальше, и в ее зеленых глазах безраздельно царил все тот же отчаянный ужас загнанного в угол зверя.
- Ох, Тай, друг мой, если бы я мог, я остановил бы Голант'а! - Сейчас он отдал бы все, чтобы у него было время подготовить ее. Если бы он не был столь беспечен, если бы не принимал за природную сдержанность то, что было на самом деле страхом перед физической близостью... - Но я не могу -. теперь, когда Зарант'а так сильно желает его.
- Как она может желать его? Я не хочу тебя! Должно быть не так!
Что ж, по крайней мере, это признание говорит в его пользу, подумал Ф'лессан, чей разум сейчас отчаянно бился в поисках выхода. Скоро, слишком скоро чувства дракона захлестнут, поглотят всадника... и ему нужно достучаться до Тай, до человека прежде, чем. ее поглотят чувства ее дракона!..
- Но ты же видишь, что это так. Она сама бросила ему вызов, - мягко проговорил он. - И он ответил. Он так восхищается ею. Так же, как я восхищаюсь тобой, Тай.
Она моргнула в смущении и замешательстве.
Это уже хорошо, подумал Ф'лессан, хотя сейчас он ощущал скорее отчаяние, близкое к отчаянию самой Тай. Если он не сумеет поговорить с ней, добиться, чтобы она поняла его, тогда она никогда не поймет, что это вовсе не Должно быть насилием. Он знал, что пока что может кон-
тролировать свое человеческое "я" - вне зависимости от того, как ему хотелось ощутить экстаз его Голант'а.
- Неужели ты так ничего и не успела узнать обо мне? - воскликнул он. - Я оскорбил тебя? Пренебрегал тобой как другом? Скажи мне, Тай!
Она снова моргнула и покачала головой, растерянная и смущенная; Ф'лессан знал, что чувства Зарант'ы все сильнее захлестывают ее.
- Тогда позволь мне быть твоим другом - и твоим любовником. Брось мне вызов, Тай, как твой дракон бросил вызов моему. Пожелай, чтобы я любил тебя, Тай, -тебя, а не Тай-всадницу. Выбери меня! - Он прижал руки к своей груди. - Выбери меня, Тай!
- У меня нет выбора, - всхлипывая, проговорила она. Он чувствовал, что внутренне она покоряется тому,
что должно произойти, - но он не хотел такой покорности.
- О, Тай, любовь моя, - взмолился он, протягивая к ней руки, но не приближаясь, не касаясь ее. Она была так близко к краю террасы...
Внезапно он почувствовал, как она дорога ему; это удивило и обрадовало его. Это не было влечением, страстью Голант'а: Ф'лессан-человек тоже желал ее.
- Прошу тебя, Тай, умоляю тебя! Выбери меня! Была ли это Тай, потянувшаяся к своему другу в поисках помощи, или всадница, которой передались чувства ее дракона, он не был уверен; но она потянулась к нему. Но была ли она сейчас в достаточной мере человеком, чтобы сделать сознательный выбор?
- Прошу тебя, Тай, пойдем со мной, - сказал он, беря ее руку в свою и осторожно разворачивая девушку к ближайшей двери. - Мой друг, мы должны войти внутрь.
Он старался не испугать ее, медленно направлял ее шаги - она не видела, что он, не касаясь, завел свободную руку ей за спину, боясь, что она все-таки решит броситься прочь. Ее взгляд казался завороженным, почти невидящим: она не сознавала, как близко находится к краю террасы, не понимала, что произойдет, если она попытается вырваться и убежать.
Тихо, почти шепотом уговаривая и утешая девушку, он увел ее внутрь; так же осторожно закрыл дверь, про себя порадовавшись тому, что петли смазаны и что скрип закрывающейся двери не испугал Тай. Ее пальцы безжизненно лежали в его ладони, глаза были устремлены куда-то вдаль: она наполовину впала в транс. Он хотел успокоить ее прежде, чем ее окончательно захлестнут чувства Зарант'ы. В первый раз это должно было быть действительно страшно, особенно если никто не потрудился объяснить девушке в деталях, что именно должно произойти. Сдержанность Тай должна была насторожить его, натолкнуть на мысль, что здесь что-то не так; сейчас он проклинал себя за бесчувственность и невнимательность. Сколько лет он уже всадник?..
Внезапно Тай напряглась всем телом. Он взглянул в ее глаза, в расширенные зрачки, и почти разжал руку: теперь уже она впилась пальцами в его ладонь. Он осторожно приобнял ее за плечи жестом, в котором желания защитить было больше, чем страсти.
- Я счастлив и горд тем, что ты выбрала меня, Тай, -говорил он. Она должна в это верить. - Ты знаешь - я не верил, что так будет. Я восхищался тобой; я восхищался тем, как ты сохраняла спокойствие, когда вывозила детей из Монако... - Сейчас ему следует осторожно, очень осторожно подбирать слова. - Успокойся, Тай. Успокойся и позволь мне помочь тебе.
Со всей возможной осторожностью он провел ее в ближайшую спальню. Он чувствовал, как нарастает желание Голант'а. Ему придется контролировать свое желание. Он пытался оставаться человеком так долго, как только возможно. А это становилось все труднее. Он не мог просто бросить ее на постель - это испугает ее; еще меньше он хотел становиться драконом, потому что тогда его обращение с ней станет более жестким - и жестоким для девушки.
Он осторожно обнял ее.
- Ты выбрал меня, Ф'лессан, и я буду любить тебя! Он поцеловал ее в лоб и крепче обнял девушку. Если
ее чувства еще не полностью подчинены чувствам Зарант'ы... но целовал ли ее хоть кто-нибудь с любовью? Хоть Раз? Он наклонился к лицу девушки, нежно коснувшись губами ее губ. Пусть только она будет все еще настолько человеком, чтобы почувствовать это! Он не ожидал той вспышки обоюдной страсти, которая проявилась в этом поцелуе. Девушка дрожала все сильнее. Ф'лессан инстинктивно крепче прижал ее к себе.
- Ты выбрала меня, Тай. Ты выбрала меня, - крикнул он - но ее тело напряглось и застыло под его руками.
Укачивая безвольное тело, он целовал ее лицо, щеки, губы, шею.
- Выбери меня, Тай! - все еще умолял он, когда вдруг понял, что она слилась мыслями и чувствами со своим драконом.
И в этот миг он сам стал Голант'ом.
Она взлетела высоко, стремительно рванувшись вверх, потом нырнула, уходя в сторону, и каждый неожиданно сильный взмах крыльев уносил ее все дальше от него. Она была большой для зеленой, и ему это нравилось. Ему больше нравились зеленые, чем золотые. Золотые всегда вели себя так, словно они оказывали бронзовому непомерную честь, позволяя соединиться с ними. Но зеленые умели быть благодарными. Кроме того, они были более страстными, чем королевы. Возможно, потому, что чаще поднимались в брачный полет.
Она метнулась вправо, и он лениво последовал за ней. Пусть она сперва немного утомится. Он может и подождать. И он будет ждать. Она того стоит. Он был так осторожен, старался не навязывать ей свое общество - и тем не менее давал остальным понять, что хочет, чтобы эта зеленая принадлежала ему. Он - Голант'! Голант' из Бенден-Вейра! Его зачал Мнемент'! Он - из кладки Рамот'ы. И он достоин этого союза.
Она вскинула крылья, нырнув в воздухе. Он стремительно последовал за ней. Понимала ли она, как близко находится к земле? О да, понимала; она снова гордо взмыла вверх, достав головой до низких облаков, висевших над горными вершинами.
Значит, она согласна играть в эту игру? Быстро оглядевшись, чтобы узнать, нет ли поблизости других драконов, решившихся принять ее вызов, Голант' устремился за ней. Лучи солнца, прорывавшиеся сквозь облака, играли на ее сверкающей, светящейся шкуре - а он неотступно преследовал ее. Интересно, знает ли она, как ясно он ее видит?
Она развернулась на кончике крыла; он знал эти небеса лучше, чем она, а потому повторил ее маневр и устремился вперед по узкому просвету между скал. Если она думает, что он попадется на этот трюк, значит, она плохо знает его. Недооценивает. Ничего, скоро он даст ей возможность оценить его по достоинству.
Она поднялась над просвечивающей облачной пеленой, направляясь все выше, потом резко упала вниз. Он без усилий повторил ее маневр. Она бросилась вперед, чуть покачиваясь в потоках холодного воздуха, словно на волнах. Он едва не перегнал ее, но не стал этого делать, и ее трюк снова не удался. Она снова нырнула вниз - вбок - и опять вниз, к земле, а после взмыла вверх одним великолепным сильным движением, какого ему никогда еще не приходилось видеть у зеленой. О, она действительно была сокровищем, достойной наградой тому, кто сумеет победить ее! Как он любил ее! И она - она выбрала его!
Она ушла в облака, но он видел сквозь них огонь ее глаз, горевших алым. Она подпустила его очень близко, чтобы ускользнуть снова в самый последний момент, - но одним мощным взмахом крыльев он догнал ее, поймал, притянул ее к себе... Их крылья вместе рассекали воздух, они летели, слившись воедино, - и, поскольку он был бронзовым, поскольку он был умнее, чем она о нем думала, их полет был горизонтальным - это позволяло продлить мгновения наслаждения и страсти надолго. Он осторожно направил их полет к огромному внутреннему морю, где теплые вертикальные потоки ласково гладили их сияющую шкуру...
Ф'лессан снова вернулся в свое тело - как и Тай в свое. Они оба тяжело дышали от переполнявшего их волнующего и пьянящего чувства этого долгого, долгого полета. Он чувствовал себя победителем; он чувствовал себя обессиленным и опустошенным. Уже давно ему не приходилось испытывать такой полноты наслаждения. Девушка бессильно раскинулась рядом с ним, закрыв глаза; влажные от пота вьющиеся волосы скрывали ее лицо. У него не было сил - нет, если быть откровенным, то не было желания - отпускать ее, выходить из нее. Однако, заботясь о ней, он все же сделал это. Каким бы удовольствием ни была для него близость с другими женщинами, в этот раз все было по-другому. Он не знал, что говорить: в голо-
ву не приходило никаких правильных слов - а он всегда так гордился тем, что в любой ситуации находил верные слова...
- О, Тай, ты все же выбрала меня, - прошептал он, приподнимаясь на локтях и глядя на нее сверху вниз с чувством, близким к священному восторгу. - Ты выбрала меня!
Его собственные слова удивили его не меньше, чем девушку. Она слегка повернула голову, широко распахнула глаза, в которых больше не было той странной дымки, что свидетельствовала о единении с Зарант'ой. Ее губы распухли от его поцелуев - он просто не мог сдержаться; ее глаза были полны слез.
- Пожалуйста, скажи, ведь это так?
Человек в нем нуждался в этом подтверждении - но в то же время он сознавал, что их единение было гораздо более страстным, чем обычно, - даже для всадников. А такое могло быть, только если желание партнеров, их страсть была взаимной. Если бы это было насилием с его стороны, он просто не мог бы чувствовать себя так, как сейчас.
- Я не знала, что это должно быть... вот так! - тихо призналась она и снова отвернулась в смущении.
- Моя дорогая, дорогая зеленая всадница, - нежно сказал он, кончиками пальцев поглаживая ее лицо, чувствуя легкое превосходство оттого, что "вот так" было для него меньшей неожиданностью, чем для нее. - Клянусь, это был самый полный, самый восхитительный чувственный и сексуальный опыт в моей жизни. Мы точно знаем, что чувствуют наши драконы, а они отражают наши чувства. Сама по себе, человеческая любовь уже может быть достаточно ошеломляющей, но, усиленная нашей связью с драконами...
Он развел руками, не в силах выразить в словах то, что чувствовал, и ласково улыбнулся девушке:
- Это... - он колебался мгновение, потом продолжил, - должно было случиться с тобой гораздо раньше, Тай.
Его руки невольно сжались в кулаки, комкая простыни.
- Я в ужасе, меня невероятно встревожило то, что с тобой сделали... такое. Всадники не должны вести себя
так, даже когда их разум и чувства находятся под контролем разума и чувств дракона. Я...
- Тш-ш, - выдохнула она и, протянув руку, коснулась ладонью его щеки; ее лицо было спокойным, а на губах блуждала тень улыбки.
Он хотел бы сейчас видеть ее глаза - но в спальню из коридора проникало слишком мало света.
- Я рада, что смогла выбрать именно тебя, - сказала она.
- Я... - Он собирался возразить, но передумал; похоже, она разгадала его хитрость.
- Я знаю себя достаточно хорошо, Ф'лессан, - теперь обе ее руки касались его лица. - Я так благодарна тебе...
- Змее под хвост все благодарности! - заявил он, обнимая ее: больше всего сейчас ему хотелось взять ее снова, но уже будучи полностью человеком. - Мне не эта проклятая благодарность нужна от тебя, милая моя Тай!
Тут он ощутил ее сопротивление, в котором был намек на панику, охватившую ее на террасе, и он ослабил объятия. Расслабившись, он лежал рядом с ней, глядя ей в глаза, отчаянно желая разглядеть их выражение, их цвет - именно в этот момент.
- Ты понравилась мне, когда мы встретились в первый раз. В Архивах. Я уверен, ты знала, кто я. Миррим скорее всего внушила тебе нелестное мнение обо мне. Наверное, сказала, что я... легкомысленный и беспечный. А я не такой. Я - хороший командир крыла. Всадники мне доверяют. И их драконы тоже. Я хочу, чтобы ты выбрала меня по своей собственной воле, Тай. Я хотел бы... я тоже хотел бы выбрать тебя как человека, которого мне хотелось бы лучше узнать, а не просто потому, что твоя зеленая поднялась в брачный полет, а мой Голант' был единственным драконом, оказавшимся рядом.
Она одарила его долгим взглядом, потом погладила рукой его обнаженное плечо.
- Как тебе это удалось? - тихим низким голосом спросила она.
- Как мне удалось?.. - Он на мгновение умолк в удивлении. Она имела в виду то, что ее Зарант'а заигрывала с Голант'ом! - О, поверь мне, устроить такое не под силу Даже мне! Чтобы твой дракон пожелал моего!..
Он рассмеялся - но тут же умолк, невольно призадумавшись. Подчас драконы бывали на редкость изобретательными и хитрыми.
- Послушай, неужели в Монако-Вейре не нашлось ни одного дракона, который нравился бы Зарант'е по-настоящему? - поспешно спросил он. - Разве Миррим не говорила тебе, что ты должна решить, какой всадник по душе тебе, и сосредоточить внимание на нем?
Девушка отвела глаза и тяжело сглотнула.
- Не наговаривай на Миррим, Ф'лессан. Она рассказывала мне... что-то в этом роде. Но я... мне ни один из них не нравился.
- Ну, всадник не обязательно должен был быть из Монако, ты же понимаешь.
- Ты снова на меня злишься. - Ее тело напряглось.
- Снова? На тебя? Когда это я на тебя злился, Тай?
- Когда ты вернулся из Форта. Он моргнул.
- Когда ты увидел, что я плаваю с...
- Когда ты была ранена. - Он подчеркнул это слово. - Тебя ранили, когда ты пыталась остановить вандалов.
Сама мысль об этом нападении приводила его в ярость - даже сейчас.
- Вот, ты опять на меня злишься.
- Нет, я... - Он умолк, внезапно заметив, что она чуть заметно улыбается, что ее тело расслабилось, напряжение спало и что ее руки спокойно и ласково легли на его плечи. Он глубоко вздохнул: - Я не злюсь на тебя, моя милая Тай; я злюсь за тебя.
- Мне придется привыкнуть к этой разнице.
- Но ты сделаешь это, моя милая, дорогая зеленая всадница? - очень тихо спросил он.
- Что сделаю?
- Ты захочешь привыкнуть к этой разнице? Ко мне? -Он снова коснулся ее лица, проводя пальцами от висков к скулам. - Ведь я действительно очень хочу лучше узнать тебя. - Он тихонько поцеловал ее в уголок губ, ощутив, как дрогнули они от этого прикосновения; потом перекатился на бок и притянул ее к себе, прижав ее голову к своей груди.
- Они именно так сейчас и лежат, знаешь? - прошептала она.
Он отбросил назад волосы, падавшие ей на лоб, и прижался щекой к ее щеке.
- Хм-м... Да, знаю. Но они уже почти уснули.
- А мы разве нет?
- Мы... - ему нравилось, как звучит это короткое слово; идея поспать ему нравилась тоже. Тем более что он заснет, обнимая ее.
"Я же сказал тебе, что хорошо поохочусь".
Показалось ему - или его дракон действительно сказал это? Неужели же Голант' спланировал все это заранее? Так же, как и его всадник?..

ДОМ АРФИСТОВ 28.1.31

- Ты хотел меня видеть?
Сибелл вздрогнул от неожиданности. Шпилька закрыл за собой дверь, которую умудрился открыть настолько бесшумно, что мастер-арфист даже не услышал этого. Шпион усмехнулся:
- Теряешь нюх, Сибелл?
- Главное, чтобы ты его не потерял, - ответил Сибелл и пустил по столику к Шпильке листок бумаги, кивком подтвердив, что хочет, чтобы тот прочел его. - От арфиста Крома.
- Серубил? Разумный человек. Выучил бесконечное множество куплетов к этому кошмарному "Вниз, в шахты". - Шпилька содрогнулся от отвращения и, шагнув вперед, взял бумагу. По мере чтения его глаза светлели. - Значит, если тела так и не нашли, Серубил считает, что этот человек мог ускользнуть. К тому же с поисками промедлили. Возможно, он направился по реке в долины.
- Читай дальше. Там есть и плохие новости.
- О! У заключенного отсутствовала фаланга указательного пальца. Хотя о шраме на лице ничего не говорится. - Шпилька вздохнул. - Что ж, шрам он мог заполучить в одном из первых рейдов Очистителей. Или, знаешь, даже во время бегства; или же сразу после него. -Шпилька уселся на край стола Сибелла, не прерывая чте-
ния; стопки бумаг на столе почти не шелохнулись. - Разве мы не разослали всем арфистам копии того рисунка, который я сделал?
- Я думал, разослали.
- А! - Несколько сонное лицо Шпильки прояснилось. - Заключенный - да что ж такое, имени у него не было, что ли? - был приговорен к пожизненным работам на рудниках Крома с несколькими другими Очистителями из тех, кто совершил нападение на Игипса.
- Пока я дожидался твоего прибытия, - Сибелл не мог отказать себе в удовольствии подразнить Шпильку, хотя прекрасно понимал, что мастер Мекельрой торопился изо всех сил - до того самого мига, когда бесшумно вошел в кабинет мастера-арфиста (Шпилька часто входил в его кабинет именно так, тайком и в ночное время - или в другое время, не менее неудобное), - я еще раз просмотрел отчет мастера Робинтона о том происшествии.
Сибелл погладил синюю кожу журнала для записей и аккуратно открыл его на том месте, которое было заложено полоской бумаги.
- Игипс отразил атаку при помощи того, что он назвал "звуковым барьером". Это настолько пронизывающий и громкий звук, что нападавшие попросту потеряли сознание. Игипс говорил, что некоторые повреждения могут остаться навсегда. Когда мы выразили удивление, что он отразил атаку столь жестким образом, он заметил, что, я цитирую, "эти устройства запрограммированы на хранение важной индустриальной и политической информации. Несанкционированный доступ и/или действия, могущие повлечь за собой разрушения, должны, следовательно, активно пресекаться, что всегда было одной из второстепенных функций устройства Игипс".
Сибелл поднял взгляд от страницы и посмотрел на Шпильку.
- Что ж, верно. - Шпилька поскреб в затылке. - Некоторые повреждения могли остаться навсегда. Судя по тому, что пишет Серубил, - Шпилька махнул зажатой в пальцах бумагой, - этот заключенный был глухим. Может быть, у него со временем восстановился слух? Очень удобно и полезно прикидываться глухим, когда планируешь побег.
- Да, в следующем абзаце Серубил пишет, что это
была не первая попытка побега. Однако, - Сибелл назидательно поднял палец, - ни этот человек, ни остальные заключенные-Очистители никогда не называли своих имен.
- Если они были глухими, как они смогли услышать вопрос? - спросил Шпилька.

Предыдущая страница 15 Следущая страница


Небеса Перна

Сибелл поморщился.
- Обычно задать такой простой вопрос не составляет труда. Я, - он ткнул себя пальцем в грудь, - Сибелл. Ты? - Он расширил глаза, придал своему лицу вопросительное выражение и указал на Шпильку.
- Если бы я напал на Игипса, но моя попытка разрушить его не удалась, я бы ни за что не стал называть свое
имя.
- Это верно; но... - Сибелл снова посмотрел на страницу, исписанную ровным, мелким, красивым почерком. -Хотя по одежде этих людей нельзя было определить, кто они и откуда, один из них был стеклодувом, судя по пузырям от ожогов и ожоговым шрамам на его руках - и по следам от стеклодувной трубки на пальцах. - Он выжидательно посмотрел на Шпильку.
- А мастер Норист был одним из самых ярых противников Игипса и его новых технологий. Он также был сослан за участие в похищении мастера Робинтона. - Лицо Шпильки омрачилось печалью, так же как и лицо Сибелла: оба они вспоминали человека, которого уважали и любили и которым восхищались.
- Трое сыновей мастера Нориста были подмастерьями в его цеху. Все они находились под сильным влиянием отца.
Шпилька обдумал это замечание.
- Учти, после тринадцати Оборотов, проведенных в рудниках, ожоговые пузыри, конечно, пропадут, а вот шрамы от раскаленного стекла и следы от стеклодувной трубки останутся. - Склонив голову набок, он посмотрел на главного мастера своего цеха. - Так что мне стоит показать портрет нашего доброго друга Серубилу, а также, возможно, расспросить охранников по поводу ожоговых шрамов. За тринадцать Оборотов кто-нибудь да заметил бы их.
- И нужно узнать, восстановился ли у него слух. Шпилька фыркнул.
- Если он планировал нападения, должно быть, говорить он умеет!
- И еще, Шпилька, выясни, сколько времени прошло, прежде чем они отправились в погоню, - только сделай это, пожалуйста, ненавязчиво, потихоньку, как ты это умеешь. Кстати сказать, я слышал, что цех кузнецов дал за тот метеорит двадцать марок.
Шпилька присвистнул с уважением:
- Ничего странного, что из-за последних метеоритов поднялась такая суматоха!
Сибелл слегка передернул плечами и недовольно скривился:
- Не важно, сколько они стоят: они причиняют слишком много бед, больше, чем может возместить их стоимость.
-Да?
Сибелл бросил на него короткий острый взгляд.
- Тот, что упал на равнины Керуна, вселил в горцев уверенность, что следующий огненный шар рухнет как раз на них - а всадники ничего не сделают, чтобы взорвать его в небе, прежде чем он рухнет на них и сожжет все дотла!
- Я думал, что тот метеорит, который упал на землю неподалеку от Райской реки, только крышу пробил...
- Он никакого вреда не причинил, зато Джейги получил за него пятнадцать марок от кузнечного цеха. Он также сказал, - выражение лица Сибелла красноречиво свидетельствовало, что он предпочел бы, чтобы Джейги не был таким болтливым, - мол, дельфины видели, как несколько "шипящих и горячих" обломков упали в море, и они будут только рады понырять за ними.
Шпилька безразлично пожал плечами.
- Насколько я помню, метеориты чаще падают в море, чем на сушу, поскольку воды на Перне намного больше, чем суши.
- Проблема не в этом. Даже люди, которые, казалось бы, должны все понимать, требуют от Вейров, чтобы они предотвратили падение новых тел с неба - например, перехватывали бы их по дороге.
Шпилька рассмеялся лающим смехом:
- Драконы, конечно, летают быстро - но не так быстро, как метеориты. А метеориты так горячи при входе в
атмосферу, что пламя драконов не сможет остановить метеорит - даже если драконы и ухитрятся его догнать.
- Знаю, знаю... - Сибелл утомленно вздохнул.
- А теперь, - снова взмахнув зажатым в руке листком, заметил Шпилька, - почему бы мне не заняться чем-нибудь полезным? Например, не отправиться в рудники Крома?
- Я попросил Н'тона подбросить тебя туда. Времени как раз хватит на то, чтобы взять рисунок и переодеться в летный костюм.
- Отлично. Биста обожает летать на драконах. -Шпилька аккуратно свернул послание Серубила и спрятал его в задний карман штанов. - Я не задержусь надолго.
- Надеюсь.
Он вернулся поздно вечером. На этот раз он постучал в дверь кабинета Сибелла и вошел, неся на подносе кувшин кла, кружки и тарелочку со сладкими бисквитами.
- Я с пустыми руками не прихожу, - проговорил он, проходя к столу и водружая поднос на столешницу. Быстро оглядел стопки бумаг на столе: похоже, Сибелл не особенно продвинулся в работе с тех пор, как они расстались. - Ты что, ничего не делал с этими прошениями весь сегодняшний день?
- Я разложил их по разным стопкам. Ну, какие у тебя новости?
Шпилька налил им обоим по кружке кла и снова привычно устроился на краю стола.
- Когда заключенный бежал, шрама на лице у него не было. Фалангу указательного пальца он потерял из-за несчастного случая на рудниках. Прежде он несколько раз пытался бежать, но его легко ловили. Преследователи были уверены, что он не услышит их приближения. Именно поэтому они и не бросились в погоню немедленно.
- И когда он предпринимал попытки побега? Шпилька сверился с пометками, которые он сделал на
полях письма Серубила.
- В первые два Оборота, которые он провел там... Его глаза расширились, он уставился на мастера-арфиста, который, судя по всему, пришел к такому же выводу одновременно с ним.
- Значит, у него достаточно восстановился слух, чтобы он попробовал снова бежать! - хором сказали они; оба усмехнулись.
- И он выжидал удобного момента... - сказал Сибелл.
- А какой момент может быть лучше, чем когда метеорит пробивает в стенах дыру, через которую и можно сбежать! - Шпилька вскочил на ноги. - Точно. А ванная комната для заключенных разделена перегородками, так что никто никаких шрамов на руках не помнит.
- И имени тоже?
- Они его называли Стекольщиком: у него остались следы от стеклодувной трубки на пальцах.
- Значит, это может быть подмастерье Нориста? - спросил Сибелл.
- Похоже на то.
- Следовательно, у него тьма причин для того, чтобы ненавидеть Игипса. Порист считал Игипса Мерзостью. У нас достаточно косвенных улик для того, чтобы полагать, что предводителем теперешних Очистителей является именно этот беглый заключенный.
- Мой человек, Пятый, - вставил Шпилька и со вздохом снова уселся на край стола. - А теперь нам просто нужно найти его и выяснить, слышит ли он наши вопросы настолько четко, чтобы ответить на них.
- Полагаю, в первую очередь нам нужно узнать, что он и его приятели-Очистители замышляют сделать в ближайшее время, - мрачно заметил Сибелл.
Шпилька посмотрел на мастера-арфиста долгим изучающим взглядом; затем с неестественной жизнерадостностью спросил:
- А ты слышал, что М'ранд и Пильгра ушли на покой и перебираются в Катэй?
- Да, - ответил Сибелл. - И я рад этому. Ради их же собственного блага - они всю жизнь сражались с Нитями. А главное - новые предводителя Вейра будут молоды и сумеют уравновесить Г'денеда: тот так консервативен, что просто удивительно, как ему хватило смелости совершить путешествие во времени тридцать с лишним Оборотов назад.

ХОЛД ХОНСЮ 1.2.31

Ф'лессан и Тай все еще разлетались по своим Вейрам во время Падения Нитей, но в промежутках Ф'лессан появлялся в Бендене крайне нерегулярно. Он почти постоянно жил в Хонсю и все свободное время посвящал обустройству своего нового вейр-холда. Хотя он знал, что большая часть всадников Монако уже устроилась на новом месте, но Тай продолжала прилетать в Хонсю - и к нему. Он сумел наконец разговорить ее: она рассказала ему о своем детстве в Керуне, об ученичестве у мастера Самвела, о ее работе на Посадочной площадке и о том, как она стала ученицей мастера Вансора и Эррагона. В светлые вечера молодые люди по очереди изучали звезды южного полушария.
- Ты знаешь, мне всегда было интересно, почему в Пещерах Кэтрин спрятано еще четыре телескопа, - однажды сказал девушке Ф'лессан: в эту ночь они удобно расположились рядом на широких матрасах на террасе.
- Я и не знала, что тебе об этом известно, - воскликнула она, опуская бинокль и устремляя на него взгляд своих чудесных зеленых глаз.
Он хмыкнул:
- Ты забываешь, что я был на Посадочной площадке практически с самого начала - и, разумеется, пользовался любой возможностью, чтобы покопаться в этих пещерах. Я представлял себе, что в запечатанных картонных коробках там хранятся невероятные сокровища - конечно, до того, как научился читать штрих-коды и кодовые метки Предков. Кстати, о невероятном: как все-таки Зарант'е удается переместить жуков-вонючек? И заодно - как ей удалось спасти эти твои шкуры? Те самые, из-за которых так разволновалась Миррим в день падения Огненного шара?
Тут Ф'лессан заметил, что просто ошарашил девушку своими вопросами, и поспешно добавил:
- Я хочу сказать, что не сомневаюсь в том, что это она их спасла; но как ей удалось? Я все время был здесь, помогая расчищать то, что осталось от Монако-Вейра, ты была слишком занята перевозкой различных вещей на Зарант'е; ты не могла бы даже переместиться во времени, чтобы сделать это...
Он приподнялся на локте, повернулся к девушке и погладил кончиками пальцев ее лицо, на котором возникло замкнутое напряженное выражение.
- Зарант'а сказала мне, что это она их забрала. Я знаю ее. И знаю тебя.
Тай расслабилась и повернулась к нему, подставив лицо его ласке:
- Все, что я знаю, - это то, что она их спасла. В какой-то момент до того, как мы оставили Монако, опережая первую волну цунами, и до того, как мы прибыли на Посадочную площадку. - Девушка помотала головой и сделала неопределенный жест рукой. - К тому времени я была так вымотана.... Не знаю, сколько раз Т'лион заставлял нас перемещаться во времени взад и вперед... - Ее голос затих.
Он поцеловал ее в уголок губ, потом в губы:
- Ты ее хоть раз спрашивала? Я имею в виду - потом, когда ажиотаж прошел и мы снова обрели способность и возможность подумать?
-Нет.
- Может, спросим ее сейчас?
- Не уверена, что она знает. Но я ее спрошу.
Глаза Тай приобрели странное выражение: всадница разговаривала со своим драконом. Потом она моргнула и тихонько рассмеялась.
- Она сказала, что знала: мне они понадобятся, и потому просто принесла их мне до того, как их унесло водой.
Ф'лессан обдумал эти слова. Однако, Зарант'а ответила, так ничего и не объяснив!
- Ну, она хотя бы знает, как переместила тех жуков? Тех, у Бенини-ходда?
- О, - голос Тай звучал сейчас гораздо менее напряженно, - она такое проделывает со всеми жуками, которые подбираются к ней слишком близко. Просто... направляет их в другую сторону.
- Но как?
На этот раз Тай прикрыла глаза, говоря с Зарант'ой.
- Она говорит, что проделывала такое и с пещерными змеями, которые слишком близко подбирались к моему Вейру.
- А может она здесь тоже сделать что-нибудь подобное? Сейчас! Сегодня вечером!
- Тут не слишком много жуков, а змеи уже все заползли в норы.
Ф'лессан приподнялся и сел, оглядываясь по сторонам.
- Попроси ее сдвинуть вот эту скамейку. - Он указал на стоявшую у стены скамью. - Пусть переместит ее вот сюда. - Он похлопал по полу рядом со своим матрасом.
- Скамейка тебе не угрожает, она не залезет ни тебе в постель, ни в твой нос.
- Значит, для того, чтобы она что-то переместила, это должно причинять вред? - спросил Ф'лессан, слегка озадаченный тем, что Зарант'а отказывается его понимать.
Затем он припомнил, сколько терпения понадобилось Игипсу, когда он пытался отправить огненную ящерицу Фарли на мостик "Иокогамы", где она никогда не была.
- Нет, оно просто должно причинять неудобства или угрожать. Скамья ей не угрожает.
Ф'лессан быстро взял с подноса, на котором они принесли сюда еду, тяжелую миску и прицелился ею в Зарант'у, раскинувшуюся на верхней террасе рядом с Голант'ом.
- Что... - только и успела вымолвить Тай, прежде чем миска исчезла и снова появилась на подносе.
Тай резко повернулась к своему любовнику, стиснув кулаки: ее глаза метали молнии, а лицо выражало такую ярость, какой он никогда прежде у нее не видел.
- Не смей швыряться в моего дракона!..
- Согласен, с моей стороны это было похоже на угрозу, но ты посмотри, как она на это отреагировала.
У него ушло довольно много времени на то, чтобы успокоить взбешенную Тай - довольно приятное занятие, поскольку ее тело отвечало на его ласки, даже если она сама при этом возмущалась и негодовала. Но когда она поняла, что он пытался доказать, то сама внесла предложение: поскольку ночь обещает быть довольно холодной, почему бы Зарант'е не перенести сюда одеяло с их кровати?
- И, может, Голант' доставит нам немного вина? - прибавила она.
Голант' взглянул на них с верхней террасы: в его глазах читалось легкое беспокойство. "Я не знаю, как Зарант'а приносит вещи, которые вам нужны".
- Может, ему тоже надо попытаться переместить жуков-вонючек, когда они поползут к нему? - хитро улыбнувшись любовнику, поинтересовалась Тай. - Если он сделает это так же, как и Зарант'а, это их не потревожит, и они не начнут, вонять.
"У нас в Бендене не было жуков", - напомнил Голант' своему всаднику, однако явно заинтересовался, каким же образом Зарант'е удается перемещать предметы. Драконы постоянно переносили себя и своих всадников на большие расстояния; недавно Голант' перемещался во времени; однако перемещение чего-то другого - о, это было совершенно иным делом, чем-то, чего он никогда не пробовал и не умел делать.
- Тогда мы найдем несколько штук, - предложил Ф'лессан вслух и мысленно, чтобы его услышал его озадаченный бронзовый. Внезапно ему ясно вспомнились времена, когда Фарли и Рут' отправились на "Йоко". - У тебя завтра будет время? Может, поищем парочку жуков?
- Может быть, вечером, но я уже вызвалась помочь Эррагону с расчетами орбит.
- Ну что ж, если ты заметишь жуков в Прибрежном, дай нам об этом знать.
- А почему бы тебе не отправиться вместе со мной и не помочь мне в расчете?
- Прекрасная идея, особенно учитывая то, как мне необходима практика. Кстати о практике...
Он бережно снял ремень бинокля с шеи девушки, отложил бинокль в сторону и приступил к приятнейшей практике - к практике любви. Это и было важнейшей причиной, по которой он вынес матрасы на террасу и предложил, чтобы они легли рядом, наблюдая за звездами.
Встретившись на следующий вечер на западной стороне Прибрежного, где Тай видела жуков-вонючек, они оба приступили к эксперименту. Голант' все еще сомневался, стоит ли ему устраиваться на пути трех жуков; Зарант'а спряталась за ближайшими кустами, чтобы подбадривать его. Ф'лессан и Тай стояли в тени большого дерева и наблюдали.
Жуки, не подозревавшие о препятствии, возникшем у них на пути, продолжали шагать вперед.
- Зарант'а говорит Голант'у, что их нужно просто повернуть.
С широкой насмешливой улыбкой Ф'лессан взял Тай за руку.
- Моя дорогая, милая зеленая всадница, я слышу все, что она говорит.
- Правда? - Тай с удивлением взглянула на него. Она знала, что Рамот'а и Мнемент', а также Монарт' и Пат'а могут разговаривать с всадником своего партнера, но не подозревала, что на что-то подобное способен и Ф'лессан.
Ей не удалось осмыслить это открытие: в ноздри всадникам ударил смрад, который невозможно было перепутать ни с чем.
"Что ты сделал?" - воскликнули оба всадника, зажимая носы; оба бросились к своим драконам, чтобы подняться в воздух и исчезнуть с этой поляны как можно скорее, пока их не стошнило.
"Я его повернул", - ответил Голант', взмывая в воздух в надежде, что Промежуток избавит его от отвратительного запаха.
"Вернее, превратил в кашу", - с отвращением поправила Зарант'а.
Они вынырнули из Промежутка высоко над Прибрежным: отсюда им было видно все, включая и обсерваторию на холме.
"Я не чувствую, как пахну", - необыкновенно покорным тоном проговорил Голант'.
"Надеюсь, ближайшие день-два никому не придет в голову посетить эту поляну", - сказал Ф'лессан Зарант'е.
"Тай говорит, что видит еще одну поляну и что Голант' должен попробовать снова. Я думаю, что знаю, чего он не сделал", - откликнулась Зарант'а.
Летевшая на своем драконе справа от Голант'а, так, что зеленая и бронзовый едва не соприкасались крыльями, Тай усмехнулась и указала вниз. Ф'лессан с энтузиазмом закивал. Зарант'а и Тай развернулись влево, позволив нисходящему потоку увлечь себя вниз; вскоре оба дракона Уже кружили над прогалиной, покрытой новой, свежей зеленью, выросшей здесь уже после Потопа.
Голант' снова устроился на пути колонны жуков: их
было пять, и последний в колонне явно был достаточно большим, чтобы начать самостоятельную жизнь.
"А теперь - ты хочешь развернуть их. Просто развернуть, чтобы они шли в другом направлении, - терпеливо говорила Зарант'а. - Не вбить их в песок. Просто задай направление на восток и бережно... Я СКАЗАЛА "БЕРЕЖНО"... Куда ты их послал?"
"На восток", - очень мягко и спокойно проговорил Голант'.
Зеленый дракон и оба всадника одновременно посмотрели на восток. В густой траве виднелся четкий след, как раз шириной с крупного жука, ведущий по прямой к заливу возле Прибрежного.
- Ты разве не говорила, что они могут идти и под водой? - спросил Ф'лессан.
- Если еще не умеют, то сегодня научатся, - ответила Тай. - Эти жуки - мастера по выживанию.
"Он понимает, что делать, - проговорила Зарант'а. - Он был... ну, возможно, слишком возбужден?"
- Думаю, - проговорил Ф'лессан, пользуясь возможностью лишний раз обнять Тай, - что чем чаще он будет проделывать этот фокус, тем лучше он будет знать, сколько энергии и энтузиазма для неге требуется.

ФОРТ-ХОЛД 13.2.31

Тенна вернулась из очередного путешествия и передала Торло пачку посланий со станций Южного Болла. Смотритель низко склонился над бумагами под предлогом, что должен поставить в своем расписании отметку о ее прибытии, и еле слышно произнес:
- Мне нужно повидать твоего друга, - старик помолчал, давая Тенне время понять, о каком друге идет речь, - сегодня ночью. Тебе - тоже. На боковой скамье. В десять тридцать.
Тенна уже привыкла устраивать Торло встречи с Халигоном.
- Сегодня тебе придется пробежаться в гору, Тенна, - чуть громче проговорил Торло.
Она скорчила забавную гримасу:
- Значит, прямо сейчас я направлюсь в ванную и хорошенько отмокну.
- А заодно обдумай кое-что, - бросил он ей вслед. Девушка ненадолго задержалась в спальне, которую
делила с подругами по ремеслу. Эта спальня выходила окнами на главную улицу. Тенна плотно занавесила окна - это был условный знак. Халигон, который знал, что она вернулась на станцию, теперь поймет, что она хочет его видеть. Она не знала, кто из детишек служит ему вестником, зато знала, что сообщения доходят до него всегда. Девушка взяла смену чистой одежды, а затем, как и обещала, направилась в ванную комнату, где хорошенько вымылась и наскоро помассировала ноги, прежде чем приступить к вечерней трапезе.
Вечер был ясным, хотя и холодным; ветер дул с гор вдоль главной дороги, так что она уже держала наготове теплую куртку, когда у дверей появился Халигон. Все уже знали, что они встречаются, как только она появляется на станции. Девушка приветливо улыбнулась ему - и с радостью заметила, как просияло его лицо. В этом Обороте у него было много обязанностей, возложенных на него лордом Грожем; он даже говорил, что является теперь "личным скороходом лорда-холдера", что ничуть не омрачало его настроения и явно не было ему в тягость. По крайней мере, так считал Торло, и Тенна ему верила.
- Прогуляемся, Тенна? - спросил Халигон, любезно поклонившись Торло и его жене, а затем всем, кто находился в главной зале.
Они вышли, а вслед им неслись обычные шуточки, вроде "После бега ей полезно походить" и "Погуляй, только ноги не сбей". Впрочем, лучше уж такие комментарии, чем неодобрительное молчание.
Новые электрические лампы, сделанные в форме старинных светильников, были установлены на шестах вдоль главной дороги, и, несмотря на холод, Халигон и Тенна были не единственными, кто отправился сегодня на прогулку, благо дорога была теперь прекрасно освещена. Они свернули к стойлам, где царил полумрак, где можно было постоять в обнимку, не боясь попасться кому-нибудь на глаза. Она была в дороге семь дней и очень по нему соскучилась. Судя по тому, с какой силой он прижимал ее к себе и как горячо целовал, это чувство было взаимным.
Они еще по-настоящему не обсуждали свой союз - по крайней мере, на словах. Она знала: Халигон отдает себе отчет в том, что она недостаточно хороша для сына одного из древнейших родов Перна. Она и сама это понимала. А он чувствовал, что ей будет не хватать той свободы, которую дает ее профессия, и не хотел ее неволить. У него были старшие братья, так что его отца не слишком тревожило, на ком он женится, - по крайней мере, так думал сам Халигон. Из-за проблем, вызванных падением Огненного шара, который Халигон называл правильно: Кометой, и Потопом, в последнее время все они были крайне заняты. Форт-холд не пострадал, однако лорд Грож посылал Халигона в Южный Болл, который накрыло наводнение. Тенна подумала, что, возможно, таким образом лорд Грож хотел показать, что предпочел бы, чтобы Халигон взял в супруги леди Джаниссиан. Это было бы, насколько понимала Тенна, более чем приемлемым союзом. Халигон сказал только, что молодая женщина стала бы хорошим холдером и что она ему нравится.
Оба они понимали, хотя никто в холде об этом и не говорил, что лорд Грож стареет, утрачивая, пусть и понемногу, свою ставшую почти легендарной жизненную силу. Впрочем, в этом не было ничего удивительного: все-таки ему исполнилось уже восемьдесят девять лет.
Действия вандалов в конце этого Оборота настолько потрясли старого лорда, что он намерен был любым способом предотвратить повторение этого в своем холде. Кроме того, он задался целью узнать, кто стоит за всем этим "возрождением бредовых идей насчет Мерзости". Он сумел добиться поддержки Торло и еще нескольких смотрителей станции - но далеко не всех скороходов; многие не верили в то, что пройдет еще немало Оборотов, прежде чем "мерзкие" устройства связи как-либо повлияют на их род занятий. Однако большинство скороходов были согласны со смотрителем станции в главном: их ужаснула жестокость, проявленная Очистителями, и их кощунственные нападения на цеха целителей. Тенна была лишь простым скороходом, однако она выполняла свой долг со всем старанием, повторяя слова госпожи Лессы: скороходы долго служили Перну и будут продолжать служить ему.
Пока Халигон нежно и страстно сжимал ее в объятиях, она могла забыть о долге, ответственности - обо всем, кроме чувственной связи, кроме этих прикосновений, которыми она наслаждалась. Тенна никогда и ничего не делала наполовину - впрочем, как и Халигон.
Чувство времени было присуще Тенне так же, как и всем скороходам; потому через несколько минут она решительно высвободилась из объятий Халигона и принялась оправлять одежду. Он тяжело вздохнул, что заставило ее улыбнуться.
Он пятерней расчесал волосы, отбросил их назад, поправил воротник куртки и поспешил следом за Тенной. Девушка умела задавать темп.
Торло, вернее сказать, тень, которая могла быть человеком, уже сидел на скамье возле угла здания станции, выдававшегося из строя других домов. Тенна и Халигон часто сидели на этом месте, где их никто не видел. Сейчас оба они без слов сели по обе стороны от Торло.
- Наконец скороходы выследили того, кто посылает сообщения из Керуна, - без лишних предисловий заговорил Торло. - Широкий Залив и два изолированных холда в глубине материка. Одной из причин, почему выполнение просьбы лорда Грожа заняло у нас так много времени, было то, что послания часто передавались скороходам в пути.
- Правда? - Тенна была ошеломлена.
- Скороходам платили, так что это не выходило за рамки дозволенного. Однако в Керуне это случалось слишком часто. Чесмик заподозрил неладное и принялся потихоньку расспрашивать скороходов и смотрителей других станций о том, насколько часто такое происходит. Ведь почему мы создали сеть станций? Чтобы люди могли пойти на ближайшую станцию, расположенную неподалеку, как полагается, и отправить свое послание оттуда. И потом, перехватить скорохода на пути довольно сложно - сложнее, чем добраться до своей станции... И странно то, что эти случаи приняли массовый характер, в особенности в двенадцатый и тринадцатый месяцы прошлого Оборота.
Он помолчал, потом продолжил:
- Затем я получил подтверждение, что и в других местах происходило то же самое. В то же самое время. А теперь, - он снова сделал паузу, - то же самое происходит по дороге на Керун. Три раза за последние две недели скороходов останавливали, чтобы получить послания прямо на дороге: дважды это делал мужчина, и один раз -женщина. Может, Чесмик и стар, но лиц он не забывает. Мужчину он видел очень часто, правда, в другой одежде: он говорил, что получает послания для такого-то ученика или такого-то холдера, и голос у него был странный. К тому же он кое-что посылал. Недавно. Мы все еще пытаемся выяснить, куда были доставлены эти письма. Мы, - он ткнул себя пальцем в грудь, явно имея в виду не только себя, но и всех смотрителей станций, - полагаем, что именно так эти Очистители и сообщаются друг с другом. Нужно, чтобы Шпилька об этом узнал.
Если бы вокруг не было так темно, Халигону не удалось бы скрыть свое удивление: Торло не только знал Шпильку по имени, но и ненавязчиво намекал на его особые обязанности в цехе арфистов. С того самого праздника Окончания Оборота Халигон испытывал искреннее уважение к Торло, к его рассудительности и преданности делу. Хотя он и был сыном лорда-холдера и допускался на многие совещания, которые проводил его отец, молодого лорда удивляло, насколько больше Торло знает и разбирается в том, что происходит не только в Форт-холде, но и на обоих континентах.
- Скажи мастеру-печатнику, чтобы он был особенно осторожен и бдителен. Именно его цех напечатал ту бумагу, которая так всех взволновала. Я бы послал к нему файра, лорд Халигон, и чем скорее, тем лучше.
- Я так и сделаю.
- Например, прямо сейчас, - суховато прибавил Торло. - Проводи Тенну. Завтра ей предстоит трудный путь. Халигон и Тенна поднялись. Разговор был окончен. Завернув за угол здания станции, Халигон по дороге к дверям обнял девушку за плечи, сожалея о том, что им так скоро приходится расставаться. Он не знал, сколько глаз следили за ним, когда он поднимался к входу, но был уверен, что никто не заметил, как он свернул к боковой лестнице с левой стороны от двора, ведущей в Дом арфистов. В эту безлунную ночь огненную ящерку, вылетевшую из верхнего окна цеха, видел разве что сторожевой дракон, который пожелал золотой Красотке удачного полета.

ЦЕХ ПЕЧАТНИКОВ В ШИРОКОМ ЗАЛИВЕ ТОЙ ЖЕ НОЧЬЮ

Красотка, конечно, разбудила мастера-печатника, осторожно потянув его за ухо, однако тот не стал спросонья размахивать руками. Неожиданное прибытие файра только подтвердило ощущение надвигающейся беды, которое возникло у него после разговора с Рошинн три дня назад. В довершение всего вчера в цех приходил станционный смотритель Арминет - вроде бы для того, чтобы распечатать прейскурант услуг скороходов. На самом же деле, похоже, его гораздо больше интересовал большой печатный зал. Он все внимательно осмотрел, расспрашивая, сделано ли стекло мастером Морилтоном или же оно сварено по старым рецептам. От столкновения Кометы с Перном стекла, сделанные цехом старого мастера Нориста, разлетелись вдребезги, в то время как стекла Морилтона не пострадали.
- Конечно, Морилтоном, - с усмешкой ответил Тагетарл.
- И отличные защелки на окнах. - Арминет со значением прикрыл один глаз. - И ворота, и двери цеха сделаны из отличного прочного дерева.
Тагетарл вопросительно поднял брови, но Арминет уже принялся объяснять, что именно ему нужно напечатать. В этот вечер Тагетарл собственноручно проверил ворота, двери и окна, запер внешние ворота на тяжелый засов, которым пользовался прежний хозяин склада, чтобы уберечься от воров. С обоих концов засов закреплялся особым образом, так что, не зная этого секрета, выдвинуть засов было практически невозможно. Дерево, выбранное Для дверей и засова, было очень прочным, так что можно было не бояться, что кто-нибудь сумеет выбить или сломать дверь.
Как будто мало ему было беспокойства Рошинн и странных замечаний Арминета: поздним вечером рядом с его кроватью возникла Красотка, золотой файр мастера Менолли, принесшая ему сообщение из цеха арфистов. Тагетарл удивился тому, что Олы, королевы Рошинн, не оказалось в комнате сразу после появления Красотки. Странно: обычно Ола всегда без промедления выясняла, что за гости заявились к мастеру и Рошинн.
Красотка уселась на руку Тагетарла. К ее передней лапке было прикреплено послание, но в комнате было слишком темно, чтобы прочесть его. Мастер тихо поднялся с постели, стараясь не разбудить Рошинн, прихватил штаны и рубашку и покинул спальню. Потом он слегка встряхнул Красотку и указал ей на лестницу, после чего принялся одеваться, подгоняемый возмущенным чириканьем файра. Пол был покрыт тонким ковром, не спасавшим от холода, потому мастер Тагетарл старался двигаться побыстрее, пока его босые ноги вовсе не замерзли.
Спускаясь по лестнице, Тагетарл выглянул в окно, быстро осмотрел пустой и темный двор перед цехом. Может, Ола там, устроилась где-нибудь на крыше? К крышам здания цеха примыкала крыша цеха ткачей: именно таким путем Шпилька обычно проникал к Тагетарлу. Ола знала Шпильку. Тагетарл задержался на лестничной площадке, прислушиваясь, не доносится ли из цеха какого-нибудь шума. Ничего подозрительного не было слышно, и никого не было в рабочих залах, так что Тагетарл направился в противоположную сторону, к просторной кухне.
Тагетарл уже упрекал себя за лишние волнения. В конце концов, с чего он решил, что послание касается именно цеха печатников? Мало ли причин, по которым Менолли может послать к нему Красотку посреди ночи! Но ни одну из причин, приходивших в голову Тагетарлу, нельзя было назвать ни приятной, ни радостной. Конечно, в цехе арфистов еще не так уж поздно; может быть. Менолли просто хотела спросить о нотах, которые он должен был напечатать для ее цеха? Красотка кружилась возле него, нетерпеливо чирикая; тем не менее Тагетарл не поленился дойти до входной двери. На ней был установлен прекрасный крепкий металлический замок с секретом, не зная которого дверь открыть было невозможно. Стекло в двери - работы Морилтона, разбить его очень трудно.
Тагетарл направился прямо в большую темную кухню, в которой было довольно тепло от жаровен. Оранжевые отблески от углей ложились на стены, однако света здесь явно не хватало для того, чтобы читать. Поскольку на дворе стояла зима, ставни были плотно закрыты. Тагетарл
зажег светильник и при его свете увидел Красотку, сидевшую на спинке стула. Свернув крылья, она протянула ему переднюю лапку, чтобы он мог снять с нее капсулу с посланием, и склонила головку набок, словно упрекая мастера в медлительности. Глубоко вздохнув, Тагетарл развернул тонкую бумажную ленточку.
"Скороходы подтверждают проблемы в Широком Заливе. Охраняй цех. Планируется помощь".
Итак, Рошинн была права. А Арминет? Или он просто делился своими подозрениями? Подозрениями, которые теперь подтверждает цех арфистов? Проблемы? От кого? Внезапно он вспомнил об Очистителях. Но они не проявляли никакой активности со времени Окончания Оборота. Разумеется, после Потопа, вызванного падением Огненного шара, все были слишком заняты...
- Проблемы? Какого рода проблемы? - Он по привычке наполнил чайник, поставил его греться и подбросил в очаг огненного камня. Затем уставился в огонь. - Может быть, пожар?..
Эта мысль заставила его тяжело сглотнуть. Бумага горела легко - так же легко, как сушеные травы или медицинские порошки. А у него все книги на виду, и еще больше книг уже упакованы для отправки на север и на юг. Прессы уничтожить не труднее, чем медицинские колбы и инструменты целителей, краску и чернила можно разлить, а склады, где он держал бумагу, были снабжены деревянными дверьми, поскольку стальные он не мог себе позволить.
В записке Очистители не упоминались. Что же заставило его думать, что они нападут на его цех? С другой стороны - почему нет? Он использовал процесс, которому научил их Игипс. Может, использования "методов Игип-са" достаточно для того, чтобы дать им повод для нападения?
- Какого рода помощь?
Может, стоит попросить своих помощников-мужчин спать в цехе или на складе? И попросить Олу... Кстати, где же она все-таки? Обучать файра ему помогала Менолли; Ола крайне ответственно относилась к заданиям, когда Рошинн посылала ее за чем-нибудь; она улетала и возвращалась быстрее, чем можно было от нее ожидать.
- Разве ты не должна вернуться к Менолли? - обеспокоено спросил он Красотку.
Ящерка моргнула зелеными глазами. Если у нее глаза зеленые, это означает, что она-то, по крайней мере, не волнуется.
С шелестом крыльев в кухню влетела Ола, золотая королева Рошинн. Как и ожидал Тагетарл, она приземлилась на его плечо, однако ей явно хотелось пообщаться с королевой из цеха арфистов. На секунду хозяйские повадки Олы даже развеселили Тагетарла. Красотка завращала глазами и издала несколько длинных музыкальных трелей, обращенных к более молодой ящерке; в ее голосе слышался приказ.
Ола выпрямилась на плече Тагетарла, впившись когтями ему в плечо.
- Эй, Ола, поосторожнее!
Ящерка, извиняясь, потерлась головой о его щеку. Красотка издала еще одну короткую трель и исчезла.
- Значит, она ждала, чтобы поговорить с тобой, да, Ола? И что же она сказала?
Сомкнув первую пару век, Ола посмотрела на него с выражением, отчетливо говорившим: "Тебе это знать необязательно". Однако под веками ее глаза начали вращаться все быстрее и быстрее, в них разгорались желтые искры. Тагетарл не так хорошо определял состояние и настроение файров по изменению цвета глаз, как Рошинн, однако он понимал, что изменение цвета предвещает тревогу. Оранжевый или красный обозначал опасность. Ола оттолкнулась от его плеча, напоследок кольнув его когтями так, что Тагетарл невольно поморщился, и также исчезла.
Тагетарл направился к окну и посмотрел в щелку ставень, размышляя о том, что, возможно, Красотка приказала Оле охранять цех. Еще не рассвело - самые яркие звезды только начинали меркнуть, - однако и в этом свете он уже мог разглядеть черные силуэты крыш на фоне темно-синего неба. Внезапно он заметил силуэт файра, широко распахнувшего крылья и вытянувшего шею, заметил сверкание зелено-желтых глаз. Ему лестно было думать, что его слух арфиста еще достаточно остр, чтобы услышать ее призыв. Результат воспоследовал немедленно: зрелище множества файров, появившихся над цехом и рассевшихся по крышам, подействовал на мастера-печатника успокаивающе.
"Планируется помощь", - гласило сообщение. Он знал, что файры могут яростно защищать своих друзей-людей, однако Ола была единственным файром печатного цеха. Правда, в Широком Заливе было несколько крупных стай диких файров, но у всех у них была короткая память. Наверное, Менолли все-таки имела в виду что-то более существенное, чем дежурство файров.
Чайник начал закипать; Тагетарл насыпал кла в большой кувшин и залил его горячей водой. Кажется, Бенелек говорил ему на последней Встрече, что экспериментирует с чайником, подогреваемым при помощи электричества? В животе у него заурчало; Тагетарл полез в шкафчик для хлеба и отрезал себе несколько ломтей: раз уж он проснулся, не грех было и поесть. Он как раз разыскивал что-нибудь пригодное для бутербродов, когда его ухо уловило еле слышный скребущийся звук. Неужели же он был настолько глуп, чтобы открыть входную дверь, пока проверял ее? Он взял кувшин с горячим кла и направился в коридор, готовый выплеснуть обжигающую жидкость на любого, кто решится забраться в цех в это время суток.
- Это я тут, - прошептал знакомый голос.
- Пожалуйста, Шпилька! Просто "это я", - раздраженно поправил его Тагетарл, опуская кувшин.
Шпилька подошел к двери; золотая Биста сидела у него на плече, вцепившись коготками в куртку.
- Как ты сюда попал? Нет, не говори, я сам знаю. По крыше.
Шпилька скорчил извиняющуюся гримасу.
- Но как ты проник внутрь? - Учитывая, сколько марок Тагетарл потратил на сложный дверной замок, его Удивление можно было понять. - Шпилька продемонстрировал ему небольшой ключ:
- Когда ты мне его давал, ты сказал, как открывается задвижка. Я не хотел тебя будить. - Шпилька уронил ключ в потайной карман; ключ звякнул, и Тагетарл задумался о том, сколько еще ключей хранится в карманах этого арфиста.
- Но Ола на крыше, и с ней полно огненных ящериц...
С другой стороны, что могут сделать файры, будь их даже целая стая?
- Во-первых, она меня знает. А во-вторых, за меня попросила Биста. По чести сказать, Ола действительно чуть не спустила на меня всех своих файров. - Шпилька принюхался, глядя на кувшин в руках Тагетарла. - Ты что, знал, что я приду? - удивленно спросил он.
- Ко мне прилетела с сообщением Красотка. Вы с Бистой и есть моя "помощь"?
На усталом лице Шпильки появилась улыбка:
- Отчасти; однако я рад, что предупреждение пришло и через цех арфистов. - Он оглянулся и произнес несколько громче, чем раньше: - Можете спокойно входить. Тут есть свежий кла. И, - продолжал он, обращаясь к удивленному Тагетарлу, - кстати сказать, я подозреваю, что они тоже воспользуются крышей дома ткача. Он уже столько времени слушает стук ткацкого станка, что ничего не услышит.
Шпилька уверенно подошел к буфету и принялся извлекать оттуда кружки, нанизывая их на пальцы левой руки; потом правой рукой прихватил еще четыре и, подойдя к столу, расставил их, в то время как его спутники по одному заходили на кухню.
- Будет очень мудрым поступком позволить им воспользоваться этой брешью в вашей обороне. Кстати сказать, это входит в обещанную "помощь". Не пялься на них, Таг, лучше наливай кла, а я пока что их представлю.
Пять молодых людей и три девушки собрались наконец на кухне - с заплечными мешками и корзинами в руках. Каждый из них кивал или смущенно улыбался Тагетарлу в знак приветствия.

Предыдущая страница 16 Следущая страница


Энн Маккефри

- Ох, оставляйте вещи у порога, иначе нам некуда будет сесть, - сказал им Шпилька, после чего принялся раздавать прибывшим кружки. При этом он всех представил: Мэйси, Ченоа, Эгара, Магалиа, Фромелин, Торджус, Гаррел и Нинесс.
- Очень приятно, мастер.
- Благодарю, мастер Тагетарл.
- Вы очень добры, мастер.
- Спасибо, мастер.
- Восемь, Шпилька? - автоматически наполняя кружки, сказал Тагетарл. Интересно, хватит ли в итоге кла на него самого?
- Да, как раз восьмерых должно хватить на то, чтобы покрасить все дерево, которое тут у тебя имеется, мы подсчитали, - с усталым вздохом проговорил Шпилька, усаживаясь боком на стул и жестом предлагая своим спутникам располагаться поудобнее. - Хотя большей частью твой цех построен из прочного камня, но двери, полы и оконные рамы деревянные. Они сгорят так же легко, как и бумага. - Эти слова явно привели Тагетарла в ярость, и Шпилька успокаивающим жестом поднял руку. - А потому мы все продумали и принесли с собой огнестойкую краску, которой покроем все дерево в твоем цеху. Мы начнем прямо сейчас, и еще до полудня все будет готово. Кстати, она не пахнет; по крайней мере, в соседстве с верфями и всеми их ароматами этот запах ты даже не почувствуешь. Состав быстро высохнет, как уверил меня Пьемур, и, поскольку любезные наши Очистители никогда не забирались настолько глубоко в файлы Игипса и не подозревают о существовании подобных веществ, это поможет нам смешать им карты.
- Так это Очистители? Ты знаешь, что они планируют? - воскликнул Тагетарл, едва не расплескав горячий кла.
- Мы можем строить догадки, правда, довольно правдоподобные, основываясь на том, что они делали раньше, - с некоторой снисходительностью ответил Шпилька. Потом он поджал губы с выражением отвращения на лице.
- Но зачем им нападать на цех печатников? В конце концов, мы ведь поддерживаем учебные программы, и...
- Ну, как же! Ведь это ты напечатал отчет об Огненном шаре и о Потопе, изложил все факты... - Шпилька усмехнулся, глядя на выведенного из себя Тагетарла. -Мы предположили, что они станут распространять слухи, будто Игипс изменил сам ритм существования Перна и будто Огненный шар есть результат его вмешательства. Следовательно, все, что предлагал, рекомендовал, планировал и решал Игипс, должно подвергаться сомнению, всего этого следует избегать. А постепенно избавиться от наследия Игипса и забыть о нем, чтобы вернуться к тем "чистым" дням прошлого, когда единственной нашей за-
ботой было Падение Нитей раз в плюс-минус двести пятьдесят Оборотов.
- И что, вот это они и собирались говорить? После всего того, как целители научились лечить травмы и болезни, которые раньше сотнями убивали людей? И это - если не говорить о книгах, к которым теперь можно обратиться, чтобы найти объяснения и ответы на вопросы, и... и...
Тагетарл был потрясен. Шпилька налил кружку кла и сунул ему в руки.
- Выпей. Ты еще не проснулся. Ты назвал лишнюю причину попытаться уничтожить твой цех.
- Лишние причины? Уничтожить цех?..
- Напечатанное слово имеет особую силу, которой никогда не будет иметь молва. Ты печатаешь правду. Очистители распространяют слухи и сплетни. Человек может перечитать напечатанные слова и заново удостовериться в правде. Слухи нельзя поймать или выследить. Может, их и интереснее передавать, но книга, слово, напечатанное на листе бумаги, - его смысл не меняется, когда оно переходит из рук в руки. Выпей кла, Тагетарл, - очень мягко проговорил Шпилька, поднимая руку Тагетарла, в которой была кружка, к его губам.
Мастер-печатник сумел проглотить всего один глоток горячей жидкости.
- Что же мне делать? Мне нужна охрана. Моих учеников не хватит...
Шпилька поднял руку, призывая его к молчанию.
- Конечно, не хватит. Это прекрасные ребята, но не подготовленные, хотя я и подозреваю, что Марли хорош в словесной перепалке; но мои люди, - он жестом обвел молодых людей, тихо попивавших свой кла, - знают кое-какие приемы и понимают толк в драке. Кроме того, мы появились вовремя, поскольку Красотка уже побывала здесь, а мои подозрения подтвердили скороходы. - Он жизнерадостно улыбнулся Тагетарлу. - Всадники - не единственные, кто оказывается в нужное время в нужном месте.
Тагетарл, не удержавшись, приоткрыл рот от удивления при этих словах.
- А теперь, когда вы допили свой кла, мальчики и девочки, пора приступать к работе: мы еще многое должны сделать до того, как наступит день. Покройте огнеупорным составом все деревянные поверхности. Перчатки, может, и не слишком удобны, но они защитят вашу кожу. И, пожалуйста, работайте тихо. Я не хочу слышать даже шлепанья кистей по дереву. В конце концов, опыт у вас есть.
Пока двое из группы собирали кружки и ставили их в мойку, остальные тихо вышли из кухни, прихватив свои вещи. Тагетарл выглянул в окно: в рассветных сумерках едва можно было различить строения на той стороне широкого двора.
- Когда состав накладывают на деревянную поверхность, он темный, а высыхая, становится прозрачным. Не беспокойся, - сказал Шпилька, поднимаясь, чтобы снова наполнить чайник водой из-под крана и поставить его на огонь. Усевшись на стул верхом, он вытащил из кармана листок бумаги и, разгладив, положил его на стол перед Тагетарлом. - Видел его тут в последнее время?
Тагетарл нахмурился:
- Это тот самый человек, которого ты рисовал, когда приходил в последний раз. Мне он показался знакомым. Я еще подумал - как странно, что он просит копию Учебных Баллад. Я только что выполнил заказ лорда Кашмана, и на складе у меня не было ни одного экземпляра. Сказал ему прийти через неделю.
Шпилька кивнул, словно это вовсе не было для него новостью:
- Завтра.
- Ты хочешь сказать, он планирует вот так просто войти сюда... - Тагетарл пришел в ужас, вспомнив о том, что уже совершили Очистители. - Я показал ему цех. Это было простой любезностью...
На лице Шпильки появилась сардоническая усмешка:
- Надеюсь, ты ограничился цехом.
- Да, но я еще упомянул о том, сколько у меня учеников...
Тагетарл хлопнул себя ладонью по лбу. Как он был наивен! Неужели он утратил ту предусмотрительность и осторожность, которая свойственна арфистам? И где его проницательность?! У него в обучении было семь парней - все они, исключая Марли, еще подростки - и еще три девушки, все - худенькие и легкие в кости, которых взяли в цех, потому что у них были ловкие руки и быстрые пальцы. Прибавить к ним тех восьмерых, которых привел с собой Шпилька...
- Не нервничай, - успокаивающе проговорил Шпилька. - У тебя не было повода - по крайней мере, тогда -для каких-либо подозрений. И не было причин быть нелюбезным. В конце концов, ты выполняешь особую работу. Пусть даже Очистителям это и не нравится.
Тагетарл глотнул горячего кла, но напиток, вопреки обыкновению, не принес ему ни успокоения, ни облегчения и быстро стынущим комом провалился в желудок.
- Сколько нападавших было в цехе целителей? Десять? Нет, пятнадцать.
- Я бы сказал, для той работы, которую они собираются проделать здесь, им понадобится по меньшей мере десять человек, - заметил Шпилька словно бы вскользь, как будто это не имело никакого значения. - А еще какие-нибудь "любопытные" посетители у тебя бывали в последнее время?
Тагетарл спрятал лицо в ладонях, потер лоб, потом поскреб в затылке.
- Очень может быть. Но все они выглядели разумными людьми.
- Может быть, - дружелюбно заметил Шпилька, -такими они и были - исключая, конечно, тех, которые считают, что ты - лживое орудие Мерзости, и все только потому, что ты можешь переписать целую книгу не за многие месяцы, а за день.
Тагетарл застонал.
Протянув руку, Шпилька похлопал Тагетарла по плечу:
- Но мы предупреждаем всех, кто находится в опасности, а я знаю, кого - и что - искать.
- Те три рисунка, которые ты мне показывал?..
- Надеюсь, все трое придут на эту вечеринку, - на лице Шпильки появилось загадочное выражение.
- На вечеринку?.. - вскинулся мастер-печатник.
- Ну, если угодно - на комплекс вечерней гимнастики. Поскольку они надеются застать тебя врасплох и устроить тебе сюрприз, мы приготовим сюрпризы для них самих. - Он поднялся, и Биста скользнула со своего насеста на подоконнике ему на плечо. - Пойду, помогу там.
Тагетарл привстал, с трудом приходя в себя от потрясения, но Шпилька указал ему на чайник:
- Нам понадобится еще кла, и много. И не обращай на меня внимания, пока я буду тут ходить сегодня, хорошо? Сделай вид, что ты меня не замечаешь. Остальные спрячутся на чердаке: главное - никого туда не посылай, хорошо? Воду и еду мы Принесли с собой. Никто не узнает, что мы здесь.
Он уже собрался уходить, но остановился, погладив золотую ящерицу, сидевшую у него на плече.
- Еще одно, Таг, - продолжал он. - Ты можешь внезапно получить неожиданный подарок, например, мехи с вином. Так вот, даже из вежливости - не пробуй это вино. И никакую пищу, которую тебе предложат в благодарность за книги.
- Что?..
Тагетарл ошеломленно уставился на Шпильку. Они действительно принимали свежие фрукты и мясо в обмен на книги. Неужели Очистители дошли до того, чтобы использовать яд? Потом он вспомнил, что мастеру Робинтону подсунули снотворное и похитили его на Встрече в Руате, где были сотни людей.
- И сколько человек может быть в это вовлечено? Шпилька пожал плечами:
- Не знаю, но Очистители, похоже, работают группами. Поскольку они намереваются разрушить цех, то приведут достаточно народа, чтобы все тут разнести. Есть еще люди, - и он тяжело вздохнул, сожалея о том, что такие люди встречаются, - которые берутся за любую работу, лишь бы она приносила им марки.
Тагетарл содрогнулся, ясно представив себе разрушенный цех, горящую бумагу, рассыпанный повсюду краситель, удары молота, обрушивающиеся на его прессы... Даже если Шпилька совершенно уверен, что его состав поможет спастись от огня...
- Ты не успокоил меня, Шпилька, - едко проговорил он.
- Мы хотим, чтобы они вошли внутрь, - продолжал Шпилька, которого тон Тагетарла вовсе не смутил, -чтобы они продемонстрировали свои недобрые намерения, и при этом не хотим, чтобы они вышли наружу. -
Его зубы обнажились в недоброй усмешке. - Это сделать легче; ты меня понимаешь?
- Нет, не понимаю, но вижу, что это именно такое приключение, которое доставляет тебе огромное удовольствие!
- Когда ты был помоложе, Таг, тебе тоже нравились опасные приключения. - Шпилька нимало не смутился. - Пока ты не стал мастером и не основал новый цех.
Прежде чем Тагетарл успел ему возразить, он поднялся со своего места.
- Кстати, если услышишь, как кто-то свистит, - он издал чистую высокую трель, - вот так, то это я. Если услышишь вот такую, - такт из пяти нот прозвучал очень странно, похоже на музыку, которую Менолли писала для квартетов очень опытных музыкантов, - это означает, что поблизости появился кто-то подозрительный. Запомнил?
- Разумеется, - с некоторой обидой ответил Тагетарл. - В конце концов, я - мастер цеха арфистов. Кстати, это напомнило мне вопрос, который я хотел тебе задать: где ты набрал эту свою команду, да еще так быстро? В одном из цехов?
В этих молодых людях было что-то знакомое, но что именно, Тагетарл не мог бы сказать.
- Там и тут, - загадочно ответил Шпилька, но затем прибавил с необычной прямотой: - Скороходы и кое-кто - из жителей побережья: они ждали кораблей. Все это проверенные люди, уверяю тебя. Они меня просто загнали, пока мы добирались сюда. И по крыше быстро пробрались. - Он выглянул наружу. - Кроме того, они умело управляются с кистями... и не только с кистями.
Тагетарл не успел спросить больше ничего: Шпилька с Бистой на плече уже покинул кухню. Удивленный появлением Шпильки и потрясенный мыслью об опасности, грозившей его цеху, Тагетарл остался стоять посереди кухни, оглядываясь по сторонам и размышляя, как ему сообщить все эти новости Рошинн. Что ж, если он вымоет кружки и уберет их на место, она не узнает о ранних посетителях. По крайней мере, не сразу.

ХОЛД ХОНСЮ 9.2.31

- Входи, моя милая Тай, - сказал Ф'лессан, когда она вошла в кухню, - мы поедим - а потом займемся делом.
Он поднялся и шагнул ей навстречу.
Она улыбнулась ему, хотя и не без некоторой настороженности. У него была привычка разбрасываться, как будто ему доставляло удовольствие выводить ее из равновесия. Возможно, она была близка к истине.
Она полагала, что после того, как Голант' догнал Зарант'у, Ф'лессан постарается потихоньку отделаться от зеленой всадницы - возможно, более ласково и осторожно, чем это было с другими. Однако он, напротив, настоял на том, чтобы она осталась в Хонсю, чтобы выбрала себе комнату - хотя они почти всегда делили большую комнату, которую он выбрал для себя; он показал ей весь холд, который был когда-то рассчитан на большое число жителей. Она и не знала, что в этой горе так много этажей. Ей понравилось прекрасно оснащенное помещение мастерской, расположенной на том же уровне, где размещался покрытый пленкой корпус летательного аппарата Предков. В ту ночь, когда упал Огненный шар и множество обитателей Монако-Вейра нашли прибежище в Хонсю, должно быть, впервые за века этот вейр-холд был заселен хотя бы наполовину...
Ф'лессан радовался, когда она говорила об астрономии; он сумел доставить из Архивов тексты, которые не торопился возвращать. Она подозревала, что мастер Эсселин даже не знает, что эти тексты кто-то взял почитать.
- Думаю, мы уже давно это откладывали!
Его глаза блеснули - и это послужило Тай единственным предупреждением: мгновением позже он подхватил ее на руки и закружил. Она обхватила его за плечи, но не потому что боялась, что он ее уронит. Ей все еще требовался предлог, чтобы коснуться его. Она не привыкла ни к неожиданности его поступков, ни к тому, что ему нравились прикосновения, однако она училась радоваться им. Улыбка светилась в его серых глазах. Если бы она не знала так хорошо все морщинки, которые тревоги остави-
ли на его лице, она бы сочла, что он становится гораздо моложе своих лет, когда он улыбается вот так. Такая открытая, веселая и искренняя улыбка!
- Откладывали что? - спросила она, подстраиваясь под его тон. Он явно хотел чем-то удивить ее.
- Сегодня такая чудесная ясная ночь! - Он выдержал мучительно-долгую паузу, во время которой она вдруг поняла, что он имел в виду, и невольно вскрикнула от восторга. - Да, сегодня, моя милая зеленая всадница, мы можем настроить телескоп.
Тай пришла в восторг и не могла этого скрыть.
- Ты достал монитор!
- И программы для управления телескопом. Эррагон скопировал их для нас. Он также дал нам программу поиска. И у нас всегда будет достаточное количество расходных материалов, необходимых для работы. - Его глаза решительно блеснули. - Все, что нам нужно, - настроить телескоп в нужное время на нужный участок неба.
Конечно, он был прав - и, видя его лучезарную улыбку, его широко распахнутые глаза, она не сомневалась в том, что он добьется успеха, несмотря на все сложности. Он был человеком, чей характер сочетал в себе удивительно контрастные черты. Ее это совершенно очаровывало; она упрекала себя за то, что когда-то считала его легкомысленным и поверхностным. За несколько последних недель она узнала, как серьезно он воспринимает свои обязанности, как он умеет заражать всех вокруг своим оптимизмом; узнала, что он никогда не отказывается от тяжелой или грязной работы, которая ему поручена. Так было и в Бенини-холде, где им пришлось копаться в земле и сажать деревья; а ведь он мог бы препоручить эту работу другому всаднику... Несомненно, он вовсе не был легкомысленным и избалованным парнем из Вейра, каким описала его Миррим.
- Конечно, я могу помочь тебе с выполнением заданий Эррагона, - проговорила она, мгновением позже поняв, с какой легкостью ему удается вовлечь ее в свои планы. - Он доверял мне сравнение снимков неба, сканирование и исследование...
- Я бы предпочел исследовать тебя, Тай, моя дорогая, - сказал он, поцеловав ее в ямку между ключиц; его губы показались ей необыкновенно нежными и теплыми - особенно после путешествия в Промежутке. - Однако мы должны продемонстрировать Эррагону результаты из Хонсю, иначе он настоит на том, чтобы снова утащить тебя в Прибрежный.
Он медленно опустил ее на землю. Ей нравилось ощущать тепло его тела, когда он обнимал ее: Ф'лессан был так полон жизни, он был таким энергичным, таким... живым!
Он не убрал руки, продолжая нежно обнимать ее за плечи.
- Я сегодня провел массу времени, изучая то, что Игипс называл "курсом повторения", - прибавил он с улыбкой. - Мне кажется, в первый раз я на многое не обратил должного внимания...
Она заметила, как потемнели его глаза при мысли об утраченных возможностях. Легко погладила его щеку:
- Если бы мы все знали то, что знаем сейчас...
- О, да. - Его губы горько скривились.
Тай снова удивило то, что Ф'лессан не пытается скрыть свое сожаление и печаль. Он всегда казался таким уверенным в себе. Она ощутила легкое смущение при этом проявлении интимности и, отведя взгляд, заметила вдруг дымящийся котелок на огне.
- Ты что-то готовил? - и, присмотревшись добавила: - Этот котелок не из Хонсю.
- Нет. - Он хмыкнул, на мгновение крепче прижал ее к себе, потом подошел к плите. - На обратном пути я остановился в холде у Сагасси. У меня были с собой гвозди, которые они заказывали в кузнечном цехе на Посадочной площадке. Она настояла, чтобы я взял вот это как плату за доставку. - Он пожал плечами. - Напомни мне вернуть котелок.
- Напомню, - ответила она. - После того, как удостоверюсь, что ты как следует его вымыл.
Девушка просто не могла удержаться и не подразнить его. Взяв деревянную ложку, она помешала содержимое котелка:
- О, смотри - чуть не подгорело!
- Значит, еда уже достаточно горячая, чтобы можно было ее есть.
Ф'лессан отодвинул Тай в сторонку, жестом предложил ей сесть за стол, который, как она заметила, был на-
крыт на двоих, и принялся раскладывать содержимое котелка по двум широким, глубоким мискам. Миррим в жизни не поверила бы, что Ф'лессан может быть таким заботливым и хозяйственным. Тай отломила кусочек от ломтя хлеба, обнаружив, что хлеб совершенно свежий; кроме того, на столе стояла миска салата - на побережье снова появились зелень и овощи. Тай разлила вино по стаканам, в то время как Ф'лессан ставил на стол полные с верхом миски.
- Сагасси сказала, что Риллер, Джубб и Спарлинг видели следы кошек: они снова пробираются в долину, - заметил он. - Они еще не проверяли, не пропал ли скот, но в последнее время животные стали какими-то пугливыми. - Он подул на ложу, остужая кусок мяса в соусе. - Эти проклятые твари, возможно, снова охотятся по нашу сторону хребта.
Восемь семей, постепенно расчищавшие земли, чтобы выращивать на них все необходимое и выпасать скот, поселились в долине, располагавшейся к северу от Хонсю. Они защищали свои дома и выгоны от насекомых, которые во множестве водились в южных землях, драконьими экскрементами и порошком огненного камня. Впрочем, от жуков-вонючек это не защищало. Драконы, посещавшие небольшие поселения, а также те, которые жили в Хонсю после падения Огненного шара, существенно расширили периметр новых людских владений. Когда драконий помет высыхал, он переставал оскорблять обоняние людей, однако оставшегося запаха хватало, чтобы отпугивать не только насекомых, но и хищников - кроме разве что самых голодных.
Тай и Ф'лессан охотились в этих краях в первую неделю, которую они провели вместе в Хонсю. Они с Зарант'ой едва не поймали кошку с дымчатым мехом, из самых ценных расцветок. У всадников было столько дел, что им редко удавалось выбраться на охоту.
- Надо спланировать облет границ холдов, чтобы отбить у хищников охоту забредать на эти земли, - проговорил Ф'лессан. Он отломил кусок хлеба и предложил его Тай; потом взял кусок сам. - Ты уже закончила выделывать те шкуры, которые у нас уже были?
- Почти закончила. Должно быть, на той стене, на которой я просушиваю шкуры, во времена Предков делали то же самое.
- Скорее всего. Судя по записям холда, они обеспечивали себя сами. - Он покачал головой. - Я так и не сумел понять, что же произошло с людьми, которые жили здесь - и, судя по всему, жили хорошо. Почему они просто... - он недоуменно развел руками, - ушли? Девушка кусочком хлеба вытерла соус с губ:
- Может быть, эпидемия?
Болезни опустошали так много холдов, что такое предположение не могло не возникнуть первым. Он покачал головой:
- Нет, я не нашел скелетов.
- Может быть, вредители уничтожили кости? Или хищники растащили?
- Но люди убрали все очень тщательно и аккуратно...
- Так, будто собирались вернуться? - удивленно спросила Тай. Да, Ф'лессан тщательно изучал историю своего холда.
- Нет, так, словно они всегда заботились о своих инструментах и орудиях таким образом. - Он указал на кухню, на посуду и кухонные принадлежности, аккуратно расставленные по своим местам.
- Как в мастерской.
Шкафы и полки мастерской произвели на Тай неизгладимое впечатление: все было тщательно упаковано, законсервировано в жире или масле или в герметичных пластиковых упаковках, которыми пользовались Предки. Даже летающая машина была тщательно запакована в пластик и сохранилась в неприкосновенности. У Тай, в отличие от Ф'лессана, никогда не было возможности посетить Пещеры Кэтрин, но он говорил, что эти пещеры еще не изучены до конца и еще не все хранящиеся там сокровища обнаружены и извлечены. Образцы предметов, которыми пользовались Предки, были выставлены на Посадочной площадке; многие из них все еще были в той упаковке, которая использовалась для доставки в систему Ракбата. Тай, как и другие, не понимала, с какой целью использовались некоторые из них. - Но почему они оставили такое прекрасное место?
- Когда окончится это Прохождение, будь уверена, я никуда отсюда не уйду, - рассудительно уверил ее Ф'лессан. - Я и так здесь нахожусь больше, чем должен. - При этом он улыбнулся той очаровательной, исполненной обаяния улыбкой, которую Тай так любила. - Ешь, моя милая зеленая всадница. Тебе не следовало есть так много, - заметил он через двадцать минут, когда она с трудом поднималась следом за ним по крутой лестнице к обсерватории. Впрочем, как заметила Тай, он тоже дышал тяжело. - По счастью, нам не придется таскать вещи.
Ф'лессан раскрыл ей секреты устройства обсерватории Хонсю; правда, не все секреты, с мальчишеской улыбкой сообщил он, но поверь, Кенджо уж постарался, чтобы сюда нелегко было добраться! Первым препятствием была лестница, ведущая вверх через шесть уровней утеса Хонсю.
- А Голант' тоже наблюдает за звездами вместе с тобой? - спросила Тай. Зарант'а никогда не возражала против того, чтобы Тай проводила долгие часы на ее зеленой спине, наблюдая за ночным небом: напротив, ей это, кажется, даже нравилось.
- Он делает вид, что ему интересно, - насмешливо и тихо проговорил Ф'лессан, оборачиваясь к девушке. "Надеюсь, я не причиню вреда этим штукам, когда принесу их тебе так высоко наверх", - ворчливо проговорил Голант'.
- Голант', ты будешь нести их так же бережно, как яйца файров, - сурово ответил Ф'лессан, подмигнув, однако, Тай. - Когда я нашел это место, здесь был страшный кавардак, а большая часть солнечных батарей внизу была засыпана землей или исчезла. Было гораздо хуже, чем в здании Админа. - Он глубоко вздохнул, прежде чем шагнуть на следующую ступеньку. - Голант' очень помог мне, когда я чинил их и устанавливал новые панели. Конечно, в обсерватории он не помещается, но, по крайней мере, он заставляет меня работать на совесть.
Ф'лессан хмыкнул и снова зашагал по лестнице: каблуки стучали по металлу ступеней. Девушка чувствовала, как напряжены ее мышцы, уставшие от долгого подъема.
- Просто прекрасно, что труба телескопа была в вакуумной упаковке, - продолжал Ф'лессан. - Еще одно доказательство моей теории о том, что они намеревались вернуться! - Тай видела, что он пользуется перилами, чтобы облегчить себе подъем, слегка подтягивая свое тело вперед. Хорошая мысль! Она последовала его примеру. -Мы прочистили и починили вентиляцию и солнечные батареи, которые потом оставили заряжаться и накапливать энергию. И я решил выяснить, работает ли найденный мною телескоп. Он работал.
Он глубоко и удовлетворенно вздохнул:
- Нам нужно будет провести калибровку, но у меня есть файлы, которые помогут нам сориентировать телескоп по нужным звездам. Как только мы подключим компьютер и удостоверимся, что телескоп настроен верно, мы продолжим изучать ту часть неба, о которой говорил Эррагон. Программа позволяет перемещать зеркало телескопа. Картинки будут выведены на экран, а мы решим, что нужно сохранить.
Он помолчал, прежде чем снова начал подниматься вверх. Девушка удивилась тому, что он не бережет дыхание, но Ф'лессан любил поговорить, а поскольку голос у него был действительно приятный и ей нравилось его слушать, она не возражала. В любом случае обычно ей было нечего говорить.
- Генератор теперь тоже работает, так что нам не придется ограничиваться энергией солнечных батарей, - у него хватило дыхания на то, чтобы усмехнуться. - Предки мудро использовали источники энергии, не расходующие природных ресурсов. Когда мы сказали Игипсу, что нашли древние механизмы, клянусь, он едва не рассмеялся.
- Рассмеялся???
Тай никогда не приходило в голову, что Игипс мог быть наделен чувством юмора. Она едва не оступилась, ей пришлось ухватиться за перила, чтобы не упасть.
- О, у Игипса было прекрасное чувство юмора. Знаешь, как иногда люди делают паузу, когда внутренне подсмеиваются над чем-то? Так вот, иногда Игипс делал паузу, выжидал несколько секунд, а потом продолжал говорить. Пьемур был уверен в том, что в такие моменты Игипс смеется про себя, но Джейнсис приходила в ужас от одного предположения, что машина может смеяться.
Тай не видела лица Ф'лессана; однако, хотя он зачастую и отпускал шуточки по поводу Оборотов, которые он провел в обучении у Игипса, при этом в нем ощущалось уважение более глубокое, чем он испытывал даже к предводителям своего Вейра. Она была так молода, когда вместе с родителями прибыла из Керунских гор для работ на Посадочной площадке; молода и болезненно наивна. Ей все время повторяли, что она получает прекрасный шанс, обучаясь на Посадочной площадке, и она сосредоточилась на обучении всеми силами, чтобы никого не разочаровать, включая и Игипса. Тогда она ни в чем не сомневалась. Теперь, тем более в присутствии Ф'лессана, она чувствовала, что может задавать вопросы.
- Почему Игипса насмешило бы, что ты нашел этот ценнейший инструмент и мощный генератор?
- Я подозреваю, - Ф'лессан поднялся еще на несколько ступенек, прежде чем ответить, - потому, что Кенджо очень хорошо продумал множество вещей. Например, во время каждого полета на "Йоко" экономил немного топлива и сохранял его в канистрах, чтобы летать на своем маленьком самолете, который он сам построил. А машины для резки камня он использовал гораздо шире, чем любой колонист. И посмотри, какое прекрасное жилище он создал! Его жена Ита была артистической натурой, и наверняка это она нарисовала те фрески в главном зале и соткала некоторые гобелены... Ну, вот мы и добрались, - в его голосе слышалось явное облегчение. Всадники были привычны взлетать на большую высоту, но карабкаться вверх - нет, это было не для них.
Девушка не скрывала того, что подъем по узкой винтовой лестнице утомил ее. Ноги у нее устали, болели мышцы и левое колено. Она быстро размяла ногу, пока Ф'лессан вставлял ключ в замочную скважину запертой двери, к которой они и стремились.
Сперва Тай не видела ничего, кроме гладких, кремового цвета стен, подсвеченных маленькими лампочками. Она чувствовала легкий ветерок, поднимавшийся снизу, холодивший ноги и тело, осушавший выступивший на лбу пот; потом открылась дверь, находившаяся чуть выше уровня ее глаз. Ф'лессан подтянулся и забрался внутрь, на мгновение закрыв своим телом свет. Девушка поднялась еще на несколько ступеней и попала в помещение, столь великолепное, что несколько мгновений она просто стояла неподвижно, оглядываясь по сторонам. В середине на деревянном полу возвышалось нечто массивное и темное, но что - разобрать пока было нельзя.
Ф'лессан нажал выключатель возле двери: мигая, по одной начали зажигаться лампы по периметру комнаты, примерно на высоте роста Ф'лессана от пола. Тай ощутила новый порыв свежего ветерка.
Когда зажегся свет, она увидела длинный цилиндр телескопа Хонсю: он был таким большим в диаметре, что она не смогла бы обхватить его обеими руками,- и длинным - Ф'лессан был бы ниже его, если бы телескоп поставили вертикально. Труба телескопа была установлена на U-образном штативе, который, как рассмотрела Тай, подойдя ближе, покоился в свою очередь на тяжелой металлической плите, прикрепленной к металлическому вращающемуся основанию. С такой установкой телескопа Тай еще не приходилось сталкиваться: она привыкла к тому, что труба телескопа может поворачиваться вверх и вниз, вправо и влево и по азимуту. Именно так был установлен больший по размеру телескоп Прибрежного. Телескоп Хонсю представлял собой не ажурную металлическую конструкцию, а массивную трубу тускло-кремового цвета, сделанную из разных материалов. В задней части, как она знала, размещалось 620-миллиметровое отражающее зеркало. В отличие от телескопа Прибрежного, где зеркало было ясно видно сквозь поддерживающую его ажурную конструкцию, здесь оно было закрыто полупрозрачным цилиндром. Только служебные устройства, подключенные к этому телескопу, позволяли видеть, что еще находится у него внутри. Она видела охлаждающие трубки и электрические кабели, подключенные к цилиндру примерно посередине: там, насколько знала девушка, расположена камера телескопа. Сверху к основному телескопу крепился поисковый телескоп и еще два каких-то загадочных цилиндра. Телескоп Прибрежного, одна из классических моделей Предков, был вполовину короче этого, с линзой метрового диаметра; его оптические приборы были полностью сосредоточены вокруг зеркал и заключены в какой-то светло-серый материал, известный только Предкам. Здесь, как и в Прибрежном холде, телескоп стоял на деревянном возвышении, оберегающем телескоп от вибраций, что позволяло людям спокойно ходить вокруг. Здесь обсерватория была вырублена в скальном утесе; в Прибрежном была оборудована цементная площадка на скальном выступе.
Почти с робостью девушка подошла к цилиндру, посмотрела на крышку, закрывавшую видоискатель телескопа, борясь с искушением снять ее. Однако она уважала чувства Ф'лессана, который, разумеется, имел больше прав на этот телескоп. Тем неожиданнее и радостнее для нее было то, что такой торжественный и ответственный момент, как подключение и отладка телескопа, он решил разделить с ней.
- А теперь смотри! - подняв левую руку, объявил он; его глаза горели от радостного нетерпения. Пальцами правой руки он нажал еще несколько переключателей, и Тай окончательно отвлеклась от созерцания телескопа и изучения способа его установки.
Она вздрогнула от удивления, когда в потолке открылась щель; отступив на шаг назад, к Ф'лессану, она смотрела, как движется, расходясь в стороны, то, что казалось ей каменным монолитом, как половинки купола уходят в стены, утопают в них, пока вся обсерватория не оказалась под открытым небом.
- Полный обзор! - воскликнул Ф'лессан с гордостью, указывая вверх. - Голли нашел трещину в скале, когда мы чинили солнечные батареи, - но не существует ни одного камня, в котором трещины шли бы по прямой. -Он фыркнул. - У нас с Джейнсис и Пьемуром ушло немало дней на то, чтобы починить все это, нанести смазку и привести в рабочее состояние.
Тай знала, что, как последняя деревенская дурочка, таращится на великолепие звездного неба Южного полушария - так, словно видит его впервые. Внезапно над обсерваторией скользнули две темные бесшумные тени. Девушка вздрогнула.
"Мы!" - объявила Зарант'а и издала торжествующий мелодичный крик, явно довольная тем, что напугала свою всадницу. Она держала глаза закрытыми и только теперь распахнула их; глаза у нее сияли счастливым зеленым светом.
"Ты хотела меня напугать", - обвиняюще сказала Тай своему дракону.
"Голант' решил, что это будет здорово", - невинно ответила Зарант'а, слегка склонив голову набок, и посмотрела на свою всадницу так, словно просила прощения.
Голант' явно веселился, показывая белые зубы.
- Вот тебе и парочка: дурачатся, как подростки на Встрече, - заметил Ф'лессан, ободряюще сжав плечо Тай, после чего направился к Голант'у. Внезапно тон его совершенно изменился, став почти резким: - Голли, постарайся не наступить на солнечные батареи, когда будешь передавать мне приборы. Тай, можешь забрать то, что принесла Зарант'а? Я бы хотел наладить и запустить эту систему до рассвета.
Он потянулся и подхватил коробки, которые передал ему по одной Голант', благо роста хватало. Тай преодолела оцепенение - ее слишком потрясло зрелище ночного неба, она даже не ощутила присутствия своего дракона - и ухватила за угол коробку, которую передавала ей Зарант'а.
- Мы все распакуем здесь, Тай. Здесь больше места. Комната, в которой находится пульт управления, - внизу, туда нужно спуститься по той вон небольшой лестнице. - Он указал на дальнюю стену, где Тай только теперь заметила еще одну лестницу, уходящую вниз, в некое подобие колодца.
"Я правда напугала тебя, Тай?" - виновато спросила Зарант'а, прикрывая глаза первой парой век в знак извинения.
"Конечно, напугала! - ответила Тай с некоторым возмущением, но потом смягчилась. - Что, Голант' учит тебя плохим манерам?"
"Ничему такому, что мне бы не нравилось", - невинно похлопав веками, ответила Зарант'а.
Тай откашлялась.
- Что это у меня тут, Ф'лессан? - спросила она, решив сменить тему.
Ф'лессан оторвался от той коробки, которую он распаковывал.
- О, это монитор! - ответил он и одним прыжком оказался рядом с ней. - Я сейчас, только включу там внизу свет. - Он направился к лестнице и принялся набирать комбинацию кода. - Должно быть, Кенджо был просто помешан на безопасности, что так тут все обустроил. Как будто кто-то мог украсть телескоп или звезды.
После того как загорелся свет, Тай легко одолела десять ступеней, ведущих в нижнюю комнату. Панели управления были недавно вычищены, под лестницей стояли Два кресла на колесиках, по полу тянулись провода, явно идущие к телескопу. Девушка поставила монитор на место, где, судя по всему, он и должен был помещаться. Несомненно, давно умерший Кенджо использовал такое же устройство, чтобы увидеть картины, которые, как она надеялась, по-прежнему можно было видеть при помощи телескопа.
Ф'лессан с грохотом спустился по металлическим ступеням, неся клавиатуру, декодировщик и дискет" для хранения информации. Его глаза горели в предвкушении того, что должно произойти. Без единого лишнего движения он разложил все на рабочем столе, а диски поставил на полки над столом, чтобы можно было без труда прочитать то, что написано на коробках; потом принялся подключать устройства, бормоча себе под нос, что куда, пока вся система не была собрана. Выпрямившись, он заложил руки за пояс и глубоко вздохнул. Потом протянул руку к дискетам на полке, выбрал ту, которая была нужна для калибровки телескопа, и сунул ее в дисковод.
- Ну что, проверим, будет все это работать или нет? О-о, - и он почти мгновенно оказался на середине лестницы, - сперва нужно его расчехлить.
Тай услышала, как он топает по деревянному полу наверху, как говорит драконам, чтобы они нашли себе удобное место неподалеку и чтобы были поосторожнее с солнечными батареями. Потом он снова вернулся, потирая руки, вытащил из-под лестницы оба кресла, подтолкнул одно к Тай, во второе сел сам и на несколько мгновений замер, словно не решаясь опустить руки на клавиатуру.
- Итак, - объявил он наконец, улыбаясь девушке, с сияющими глазами, - да будет свет!
Он набрал несколько команд, глубоко вздохнул, когда монитор ожил, ввел следующую серию команд и скрестил руки на груди.
- Тай, не забывай дышать!
Она улыбнулась, осознав, что все это время действительно сдерживала дыхание.
На мониторе появилось изображение северного горизонта: он был ориентирован в том же направлении, как и века назад.
- Итак, - Ф'лессан потер руки, - давай-ка займемся калибровкой. Я использую в качестве первой точки проверки альфу Креста.
В его глазах плясали веселые искорки; Тай поняла, что он вспомнил, как она показывала ему звезды в тот первый вечер, который они провели в Хонсю. У нее даже дыхание перехватило: она увидела в этом еще одно доказательство того, как дорога ему.
- Я сделаю допущение: прошло уже некоторое время с тех пор, как мы проверяли положение звезд в последний раз.
Тай поднялась и встала позади него, решившись положить руки ему на плечи, пока он набирал на клавиатуре новые команды.
- Хорошее начало...
Пока Ф'лессан ожидал ответа системы, он поднес правую руку Тай к своим губам и поцеловал ее ладонь, не отрывая глаз от экрана; телескоп послушно изменил положение, настраиваясь на координаты альфы Креста.
- Когда представится такая возможность, мы автоматизируем процедуру, но сейчас я просто не могу удержаться от того, чтобы не похвастаться немного. У тебя намного больше опыта работы на большом телескопе, чем у меня.
Он вернул руку Тай себе на плечо, погладив ее напоследок.
- О, вот и все! - с торжеством воскликнул он, указывая на монитор, на котором теперь в самом центре находилась альфа Креста. Потом подался вперед, приглядываясь, изучая координаты на мониторе. - И нет никаких оптических отклонений.
Он улыбнулся Тай; его серые глаза сверкали, и девушка невольно почувствовала, как радостное возбуждение и энтузиазм бронзового всадника передаются и ей. Он был счастлив, как мальчишка, словно все это - и компьютер телескопа, и сам телескоп, и обсерватория - было делом его рук; не удержавшись, Тай взъерошила его густые волосы. Ф'лессан тихо рассмеялся: ее неожиданное прикосновение явно доставляло ему удовольствие.
- А теперь бета Креста, - набирая координаты следующей звезды, проговорил он; монитор послушно показал бету Креста. - Слушай, у меня неожиданно появилась идея! - Он обернулся к Тай с выражением бесшабашной Удали на лице. - Как только мы удостоверимся, что все настройки телескопа в порядке, мы просмотрим каталог
Хонсю и дадим ему координаты любой точки, какая только придет нам в голову! Например, одной из туманностей, которые я изучал в последнее время, или какой-нибудь спиральной галактики, или еще чего-нибудь, что находится не рядом с Перном!
Это предложение восхитило Тай. Ей часто хотелось просто посмотреть, что находится там, за пределами их темного уголка Вселенной, - на облачные каньоны с темными провалами, на призрачные круги туманностей, на газовые облака, подсвеченные сиянием новорожденных звезд. Ей так хотелось увидеть своими глазами вечную и вечно меняющуюся магию Вселенной...
- И мы сделаем несколько снимков того, что нам понравится больше всего, верно?
Она улыбнулась Ф'лессану. А он, прежде чем снова приступить к работе, поцеловал ее в обе ямочки на щеках.

НОЧЬ В ШИРОКОМ ЗАЛИВЕ 9.2.31

Тагетарл провел ужасный день, стараясь вести себя с учениками и клиентами, как обычно, - и все время невольно задавался вопросом: как должно же выглядеть это "обычно"? Например, в обычный день он не заваривал бы столько кувшинов кла еще до рассвета и не мыл так много кружек. Конечно, у него всегда был наготове свежий кла к тому времени, когда он открывал ворота цеха и отпирал двойные двери. Он обратил внимание на то, что дерево блестит чуть ярче обычного, но, хотя долго принюхивался (что заставило его старшего ученика Марли удивленно покоситься на своего мастера), ощутил не запах краски, а запах рыбы, бумаги и чернил. Ему удалось отчасти успокоиться и восстановить, по крайней мере, до некоторой степени, душевное равновесие, когда он принялся заниматься обычными делами.
Он услышал свист, задумался на мгновение и тут увидел двух мрачных типов, которые вкатывали во двор две большие бочки.
- Вот то, что вы заказывали, мастер Тавгурталл, - проговорил тот, что был постарше, ставя бочку в угол возле правой двери.
Как это похоже на Шпильку - искорежить его имя до неузнаваемости! Тагетарл ограничился тем, что кивнул старшему оборванцу. Второй мужчина, выглядевший таким же оборванным и грязным, как и первый, поставил свою бочку по другую сторону от входа.
- То, что вы просили, - с этими загадочными словами оба и ретировались.
- Как я и говорил, Марли, - продолжал Тагетарл прерванный разговор, постукивая по распечатке, чтобы добиться от ученика полной сосредоточенности и внимания.
Он пытался погрузиться в ежедневные обязанности: составил несколько заказов на бумагу мастеру Бенелеку, проверил работу двух девушек-переплетчиц, удостоверился'в том, что Деларт режет кожу достаточно экономно, что Уил обрезает края страниц очень аккуратно и ни разу еще не попал себе по пальцу чрезвычайно острым лезвием широкого ножа. Тагетарл невольно подумал о том, что можно забрать нож и использовать его против Очистителей нынче ночью - или в любой момент, когда они решат напасть на цех.
Во время очередного обхода двора он заметил, что Ола часто слетает с крыши и заглядывает в кухонное окно: она явно проверяла, где находится Рошинн. Тагетарл не сказал Рошинн о том, что, возможно, им предстоит пережить нападение: сегодня она была такой счастливой и скорее всего не вспоминала ни о каких своих дурных предчувствиях. Кроме того, сегодня ей нужно было проверить и вычитать крайне сложное руководство для кузнечного цеха. На крышах было столько файров, что Тагетарл не мог разглядеть среди них бледно-золотую Бисту; впрочем, маленькая королева, похоже, в пронырливости не уступала своему хозяину. Файры, расположившиеся погреться на крышах, были, судя по всему, дикими. Или все-таки нет? Наверняка Тагетарл не знал, а поразмыслив, решил, что это не имеет особого значения. Файры - существа непостоянные.
Есть ему не хотелось; кроме того, он уже представил себе, как будет браниться Рошинн, узнав, что он не предупредил ее об опасности, грозящей цеху. Обычно он рассказывал ей все. Но, с другой стороны, зачем ей тоже волноваться весь день? Ей нужно сосредоточиться на руко-
водстве: сам Тагетарл был просто не способен заниматься сегодня корректурой. Помощников Шпильки он не видел, равно как и самого Шпильки в каком бы то ни было обличье. Он не знал, стоит ли в конце дня переносить бумагу, которая пойдет в работу завтра, из кладовых в цех, как он делал обычно. Однако, с другой стороны, будет ли кто-нибудь следить за тем, выполняет ли он все свои ежедневные обязанности? Он поглаживал деревянные рамы и двери, но не видел и не ощущал никакой разницы с тем, что было прежде, как не видел и покрытия из удивительной огнестойкой субстанции.
То, что никто не пришел в его кабинет с новой работой, с одной стороны, встревожило его, но с другой - даже принесло некоторое облегчение. Как отличить Очистителя от обычного мужчины или обычной женщины? Они отличались только направленностью мыслей, только своей, самими ими избранной, миссией: не дать другим права выбора и уничтожить все полезные новые вещи, которые уже используются сейчас. Игипс сделал доступным большой объем знаний; часть этой информации была искажена или утрачена за многие Обороты, так что ее непросто было разыскать в Архивах. То есть Игипс оказал всем цехам неоценимую помощь. Любой человек, умеющий думать, понимал, что некоторые добавления к тому, что уже имелось на Перне, весьма полезны - как, например, печатные станки. Однако мастер-печатник не заставлял никого покупать или читать свои книги: люди делали это сами. Предки знали и использовали множество самых разных процессов и вещей; все это требовало массы труда и времени, так что вряд ли кто-то стал заниматься воссозданием вещей, в которых не было насущной необходимости. Как говорила Менолли - а Тагетарл знал, что мастер-арфист Сибелл зачастую разделяет ее точку зрения, -не все новое означает лучшее. Однако люди должны сами решать, какие новшества принимать, а какие - нет: никто не должен делать этот выбор за них.
Откуда-то донесся свист - музыкальная фраза из пяти нот, которая, как сказал Шпилька, должна была служить предупреждением об опасности. Тагетарл огляделся по сторонам, но так и не смог понять, откуда доносится свист. Он повернулся к главным воротам, стараясь взять себя в руки. Он, мастер Тагетарл, который никогда ничего
не боялся и никогда не забывал ни одной мелодии или текста, сейчас почти оцепенел от страха и отвращения. Что он должен говорить? Что он может сказать тому, кто пришел сюда, чтобы разрушить его дом? По дороге мимо цеха проходили какие-то люди. Потом в ворота вошел человек с рисунка Шпильки: на левой руке у него не хватало фаланги пальца, а на лбу был зигзагообразный шрам, почти скрытый вязаной шерстяной шапочкой. Мгновение человек стоял, оглядывая сощуренными глазами двор, причем на лице его было пренебрежительное выражение, а губы кривились в гримасе презрения, словно, подумал Тагетарл, он только и ждет того момента, когда можно будет разрушить строгий порядок, царящий в цехе печатников.
- Добрый вечер, - проговорил Тагетарл так любезно, как только мог, и потянулся за книгой, которую положил на бочку.
- Пришел за книгой. Вы сказали - неделя. - Голос мужчины звучал так, словно он не верил в это обещание мастера-печатника. Голос его звучал ровно и монотонно, отчего впечатление, что книга была лишь предлогом, только усиливалось.
Он не улыбался и словно бы прятал зубы. На рисунке Шпильки этой детали не было; не передавал рисунок и запаха, исходившего от мужчины: застарелого запаха пота, костров и навоза. Одет он был вовсе не так, как одеваются горцы: его черная кожаная куртка и такие же штаны выглядели совсем новыми, как и ботинки, покрытые дорожной пылью. Мужчина прошел во двор; Тагетарл последовал за ним, пытаясь всунуть ему книгу и поскорее выпроводить его прочь.
- Это будет стоить три марки, - сказал Тагетарл, удивляясь тому, как ровно прозвучал его собственный голос.
Является ли Шрамолицый главой Очистителей? Выглядел он так, словно пришел сюда, чтобы провести последнюю разведку перед нападением. Тагетарл все-таки сумел остановить его, сунул ему книгу и протянул руку:
- Три марки.

Предыдущая страница 17 Следущая страница


Небеса Перна

Порывшись в кармане куртки, Шрамолицый положил в ладонь Тагетарла две марки и две полумарки, все - со знаком цеха ткачей.
- Марки цеха ткачей для вас достаточно хороши, мастер арфистов? - спросил он.
- Мастер-печатник, - автоматически поправил его Тагетарл. - Марки цеха ткачей прекрасно обеспечены!
Скорлупа и Осколки! Чего добивается этот человек? Хочет спровоцировать столкновение? Или распустить слух, будто цех печатников не принимает марки цеха ткачей?
Шрамолицый взял "Баллады" из рук мастера Тагетарла, как иной человек взял бы что-нибудь грязное или отталкивающее. Тагетарл, который любил книги настолько, что иногда даже расставался с ними с трудом, изо всех сил стиснул в кулаке истертые марки. Еще немного - и он вырвал бы книгу из его рук. Шрамолицый, не глядя, запихнул книгу в карман куртки.
- Мастер-печатник, - со странной усмешкой проговорил он, - вы сейчас заняты?
Он все время бросал короткие оценивающие взгляды по сторонам - на цех, на двор, на учеников, наводивших порядок. Потом его взгляд ненадолго остановился на тяжелых деревянных створках внешних ворот, и губы его дернулись.
- Да, занят, - признал Тагетарл, думая только о том, как бы спровадить нежеланного и подозрительного гостя.
Он услышал, как по дороге грохочут колеса телеги, и мгновением позже телега въехала во двор цеха: с телеги падали соломинки - на ней, обложенные соломой, стояли мехи с вином. Тагетарл прекрасно знал, что не заказывал ничего у своего местного поставщика, и собирался было сказать об этом, когда вспомнил, что говорил ему Шпилька.
Едва он отвел взгляд, Шрамолицый исчез.
- Доставка мастеру арфистов, - объявил виноторговец, подняв руку жестом, чтобы привлечь внимание.
- Мастеру-печатнику, - поправил Тагетарл уже во второй раз за последние несколько минут: интересно, почему это получается, что сегодня никто не называет его как положено?
- Хм-м, простите, сэр, а где мастер-печатник Тагетарл?
- Это я. - Тагетарлу оставалось только надеяться, что Шпилька где-то поблизости и слушает этот разговор.
- Обещал самолично доставить, - с добродушной улыбкой проговорил виноторговец.
- Но кто же мог потребовать лишних услуг от такого занятого человека, как вы? - спросил Тагетарл, заметив попутно, что виноторговец, так же как Шрамолицый, одет в новый черный кожаный костюм и ботинки. А еще от него исходил запах кислого вина, что, на взгляд мастера-печатника, было ничуть не лучше. На плече красовался узел подмастерья цеха виноделов. Тагетарл поймал себя на том, что не помнит, носил ли вообще Шрамолицый цеховой шнур, и если да, то какого цеха.
- Вы разве не получали письма? И не ждали доставки? - на лице торговца отразилось удивление. - Скороходы становятся ленивы!
Тагетарл услышал приглушенное ругательство и, обернувшись, заметил давешнего оборванца, который подбирал с брусчатки соломинки.
- Как вы можете видеть, отличное красное бенденское. Виноторговец продемонстрировал Тагетарлу ярлык на мехе.
- И правда, оно и есть! - чувствовалось, что Тагетарл восхищен. - Сорок второго Оборота! Отличный урожай. Я выпью это с удовольствием. А за чье здоровье мне выпить, раз уж послание не пришло?
- Конечно, за здоровье лорда-холдера, - непринужденно ответил торговец.
Тагетарл жестом приказал оборванцу отложить метлу.
- Эй, ты, отнеси-ка вот это на кухню: сегодня все мы выпьем за здоровье лорда-холдера. Надеюсь, мои последние работы ему понравились, - прибавил он, ложь была вполне намеренной.
- Это отдельная наша гордость. Я сам отнесу вино. С вином нужно обращаться бережно, - проговорил виноторговец, горевший желанием помочь.
- С вашей стороны это очень благородно, - ответил Тагетарл, дав оборванцу знак выполнять приказание. Он хотел удостовериться, что виноторговец не войдет в дом.
- Я смотрю, у вас и другие вина есть? Может, у вас там найдется и хорошее белое бенденское? - Он шагнул ближе к телеге, чтобы рассмотреть ярлыки.
- Нет. - Фальшивый виноторговец заступил дорогу Тагетарлу; забавно, подумал тот, только что я так же не пускал в цех Шрамолицего. - Там нет ничего, что может сравниться с вином, которое я доставил вам.
С неожиданной ловкостью и быстротой оборванец поднял мех на плечо таким образом, чтобы не взбалтывать лишний раз вино, и, выпрямившись, направился к лестнице, ведущей в цех. На лице виноторговца совершенно ясно читалось разочарование. Что же, значит, он хотел хорошенько осмотреть цех изнутри?..
- Очень жаль, - искренне проговорил Тагетарл. - У меня как раз случилось несколько лишних марок. - Он крепко сжал в кулаке марки цеха ткачей. - Заезжайте обязательно, если у вас окажется хорошее белое сорок пятого.
Тагетарл не смог отказать себе в удовольствии назвать самый неурожайный год: хотелось посмотреть, что из этого выйдет.
- Хороший выбор, мастер... э-э... печатник.
Тагетарл проводил торговца к воротам, не отходя от него ни на шаг и не давая возможности улизнуть, и проводил взглядом его телегу, поднимавшуюся на холм. Затем он побежал назад в цех, чтобы выяснить, что Шпилька - если под личиной оборванца действительно скрывался он, - сделал с вином. В кухне его не оказалось - что, в общем, было не так уж плохо, поскольку там хозяйничала готовящая ужин Рошинн. Она непременно поинтересовалась бы, что делает на кухне грязный оборванец и что это за вино. Услышав шаги на лестнице, ведущей в погреб, Тагетарл направился туда. Мех с вином уже стоял в бадье для стирки, а пристроившийся рядом оборванец, откинув полу своих лохмотьев, что-то искал в поясном кармане.
- Осторожно отлей часть в стакан, Таг, - попросил Шпилька, вытаскивая небольшой флакон, в котором, как было известно Тагетарлу, хранился один из бесценных порошков, какие брали с собой в дальнюю дорогу опытные путешественники. При помощи этих порошков можно было проверить, не опасно ли пить воду из местных ручьев и рек.
Взяв старый стакан, Тагетарл налил из меха немного вина, а Шпилька высыпал в стакан несколько крупинок порошка. Вино начало пузыриться.
- Ты спал бы мертвым сном - а может, и просто умер бы, если бы выпил этого вина, - заметил Шпилька. - Определенно, налицо злонамеренная попытка сделать тебя неспособным защитить свой цех. Куда бы нам это спрятать? - Он оглядел помещение.
- Под сток, за стиральными порошками и мылом, - предложил Тагетарл и помог Шпильке спрятать мех, удостоверившись, что из него не выльется ни капли вина. -
И предполагалось, что мы все это выпьем сегодня вечером?
- Обычно днем за едой ты пьешь вино.
- Сидр, - возразил Тагетарл. - Вино - только в особых случаях. А откуда они знают, что мы пьем за обедом?
- Может, наблюдали. Окна кухни выходят на дорогу. А ставни ты не закрываешь, пока все вы не пойдете спать. - Шпилька пожал плечами. - Кроме того, большинство людей с удовольствием выпьют вина, доставшегося им даром, и без особого повода. А ты сказал, что выпьешь за здоровье лорда-холдера.
- Не мог же он иметь в виду лорда Кашмана? - спросил Тагетарл.
Шпилька подвигал челюстью и снова пожал плечами:
- Он не уточнял, верно? Может, они собирались обвинить во всем лорда Торонаса, поскольку вино бенденское? Или действительно хотели приплести к этому лорда Кашмана? Это любопытно...
Он принюхался к аппетитным запахам, идущим с кухни.
- А когда, ты сказал, будет обед? Я хочу к вам присоединиться. Подумать только, такое вино - и задаром!
В погреб спустилась Рошинн.
- Мне показалось, я видела какого-то странного человека. Шпилька? - спросила она, глядя на арфиста, пока тот откидывал лохмотья с головы. - А что ты здесь делаешь?
- Полагаю, ты ей ничего не сказал, - с тоскливым вздохом проговорил Шпилька.
- Чего он мне не сказал? - Рошинн переводила взгляд со Шпильки на Тагетарла и обратно.
- Ты была права, Рошинн, - печально проговорил Тагетарл, - нам действительно грозит беда, причем в самое ближайшее время.
- Очистители? - воскликнула она.
Тагетарл и Шпилька рассказали ей все, что знали.
И конечно, Рошинн отреагировала на их рассказ вовсе не так, как ожидал Тагетарл.
- Ты хочешь сказать, ты не сказал мне, что нужно приготовить побольше еды, чтобы угостить твоих друзей хотя бы приличным ужином, Шпилька? И ты оставил их на этом ужасном чердаке на весь день?
- Они принесли еду с собой - и большую часть дня проспали, - заметил Шпилька, словно это было самым достойным времяпрепровождением. - Никто не должен знать, что они здесь.
Рошинн уселась прямо на ступени лестницы; ее лицо внезапно побелело, словно она только что поняла, какая опасность грозит цеху.
- Ты хочешь сказать, - от гнева на ее скулах проступили алые пятна, - что вы ничего не говорили мне весь день!
- Успокойся, Рошинн, пожалуйста! Кто-то из нас должен был вести себя естественно, - заметил Тагетарл.
- Вот что, мастер Тагетарл, у меня есть пара вещей, которые я хочу тебе сказать...
- Позже, Рошинн, - прервал ее Шпилька. - Когда все будет позади, можешь говорить ему, что твоей душе угодно.
Рошинн умолкла, все еще указывая на своего супруга обвиняющим перстом.
- Когда?.. - повторила она неожиданно тоненьким испуганным голосом.
- Сегодня ночью, если нам повезет, ответил Шпилька.
- Если повезет! - Она моргнула. - Поэтому Ола и не спускает с меня глаз весь день?
-Очень похоже на то, - дружелюбно согласился Шпилька. - А теперь поедим и выпьем то, что можно пить без опаски. Может, немного вашего доброго сидра? - невинно поинтересовался он.
Рошинн глубоко вздохнула, хотела было что-то сказать, но передумала и указала в дальний конец подвала:
- Арфист, ты прекрасно знаешь, где я держу сидр! Развернувшись, она направилась вверх по лестнице,
рассерженно топая по ступеням.
- Думаю, она не так уж плохо отреагировала, - заметил Шпилька, обращаясь к Тагетарлу и одновременно
приводя в порядок свои лохмотья. - А теперь пора оборванцу убираться отсюда и исчезнуть в дорожной пыли. Через некоторое время со стороны верфи явится весьма респектабельно одетый человек, у которого будет к мастеру-печатнику дело, требующее обсуждения. И они вместе выпьют за здоровье лорда-холдера...
Именно это они и сделали, когда на Широкий Залив опустились вечерние сумерки. Тагетарл устроил целый спектакль, демонстрируя, как ему понравилось вино, после чего они со Шпилькой направились к внешним воротам и закрыли их на ночь. Им пришлось немало потрудиться, чтобы задвинуть тяжелый засов, после чего Тагетарл закрепил его, защелкнув необычные замки.
- Не тревожься, мой добрый друг, - проговорил Шпилька, когда они направились назад к кухне, и ободряюще похлопал мастера-печатника по плечу. - Может, им и удастся проникнуть внутрь, но, уверяю тебя, выбраться назад им будет не так легко. К тому же им не представится возможности причинить цеху какой-то вред. А теперь пойдем внутрь, сделав вид, что ничего не подозреваем, и закроем двери.
Хотя Шпилька рассказал о принятых мерах предосторожности и привел нежданных помощников, Тагетарл не мог не думать о том, что Нити умеют падать под самым неожиданным углом.
- Постарайся расслабиться, Таг, - посоветовал ему Шпилька. - Думаю, каждый файр в округе готов прилететь сюда на зов Олы.
- Если она вспомнит, что должна их позвать, - пробормотал себе под нос Тагетарл. Он зябко ежился: ночной воздух был довольно прохладным.
Шпилька тихонько рассмеялся:
- Ты же знаешь, Биста тоже здесь, а уж она-то все помнит. А сейчас мне нужно подготовить еще один сюрприз. - Он снова хлопнул мастера-печатника по плечу и пошел в цех.
- Расслабиться?.. - почти беззвучно повторил Тагетарл.
- Как ты мог ничего не говорить мне весь день, Таг? -выйдя из кухни, набросилась на него Рошинн.
- Скажи: теперь, когда ты все знаешь, хотела бы ты узнать все это раньше?
Его ответ прозвучал неожиданно язвительно; осознав это, Тагетарл обнял Рошинн и притянул к себе, словно извиняясь за невольную резкость. Он чувствовал, что Рошинн дрожит все телом.
- Нет, наверное, не хотела бы... Но ты был таким отважным, Таг...
- Я напуган до смерти. Если бы мы только могли позволить себе в свое время поставить стальные двери!
- Стальные двери не удержали Очистителей от проникновения в цех целителей, разве нет? Они просто взяли и вошли внутрь. Что ж, по крайней мере, им не удастся просто так войти сюда!
Тагетарл протянул руку к выключателю, погасил свет в кухне.
- Может, мне надо хихикать и пошатываться, как пьяной? После того, как я выпила вина, присланного лордом-холдером? Или, может н-нам с-стоит свалиться с лестницы? - Рошинн сделала вид, что заикается.
- Это лишнее, дорогая, - ответил Тагетарл, стараясь, чтобы его голос не прозвучал слишком мрачно. - Сейчас ворота закрыты, и никто не сможет заглянуть внутрь.
Обняв ее за талию, он пошел вместе с Рошинн по лестнице в спальню, по дороге гася свет. Затем они снова потихоньку спустились вниз и устроились на длинной скамье на кухне, не раздеваясь. Рошинн прихватила подушки, чтобы они могли устроиться поудобнее.
- Ола на страже? - спросил Тагетарл.
- Да, но старается не выдать своего присутствия. - Рошинн указала на длинную тень, лежавшую на широком подоконнике.
Даже подушки не могли сделать удобной скамью с жесткой прямой спинкой. После всех треволнений и страшного напряжения этого дня Тагетарл, сидя в темноте, ждал нападения. Он мог бы использовать это время для подготовки к печати материалов на завтра - конечно, если пресс еще будет работать. Нет, конечно, будет! Ведь ребята Шпильки прячутся по всему цеху! Его драгоценные прессы не пострадают... по крайней мере, он на это надеялся. Тагетарл попытался припомнить последние стихи, которые прислала ему Менолли, и осознал, что ее
новые мелодии помнит лучше, чем старые. Тут он услышал сонное бормотание и обнаружил, что Рошинн, положившая голову ему на плечо, ухитрилась задремать. Сам мастер-печатник напряженно вслушивался, удивляясь тому, сколько различных звуков раздается в цехе по ночам. Он вслушивался, пытаясь понять, естественные ли это звуки и откуда они доносятся: из холда или снаружи.
Он изо всех сил пытался не заснуть, когда его вывело из полудремы тихое шипение Олы. Тагетарл встряхнул Рошинн, которая слабо запротестовала, но тут же замолкла, вспомнив, что им следует вести себя тихо. Он почувствовал, как напряглось ее тело.
Тут Тагетарл заметил, что огненная ящерица исчезла. Может, она услышала что-то, чего не слышал он? Может, рискнуть и выглянуть из окна? Он вслушивался, до боли напрягая слух.
Шум! И шум этот шел извне. Неясный звук, словно кто-то пытался открыть ворота - но мешал тяжелый засов. Тагетарл усмехнулся. Им придется нелегко, если они попытаются справиться с запорами. Внезапно вспыхнул маленький огонек: спичка? Пригнувшись, он пробрался к кухонной двери и прижался к стене. Отсюда можно было частично разглядеть ворота, но самого Тагетарла o видно не было. Его глаза привыкли к темноте, и он сумел разглядеть две темных фигуры, пытавшиеся снять засов. Затем к ним присоединилась еще одна фигура, тень, проскользнувшая по светлой брусчатке. Трое? Именно столько, по расчетам Шпильки, должно было пройти по крыше дома ткача. Для начала им нужно открыть внешние ворота и впустить остальных.
Он снова услышал приглушенный удар: засов не желал поддаваться. Понимая, в какое отчаянное положение попали незваные гости, Тагетарл поддался чувству злорадства. Внезапно над воротами появились еще три тени - три человека высунулись по пояс, возможно, намереваясь перебраться во двор, раз уж не удалось открыть ворота, или выяснить, почему их сообщники так мешкают. Эта троица снова скрылась за воротами. Показалось Тагетарлу или он действительно услышал приглушенные крики?.. Трое людей, стоявших во дворе, на несколько мгновений прижались друг к другу и замерли, а затем снова взялись за засов.
Еще одна вспышка света: на этот раз спичку прикрыли ладонью. Тот, кто зажег ее, рассматривал устройство засова. Тагетарл хихикнул. Для того чтобы разгадать секрет механизма, им нужно гораздо больше света. И времени. Двое незваных гостей совещались о чем-то, пока третий изучал засов; потом они зажгли факелы, и один понес их через двор. Он сунул по факелу под двери ближнего и дальнего складов. Тагетарл затаил дыхание, увидев, как ярко разгорается пламя. Может, средство, принесенное Шпилькой, не сработало? Однако, со страхом приглядевшись, он заметил, что на самом деле горит только факел: дверь осталась невредима, и веселое пламя отражалось в поблескивающем покрытии. Тагетарл не смог сдержать вздох облегчения. Судя по всему, поджигатель не заметил того, что двери не загорелись: он вернулся к упорно не желавшему поддаваться засову.
Тагетарл заметил какое-то движение: кто-то пытался перебраться через ворота, однако соскальзывал по арке, что со стороны смотрелось странно и забавно. Когда это Шпилька ухитрился что-то сделать с воротами? Что именно, Тагетарл не знал: створки ворот были на полметра выше его роста. Внутри троица затеяла спор, бурно жестикулируя; потом двое попытались ухватить засов за оба конца. Тагетарл пересчитал всех, кто уже успел проникнуть во двор: набралось десять человек. В конце концов засов оставили в покое, и группа двинулась к цеху. Интересно, подумал Тагетарл, сильно ли они выбиваются из составленного ими графика?
Кстати, что же находится в бочках, которые доставил сюда Шпилька?.. Со своего наблюдательного пункта Тагетарл видел двери цеха гораздо хуже, чем ворота, но расслышал тяжелые шаги по ступеням, ведшим на кухню. На фоне огня бесполезных факелов обрисовалась фигура высокого крупного мужчины.
Шпилька поручил Тагетарлу не допустить, чтобы кто-либо сумел проникнуть из холда в цех. Тагетарл перехватил поудобнее прихваченную с собой дубинку, жалея, что не выбрал что-нибудь потяжелее. Мужчина показался ему очень большим и сильным - а Тагетарлу не приходилось драться с тех пор, как он был подмастерьем. Он услышал, как что-то звякнуло о стекло, и улыбнулся про себя: чтобы разбить стекло, изготовленное мастером Морилтоном, требовался очень сильный удар. К тому же такой удар нельзя нанести беззвучно.
Однако нападавший оказался умнее, чем полагал Тагетарл. Он прижал что-то к стеклу - должно быть, плотную ткань, - и потому звук удара получился негромким, только приглушенно звякнули посыпавшиеся на ковер с внутренней стороны двери осколки... Еще один приглушенный звук - и замок был выломан. Если бы Рошинн и сам мастер-печатник были одурманены вином и спали, они бы ничего не услышали... Однако тут размышления Тагетарла прервались: мужчина открыл дверь и замер, прислушиваясь. Тагетарл замер и решился пошевелиться, только когда незнакомец сделал шаг вперед, - однако тут чужак споткнулся и рухнул на пол, грубо выругавшись. Тагетарл прицелился и опустил дубинку ему на голову. Дубинка столкнулась с чем-то гораздо более прочным, чем дерево; рука Тагетарла онемела от удара.
- Получай, - тихо, но крайне самодовольно заявила Рошинн и только тут заметила дубинку Тагетарла, лежавшую поверх тяжелой железной сковороды, которой она оглушила незваного гостя. - О, Таг, а я тебя не заметила!
Тагетарл ничего не ответил. Мгновением позже появилась Ола, яростно зашипев на пришельца; следом за ней сквозь опустевший оконный проем влетели еще три файра.
- А почему он споткнулся? - прошептал Тагетарл.
- Я подставила ему палку от метлы, - ответила Рошинн. - Услышала звон разбитого стекла. А ты где был?
Тагетарл указал себе за спину.
- Давай сбросим его в погреб, чтобы не мешал на дороге, - предложила Рошинн так хладнокровно, что Тагетарл посмотрел на нее с удивлением. Обычно это была удивительно добрая женщина. - Ола скажет своим друзьям, и они никуда его не выпустят.
- Если ты его не убила.
- А если даже и убила! Что, собственно, он здесь делает, по-твоему? - хриплым шепотом поинтересовалась она.
Когда Тагетарл взял мужчину за плечи и потащил к лестнице, ведущей в погреб, тот, к счастью, еще дышал. Тагетарл столкнул тело вниз, и шипящие файры нырнули в темноту следом за ним.
Пригибаясь и прячась, Рошинн и Тагетарл вернулись к двери, ведущей на кухню.
Рошинн чуть не вскрикнула, указывая на пылающие факелы на камнях двора, однако Тагетарл схватил ее за руку прежде, чем она успела броситься во двор, чтобы тушить пожар.
- Посмотри повнимательнее, - прошептал он ей на ухо. - Горят только сами факелы.
- Да, но что будет, когда они поймут, что двери не загорелись? - встревоженно спросила она.
И где же Шпилька?..
Внезапно он услышал громкий треск дерева, визг выдираемых болтов, приглушенные радостные крики - и увидел в свете факелов, как рухнули на брусчатку двери цеха. В следующее мгновение он едва удержался, чтобы не зажать уши руками: во дворе раздались пронзительные яростные крики, замелькали крылья и язычки огня, потом раздались людские вопли, крики удивления, чей-то протестующий крик... Тагетарл в два прыжка вылетел во двор, сжимая в руках дубинку; рядом с ним бежала Рошинн, размахивая сковородой.
По счастью, они бежали по левой стороне двора вдоль стены: что-то огромное и темное приземлилось на плиты двора, едва не задев их. Тагетарл вжался в стену и рванул Рошинн к себе, на мгновение испугавшись, что к нападавшим подоспела нежданная подмога. Однако он не услышал радостных криков - только вопли ярости, изумления и боли и проклятия.
- Слезь с моего лица!
- Ты мне все ребра переломаешь!
- Мое лицо! Лицо!..
В ворота ожесточенно колотили, с улицы доносились встревоженные голоса:
- Что там происходит?
- Откройте! Тагетарл! Мастер-печатник!..
- Мастер Тагетарл, это Венабил! Что там у вас происходит?
- Берегись!
- Скорлупа и Осколки! Вы видите это?!
- Отойдите! Да отойдите же, говорю!
Над воротами возникли горящие оранжевым светом, бешено вращающиеся глаза дракона.
- Тагетарл! Открой ворота!
- Минуту! Погодите! - рявкнул в ответ Шпилька. - У кого есть фонарики? Торджус, Ченоа, затушите эти факелы! Мэйси, помоги ,мне отодвинуть засов!
Внезапно весь двор осветился: у кого-то хватило ума повернуть главный выключатель. Огромное серое существо, от которого едва успел увернуться Тагетарл, обратило на него радужные глаза: Тагетарл уставился сперва на белого дракона, Рут'а, потом на спешивающегося всадника.
- Значит, это тебя надо было спасать? Рут' меня из постели вынул, - с легкой усмешкой проговорил лорд Джексом вместо приветствия.
- Откуда ты узнал? - Особого облегчения при виде Джексома Тагетарл не испытал.
- Не важно, главное, я здесь - и сейчас. - Джексом расстегнул куртку, Тагетарл заметил, что он не в летном костюме, а в обычной одежде. - Рут' говорит, что Лиот' и Н'тон тоже были вызваны сюда. Насколько я понимаю, у тебя тут незваные гости? - Он указал на выломанные двери и копошащуюся рядом с ними массу тел. - Ты что, сумел всех поймать в одну сеть?
Ошеломленный столь быстрым развитием событий, Тагетарл не сразу понял, о чем речь. Значит, в бочках были сети? Но разве Шпилька не упоминал, что некоторые из его помощников - рыбаки с побережья? Как остроумно! Он увидел, что стайки файров, накидывавшиеся на этот клубок тел, царапали и кусали высовывавшиеся из сети руки и ноги нападавших. Вопли и крики боли звучали едва ли не громче,- чем шум толпы за воротами, - холдеры требовали, чтобы их впустили во двор.
- Там еще один, - едва не задыхаясь от гордости и облегчения, проговорила Рошинн. - Он хотел пробраться в холд, и мы оглушили его и столкнули в погреб.
- Очень разумно. - Джексому пришлось повысить голос, чтобы его слышали. - Но что же ты такого натворил, Таг, что вывело Очистителей из себя?
- Почему ты так уверен в том, кто они? - спросила Рошинн.
- А кто еще может пытаться уничтожить цех печатников, когда большая часть Перна ждет не дождется, когда можно получить книги? И почему бы иначе мы с Н'тоном прилетели сюда? Мы стали свидетелями ночного нападения на беззащитный цех...
Шпилька и Мэйси тем временем отодвинули засов и распахнули створки ворот, впустив во двор заждавшихся холдеров, размахивающих факелами, ножами и дубинками. Люди немедленно окружили бьющихся в сетях Очистителей и остановились в некотором недоумении.
- Джексом? С тобой все в порядке? - Высокий человек в кожаной одежде всадника протолкался к ним через толпу. - Лиот'у сказали, что мы с ним должны немедленно прибыть в Широкий Залив. Тагетарл?.. Это ведь печатный цех? - Заметив тех, кто стоял рядом с Джексомом, Н'тон остановился. Его глаза расширились, он оглянулся на дергающуюся сеть с полным уловом людей. - Что все это значит?
- Именно это нам и предстоит выяснить, - заявил Шпилька, выходя вперед и вежливо кланяясь лорду-холдеру и предводителю Вейра. - Возможно, я действовал несколько поспешно, однако я узнал о том, что цех печатников может подвергнуться нападению. И, поскольку этот цех представляет собой большую ценность для Перна, как для юга, так и для севера, я решил предотвратить возможное... неправильное использование его мощностей. Вчера одна... красотка передала мне сообщение.
Тагетарл заметил, что Джексом и Н'тон обменялись взглядами; однако, хотя он и был арфистом, ему не удалось заметить ничего, кроме странного сожаления на лице Н'тона и печали на лице Джексома.
- То, что они хотели причинить вред, несомненно? -спросил Н'тон у Шпильки; тот кивнул.
- Троих послали сюда по крышам, - Шпилька указал на крышу, возвысив голос, чтобы перекрыть общий шум, - чтобы они открыли ворота; нападавшие пытались поджечь факелами склады бумаги и сорвали с петель двери цеха печатников.
- Но ворота не были открыты, - заметил Н'тон.
- Только не потому, что они не пытались этого сделать, - ответил Шпилька.
- Один из них разбил стекло и сломал замок двери холда, но Рошинн оглушила его железной сковородой, - заявил Тагетарл, у которого все еще болела рука.
- И еще вино! В вино было подмешано снотворное, - прибавил Шпилька.
- Снотворное в вине? - удивленно переспросил Джек-сом.
- И вы, значит, поймали в сети тех, кто пытался проникнуть в цех? - одновременно поинтересовался Н'тон.
- Только после того, как они выломали двери, - ответил Шпилька с выражением оскорбленной невинности на лице.
- Эй, а файры тут славно развлекаются! - крикнул кто-то из толпы, обступившей вход в цех.
Поскольку было очевидно, что файры также не дают никому из толпы приблизиться и заняться пленниками вплотную, Джексом повернулся к Рут'у и, похлопав белого дракона по плечу, попросил:
- Отпусти их, Рут', и скажи, что мы благодарим их. Они прекрасно справились.
Рут' поднял голову и издал необычный трубный звук, который не только перекрыл шум толпы, но и заставил файров почти мгновенно исчезнуть. Напоследок они пролетели над головами собравшихся так низко, что многие инстинктивно пригнулись. Жестом предложив друзьям следовать за ним, Джексом пошел вперед; толпа расступалась перед ними, пропуская к тому месту, где на камнях двора лежали выломанные створки дверей. Разговоры затихли.
- Опустите сеть! - распорядился Джексом, и четверо помощников Шпильки бросились выполнять приказание.
- Погодите! - крикнул голос из толпы, и к Джексому пробрался крупный сильный мужчина в одежде рыбака со шнуром мастера на плече. - Если вы оставите их в сети, лорд Джексом, можно будет просто погрузить всю шайку на мой корабль, и я выкину их в море, выбрав местечко поглубже! Это избавит нас от лишних хлопот!
Толпа явно одобрила идею суровой, но справедливой кары.
- О, капитан, но я пока еще здесь, - с демонстративным сожалением проговорил Джексом, - и предводитель Вейра Н'тон, и мастер-печатник Тагетарл - тоже; а это значит, что мы должны следовать установленной процедуре.
- И что же это за процедура? - поинтересовался капитан, которого неожиданная проволочка вовсе не обрадовала.
- В соответствии с Хартией, - Джексом медленно повернулся лицом к слушателям, пристально оглядев всех, кто стоял в первых рядах, - которая руководила нашей жизнью в течение двух тысяч пятисот Оборотов, лорд-холдер, предводитель Вейра и мастер любого цеха могут вести суд.
- Так, значит, давайте их судить! - проревел капитан, поддерживаемый толпой.
- Вы не имеете права! - ворочаясь в сети, крикнул кто-то из пленников. - Мы ничего плохого не сделали...
Из глубины содержимого сети вывалился молоток; только сейчас Тагетарл понял, что это не единственный инструмент, валявшийся на земле подле сети с пленниками.
Капитан запрокинул голову и расхохотался:
- Только потому, что вам не представилось такой возможности!
Толпа взревела от восторга.
- Может быть, вы предпочитаете, чтобы мы приняли предложение капитана? - поинтересовался Джексом.
- Это не суд! Это не справедливость!- выкрикнул женский голос. - Да отпустите же меня! - Это было обращено уже к кому-то из ее товарищей, кто, как и она, ворочался в сетях. - У вас нет права делать такое с нами!
На камни со звоном упал еще один тяжелый предмет.
- Послушай, Шпилька, убери наконец все эти орудия и опусти сеть, - попросил Джексом; он явно испытывал крайнее омерзение к происходящему. - Давайте-ка посмотрим, что у нас за улов. Я смотрю, сплошь черная чешуя и железные плавники: не иначе, попалась целая стая. Тебе знаком этот капитан, Таг? - повернувшись к Тагетарлу, быстро спросил он.
- Капитан Венабил, - ответил Тагетарл. - Он -личность весьма известная, но без его личного разрешения никто не смеет подняться на палубу его корабля.
Сеть опала на камни, вызвав со стороны пленников новый взрыв криков, проклятий и стонов. Затем пленников так же бесцеремонно вывалили из сетей, словно они действительно были рыбным уловом: некоторые упали ничком, другим удалось приземлиться на четвереньки. Им явно
было не по себе; должно быть, после пребывания в раскачивающейся сети голова кружилась.
- Очень хорошо. - Шпилька взял на себя обязанности командира. - Вставайте! Построиться! - Он рывком поднял одного из пленников на ноги и жестом приказал своим помощникам проделать то же с остальными. -И обыщите их!
Пока шел обыск и на камнях росла гора ножей, спичечных коробков, стамесок и прочих орудий, Шпилька вышагивал взад и вперед вдоль неровной шеренги, в которую построили пленников.
- Больше ничего нет? - спросил Н'тон, вспомнив происшествие в Форт-холде и то, что у нападавших тогда отсутствовали какие-либо документы, позволявшие их опознать.
- Одежда? - зло рассмеявшись, предположил кто-то из толпы.
- Кое-кого из них слегка потрепали, - заметил другой голос.
- Какая жалкая шайка! - Подбоченясь, капитан Венабил покачал головой. - Совершенно ясно, что ничего хорошего они не затевали, тайно проникнув в цех печатников. Стоит только посмотреть на них, не говоря уж о том, что они выломали дверь и пытались все тут подпалить своими факелами! Широкий Залив - не какой-нибудь дикий холд, и мы не хотим, чтобы тут разгуливали такие вот бандиты. Лорд Джексом, что там за установленная процедура, о которой вы говорили? Я бы хотел еще до рассвета вернуться на свой корабль - так, может, мы прямо сейчас и начнем?
Джексом коротко поклонился капитану.
- А не послать ли кого-нибудь за лордом Кашманом? - крикнул кто-то из толпы. - Он - лорд нашего холда, и это его обязанность - разбираться с ворами, грабителями и всеми нарушителями спокойствия.
- Только в вопросах, касающихся холда, - быстро возразил Шпилька. - Но это вопрос, находящийся в компетенции цеха арфистов. Однако если кто-нибудь из вас, - обратился он к пленникам, - относится к здешнему холду, можете выйти вперед: я уверен, лорд Кашман вас хорошо устроит.
Его прервало насмешливое фырканье; голос из толпы
заявил, что даже рыбацкая сеть - место гораздо более комфортное, чем то место, где таких вот нарушителей спокойствия принято держать в Керуне.
- Как я и говорил, - с еле заметной улыбкой продолжал Шпилька, - если вы из этого холда, то будете отправлены в холд, чтобы там ожидать приговора лорда Кашмана.
Никто из пленников не отозвался.
- Имя, холд, цех и звание, если таковое есть, - властно проговорил Н'тон, становясь рядом со Шпилькой.
Ответа не последовало; Н'тон пожал плечами.
- В таком случае, поскольку они были пойманы с поличным при попытке незаконного вторжения и намеренного разрушения цеха, мастер Тагетарл, мастер Мекельрой, я спрашиваю вашего мнения: как следует с ними поступить?
Удивленный внезапно охватившим его гневом, Тагетарл стремительно шагнул к Шпильке и встал рядом с ним, свирепо глядя на пленников. Он уже узнал фальшивого виноторговца по плохо сидящим штанам, но не мог обнаружить Шрамолицего и женщину с рисунка Шпильки: он хорошо запомнил и те наброски, которые Шпилька сделал после визита в горный лагерь, где, как подозревали, скрывались Очистители. К чувствам, которые теснились в душе Тагетарла, прибавилась тревога.
- Почему вы хотели разрушить этот цех? - жестко спросил он; его гнев был настолько очевиден, что стоявшие неподалеку пленники нерешительно попятились. -ПОЧЕМУ?
Он стиснул руки в кулаки, пытаясь подавить в себе желание наброситься на пленников и силой вырвать у них правду. Зачем они хотели уничтожить все то, что он создавал с таким трудом?! Он делал еще шаг вперед.
- Ложь! - Мужчина, оказавшийся прямо перед ним, вскинул руки, словно защищаясь от удара. - Мы должны уничтожить ложь!
- Какую ложь? - спросил Тагетарл. Он не ожидал ответа - по крайней мере, такого.
- Ту ложь, которую печатают арфисты. И распространяют по всему Перну! - закричал мужчина, указывая на цех, туда, где у стены были сложены готовые к отправке книги.
- Что еще за разговоры о лжи? - поинтересовался капитан Венабил, поворачиваясь к Тагетарлу.
- Я не печатаю лжи! - громко выкрикнул Тагетарл.
- Но ты печатаешь книги. Ты используешь гнусные методы Мерзости. Ты распространяешь Мерзость!

Предыдущая страница 18 Следущая страница


Энн Маккефри

Капитан Венабил, сжав громадные кулаки, бросился к говорившему, который испуганно отшатнулся.
- Ха! Значит, Мерзость, да? А вы, значит, Очистители! - Венабил развернулся к толпе; в его глазах читалось неприкрытое отвращение и ярость. - Это всего-навсего компания трусливых Очистителей, которые пробрались сюда ночью, чтобы уничтожить то, что в силу своей тупости не могут оценить по достоинству!
- Мы должны остановить ложь. Мы должны сохранить чистоту Перна! - крикнула женщина, стоявшая чуть дальше в цепочке пленников. - Мы должны сохранить Перн свободным от Мерзости!
- От чего и нужна свобода, так это от ваших идиотских идей! - Презрение и отвращение капитана Венабила явно разделяло большинство собравшихся. - Сейчас Перну как никогда нужна помощь!
- Что бы с нами было, если бы Игипс не предупредил нас о Потопе, последовавшем за падением Огненного шара? - спросил кто-то в толпе. - Капитан верно сказал. Утопить их, и дело с концом!
Со всех сторон раздались крики "Утопить!", звучавшие все громче и громче, сливающиеся в единый хор.
- Суньте их назад в сеть и сбросьте в море!
- Вот еще! Разводить грязь в нашей гавани!
Рут' зарычал, причем так громко, что люди во дворе невольно зажали уши руками. Из-за стены отозвался Лиот', и во дворе цеха наступила тишина.
- Вы - Очистители? - до странности спокойным и ровным голосом спросил Джексом. Его взгляд был прикован к самому высокому из пленников, который смотрел в пространство невидящими глазами.
- Да! - с вызовом прокричала женщина, в то время ' как виноторговец заявил:
- Мы ничего не признаем!
- Думаю, в данном случае, - суховато заметил капитан Венабил, - следует поверить женщине.
- Они все заодно, верно? - спросил тот, что грозил
пленникам кулаками и предлагал утопить их. - Срывали двери с петель, пытались поджечь склады....
- Да, склады! - Худой сутулый человек протолкался сквозь толпу и заявил, махнув рукой в сторону складов цеха: - Вы и мой холд могли сжечь! Я - Колмин, подмастерье цеха ткачей, и все то, что я сделал за зиму, хранится за этой вот стеной! Я использую только традиционные методы - а вы могли погубить весь мой труд! Все могли погубить!
- Мы тут в Широком Заливе не любим поджигателей, - закричала какая-то женщина, сложив руки рупором, чтобы ее наверняка услышали. - Скажите свое слово, арфисты! Это же на ваш цех они напали.
- С теми, кто является Очистителями, нужно обращаться по-особому! - крикнул Шпилька и повернулся к Джексому и Н'тону. - По крайней мере, их следует изолировать, - уже тише прибавил он.
- Рад это слышать, - ответил капитан Венабил; потом нахмурился: - Что ты имеешь в виду, арфист Мекельрой?
Люди притихли, ожидая ответа Шпильки.
- Если те, кто называет себя Очистителями, совершают нападения, Конклав рекомендует ссылку!
Рут'у и Лиот'у пришлось подать голос еще раз, чтобы утихомирить поднявшийся шум.
- Вы не можете нас сослать, - крикнул виноторговец. Он рванулся вперед, пытаясь добраться до Шпильки;
двое помощников Шпильки перехватили его, причем сделали это настолько резко и грубо, что стало понятно - они воспользовались долгожданным поводом.
- Почему? - поинтересовался Джексом.
- Все острова затонули.
- О, - тихо проговорил Н'тон, - полагаю, для вас отыщется подходящий.
- Нас нельзя ссылать!
- Мы спасаем Перн!
- Это нечестно!
Пленники бросилась врассыпную, пытаясь скрыться или силой прорваться к воротам. Собравшиеся с азартом принялись ловить и усмирять их; кто-то требовал веревку, чтобы связать пленников, кто-то - тряпки, чтобы заткнуть рот тем, кто орал громче всех.
- Так что же с вашей установленной процедурой, лорд Джексом? - тяжело дыша, проговорил капитан Вена-бил.
- Лорд-холдер, предводитель Вейра и мастер цеха могут принимать решения, имеющие такую же силу, как и решения Конклава, - ответил Джексом. - Это записано в Хартии: кто хочет, может проверить. Мы должны вынести приговор при достаточном количестве свидетелей. "МЫ СВИДЕТЕЛЬСТВУЕМ!" - "Я СВИДЕТЕЛЬ!" - "МЫ ВСЕ ЗДЕСЬ БЫЛИ!" "ПРОЩЕ УТОПИТЬ. И БЫСТРЕЕ!" - "СОСЛАТЬ ИХ!" - "ИЗБАВИТЬСЯ ОТ НИХ!"
Вскинув руки, Джексом прекратил этот водопад криков и обратился к толпе.
- Те из вас, кто не желает быть свидетелем суда и вынесения приговора, могут свободно уйти.
Позднее Тагетарл вспоминал, что не ушел никто.
- Тогда приговор суда вступает в законную силу. Предводитель Вейра Н'тон, ты можешь послать за помощью, - официальным тоном заявил лорд Руат-холда.
- Вы что, просто сбросите их на какой-нибудь остров? - спросил капитан Венабил; судя по выражению его лица, приговор его ошеломил.
- Не просто сбросим, - чувствовалось, что Н'тон борется с собой, хотя внешне он был совершено спокоен. - Мы оставим им достаточное количество пищи, необходимых предметов обихода... - он помолчал, - и воды, чтобы они успели обустроиться.
- Но... но...
Взгляд Н'тона заставил Beнабила замолчать.
- Я, - тихо заговорил он, - единственный, кто будет знать, на каком они острове. А в Восточном море еще достаточно островов, на которых можно... изолировать тех, кто несет столько разрушений.
- Это лучше, чем то, чего они заслуживают, предводитель Вейра. Гораздо лучше! - Капитан Венабил отступил назад, почтительно поклонившись всем троим. Решения, касающиеся жизни других людей, принимать всегда тяжело.
Толпа уже успокоилась; кто-то начал потихоньку переговариваться, обсуждая решение суда. Шпилька послал двоих помощников, чтобы те доставили из погреба последне-
го пленника, связав ему руки за спиной, прежде чем поставить его в один строй с остальными Очистителями перед выломанными дверями цеха.
Увидев, что Рошинн дрожит, Тагетарл обнял ее за плечи и притянул к себе.
- Это законно, ты же знаешь, - прошептал он.
- Я знаю. Я читала Хартию. Я просто никогда не думала, что нам придется это применять...
- Может быть, изолировать их - это самое лучшее, - тихо продолжал Тагетарл. Конечно, он был в ярости, он был готов избить нападавших - и все-таки по природе своей он не был ни жестким, ни жестоким человеком. -Из рудников они могут вернуться и снова творить то же самое. Думаю, я предпочту знать, что они не смогут до нас добраться - даже если позднее мы решим вернуть их из изгнания.
Рошинн прижалась к нему, качая головой. Он не сказал ей, что среди тех, кто был схвачен этой ночью, отсутствовали двое важных членов движения Очистителей: Шрамолицый и женщина из Тиллека. А это означало, что цеха и холды еще не избавились от всех, кто считал Игипса Мерзостью...
Драконы парили в небе над двором, сверкая глазами. Откуда-то снова вынырнули файры, выписывавшие вокруг них пируэты и издававшие удивительно мелодичные трели.
- Они приземлятся на верфи, - сказал Н'тон, указывая в направлении залива.
До верфи было недалеко, а среди собравшихся хватало сильных мужчин и женщин, которые могли доставить туда Очистителей, несмотря на их сопротивление и мольбы о пощаде. Рут' последовал за ними и уселся поблизости, пока пленников грузили на драконов вместе с узлами, где было самое необходимое имущество.
Затем Н'тон забрался на спину своего дракона.
- Всадники, Лиот' укажет вам точку назначения! - сказал он достаточно громко, чтобы его услышали все собравшиеся. Он поднял руку и дал сигнал подниматься в воздух.
Тагетарл подумал, что ему еще никогда не приходи-
лось видеть ничего столь впечатляющего: двенадцать драконов поднялись в ночное небо, сопровождаемые стайками файров, и одновременно исчезли в Промежутке.
Люди расходились по домам и поднимались на борт кораблей в необычном молчании.
- Вы сделали то, что должны были сделать, лорд Джек-сом, мастер Тагетарл, - тихо, но твердо проговорил капитан Венабил.
Он пожал обоим руки и ушел.
- Да, именно то, что нужно было сделать, - повторил Шпилька, когда все они пошли назад к цеху. Он немного отстал, поравнявшись с Джексомом, который шагал медленнее остальных, опустив голову.
- Среди них был Дорс, верно, Джексом? - спросил он так тихо, что его слышал только молодой лорд.
Джексом бросил на него уничтожающий взгляд: так на арфиста не смотрели с тех пор, когда он еще был учеником.
- Ни холда, ни цеха, - после долгого молчания ответил он. - Даже если он мой молочный брат - что я мог поделать?
- Я следил за ним, Джексом. - пробормотал Шпилька, - следил очень долго...
- Ты - да. А я - нет.
- Я знаю, - в голосе арфиста слышалось глубокое сострадание.
- Неужели он с самого начала принимал в этом участие?
Шпилька пожал плечами:
- Мы даже не знаем, когда Очистители появились снова. Не все, кто принимает участие в этих... деяниях, заинтересованы в том, чтобы сохранить Перн "традиционным" или "чистым". Не сомневаюсь в том, что некоторые из них просто слепо верят только в то, чему их учили отцы и матери. Горцы, например, никогда не относились к обучению у арфистов должным образом. Такие есть и в лесных холдах Южного Болла, и в горных холдах верхнего Телгара и Лемоса, и среди кочевников в пустынях Айгена. Все они просто боятся перемен. Они, возможно, даже жалеют о том, что исчезла Алая Звезда и больше нет вечной проблемы, на которую можно свалить все, что идет не так. К сожалению, двоих из тех, кого я подозреваю в разжигании вражды по отношению к целителям и новым техноло-
гиям цеха печатников, среди нашего сегодняшнего улова не было. - Он ускорил шаги и нагнал Тагетарла, оставив Джексома. - Было бы разумно, мастер-печатник, выпустить заявление о том, что произошло сегодня ночью. Скороходы проследят за тем, чтобы люди узнали правду.
Правду, которая не назовет в числе вандалов, отправленных в ссылку этой ночью, молочного брата Джексома, лорда Руатанского...
Возле ворот цеха стояли несколько мужчин и женщин. Рядом расположился Рут', ожидавший возвращения своего всадника.
- Если сегодня или завтра вам будет нужна помощь, мастер Тагетарл, - выйдя вперед, начал мужчина, - то мы охотно поможем вам в починке и ремонте.
Тагетарл поблагодарил их, понимая, что двери цеха все равно придется заменить. Стальные двери способствовали бы его душевному спокойствию, однако он скопил недостаточно марок, и он сомневался в том, что у цеха кузнецов сейчас найдется время для такой работы.
- Если среди вас есть плотник...
- Пятеро, мастер Тагетарл, - именно поэтому мы и решились обратиться к вам именно сейчас.
- Я крайне признателен вам. Приходите утром, когда вам будет удобно.
Из ночного сумрака вынырнули два файра; они устроились на плечах у Рошинн и Шпильки, после чего все наконец вошли в цех. Все - кроме Джексома, который, подойдя к своему дракону, взобрался ему на спину. Тагетарл поднял руку, прощаясь с ним, но, должно быть, лорд-холдер его не увидел. В молчании Шпилька и Тагетарл закрыли ворота; Шпилька тут же направился на чердак, куда, по всей вероятности, уже удалились его помощники. Тагетарл и Рошинн свернули направо и поднялись к себе.
Утром, когда пятеро плотников поставили новые двери - из наилучшего, самого прочного дерева, с гордостью уверили они Тагетарла, - мастер-печатник отправился на станцию скороходов, чтобы отнести туда отчет, который они с Рошинн составили за эту бессонную ночь.
Смотритель станции Арминет прочел текст, поджав губы.
- Отлично сказано, мастер Тагетарл, - заметил он. - Честно. Мы приложим этот отчет к каждой посылке и к каждому письму, которые будут отправлены отсюда. Может быть, мне даже понадобятся еще копии.
Тагетарл попытался возражать, с ужасом думая, во сколько же ему обойдется это ночное происшествие.
- Оставь свои марки в покое, - прибавил Арминет, отодвигая и те, которые положил перед ним мастер-печатник.
- Но это заявление цеха арфистов....
- Это общественное дело, - ответил Арминет, выпрямившись с достоинством: он был довольно высокого роста, хотя и пониже, чем Тагетарл. - Я тут решаю, что моя станция будет распространять, а что нет. Жители Широкого Залива прекрасно видели, какое позорное деяние совершили люди без холда и цеха, мастер Тагетарл, и остальные должны узнать об этом, причем так, чтобы ни у кого не осталось сомнений даже в малейших деталях этого дела. - Он постучал пальцем по последнему абзацу отчета. - Поскольку я был одним из свидетелей, могу подтвердить, что все было именно так. Благодарю, мастер Тагетарл. И пусть никто не говорит, что скороходы сделали меньше, чем могли бы.

РУАТ-ХОЛД. ПОЗДНИЙ ВЕЧЕР. 9.2.31

- Ты узнал одного из них, не так ли, Джексом? - тихо спросила Шарра, весь день с тревогой поглядывавшая на мрачного и молчаливого мужа.
Она знала, что прошлой ночью его куда-то вызывали. Вернувшись, он тщетно пытался скрыть усталость и озабоченность. За обедом и за ужином он почти ничего не ел, и даже то время, которое он обычно проводил с сыновьями, сегодня, по всей видимости, не доставило ему радости.
Она ждала весь день, не расспрашивая, надеясь, что он сам расскажет о том, что его тревожит. Только один Раз она видела его таким: когда ему пришлось принимать
решение о ссылке виновных в похищении мастера Робин-тона.
Она ждала и тогда, когда они поднялись в свои апартаменты. Джексом подошел к окну и уставился в него невидящим взглядом. Шарра решила уже, что придется все-таки расспросить его самой, но тут он тяжело вздохнул:
- Мы с Рут'ом были в Широком Заливе, помогали Тагетарлу. Там пытались разрушить цех печатников.
- Снова Очистители?
А кто же еще, тут же подумала она: все цеха принимали услуги цеха печатников с энтузиазмом.
Он кивнул, но ничего не стал уточнять.
Последовало длительное молчание; Шарра наблюдала за своим супругом, который рассеянно поглаживал тяжелую ткань портьеры, закрывавшей вход в спальню и не дававшей проникнуть внутрь зимнему холоду. Шара молчала. Она знала своего мужа - и знала, каким он бывает, когда все его мысли заняты сложной проблемой.
- Одним из них был Дорс.
Шарра почувствовала, как все у нее внутри сжалось от этого признания, сделанного тихим и ровным голосом. У Джексома было не так уж много добрых воспоминаний о молочном брате. После того как умерла его приемная мать, он еще много Оборотов старался надеяться на лучшее и долго терпел выходки Дорса. Дорс покинул Руату очень вовремя: еще один проступок - и Джексом вынужден был бы сам выгнать его.
- Я думала, что он отправился на Южный и работает на Торика...
Джексом медленно наклонил голову.
- Он ничего не сказал.
- Но, милый, конечно же, - Шарра подошла к нему и положила руку ему на плечо, чувствуя, как напряжено все его тело, - ему стоило только...
- Их просили назвать холд или цех. - Джексом судорожным движением рванул ткань портьеры с такой силой, что она треснула наверху, грозя оторваться
- И ты так расстроен потому, что он не сказал!
- Я не уверен. - В голосе Джексома Шарра слышала муку и боль. - Я не знаю! Я... я думаю, - Джексом спрятал лицо в складках портьеры, - он был у них предводителем. Я думаю, он бросил мне вызов. Что так он пытался бороться со мной и со всем, что я отстаиваю. Что он ожидал от меня? Что, он думал, я стану делать? Позабочусь о том, чтобы их просто сослали в рудники?..
Казалось, еще мгновение - и он сорвет портьеру, но Шарра осторожно разжала его пальцы.
- Полагаю, так или иначе он получает то, что заслужил, Джексом, - тихо, без осуждения проговорила она. - Кто-нибудь еще его узнал? Рут' сказал, что ты был там не один.
Глаза Джексома сверкнули.
- Нет, нет, любовь моя. Я не расспрашивала его. Он знает, что я иногда боюсь, что вы оба попадете в беду и ничего мне не расскажете.
Она пыталась говорить спокойно и ласково, чтобы облегчить его боль. Она даже не стала упрекать его за напрасное подозрение.
- Шпилька сказал, что выслеживал его уже давно. Может быть, Н'тон тоже узнал его, хотя они и не виделись много Оборотов. - Мгновение Джексом молчал, потом прибавил: - Я должен был хоть как-то поговорить с ним. Может, мне он рассказал бы больше...
- Больше - о чем? Неужели случившегося недостаточно? Его поймали на месте преступления, когда он собирался разрушить то, что, как ему прекрасно известно, позволило всему Перну сделать огромный шаг вперед!
Джексом одарил ее долгим, ничего не выражающим взглядом. Это заставило ее внутренне вздрогнуть: обычно они были совершенно откровенны друг с другом.
- Я думал, что на юге у Торика ему хорошо, - наконец проговорил он.
- Ох! - Шарре пришлось сесть, когда она осознала, что имел в виду ее муж. Он пытался защитить eel
- Лучше считать, что он действовал сам по себе. Может быть, просто использовал возможность сделать другому гадость - он это обожает, да так, чтобы ему еще и заплатили. Это на него оч-чень похоже... - Джексом отошел от окна и принялся расхаживать взад и вперед по комнате, глядя куда угодно, но только не в лицо своей жене.
- Мой брат Торик, - проговорила Шарра таким же напряженным голосом, каким несколько минут назад говорил Джексом, - был жадным еще в детстве. Он никогда не уступал того, что принадлежало ему, или... - она помолчала, - или того, что, как он считал, по праву должно принадлежать ему, и никакими разумными доводами переубедить его было нельзя. С тех пор, как ты знаешь, он утратил расположение всех своих братьев и сестер. Даже своих сыновей. Когда несколько Оборотов назад лорды-холдеры и предводители Вейров постарались умерить его аппетиты, я полагала, он поймет, что человек не может захапать все, что есть какие-то ограничения...
Джексом не мог вынести боли, которая звучала в ее голосе; он обнял жену, прижавшись щекой к ее щеке.
- Мы не можем знать наверняка, что это очередной его план, Шарра.
Она прижалась к нему, впитывая всем телом спокойную силу, которую он всегда излучал.
- Даже если я сама не сомневаюсь, что Торик способен противопоставить себя всему остальному Перну - просто чтобы доказать, что он это может сделать?
Теперь они поменялись ролями, и нуждавшийся в утешении Джексом принялся успокаивать Шарру.
- Мы скоро узнаем, кто отдавал приказы и кто организовал всю эту смуту и акты вандализма.
- Узнаем? Шпилька тебе что-то сказал? - Шарра заглянула ему в глаза. - Мы только что пришли в себя после одной беды, а нам уже грозит следующая...
- Тише, тише, любовь моя. - Он медленно, нежно укачивал ее.
"Тише, тише, Шарра. Мы здесь!"
На долю секунды ей, хотя она и привыкла к тому, что Рут' с ней разговаривает, почудилось, что эти слова произнес не он один.

ХОЛД ПРИБРЕЖНЫЙ. ЗА ДВА ДНЯ ДО ЗАСЕДАНИЯ КОНКЛАВА.2.26.31

Сидя в Прибрежном возле окна, Лесса наблюдала за людьми, проходившими по гравийной дороге, проложенной от берега. Ее по-прежнему удивляло то, что холд Робинтона уцелел во время бедствия, не пощадившего многие другие холды. После зимнего урагана некоторые его
вещи были заменены любовно сделанными копиями. Сейчас все здесь выглядело почти так же, как до смерти Робинтона. Казалось, он только что вышел за порог или, может быть, возится с парадной одеждой в своей комнате, прежде чем выйти к гостям. Словно душа Робинтона, главного арфиста Перна, все еще присутствовала здесь; словно мастер по-прежнему оставался со своими друзьями - Лайтолом, старым мастером Вансором и Д'рамом. Какой великолепный квартет они составляли!
Лесса следила за драконами, прилетавшими попарно, скользившими над волнами, которые тихо, почти бесшумно набегали на берег. Это зрелище чем-то напомнило ей танец на Встрече; она сосредоточилась на этой мысли, стараясь думать о приятном, чтобы хоть немного унять то болезненное отчаяние, которое она испытывала со времени Потопа, вызванного падением Огненного шара.
С севера, из Вейра Плоскогорье, прибыли двое молодых предводителей Вейра - Г'бир на Винлат'е и Нелдама на Ясит'е. Их союз был счастливым - одна из немногих радостных новостей за последнее время. Отрадно думать, что хотя бы здесь все сложилось, как надо. Из Телгара, расположенного несколько восточнее, прилетели Д'фери и Палла с Виллерт'ом и Талмант'ой. С запада прибыл только один дракон с двумя пассажирами: Джексом и Шарра на Рут'е. Лесса хотела обсудить с Джексомом и Н'тоном происшествие в цехе печатников. Нужно основать второй печатный цех, и чем скорее, тем лучше. Слишком важны напечатанные документы: человеческая память не может сохранить все детали, да и переписывание текстов от руки грозит ошибками...
Самые крупные среди драконов Форта, Лиот' и Лудет'а, несущие на спинах Н'тона и Маргатту, прибыли сразу вслед за Рут'ом; за ними - Гиармат' и Байлит'а из Айгена и их всадники, Г'нариш и Надира. Лесса слышала рев драконов, возвещавший о появлении К'вана, Адреи, Хет'а и Бельжет'ы. Затем появились трое с востока - Т'геллан, Талина и Миррим. Что ж, появления Миррим следовало ожидать; Лесса знала, какой заносчивой и непокорной может быть Миррим, однако она всегда с сочувствием и симпатией относилась к своей воспитаннице.
Эррагон, недавно ставший мастером, послал особое приглашение Ф'лессану и зеленой всаднице из Монако
по имени Тай, которая была одной из его учениц. Имя зеленой всадницы было знакомо предводителям Бенден-Вейра: она принимала самое активное участие в отражении нападения вандалов на Посадочную площадку и не щадила сил при эвакуации Монако.
Мастер Вансор, официально принимавший сегодня вечером предводителей Вейров, приветствовал входящих всадников, стоя на пороге комнаты, полной воспоминаний, которые были так дороги всем собравшимся. Он улыбался каждому новому гостю, словно по-прежнему мог ясно видеть их. Эррагон стоял за спиной Вансора; он надел алмазную подвеску - знак своего нового ранга, вполне заслуженного, если вспомнить о том, как точно и оперативно он работал во время падения Огненного шара и как своевременно рассылал предупреждения. Эррагон был представлен тем предводителям Вейров, с которыми ему не доводилось встречаться прежде. Лайтол и Д'рам уже возились с бумагами, устроившись за столом, стоявшим в дальнем углу. Девять стопок бумаг: для каждого Вейра... но для кого же предназначена последняя? Лесса снова перевела взгляд на дверь и заметила Ф'лессана, который поднимался по лестнице, держа под руку высокую темноволосую женщину. Лессе бросились в глаза широкий рот женщины и ее большие миндалевидные зеленые глаза.
"Всадница Зарант'ы", - почти с одобрением сказала Рамот'а. Лесса нахмурилась было, но потом черты ее лица разгладились. Ф'лессан уже не ребенок. После падения Огненного шара он был почти на грани истощения, спасая людей и вещи - в том числе и лодки, как сурово заметила Рамот'а. Спасение холдера, которому грозила верная гибель в волнах, стало событием даже для того дня, в который, как говорили арфисты, было совершено множество героических деяний. Ф'лессан всегда очень точно рассчитывал время; когда-нибудь она наконец спросит у него, как именно ему удалось совершить это невозможное спасение. Он прилетал в Бенден, только когда этого требовали обязанности командира крыла: судя по всему, теперь он предпочитал жить в Хонсю.
"Это его выбор", - несколько двусмысленно заметила Рамот'а.
Ф'лессан заметил мать, улыбнулся ей своей замечательной чарующей улыбкой и, отвернувшись, заговорил с
Вансором. Лессу позабавило то, что он поздоровался с Вансором, как со старым знакомым; гораздо больше ее удивило то, что и Тай протянула старому мастеру руку, а тот с радостью пожал ее и улыбнулся, вскинув брови, словно так, расширив глаза, мог яснее разглядеть всадницу. Определенно, ей были рады в Прибрежном. Эррагон приветствовал ее, как учитель - своего лучшего ученика.
- Привлекательна, хотя и не красавица, - бросив короткий взгляд на спутницу Ф'лессана, прошептал Ф'лар Лессе. - Ничего удивительного в том, что он проводит в Хонсю так много времени.
"Ему там нравится", - все тем же загадочным тоном прокомментировала Рамот'а.
По ступеням уже поднимались Т'геллан, Миррим и Талина. Лесса подумала, что предводитель Монако-Вейра за последнее время сильно исхудал, а взгляд его стал тревожным и каким-то затравленным. Он работал без передышки, восстанавливая свой Вейр. Впрочем, Миррим с Талиной выглядели немногим лучше, чем бронзовый всадник, хотя, понятное дело, им приходилось далеко не так тяжело: на их плечах не лежала ответственность предводителя Вейра.
Тут Лесса поняла, что все уже в сборе, и вместе с Ф'ларом направилась на свое место в конце длинного, овальной формы, стола.
- Все здесь, не так ли? - устало улыбнувшись, спросил Ф'лар и немного подождал, пока все гости рассядутся.
Двадцать два всадника, три человека, которым следовало бы в покое доживать оставшиеся им Обороты, два мастера и лорд-холдер; двадцать восемь мужчин и женщин, собравшиеся, чтобы решить проблему, которую Лесса искренне считала неразрешимой. С другой стороны, когда-то столь же неразрешимой проблемой считалось уничтожение Нитей. Почему же она думает, что они не сумеют справиться с этим кризисом? Она чуть заметно передернула плечами и заняла место рядом с предводителем Бенден-Вейра, уловив его короткий вздох. Он выпрямился, расправил плечи и обратился к собравшимся.
- Я уверен, все вы слышали, что всадники должны что-то сделать с камнями, которые падают с неба. - Он немного помолчал, ожидая, когда улягутся возмущенные возгласы, вызванные этими словами. - Как бы абсурдно
это ни звучало, мы все понимаем, что именно этот вопрос первым встанет перед Конклавом, который соберется через два дня. Каким-то образом получилось так, что падение Огненного шара считается едва ли не нашей виной. -Тут он заговорил ворчливым и недовольным голосом: - Драконы могут летать в Промежутке. Почему они не могут просто столкнуть камни с их пути? Почему они не могут сжечь их прямо в небе? Неужели они ничего не могут
сделать?
- Разве мы сделали недостаточно? - Голос Ф'лессана странно дрогнул, что удивило Лессу.
Ф'лессан пожал плечами, лицо его приняло выражение рассеянного безразличия. Остальные бронзовые всадники тихо и возмущенно заговорили о неблагодарности и о невозможных требованиях.
- Всадники сделали более чем достаточно, - проговорил Лайтол с яростью.
- Все Вейры действовали просто великолепно, - с гордостью прибавил Д'рам.
- Насколько позволяло время, - ввернул Джексом, слегка повернув голову в сторону Лессы. .
Это замечание немного разрядило напряжение. Кто-то даже рассмеялся.
- Я так и не сумел до конца понять, как вы сумели сделать все то, что сделали, - невиннейшим голосом проговорил Вансор, но мгновением позже посерьезнел. - Вы просто творили чудеса! И это при том, что в сравнении с этой катастрофой зимний шторм двадцать девятого Оборота этого Прохождения может показаться просто легким душем!
- По счастью, за погоду мы пока что не в ответе, - иронически усмехнулся Ф'лар.
- Пока что нет, - кисло прибавил Г'денед. Хотя после падения Огненного шара Иста отделалась довольно легко, от упомянутого урагана остров пострадал куда сильнее.
- Кое-кто говорит, что, когда разразился тот шторм, мы пренебрегли своими обязанностями и сделали меньше, чем должны были, - покачал головой Г'нариш.
- На этот раз мы предупреждали всех, - заметил К'ван, - пока ветер не стал таким сильным, что было невозможно летать.
- Возвращаясь к тому, о чем ты говорил, Ф'лар, - заговорил Н'тон, - драконы попросту не могут сжигать камни в космосе, поскольку для того, чтобы выдыхать огонь, им нужен кислород.
- Метеориты движутся слишком быстро, чтобы драконы сумели их остановить, - прибавил К'ван, - не говоря уже о том, что они настолько горячи, что драконий огонь даже в сравнение с этим не идет. От таких попыток не было бы никакого толка. Лишняя трата времени и сил.
Ф'лар широко улыбнулся:
- Лорды-холдеры и мастера об этом забывают. Однако я полагаю, что в этом вопросе нам следует взять инициативу в свои руки. С тех пор, когда упал этот проклятый Огненный шар, мы все время занимали оборонительную позицию.
- Ты хочешь сказать, что мы действительно можем что-то сделать? - Г'денед выпрямился и оглядел собравшихся, подняв брови.
- О, да, - улыбнулся Вансор. - Мой цех все это время отнюдь не бездействовал. Мы можем дать Конклаву продуманные и взвешенные рекомендации.
- Рекомендации? - резко переспросил Г'денед. -Они хотят не рекомендаций, а готовых ответов!
Он с яростью ударил кулаком по столу. Лесса видела, что Г'денеда просто замучили вопросами, и он больше не в силах сдерживаться.
- Они всегда хотят ответов, - подтвердил Г'нариш, покачав головой. Очевидно, это утомляло его не меньше, чем Г'денеда.
Лесса задумалась: как бы убедить этих двух старых предводителей уйти на покой, уступив место более молодым и гибким бронзовым и золотым всадникам? Она была благодарна М'ранду и Р'марту за то, что они вовремя решили уйти. Двое молодых предводителей Вейра старались вести себя непринужденно, но было очевидно, что Г'бир и Нелдама впервые присутствуют на подобной встрече.
- Что ж, они заслуживают того, чтобы получить ответы, Г'денед, - с демонстративным цинизмом заявил Ф'лессан. - Только вот на этот раз они хотят не ответов. По их мнению, мы должны что-нибудь сделать.
Он вызывающе усмехнулся.
- А что мы можем сделать? - спросил Г'денед, глядя на Ф'лессана так, словно молодой всадник бросил вызов лично ему.
Лесса уже намеревалась сделать сыну замечание, но тут почувствовала, как Ф'лар слегка толкнул ее в бок, и промолчала. После того как Ф'лессан заявил о своих правах на Хонсю, всем должно было стать абсолютно ясно, что он не претендует на роль предводителя какого-либо Вейра.
- Конечно, нам потребуется сотрудничество и помощь всех остальных цехов и лордов-холдеров, - продолжал Вансор, ободряюще улыбаясь, - поскольку нам понадобится много марок и специалистов. Мы уже провели предварительные исследования и подготовку - с помощью нашего нового мастера, - старый звездный мастер почтительно поклонился Эррагону, - мастера Идаролана, Ф'лессана и Тай, - он улыбнулся двум молодым всадникам, сидевшим в конце стола, - и еще трех преданных делу человек, не присутствующих на этой встрече, так что могу сказать: мы готовы.
- Предварительные исследования чего? - спросил Г'денед.
- Подготовка к чему? - с удивлением поинтересовался Г'нариш.
- Кто эти трое преданных делу? - Миррим почти обвиняюще уставилась на Тай.
- Исследования, позволяющие определить самое удачное расположение для оставшихся телескопов из Пещер Кэтрин, что даст нам возможность круглосуточно наблюдать за небом! - с сияющей улыбкой объявил мастер Вансор, словно это объясняло все.
Лесса помнила, как радовался мастер Вансор, когда много Оборотов назад обнаружил в Пещерах Кэтрин телескоп с высоким разрешением и прилагавшиеся к нему руководства. Игипс проследил за установкой и подключением этого телескопа в ходе работы над проектом "Алая Звезда". Ф'лессан нашел телескоп, установленный в Хонсю, и совсем недавно, после длительной работы, подготовки и ремонта снова привел его в действие. Можно ли при помощи третьего телескопа предотвратить падение на поверхность Перна комет, метеоров и металлических частиц? Лесса полагала, что это невозможно, и считала, что таким образом нельзя даже чуточку успокоить паникеров в Конкла-
ве. Интересно, неужели Ф'лессан проводил столько времени в Хонсю только потому, что наблюдал за небом вместе с Тай?..
"Да", - коротко ответила Рамот'а.
- Если бы при помощи телеметрии "Йоко" мы не узнали об Огненном шаре, - продолжал Вансор, - и если бы не удивительные способности и преданность своему делу, проявленные всадниками, падение Огненного шара стало бы глобальной катастрофой, а не простым несчастьем, и последствия его были бы гораздо более трагическими.
- Простым несчастьем?! - воскликнул Т'геллан, поднимаясь со своего места; он был в ярости, а Талина и Миррим - явно шокированы словами старого мастера.
- Извини, мальчик мой, - опустив веки, огорченно проговорил Вансор.
Лесса знала, что, если бы Вансор видел своими глазами разоренные земли Монако, он проявил бы больше такта. Старый мастер попытался исправить впечатление от своих слов:
- Я вовсе не имел в виду, что страшные разрушения в Монако были незначительными: я просто хотел сказать, что, если бы Огненный шар упал неожиданно и мы не были бы предупреждены, то все было бы гораздо хуже. Все говорят, что ты восстановил практически все, что было разрушено, - это просто чудо!
- Да, мы сделали все возможное, но и сама земля еще должна восстановиться после бедствия, - пробормотал Т'геллан, снова опускаясь на стул; он немного успокоился, но чувствовалось, что он расстроен.
- И чем же нам поможет наблюдение за небом? -спросил Ф'лар, поворачивая разговор в прежнее русло.
Д'рам откашлялся, прочищая горло:
- Во-первых, это успокоит Конклав; раз уж они считают, что всадники отвечают за все, что падает с неба, так пусть видят, что мы не пренебрегаем своими обязанностями: телескопы необходимы для того, чтобы мы знали, что происходит там, наверху. Во-вторых, - он помолчал, с легкой, не лишенной самодовольства улыбкой оглядев собравшихся, - если мы сделаем наблюдение за небом нашим ремеслом, то по окончании этого Оборота у нас будет новая профессия. Причем именно та, которая более всего подходит всадникам.
Воцарилось ошеломленное молчание: предводители Вейров переваривали заявление Д'рама.
Сидевший рядом с Д'рамом Лайтол широко улыбался: Лесса подумала, что впервые за много Оборотов она видит на его лице искреннюю улыбку. Д'рам тем временем продолжал:
- Создав нашу собственную профессию, мы существенно снизим напряжение и подозрительность холдеров и мастеров, которые боятся, что мы хотим узурпировать их традиционные ремесла.
- Ну, наблюдение за небом не сможет занять нас всех, - начал Г'денед, пылавший негодованием.
Ф'лессан рассмеялся:
- Не только нас всех, Г'денед, но и многих других, если мы займемся этим основательно, - в его глазах плясали веселые искорки. - Уже в результате первых наблюдений и отработки схем поиска в Хонсю мы получили снимки пояса астероидов.
- Схемы поиска? - нахмурившись, повторил Г'денед. Бросив короткий взгляд на Эррагона, Ф'лессан пояснил:

Предыдущая страница 19 Следущая страница


Небеса Перна

- Мы знаем, какие звезды в наших небесах занимают постоянное положение. Ищем же мы то, что движется между нами и этими звездами! Вот, смотрите! - Он выложил на Стол несколько снимков. - Вот этот видите?
- Я вижу какую-то короткую линию на черном фоне и расплывчатое пятно, - отодвигая снимок, проворчал Г'денед.
- Этот штрих, как мы выяснили, является астероидом. Мы назвали его "Алиана", - Ф'лессан склонил голову набок и улыбнулся той улыбкой, которой с детства привык скрывать глубокие чувства. - Тай подумала, что мы должны дать им имена вместо номеров, - а я подумал, что было бы хорошо назвать астероид в честь одной из первых всадниц. У нас их уже много...
- Чего - астероидов или всадниц? - спросила Лесса с одобрительной улыбкой; идея ей понравилась. Она видела, что Вансора и Эррагона также заинтересовало предложение давать небесным телам имена.
- И тех, и других.
- А откуда ты знаешь, что это астероид? - вмешался Г'денед, хмурясь еще больше.
- Ф'лессан сверил свои результаты с данными "Йоко" и Прибрежного холда, - ответил Эррагон.
- А это расплывчатое пятно, как ты его назвал, - альфа Креста. Альфа Креста - фиксированный астрономический объект, а астероиды движутся довольно быстро - вот потому и создается эффект расплывчатого пятна. Учитывая положение объекта в небе, мы можем определить, что это, и, изучая ночное небо и делая вот такие снимки, - Ф'лессан постучал пальцем по снимкам на столе, - мы можем узнать, какие астероиды находятся на опасно близком расстоянии от Перна.
- Тем не менее один из них упал на Перн! - оскорбленно заявил Г'денед.
Ф'лессан рассмеялся:
- Даже и не один.
- О, нет, только не надо говорить о Круглой станции скороходов! - замахал руками предводитель Иста-Вейра.
- Если мне будет позволено сказать, - голос Тай звучал так твердо, что к ней невольно обернулись все, - по данным архивов "Йоко", Огненный шар был первым небесным телом, падение которого на Перн имело такие катастрофические последствия.
- Совершенно справедливо, Тай. И до последнего момента мы не знали, произойдет ли столкновение: мы узнали это только в последние десять минут. Хотя Огненный шар, несомненно, двигался вокруг Перна по опасно близкой к планете орбите.
Для предводителей Вейров, живущих в глубине материка, это было новостью; Г'денед нахмурился еще сильнее.
Может быть, думала Лесса, стоило пригласить на это собрание М'ранда? Обычно он уравновешивал пессимистические взгляды Г'денеда...
- Сейчас у нас есть возможность подробно изучить записи "Йоко", - заговорил лорд Лайтол со скорбным выражением лица. - Огненный шар был виден на фоне пояса астероидов как яркая вспышка еще в конце Оборота.
- То есть когда мы занимались совершенно другими делами, - вставил Г'денед.
Лайтол с упреком взглянул на него и продолжал:
- "Йоко" зафиксировала его положение и угол движе-
ния по отношению к Перну, и теперь можно сделать вывод, что даже в то время, находясь в отдалении от Перна, этот объект представлял серьезную опасность.
- И каково же было его расстояние от нас, Лайтол? -спросила Лесса.
- От ста до четырехсот тысяч километров, госпожа Лесса, - с печальной улыбкой ответил Лайтол. - Если бы Перн находился чуть дальше, фрагмент кометы пошел бы мимо.
- Дело в том, госпожа Лесса, - подавшись к ней, откровенно сказал Вансор, - что, если бы тогда мы вели постоянное наблюдение за небом, мы знали бы, что за этим объектом следует вести более тщательное наблюдение.
- Но разве мы могли бы сделать больше, даже зная заранее о грозящей опасности? - устало спросил Т'геллан.
За этими словами последовало долгое тяжелое молчание.
- Когда-то всадникам приходилось гораздо хуже, чем сейчас, - тихо, но твердо заговорил Ф'лар. - Тогда у Бендена была только горсточка всадников, способных сражаться с Нитями, - и вы, - он жестом указал на Д'рама, Г'денеда и Г'нариша, - перенеслись во времени вперед, чтобы поддержать нас. Теперь мы получили доступ к подробным записям Предков, и, если я верно помню лекции Игипса, он говорил, что и Древняя Земля тоже страдала из-за падения на ее поверхность космических тел. Эррагон, как Предки справлялись с этими проблемами?
Эррагон сухо усмехнулся:
- Они вели наблюдение за небом при помощи мощных телескопов, которыми управляли мужчины и женщины, преданные своему делу. Игипс говорил, что они нанесли на карты положение звезд их части галактики и различных объектов в Солнечной системе Земли с невероятной точностью. Разумеется, наши телескопы далеко не так мощны и точны. Однако нам предстоит иметь дело только с системой Ракбата...
- Да-да, - перебил его Г'денед, подавшись к мастеру всем телом, - но что же они делали с теми объектами, которые оказывались слишком близко к Земле?
- Они, я цитирую, "предпринимали активные действия, чтобы изменить траекторию потенциально опасных объектов".
- Как? Каким образом? - допытывался Г'денед.
- Об этом, - с иронией ответил Эррагон, - нам не говорили.
- Но должны же они были что-то делать! - В голосе Г'денеда прозвучала нотка страха.
- Они наблюдали за небом, - твердо проговорил Ф'лессан; все обернулись к нему. - Мы также можем вести довольно точные наблюдения и, как и говорил Эррагон, можем узнать, какие именно объекты находятся в нашей системе и какие объекты в нее попадают извне.
- В файлах по астрономии, которые я пристально изучил, отчетливо сказано о том, что подобные разрушительные столкновения крайне редки, - прибавил Лайтол.
- Тогда зачем мы тут болтаем о каких-то наблюдениях? - нетерпеливо спросил Г'денед.
- В первую очередь потому что это поможет доказать Конклаву, что мы действительно что-то делаем, - ответил Ф'лар. - Кроме того, мы должны знать, угрожает ли Перну какая-либо опасность. Поскольку Вейрам после падения Огненного шара удалось в большой степени предотвратить потери человеческих жизней и материальных ценностей, я уверен, при необходимости мы сможем сделать то же самое. Я также серьезно рекомендую вам, если позволите, прислушаться ко второму предложению Д'рама: из всадников получатся прекрасные наблюдатели. Особенно из тех, кто еще не нашел иного будущего.
Наблюдение за небесами, думала Лесса, станет прекрасным занятием для бронзовых и коричневых всадников. Более гибкие и легче приспосабливающиеся к изменению обстоятельств зеленые и голубые всадники не так привержены традициям и не настолько блюдут свое достоинство.
- Ф'лар! - Г'нариш так внезапно вскочил на ноги, что Ф'лар вскинул голову. - В Айгене ходили слухи, что Огненный шар - это результат того, что мы изменили орбиту Алой Звезды!
- Скорлупа и Осколки! Надеюсь, ты опроверг эти идиотские домыслы, - с отвращением отозвался Ф'лар.
- Во имя Игипса, это совершенно невозможно, Г'нариш, - живо возразил Лайтол. - Я тщательно изучил физические и математические аспекты этой операции. Игипс был прекрасным астрофизиком. Он особенно тщательно
подошел к вопросу возможных последствий: все расчеты абсолютно точны. Одной из причин, по которой мы медлили со взрывами, было как раз то, что мы ждали, пока Алая Звезда окажется на достаточном расстоянии от Перна, чтобы изменение ее орбиты не повлекло за собой сколько-нибудь заметных последствий.
Джексом внезапно закашлялся и начал задыхаться: чтобы прошел спазм, Шарре пришлось сильно хлопнуть его по спине.
- Еще одна причина заключалась в том, что нам нужно было изучить множество новых технологий, иначе мы были не способны осуществить это, - продолжил Д'рам.
- Но если Игипс знал, где именно находятся эти небесные объекты, - снова ворчливо начал Г'денед, - почему бы нам просто не воспользоваться его материалами вместо этой дурацкой болтовни о наблюдении за небом?
- Потому что, - немедленно заговорил Ф'лессан, - кометы продолжают прилетать из облака Оорта или из более дальних областей космоса; потому что метеоры и астероиды сталкиваются и их фрагменты - возможно, такие, как наш Огненный шар, - могут разлетаться во всех направлениях, и мы должны знать, где они находятся и куда направляются! Не имеет значения то, что мы еще не выяснили, как остановить их: мы уже знаем, как их обнаружить.
Джексом, Н'тон и Д'рам встретили это заявление приветственными криками и аплодисментами, Вансор одобрительно улыбнулся, на лице Эррагона возникло выражение необычайного облегчения; даже на губах Лайтола снова появилась улыбка.
- Полагаю, мне стоит прояснить этот вопрос, Г'денед, - жестом призвав всех к молчанию, проговорил Ф'лар.
- Очевидно, что этот план должен быть представлен Конклаву, - сказал Д'рам. - Ф'лессан, приободри и нас тоже! Может быть, у тебя есть еще снимки наподобие тех, которые ты показывал Г'денеду? Более четкие?
- Да, у нас есть такие снимки. - Ф'лессан коротко поклонился Тай. - У Эррагона есть наблюдения Прибрежного, а у Стинара - свежие материалы с "Йоко".
Ф'лессан оглядел собравшихся, а затем принялся раздавать им снимки:
- Вот несколько снимков пространства за пределами нашей системы, сделанные Тай. - Он покосился на Эррагона. - Она вычислила" как можно технически уменьшить интенсивность свечения самых ярких объектов, чтобы мы могли рассмотреть и другие, менее яркие, - наклонившись, он постучал пальцем по снимку, лежащему перед Т'гелланом, - и рассмотреть детали. Это туманность, она выглядит, как большой пузырь; но в ней можно различить отдельные звезды. Видите? Вот эти точки -на самом деле звезды.
- А разве звезды бывают такими розовыми? - спросил удивленный и заинтригованный Тгеллан, держа рисунок так, чтобы его могли разглядеть Миррим и Талина.
Ф'лессан хихикнул:
- И голубыми, и красными, и белыми. - Он продемонстрировал следующий снимок. - Вот этот мы сделали при помощи телескопа в Хонсю. Это колесо - на самом деле далекая-далекая галактика. Собственно, наше небо довольно темное, если не считать того, что Игипс называл Млечным Путем и Магеллановыми Облаками.
- А эти спирали? - спросила Лесса, разглядывая свой снимок. - Их так много...
В ее голосе звучало почтительное удивление.
- А вот эти скопления - это все звезды? - спросил Ф'лар у Тай, показывая ей еще один снимок.
- Шаровые скопления, - ответила она.
- Отличная работа, - одобрительно кивая, заметил Эррагон. - Вы записывали время и положение?
- Разумеется, хотя это и были снимки, сделанные наудачу: я экспериментировала со светофильтрами, имевшимися в Хонсю, пытаясь выявить как можно больше деталей, - ответила Тай.
- И что, любой может это увидеть? - Миррим смотрела на Тай с явным уважением. - Значит, ты не просто так смотришь на звезды?
- В общем-то, да, - ответила Тай; ее смуглое лицо залилось румянцем от удовольствия и смущения.
- Подумать только, сколько всего мы можем узнать и понять о космосе, - глаза Ф'лессана сияли; Лесса смотрела на него с нескрываемым удовольствием, - если у нас будет больше обсерваторий и больше людей, обученных наблюдать за небом!
Г'денед фыркнул - великолепные снимки не произвели на него никакого впечатления - и обратился к Ф'лессану:
- Ты сказал, что все это находится очень, очень далеко. Но разве вы не должны были наблюдать за близкими к Перну объектами?
- О, мы занимаемся и этим тоже. - Ф'лессан выложил перед Древним всадником еще одну подборку фотографий.
Г'денед отстранился, с подозрением разглядывая снимки.
- Это выглядит как клубень, изъеденный жуками. - Он вытащил один снимок, рассмотрел его поближе и с отвращением отбросил в сторону. - Здесь больше дырок, чем в губке!
- А! - поднял палец Ф'лессан. - Эти астероиды расположены неподалеку от нас. То, что выглядит как ходы, прогрызенные жуками, на самом деле следы от столкновений с другими осколками и метеорами, оставившими на поверхности астероида кратеры. Или те места, из которых когда-то вырывались струи газа. Первый из них имеет десять километров в длину; а вот этот, дырявый, - пятьдесят. Он достаточно велик для того, чтобы разнести Перн на части.
Г'денед трудно сглотнул и медленно перевел взгляд на Эррагона, который серьезно кивнул, подтверждая слова Ф'лессана.
- Причина сегодняшнего собрания, - заговорил Вансор, - как раз в том, чтобы установить наблюдение за небом. Мы должны обучить тех, кто станет наблюдать за подобными астероидами.
- В Пещерах Кэтрин только четыре телескопа, - заметила Лесса, невольно задумавшись, хватит ли этого количества для их нужд.
- Что, - стремительно поднявшись на ноги, прибавил Ф'лессан, - наводит меня на мысль: не собирались ли Предки установить наблюдение за небом еще до того, как на Перн начали падать Нити?
- Эта мысль часто приходила мне в голову, - задумчиво кивнув, сказал Вансор. - И мне было любопытно, почему наблюдение было рассчитано только на Южное полушарие. С другой стороны, изначально Предки поселились на Южном континенте, так что в наблюдении за
небом Северного полушария не было необходимости в течение многих Оборотов.
- Если бы оно велось, мы были бы предупреждены о шторме, - кисло заметил Г'денед.
- Хватит ли четырех телескопов? - вслух задал К'ван вопрос, мучивший Лессу.
- Для ночного наблюдения не всегда необходим большой телескоп, К'ван, - успокаивающе заметил Эррагон. - Мастер Джейнсис делает бинокли, которыми пользуются уже многие. - Он повернулся к Джексому за подтверждением.
- Все сторожевые всадники используют бинокли - и все мы поочередно несем дежурство, - прибавил Н'тон, оглядывая всадников. - Мне кажется, я все еще могу перечислить самые яркие звезды.
- Но, как это ни печально, мы должны следить не за самыми яркими звездами, Н'тон, - заметил Вансор, - хотя знать их и важно, поскольку именно по ним мы определяем относительное положение тех объектов, которые следует регистрировать и наносить на карты неба.
- Небо очень большое, Ф'лессан, - заметил К'ван.
- Вот потому-то и нужно больше всадников, которые станут за ним наблюдать, - ответил Ф'лессан и, явно поддразнивая предводителя Южного Вейра, прибавил: -У твоего нового Вейра, кстати сказать, отличное расположение...
- Вот именно этими вещами и должны заниматься вы, молодые всадники, - наставительно заявил Г'денед, мгновением позже осознав смысл собственных слов. - Будьте уверены, я донесу эту мысль до своего Вейра.
- До того, как я запечатлила Талмант'у, - заговорила Палла, - я как раз изучала астрономию...
- Именно так, - с некоторым удивлением глядя на госпожу своего Вейра, подтвердил Д'фери.
- Ученица, которую мне было жаль терять и которую я с удовольствием приму снова, - ободряюще кивнул Эррагон.
Поняв, что сейчас все взгляды устремлены на нее, Палла смутилась и, опустив голову, принялась рассматривать свои руки. Лесса заметила, что Д'фери, наклонившись к ее уху, что-то прошептал, после чего Палла несколько расслабилась и улыбнулась.
- Похоже, это все займет массу времени, - проговорил Г'денед; кажется, он все еще был не уверен, что одобряет новую затею.
- О, да, - вынужден был согласиться Эррагон. - Но с вашей помощью мы сумеем подготовить великолепный отчет, который и представим Конклаву. Мастер Идаролан уже готов перебраться туда, где будет нужен, чтобы учить и вести наблюдения. Кстати, он напомнил мне, что все рыбаки используют звезды в качестве ориентиров в море, -а он далеко не единственный, кто ушел на покой.
- Что возвращает нас к вопросу о том, как сделать эти наблюдения наиболее эффективными. Что вы имеете в виду, мастер Вансор, когда говорите о круглосуточном наблюдении и еще одном телескопе? - спросил Ф'лар.
- Самое время, - заметил Ф'лессан.
- У нас есть Прибрежный, у нас есть Хонсю, - ответил Эррагон, - и нам нужно установить по крайней мере еще один телескоп из Пещер Кэтрин на севере, причем чем скорее мы сделаем это, тем лучше. - Он откашлялся. - Для того чтобы вести действительно полноценное наблюдение за небом все двадцать четыре часа в сутки, нам следует обустроить первую обсерваторию на Западном континенте.
- Но там же ничего нет! - воскликнула Лесса.
- Однако над ним есть звезды, - напомнил ей Ф'лессан, поспешно прибавив: - О том, как обустроить это место, мы подумаем позже.
- Обсерваторию на Западном континенте следует оборудовать в самое ближайшее время, - твердо заявил мастер Эррагон: он явно был готов отстаивать свою точку зрения.
- Чтобы мы могли совершенно точно установить положение объектов в пространстве, там действительно должна быть обсерватория, несмотря на то, что Западный материк находится в удалении от населенных земель, - поддержал его Вансор, решительно хлопнув ладонью по столу.
Этот звук заставил всех вздрогнуть. Мастер Вансор всегда был очень мягким человеком, и его неожиданная настойчивость ошеломила Г'денеда и Г'нариша.
- Обсерватория на Западном необходима, иначе весь проект наблюдения за небом может окончиться провалом.
Мастер Идаролан твердо уверен в том, что мы способны основать там небольшое поселение. Более того, он предлагает хорошо защищенную гавань и знает, как должны идти суда, где есть пресная вода - и даже деревья.
- Правда? - спросила Лесса.
- Правда, - кивнув ей, ответил Вансор. - Если среди тех, кто наблюдает за небом, будут всадники, то обустройство обсерватории, даже так далеко, не составит серьезной проблемы. Понимаешь, ведь при желании днём они смогут отправляться домой. Наблюдать за небом нужно только по ночам.
Он говорил об этом с такой жизнерадостной легкостью, что Миррим и Палла чуть не расхохотались, отчего обеим пришлось притвориться, что они закашлялись.
- Значит, - продолжал он, - насчет одной обсерватории мы договорились.
- А где же будут остальные? - спросил К'ван, все еще улыбаясь: его загорелое лицо выражало живое любопытство.
Джексом откашлялся:
- В Руат-холде есть прекрасное место, очень удобное для такого рода наблюдений. Возле Ледяного озера: я полагаю, это вполне приемлемо. Я с радостью помогу основать там независимый звездный цех - и, полагаю, сумею убедить жителей ближайших холдов помочь ему в обустройстве.
Вансор повернул сияющее улыбкой лицо в его сторону; остальные переглянулись, услышав столь щедрое предложение.
- Со всем уважением, лорд Джексом, - заговорил Д'фери, - поскольку Палла уже прошла начальную подготовку и поскольку неподалеку от нашего Вейра также расположено удобное место...
- У меня управление Вейром отнимает все мое время, - заметила Козира, намеренно не глядя на Паллу.
Лесса пренебрежительно фыркнула:
- Палла моложе, чем мы с тобой, Козира. Поскольку она училась у Эррагона, не думаю, что мы будем возражать, если часть обязанностей по управлению Вейром она передаст другим золотым всадницам.
- Думаю, это вполне приемлемо, - по очереди взглянув на Лессу и Козиру, подтвердил Ф'лар.
- Да, да, - снова заговорил мастер Вансор, - благодарю вас, лорд Джексом, и вас, предводитель Вейра Д'фери, и вас, Палла. Вам придется, конечно, освежить в памяти свои уроки и пополнить знания. Конечно, я уже не могу видеть, но у меня прекрасная память. У мастера Самвела на Посадочной площадке есть целый класс молодых людей, которым я преподаю азы астрономии. Я подозреваю, - и в его тусклых глазах, казалось, вспыхнули искры, - что множество пожилых людей, тетушек и дядюшек, ушедших на покой с работы, требовавшей больших физических нагрузок, как и мастер Идаролан, с удовольствием возьмутся за ответственную работу, даже если работать придется по ночам. По чести сказать, мне нужно всего четыре часа сна, - с искренней улыбкой прибавил он.
- Мы с Тирот'ом без труда доставим учеников к мастеру Вансору, - предложил Д'рам. - Конечно, для того чтобы построить обсерваторию, нам понадобится много времени, особенно с учетом того, что многие заняты на восстановительных работах. Мы должны очень убедительно выступить перед Конклавом, чтобы начать строительство как можно раньше. Пока что было увеличено производство биноклей...
- Почти в полтора раза, - перебил его Вансор и прибавил извиняющимся тоном: - Ну, после падения Огненного шара.
- Значительно увеличено, - мягко продолжил Д'рам. - Мастер Джейнсис и Пьемур уверили нас, что на складе уже есть запас биноклей, а мастер Морилтон и другие мастера его цеха продолжают экспериментировать с зеркалами для небольших телескопов.
- И, когда в небе обнаружатся опасные объекты, от всадников потребуют уничтожить их? - с сардонической усмешкой спросил Г'денед.
От Лессы не укрылось, что Ф'лессан обменялся коротким быстрым взглядом с Тай. В глазах Ф'лессана плясали чертики - как всегда, когда мальчишке приходила в голову очередная безумная идея.
- Кто знает, Г'денед, - ответил Джексом, - может, это не так уж невероятно - учитывая все, что делали драконы в прошлые одиннадцать Оборотов. Повторяю, я вполне готов найти и предоставить место для обсерватории в горах Руаты и помочь в строительстве.
- Я присмотрю за постройкой еще одной в Телгаре.
Мастер Фандарел одобрит наблюдение за небом, - Д'фери усмехнулся, - а лорд Ларад с большей охотой соглашается на подобные предприятия, чем большинство холдеров.
- Было бы мудро, - Джексом особо выделил последнее слово, - вовлечь в подобные наблюдения как можно больше холдеров и ремесленников.
- А я думал, это станет обязанностью всадников, - заметил Г'денед.
Определенно, с некоторым отвращением подумала Лесса, Г'денеду пора уйти на покой. Он слишком заносчив и высокомерен.
- Нам потребуется помощь всех, кто захочет принять в этом участие! Нам придется обучить по крайней мере два полных цеха, - Вансор развел руками, - и, как справедливо заметил предводитель Вейра К'ван, небо очень велико. Мы же должны обнаружить как можно больше объектов. После того как их орбиты будут рассчитаны и нанесены на карты, большинство будет признано безвредными, как кометы-Призраки. Многие могут приближаться к Перну, но затем они продолжают свой путь в космосе.
- Все это очень хорошо, мастер Вансор, - по тону Г'денеда чувствовалось, что его все еще не убедили, - но вы не дали ответа на важный вопрос: что мы сможем сделать, если какая-нибудь комета или метеор подойдут к Перну достаточно близко, чтобы упасть на него?
На зал упала абсолютная тишина, стал слышен шум волн, набегающих на берег, и временами приглушенные всплески: дельфины резвились в прибрежных водах, играя в свои вечерние игры.
- Мы что-нибудь придумаем, - нарушил молчание Ф'лар.
- Да что с вами всеми такое, вы!.. - воскликнул Ф'лессан, вскочив на ноги.
Лессе показалось, что она слышит слова, которые он так и не произнес: вы, старики.
Однако Ф'лессану удалось сдержаться.
- Мы только начали изучать всю ту массу информации, которую оставил нам Игипс; среди всего прочего, там может найтись и способ борьбы с подобными незваными гостями. Когда впервые начали падать Нити, нашим предкам приходилось обходиться тем, что было у них под рукой, и они разработали то, что им было нужно, чтобы выжить, - драконов. Они отыскали способы приспособиться и укрыться от Нитей, их число возросло; однако, если бы они были менее изобретательными, менее оптимистично смотрели на мир, все они погибли бы еще в первом Прохождении. При всем моем уважении к тебе, Эррагон, Игипс никогда не открывал нам больше информации, чем было нужно в данный момент для конкретной задачи. Так что придется потрудиться. Давайте пока используем то, что у нас имеется: наши телескопы и мозги, которые даны всем нам.
Лесса смотрела на сына с уважением и тихой печалью. Впрочем, то, что он говорил, вполне могло быть правдой. Игипс говорил что-то об оружии массового поражения: Лесса искренне надеялась, что никаких конкретных деталей в его файлах нет. Но если там таится надежда...
- Нам пришлось узнать и изучить многое для того, чтобы сместить Алую Звезду с ее орбиты. Мы по-прежнему не знаем и половины того, что скрывается в материалах Игипса, - продолжал Ф'лессан.
- Там больше половины того, что нам и не нужно знать, Ф'лессан, - нахмурился Г'денед.
- Может быть, и больше половины, Г'денед; однако как всадники, в чьи обязанности входит зашита планеты, мы должны узнать о своих обязанностях и возможностях как можно больше.
Одобрительно кивнув Ф'лессану, Ф'лар поднялся со своего места.
- Вейры будут продолжать служить Перну. Если мы предложим Конклаву наблюдать за небом, дадим этому проекту наилучшие рекомендации и выступим все вместе, в полном согласии, - он многозначительно посмотрел на хмурого Г'денеда и озадаченного Г'нариша, - тогда -клянусь первыми драконами, родившимися здесь, на Посадочной площадке, это откроет для нас новые горизонты будущего!
Он ударил кулаком по столу; его глаза сияли, он оглядел своих товарищей с вызовом - кто решится ему возразить?
Вот это, подумала Лесса с гордостью, по-настоящему достойные слова! Предводители Вейра, такие целеустремленные, так стремящиеся добиться успеха, нуждаются
только в сильном лидере, за которым можно идти. Т'геллан явно обрадовался; Козира выглядела несколько смущенной, но Г'нариш словно помолодел, услышав решительное заявление Ф'лара.
- Полагаю, нам действительно стоит выступить единым фронтом, - пробормотал Г'денед, неохотно присоединяясь к большинству.
- Что ж, это все очень, очень вдохновляет, - кивая собравшимся, проговорил Вансор. - А теперь давайте подведем итоги нашего собрания. "Йоко", Прибрежный и Хонсю продолжат исследования ближнего космоса; мы попросим у Конклава предоставить нам три из четырех оставшихся телескопов; начнем работу над созданием необходимой нам обсерватории на Западном континенте, установим еще один телескоп на Ледяном Озере - благодарю тебя, лорд Джексом. Третий телескоп будет установлен в Телгаре - если мы сумеем добиться помощи и согласия лорда Ларада. Благодарю вас, госпожа Палла, предводитель Д'фери, за то, что вы любезно предложили свои услуги. Разумеется, мы попросим сотрудничать с нами мастера Фандарела: его помощь будет поистине неоценимой. Мы также объявим набор добровольцев - нам потребуется много глаз и много ночей, проведенных в наблюдениях; к тому же нам нужна новая ускоренная программа обучения. Я уверен, что цех арфистов это одобрит. Я попрошу мастера Тагетарла напечатать объявления. Вся планета узнает о том, что мы намерены сделать! - Он раскинул руки, широко, заразительно улыбнувшись.
- Мне кажется, что вы в целом обрисовали все, что должны сделать всадники, - заговорил Ф'лар. - А теперь - почему бы нам не отдохнуть и не выпить немного вина? Для знатоков мы привезли с собой немного бенденского...
В зале не оказалось никого - за исключением, возможно, Г'денеда, - кто не рад был бы выпить стакан хорошего вина. Миррим направилась в кухню вместе с Талиной, Адреей и Шаррой. Тай хотела было последовать за ними, но Ф'лессан задержал ее: он хотел, чтобы она помогала ему объяснить Палле, Д'фери и К'вану, что изображено на снимках. Эррагон достал старые небесные карты Игипса, чтобы продемонстрировать, как нужна обсер-
ватория, позволяющая наблюдать за небом с Западного материка.
Лесса чувствовала огромное облегчение: встреча, на которую она пришла, не ожидая поддержки, завершилась так успешно. Предводители Вейров Перна займут свое место в Конклаве, будучи уверены в себе, - что само по себе произведет на лордов-холдеров и мастеров цехов большое впечатление. Особенно радовала ее возможность объявить о появлении нового ремесла, для которого идеально подходят всадники и которое должно стать их основным занятием После. Она улыбнулась про себя. Шарра принесла ей стакан вина и небольшую тарелочку с закусками.
Ее размышления были прерваны вопросом, который Г'денед задал мастеру Вансору:
- Вы упоминали о трех людях, преданных своему делу. Кто же они?
- Один из них - мастер Стинар, остальные двое -мои ученики из Телгара, которые также являются мастерами своих собственных цехов: Типпел в Кроме и Муролин в Южном Болле. Они даже построили собственные телескопы, не слишком мощные, но позволяющие вести наблюдение за небом. Типпел сейчас в отчаянии оттого, что не видел Огненного шара: было очень холодно, и он рано ушел со своего поста у телескопа. - Мастер Вансор сделал преувеличенно опечаленное лицо. - Однако у меня и для вас есть предложение, предводитель Вейра Г'денед. Посмотрите на небо через телескоп Прибрежного - сегодня же ночью.
Лесса выпрямилась и усмехнулась: Г'денед явно растерялся.
- Кстати, в самом деле! Почему же это не пришло в голову никому из нас? - Она поднялась на ноги. - Я хочу воспользоваться случаем и увидеть все собственными глазами. Это возможно, Эррагон?
На лице мастера отразилось минутное колебание, и она продолжила:
- Или - прости, я не подумала - мы помешаем твоим исследованиям?
- По такому случаю их можно и.отложить на одну ночь. Я к вашим услугам, госпожа Лесса. - Эррагон поклонился ей с самой искренней любезностью.
- А кто находится в обсерватории, пока вы здесь? - поинтересовался Г'денед.
- Лофтонн, очень способный подмастерье, - ответил Эррагон.
Ф'лессан подошел к матери.
- Мы с Тай будем рады показать вам телескоп Хонсю, - широко улыбаясь, заговорил он. - С нами летят К'ван, Адрея, Палла и Д'фери.
Г'денед и Козира были единственными, кто не пожелал отправиться смотреть на звезды - ни в обсерватории Прибрежного, ни в Хонсю. Впрочем, Г'денед согласился предложить своим всадникам принять участие в проекте.
- Эррагон, ты говорил, - присоединившись к Лессе, сказал Ф'лар, - что у вас есть и другие снимки, которые помогут унять страхи Конклава?
- И большинства холдеров и ремесленников, - пробормотал К'ван себе под нос, так, что его слышали только Ф'лессан и Тай, - не говоря уж о некоторых всадниках...
Только добравшись до своего Вейра, Лесса вспомнила, что так и не поговорила с Джексомом: молодой лорд покинул зал вместе с Шаррой, потихоньку, пока все остальные наслаждались вином. Ф'лессан и те, кто отправлялся вместе с ним в Хонсю, также ушли довольно быстро, так что она не успела присмотреться к этой его зеленой всаднице. Лесса никогда еще не видела, чтобы ее сын кого-то так страстно защищал - а ведь Тай вовсе не казалась излишне хрупкой...
Ф'лар обнял ее и притянул поближе к себе, устраиваясь в постели поудобнее.
- Она ему подойдет, - тихонько сказал он, словно снова прочел мысли Лессы.

Часть 4
Новые горизонты. Вейр-холд Хонсю 26-27.2.31

осле собрания в Прибрежном, которое до последнего момента приводило Тай в ужас, девушка стала не менее оживленна и весела, чем Ф'лессан. Между тем ему пришлось проявить необычную для него твердость (необычную по отношению к зеленой всаднице), чтобы заставить ее прийти на собрание. Да и то она согласилась лишь потому, что Эррагон проявил такую же настойчивость. В ходе собрания оба столько раз говорили об оказанной ею помощи и о проделанной ею работе, что это привело ее в еще большее смущение. Но, когда старый Г'денед проявил такое непонимание, такую надменность, такую глупость, когда речь зашла о возможных опасностях, ожидающих Перн в будущем, ей пришлось взять слово. Эррагон и даже лорд Лайтол, которые часто занимали в споре противоположные позиции - возможно, просто из чувства противоречия, - поддержали ее. Они хотели, чтобы она говорила. Для нее это был совершенно неожиданный и возвышенный момент жизни. Предводитель Бенден-Вейра не возражал против замечаний Ф'лессана; более того - он, кажется, даже не удивлялся им. Тай переполняла гордость за своего бронзового всадника. Когда Миррим собиралась отправить ее на кухню, Ф'лессан оставил ее в зале, чтобы она объясняла молодым предводителям Вейров, как они настроили телескоп, выставили экспозицию, сделали снимки, и почему так важно наблюдать за ночным небом, и как определить важность наблюдаемых объектов... Палла, кажется, была смущена не меньше, чем Тай, и не меньше зеленой всадницы робела в обществе, которое собралось в Прибрежном; они часто обменивались сочувственными и понимающими взглядами. Палла
была единственной среди молодых всадников, кто хорошо понимал, в чем заключается их первоочередная задача.
Затем Ф'лессан пригласил всех заинтересованных лиц отправиться вместе с ними в Хонсю, и одиннадцать всадников с драконами отправились в вейр-холд. Это была, пожалуй, самая бурная и восхитительная часть этого знаменательного дня. Они показывали гостям обсерваторию и демонстрировали им, как выглядят находящиеся над горизонтом малые планеты; присутствие Миррим весьма обогатило переживания Тай. Когда она осознала, что Палла помнит большую часть того, что узнала в свое время на занятиях по астрономии, она уговорила девушку давать необходимые объяснения Д'фери, К'вану и Т'геллану. Талина слушала несколько отстранение, словно по обязанности. Миррим делала вид, что ей интересно, но Тай ощущала ее тревогу и беспокойство. Когда Миррим сказала, что хочет поискать в вейр-холде какой-нибудь еды, Ф'лессан немедленно согласился - и попросил ее что-нибудь приготовить. Тай он придержал за руку.
- Она знает, где что находится... - он сделал многозначительную паузу, - на кухне. Пусть этим и занимается.
Подкрепив силы хлебом, сыром, фруктами, холодной речной рыбой, мясом и кла, которые подала Миррим, всадники продолжили спонтанно начавшийся "первый курс астрономии для предводителей Вейров", как шутливо назвал все происходящее Ф'лессан; закончили они только после того, как Ригель опустился за горизонт.
Попрощавшись с гостями, Тай начала убираться, складывая оставшуюся еду в одну корзину. Ф'лессан тем временем выключал телескоп. Покончив с этим, она принялась разбирать снимки и раскладывать их по папкам; за этим занятием ее и застал бронзовый всадник.
- Просто сложи их стопкой. Сегодня ночью нам нужно хоть немного отдохнуть, моя дорогая зеленая всадницa. - Обняв девушку, Ф'лессан привлек ее к себе, прочь от стола, но, вывернувшись из его рук, она снова потянулась к снимкам. - С ними ничего не случится; конечно, если ты разложишь их по порядку, у тебя это не займет
всю ночь, но ты устала и можешь наделать ошибок. - Он поцеловал Тай в шею. - Ты пока выброси мусор вместе с Зарант'ой, а я закрою купол и встречу тебя внизу.
- Давай наоборот.
- Нет, спускаться легче, и, кроме того, у тебя будет время, чтобы привести в порядок кухню после того, как в ней похозяйничала Миррим; а потом мы оба быстренько искупаемся в реке: внезапно мне очень этого захотелось.
Ф'лессан прекрасно знал, как добиться от нее того, что ему было нужно, подумала Тай, когда улыбающийся, довольный своим успехом Ф'лессан передавал ей корзины. Она услышала, как закрывается купол, как раз в тот момент, когда садилась на спину Зарант'ы. Голант' посмотрел на нее зелеными глазами.
"Я отправляюсь с вами", - заявил он, взлетая со своей любимой скалы.
Внизу Тай оставила обоих драконов на террасе и направилась на кухню. Здесь были зажжены все лампы, большая часть шкафов осталась полуоткрытыми. Беспорядок тут царил даже несколько больший, чем она ожидала. Неужели Миррим сделала это нарочно? Да нет, с ней была Талина, которая, может, и ленивая, но уж никак не злобная. Миррим так и не поверила ей про те шкуры... Хотя Голант' и умел теперь, лишь при небольшой помощи Зарант'ы, изменять направление движения жуков-вонючек ровно настолько, насколько нужно, времени на эксперименты им выпадало не слишком много. Нужно было отобрать снимки и подготовить материалы для встречи предводителей Вейров - а это отняло все свободное время. Или почти все. Тай залилась краской. Она вытерла столы. Тарелки в основном нужно было просто сполоснуть. Кроме того, на кухне осталось достаточно фруктов, чтобы приготовить кувшин сока: девушка подозревала, что Ф'лессан захочет пить. Да она и сама не отказалась бы от сока: еще немного кла - и ей вообще не удастся уснуть, так ярки были воспоминания от встречи с предводителями Вейров, так насыщен впечатлениями и эмоциями был этот день. Наверное, Ф'лессану захочется поговорить с ней - а бронзовый всадник упорно настаивал на том, что у нее должно быть собственное мнение и что она должна его высказывать.
Когда бронзовый всадник добрался наконец до кухни, он выглядел усталым, однако его взгляд просветлел, стоило ему заметить кувшин с соком. Через плечо у него были переброшены два полотенца и одеяла, а через левую руку - аккуратно сложенная чистая одежда для него и для Тай.
- Откуда ты знала, что я умираю от жажды, милая? -Он разлил сок по стаканам.
Тай указала на вещи, которые он принес с собой.
- Голант' сказал мне, что ему просто необходимо смыть с себя соль Прибрежного, и Зарант'а тоже этого хочет, только она еще думает и о том, что мы все должны поспать. Вот я и подумал, что если мы вместе отправимся к реке, то они смогут хорошенько искупаться, а мы сможем посмотреть на звезды - ночь ведь еще не окончилась. В самом деле, - каким-то образом ему удалось вскинуть обе руки в драматическом жесте, не уронив при этом вещей, которые он принес, - я испытываю такой подъем чувств, что мне вряд ли удастся заснуть прямо сейчас. Давай выпьем!
Она принялась за свой сок, посмеиваясь между глотками: когда Ф'лессан в таком настроении, переспорить его невозможно. Она чувствовала, что этот вечер и эта ночь невероятно много значат для нее. Произошло такое множество событий - самых невероятных для нее событий! Она присутствовала на особом собрании предводителей Вейров, она выступала, показывала снимки звезд, сделанные ею самой в Хонсю, и заслужила одобрительные взгляды Эррагона, Лайтола, Ф'лара и даже Лессы! Впервые она чувствовала себя настоящей всадницей, а не "всего лишь" зеленой всадницей!
Они допили сок, взобрались на спины своих драконов - Ф'лессан бросил Тай ее одежду и одно полотенце - и полетели вниз от скал Хонсю к реке, протекавшей под террасами вейр-холда. Озеро внизу было достаточно широким, чтобы в нем одновременно могли купаться несколько драконов; у того берега, что ближе к Хонсю, было довольно глубоко, но с другой стороны было мелко, а прямо к воде спускалась дорога, протоптанная многими поколениями животных, ходивших сюда на водопой. Пологий берег поднимался тремя широкими террасами, и только на самом верху накопилось достаточно плодородной почвы, чтобы там хоть что-то выросло. После Потопа здесь грелось на солнце множество драконов из Монако. С верхнего уровня террас можно было рассмотреть крыши
небольших холдов - но сейчас для этого было еще слишком темно: рассвет наступит лишь через несколько часов.
Ф'лессан прихватил с собой мыльного песка. Тай мечтала ополоснуться, пусть и в холодной речной воде. В Прибрежном было тепло, и она вспотела от волнения; не меньше волновалась она и в переполненной комнате управления телескопом уже здесь, в Хонсю, когда показывала, какую ясную картину звездного неба может дать их телескоп. Сейчас Ф'лессан и Тай увлеченно отмывали и оттирали друг друга: оказалось, у них еще было достаточно сил, чтобы превратить это в игру. Однако вскоре усталость взяла свое, и тогда в озеро грациозно спустились драконы: настала их очередь. От их возни в воде по озеру побежали волны, выплескивавшиеся на берег. Ф'лессан, смеясь, перенес вещи на самую верхнюю террасу и, бросив Тай ее полотенце, принялся вытираться сам. Они оделись (на рассвете здесь бывало прохладно), расстелили одно одеяло, накрылись другим, свернули полотенца и положили их под головы вместо подушек.
Тай улыбалась, слушая веселую возню и счастливые голоса драконов; в ее душе царил мир и покой, которого, как ей казалось, она не испытывала почти никогда.
- Не знаю, на кого они больше похожи, когда разговаривают вот так, - на дельфинов или на файров? - Ф'лессан закинул одну руку за голову, а второй нащупал ладонь Тай.
- В конце концов, с файрами они родня, - сонно пробормотала она: невероятно хорошо было просто лежать, переплетя пальцы с пальцами Ф'лессана, чувствуя его близость.
Он вздохнул:
- Так о многом нужно поговорить - но, думаю, все это подождет до завтра; как ты полагаешь?
Он повернулся к ней; девушка почти не видела его лица, зато вполне могла рассмотреть улыбку, открывавшую ровные белые зубы.
- Сейчас уже завтра...
- Что ж, значит, подождем еще чуть-чуть. Он приподнялся и легко, нежно поцеловал ее. Почему самые нежные и легкие из его поцелуев заставляют ее трепетать гораздо сильнее, чем самые страст-
ные - которые, впрочем, также доставляли ей наслаждение? Его нежность к ней - вот что более всего привлекало и поражало ее...
Она проснулась, рывком приподнявшись на своем импровизированном ложе, за секунду до того, как все началось, - до того, как взревел Голант', до того, как Зарант'а среагировала на легкое движение в ближайших кустах, привлекшее ее пристальное внимание. Этот миг ей не удалось бы забыть и за целую жизнь - как падение Огненного шара: они с Ф'лессаном на верхней террасе, Зарант'а - чуть ниже, напряженная, вглядывающаяся во что-то, чего не видят остальные, и Голант', вытянувшийся во всю длину на нижней террасе, головой к реке, хвостом почти упираясь в густой кустарник.

Предыдущая страница 20 Следущая страница


Энн Маккефри

Может, их привлекло подергивание его хвоста, может, что-то иное - это навсегда осталось загадкой. В то утро в окрестностях охотилось много кошек. Солнце поднялось выше, и нагретая его лучами кожа драконов начала источать свой собственный, присущий только этим существам, запах. Обычно драконы старались забраться повыше на скалы, чтобы погреться в солнечных лучах, однако в это утро, когда все четверо спали глубоким сном, уязвимы были не только люди, но и драконы.
Кошки подкрались незаметно, бесшумно. Возможно, их привела к реке жажда, и только тут они наткнулись на спящих драконов. Может быть, подергивавшийся во сне хвост Голант'а действительно раздразнил их. То, на что смотрела Зарант'а, внезапно с огромной скоростью сорвалось было с места - и в тот же миг, словно это было сигналом, огромная кошка с оранжево-полосатой шкурой вцепилась в хвост Голант'а. Дракон взревел - и тут на них ринулась вся стая. Пятнистые, полосатые и песочные тела почти закрыли бронзовый цвет: кошки напали с трех сторон.
Дракон поднялся во весь рост, правой передней лапой схватив и оторвав от себя ту кошку, которая впилась ему в морду возле глаза, попытался сбросить с хвоста вторую и отшвырнуть задней лапой третью, которая вцепилась в шкуру у ребер, и обернулся к остальным, выскочившим из густого кустарника, росшего по берегам реки. Челюсти кошки сжались сильнее, она явно не желала ослабить хватку.
Остальные воспользовались телом Голант'а как лестницей и набросились на Зарант'у - выпустив когти, готовясь вонзить зубы в драконью плоть при первой возможности.
Ф'лессан двигался так быстро, что, когда он отбросил одеяло, Тай запуталась в складках. Бросившись вперед и перелетев через Зарант'у гигантским прыжком, он набросился на ближайшую кошку с ножом в руках: такой нож был у каждого всадника, хотя его лезвие и уступало клыкам кошек. Зарант'а подалась назад, стряхнув одну из нападавших кошек.
"Это НЕ ЖУКИ, - закричала Зарант'а. - ОТБРОСЬ их прочь!"
Голант' отшвырнул от себя кошку, целившую ему в глаза, но та, развернувшись в воздухе, ударила лапой -когти вспороли кожу на спине Ф'лессана, - а рухнув на землю, подобралась и тут же бросилась на всадника. Ф'лессан увернулся, ударил кошку ножом в грудь, тут же откатился назад. Рычащий от ярости зверь тщетно пытался избавиться от глубоко засевшего в теле ножа. Ф'лессан схватил большой камень и с этим импровизированным оружием бросился на помощь своему дракону, не чувствуя крови, струящейся из глубоких ран на спине.
Голант'а прижали к террасе, придавленное правое крыло было блокировано. Его всадник был в опасности, и он не мог уйти в Промежуток, где сумел бы сбросить кошек в ледяную пустоту. К тому же в такой тесноте ни он, ни Зарант'а не могли выдохнуть пламя из страха опалить своих драгоценных всадников. Одна кошка пыталась разорвать перепонку на левом крыле Голант'а, остальные, глубоко впиваясь когтями в крепкую драконью шкуру, лезли на него со всех сторон.
И не только на Голант'а, внезапно поняла Тай, все еще безуспешно пытавшаяся выпутаться из одеяла. Коричневые и песочные тела взлетали в воздух, стремясь дотянуться до Зарант'ы, но, кажется, только оставляли на ее шкуре длинные кровавые следы когтей, не причиняя более серьезного вреда. Кошка, вгрызавшаяся в уязвимый бок Голант'а, вдруг полетела в реку, где и утонула, а Зарант'а взвыла, тряхнув головой, словно пытаясь сбросить какую-то тяжесть, с силой отпихнула что-то задней лапой - но Тай не видела ничего, кроме темно-зеленой густой жидкости, сочившейся из разорванной лапы. Еще одна кошка попыталась наброситься на нее сзади - и исчезла. Та, что лезла по спине Голант'а, внезапно взлетела в воздух, растопырив лапы, словно кто-то подхватил ее под брюхо, грохнулась далеко в стороне. Ту, которая впилась в заднюю лапу Голант'а, также оторвало и поволокло прочь. Тай сорвала с себя одеяло и вскочила на ноги, держа его в руках. Жаль, под рукой не оказалось ничего тяжелого. Как же ей пробраться к Ф'лессану? Бронзового всадника теснили две кошки сразу; по спине у него текла кровь.
В следующий момент девушка уже оказалась рядом с Ф'лессаном; казалось, она с невероятной скоростью перенеслась по воздуху, и одеяло, которое она так и не выпустила, хлопало на ветру, словно флаг. Тай с размаху хлестнула одеялом по морде ближайшей кошки, которая от неожиданности отпрянула назад, скаля клыки, а потом швырнула одеяло во вторую кошку, стараясь опутать ей лапы. Ф'лессан оттолкнул Тай в сторону, и вторая кошка немедленно навалилась ему на плечи. В этот миг Тай успела подумать: "Я потеряла его... Потеряла!"
Внезапно в небе над ними возникло множество драконов, изрыгавших пламя. Они парили над самой террасой, раскинув широкие крылья. Тай пришла в ужас: она испугалась, что пламя сожжет их.
"СЛЕДИТЕ ЗА МНОЙ! - голос Зарант'ы громом раскатился в мозгу Тай. - БРОСАЙТЕ ИХ! ПРОЧЬ!"
Со всех сторон раздавался оглушительный визг и рев. Охваченная ужасом и паникой, потрясенная мыслью, что она может потерять Ф'лессана и Голант'а, Тай была совершенно не способна понять, что происходит вокруг. Почему Зарант'а требует от остальных драконов, чтобы они следили за ней, чтобы что делали? Бросали?.. Зарант'а ведь просто перемещала жуков, никогда не причиняя им вреда! Но кошки одна за другой взлетали в воздух, хотя ни один из драконов даже не коснулся их. Одну из них даже разорвало на части, словно она взорвалась изнутри.
Миг - и кошка, пытавшаяся выбраться из складок одеяла, исчезла; одеяло осталось лежать на земле. Хищник, который намеревался разорвать живот Ф'лессана Мощными задними лапами, также исчез. Тяжелораненый Ф'лессан повернулся к Голант'у, он из последних сил тянулся к дракону, но не мог подняться и подойти к нему. Странно - но сквозь рычание и вопли кошек, сквозь трубный рев драконов Тай расслышала, как Ф'лессан зовет своего бронзового по имени!.. Она поползла к Ф'лессану, чтобы помочь ему добраться до Голант'а, но упала - то ли потому, что в глазах у нее темнело, то ли потому, что ноги перестали держать.
Именно в этот момент она увидела, как несколько хищников бросились в атаку с той террасы, где спали они с Ф'лессаном. Должно быть, они прокрались в обход, прячась в густом кустарнике. Зарант'а подняла голову как раз вовремя, словно успела увидеть их уголком красного от ярости бешено вращающегося фасетчатого глаза. Она среагировала мгновенно - поднялась во весь рост, закрыв бронзового своим телом. Три кошки врезались в нее и мгновенно исчезли; четвертая была еще в воздухе: она должна была приземлиться прямо на плечи Голант'а, позади последнего шейного гребня, где позвоночник дракона ничем не защищен. Если кошка достанет до этого места когтями или клыками, одного удара будет достаточно, чтобы оборвать жизнь Голант'а. "НЕТ! НЕТ!.."
Потом Тай долго пыталась понять, почему у нее так пересохло в горле. Она знала, что, бессильная, беспомощная, в ужасе перед тем, что сейчас произойдет, если хищник опустится на спину Голант'у, она просто протянула к нему руку. Бронзовый дракон умрет! Ф'лессан умрет! Она умрет! "НЕТ! НЕТ! НЕТ!"
Она потеряет их обоих!..
Золотая вспышка на фоне бронзы...
"ВРЕМЯ!" - отчаянно крикнул Голант'.
Этот отчаянный вопль пронизал все ее существо, дрожь прошла по телу, кровь вскипела в жилах; ей показалось, что череп сейчас взорвется, сердце грозило вырваться из груди. Снова золотая вспышка - мгновение Тай видела, как огромные когти впиваются в плечи Голант'а, а в следующий миг кошка взорвалась, разлетевшись на куски: ошметки шкуры и внутренностей, брызги крови и обломки костей долетели даже до того места, где стояла Тай над
окровавленным телом Ф'лессана. Голант' дернулся. Он умирает? Ф'лессан тоже захочет умереть!
Девушка упала на колени, охваченная скорбью и ужасом, не в силах отвести взгляд от вязкой зеленой крови, стекавшей по бронзовой шкуре дракона. Он все еще пошатывался от удара, его левый глаз был залит зеленой кровью, смешавшейся с красной кровью кошки. Но он не падал. Падают ли мертвые драконы? Может, в этот миг они испытывают последний прилив сил, чтобы успеть уйти в Промежуток? Однако хищник, как видно, все-таки не сумел добраться до уязвимого места на спине Голант'а. Бронзовый дракон вывернул голову влево, стараясь осмотреть себя со стороны раненого глаза. Может быть, ей как-то удастся помочь ему? Но она не могла даже заставить себя подняться на ноги...
И тут она поняла, что теперь слышит только голоса драконов. Удивленная, она подняла глаза и увидела в небе как раз над верхней террасой выстроившихся полукругом . драконов: огромную золотую Рамот'у, Арвит'у, Мнемент'а, Монарт'а, Гадарет'а, Хет'а, Пат'у, Рут'а и других драконов, которых она не узнавала. Она посмотрела на Зарант'у, тянувшуюся вверх, раскинув блестящие от струек зеленой крови крылья, и ощутила боль своего дракона. В этот момент все драконы как один вытянули шеи и взревели с яростным торжеством, но почему - Тай не видела и не понимала.
"Они живы!" - сказал ее хор голосов, звучавших абсолютно уверенно; Тай попыталась приподняться, но рухнула на землю. Из последних сил она тянулась и тянулась к Ф'лессану - пока не потеряла сознание.
...По временам она выныривала из забытья: видела мужчин и женщин, переговаривавшихся встревоженным шепотом, ощущала холод целебного бальзама, унимавшего боль в ногах и во всем теле.
- Нет, оставьте его здесь, пока Олдайв и Визалл его не осмотрят!
- Тогда зеленая не уйдет. А мы должны перенести ее всадницу.
- В конце концов, до нормальной постели в Хонсю не так далеко.
- Сколько нам понадобится драконов, чтобы сдвинуть его? Нельзя же его оставлять прямо тут!
- Нам что, нужны здесь все эти люди? - Тай узнала язвительный голос госпожи Бенден-Вейра. - Драконам, по крайней мере, хватает здравого смысла держаться поодаль, пока в них нет нужды!
Когда Тай приподняли, чтобы перевязать ее израненные когтями ноги, она застонала от боли.
- Нет, нет, Тай, лежи тихо! Нужно зашить артерию. Ей показалось, что это был голос Шарры.
- Голант' погиб! А Ф'лессан?..
- Нет, нет, они живы. - КАК?..
- Они правда живы. Зарант'а, скажи ей.
"Они живы, - шепотом проговорила зеленая. - Они живы! Ты жива! Мы живы!"
Девушка почувствовала укол в руку и снова потеряла сознание.
Когда она очнулась, в мозгу по-прежнему звучало бесконечно повторяющееся: они живы... живы!- и ей мучительно захотелось поверить. Почти в тот же миг она ощутила соприкосновение с разумом Зарант'ы.
"Они живы", - голос зеленой звучал бесконечно устало.
"Отдохни, Зарант'а, теперь ты можешь отдохнуть".
"Да, Зарант'а, - подтвердил другой голос. - Теперь ты тоже можешь отдохнуть".
Холодная влажная ткань осторожно коснулась лица Тай; кто-то взял ее за руку.
- А теперь послушай меня, Тай. - Зеленая всадница был потрясена, увидев сидящую рядом с ней предводительницу Бенден-Вейра: именно она и держала девушку за руку. - Ф'лессан был тяжело ранен. Олдайв, Кривеллан, Кейта и двое наших лучших хирургов неплохо заштопали его. Голант'... - Она на мгновение сильно сжала пальцы Тай и судорожно вздохнула, потом продолжила: - Голант'у досталось сильнее. Когда он окрепнет, над ним еще придется основательно поработать. Но он будет жить! Олдайв и наши лучшие целители обещали, что будет.
Воспоминания о бронзовом драконе, израненном, истекающем кровью, с искалеченными когтями хищников задними лапами и хвостом, ослепительно вспыхнули в мозгу Тай; она вспомнила, как бросилась ему на спину огромная кошка, и, прикрыв глаза, неслышно застонала от боли.
- Но он... он никогда не станет прежним, - срывающимся голосом проговорила девушка.
Лесса снова стиснула ее пальцы:
- Кто может остаться прежним после таких увечий? Но он снова будет летать. С Ф'лессаном.
Тай приподнялась на локте, заглянув в серые глаза Лессы, так похожие на глаза Ф'лессана.
- Вы ведь не станете мне лгать?
Потрясенная, она смотрела, как глаза Лессы наполняются слезами; госпожа Вейра раздраженно сморгнула их.
- Нет, зеленая всадница, я не стала бы тебе лгать. Как не стал бы лгать твой удивительный дракон. Как не стала бы лгать Рамот'а или любой другой дракон Перна. Ф'лессану и Голант'у понадобятся уход и забота, но мастер Олдайв убежден, что они достаточно сильны физически, чтобы справиться со своими ранами.
В голосе Лессы было что-то, что растравило страхи Тай. Она попробовала сесть на кровати - ей непременно нужно было увидеть Ф'лессана, - но ноги не слушались. Она словно заново пережила то жуткое бессилие, когда ей не удавалось выбраться из одеял, чтобы броситься на помощь Ф'лессану.
Ее заставили снова опуститься на подушки.
- Ты и сама ранена, и тебе сперва нужно вылечиться, а потом уже вскакивать! - Это был голос Шарры.
Что они все здесь делают? И где она находится? "Ты в Хонсю, -на этот раз с ней заговорил Рут'. -Где еще ты можешь быть?"
- А ты говорила, что она - послушная девушка, - со своей обычной суховатой насмешкой проговорила Лесса. Она взяла в ладони лицо Тай и заставила девушку смотреть ей в глаза. - Ф'лессана напоили сонным зельем; теперь он спит. Кстати, Зарант'а осталась рядом с Голант'ом: не захотела уходить. Впрочем, оно и к лучшему. Она бы не поместилась в эту комнату, а то попыталась бы последовать сюда за тобой.
- Тогда где же они? - спросила Тай. Главный зал Хонсю не вместил бы двух драконов.
- На террасе, - спокойно ответила Лесса. - Ты же знаешь, в этом сезоне дождей не бывает.
Она отвернулась, чтобы взять стакан.
- Шарра тебя приподнимет, и ты выпьешь вот это.
- Что это такое? - с подозрением спросила Тай. Она не хотела засыпать. Она хотела проверить, как там ее отважная Зарант'а, хотела увидеть Ф'лессана и Голант'а, как бы тяжело они ни были ранены.
- Скажи мне, моя милая зеленая всадница, как ты сможешь заботиться о Ф'лессане и Голант'е, если не выздоровеешь сама?
Слова "моя милая зеленая всадница" и ласковый тон, которым они были произнесены, так ошеломили Тай, что она безропотно выпила горьковатую жидкость.
- Думаю, она мне поверила, - услышала она тихий голос Лессы.
Успокоительное снадобье смягчило горло, по всему телу девушки растеклась сонливость.
- Я знала, что она поверит тебе, - ответила Шарра; и это было все, что услышала Тай, прежде чем провалиться в целительный сон...
Лесса сказала Тай правду об остальных пострадавших от нападения кошек; но не всю правду. Раны Ф'лессана и Голант'а были крайне тяжелыми, и жизни их зависели друг от друга. Опытный целитель Вейра, Визалл, совершенно откровенно описал ситуацию. Раненый глаз Голант'а, возможно, никогда больше не будет видеть - слишком много фасеток повредили кошачьи когти. Прежде целителю удавалось добиться неплохих результатов при помощи геля, которым он смазывал глаза драконов, обожженные Нитями, и теперь он использовал тот же гель - впрочем, скорее чтобы облегчить боль, чем в надежде на регенерацию тканей. Он зашил порванную связку крыла: разумеется, перепонка в конце концов большей частью регенерирует и скорее всего восстановится полностью. Возможно, после специальных упражнений частично восстановится и связка, но о "нормальном" полете говорить уже не приходилось.
В отношении Ф'лессана Олдайв и Кривеллан держались спокойнее. По жизненным показаниям, он должен был успешно оправиться от ран, хотя вырванный из ноги кусок плоти и разрыв связки грозили ему хромотой. Однако больше всего их тревожило то, что сейчас, потеряв так
много крови и находясь в состоянии шока, он вряд ли был бы способен пережить смерть своего дракона.
"Как и я", - подумала Лесса, тщательно скрывавшая под маской внешнего спокойствия и собранности терзавшее ее горе.
Ф'лессану и Голант'у, по всей очевидности, должно было стать легче от сознания того, что Тай и Зарант'а, хотя и ранены, находятся вне опасности. Но прежде чем Ф'лессан потерял сознание, он, как и Тай, мог подумать, что Голант' умирает от ран - и, если в его лихорадочном состоянии он по-прежнему так думает, это погубит его. Нужно было также уверить Голант'а, который то приходил в себя, то снова терял сознание от слабости и страшного потрясения, что его всадник ранен не смертельно. Несмотря на собственное плачевное состояние (которое, впрочем, облегчили бальзамом из холодильной травы), Зарант'а непрерывно заверяла Голант'а в том, что Ф'лессан жив, что всадник просто спит, оправляясь от ран, полученных в страшной схватке. Рамот'а уверила бронзового дракона в том же самом и была несколько обижена на то, что Голант' больше верил зеленой Зарант'е - когда приходил в сознание настолько, чтобы вообще что-либо слышать.
- Пока он сознает, что Ф'лессан жив, - говорил Лессе Визалл, - не важно, кому он верит: главное, чтобы верил.
- Да-да, конечно, - соглашалась та; однако ей пришлось напрячься, чтобы уложить в голове, что для кого-то ее Рамот'а может стоять на втором месте после зеленого дракона.
- Почему нет? В конце концов, они так близки. - Ф'лара эта ситуация несколько забавляла. - Каждый дракон говорит с всадником своего дракона...
Она ответила ему долгим ошеломленным взглядом.
- Но он... - начала она, но передумала и умолкла. - Что ж, полагаю, пора уже ему начать чувствовать по-человечески. Я имею в виду, он всегда был очень добр со своими сыновьями, хотя С'лан - единственный из них, кто живет в Бендене. Я просто подумала...
Ф'лар обнял ее за плечи:
- Рамот'а одобряет, - прошептал он ей на ухо. -
И Мнемент'. Если ты подумаешь о том, что сделала сегодня эта зеленая...
- Что она сделала сегодня? - Лесса осеклась. - Что ж, пока мы не будем расспрашивать ее о том, как она сделала то, что сделала сегодня. Она это сделала, и я... я благодарна ей больше, чем могу выразить словами.
- Я тоже. - Он крепко обнял Лессу и прижал к себе: так они оба чувствовали себя спокойнее и надежнее. Им еще предстояла долгая бессонная ночь.
После того как Олдайв и Кривеллан оставили все еще не пришедшего в себя Ф'лессана на попечение Кейты, они настояли на том, чтобы предводители Вейра также немного отдохнули. Шарра проводила их в небольшую комнатку, неподалеку от комнат, где разместили Ф'лессана и Тай.
Ф'лар и Лесса сидели в постели, облокотившись на подушки. Они понимали, что уснуть им все равно не удастся, а потому пытались восстановить последовательность разыгравшихся невероятных событий и каким-то образом объяснить себе удивительные действия Рамот'ы.
- Не знаю, могу ли я это объяснить, - призналась Лесса, - а ведь она - мой дракон. Я подключилась к ее разуму в тот самый момент, когда поняла, что она откликнулась на призыв Голант'а. Я видела то же, что и она: все это великое множество проклятых тварей, набросившихся на него и зеленую. Зеленая каким-то образом поднимала и отшвыривала их. Это было... движение, которое и сымитировала Рамот'а. И другие драконы тоже. Они хватали кошек и швыряли их прочь. - Лесса потерла лоб, словно это могло прояснить в ее сознании непонятные картинки, которые передавала ей Рамот'а. - Ф'лессан лежал на земле, на него напали, а у него не было ничего, кроме ножа. А Тай... она спрыгнула вниз, размахивая чем-то. Потом... - Лесса снова умолкла, нахмурившись. - Мне кажется, Голант' крикнул: "Время!" - и Рамот'а заметила еще одну кошку, которую не успела отбить своим телом Зарант'а.
Она сдвинула брови и заговорила медленно, подбирая слова с особенной тщательностью.
- Если бы кошка приземлилась на спину Голант'а, она сломала бы ему позвоночник.
Дрожь пробежала по телу Лессы, и Ф'лар притянул голову жены к своей груди, крепко обнял, словно этим мог изгнать ужас этого момента из ее - и своей - памяти.
- Должно быть, это был Голант'. Зеленые не знают механизма перемещения во времени, их нужно направлять - а Голант' так много сделал в Монако и у Рассветного Утеса... - тихо заговорила Лесса. - Остальные только что появились. Даже Рамот'а не сразу осознала опасность. Так что, должно быть, именно Голант' это сказал. Наверное, глазами Зарант'ы он увидел грозящую опасность. Или глазами Тай. А Рамот'а поняла, что нужно делать, чтобы предотвратить нападение кошки. Я потеряла связь с ней - ты знаешь это ощущение пустоты, когда дракон уходит в Промежуток? - Она подняла на Ф'лара полные слез глаза. - Я почувствовала это. Я не могла ошибиться. Рамот'а прыгнула назад во времени и отшвырнула кошку так, чтобы та промахнулась. И не убила Голант'а. Ох, Ф'лар, если бы эта тварь его убила, Ф'лессан не смог бы пережить смерть Голант'а! Он не захотел бы. Мы потеряли бы их обоих!
Сейчас Лесса, обычно такая спокойная, собранная и деятельная, прекрасно державшаяся эти несколько страшных часов, совершенно утратила душевное равновесие. Она спрятала лицо на груди Ф'лара, прижимаясь к нему все крепче и крепче, словно пыталась забыть о только что произнесенный ею словах - о том, что они значили для нее.
- Это просто реакция, - всхлипнула она. - Реакция на потрясение!
Слезу текли по ее лицу: Лесса Руатанская, госпожа Бенден-Вейра, не плакавшая, даже когда Фэкс убил ее семью и всех ее близких в Руат-холде, - сейчас она плакала и не могла остановиться.
Она почувствовала, как теплые капли упали на ее лоб, и поняла, что Ф'лар тоже плачет - плачет, гладя ее волосы, плечи, спину, стараясь успокоить ее. А она не смогла бы остановиться, даже если бы ее слышали все обитатели Хонсю.
"Никто не слышит, - сказала Рамот'а: ее голос был глубоким и мягким, отдаваясь в мыслях Лессы многократным эхом. - Никто, кроме нас".
Предводители Бенден-Вейра не сразу сумели совладать со своими чувствами и взять себя в руки. Ф'лар нашел в темноте раковину и кран водопровода, отыскал полотенце, которое осталось еще с тех времен, когда в Хонсю жили всадники Монако-Вейра, и оба тщательно вымыли руки и лицо. Лесса, все еще дрожа, попыталась привести в порядок волосы; Ф'лар отыскал чашку.
- Поразительно! - проговорил он, снова садясь рядом с Лессой вплотную, чтобы они постоянно касались друг друга, словно он не мог перенести даже намека на расставание с Лессой после этой вспышки эмоций.
- В теории известно, что если мы знаем время, то можем предотвратить... несчастный случай, - тихо, дрожащим голосом проговорил он, коснувшись руки Лессы. - Например, смерть Мореты.
- Теория, - пожав плечами, пренебрежительно бросила Лесса. Она медленно отпила немного воды из принесенной Ф'ларом чашки, пытаясь подавить дрожь, все еще встряхивавшую ее тело.
Ф'лессан не погиб потому, что не умер Голант'. Голант' не умер потому, что его гибель предотвратила Рамот'а.
"Это не теория, - суховато возразила Рамот'а. -Я точно рассчитала время. Голант' показал мне, как именно он спас Ф'лессана и себя от волны цунами. Он был очень изобретателен и действовал по собственной инициативе. В этот день он научился кое-чему очень важному, но, когда прилетел на Посадочную площадку, был слишком утомлен, чтобы рассказать об этом даже мне. Сегодня Зарант'а показала нам, как можно отбрасывать, не касаясь. Я признаю, я не думала, что зеленые способны на что-то столь необычное. Я видела, как она это делает. Очень умно. Мы двое научили остальных. Но именно я рассчитала время так, чтобы спасти Голант'а от той последней кошки. Только я могла сделать это".
Лесса рассмеялась дрожащим смехом: "Только ты, моя дорогая".
"Я признаю, что сегодня научилась чему-то важному у зеленого дракона, - голос Рамот'ы звучал опечаленно; Лессе никогда не приходилось слышать такого от своей королевы. - Я рассказала другим, что показала мне Зарант'а. Показала, как она отшвыривает кошек прочь, - уже спокойнее прибавила она. - Это полезное умение; это должны уметь все".
Пораженная отношением своего дракона к этой новой способности, Лесса обернулась к Ф'лару: у того на лице было то же выражение удивления, что и у Лессы. Лесса еще раз всхлипнула напоследок.
- Если тебе это интересно, - улыбнувшись уголками губ, проговорил Ф'лар, - Мнемент' согласен. Игипс был прав.
Лесса сдвинула брови и нахмурилась:
- Снова прав - и хотя я рада, я и обеспокоена. Он усложнил нашу жизнь.
- Возможно, - мягко проговорил Ф'лар. - А может быть, и нет. Ты помнишь ведь, как Игипс пытался исследовать способности наших драконов?
Лесса выглядела озадаченной.
- Он знал - мы сказали ему, - что они всегда общались с нами мысленно.
- Он называл это телепатией. И телепортация, способность драконов перемещаться в Промежутке. Или из одного времени в другое. - Он откинул со лба волосы. -Сегодня они использовали третью из этих необыкновенных способностей: телекинез. Игипс не мог понять, почему они не владеют телекинезом, если обладают телепатией и могут телепортироваться. Теперь владеют. Интересно, как бы он использовал эту их способность перемещать предметы, не прикасаясь к ним?
- Они перемещали кошек, которые могли убить Голант'а, Ф'лессана, Тай и Зарант'у, - раздумчиво проговорила Лесса.
Некоторое время оба молчали, обдумывая случившееся и его возможные последствия.
- Пока они думают, что могут это... - начала Лесса, сжимая пальцы Ф'лара.
- Это необходимо, - подтвердил он, кивая и улыбаясь уголком губ.
- Значит, драконы действительно могут что-то сделать с объектами в космосе?
Он резко выпрямился, стиснул ее руки.
- Давай не будем торопиться, хорошо, любовь моя? Она покачала головой:
- Не будем.
Кто-то постучал в дверь и позвал Лессу по имени.
Она глубоко вздохнула; Ф'лар - тоже.
-Да?
- Это Манора. Я только что прилетела сюда, чтобы помочь. Г'бол привез меня на Миррет'е.
- Сейчас идем, - откликнулась Лесса.
Когда она повернулась к Ф'лару, в ее глазах он увидел уже не слезы, но свет надежды. Он обнял жену, прижав ее голову к своей щеке, стараясь на языке тела объяснить, что переполняет сейчас его сердце, ибо слов он найти не мог.
Вскоре они вышли из комнаты, чтобы приветствовать Манору. Оба казались совершенно спокойными.
Когда Тай проснулась в следующий раз, возле ее постели сидела Манора, хозяйка нижних пещер Бендена: честь, от которой у Тай закружилась голова. Зарант'а мысленно прикоснулась к своей всаднице: сначала обеспокоенно, потом облегченно.
"Тебе лучше! И мне тоже".
- О, прекрасно, - изучающе глядя на Тай, заметила Манора. - Твои глаза смотрят ясно, и лихорадка прошла.
- А Ф'лессан? - Тай попыталась было сесть, но тут же пожалела об этом: все тело наполнилось болью. Это было гораздо хуже, чем после побоища в цехе целителей на Посадочной площадке, а потому, когда Манора уложила ее на подушки, она даже не сопротивлялась.
- У него тоже спал жар. Но он серьезно ранен, и у него, понимаешь ли, есть и внутренние повреждения. - По лицу Маноры было видно, что повреждения были действительно тяжелыми. - Олдайв и Кривеллан остановили кровотечение, зашили раны от когтей, и он выздоровеет.
В голосе Маноры прозвучала какая-то странная нотка, что не укрылось от Тай.
- Что еще?
Манора крепко сжала руку Тай, глядя на девушку с одобрением.
- Ты очень сообразительна, зеленая всадница Тай, просто на лету все схватываешь. Из левой ноги Ф'лессана была почти целиком вырвана крупная мышца, а цех целителей еще не обладает достаточными познаниями, чтобы вылечить такую рану. - Она помолчала. - У него на лице несколько шрамов, но, думаю, когда они заживут, то станут не слишком заметны.
- Ф'лессан - не легкомысленный человек и вряд ли станет переживать из-за шрамов, - мгновение подумав, ответила Тай, - но хромота - это совсем другое дело.
- Ты совершенно права. А как твои ноги?
Тай задумалась: она ощущала тяжесть ниже колен.
- Ты должна не слишком хорошо их чувствовать, - быстро проговорила Манора. - Я только что закончила накладывать на них бальзам из холодильной травы. Останутся шрамы.
Тай пренебрежительно фыркнула.
- А насколько серьезно ранена Зарант'а и когда я смогу ее увидеть?
- Зарант'е лучше. Я уверена, она тебе так и сказала: сегодня ей легче двигаться. У нее было много ран от когтей и клыков, но не таких серьезных, как у Голант'а, и она не покалечена. Ее просто заливают лечебным бальзамом, стоит ей только пошевелиться. Ей скормили огромную кучу нежного сочного мяса - Гадарет' для нее поохотился. Она может двигаться - и, если захочет, то и летать.
Тай прикрыла глаза, с внезапной остротой осознав, насколько тяжелее должны быть раны бронзового. Хищники едва не разорвали его на части. Она видела, как он сражался - а Зарант'а пыталась защитить их обоих... Как ни странно, Тай вовсе не опечалило то, что ее зеленая в первую очередь тревожилась за бронзового. В конце концов, Голант'у досталось больше всех.
- А Г-голант'?
На мгновение лицо Маноры омрачилось, но она тут же улыбнулась ласково и ободряюще.
- Ему тоже стало лучше, но его лечение продлится дольше. Его раны были... ужасны.
- Они все набросились на него... - Голос Тай сорвался.
- Хищники атаковали обоих драконов. На шкуре Зарант'ы тоже много меток от когтей, просто они не так глубоки, как у Голант'а. Ты знаешь... - Манора заколебалась, словно не знала, можно ли об этом спрашивать, - как она защищала себя и Голант'а?
Тай вспомнила с необыкновенной ясностью, как Зарант'а высматривала что-то в кустарнике. Она подумала о жуках, изменявших маршрут движения; о прочих мелочах наподобие этой; подумала о шкурах, которые каким-то образом умудрилась спасти Зарант'а... В ту ночь она ничего не перемещала, чтобы доказать Ф'лессану, что умеет это, - пока он не швырнул в нее миску. А что может быть большей угрозой, нежели кошки? Ни один дракон не сомневался ни секунды, отбрасывая их прочь. Но у Зарант'ы было больше практики, а Голант' не мог отвлечься от битвы, чтобы сосредоточиться. Потом на помощь пришли другие драконы. Она вспомнила, как слышала краем уха слова Игипса на Посадочной площадке: "Белый определяет положение очень точно - но почему они не используют телекинез, если пользуются телепатией и телепортацией?"
Поскольку этот инцидент случился незадолго до того, как она, неожиданно для себя, запечатлила Зарант'у, девушка не поняла, что Игипс имеет в виду, и, разумеется, не осмелилась задать вопрос. Время от времени она задумывалась над этим загадочным замечанием. Игипс очень интересовался способностями драконов. Он также был несколько разочарован - даже после того подвига, который совершили драконы и всадники, изменив орбиту Алой Звезды. Никто так и не понял, в чем причина его разочарования, ведь его план был выполнен со всей возможной точностью. Все видели взрыв двигателей, установленных на Алой Звезде...
- Она научилась этому, чтобы ее не тревожили жуки-вонючки.
- Жуки-вонючки? - переспросила удивленная Манора.
- Насколько я знаю, этот вид насекомых водится только на Южном континенте, - ответила Тай. - Это мелкая неприятность...
- И Зарант'а убирала их со своего пути? Тогда понятно, что кошек она отбрасывала тем же способом.
- Их было так много! - Тай не смогла сдержать слез, побежавших по щекам. Манора притянула ее голову к своей груди и ласково погладила, позволяя девушке выплакаться. - Она пыталась помочь Голант'у- На него нападали все новые... Потом прилетели еще драконы. Они занялись остальными. Кроме последней кошки. И Голант' сказал Рамот'е, что она должна переместиться во времени? - Вытерев слезы, Тай посмотрела на Манору. - Но как это могло помочь?.. И все же помогло. Голант' не был убит.
Ее глаза молили Манору объяснить случившееся. Манора снова погладила ее волосы:
- Я полагаю, это парадокс перемещения во времени. Ф'лар что-то говорил об этом. Кошка прицелилась, прыгнула, и Рамот'а, даже переместившись назад во времени, могла внести только незначительные изменения в то, что уже произошло, - но она сумела отклонить смертельный удар. Думаю, это просто чудо, что ей удалось: столько всего происходило одновременно! И что же, неужели все это началось с неприязни к жукам-вонючкам?
Тай слабо улыбнулась.
- У них лапки все в зазубринах, и, если их задеть, самка испускает невероятно омерзительный запах. Так что их нужно перемещать осторожно и так, чтобы они не поняли, что произошло. Это требует определенной ловкости и навыка. - Она помолчала, невольно улыбнувшись воспоминанию о первых попытках Голли. - Ф'лессан и Голант' увидели, как она это делает, в Бенини-холде. Пустяк. - Тай хотела пожать плечами, но вместо этого скривилась от боли. - Зарант'а просто хотела избавиться от неудобства.
Тай заколебалась, не зная, стоит ли продолжать, но потом все же сказала:
- И еще это недоразумение со шкурами...
- Ах да, шкуры! Миррим как-то упоминала. - Непонятно как, но Маноре удалось передать при помощи интонации, что Миррим может говорить сколько влезет, но она, Манора, не из тех, кто придает значение сплетням. Тай ощутила горячую благодарность.
- Я думаю... - Тай заколебалась, стараясь подобрать правильные слова: ей вовсе не хотелось потерять хорошее отношение Маноры. - Я думаю - теперь, - что именно так Зарант'а и забрала шкуры прежде, чем Потоп достиг нашего Вейра.
- Забрала? - повторила Манора, жестом показав, как будто она берет что-то и отбрасывает в сторону.
- Ее там не было.
- Думаю, это я поняла, всадница Тай. Ты в тот момент была слишком занята эвакуацией детей. - Манора скрестила руки на груди и задумалась. - Я слышала, как госпожа Вейра Лесса рассказывала о том, что должно было произойти тогда. - Она почтительно склонила го-
лову. - Думаю, это наглядный пример, как слепой инстинкт может проявиться в ответ на правильный стимул. Именно этот инстинкт проявился у Зарант'ы и вчера.
- Вчера? - Тай резко выпрямилась, несмотря на болезненное неудобство, которое причинило ей это движение, но Манора с удивительной для своего возраста (она, как говорили, была старейшей женщиной Бенден-Вейра) силой уложила ее назад.
- Вчера.
- Но сегодня мы должны были отправиться на Конклав, - беспомощно пытаясь сопротивляться, проговорила Тай. - Мы должны были поддержать мастера Вансора и Эррагона.
- Вчера, всадница Тай, вы сделали гораздо больше, чем можно было ожидать, чтобы поддержать мастеров. И Вейры. Вот почему я здесь, с тобой, вместо госпожи Вейра, и слежу за твоим выздоровлением. - Она наклонилась и ласково потрепала Тай по плечу. - Благодаря тебе и Зарант'е эта встреча будет необыкновенно интересной: предстоит широкое обсуждение, и, как я надеюсь, большие перемены. На благо всех нас.
Предводители Вейра остались на ночь в Хонсю. Лесса время от времени заглядывала к Ф'лессану.
- Я никогда не умела заботиться о нем по-матерински, - тихо призналась Лесса Маноре, когда они присели рядом, выпить по кружке кла.
- Да разве ты должна была? - мягко проговорила Манора. - Ты полностью погрузилась в жизнь Вейра, занималась теми делами, которые могла сделать только ты, а другие женщины были просто счастливы позаботиться о нем. Это гораздо более разумный обычай, чем тот, что принят в холдах, госпожа Лесса, - прибавила она, - особенно для такого живого мальчишки, как Ф'лессан.
Ф'лар проводил время с Голант'ом и Зарант'ой или с Мнемент'ом и Рамот'ой на верхней террасе. Но в Хонсю отдыхало сегодня множество других драконов.
"Почему вы не у себя в вейрах, Мнемент'?"
"Мы ждем, пока не поправятся Голант' и Зарант'а".
Ф'лара удивила почтительность, прозвучавшая в голосе бронзового дракона.
"Вы все?" - он указал на остальных драконов.
"Да". Казалось, этот короткий утвердительный ответ эхом разнесся по всей долине.
Конечно, драконы всегда переживали за своих собратьев, пострадавших от Нитей, но нынешнее проявление единства и сочувствия было чем-то из ряда вон выходящим.
"Зарант'а и Голант' совершили необыкновенное. Мы ждем вместе с вами".
Ф'лар чувствовал себя необычайно комфортно, вот так вот молча сидя среди множества молчащих драконов, несших свое дежурство подле Зарант'ы и Голант'а. Такие моменты редко выдавались в его жизни.
Позднее к нему присоединилась Лесса и тихо посоветовала ему перекусить, пока она займет его место.
"Они спят. Им это нужно", - очень тихо проговорила Рамот'а, словно боялась, что даже такой обмен мыслями потревожит спящих.
"Расскажи мне еще раз, Рамот'а, как все случилось. С самого начала".
"Я больше ни о чем и не думала. Я буду говорить тихо. Все здесь знают, что произошло, и все же - они не знают. Я сама не уверена, что знаю".
Лесса кивнула: "Расскажи мне. Мы подумаем вместе".
"Я сплю. Я просыпаюсь от крика о помощи. Мнемент' тоже просыпается. Голант' в беде. Зарант'а зовет, боится за жизнь Голант'а. Она зовет всех. Всех, кого знает. Я попадаю туда первой, Мнемент' - мгновением позже. Потом прилетают Хет', Гадарет', Монарт', Рут' и все остальные. Я вижу, как Зарант'а отрывает кошек от Голант'а, не касаясь их. Ее разум пылает, как огненный камень: я никогда не видела дракона в такой ярости. Я вижу, как она это делает. Голант' тоже делает это. Рут' учится быстро. Все, кто прилетел, научились. Мы убираем мохнатых тварей, которые убивают. Мы думаем только о том, чтобы убрать их. Мы это делаем. Ни одно существо никогда не нападало на дракона! - она помолчала. - Это не то же самое, что сжигать Нити в небе. Мне хорошо, когда Падение проходит и ни одна Нить не долетает до земли. Там было совсем другое. Я видела, как сзади бросаются мохнатые твари. Зарант'а поднимается высоко, в полный рост, чтобы отбить их грудью, - смелый поступок, самый смелый,
какой только совершали зеленые, - но одна хочет прыгнуть на спину Голант'у, где ее удар мог бы отбить всадник, но всадника, чтобы защитить спину дракона, нет. Зверь не промахнется".
Рамот'а издала короткий рык.
"Голант' говорит мне: время! Конечно, я знаю, как это сделать. И знаю, что он хочет сказать. Именно это он сделал у Рассветного Утеса. У нас очень мало времени. Зверь уже прыгает. Останавливать его слишком поздно. Но я могу изменить место, куда он приземлится. Достаточно, чтобы предотвратить удар. Когти не достигают цели. Проходят рядом".
"В этот момент ты спасла жизнь Голант'а, Рамот'а".
"На самом деле это Зарант'а спасла его жизнь".
Лесса слишком давно знала свою золотую королеву, чтобы пренебречь тем, что та недоговаривала.
"И потому, дорогая моя, золотое сердце моей жизни, ты ее чтишь".
"Она - хороший зеленый дракон. Я не думала, что буду учиться у зеленого дракона. Но я училась".
Лессу позабавило то, что источник новых знаний занимает мысли Рамот'ы гораздо больше, чем сами эти знания.
"Но, - продолжала Рамот'а, словно наконец примирилась с этим несоответствием, - сложное знание требует практики, чтобы такое можно было делать не только из страха и чтобы усовершенствовать способность двигать вещи".

Предыдущая страница 21 Следущая страница


Небеса Перна

Лесса обдумала сказанное.
"Но ты помнишь, как это делать?"
На мгновение в душе Лессы возникло опасение, что драконы способны на такое только перед лицом непосредственной опасности или смерти.
"Я предпочла бы, чтобы у меня было больше времени, чтобы я могла обдумать то, что произошло, Лесса моего сердца; но я помню, как это делать. Это мгновение живо в моей памяти. Я не забуду его до того часа, как перед моими глазами погаснет свет жизни".
Лесса не знала, как Игипс назвал бы проявление последней из экстраординарных способностей, которыми обладали драконы и файры. Какое применение нашел бы он их способностям в те времена, когда они изменяли орбиту
Алой Звезды? Как бы то ни было, они ее изменили. Имеет ли значение, каким способом это было сделано?
Нет, почему-то это было важно. Каждый дракон, греющийся сейчас на скалах Хонсю и на террасах вдоль реки - а вскоре и каждый дракон на Перне, - будет понимать, что он стал чем-то большим, чем был прежде.
"Практика?" - спросила Рамот'а.

ЗАСЕДАНИЕ КОНКЛАВА В ТЕЛГАР-ХОЛДЕ 1.3.31

Наконец Ф'лар и Лесса уснули: им хотелось, если это будет возможным, отдохнуть перед предстоящим заседанием Конклава. Они отправились туда через Бенден, чтобы захватить необходимые заметки и переодеться в одежду, соответствующую случаю. Люди приветственно махали им руками, драконы трубили, но никто не задерживал и не расспрашивал их.
Хотя у Бенден-Вейра была на редкость весомая причина отложить заседание Конклава, еще более важные причины требовали, чтобы Конклав собрался в условленное время. Предстояло утвердить нового лорда-холдера Южного Болла, предводители Вейров должны были представить свои рекомендации (на которые, несомненно, серьезно повлиял вчерашний трагический случай, хотя это было еще рано выносить на обсуждение и рассмотрение), обсудить последнее нападение Очистителей на цех печатников - короче говоря, переносить заседание было крайне нежелательно, да, пожалуй, и невозможно. Сама Лесса также не могла пропустить его, несмотря на всю тревогу за здоровье раненых, оставшихся в Хонсю.
Ф'лессан находился в умелых руках мастера Кривеллана, под присмотром опытнейших целителей мастера Олдайва. Сам мастер-целитель также прилетел бы в Хонсю, если бы понадобилось его присутствие: Ф'лессану предстояло долго оправляться от ран, а целителям пришлось сделать не одну сложную операцию. Лесса, если бы ей пришло в голову остаться, годилась только на роль зрительницы - а к такой роли она не привыкла.
Целители Вейров занимались Голант'ом и Зарант'ой. Зеленая должна была поправиться быстро, как обычно
выздоравливали драконы, с учетом полученной медицинской помощи. Однако состояние глаза Голант'а по-прежнему оставалось критическим. Другой проблемой было заживление порванной перепонки на левом крыле. Повреждение длинной кости левого крыла, треснувшей под мощными клыками, могло помешать нормальному раскрытию крыла: не исключено, что даже после выздоровления дракон не сможет долго держаться в воздухе или же ему вообще будет трудно работать крылом. Пока обоих драконов смазывали целебным бальзамом, они не чувствовали боли. Хорошо было, по крайней мере, то, что Перселлан начал заниматься ранами Голант'а уже через пять минут после того, как они были нанесены.
Из кратера Бенден-Вейра Ф'лар и Лесса нырнули в Промежуток и вышли из него уже над горами Телгара, где перед треугольным зданием холда на равнине уже собралась большая толпа. Рамот'а и летевший справа, почти касаясь ее кончиком крыла, Мнемент' приблизились, и Лесса увидела внизу плещущие на крыше флаги разных цехов и холдов. На собраниях Конклава, как правило, было много гостей - чаще всего тех, кто хотел услышать, каков результат рассмотрения поданного им прошения, - но сегодня, подумалось Лессе, их гораздо больше, чем обычно, особенно для такого холодного зимнего дня.
Лапы Рамот'ы коснулись земли, и люди бросились вперед, окружив Лессу и Ф'лара, едва успевших слезть с драконьих спин перед входом в V-образный Телгар-холд.
- Что ж, полагаю, я проявил наивность, думая, что вести о случившемся не пойдут дальше Вейров, - заметил Ф'лар; их драконы поднялись в воздух и направились в горы - греться на солнце.
- Файры все разболтали, - с раздражением ответила Лесса.
"Ну? Весь Перн знает, что произошло в Хонсю?" -спросила она своего дракона.
"Что кошки напали на драконов? Да, - ответила Рамот'а. - Остальное расскажете вы".
Кратко отвечая на вопросы о раненых, уверяя всех, что оба дракона и всадника поправятся, благодаря за участие, Ф'лар подхватил Лессу под руку и поспешно направился во двор Телгара: по счастью, охрана предупредительно расчистила им дорогу. Лорд Ларад, его леди Дюль-
сай и их высокий долговязый сын Ларадиан стояли во дворе перед входом в холд, приветствуя официальных членов Конклава. Стражники в прекрасных новых туниках с гербом Телгара - белый, ярко-красный и темно-голубой - с поклоном собирались проводить предводителей Бенден-Вейра к лорду, когда раздался приветственный рев, возвестивший о прибытии предводителей Айген-Вейра.
- Во имя Первого Яйца, - проговорил Ф'лар, - они просто светятся!
Он с усмешкой взглянул на свою госпожу:
- Что это случилось с Г'денедом и Козирой?
Лесса едва не споткнулась. Г'денед?.. Конечно, он должен был узнать о Хонсю - но она в течение уже многих Оборотов не видела, чтобы Барант' так сиял. После трех с лишним десятилетий сражений с Нитями дракону трудно сохранить яркий цвет шкуры - да еще перенапряжение во время недавнего Потопа сказалось на состоянии драконов не лучшим образом... Лесса не была уверена, что Г'денед поймет всю важность неожиданного события, открывшего новую грань способностей драконов, - но, возможно, это все-таки заинтересует его. Яркость шкуры его дракона, как и шкур Рамот'ы и Мнемент'а, показывала, что открытие придало новые силы драконам - всем драконам Перна. Лесса глубоко вздохнула. Если им удастся эффективно использовать телекинез...
- Драконы и всадники поправляются? - спросил Ларад, спускаясь по лестнице и протягивая руки Лессе и Ф'лару.
Ответив на его жест, Лесса почувствовала, что для лорда вопрос не был праздным: Ларад действительно искренне беспокоился.
- Да; хотя, честно говоря, - Лесса чуть повысила голос, чтобы ее услышали все, кто стоял поблизости, - если бы мастер Олдайв не обладал таким объемом бесценной информации, полученной от Игипса, мы бы потеряли обоих.
- Значит, спасены благодаря Игипсу? - Ларад также возвысил голос: в его тоне звучала почтительная благодарность. - Но вот чего я не понимаю: как кошки пробрались в Хонсю?
- Эти твари были не в вейр-холде. - Ф'лар решил не вдаваться в слишком детальные объяснения. - Ф'лессан
и Тай взяли своих драконов к реке, чтобы искупаться. И тут-то на них и напали кошки. На землях вокруг Хонсю было не особенно много кошек, но расположенные вокруг холды разводят все больше скота - что, разумеется, привлекает хищников. - Ф'лар пожал плечами. - Несчастное стечение обстоятельств. Они просто оказались в нужном месте, но в неправильное время. Они выздоровеют.
- О, великолепно! Мы все очень рады это слышать, - воскликнула леди Дюльсай; затем в ее голосе зазвучала тревога: - И вы должны присутствовать на собрании Конклава, когда, должно быть, вам так хочется быть в Хонсю, со своим сыном....
Лесса удивилась: мало кто называл Ф'лессана "ее сыном". Он был единственным ребенком, которого она родила Ф'лару, и когда-то остро жалела о том, что больше детей иметь не может: впрочем, сожаления длились недолго. Это было давно. Вейр - важнее. Сегодня госпоже Вейра было жизненно важно присутствовать на этом собрании.
- Видите ли, за Ф'лессаном хорошо ухаживают, а поскольку он рожден в Вейре, то вряд ли ждет, что я буду находиться при нем неотлучно.
Леди Дюльсай слегка отстранилась.
- Простите меня, я забыла.
- Это один из тех случаев, - так мягко, как только могла, заметила Лесса, понимая, что леди Дюльсай не хотела сказать ничего плохого, - когда законы холда и Вейра противоречат друг другу.
Внезапно Ларад вскинул бинокль к глазам. Похоже, подумала Лесса, скоро не останется ни одного человека, который не носил бы бинокля на шее.
- Вон летят Н'тон с Маграттой, а голубой справа от него - это сторожевой дракон Болла, на нем прилетела управительница Джаниссиан. - Он опустил бинокль и улыбнулся, словно извиняясь. - Бинокль у меня всего неделю...
- По крайней мере, он вам полезен, - шутливо заметила Лесса.
- Надеюсь, что станет еще полезнее, - с довольной улыбкой проговорил Ларад.
Лесса сглотнула. Неужели новости о встрече предводителей Вейров в Прибрежном уже успели распростра-
ниться?.. Нет, Ларад просто доволен своим новым приобретением.
- А вон еще драконы - это я и без бинокля вижу, -заметила леди Дюльсай, указывая в небо. - Может, на них прилетят соискатели? Многие ведь хотели бы стать лордом Южного Болла? - Она обернулась к Лессе. - То, что все сыновья лорда Сангела в этом роду стали жертвой эпидемии, нас очень опечалило. И не только нас. Мой отец говорил, что это были очень талантливые молодые люди.
- Теперь, когда цех целителей получил необходимые вакцины, нам уже не грозят столь трагические потери, - ответила Лесса. В этот момент из Промежутка вынырнули еще два дракона. - Думаю, это Г'бир и Нелдама, леди. Вы уже встречались с ними?
- О, да. Они прилетели на следующий же день. - Лицо Дюльсай, к удивлению Лессы, залилось краской. - Они оказали нам большое уважение, сообщив, как был решен вопрос с предводителями Вейра.
- С их стороны было очень предупредительно и любезно представиться вам. - Лесса с трудом удержалась от улыбки. Почему холдеров так смущают брачные полеты драконов? Непохоже, чтобы Ларад и Дюльсай были чрезмерно привязаны друг к другу, когда вступали в брак... - Что, много ли членов Конклава собралось?
Прежде чем кто-либо успел ответить, раздался трехголосый рев драконов, в котором безошибочно угадывался тенор Хет'а, возвестивший прибытие предводителей Южного Вейра. Их драконы также сияли, отметила Лесса, прежде чем направиться к главному входу по пологим ступеням лестницы.
- Хотите переодеться и снять летные костюмы? - предложила Дюльсай.
- Поскольку вы уже знакомы с Г'биром и Нелдамой, думаю, я воспользуюсь предложенной возможностью - благодарю, леди Дюльсай.
Оказавшись внутри, Лесса, ускользнув от всех, свернула в левый коридор. На то чтобы снять летную куртку и штаны, переодеться в юбку и официальную тунику, которые она привезла с собой, свернуть летную одежду и положить ее на полку, ушло совсем немного времени. Как
только Лесса вышла из комнаты, ее немедленно перехватила Менолли.
- Они выздоравливают? - с тревогой спросила она. Рядом стоял Сибелл. В полумраке выглядел он весьма
впечатляюще: синяя одежда арфистов, на шнуре - сапфировая подвеска, означающая ранг главного мастера цеха. Глаза у него были усталые: Лесса видела, что он надеется на утешительные новости не меньше, чем Менолли.
- Да, да. Просто счастье, что Олдайв и Кривеллан оба изучали файлы Игипса в том, что касается ран и внутренних повреждений. Такое случается довольно часто, и они занялись исследованиями ран в первую очередь. Поблагодарим Игипса за то, что и в этот раз он дал нам знания, способные спасать жизни.
Менолли поджала губы:
- Эти проклятые узколобые идиоты! Лжецы несчастные! Это они - подлинная мерзость!
- Они и арфистам отравляют жизнь, Менолли? Лесса видела, как напряженно держится Сибелл. Возможно, для Менолли музыка и является смыслом жизни, но огорчение Сибелла она воспринимает не менее болезненно, чем неприятности, случавшиеся у мастера Робинтона...
В этот момент появились Г'бир и Нелдама. Молодой предводитель пытался выглядеть спокойным и изо всех сил делал вид, что обстановка ему привычна... однако с огромным облегчением улыбнулся, увидев знакомые лица. Лессе снова пришлось уверять новоприбывших в том, что больные выздоравливают, а потом повторять все еще раз, для К'вана и Адреи. Прибыли Г'денед и Козира, потом Н'тон и Маргатта, сопровождавшие Джаниссиан. Девушка остановилась на пороге, оглядываясь по сторонам. Менолли подошла к ней и обняла за плечи:
- Ты прилетела!
- Но не могла же я не появиться здесь, верно? - ответила Джаниссиан - и тут встретилась глазами с Лессой.
Госпожа Вейра ободряюще улыбнулась ей.
- Нет, конечно, тебе нужно быть здесь, - улыбнулся Н'тон, указывая на еще закрытый зал, в котором должен был собраться Конклав. - Я принесу вам немного вина. Лесса, какое ты предпочитаешь? Последние несколько дней были для тебя очень тяжелыми.
- Я предпочту кла. Думаю, нам всем следует сохранить ясность мысли перед заседанием, - ответила она.
- Да, полагаю, ты права, - согласился Н'тон, улыбнулся Джаниссиан и жестом попросил подойти одного из помощников, которые обносили прибывших напитками.
К удивлению и радости Лессы, через пятнадцать минут Конклав уже собрался и расселся по своим местам вокруг U-образного стола в сводчатом главном зале Телгара. Как всегда, последним прибыл Торик. Здесь собрались семнадцать лордов-холдеров, шестнадцать мастеров цехов, мужчин и женщин (Джоэтта сменила старого мастера Зурга на посту главного мастера цеха ткачей, а Баллора стала новым мастером-скотоводом), восемь предводителей Вейров и шесть их спутниц (Надира и Талина редко посещали заседания Конклава).
Тяжелые двери захлопнулись за спиной Торика. Поджав губы, нахмурившись, лорд Южного холда прошел мимо Сибелла прямо к К'вану и, уперев ладони в стол, угрожающе навис над предводителем Вейра.
- Почему меня не проинформировали о том, что драконы были тяжело ранены кошками? - вопросил он.
- Потому что это никак не влияет ни на Южный Вейр, ни на ваши интересы, - ответил К'ван без тени смирения.
- Ну? - Торик резко развернулся к Ф'лару и Лессе. Лесса прямо взглянула ему в лицо. Должно быть, Торику доставило удовольствие, что Ф'лессан ранен, однако теперь он хотел представить то, что узнал о происшествии так поздно, как упущение со стороны К'вана. Вполне в его стиле.
- Вряд ли этот вопрос является достаточно важным, чтобы обсуждать его на Конклаве, - проговорил Ф'лар. - Очень любезно с вашей стороны, что вас это обеспокоило.
- Я хочу знать подробности. На драконов редко нападают звери - и еще реже ранят их!
- Как, вероятно, уже знают остальные члены Конклава, лорд Торик, раненые поправляются. А теперь займите свое место, - любезно, но твердо проговорил Ларад. - Нам нужно обсудить много серьезных проблем.
Торик выглядел раздраженным, однако, поскольку никто не встречался с ним глазами, а следовательно, у него не было повода продолжить препирательства и возможности сорвать на ком-нибудь гнев, он сел. Поднялся Сибелл.
- Сначала нам следует заняться Южным Боллом и тем, кто станет лордом этого холда.
- Предводитель Вейра Н'тон, давайте сперва обсудим безответственное поведение лорда Джексома, - быстро и гневно проговорил лорд Кашман, стремительно поднимаясь; он оттолкнул свое кресло с такой силой, что оно врезалось в стену, - а также мастера-печатника Тагетарла, которые самовольно приговорили к ссылке двенадцать человек, примкнувших к Очистителям.
Ларад посмотрел на говорившего с удивлением и некоторым раздражением: это было вопиющее нарушение протокола. Недавно назначенные лорды-холдеры не должны вести себя подобным образом - и не должны делать безапелляционных заявлений.
- Да, - с явным удовольствием ухмыльнулся лорд Торик, - давайте послушаем про эту последнюю ссылку, которую так поспешно осуществили лорд Джексом и предводитель Вейра Н'тон!
- Очистители напали на цех, Торик. Джексом, Н'тон и Тагетарл последовали правилу прецедента, - заявил Грож, хлопнув ладонями по столу. - Я присутствовал на двух таких судах. Именно я одобрил приговор, вынесенный в конце Оборота. Более того, Конклав постановил -и вы присутствовали на этом собрании, - он ткнул толстым пальцем в Торика, - не отрицайте этого, и все мы решили, что ссылка является достойным и единственно возможным наказанием за подобный акт вандализма.
- Этот вопрос мы обсудим позднее, - возвысил голос Сибелл, легко перекрыв начавшуюся было перебранку между Кашманом, Грожем и Ториком. Старый лорд Корман, по всей вероятности, передал своему шестому сыну, которому сейчас было немногим больше тридцати, фамильное упорство и задор.
- Но я пришел, чтобы обсудить этот вопрос! - крикнул Торик.
- Первым вопросом повестки дня было и остается утверждение нового лорда Южного Болла! - ясным и чистым голосом возвестил Сибелл.
- Почему бы не принять кандидатуру той девчонки и не перейти к настоящим вопросам? - спросил Торик.
- Но она ведь женщина! - возразил Кашман. - Жен-
щин-холдеров не было - разве что они временно занимали это место - с тех пор, как...
- С тех пор, как леди Сикка правила Истой, - окончил за него Грож. - Мой дед ее очень уважал. Кстати сказать, все мы здесь, не считая тех, кто недавно удостоился чести стать членом Конклава, знаем, что последние пять Оборотов Боллом правила леди Марелла, поскольку Сангел начал сильно сдавать. Юная Джаниссиан стала ее управительницей, и она делом подтвердила, что достойна править холдом. В особенности во время Потопа, вызванного падением Огненного шара. Ее двоюродные братья перебрались на возвышенности, похватав вещички; никто и пальцем не пошевелил, чтобы помочь другим. Никто из них не заслужил права владения холдом.
- Кстати сказать, - вступила в разговор Лесса, - в свое время этими землями по праву владела Эмили Болл. Насколько я понимаю, можно возродить старинный обычай: этим холдом могут править женщины.
Леди Дюльсай, Адрея, мастер Баллора и госпожа Палла имели смелость поддержать Лессу.
- Что же, значит, мы утверждаем леди Джаниссиан? - спросил Асгенар, с улыбкой оглядывая собравшихся. - И тем самым сбережем время для обсуждения более важных вопросов? - Он бросил короткий взгляд на Торика.
- Например, что собираются сделать предводители Вейров, чтобы нам на голову не падали новые Огненные шары? - громогласно вопросил Торик, воззрившись через стол на Лессу и Ф'лара.
- Постойте-ка, - заговорил встревоженный Барген, - это не настолько критичный вопрос, как...
- Полагаю, достаточно критичный, - бесцеремонно перебил его Торик.
Барген с яростью взглянул на него и, возвысив свой хриплый баритон, продолжил:
- ...как выбор наследника рода, лорда. - Он мгновение колебался, заметив реакцию Шарры на эти слова, но добавил: - Или госпожи.
- В этом роду осталось двое потомков мужского пола? - спросил Баргена Лайтол, пытаясь придерживаться первоначальной линии обсуждения.
- Вормитал, внучатый племянник Сангела, - ответил Сибелл, не отрывая взгляда от Торика, - и Варлоу, племянник. Сыновья Сангела умерли во время эпидемии, и наследников по прямой у него не осталось.
- Никогда не слышал ни о Вормитале, ни о Варлоу, - заметил Барген. - Может, есть еще кто-то? Вроде бы их было больше?
- Больше никто не выжил, - ответил Сибелл. В обязанности цеха арфистов входило проверять подобные вещи.
- Да, был один, был. Я познакомился с ним в Вейре Плоскогорье. Хиллегел. Рослый такой. Сводный брат Сангела, - настаивал Барген.
- Он собирался отправиться на юг, - хитро усмехнувшись, ввернул Торик. - Я слышал, он отправился вниз по течению какой-то реки, и больше его никто никогда не видел.
Н'тон поднялся на ноги.
- Когда Вейр обратился к Вормиталу с просьбой помочь эвакуировать людей и имущество с побережья, он заявил мне, что это проблемы Сангела, а не его.
- Забудьте о Вормитале, - стукнув кулаком по столу, заявил Грож. - Насколько я слышал, Сангел по меньшей мере в пяти разных случаях говорил, что этот человек - дурак, даже чашку не может поднять без посторонней помощи.
- Кто-нибудь слышал что-нибудь хорошее об этом Вормитале? - спросил Сибелл.
- Если кто-то и слышал, это, должно быть, первый раз, когда о нем сказали хоть что-то хорошее, - проговорил Грож достаточно громко, чтобы его услышали все.
- А второй? - спросил Барген.
Ему пришлось туго, когда он пытался вернуть родные Горы после захвата их Фэксом, и потому он не видел ничего странного или предосудительного в борьбе за права своего рода - разумеется, если боролись мужчины.
- Варлоу - сын младшей сестры Сангела. У него маленькая ферма и пятеро сыновей, трое из которых в том или ином качестве прислуживали леди Марелле.
- Если его сыновья были слугами, а он не предъявлял никаких претензий, он нам не подходит, - быстро проговорил Барген. - Значит, остается только девушка?
- Уважаемая Джаниссиан была управительницей у своих деда и бабки... - начал Сибелл.
- Думаю, этого больше хотела бабушка, - заметил Лангрелл Айгенский.
- Гораздо важнее то, что девушка с этим справилась. -Грож взглянул на Лангрелла, сдвинув брови. - К тому же она из того же рода.
- Ох, да подтвердите уже ее право, и давайте продолжим заседание, - нетерпеливо потребовал Торик.
- В таком случае я подсчитаю голоса, - вызвался Сибелл.
- Разве не прекрасно, - тихо заметила Лесса, обращаясь к Ф'лару, когда оба надписали свои листки, - что Джаниссиан - опытная и квалифицированная правительница?
- Кровь рода лордов-холдеров была изрядно разбавлена за две с половиной тысячи Оборотов, - ответил Ф'лар. - И, когда пройдет это Падение...
- Первым холдом был Форт, а его главой - Пол Бенден. С этой кровью все в порядке. Однако такая форма наследования не упоминается в Хартии, ты же знаешь это.
Ф'лар посмотрел на Лессу с легким удивлением.
- Нет. В самом деле, ты права. Лорды-холдеры и все эти традиции родственного наследования появились позднее.
Он перевел взгляд на Торика, который нетерпеливо постукивал по столу, пока Сибелл собирал бюллетени.
После подсчета перед Сибеллом оказалось две стопки бюллетеней: большая и маленькая. Три листка остались лежать перед ним.
- Трое отсутствуют, пять против. Тридцать семь - за, - сказал Сибелл. - Цех арфистов голосует за.
По залу пронесся шепоток облегчения; Сибелл подошел к дверям, открыл одну створку и, прежде чем ввести в зал того - вернее, ту, - что стояла за дверью, громко обратился к ней:
- Леди Джаниссиан из Южного Болла, Конклав будет рад, если вы займете свое место, как законная правительница Южного Болла!
За дверями раздались приветственные крики, и Джаниссиан, слегка подталкиваемая улыбающейся Менолли, вошла в зал. Дверь за ней закрылась. Она стояла рядом с Сибеллом - невысокая (ее голова едва доставала ему до плеча), с прекрасно уложенными темными волосами, обрамлявшими красивое бледное лицо. Ее платье было отделано широкой каймой с гербами Южного Болла, на плече блестела подвеска с рубинами и алмазами, которая, как говорили, была наследием самой Эмили Болл. Весь облик девушки выражал спокойное достоинство. Сибелл взял ее за руку и, пока все члены Конклава - включая даже Торика, хотя тот и промедлил, - поднялись со своих мест, приветствуя Джаниссиан, подвел ее к пустому креслу и усадил рядом с лордом Грожем. Старый лорд-холдер покраснел от удовольствия и расцеловал Джаниссиан в обе щеки.
Лесе понравилось то, как спокойно, по крайней мере, внешне, Джаниссиан приняла признание ее прав; понравился ей и тот сдержанный кивок, которым девушка приветствовала членов Конклава.
- Что ж, а теперь перейдем к действительно важным делам, - заговорил Торик, продолжавший стоять и после того, как все остальные члены Конклава заняли свои места.
- Происшествие имело место в моих владениях, лорд Торик, - воскликнул Кашман, также вскакивая; его худое лицо покраснело от возбуждения. - Этих нападавших следовало доставить в мой холд на мой суд. Я хочу знать, почему игнорировали мои права и мою власть.
Прежде чем мастер-печатник поднялся на ноги, лорд Лайтол обратился к Кашману; его изможденное лицо было сурово.
- Не могу не отметить, лорд Кашман, тот факт, с которым вы, возможно, еще не успели ознакомиться, - заговорил он. - Цеха являются независимыми и могут сами избирать наказание и налагать штрафы, в зависимости от природы проступка, совершенного на землях цеха.
- Но... но цех печатников - совсем новый... - начал было Кашман.
- Однако, - прервал его Сибелл, - это не означает, что он не обладает автономией или внутренней дисциплиной.
- Позвольте мне напомнить лорду Кашману, - заговорил Тагетарл, - что люди, которые вторглись в мой цех, отказались - при свидетелях - назвать холд или цех, куда мы могли бы доставить их, чтобы разбирательство провели власти этого холда или цеха.
- И совершенно случайно, - саркастически усмехнулся лорд Кашман, - оказалось, что лорд Джексом, живущий в Руат-холде, и Н'тон, предводитель Форт-Вейра, оказались в Широком Заливе в столь не подходящее для визитов время?
- Время выбрали не они, а нападавшие, - ответил Тагетарл.
- Драконы просто отозвались на просьбу о помощи, -прибавил Н'тон.
- Кто же их вызвал? - Ноздри Кашмана раздувались от возмущения.
- В моем случае - Красотка, - проговорил Джексом и повернулся к Н'тону.
- Меня тоже вызвала она.
- Красотка? - Кашман явно не понимал, о чем идет речь.
- Красотка - это королева ящериц-файров, которая часто доставляет спешные сообщения из цеха арфистов, - объяснил Н'тон.
- И вы откликнулись на сообщение, переданное огненной ящерицей? - недоверчиво спросил Кашман.
Торик фыркнул.
- Когда из цеха мастеров прибывает такое сообщение, - продолжил Сибелл, - неразумно было бы его игнорировать, в особенности после того, как другие цеха уже стали жертвами вандализма. Вряд ли двенадцать человек решили совершенно случайно зайти и разжиться кой-какими книжками среди ночи, будучи при этом вооружены факелами, молотками и другими инструментами, лорд Кашман. Их обнаружили, когда они были во дворе цеха, проникнув через ограду, поскольку ворота им никто не открывал; они ломали двери цеха. Какие выводы сделали бы вы, увидев такое?
- Да, Кашман, к каким выводам пришли бы вы? -поинтересовался лорд Грож.
- С подобными людьми пора что-то делать, - утомленно проговорил Барген. - Невозможно допускать подобные разрушения - особенно сейчас, когда на то, чтобы изготовить нужные устройства и приборы, требуется много времени и отличных материалов. Если уж мы решили, что наказанием за подобные действия должна быть ссылка, тогда, из кого бы ни состоял суд, у него есть право приговорить вандалов к изгнанию; более того, это -его долг. Достаточно трех судей и некоторого количества свидетелей. А теперь давайте перейдем к самому важному вопросу, который мы должны были сегодня обсудить.
Кашман задыхался от бессильной ярости, потрясенный тем, что остальные лорды-холдеры так пренебрежительно отнеслись к его вопросу.
- Что вы собираетесь сделать, чтобы Огненные шары перестали падать с неба? - спросил Барген, критически оглядывая предводителей Вейров.
- У нас есть некоторые рекомендации... - начал Ф'лар, поднимаясь со своего места.
- Нам не нужны рекомендации, - прервал его Бар-ген. - Я хочу гарантий того, что в ближайшее время такого больше не повторится.
- В ближайшем будущем - нет; мы не обнаружили ничего подобного, - ответил Ф'лар.
Теперь все внимание Конклава было приковано к нему.
- Что ты имеешь в виду? - спросил Грож.
- Те исследования космического пространства в непосредственной близости от Перна, которые удалось провести мастеру Эррагону и его сподвижникам, преданным своему делу, позволяют нам говорить о том, что в ближайшем будущем ни один объект не приблизится к Перну настолько, чтобы упасть на его поверхность...
- Но? - хмурясь, подсказал Барген. - В отдаленном будущем?
- Нам нужно разместить больше телескопов в стратегически важных местах, чтобы наблюдать за небесами; нужно мобилизовать некоторое количество заинтересованных и компетентных людей, которые смогут обслуживать по меньшей мере пять основных обсерваторий...
Торик вскочил на ноги:
- Вы хотите, чтобы Конклав одобрил создание пяти обсерваторий? Та, что есть, уже забирает слишком много средств. И где вы найдете место для пяти! Откуда мы возьмем деньги?
Барген также поднялся, а с ним Лангрелл и Торонас: они шумно возражали против подобных масштабных проектов. Дектер требовал подробностей. Даже лорд Грож выглядел озадаченным. Ф'лар стоял спокойно, не обращая внимания на крики; Сибелл постучал молоточком, призывая к порядку.
Раздался громовой рев драконов, и собравшиеся наконец-то утихли, оглушенные.
- Как я и говорил, если в будущем вы хотите избежать проблем, подобных трагедии с Огненным шаром, придется многое сделать, - спокойно продолжал Ф'лар. - У нас уже есть обсерватории в Прибрежном и Хонсю, - он поклонился звездному мастеру и бывшему лорду-управляющему Лайтолу, - которые обеспечиваются средствами Посадочной площадки. - Часть наших средств, - заметил Лайтол, - будет распределена между другими обсерваториями и потрачена на учителей.
- Но цеха мастеров не могут построить телескопы, необходимые для обсерваторий... - начал мастер Фандарел.
- В Пещерах Кэтрин есть еще четыре телескопа, -ответил Эррагон с почтительным поклоном, извиняясь перед мастером-кузнецом за то, что перебил его.
- Что ж, в таком случае... - и мастер Фандарел поднял широкую мозолистую руку в знак согласия.
- Я взялся обеспечивать Звездный холд, - поднявшись, заговорил лорд Джексом, - необходимыми средствами; я также оплачу строительство здания на Ледяном Озере, это место было рекомендовано мастером Эррагоном.
Торик нахмурился сильнее. Поднялся лорд Ларад.
- Телгар делает то же самое. Госпожа Вейра Палла прошла почти полный курс обучения у мастера Вансора.
- Поскольку для успеха всего предприятия необходимо круглосуточное наблюдение за небесами, - снова заговорил Ф'лар (Лесса видела, что он заранее наслаждается потрясением, которое должен испытать Конклав после следующих его слов), - необходимо как можно скорее построить обсерваторию в месте, которое наметили и одобрили мастера Вансор, Эррагон и Идаролан. На Западном континенте.
Конклав взорвался. Даже обычно спокойные мастера Цехов пришли в сильнейшее возбуждение, требуя, чтобы им в подробностях рассказали об этом проекте, в то время
как лорды-холдеры энергично протестовали против затрат денег и труда. Сибеллу не сразу удалось восстановить порядок.
- Но Огненный шар заметила "Иокогама", - воскликнул Грож, когда шум стих.
- Почему нужно так много обсерваторий? - спросил Лангрелл.
- Небо велико, - пожал плечами К'ван.
- Необходимо обнаружить небесное тело, прежде чем изменить его орбиту, - почти небрежно обронил Ф'лар.
- Изменить орбиту?.. - воскликнул Грож; улыбка, появившаяся было на его лице, сменилась выражением крайнего изумления. - Но ведь у нас больше нет двигателей, чтобы изменить орбиту или курс какого-либо объекта. Те, что были, мы истратили на взрыв Алой Звезды, верно?
- Нам не нужны двигатели, лорд Грож. У нас есть драконы и их всадники!
Торик снова вскочил, его лицо налилось кровью. Тыча пальцем в предводителя Бенден-Вейра, он завопил:
- Значит, вы думаете, что можете заставить холды содержать вас всегда?
- Вовсе нет, лорд Торик, - со спокойной гордостью ответил Ф'лар. - Вы не можете понять, как сильно мечтает каждый Вейр... - Он помолчал; остальные всадники кивали или тихо, но эмоционально выражали согласие с тем, что он собирался сказать. - Мечтает быть таким же независимым, как и каждый холд и цех на этой планете. Только необходимость заставляет нас быть зависимыми от холдов, которые мы защищаем, но к концу этого Прохождения у всех нас будут холды или цеха, которые помогут нам содержать себя. Мы станем подмастерьями и будем привлекать юношей и девушек к обучению и работе в Звездных цехах; мы станем мастерами Звездного цеха. Мы будем изучать звезды и наблюдать за небесами Перна, пока не узнаем наверное, что и когда может угрожать этой планете.
- И что же вы сделаете потом? - пролаял Торик. Ф'лар посмотрел на него с улыбкой:
- Мы изменим курс такого тела.
- Но как? Как? - Торик ударил кулаком по столу. - Вы не смогли изменить путь Огненного шара!
- Теперь, - Ф'лар сделал многозначительную паузу, он явно не собирался ни за что просить прощения, - такого не произойдет.
Он говорил так уверенно и держался так спокойно и достойно, что остальные всадники гордо выпрямились в своих креслах. Было очевидно, что они совершенно согласны со своим предводителем. Лорд Южного холда был озадачен.
- Это способность, которую Игипс провидел в драконах, - заметил Джексом, явно желая напомнить собравшимся о том, что они знали, но о чем не задумывались прежде.
- Действительно, лорд Джексом, - дружелюбно проговорил Ф'лар, - драконы всегда обладали этой способностью. И сейчас мы работаем над тем, чтобы улучшить ее.
- Это потребует времени и практики, - прибавил Н'тон.
- Чем старше дракон, тем более он сведущ, вы понимаете, - вставил К'ван.
- В совокупности с обсерваториями, которые мы намерены создать, и с доскональным знанием системы Ракбата и ее окрестностей, - продолжал Ф'лар, - мы будем точно знать, что нас окружает и какими еще неприятными сюрпризами нас может одарить облако Оорта.
- Как вы все неоднократно напоминали нам, - подхватила Лесса, - дело всадников - заботиться о небесах Перна. А потому предоставьте нам возможность выполнять наши обязанности.
- Необходима практика и подготовка к тому моменту, когда нам в полной мере потребуется эта способность, - закончил Ф'лар.
И драконы, собравшиеся на утесах Телгара, поддержали его трубными голосами.
- Что ж, я лично, - с сияющей улыбкой обратился к Ф'лару и другим предводителям Вейров лорд Грож, - выслушал вас с огромным облегчением. Хотя я и не помню, чтобы Игипс...
- Разумеется, Игипс обсуждал этот вопрос только со всадниками, - очень серьезно объяснил Джексом.
- Благодарю вас, предводители Вейров, - заговорил Сибелл. - Вы успокоили наши тревоги; полагаю, я смогу переговорить со всеми мастерами цехов и найду у них поддержку - не меньшую, чем уже получили новые обсерватории от лордов-холдеров. - Он поклонился Джексому и Лараду.
- Тиллек - ближайший порт, - сказал Ранрел Эррагону, сидевшему за столом напротив него, - и мы предоставим вам корабли.
- Услуги вместо денег? - в ярости вскричал лорд Торик.
- Ой, Торик, сядь уже наконец, - досадливо попросил его лорд Грож.

Предыдущая страница 22 Следущая страница


Энн Маккефри

- Не было даже голосования по вопросу новых обсерваторий! - пожаловался Торик.
- Я могу провести голосование прямо сейчас, - с надеждой предложил Сибелл.
- Мы не обсудили необходимость создания трех новых обсерваторий! - закричал Торик.
- Я хотела бы узнать больше о Западном континенте, - громко сказала мастер Баллора. - Мы ничего не знаем о том, какие формы жизни там обитают. И какой эффект может дать встреча с ними известных нам видов.
- Об этом в файлах Игипса сказано крайне мало, - заметил Дектер. - Много ли металла понадобится проекту?
- Разумеется, много, Дектер, - ответил Фандарел, в предвкушении потирая ладони.
- Ну что, может быть, теперь перейдем к менее важным прошениям? - поднимая со стола небольшой пакет, предложил Сибелл.
- Нет, нет, не сейчас! - возразил лорд Грож. - Для того чтобы заниматься такими вещами, следует сперва подкрепиться и освежиться.
- Так что же насчет Западного континента? - настойчиво повторила мастер Баллора. - Мне хотелось бы узнать больше по этому вопросу!
- Мы обо всем поговорим после перерыва, - ответил Эррагон.
Сибелл постучал председательским молоточком, объявляя об окончании утреннего заседания.
А на дневном заседании было задано так много вопросов о том, где именно разместятся новые обсерватории, как они будут выглядеть, кто должен в них работать, какое обучение необходимо наладить, что рассмотрение прошений было отложено на следующий день. Торик призывал к тому, чтобы голосование проводилось по поводу строительства новых обсерваторий вообще, не говоря уж о трех, ни одна из которых, как уже было ясно, не будет размещена на Южном континенте. Он голосовал против самой идеи - однако большинство высказалось за. Потом ему пришлось присутствовать на обсуждении срочного строительства обсерватории на Западном континенте. Пока он кипел возмущением, все остальные, похоже, заразились энтузиазмом предводителей Вейров и говорили исключительно о поставках необходимых устройств, о транспортировке и строительстве, о работах и материалах, причем все это без привлечения дополнительных средств, против чего он уже готовился возразить со всем пылом.
В итоге Звездные мастера и проклятые предводители Вейров добились всего, чего хотели. Ему ни на секунду не приходило в голову, что он сам виноват. Он был готов к тому, чтобы спорить из-за прошений и опровергать слова заявителей - из принципа; однако никаких прошений пока что не рассматривалось. И не обсуждалось. Если он не останется, возможно, Конклав пропустит что-то еще, проголосует за нечто новое и утвердит это как закон, а он не сможет даже вовремя представить себе последствия. Нужно заставить Безика сопровождать его. Тогда он хоть на что-то сгодится. Барген взял с собой сына, Грож тоже; они имели право выступать от имени лордов-холдеров как ид полномочные представители при рассмотрении прошений: Фандарел, например, ввел в Конклав в качестве своего представителя мастера Джейнсис.
Вечером Торик бродил по холду и по площади Встреч. Его должен был разыскать Дорс. К утру, когда Дорс так и не появился, еще до начала заседания Конклава Торик спросил на станции скороходов Телгара, не доставляли ли ему каких-либо посланий. Посланий не оказалось, однако он встретил Кашмана, и ему пришлось возвращаться в холд в обществе лорда Керунского. Кашман все еще кипел от ярости по поводу суда в цехе печатников. В ту ночь его не было в Керун-холде, однако дело могло и подождать до утра. Он жаловался на то, что на суде присутствовал Н'тон, предводитель Форт-Вейра, - а всем известно, что Керун находится вне зоны, на которую распространяется влияние Форта; о Джексоме же вообще говорить
не приходится. О чем же еще можно было говорить с Ториком, да еще и при таких обстоятельствах!
Поздно вечером Торик снова бесцельно бродил в окрестностях площади среди палаток, стараясь держаться в тени, чтобы Дорс имел возможность подойти к нему незаметно для чужих глаз. Его тревожил вопрос о способностях драконов, которые изучал Игипс. Насколько знал Торик, драконы могли говорить со своими всадниками, перемещаться в Промежутке и жевать камень, чтобы изрыгать уничтожавшие Нити пламя. Нужно попросить мастера Эсселина, чтобы тот просмотрел все, что Игипс говорил об этих существах. Все, что делал или говорил Игипс, тщательно записывалось. Эсселин, следовательно, мог отыскать нужные сведения и доложить Торику.
Он уже начал второй раз обходить площадь, когда ему пришла в голову мысль: кто были эти Очистители, которых так поспешно отправили в ссылку? Если никто из них не назвал своего имени, цеха или холда, то кем они были? С другой стороны, Джексом был одним из судей. Он узнал бы Дорса. И Н'тон. И мастер-печатник Тагетарл.
- Лорд Торик!
Его окликнули по имени глубоким тихим голосом. Дорс упоминал, что у Пятого - весьма необычный голос. Это красноречивый оратор, говорил Дорс, он умеет убеждать людей.
- Да? - Торик отступил в тень.
Ему всегда очень хотелось встретиться с Пятым. Дорс рассказывал, что у этого человека есть навязчивая идея, основанная на том, что мастер-арфист Робинтон был найден мертвым в комнате Игипса примерно в то же время, когда Мерзость уничтожила сама себя. Может быть, мастер Робинтон действительно обнаружил недобрую суть всех советов и сведений Мерзости и пытался спасти от нее Перн? Или Игипс, поняв, что его злобные замыслы по осквернению и совращению планеты раскрыты этим человеком, убил мастера-арфиста? Общеизвестно, что у Игипса были секретные средства защиты...
Эта идея заворожила Торика с того самого момента, как Дорс впервые высказал ее. Теперь ему предстояло говорить с тем, кто додумался до нее первым...

ВЕЙР-ХОЛД ХОНСЮ 1.3.31

Утром, едва Тай проснулась, у ее постели немедленно оказалась Сагасси.
- Тебе что-нибудь нужно, всадница Тай? - спросила она и, не дожидаясь ответа, откинула покрывало.
- А разве я сама не могу дойти? - спросила Тай. Она намеревалась как можно скорее избавиться от
слабости и зависимости. Однако Сагасси была так деловита, что Тай даже не ощутила смущения от того, что ей помогают.
- Я просто тебя поддержу за плечи - на всякий случай.
Тай действительно потребовалась помощь для того, чтобы подняться на ноги, однако в остальном она старалась обходиться своими силами.
Ее ноги все еще плохо слушались ее, но, по крайней мере, не болели; кроме того, ей было тяжело сгибать ноги в коленях - впрочем, на левую ногу она даже могла наступать, не испытывая особых неудобств, так что ее небольшое путешествие прошло вполне удовлетворительно. Ей удалось самостоятельно умыться. Она съела весь завтрак, принесенный Сагасси, а потом спросила у нее, как спрашивала у всех, кто входил в ее комнату, когда она сможет увидеть Зарант'у, Ф'лессана и Голант'а.
Сагасси уже не первый раз задавали этот вопрос; она уперла руки в бедра и покачала головой:
- Если ты спрашиваешь меня, так я тебе скажу, что ни тебе, ни им пока от этого добра не будет. Я сама обо всем позабочусь.
И она вышла.
Тай едва сдержалась, чтобы не выплеснуть на Сагасси скопившееся в душе отчаяние: ей все время отвечали что-то подобное. Однако тут в комнату вошел Т'лион, всадник бронзового Гадарет'а; за ним вернулась Сагасси, на лице которой играла довольная улыбка.
- Ты выглядишь гораздо лучше, - проговорил Т'лион. - Сагасси решила, что я достаточно силен и достаточно высок ростом.
- Откуда ты знаешь... - начала было Тай и тут же ответила себе: - А, Гадарет' был там в то утро, верно?
- Да, был - и с тех пор крайне доволен собой и весь сверкает. А теперь обхвати меня за шею.
- Я могу, могу ходить!
- А я в этом сомневаюсь и пришел, чтобы отнести тебя на руках, потому что, если ты захочешь навестить обоих раненых - Зарант'а уже поправилась, - тебе придется ходить слишком много.
Прежде чем Тай успела возразить, он подхватил ее на руки и вынес из комнаты. Ее столько раз переносили с места на место, что в прикосновениях Т'лиона ей уже не чудилось ничего интимного.
- Я понимаю, тебе хочется удостовериться, что с Зарант'ой все в порядке, но Ф'лессан находится неподалеку, так что сначала мы заглянем к нему.
Внезапно что-то изменилось в его жизнерадостном голосе; он внес девушку в одну из самых больших спален - но не в ту, где Тай так часто спала вместе с Ф'лессаном. Слезы навернулись на глаза всадницы, когда она увидела Ф'лессана - его бледное лицо, подергивающиеся от боли губы, изломанные брови, шрамы на лице и то, как беспокойно он метался на подушках. Под покрывалом его тело выглядело странно массивным: это из-за бинтов, подумала Тай, отдергивая руку, которую невольным жестом протянула к нему. Ему не должны позволять так метаться. Манора сказала, что его раны слишком глубоки. Он может повредить себе.
Т'лион усадил девушку в кресло подле кровати. Она заметила, что с правой стороны головы темные волосы Ф'лессана коротко острижены; под ними виднелись швы. Дрожащими пальцами она провела над его лицом, не касаясь кожи. Шрамы не были слишком глубокими, но все равно ужасно было видеть их на его красивом лице.
Словно почувствовав, что кто-то смотрит на него, Ф'лессан снова беспокойно заметался по подушкам; левая рука свесилась с узкой кровати. Девушка взяла ее, осторожно уложила на постель и нежно погладила его по плечу.
- Тише, Ф'лессан, тише, лежи спокойно. - Она заправила прядку волос, упавших на рассеченную шрамами щеку, за ухо. - Лежи тихо. Голант' жив!
- Голли? - Его голос был скорее похож на вздох, брови чуть приподнялись. - Голли?
Он открыл глаза, моргнул и попытался сосредоточить взгляд на ее лице. Ее присутствие, похоже, озадачило его.
- Где ты была? - Это прозвучало почти как жалоба.
- Они не позволяли мне прийти.
- Ее тоже зацепило когтями, Ф'лессан, - проговорил Т'лион, стоявший с другой стороны кровати. - Но я сказал, что доставлю ее сюда, - и вот она здесь!
Кажется, веки Ф'лессана были слишком тяжелы, и ему трудно было держать глаза открытыми; однако уголки его губ дрогнули в слабой улыбке:
- Да, доставил... Не уходи, моя дорогая, моя милая зеленая всадница. Не уходи.
Сердце Тай болезненно замерло от этих ласковых слов; она не сразу собралась с силами, чтобы ответить.
- Я проверю, как там Голант', а потом сразу вернусь. А ты пока отдохни.
- Хм-м, да... я могу отдохнуть, правда?
Он повернул голову набок и, глубоко вздохнув, впал в неподвижность, которая испугала Тай, однако девушка вовремя заметила, что грудь бронзового всадника размеренно поднимается и опускается.
- Я отведу тебя к бронзовому Голант'у, - поднимая Тай на руки, проговорил Т'лион и вынес ее из комнаты.
- Ты только посмотри на него, бронзовый всадник, -заметила Сагасси, задержавшаяся на пороге, чтобы взглянуть на Ф'лессана еще раз. - Сегодня он гораздо спокойнее.
К счастью, Тай посетила Ф'лессана раньше, чем Голант'а, потому что теперь, увидев израненного бронзового, она не смогла удержаться от слез.
- Ну, ну, на самом деле он выглядит гораздо хуже, чем чувствует себя, - крепче обнимая девушку, проговорил предводитель Монако-Вейра.
"Ему гораздо лучше, Тай. Гораздо лучше", - Зарант'а приподнялась со своего места позади Голант'а на солнечной террасе.
- Ох, Зарант'а, как ты можешь так говорить? - всхлипнула Тай.
"Потому что это правда".
- Эй, Тай, послушай, ты не расклеивайся так, - шут-
ливым тоном проговорил Т'лион. - Он был серьезно ранен; верно. Из его тела вырвали здоровенные клочья мяса, зато хвост удалось починить. И он не чувствует боли - мы не позволяем.
В этот момент Тай заметила, что на террасе собралось множество людей, и огромным усилием воли заставила себя прекратить плакать.
- О, зеленая всадница Тай, - сквозь пелену слез, все еще застилавшую ее глаза, Тай разглядела знакомые черты Перселлана. - Я знаю, раны Голант'а выглядят ужасающе, но мы стараемся сделать так, чтобы он чувствовал себя удобно. - Он указал на огромные серые горшки, в которых хранился холодильный бальзам. - Зарант'а здесь, а это гарантия того, что мы успеем облегчить его боль прежде, чем он успеет пошевелиться.
Тело Голант'а, распростершегося посреди террасы, делало террасу меньше, чем помнила её Тай. Люди передвигались по ней в обход Голант'а. Возле главного входа соорудили настоящий склад перевязочных материалов, холодильного бальзама и других медикаментов, а рядом расставили стулья, чтобы те, кто ухаживал за драконом, могли отдохнуть, и небольшой стол, за которым вполне можно было перекусить. Ф'лессан поставил такие же столы для своих гостей, когда здесь временно жила половина всадников Монако-Вейра.
Голант' лежал не прямо на камнях, а на разномастных подушках и матрасах. Над ним натянули тент из большого куска ткани, в котором Тай узнала парус. Сейчас Голант' показался ей меньше, чем обычно, словно его обычная живость и подвижность добавляли ему роста. Каков всадник, таков и дракон... Она заставила себя не думать об этом.
На том боку Голант'а, который сейчас могла видеть Тай, можно было ясно рассмотреть следы когтей и зубов; левый глаз перевязан, а хвост, уложенный вдоль тела, взят в лубки. Голант' положил голову между лап, но Тай видела, как при каждом вздохе чуть шевелятся его ноздри.
"Ему гораздо лучше, Тай, - с сердечностью дракона, который долго наблюдал за выздоровлением своего друга, проговорила Зарант'а. - Гораздо лучше. Коснись его. Ты почувствуешь в нем силу".
Зарант'а осталась на своем месте подле Голант'а, но вытянула голову по направлению к всаднице.
- Я обнесу тебя вокруг него, - предложил Т'лион. -Там рядом с Зарант'ой есть местечко, где вас никто не потревожит. Позволь мне сказать, что, несмотря на свои собственные раны, она очень помогла нам в уходе за Голант'ом и его лечении.
Т'лион с Тай на руках перешел к Зарант'е, и девушка едва не разрыдалась снова, увидев шрамы на зеленой шкуре. Т'лион усадил девушку на скамью и отошел в сторону, на мгновение крепко сжав плечо девушки, чтобы ободрить ее. Зарант'а сделала маленький шажок вперед, преодолев и без того небольшое расстояние, разделявшее ее и всадницу, и положила голову на колени Тай.
"Мне не больно, Тай. Они за мной ухаживают так же хорошо, как и за Голант'ом, но только я слышу его и знаю, когда ему надо помочь. Он очень печалится из-за ран Ф'лессана. Это самая большая боль".
Зарант'а слегка подтолкнула Тай носом, словно для того, чтобы подчеркнуть свои слова.
"Конечно. А тебе была нужна я!"
Сожалея о своем отсутствии, Тай осторожно погладила нос дракона, прижалась щекой к щеке Зарант'ы, чувствуя тепло тела дракона и особенный запах нагретой солнцем шкуры, смешивающийся с запахом холодильного бальзама. Затем нежно, осторожно она коснулась покрытой шрамами груди дракона, ощутив под ладонью биение сильного сердца. Напряжение немного отпустило ее: она была рядом со своим любимым драконом. Четкий, ровный ритм сердцебиения успокоил девушку. Ее охватило непередаваемое чувство близости, той духовной связи, которая существует между драконом и его всадником. Они замерли в этом молчаливом единении, словно набираясь сил друг от друга.
Тай ласково погладила нос Зарант'ы, ее скулы, коснулась шрамов на зеленой шкуре - более глубоких, чем царапины, но все же не таких глубоких, как раны Голант'а. Зарант'а казалась полосатой.
"Как ты это сделала, сердце мое? - спросила всадница. - Как ты нас спасла?"
"Я позвала. Рамот'а и остальные прилетели быстро. Я сказала Рамот'е, - в голосе дракона слышалось глубокое Удовлетворение. - Она сделала то, что я ей сказала. Она видела, как это делается, и сказала остальным. Они сделали больше, чем я. Их было больше, - Зарант'а вздохнула. - А кошки угрожали нашей жизни: всем четверым. Их было слишком много. Я очень рада, что другие драконы прилетели к нам, особенно Рамот'а".
"Я уверена, так оно и было. Я тоже была рада!" - призналась Тай: в ее глазах снова стояли слезы, но на этот раз это были слезы облегчения и радости от того, что она сейчас рядом со своей замечательной, отважной, умной Зарант'ой.
"Ф'лессан беспокоился, - с тревогой проговорила Зарант'а. - Он не хотел отдыхать. Голант' много спит. Я говорила Ф'лессану, чтобы он не волновался, но не думаю, что он мне поверил".
"Он поверит мне!" Тай ласково погладила чувствительные надбровья Зарант'ы - именно так, как нравилось ее дракону. Зарант'а все теснее и теснее прижималась головой к коленям Тай, пока не поняла, что тяжесть причиняет ее всаднице боль. Она открыла глаза и подняла голову.
"Я его позвала".
"Кого?"
"Того бронзового всадника. Того, кто тебя принес. Я думала о том, чтобы самой принести тебя сюда, - Зарант'а, извиняясь, опустила веки, - но боялась тебя уронить. Я еще не совсем хорошо себя чувствую, я не уверена, что смогла бы поднять тебя осторожно. А теперь он позволит тебе коснуться Голант'а: с этой стороны у него меньше ран. Голант' знает, что ты здесь. Ты коснешься Голант'а и скажешь ему, что видела Ф'лессана. Он поверит тебе!"
Когда Т'лион вернулся, он поддержал Тай, а та прижала ладони к боку бронзового дракона, избегая касаться ран на правом плече - тех самых, которые, придись они чуть выше и чуть глубже, оборвали бы жизнь дракона. И Ф'лессана тоже.
Она сморгнула слезы. На этот раз смерти не удалось отнять у нее тех, кого она любила. Она не совсем понимала, как удалось спастись Голант'у: кошка прицелилась очень точно, она должна была обрушиться на хребет Голант'а - Тай помнила оскаленные зубы и вытянутые когти хищника... Однако каким-то образом кошка промахнулась, хотя Тай не знала, кого за это благодарить.
Она коснулась шрамов на шкуре Голант'а, потом прижалась лбом к его ребрам там, где не было ран. Сперва она ощутила рокочущую вибрацию его тела, потом услышала голос.
"Ты пришла".
"Ф'лессан слабее, чем ты, Голант', поэтому они не принесли его к тебе. Но я держала его за руку. Я говорила с ним. Теперь я скажу ему, что касалась тебя. И вы оба будете чувствовать себя лучше и выздоровеете быстрее. Ты меня слышишь?"
"Я тебя слышу, - она чувствовала, как глубоко вздохнул дракон. - Я слышу Ф'лессана. Он хочет знать, вернешься ли ты".
"Теперь, когда я видела тебя и Зарант'у, я сразу вернусь к нему".
- Должно быть, это было для тебя нелегко, Тай, -поднимая ее на руки, заметил Т'лион. - Готов поклясться, сейчас ты весишь меньше.
- Тем лучше для тебя, - ответила девушка.
- Я сильнее, чем кажусь, - возразил всадник, унося ее назад в вейр-холд.
- Я должна вернуться к Ф'лессану.
- О, я и несу тебя туда, стараюсь, как могу! И еще ты должна выпить то, что приготовила для тебя Сагасси. Может быть, тебе даже удастся уговорить Ф'лессана выпить хотя бы глоток.
Это Тай и сделала - после того, как рассказала ему о состоянии Голант'а. Большую часть времени бронзовый всадник спал, держа ее за руку, переплетя пальцы с ее пальцами, отчего она чувствовала попеременно желание заплакать и внутреннюю гордость от того, что изо всех людей он хотел сейчас видеть рядом именно ее.

ТЕМ ВРЕМЕНЕМ В БЕНДЕНЕ И ДРУГИХ МЕСТАХ

Несмотря на все уверения Ф'лара на заседании Конклава, несмотря на все, что говорила Рамот'а Лессе, не все Драконы были способны проделать то же, что и Зарант'а. В том числе и те драконы, которые прибыли ей на помощь в то страшное утро в Хонсю. Хотя Рамот'а сказала Лессе, что поняла, как Зарант'е удается телекинез, гнев, страх и ярость были очень тесно связаны с этой способ-
ностью. Попытки сделать что-то подобное в спокойном состоянии редко бывали успешными. И не всегда - безопасными.
В первую очередь пространство между объектом в его первоначальном положении и точкой перемещения должно было быть абсолютно свободным. Расстояние, похоже, не было препятствием - по крайней мере, для неживых объектов. Даже для небольших животных - таких, как цеппи или мелкий скот. Но на пути перемещаемого объекта не должно было быть никаких препятствий. Камни не страдали от телекинетических перемещений, однако, столкнувшись с чем-нибудь, они могли расколоться. Второй проблемой была скорость. Перемещение было мгновенным - что оказывало определенное воздействие на перемещаемые объекты.
- Все или ничего, - заметил Ф'лар после первых нескольких часов, посвященных экспериментам Мнемент'а в области телепортации.
- Контроль? - загадочно предположила Лесса, которой не удалось добиться от своей королевы лучших результатов, чем Ф'лару - от бронзового.
С кошками проблема безопасности переноса не возникала. Если их разрывало на куски, никто не горевал. Но Рамот'а отказывалась экспериментировать с кошками, работа с большой группой драконов ее тоже не устраивала...
Драконы могли перемещать предметы по воздуху за пределы видимости. Чтобы переместить предмет горизонтально, требовался более сильный контроль: Мнемент'у и Рамот'е приходилось работать вместе - один должен был немного тормозить второго. Рамот'а и Мнемент' тренировались каждый день, медленно поднимая небольшие камни вертикально по отношению к земле и бережно опуская их вниз, стараясь не разбить камни в щебенку. Наверное, им удалось бы добросить камень до "Иокогамы": не то чтобы это могло зачем-то понадобиться, но Ф'лар и Лесса достаточно долго обсуждали подобную возможность. Умение не разбивать камни при перемещении было существенным достижением со стороны драконов.
Когда Рамот'а принялась расспрашивать Зарант'у, та посоветовала поэкспериментировать с жуками-вонючками. Даже если большинство всадников считало этот способ пробуждения телекинетических способностей довольно странным, он, по крайней мере, работал - на жуках. Рамот'а и Мнемент' предложили проводить подобные эксперименты парами драконов, и желательно на большом расстоянии от каких-либо жилищ, лучше всего - у реки, озера или океана.
За то время пока Рамот'а и Мнемент' работали и экспериментировали вместе, телекинез стал более практичной вещью - и менее опасной для объектов, которые перемещались без непосредственного физического контакта.
Мало кто понимал, какие практические задачи можно выполнять при помощи телекинеза - за исключением отпугивания и уничтожения кошек или избавления от жуков, хотя теоретические обсуждения этой новой способности драконов велись почти повсеместно. А драконы и их всадники продолжали эксперименты.
Мастер Эсселин, который теперь горько жаловался на непомерный объем возложенных на него задач, должен был выяснить, сохранились ли какие-то материалы по обучению драконов в самом начале истории Перна: всадники хотели знать, как драконы научились летать в Промежутке и использовать огненный камень. Как выяснилось, от древних записей ничего толком не осталось; владельцы же ящериц-файров утверждали, что драконы научились этому именно у своих маленьких собратьев. Однако никто никогда не видел, чтобы файры что-либо перемещали при помощи телекинеза - если, конечно, не считать его проявлением мгновенное исчезновение еды из мисок в присутствии голодных файров.
Удалось решить еще много вопросов, среди которых одним из самых важных было строительство обсерватории на Западном континенте. Так называемый континент представлял собой скорее два крупных острова, практически полностью разделенных полосой воды, с севера соединенных неким подобием моста из выступающих из воды cкал. У Эррагона были планы обсерватории, оставленные Игипсом для Прибрежного: их вполне можно было использовать, изменив только тип телескопа. Те, кто возводил обсерваторию в Прибрежном, охотно согласились помогать на строительстве Западной. Лорд Ранрел
сдержал свое слово: три корабля были нагружены необходимыми материалами, были набраны команды желающих заняться обустройством нового центра наблюдения за небесами, мастера Идаролана назначили официальным главой экспедиции к южному полуострову Западного материка. Маленькую флотилию сопровождала стая дельфинов, которая должна была также разыскать удобные гавани для кораблей. Зеленым и голубым драконам предстояло отправиться на разведку и разбить базовый лагерь.
Такие же приготовления - с поправкой на то, что остальные две обсерватории строились в уже известных и обжитых землях, - провели на Ледяном озере и в Телгаре. Самым необходимым было обучить обслуживающий персонал новых обсерваторий и ускорить работы в тех цехах, которые производили бинокли и небольшие телескопы.
Цех печатников мастера Тагетарла сбился с ног, печатая списки необходимых требований к мастерам, списки материалов и - в особенности - списки людей, которые хотели отправиться в дальние земли, чтобы помочь возвести обсерваторию на Западном континенте.
Однако списки не были самой большой проблемой: требовались инструкции по строительству небольших неметаллических телескопов: оказалось, что толстая шкура вполне пригодна для таких устройств, если труба телескопа герметична и внутри окрашена в черный цвет. Звездный цех должен был написать руководства, подготовить описания, схемы и диаграммы движения тех объектов, которые не угрожали Перну, а также инструкции: как обнаруживать, распознавать и делать точные заметки по новым, впервые открытым объектам. Цех стеклодувов готов был поставлять зеркала для телескопов-отражателей разного размера. Разумеется, на то, чтобы построить и отладить телескопы большего размера, требовалось время.
Когда Нити начали падать возле Хонсю, в чем не было ничего неожиданного, целители погрузили раненых драконов в глубокий сон, чтобы те не ощутили приближения древнего врага. Зарант'а уже почти поправилась, но раны Голант'а по-прежнему тревожили всех целителей и мастеров-скотоводов Перна.

ВЕЙР-ХОЛД ХОНСЮ НЕКОТОРОЕ ВРЕМЯ СПУСТЯ

- Материалов о любом другом животном на Перне у нас гораздо больше, - заметил Визалл после долгого вечернего совещания с мастером-скотоводом Баллорой, лучшим целителем Монако-Вейра Перселланом и Тай, - чем о тех, от кого мы больше всего зависим.
Он поднялся и принялся тереть лицо ладонями: от утомления у него болели глаза.
- Это потому, что тела всех остальных животных у нас были и была возможность их вскрывать, - заметила Бал-лора.
Она была крупной, атлетического сложения женщиной и поначалу училась у мастера Олдайва, однако вскоре обнаружила, что испытывает большее сострадание по отношению к животным и умеет с ними обращаться, так что в конце концов она перешла в цех скотоводов. Как правило, с людьми она вела себя так же ласково, как и с животными, которых лечила и выращивала. Сейчас Баллора вздохнула с искренним сожалением:
- Единственные анатомические исследования, материалы которых у нас имеются, - это отчеты по препарированию мертвых эмбрионов файров, которые находили Предки. И еще - крайне неполные записи о вскрытии мертворожденных стражей порога, которые, насколько мы знаем, не являются прямыми родственниками нашим драконам.
- В записях есть упоминания о драконьих яйцах, из которых так и не вылупились детеныши... - начала было Тай.
Визалл отрицательно покачал головой.
- Существовало серьезное предубеждение против таких исследований, - ответил он. - И небезосновательное: яйца, из которых не проклюнулись детеныши, должны иметь какие-то внутренние дефекты. - Он вздохнул. - Живые драконы, по крайней мере, могут сказать своим всадникам, где у них болит, если это не внешнее повреждение и его нельзя заметить при осмотре. В отличие от нас, людей, которые не настолько хорошо ощущают свое тело, поскольку мы... - Он умолк, откашлялся и принялся листать страницы.
- Поскольку мы умираем, когда наше тело изнашивается, - отстраненно продолжила Баллора. - Визалл, ты смог выяснить, какой из файров самый старый и сколько ему может быть Оборотов?
Визалл поцокал языком и снова покачал головой:
- Это невозможно. Они могут говорить драконам, что "помнят", будто видели что-то, но я думаю, это вроде того, как знают свою историю дельфины. Сами нынешние файры не были там и не видели того, что произошло, но рассказ передавался через поколения, так что для каждого из них, - он махнул рукой в сторону файров, дремавших неподалеку или лениво паривших в потоках легкого ветра, - это как бы личная память.
- Но ведь не все огненные ящерицы помнят космические корабли, спустившиеся в долину, - напомнила ему Тай.
- Да, - Визалл погрозил ей пальцем, - но какие из них это помнят? И, возвращаясь в настоящее, - он посерьезнел, - я полагаю, что осторожный массаж с применением мази поможет восстановить кровообращение в поврежденном крыле Голант'а. По крайней мере, теперь он не испытывает такой сильной боли.
- Странно было бы, если бы он ее испытывал - после того, как на него извели пять банок "холодилки"! - заявила Тай, которая довольно много занималась таким массажем.
- Ну, никакого вреда, если мы опробуем эту мазь, не будет, - заметила Баллора, ставя на стол банку мази с таким видом, словно она демонстрировала Визаллу и Тай вещь необыкновенной ценности. - Она помогает скакунам при болях в суставах и растяжении связок, но делать ее сложнее, чем бальзам из холодильной травы.
- Это как сказать! По мне, так хуже производства "холодилки" ничего не бывает, - ответил Перселлан. Он отвечал за сбор холодильной травы и приготовление бальзама в Монако-Вейре.
- Но сустав уж очень большой в нашем-то случае, -неуверенно проговорила Тай.
- Главное - тщательно втирать мазь; кроме того, потом надо так же тщательно вымыть руки. Если слишком
много мази впитается через кожу рук, ничего хорошего не почувствуешь.
Тай открыла банку и даже принюхалась к ее содержимому, но тут же отставила мазь в сторонку.
- От запаха мы не умрем, - прибавила Баллора.
И люди принялись втирать мазь в крыло дракона, действуя тщательно и осторожно.
Крыло Голант'а было не единственным поводом для беспокойства. Раненый Нитями дракон обычно нырял в Промежуток - во-первых, чтобы в его ледяном холоде стряхнуть с себя Нити, а во-вторых - чтобы вынырнуть из Промежутка возле своего родного Вейра. В каждом Вейре, включая и Монако, было специальное помещение, предназначенное для размещения больного или раненого дракона и ухода за ним. В Хонсю же была только широкая терраса, на которую золотые королевы бережно опустили израненного бронзового. Но перемещать Голант'а в Промежутке было нельзя - по крайней мере, пока его раны не заживут. А потому вопрос о транспортировке бронзового в другой Вейр, где условия лечения, возможно, были бы лучше, просто не затрагивался...
Еще пять дней, проведенных в Хонсю в окружении множества людей, окончательно исчерпали терпение Тай. Ей нужно было побыть одной, нужно было куда-нибудь сбежать. Она проводила с Ф'лессаном все время, уходя, только когда ее просили об этом целители, поскольку он действительно успокаивался, если она была рядом. Она слышала, как он говорит с Голант'ом, что случалось довольно часто. Когда Голант'у перевязывали раны, его всаднику нужно было, чтобы кто-то отвлек его от болезненных ощущений: в такие моменты взгляд Ф'лессана становился невидящим и каким-то плывущим, словно он не мог ни на чем сосредоточиться. Иногда она беспокоилась из-за того, что он, по ее мнению, слишком сливается мыслями с Голант'ом. Как ни странно, используя холодильный бальзам, целителям удавалось успокоить дракона гораздо лучше, чем всадника.
На самом деле Тай почти ничего не могла сделать для Ф'лессана - что ее огорчало, - а для Зарант'ы не могла сделать и этого; впрочем, как и большинство раненых
драконов, Зарант'а много спала. К концу восьмого дня Тай поняла, что лечение принесло свои плоды и процесс заживления ран почти завершился: теперь на шкуре зеленого дракона были видны только следы от самых глубоких ран, хотя новая шкура и была еще очень нежной. Зарант'а уже могла спокойно перемещаться в Промежутке. Раны на ногах Тай выглядели как красные рубцы. Море должно было помочь залечить их окончательно.
"Мы отправимся туда, пока они спят, - сказала Зарант'а своей всаднице. - Тогда они не будут скучать".
"Тебе купание в море тоже поможет", - уверила ее Тай, понимая, что старается успокоить собственную совесть.
Приняв это решение, Тай обнаружила, что день начал тянуться невероятно медленно. Она беспокоилась из-за того, что ей придется оставить Ф'лессана. Голант' вряд ли об этом узнает. Она чувствовала себя так, будто обманывает бронзового всадника, - но ей нужно было отдохнуть. Ей едва не стало плохо, когда она увидела, как беспомощно ковыляет, едва не падая, Ф'лессан, которому позволили пройти несколько шагов по комнате. Ему приходилось опираться на костыль, поскольку его левая нога по-прежнему не могла выдержать веса тела; кроме того, он не мог ее вытянуть. На голове у него, там, где были зашитые раны, снова начали отрастать волосы, однако он стал бледной тенью прежнего стремительного, молодого и жизнерадостного командира крыла Бенден-Вейра...
Тай и Зарант'а составили план действий и принялись ждать, пока вроде бы незаметная и ненавязчивая активность целителей пойдет на убыль и пока больные не заснут. Наконец Тай выбралась из своей комнаты, морщась от боли в ногах. Палку она оставила в комнате - у той был металлический наконечник, и девушка побоялась, что кто-нибудь услышит звон металла о камень и решит выяснить, что происходит. Выяснять - это они умеют...
Она забралась на спину Зарант'ы. Зеленая подошла к краю террасы, развернула крылья и быстро нырнула вниз. Ветер подхватил ее: проскользнув по воздуху над вершинами деревьев, она ушла в Промежуток.
Они выбрали небольшой заливчик неподалеку от залива Катэй: Зарант'а вынырнула из Промежутка над ленивыми волнами моря и спланировала к белому песчаному пляжу. Они приземлились там; Зарант'а подождала, пока Тай снимет одежду, положит на песок полотенце и снова заберется на спину дракона. Затем зеленая вошла в спокойные морские волны, издав счастливую трель, когда теплая вода коснулась ее шкуры; потом поплыла. Тай свалилась с шеи дракона в воду: теплая вода и успешное бегство существенно подняли ей настроение.
- Нам это было нужно, моя милая, - проговорила она, слегка похлопав по мокрой шкуре Зарант'ы.
Дракон нырнул: над водой остались только глаза, горевшие голубовато-зеленым огнем удовольствия - что заставило Тай вспомнить о глазе Голант'а, находящемся в плачевном состоянии. Внезапно появились дельфины: сочувственно щелкая и треща, они разглядывали красные рубцы на ногах Тай и черные борозды на шкуре Зарант'ы и, обрадованные их неожиданным появлением, упрекали их за то, что зеленый дракон и Тай так давно не появлялись у моря. А когда Голли и Флесс тоже придут поплавать? Да, дельфины знают, что они ранены, но морская вода хороша для любых ран, и плавание лечит, и они обязательно должны прийти и рассказать дельфинам о шерстистых существах. Дельфины задавали вопросы, скользя вокруг дракона и всадницы, массируя прикосновениями гладких своих тел могучее тело дракона; их присутствие не утомляло Тай. Взошла луна, и Тай, хватавшуюся за дельфиньи плавники, стали катать по маленькому заливу. Сопровождавшие ее дельфины то и дело выпрыгивали из воды, но были готовы в любой момент прийти на помощь, если Тай вдруг разожмет пальцы и выпустит плавник.
Только когда Тай в очередной раз случайно выпустила дельфиний плавник, она поняла, что устала. Катание было слишком большой неожиданностью для нее, а она еще не могла долго напрягаться.
- Ты отдыхай, - сказал ей дельфин, которого, как она знала, звали Афри, после чего сурово, по дельфиньим меркам, заговорил с остальной стаей, призывая собратьев успокоиться.
Дельфины подхватили Тай на спины и закачались вместе с ней на легких волнах; движение было таким мерным и успокаивающим, что девушка едва не уснула.
Она думала о том, как легко было бы найти вейр на берегу, отдаться такой вот безмятежной жизни - забыть и о сердечной боли, и о том, что ожидало их в будущем в Хонсю... Но, какой бы соблазнительной ни казалась эта мысль, это было невозможно. Она сделала выбор.
- Мы отдохнули, Зарант'а. Теперь мы возвращаемся. Скоро рассвет, а в эти часы Ф'лессан особенно беспокоен.
Девушка решительно повернула к берегу, позволив Афри (или Дани?) помогать ей, пока ноги не коснулись пологого песчаного дна. Она вышла из воды, отыскала полотенце, вытерлась насухо и оделась; потом позвала Зарант'у и удостоверилась, что ни одна из ран дракона не открылась во время купания и возни в воде.
- Возвращайся, возвращайся. Это хорошо для тебя, - пройдясь на хвосте по воде, сказал ей Афри. - Приводи Голли. Ему будет лучше.
Это верно, подумала Тай, будет лучше. Если не считать глаза. В воде он сможет упражнять заднюю лапу и хвост и восстановить их подвижность - кости срослись, но мускулам требуется нагрузка, чтобы восстановить силу. Он также сможет расправить раненое крыло и начать разрабатывать связку. Если бы только им удалось доставить его сюда, к морю, на воздух... У Голант'а размах крыльев гораздо больше, чем у Зарант'ы. Огромный дракон не может просто упасть с утеса Хонсю, как Зарант'а: для него это будет иметь самые скверные последствия. Тай задумалась: добились ли Рамот'а и Мнемент' серьезных успехов, развивая свою новую способность? После того, как Зарант'а посоветовала им поэкспериментировать с жуками-вонючками, от Рамот'ы не приходило никаких известий. Всадники знали только, что они с Мнемент'ом продолжают практиковаться.
Они вернулись в освещенный луной Хонсю. Тени скрыли их возвращение; Зарант'а проскользнула по воздуху к нижней террасе. Все было тихо: похоже, их отсутствия никто не заметил. Они приближались к главному входу, и Тай заметила темную фигуру, медленно приближавшуюся к спящему бронзовому дракону. Человек остановился, придерживаясь за край стола. Ф'лессан?
Что делает этот глупец? Сегодня утром он впервые встал на ноги! Если он упадет, двухнедельная работа целителей пойдет насмарку. Что он делает? Тай пришла в ярость, но ее гнев утих, когда она поняла, что было так необходимо Ф'лессану: ему нужно было быть с Голант'ом.
"Медленно, Зарант'а. Если мы испугаем его, он может упасть, - сказала она своей зеленой. - Как думаешь, сможешь ты его подхватить, если он упадет?"
"Могу попытаться, - с сомнением ответила Зарант'а. - Ему больно".
"Конечно, больно!" - ответила Тай: она почти радовалась тому, что боль не позволяет ему двигаться быстрее, заставляет его быть осторожным. Потом она услышала тихий металлический звук: итак, у него хватило разума взять палку - судя по всему, ее палку, поскольку ему никто еще палки не давал.
Он так сосредоточился на своей цели, на том, чтобы добраться до дракона, что не замечал наблюдающих за ним Тай и Зарант'ы. Ему оставалось пройти еще десять метров: он шел медленно, ступая с болезненной осторожностью.
"Голант' знает, что Ф'лессан пришел. Он не шевелится. Кто-нибудь может услышать".
"Но я слышу постукивание палки".
"Они могут подумать, что это ты, Тай, решила проведать Голант'а".
Бронзовый всадник сделал еще один мучительный шаг и остановился, пошатываясь, пытаясь восстановить равновесие.
"Если он упадет... О, проклятье, Зарант'а, просто перемести его, как жуков! Перемести его к Голант'у".
"Я... Я... Но он уже почти дошел!"
"Он еще недостаточно близко. Просто перемести его, Зарант'а. Сделай это! Ты помнишь, как ты перемещала жуков!"
Зарант'а издала неопределенный звук. Ф'лессан мгновенно скрылся за шеей Голант'а.
"Перенеси меня к нему".
В следующий момент Тай внезапно оказалась рядом с Ф'лессаном, который придерживался за складки кожи на шее Голант'а, чтобы сохранить равновесие. Тай поддержала его под левую руку.
- Как, черт побери, я оказался здесь? - тихим напряженным голосом спросил Ф'лессан. - Откуда появилась ты? Все уже давно спят!
- Зарант'а, - ответила Тай, словно это объясняло все.
Ф'лессан прижался лицом к шее своего дракона, задыхаясь от напряжения.
- Твои раны могут открыться! Ты мог упасть, мог пораниться! - с упреком проговорила Тай, понизив голос до шепота и наклонившись к уху Ф'лессана.
- Почему же ты раньше не попросила Зарант'у перенести меня к Голли? - яростно зашептал он в ответ: в его голосе слышалась боль и отчаянное желание находиться рядом со своим драконом.
Тай поморщилась:
- По трем причинам: во-первых, ты был тяжело ранен и должен был хоть немного подлечиться. Во-вторых, - она позволила себе заговорить раздраженно, - потому что я подумала об этом, только когда увидела, что ты готов разрушить все, что было сделано за эти две недели, когда тебя заставляли лежать в постели. А в-третьих, Зарант'а еще толком не умеет себя контролировать.
- Жуки, моя милая зеленая всадница, жуки.
Он глубоко вздохнул и выпрямился, опираясь на палку, а когда поднял руку, Тай заметила в ней один из тех острых ножей с тонким лезвием, которые Кривеллан использовал для хирургических операций.
- Что ты делаешь?
Он слегка оттолкнул девушку; Тай оступилась и зашипела от боли, ступив на не совсем еще зажившую ногу. Как же он сумел добраться сюда? Ведь его состояние гораздо хуже!
- Я хочу видеть его глаз, Тай. Хочу его видеть.
- Зачем? - Никто не лгал Ф'лессану о состоянии дракона. Неужели бронзовый всадник думает, что она говорила ему неправду?
- Он хочет, чтобы я это сделал, - мрачно ответил Ф'лессан, и Тай не нашла, что возразить. - Они завязали ему глаз, зашили веки, но, несмотря на мазь и холодильный бальзам, он чувствует неудобство. Он хочет, чтобы глаз был открыт.
Ф'лессан быстро разрезал завязки, удерживавшие повязку на глазу дракона; судорожно вздохнул и попытался снять ее - но это было ему уже не по силам.
- Дай мне нож, пока ты окончательно не загубил то, что у него осталось от глаза, - прозвучало это более жестко, чем хотелось самой Тай, но причиной было лишь ее
беспокойство за бронзового дракона и его всадника. Всадница в ней знала, что Ф'лессан хочет узнать самое худшее сегодня ночью, когда он подготовил себя к тому, чтобы перенести это.
Ф'лессан молча передал ей нож, прислонившись к носу Голант'а и тяжело дыша.
Тай перерезала последние завязки и сняла ткань, закрывавшую глаз. И в ужасе уставилась на тусклый круг на месте сияющего драконьего глаза.
"У него веки зашиты, - проговорила Зарант'а, все еще прятавшаяся в тени, надеясь ободрить свою всадницу. - Пока не распорешь швы, ничего не увидишь".
"Мне не будет больно, - уверил ее Голант'. - Они всегда смазывают верхнее веко бальзамом на ночь; а нижнее веко страшно чешется".
Свет Белиора отражался в гладком серо-белом, чуть выпуклом круге закрытого веками глаза.

Предыдущая страница 23 Следущая страница


Небеса Перна

- Отдай мне нож, - сказал Ф'лессан.
Он переступил так, чтобы опираться на здоровую ногу, глубоко вздохнул и, аккуратно оттянув узел первого шва, отрезал его.
- Их тут много, - пробормотала Тай.
"Вот". К ногам Тай упал, звякнув о камни, еще один скальпель.
"Ого! - проговорила Зарант'а. - Оказывается, маленькие вещи гораздо труднее перемещать, чем большие!"
"Благодарю", - сказала Тай, невольно задумавшись, разумно ли поощрять дракона вот так спонтанно осуществлять телекинез. Впрочем, этика подождет. По крайней мере, Зарант'а знала, что нужно и где это взять. Следуя примеру Ф'лессана, Тай также принялась срезать узлы, и, поскольку она чувствовала себя лучше и работала быстрее, вскоре с вертикально открывающейся первой пары век все швы были сняты.
Она почувствовала, как дернулся Голант', и ласково погладила его шею.
"Ф'лессан не должен так тянуться вверх. Помоги ему открыть веко. Я не могу. Оно было закрыто слишком долго и пересохло".
Они осторожно приподняли веко, стараясь не задеть швы, сшивавшие вторую пару горизонтально открывающихся век; потом сняли и эти швы. Открывать вторую пару век было страшно, и всадники медлили. Щель между веками приоткрыла первые фасетки. Они были черны - их непоправимо повредили острые когти. Однако, пока Тай поднимала верхнее веко, а Ф'лессан опускал нижнее, они заметили, что не все фасетки чернеют. Внешний круг фасеток светился тускло-зеленым светом; в верхнем ряду четыре восьмиугольника были еще ярче. Вдоль носа дракона загорелось еще шесть фасеток. Стало ясно, что Голант' почти на три четверти потерял зрение этого глаза. Он мог видеть то, что находилось прямо перед ним, мог заметить движение слева и, возможно, различать предметы, находившиеся вверху.
Голант' медленно повернул голову к своему всаднику и Тай и сосредоточил на них взгляд.
"Я вижу тебя, Ф'лессан. Я вижу тебя, Тай. Я вижу!"
Драконы не плачут - но плакал Ф'лессан, уткнувшись в шею своего дракона, сжимая руку Тай так сильно, что ее слезы были вызваны не только радостью, но отчасти и болью.
Ни Визалл, ни Олдайв, ни один из мастеров цеха скотоводов или целителей, с которыми они советовались, не думали, что Голант' сможет видеть левым глазом хоть что-то. Не знали они и того, сможет ли неповрежденный глаз компенсировать этот недостаток зрения. Нити часто обжигали драконам глаза, но внутренние веки закрывались так быстро, что, как правило, страдало только несколько фасеток.
"Я вижу не много. Но вижу обоими глазами".
Тай начала всхлипывать. Ф'лессан тяжело дышал и скорее шипел, чем всхлипывал: слезы текли по его лицу, искаженному молчаливым отчаянием, и видеть это было много страшнее, чем слышать его первые облегченные всхлипы.
"Зарант'а, верни нас в его комнату".
"Куда?"
"В постель!"
Телекинетическое перемещение было совсем иным, нежели перемещение в Промежутке. Это был, подумала Тай, Промежуток в Промежутке, если можно так сказать.
"Не так быстро!" - проговорил Голант'; его голос прозвучал очень тихо, затухая вдали, Тай слышала его далеко не так отчетливо, как обычно. Она стремительно пронеслась по коридору вместе с Ф'лессаном; полет завершился падением в постель - впрочем, замедленным. Постель была большой, той самой, на которой они спали до происшествия с кошками: в мыслях Тай Зарант'а прочла, что это будет лучше, чем узкая постель, на которой держали Ф'лессана в последние две недели. Тай сумела смягчить падение бронзового всадника на матрас - по счастью, достаточно мягкий.
Быстро осмотрев его, она удостоверилась, что на повязках не проступила кровь. Ф'лессан лежал неподвижно, закинув руки за голову, тяжело дыша. Даже в темноте его лицо было смертельно бледным, больная нога свисала с кровати.
- Это было несколько неожиданно, верно, Тай? - проговорил он, открыв глаза. - Мне хочется пить. - Это было произнесено просительным тоном, но следующая фраза прозвучала жестко. - Но я не хочу никакого снотворного. Просто воды. Много холодной воды.
Слегка прихрамывая - все-таки она перенапрягла больную ногу, - Тай пошла к дверям, остановилась, прислушиваясь, не слышно ли шума в коридоре, а затем прошла в комнату Ф'лессана. Взяв со стола кувшин и стакан, она вернулась назад. Может, стоит поискать немного вина или чего-нибудь сладкого. Теперь, когда она обдумала состояние Голант'а, девушка понимала, что все могло быть гораздо хуже: в конце концов, Голли хоть как-то видел этим глазом. Должно быть, Ф'лессан места себе не находил: больше всего на свете он хотел увидеть своего дракона, а вынужден был лежать в постели, намазанный бальзамом, пить сонный отвар и думать, думать, думать... Должно быть, теперь, когда он своими глазами видел, как обстоят дела на самом деле, ему стало легче.
Она вернулась беспрепятственно: в вейр-холде все спали. Ф'лессан сумел приподняться на локте и, полусидя, выпил принесенную Тай воду. Она взбила подушки и усадила его, а потом долго и жадно пила сама.
- Еще, пожалуйста. - Всадник подал ей пустой стакан.
На этот раз он выпил воду медленно, неторопливыми глотками, а не залпом, как первый стакан. Вода почти закончилась. Принести немного фруктового сока из кухни? Тай была уверена в том, что Сагасси приготовила сок и
поставила его на холод. А девушке страшно хотелось пить не только из-за морской соли.
Когда она снова собралась покинуть комнату, Ф'лессан поймал ее за руку.
- Не уходи, Тай. Не оставляй меня, моя милая, моя дорогая зеленая всадница.
- Мне нужно снова перевязать глаз Голант'а.
Он с неожиданной жесткостью стиснул ее пальцы:
- Нет, он может пользоваться веками, чтобы прикрыть... то, что у него осталось от глаза, если в этом будет необходимость. Он ненавидел эту повязку. Я обещал, что сниму ее.
- Почему же ты ничего не сказал нам! Утомленно прикрыв глаза, он слабо улыбнулся:
- А ты сделала бы это, Тай? Наперекор Визаллу, Баллоре - всем им?
-Да!
Его улыбка стала шире, в ней читалось насмешливое сомнение; несколько секунд он искоса посматривал на девушку, поглаживая ее руку.
- Да, я сделала бы это, - твердо повторила она. Он нахмурился:
- А что ты делала вне Хонсю посреди ночи, моя дорогая?
- Мы решили немного поплавать, - просияла она.
- Вы плавали среди ночи? - ошеломленно воскликнул он.
- Белиор светит ярко - а от морской воды мне теперь гораздо лучше.
- Ты была одна? - с легким упреком проговорил он.
- Не совсем: вокруг была целая стая дельфинов, - ответила Тай и прибавила прежде, чем Ф'лессан успел еще что-нибудь сказать: - А вот ты со своим ночным путешествием мог все испортить, и пошла бы прахом вся польза от морского купания!
Он вздохнул, покачав головой:
- Я думаю, моя милая зеленая всадница, моя чудесная Тай, после сегодняшней ночи нам всем станет лучше.
Он закрыл глаза, но на его губах играла тихая улыбка. "Ему лучше - и Голант'у, и мне, и тебе", - подтвердила Зарант'а.
Ф'лессан еще раз погладил пальцы девушки и бессильно уронил руку. Она быстро проверила повязки: нет, крови не видно. Это так похоже на Ф'лессана - совершать отчаянные поступки, не думая о последствиях! Когда она накрывала его легким одеялом, он уже дышал спокойно и ровно, его лицо стало умиротворенным. Если бы не шрамы и не выстриженные с одной стороны волосы на голове, Ф'лессан был бы почти таким же, каким его помнила Тай.
"Он спит, - сказали оба дракона. - Мы спим".
Девушка счастливо вздохнула, положила голову на подушку, прижалась щекой к плечу Ф'лессана и, позабыв о боли в ноге, тихо задремала.
Тай проснулась от топота бегущих ног, от встревоженного и возбужденного шепота за стеной. Она лежала, расслабившись, но прекрасно сознавала все, что происходит вокруг, хотя ей вовсе не хотелось как-то реагировать на поднявшуюся тревогу.
По счастью, первой в дверь просунула голову именно Сагасси. С хитрой улыбкой, ощущая какой-то ребяческий хулиганский азарт, который ошеломил ее саму, не говоря уж о Сагасси, Тай приложила палец к губам: не выдавай меня. Сагасси кивнула и вышла в коридор, подарив им еще несколько минут покоя.
- Драконы спят, верно? - громко сказала она. -Значит, со всадниками ничего не случилось, иначе они уже давно ревели бы. Давайте вести себя разумно...
Потом с террасы донесся встревоженный голос; Сагасси убежала.
Ф'лессан, лежавший подле Тай, пошевелился, потягиваясь:
- Спорим, они выяснили, что на глазу Голант'а нет повязки?
Коридор гудел от голосов. Ф'лессан медленно просунул руку под плечо Тай и притянул ее к себе.
- Теперь уже недолго, - заметил он, поцеловав девушку в висок.
Тай почувствовала, как что-то словно бы оборвалось у нее внутри: только сейчас она поняла, в каком напряжении жила все эти дни и как успокоил ее этот поцелуй.
- Я собираюсь настаивать на том, чтобы мы и дальше
занимали эту комнату. Она достаточно большая, так что мы не будем друг другу мешать. К тому же ты очень тихо спишь и за всю ночь, кажется, ни разу не пошевелилась.
- Но где-то же они должны быть! - донесся из коридора голос Кейты.
- Конечно, если ты не хочешь выбрать что-то другое, Тай.
Какое-то мгновение ей мучительно хотелось обнять его, но она боялась причинить боль, а потому просто потерлась щекой о его плечо.
- Это мой выбор. Я выбираю тебя при любых обстоятельствах.
Вскоре их убежище обнаружили уже официально, и обоих хорошенько отчитали. Тай выгнали из постели, чтобы Кейта могла удостовериться, что с ранами Ф'лессана все в порядке.
Легче всего оказалось ответить на самый волнующий вопрос: как они попали в эту комнату.
- Нас перенесла сюда Зарант'а, - сказала Тай. - Вы же знаете, она это умеет.
- И Ф'лессана к Голант'у тоже перенесла она? - буркнула Кейта: снятая повязка вывела ее из терпения.
Тай пожала плечами и промолчала: пусть думают, что хотят. Потом Ф'лессана отнесли в его комнату, туда, где были бинты и лекарства, и еще раз тщательно осмотрели. Кейта проверяла, не разошлись ли его швы, а Ф'лессан очень некстати улыбался, не проявляя ни малейших признаков раскаяния.
- Я весь в холодильном бальзаме: пропитался им, как губка, - заметил он.
- Вы оба должны были понимать, - с упреком проговорила Кейта, - что действие бальзама весьма обманчиво. Очень легко сломать кость или разорвать связку, потому что ты не чувствуешь, какое напряжение испытывают твои суставы. Впрочем, если зеленый дракон действительно перенес вас на террасу, что было неразумно и неосторожно, этот свидетельствует о том, что у тебя сохранились остатки мозгов, бронзовый всадник.
- А с глазом Голли ничего не случилось? - спросил Ф'лессан несколько заносчиво: впрочем, Тай понимала, что он очень встревожен и хочет удостовериться, что все действительно в порядке. - Перселлан его посмотрел?
- Тебе очень повезло, что его веки уже зажили, - проговорила Кейта. - После нападения они были изорваны в клочья. По счастью, шкура дракона в отличие от глазных фасеток регенерирует.
- Да, - сухо ответил Ф'лессан. - Это я знаю. Голли понимает, что его зрение теперь ограниченно, - но отчасти он все-таки видит.
Кейте пришлось признать, что это правда.
- Он говорит, что его веки сильно пересохли.
- Неспособность желез вырабатывать достаточно жидкости для смазки век - это одно из последствий ранения. Думаю, тут мы можем помочь: будем по мере необходимости наносить гель. Мы покрыли им глаз, прежде чем наложить на веки швы, чтобы лучи солнца не причиняли глазу вреда.
- Тогда, может быть, поручим это мне? - предложил Ф'лессан, садясь на постели. Кейта внимательно наблюдала за ним, готовая в любой момент оказать помощь.
- Я бы очень хотела знать, - проговорила она наконец, - как зеленая Зарант'а делает то, что называется телекинезом.
"Я не могу делать этого медленно!" Тай ясно расслышала в голосе своего дракона тревогу.
"То, что должно быть медленным, сделаю я, - сказал Голант'. - А ты поднимай".
"Смотри, вот хороший стул", - прибавила Зарант'а.
- Мастер Кейта, у вас есть под рукой этот гель? -спросила Тай, чтобы отвлечь ее внимание.
Кейта повернулась к сундучку, где хранились целебные средства.
"Оставайся неподвижным. Совсем не двигайся", - велела Зарант'а.
Краем глаза Тай заметила, что Ф'лессан исчез.
"Не так быстро!" - проговорил Голант'. Сердце Тай тревожно забилось, она выглянула в коридор. Ф'лессан оказался в кресле на террасе. С очень удивленным выражением на лице. Да, жуки никогда не замечали, что с ними делают...
"Все прошло гладко", - удовлетворенно заметила Зарант'а.
"Это дело практики. Ты торопишься".
"Нет. Я перемещаю".
"А я замедляю".
"Можем попробовать сделать наоборот", - в тоне зеленого дракона Тай почудилось лукавство.
"Попрактикуйтесь лучше на чем-нибудь другом", -сурово потребовал Ф'лессан от обоих драконов, но Тай расслышала смешливые нотки.
Достав небольшую баночку, Кейта замерла, потом с упреком посмотрела на Тай. Глубоко вздохнула.
- Наверное, это похоже на переход через Промежуток?
- Не совсем. Это не постепенное, а мгновенное перемещение. Это гель? Я отнесу его.
И Тай покинула комнату со всей возможной скоростью.
- Главное, чтобы в конечном итоге после таких перемещений он остался жив, - крикнула ей вслед Кейта.
Добравшись до террасы, Тай обнаружила, что Ф'лессан по-прежнему сидит в кресле, наклонившись и разглядывая заднюю лапу Голант'а. За ним наблюдал целитель. Зарант'а неуверенно моргала. Насколько могла видеть Тай, ее шкура была гораздо бледнее, чем нужно.
"Это отнимает много сил?"
"Нет, Голант' мне помогает. Прошлой ночью я боялась, что причиню ему вред".
"Я его замедлил, - сказал Голант'. - Это тоже важно. Он же не кошка".
"Но он и не жук. Он тяжелее", - ответила Зарант'а.
"Кажется, он все-таки это пережил", - заметила Тай.
"Все дело в мастерстве контроля. Мы должны выяснить, чему научились другие драконы", - сказал Голант'.
Тай добралась до кресла Ф'лессана.
- И как тебе это понравилось?
- Это не похоже на полет в Промежутке, - твердо заявил он, глядя Тай в глаза. - Но я сюда добрался и вижу, что лапа Голли не так плоха, как мне показалось. Вчера ночью я не сумел ее толком рассмотреть.
- Я же говорила тебе, что лапа заживает. Ты слишком много думал не о том.
- Мне нужно было увидеть самому.
- Я знаю, - дружелюбно согласилась она, но, когда Ф'лессан попытался встать, решительно усадила его на место.
- Я хочу посмотреть на Голли целиком, - запротестовал он.
- Голли может и развернуться. А ты сиди. Голли будет только лучше, если он начнет понемногу двигаться.
- Но он же весь обмазан бальзамом, - горячо возразил Ф'лессан. - Ты слышала, что говорила Кейта?
- Если Голли просто повернется, ничего плохого ему не сделается, - твердо заявила Тай, поймав себя на том, что говорит как Кейта.
"Я могу". Голант прервал их спор, поднявшись на все четыре лапы, и начал медленно поворачиваться на месте: в этом движении не было обычной драконьей грации, зато всадник смог осмотреть всего дракона, не вставая. Шкура бронзового дракона блестела от бальзама. Большей частью следы когтей казались просто черными полосами на шкуре - кроме самых глубоких; перепонка крыла начала срастаться, шкура в этих местах была светлее обычного. По просьбе Ф'лессана Голант' покорно остановился, чтобы всадник, подавшись вперед, мог поближе рассмотреть следы когтей. Голант' стоял мордой к Зарант'е и не упустил случая нежно лизнуть ее.
Обычно выразительное лицо Ф'лессана сейчас застыло, как маска; он не реагировал больше ни на что, пристально изучая своего дракона. Его пальцы сжимались и разжимались, словно он хотел стереть страшные следы со шкуры Голант'а; потом бессильно упали на подлокотники кресла. Голант' замер.
- Купание пошло бы Ф'лессану на пользу, - пробормотала Тай.
Зарант'а издала удивленный звук, ее глаза засветились желтым, тревожно вращаясь, она вытянула шею, пытаясь возразить.
"Я всего лишь зеленая. Мне нужно много практики, чтобы сдвинуть кого-то такого же большого, как Голант'".
Ф'лессан рассмеялся. "И это после того, как ты расшвыряла целую стаю кошек?"
"Я была в ярости. Я была напугана, - тон Зарант'ы был робким, извиняющимся, и Ф'лессан рассмеялся снова, покачав головой. - Но я осторожно перенесла тебя этой ночью!"
"Я помогал, - с достоинством прибавил Голант' и ласково посмотрел на Зарант'у. - Когда мне нужно будет
переместиться, я сам это сделаю. Я могу упасть с края террасы, как ты прошлой ночью".
"Пока нет, Голли", - встревоженно возразили оба всадника.
Зарант'а отвернулась. "Ты не мог меня видеть. И ты не можешь упасть с террасы. У тебя слишком большой размах крыльев".
"Когда мне нужно будет переместиться, сказал я, - с еще большим достоинством возразил Голант'. - Я прекрасно слышал, что вы говорили прошлой ночью. Со слухом у меня все в порядке. Купание поможет выздороветь моему всаднику. Вы должны взять его с собой сегодня. Ф'лессан, скажи целителям, что тебе нужно поплавать".
"Я тебя не оставлю", - твердо возразил Ф'лессан.
"Мне гораздо лучше, ты же знаешь, - ответил Голант'. - И тебе тоже".
Он нежно ткнулся носом в колени Ф'лессана, глядя на него здоровым глазом. Потом склонил голову набок, словно выясняя, как его всадник будет выглядеть, если посмотреть на него левым глазом.
- Кейта дала мне вот это, чтобы я могла смазать его веки, - передавая Ф'лессану баночку, сказала Тай.
Увидев, как выглядит поврежденный глаз бронзового дракона при свете дня, она задохнулась от ужаса, понимая, что его всаднику сейчас приходится еще хуже.
- Да, это хорошая идея, - ровным голосом проговорил Ф'лессан, отвинчивая крышку и набирая на палец немного геля. - А теперь закрой веко, Голли, я его смажу.
- Тебе очень помогло бы, если бы ты поплавал, - повторила Тай, когда он закончил процедуру. - Твои раны уже закрылись. Тебе не повредит полет через Промежуток. Я уверена, мы сможем усадить тебя на спину Заран-т'е. А море тебе поможет. И вообще, неплохо бы проветриться.
Ф'лессан откинулся назад в кресле, не отводя взгляда от лица Тай. К ним подошла Кейта.
- Что вы там говорили о море? - спросила она.
- Это была бы прекрасная терапия, Кейта, и ты это знаешь. Дельфины нам помогут.
Некоторое время они обсуждали предложение Тай. В принципе Кейта вовсе не возражала против плавания, но она хотела, чтобы их сопровождал целитель, даже предлагала самой отправиться вместе с ними, предлагала помощь Т'лиона и Гадарет'а. Ф'лессан настаивал на том, что общества Тай и Зарант'ы будет вполне достаточно и что они прекрасно присмотрят за ним. Кейта с неохотой признала, что присутствия дельфинов будет вполне достаточно, если Тай уверена, что они приплывут. Ф'лессан и Тай хором уверили ее в этом.
- Ему не надо будет выходить из воды, - настаивала Тай. - Он может плавать на Зарант'е: тогда он даже не запачкается в песке. Сегодня мы поплаваем совсем чуть-чуть, но морская вода... она правда живительна!
- Пусть они немного побудут наедине, мастер Кейта, - подмигнув Тай, твердо вмешалась Сагасси. - Перемена обстановки пойдет им на пользу, и они вернутся как раз к ужину, нагуляв аппетит. Голант' ни на минуту не потеряет с ними связи. Правда ведь, бронзовый дракон?
Среди невсадников нашлось бы немного смельчаков, которые решились бы задать дракону вопрос, но Сагасси сумела прекрасно поладить с бронзовым. Дракон кивнул своей огромной головой; уцелевшие фасетки левого глаза заискрились от радости.
Первый же полет на берег моря стал поворотным пунктом в излечении Ф'лессана: после купания он резко пошел на поправку.
В эту ночь они с Тай разделили ложе.

ПОСАДОЧНАЯ ПЛОЩАДКА 21.3.31

В этом последнем своем путешествии в Залив Монако Шанколин снова увидел впереди Посадочную площадку, расположенную на холме, и в отдалении - три больших вулкана. Лорд Торик не предупреждал его, как разрослась Посадочная площадка; только теперь Шанколин понял, почему лорд-холдер посоветовал ему лично прибыть сюда и все осмотреть, чтобы понять, каким образом можно полностью уничтожить Мерзость и все, что было ею создано. Затем корабль направился к верфи, чтобы стать на якорь, и Посадочная площадка скрылась из вида.
Во время беседы в Телгар-холде Шанколин опасался появляться на Площадке, но лорд Торик сказал, что проникнуть в главное здание очень просто и Шанколин сам сможет оценить обстановку и решить, какой именно вариант действий наилучшим образом послужит их обшей цели. Торик дал ему достаточное количество марок и заметил, что удобнее всего отправиться в путешествие из какого-нибудь небольшого морского холда в Нерате. Торик знал одного капитана, которому в свое время оказал кое-какие услуги, и был уверен, что он с готовностью согласится перевезти Шанколина в Залив Монако. Торик посоветовал также носить перчатки, чтобы скрыть отсутствие фаланги пальца; шапка, натянутая на лоб, прятала шрам.
- Кто-то тебя видел, и цех арфистов распространил повсюду рисунок - твой портрет. Лучше тебе переодеться во что-нибудь другое и скрыть особые приметы.
Шанколин сдержал улыбку, заметив отвращение лорда-холдера: что ж, запах - не худшая маскировка, чем переодевание. Для большинства людей Шанколин выглядел простым горцем, из тех, с которыми не торопятся сводить близкое знакомство по многим причинам - и не последней из них был запах тела.
Перед тем как прийти в Лоскар, Шанколин вымылся в ручье и там же выстирал одежду. В порту можно было купить поношенный костюм, вполне пригодный для путешествия по морю. Он нашел капитана, которого рекомендовал ему Торик, и передал ему первую из наскоро нацарапанных записок Торика. Он назвался Гласстолом из Крома: никого не удивило такое имя, никто не усомнился в его происхождении. Большую часть путешествия он провел за едой или в постели. Один из самых общительных моряков попытался рассказать ему, насколько улучшилась гавань Лоскара, отстроенная после падения Огненного шара, но ответом ему было только грубое фырканье. После этого уже никто не пытался заводить разговоры с необщительным пассажиром.
Прибыв в Залив Монако, Шанколин был поражен тем, как много успели сделать за это время жители Залива: даже доки для строительства судов были приведены в полный порядок. Он слышал, что на этот регион обрушились все пять главных волн цунами, не считая более мелких, и что море вторглось в глубь материка на расстояние, равное тому, которое человек проходит за день. Верфь
была новехонькой; об этом говорил и запах свежего дерева, перебивавший даже запах рыбы. Рядом был возведен металлический пилон с укрепленным на нем колоколом. Капитан показал ему плоты, находившиеся в той части гавани, куда приплывали дельфины, когда кто-нибудь звонил в колокол. Иногда сами дельфины вызывали мастера порта. Шанколин вырос на материке, и потому эта история показалась ему невероятной.
Как он уже делал однажды, Шанколин нашел возчика, перевозившего грузы из порта к Посадочной площадке, и за полмарки устроился на телеге. Повозки ползли медленно. Он помогал возчику справляться с тягловыми животными, но тот, нелюбопытный по природе своей, чаще обращался к ним, чем к пассажиру.
К тому времени, как Шанколина высадили на краю Посадочной площадки, он успел порадоваться тому, что Торик дал ему карту. Теперь предстояло найти человека, названного лордом Южного холда: его имя было Эсселин, и он работал в Архивах. Он тоже был кое-чем обязан лорду Торику, а потому, по словам Торика, наверняка с охотой проводит Шанколина в главное здание и в комнату Игипса.
Шанколин встретил мастера Эсселина, как раз когда тот намеревался покинуть Архивы - огромное здание с множеством окон. Наверное, окна давали много света, позволяя с легкостью отыскать нужные книги, - но ведь стекло так легко бьется... Шанколин начал подсчитывать: сколько взрывчатки ему понадобится. Возможно, у лорда Торика есть на примете человек, который снабдит его всем необходимым?
Мастер Эсселин вовсе не обрадовался, разобрав почерк на адресованном ему конверте. Его лицо еще больше омрачилось, когда он прочитал записку. Он сильно побледнел. Видно было, что записка привела его в замешательство.
- Лорд Торик полагает, что только вы, - Шанколин умел тонко польстить, - сможете утолить мое жгучее желание увидеть то место, где размещался Игипс.
Это было похоже на правду; к тому же в тоне Шанколина звучало искреннее почтение.
- Мне достаточно короткого взгляда, и я буду понимать, что прожил жизнь не зря, - продолжал Шанколин.
- Ax, лорд Торик... - проговорил Эсселин, разрывая записку на самые мелкие кусочки, которые могли удержать его толстые пальцы.
В этот час на чистых дорожках Посадочной площадки было очень мало людей - большей частью все уже разошлись по домам. Однако Эсселин сперва удостоверился в том, что поблизости никого нет. и только потом бросил обрывки бумаги в ямку, которую выдавил каблуком на газоне, и затоптал их, озираясь по сторонам. Внимательно осмотрев землю, он убедился, что на виду не осталось ни одного белого клочка.
- Следуйте за мной, - оправляя одежду, велел он. -Один взгляд, не больше. Меня ждет работа. Как всегда.
Эсселин говорил страдальческим тоном: видно было, что ему вовсе не улыбается тащить свое грузное тело к главному зданию
Шанколин подпрыгнул от неожиданности, когда вспыхнули установленные на дорожках фонари. Сколько мерзости вокруг! Он и сам чувствовал себя нечистым. Чем скорее ему удастся уничтожить все это, тем лучше. Однако на Посадочной площадке оказалось куда больше мерзости, чем он ожидал. Уничтожить все сразу будет крайне трудно. Но способ должен найтись. Может быть, придется привлечь новых помощников. Интересно, насколько этот маленький толстяк обязан лорду Южного холда?..
Он был удивлен, заметив, что Эсселин ведет его не к главному входу в массивное здание, а к черному. Шанколин увидел сидящего внутри охранника, заметил выражение неприязни, возникшее на его лице при виде маленького мастера. Тем не менее охранник немедленно поднялся и пропустил их внутрь.
- Мы пройдем здесь и выйдем из главных дверей, -сказал Эсселин, жестом предложив Шанколину следовать
за ним.
Охранник с отсутствующим лицом отступил в сторону. Он явно не намеревался беседовать с Эсселином и вовсе не обращал внимания на Шанколина.
Они прошли по коридору, по обеим сторонам которого тянулись ряды закрытых дверей. Может быть, когда они снова окажутся вне здания, удастся выглянуть в окно. Может быть. Они добрались до большого зала, который Шанколин помнил: однажды ему довелось проходить здесь.
Никто из находившихся в зале людей не заговорил с Эсселином, а Шанколина едва удостоили взглядом.
Нужно осмотреть комнаты слева. Может быть, туда стоит бросить горящий факел? Нет, лучше взрывчатка: она принесет больше разрушений. Огонь разрушает слишком мало.
Еще один коридор, и в конце - мягко освещенная комната Игипса. Шанколин, разумеется, не ощущал никакого почтения, однако почувствовал огромное удовлетворение. Он никогда не думал, что добраться сюда будет так легко.
Когда он планировал нападение Батима на главный цех целителей, они полагали, что пробраться внутрь будет гораздо сложнее. К сожалению, трудно оказалось выйти.
Может, стоит попытаться заставить мастера Эсселина сопровождать его и при следующем посещении Посадочной площадки? Под одеждой толстяка многое можно спрятать... Но сперва нужно зайти в комнату, а потом еще заглянуть в другую комнату, слева. Оттуда в коридор через щель падал поток света, доносилось множество голосов и шум работающих машин.
Внезапно из этой комнаты вышел крупный человек, нахмурившийся при виде Эсселина и смеривший Шанколина коротким быстрым взглядом.
- Я обещал, что он сможет взглянуть, Тунж, - сказал Эсселин, неопределенно махнув рукой.
Тунж собрался было возразить, однако Эсселин был уже на пороге комнаты и жестом подозвал Шанколина, чтобы тот поторопился.
- Конечно, с тех пор, как Игипс перестал работать, тут особенно не на что смотреть...
Но Шанколин уже не обращал на него внимания. Он наслаждался моментом, его сердце билось в предвкушении. Он напрягся, вспомнив тот оглушительный звук, который отнял у него слух. Но теперь Игипс был мертв. Шанколин, которому не терпелось посмотреть на то, что скоро по его воле обратится в руины, оттер ошеломленного Эсселина и решительно шагнул через порог.
Это был его последний шаг. Из противоположной стены вырвались два узких луча света, ударившие его в грудь на уровне сердца. Он умер прежде, чем начал падать. Мастер Эсселин в истерике повалился на пол, пытаясь отползти от трупа подальше. Тунж позвал на помощь, потом уставился на мертвеца, озадаченно почесывая в затылке. Потом снял с головы покойника шапку и увидел шрам. Быстро наклонился, стянул перчатку с левой кисти. На указательном пальце не хватало одной фаланги. Тунж бросился в главный зал и принялся рыться в столе, пока не нашел рисунок, присланный цехом арфистов. Мастер Стинар уже спешил в зал, чтобы выяснить, кто это так истерически вопит и почему.
Бегло осмотрев место происшествия, Стинар немедленно вызвал целителя, чтобы тот занялся мастером архивов. А когда Тунж показал ему рисунок, Стинар связался с Д'рамом и Лайтолом в Прибрежном и приказал всем, чье присутствие не было необходимым, покинуть здание - за исключением охранника у дверей черного хода. Охранник вконец растерялся и все повторял, что у него и в мыслях не было расспрашивать мастера Эсселина, кого тот привел. В конце концов, он ведь все время входит в главное здание и выходит из него, разве нет? Когда прибыли Д'рам и Лайтол, Стинар проводил их к телу и попросил Тунжа рассказать, как все произошло.
- Как я уже говорил мастеру Стинару, я увидел лучи света, выходившие из двух точек, а точки эти находились на противоположной от двери стене, довольно-таки высоко. - Он указал на стену, не решаясь переступить порог, хотя до того неоднократно входил в комнату Игипса, чтобы убраться там и вытереть пыль. - Но, насколько я понимаю, с тех пор, как там, внутри, умерли Игипс и мастер Робинтон, в комнате ничего не работало....
Лайтол и Д'рам долго смотрели на лежащее у их ног тело; потом переглянулись.
- Один раз он уже приходил сюда, как вы помните, -медленно и печально проговорил Лайтол. - Когда он и двое других напали на Игипса. В первом случае нападавших остановило то, что Игипс называл звуковым барьером. Игипс говорил, что он оснащен устройствами самозащиты.
Удивленный Стинар переводил взгляд с одного на другого.
- Но это же было двенадцать Оборотов назад!
- Почти тринадцать, - поправил его Лайтол. Игипс узнал бы любого, будь то мужчина или женщина, кто хоть раз заходил в его комнату.
- Ты хочешь сказать, что система защиты Игипса продолжает работать? - с удивлением и некоторым страхом спросил Стинар.
Лайтол ласково взглянул на него.
- Я рискнул бы сказать, что некая внутренняя программа все же не отключилась. Такая сложная система, какой был Игипс, опознала в этом человеке того, кто когда-то напал на нее. Как вы знаете, мастер Стинар, у компьютеров долгая память, если так можно выразиться, и их файлы отличаются удивительной точностью…
Послание, переданное с файром, известило о случившемся цех арфистов; Шпилька - единственный, кто видел Очистителей и знал их в лицо, - был доставлен на Посадочную площадку для проведения опознания и установления личности покойника.
- У вас нет никаких мыслей насчет того, кто бы это мог быть, мастер Мекельрой? - спросил Лайтол.
Шпилька медленно покачал головой. "Пятый" - это всего лишь условное обозначение. На двадцать третьем руднике Крома его называли Стеклодувом, но это было прозвище, а не имя - точно так же, как Пятый. Шпилька надеялся на то, что пройдет еще много времени, прежде чем лорд Торик поймет, что Пятого больше нет. Теперь, если только удастся отыскать Четвертую и нейтрализовать ее, об Очистителях можно будет забыть.
Эсселин так и не оправился от полученного потрясения и умер через несколько дней от геморроидального кровоизлияния в мозг - по крайней мере, именно такой диагноз поставил целитель Посадочной площадки. Инцидент забылся очень быстро, и уже вскоре Тунж снова приступил к своим обязанностям по содержанию комнаты Игипса в чистоте и порядке.

ВЕЙР-ХОЛД ХОНСЮ 2.3.31

Благодаря ежедневным купаниям здоровье Ф'лессана стремительно пошло на поправку: он стал более живым и подвижным, менее рассеянным и погруженным в себя,
потребовал тексты по астрономии, чтобы они с Тай могли продолжить обучение. Он даже послал кого-то наверх в обсерваторию, поскольку хотел заново изучить снимки, которые они демонстрировали на совещании предводителей Вейров. Сейчас казалось, что эта встреча проходила века назад, в какой-то другой жизни. Возможно, мелькнула у Ф'лессана мысль, так оно и было; однако он тут же отвлекся от этой фантазии. Тай обнаружила какую-то вспышку; следовало проверить, что это такое. Затем их внимание привлекло расплывчатое пятно: проведя все утро за вычислениями орбиты объекта, они выяснили, что это астероид, находившийся среди малых планет: ничего важного. Занятия продолжались все утро, и за это время всадники успели немало узнать о расчетах орбит. Тай предложила помочь Эррагону, затребовав недавние снимки, сделанные в Прибрежном: возможно, у звездного мастера не хватает времени, чтобы изучить их все, - особенно теперь, когда он должен следить за строительством трех новых обсерваторий и проводить занятия с новичками.
Голант' уже ходил: сперва хромая, потом все увереннее и увереннее. В последнее время ему удавалось довольно быстро пробегать по террасе из одного конца в другой. Он продолжал свои попытки расправить раненое крыло, однако, несмотря на массаж и лечебные мази, ничего толком не выходило. Супруг Сагасси, приносивший ему еду, однажды долго смотрел на дракона.
- Думаю, - заговорил он наконец, - мы кое-что можем для него сделать. С той стороны, где ступеньки, до земли ведь не очень далеко?
- Но Голант' не может спуститься по ступеням холда, - возразил Ф'лессан. - Он слишком длинный.
- Тут поможет подъемник. Нужно его укрепить и расширить, - ответил Джубб, задумчиво потирая подбородок. - Дерево у меня есть. Надо сделать его очень прочным. Сколько весит ваш дракон?

Предыдущая страница 24 Следущая страница


Энн Маккефри

Ф'лессан и Тай обменялись взглядами, после чего бронзовый всадник расхохотался.
- Чего такого смешного я сказал?
- Он весит столько, сколько считает сам, - сумел выговорить Ф'лессан, что вызвало смех уже у Тай.
Джубб перевел взгляд с веселящегося бронзового всадника на Сагасси и Кейту и пожал плечами.
- Неужели никто никогда не взвешивал драконов? Мы нашу скотину взвешиваем все время. - Он развел руками. - Я думал, может, смогу чем помочь...
- И вы помогли, помогли, действительно помогли! - Ф'лессан схватил Джубба за руку, подавив приступ веселья. - Я не над вашей идеей смеюсь, Джубб. Идея просто великолепная. Голант' уже устал от того, что он заперт тут, на террасе. - Лицо Ф'лессана утратило последние остатки веселости. - Он просто не может взлететь...
- Это прекрасно, что вы предложили такую идею, Джубб, - пришла ему на выручку Тай. - А сколько времени это займет?
Джубб посмотрел на них долгим задумчивым взглядом:
- Немного - после того, как вы найдете работников, которые будут это строить.
Он улыбнулся.
На подготовку ушло три дня: драконы приносили дерево и людей, которые "прослышали", что здесь требуются услуги плотников; три дракона из Телгар-Вейра принесли гвозди, отвертки, новые молотки, пилы, клещи и все прочее, что только могло понадобиться для осуществления идеи Джубба. Сам Джубб, его коллеги по ремеслу Спарлинг и Риллер, двое кузнецов и трое лучших столяров лорда Асгенара сделали чертеж подъемника и долго обсуждали допустимый угол наклона, размеры и крепления конструкции, длину и ширину платформы - а добровольцы, мужчины и женщины, строгали и пилили, в то время как всадники охотились или привозили еду, чтобы всех накормить. Ф'лессан заявил со всей определенностью только одно: даже ради своего дракона он не позволит портить прекрасный фасад Хонсю-холда.
Что было едва ли не более важно, Ф'лессан принимал во всем этом живейшее участие, отвлекаясь от дел только ради плавания в море: мускулы его раненой ноги окрепли, он загорел почти до нормального своего состояния. Он также настоял на том, чтобы как можно больше заботиться о Голант'е, и никому, даже Тай, не позволял смазывать веки дракона. Казалось, его собственные раны совершенно его не беспокоят: он только старался ходить более мед-
ленно и размеренно, чтобы скрыть хромоту, хотя ему все равно приходилось опираться на палку. Он стал больше похож на себя прежнего, хотя теперь реже улыбался или смеялся. Если Тай и видела время от времени, как темнеют его глаза, она знала: это потому, что он переживает за дракона. Несколько раз она замечала, как Ф'гзссан осматривает террасу и что-то прикидывает. Должно быть, он думал о том, что Голант'у, возможно, все-таки удастся упасть с края террасы и достаточно сильно взмахнуть здоровым крылом, чтобы полететь.
Когда слухи о проекте Джубба распространились шире, в Хонсю с визитом прилетели Лесса и Ф'лар. Пока Ф'лар просматривал вместе с Джуббом, кузнецами и плотниками планы и чертежи, Лесса рассказывала о том, что происходит на Западном (другого названия для континента так и не придумали), и о том, как мастер Эррагон работает с телескопами из Пещер Кэтрин.
- Прежде чем он слишком углубится в эту работу, -твердо заявил Ф'лессан, - нам надо, чтобы он сделал дистанционную консоль управления этим телескопом, чтобы установить ее на основном уровне. С северной стороны есть комната, которая как раз подойдет.
Он помолчал.
- Должен быть какой-то способ задействовать механизм раскрытия купола обсерватории дистанционно. Эта спиральная лестница просто смешна. Зачем Кенджо понадобилось все прятать?
- Кто знает, почему Предки делали то или иное? -пожала плечами Лесса. - Ты уже просил Джейнсис и Пьемура помочь тебе? Ведь ты же в свое время уговорил их восстановить обсерваторию? Эррагон благодарен тебе, что ты занялся анализом его снимков и наблюдений. Я вообще не понимаю, как он со всем справляется.
- Он клянется, что ему нужно не более четырех часов сна в сутки, - заметила Тай; впрочем, в ее голосе слышалось явное недоверие.
- При вашем состоянии здоровья вряд ли вам стоит с ним соревноваться, - сухо заметила Лесса. - Однако, насколько я понимаю, наблюдать за звездами - это не только лежать на спине и смотреть в небо. Эррагон говорит,
что ему нужны новые наблюдения из Хонсю. - Она замолчала и окинула взглядом долину. - Здесь очень приятно, однако мы не сможем сегодня остаться надолго.
Вскоре после этого они с Ф'ларом отбыли, сказав, что вернутся, когда будет закончено строительство подъемника.
Они действительно вернулись, как обещали. Подъемник был достаточно широк для того, чтобы на нем могла поместиться Рамот'а, самый большой дракон Перна, которая и продемонстрировала удобство и надежность конструкции, прогулявшись по платформе взад и вперед - и даже не задев крыльями за скальные выступы. Затем Голант' отважно ступил на платформу всеми четырьмя лапами. Ф'лессан не отходил от него ни на шаг.
- Ну же, Голли, устраивайся поудобнее, - широко улыбнулся Ф'лессан и, склонив голову набок, прислушался к потрескиванию дерева под тяжестью дракона. -И смотри не смахни меня вниз.
Зрители приветствовали дракона и всадника радостными криками. Рамот'а наблюдала за ними с верхней террасы: ее глаза возбужденно вращались. Зарант'а и Мнемент' расположились сбоку на утесах, напряженно следя за подъемником. Постепенно Голант' стал вести себя более уверенно, ему даже удалось немного пошевелить хвостом. Когда они с Ф'лессаном добрались до нижнего уровня, бронзовый дракон поднял голову, вытянул шею и затрубил, выражая свое удовлетворение, а затем сошел с подъемника и зашагал по размытой дождем земле. Именно в этот момент бронзовый дракон и увидел двери, ведущие в пещеру, где когда-то древние держали скот.
"Это место могло бы стать моим вейром, - сказал он своему всаднику. - Пещера достаточно глубокая и широкая, чтобы я мог в ней поместиться".
Ф'лессан, досконально знавший каждую мелочь планировки Хонсю, заметил, что вход в пещеру совсем недавно расширили. Конечно, во всем шуме и грохоте, среди ударов молотков и визга пилы он не услышал бы постороннего шума. Он знал, поскольку сам расчищал пещеру от скопившейся там за века грязи и нанесенной внутрь земли, что изнутри пещера даже больше, чем вейр Голант'а в Бендене. Теперь при помощи подъемника дракон мог спуститься сюда, а пещера укрыла бы его от зимних дождей.
"Дождь..." - подумал Ф'лессан, чувствуя, как на него накатывает слабость; ему пришлось придерживаться рукой за каменную стену, пока не прошло головокружение. - Что случилось, Ф'лессан? - спросила Тай, подошедшая посмотреть, что же привлекло внимание Голант'а.
Когда она поняла, что произошло, выражение ее лица изменилось.
Дождь! Серебряные Нити в падении похожи на дождь! Голант' никогда больше не сможет сражаться с Нитями. Когда в следующий раз Нити будут падать над Хонсю, Голант'а придется запереть в этой пещере, чтобы он не пытался взлететь. Когда в небе появлялись Нити, могучий инстинкт звал драконов в полет. Может, именно поэтому подъемник и был построен так быстро? Ф'лессан пытался вспомнить, как проходит Падение в этой части Южного континента, но думать было тяжело. Он только что осознал, что больше никогда не будет командиром крыла, а это значило слишком много. Он никак не мог смириться с этой мыслью, он отвергал ее, как и мысль о том, что Голант' остался слепым на один глаз, что он никогда не сможет пользоваться левым крылом... Он пытался заслониться от этих мыслей, отвлечься от них, занимаясь разбором сделанных Эррагоном снимков; а Тай всячески поощряла эту его работу. Она убеждала его плавать. Убеждала заниматься другими делами. Он едва не решил, что она сознательно обманывает его; впрочем, обман был не свойственен Тай.
Ни Лесса, ни Ф'лар во время их последнего посещения Хонсю ничего не сказали. Он должен был заметить, что они избегают некоторых тем, упорно говорят только о наблюдении за звездами и об установке пульта дистанционного управления телескопом... Может, он что-то случайно сказал, может, какая-то его обмолвка заставила их думать, что он пытается переключиться, привыкнуть к тому, что он больше не командир крыла, что его удел - наблюдать за звездами?.. Конечно, эта платформа даст Голант'у некоторую свободу движений - на земле. Но в небе! Голант', должно быть, не утратил способности перемешаться в Промежутке - но уходить в Промежуток с земли опасно, и ни один разумный всадник не станет так рисковать. А как насчет неразумного всадника?..
Он чувствовал, что Тай неподвижно стоит рядом с ним. Он слышал, как ликуют люди, мужчины и женщины, построившие этот подъемник, как они просят Голант'а показать, что он с легкостью может вернуться назад в вейр-холд. Ф'лессан глубоко вздохнул и обернулся, чтобы прочесть в глазах Тай: я знаю все твои мысли.
И тут его постигло второе потрясение.
Чтобы настичь свою партнершу во время брачного полета и соединиться с ней, дракон должен находиться в воздухе.
Лицо Ф'лессана исказилось от боли, которую он был не в силах укротить. Ему и без того было тяжело потерять право именоваться командиром крыла - так неужели он должен навсегда лишиться и этого экстаза?..
Мгновением позже он осознал, что Тай трясет его за плечи: ее зеленые глаза горели яростным отрицанием.
- Глупости! - Шепот Тай был таким гневным, что, казалось, жег его уши. - Найдется способ. Мы найдем его, как находим способы справляться со всем остальным! Успокойся...
Он схватил ее за плечи, прижал к борту подъемника.
- Неужели ты знала? Неужели они все знали? - Он имел в виду предводителей своего Вейра.
Тай не ответила ему, и он снова встряхнул ее.
- Я думала, - медленно заговорила она, - что ты понимаешь: кто-то должен принять командование в твоем крыле - на время.
- Дело не в крыле... - Он оттолкнул девушку. - Не только в крыле. Я думал, Хонсю - это мое убежище. А теперь понимаю, что это тюрьма для Голли! - Он ткнул пальцем в пещеру, в расширенный вход, куда теперь свободно мог пройти дракон. - Его придется загонять сюда каждый раз, когда в воздухе появятся Нити. Неспособность летать сводит драконов с ума. Мы всегда помогаем раненым драконам перебраться достаточно далеко и переждать Падение Нитей. Но Голант' даже этого не может сделать!
- Ты этого еще не знаешь! - яростно крикнула Тай. - Мы еще даже не попытались доставить его к морю!
- Но как, во имя Первого Яйца, мы отправим его к морю, если он даже не может подняться в воздух?
- Но мы, - заговорила подошедшая к нему вместе с Ф'ларом Лесса, - знаем, как он может подняться в воздух. Как только он окажется в воздухе, он сможет перемещаться в Промежутке. Или ты полагаешь, что Рамот'а, Мнемент' и остальные драконы забыли все, чему научились в тот день в Хонсю?
Ф'лессан молча смотрел на мать. В ее словах чувствовался упрек. К изумлению Ф'лессана, отец был скорее настроен шутливо, чем критично. Бронзовый всадник не понимал, о чем говорят родители. Его мозг был занят мучительным осознанием того, что прежде не имел смелости признать.
- Подъемник это хорошая мысль, - сказал Ф'лар. - Вот из этого, - он махнул рукой в сторону пещеры, - получится отличный вейр. Именно вейр, а не что-то иное. - Взгляд его янтарных глаз едва не просверлил Ф'лессана. - Разумеется, это не тюрьма, в которую будут помещать Голли на время Падения. К тому времени, когда над Хонсю пройдет следующее Падение, мы уже научимся поднимать твоего бронзового дракона.
- Но как?
- Тут все дело в контроле, - взяв сына под руку, проговорила Лесса. - Похоже, именно это мастерство и отрабатывал сегодня утром твой дракон.
- Откуда ты это знаешь? - Ф'лессан был настолько удивлен, что все мрачные мысли вылетели из головы.
- Если Рамот'а хочет что-то выяснить, ей это почти всегда удается, - ободряюще улыбнувшись сыну и глядя на него снизу вверх, ответила Лесса. - А теперь - смотри, вокруг нас целое празднество. Думаю, мы уже осмотрели новый вейр Голант'а, мы знаем, что он хорош. А теперь постарайся его успокоить.
Голант' радостно трубил, и в его голосе не было ни тени мрачности, которая охватила сейчас его всадника. Впрочем, Ф'лессан испытывал жгучую благодарность уже за то, что никто не пытался жалеть его дракона. Голант' радостно расхаживал по платформе подъемника. Он был счастлив уже тем, что сумел выбраться с террасы. Ф'лессан постарался тоже сосредоточиться на этой мысли, находя силы в словах Ф'лара. Практика?.. Да, практика. Зарант'а и Голант' пока что неплохо справлялись, насколько можно было судить по тем двум перемещениям, которые они успели совершить. Они могли практиковаться и дальше.
Он почувствовал, как дрожит земля от шагов Голант'а.
Лесса слегка тряхнула его за плечо:
- Ну же, Ф'лессан, у тебя еще есть дела! - Она осторожно потянула его за руку.
Сделав несколько шагов и выйдя на свет, он постарался задвинуть подальше охватившие его гнев и черное отчаяние, заставил себя надеяться на лучшее. Когда Голант' прошелся по площадке подъемника, лишь слегка хромая на заднюю левую лапу, Ф'лессан зааплодировал вместе с остальными. Правое крыло дракона было развернуто, а левое почти выпрямилось: теперь бронзовый не боялся задеть им стену.
Может быть, плавание и массаж, который умеют делать драконам дельфины, помогут Голант'у разработать связку крыла в достаточной мере для того, чтобы...
- Не думай больше ни о чем, всадник, - тихо обронил его отец, проходя мимо.
Ф'лессан обернулся и протянул руку, позвав с надеждой:
-Тай?
Она вышла из тени подъемника и взяла его за руку. Они оба направились к Голант'у.
- Помни, Ф'лессан, я выбрала тебя. И сейчас я снова подтверждаю свой выбор.
Когда они поднялись на платформу подъемника, бронзовый всадник почувствовал, как рука Тай крепко сжимает его руку.

ХОЛД ЮЖНЫЙ 23.3.31

Торик наблюдал за тем, как с борта корабля сходят собаки-производители: крупные, широкие в груди, с острыми зубами, крепкими шеями, сильными ногами и коричневой короткой и гладкой шерстью. Последнее было немаловажным: в длинной шерсти легко запутывались паразиты и вгрызались в кожу. Глаза у собак были хитрыми и каким-то расчетливыми; несмотря на долгое путешествие в маленьком и тесном носовом отсеке, они, кажется, вовсе не были напуганы.
- С ними ничего не случилось в дороге, их даже не тошнило, - проговорил инструктор, доставивший собак,
еле заметной интонацией выделив первые слова. - Мое имя Шпилька, лорд Торик.
- А намордники зачем? - спросил Торик, мимоходом кивнул Шпильке и ткнул в собак толстым пальцем.
- У одной суки скоро начнется течка. Мы не хотели, чтобы они дрались и кусались.
- Разве они не прошли подготовку?
Инструктор, доставивший собак, - человек среднего роста с угловатым лицом, которое несколько портил неровный загар и пятна грязи, с карими глазами и крайне серьезным выражением лица, сурово посмотрел на лорда.
- Если они и не были воспитанными до того, как взошли на борт, сейчас они выдрессированы как надо. Сидеть!
Все шесть собак немедленно повиновались, глядя на инструктора. Хотя они не двигались с места, по движению глаз и по тому, как раздувались их ноздри, было ясно, что они стараются видеть и чуять все, что только позволяет им теперешняя поза.
- Стоять!
Собаки мгновенно оказались на ногах. Теперь, воспользовавшись преимуществами, которые предоставляло новое положение, они принялись настороженно оглядываться по сторонам. Одна собака тихонько заскулила.
Инструктор хитро усмехнулся:
- Голос и рука. - Он продемонстрировал, что имеет в виду, опустив руку ладонью к земле: собаки снова сели. - Накормите их сами, из ваших рук, и они будут вашими.
У Торика не было времени на то, чтобы кормить собак, - зато наверняка найдется время у его сыновей.
- Вот их документы. - Инструктор порылся в чистой, но не новой, тщательно зачиненной куртке и передал документы Торику. - Мастер Баллора гарантирует их плодовитость: в противном случае можете вернуть назад.
- Можешь ты отвести их в мой холд? - глядя на инструктора, спросил Торик.
Собаки были довольно высоки в холке и доставали инструктору выше колена; на каждой был обычный ошейник и "строгий". Инструктор держал их попарно, на трех толстых и прочных кожаных сворках.
- Наверх, потом второй поворот налево, пройти по широкой лестнице, и прямо будет холд лорда Торика, - быстро проговорил инструктор и улыбнулся, продемонстрировав очень белые и ровные зубы.
- Тогда отправляйся и учти, что, если хоть одна из них потеряется, или чего себе повредит, или сама причинит вред, отвечать будешь ты, - заявил Торик, жестом показывая, что инструктор может идти.
- За мной!
И собаки последовали за инструктором, стараясь держаться к нему поближе и оттирая друг друга боками. Затем, повинуясь новому приказу, они устремились вперед.
Торик проследил глазами за сворой, поднимавшейся по лестнице перед инструктором, заметив, что собаки даже не пытаются натянуть поводки. Это ему понравилось. Надо последить за сыновьями, пока они будут привыкать к собакам. Может, одну пару он возьмет сам. Это было бы разумно и предусмотрительно. Баллора предложила ему стражей порога, однако он и смотреть не мог на этих тварей: кроме того, они были хороши для охраны только по ночам. Обучать их надо было с рождения, чтобы они опознавали законных обитателей холда.
Торик сделал вид, что читает родословные собак, а сам потихоньку следил за тем, как сходят с борта остальные пассажиры. Любопытно, кто еще прибыл на Южный? Тут было довольно много людей потрепанного вида, которые вряд ли станут заниматься этой новомодной блажью, наблюдением за небесами. Если с неба что-то падает, значит, падает; все равно на Перне больше воды, чем суши. А вот что действительно нужно иметь в небе, так это спутники, дающие точную информацию о погоде. Космический корабль наблюдал только за южной частью планеты, однако самые скверные ветра приходили с севера - как это было два Оборота назад, когда так сильно пострадали прибрежные области. Дельфины предупредили людей слишком поздно.
Он переступил с ноги на ногу, глядя на мужчину, который вел за собой маленькую девочку, за ним следовали трое мальчишек. Затем появились капитан и смотритель станции скороходов: последний нес на плече тяжелый мешок с письмами. Капитан улыбнулся; скороход что-то пробормотал и пошел к портовой площади. Заметив лорда Торика, он почтительно поклонился.
- Есть что-то для меня, скороход?
- Нет, лорд Торик, иначе я бы немедленно передал вам все лично в руки.
Торик тихо выругался и раздраженно поджал губы. Смотритель станции направился мимо Торика к пирсу и начал подниматься по лестнице к новой станции скороходов Южного.
Проклятый Пятый! Со времени их встречи в Телгаре Торик не получил от него ни одного послания. Пятый упоминал, что ему подчиняется множество людей, мужчин и женщин, однако не говорил ни кто они, ни где находятся. Он только поделился своими соображениями насчет Мерзости и мастера Робинтона. Конечно, со стороны Пятого это было проявлением осторожности - но Торика привело в ярость. Он утешал себя тем, что людей, подобных предателю из Руата, хватало и что он всегда сумеет привлечь их на свою сторону. Однако это означало, что все придется начинать заново. Дорс-то, по крайней мере, стоил тех марок, которые Торик ему платил.
Конечно, он мог бы договориться с Кашманом! У этого человека были законные основания не любить высокородного могущественного лорда-всадника Джексома. На этом Торик мог бы сыграть - и получить в Конклаве еще одного свободомыслящего союзника.
Он также не получил известия от мастера Эсселина о том, как прошла встреча с Пятым, которую он устроил лично. Ну, по крайней мере, это-то старый дурак мог исполнить! Впрочем, конечно, Пятый мог забрать марки и исчезнуть; хотя сам Торик полагал, что такое маловероятно. Для Пятого месть стала навязчивой идеей. А Кашман мог бы превратиться в добровольного союзника, хотя при жизни всеми любимого Робинтона он был лишь ребенком.
Как раз в этот момент Торик увидел худую женщину, стоявшую неподалеку от верфи и пристально смотревшую в его сторону. Торик отметил ее неловкую напряженную позу, но двинулся прямо к ней, поскольку знал, что она приехала для того, чтобы говорить с ним, лордом Тори-ком. Он знал, кто это: Дорс, правда, описывал ее в весьма нелестных выражениях, однако признавал, хотя и неохотно, что она очень дотошна, абсолютно предана Пятому и полна решимости уничтожить все порождения Мерзости, даже если ей придется действовать в одиночку.
И вот - она пришла сюда, чтобы разыскать Торика. Может, хотела занять место Дорса? Или Пятого? Как бы то ни было, Торик мог держать ее в руках так же, как и Дорса - так же, как, он надеялся, будет управлять Кашманом. Для исполнения планов Торика она пригодится в любом случае. Дорс однажды сказал, что она может служить великолепным вербовщиком, привлекающим людей на свою сторону. По крайней мере, она могла бы рассказать Торику о том, где находятся люди, которых Очистители успели "убедить", и назвать ему их имена. Ее можно будет использовать как посланника в Керун-холд.
Подходя к женщине, он улыбнулся. Она встретилась с ним глазами: ее лицо напоминало маску, лишенную всяческого выражения, она не шевелилась - и смотрела на Торика как на равного. Торик сохранил на лице приветливую улыбку, однако подумал, что следует поскорее дать ей понять, что она никоим образом не может считать себя равной ему, лорду Торику из Южного холда!
Ни Торик, ни женщина не заметили, что инструктор задержался на верхней ступени лестницы и видел их встречу.
Инструктор оставался в Южном холде достаточно долго, чтобы научить сыновей-близнецов Торика использовать команды, к которым были приучены собаки, а также объяснить, как следует ухаживать за животными. В эти семь дней он внимательно прислушивался ко всем новостям, но так ничего и не услышал ни о чрезвычайном происшествии на Посадочной площадке, ни о смерти мастера Эсселина.
Когда Торик вместе с Четвертой отправился в какое-то одному лорду известное место на берегу, Шпилька подозвал к себе Бисту. В Южном было множество файров, так что на его королеву никто не обращал внимания. Он встретился с Синтари в цехе арфистов Южного и дал мастеру портрет Четвертой, попросив приглядеть за ней. Затем он отправил Бисту к Сибеллу и попросил прислать за ним дракона, чтобы он мог вернуться в цех арфистов.

ВЕЙР-ХОЛД ХОНСЮ 27.3.31

На то чтобы прийти в себя после празднества, ушло два дня. Лесса уговорила Ф'лара остаться в Хонсю на ночь, поскольку в Бендене бушевала метель, поднятая ветрами с Восточного моря, а ей хотелось побыть в тепле. Т'лион, помогавший строить подъемник, уговорил одного из арфистов Монако прийти на праздник; у Джубба была гитара, у Спарлинга - флейта, а у Риллера - барабан. Кейта пела прекрасным чистым сопрано, у Сагасси оказалось богатое контральто - и все, даже Тай, смеялись до слез, когда Ф'лессан попробовал запеть с ними хором. Танцевать он не пытался, зато Ф'лар перетанцевал со всеми женщинами, включая и Тай. Из-за больной ноги она отказалась от всех остальных приглашений и предпочла сидеть с Ф'лессаном - в те моменты, когда он не уговаривал своего бронзового дракона не разгуливать взад-вперед по платформе и не кататься на подъемнике. Однако в любом случае вечер выдался замечательный.
На следующее утро дракон и всадник оба чувствовали себя так скверно, что Тай устроила целый скандал, требуя не жалеть "холодилки", чтобы успокоить боль, и жаловалась потом, что они извели целых два горшка. Кейта попросила Т'лиона слетать в цех целителей и взять еще бальзама.
На третье утро отбыли последние гости. Сагасси заявила, что еды хватит еще на несколько дней, а ей хорошо бы вернуться в свой холд. Тай предложила отвезти ее на драконе, прихватив любимые горшки и сковородки Сагасси, которые она привезла в Хонсю, чтобы помочь с готовкой. Внезапно Ф'лессан снова оказался единоличным владетелем вейр-холда. Взяв кружку кла, он вышел на террасу и уселся там, глядя на посапывающего Голант'а, положившего морду на лапы.
Хотя Ф'лессан и пытался сосредоточиться на мыслях о том, когда Эррагон доставит ему новую консоль - тогда бронзовый всадник сможет работать там же, где и живет, - он не мог не отметить, что цвет шкуры дракона изменился, стал более ярким и насыщенным. Однако даже мысли о консоли снова и снова возвращали его к горьким
размышлениям, от которых он хотел отвлечься. Он никогда не сможет быть командиром крыла. Голант', возможно, уже никогда не догонит Зарант'у. Это нравилось ему менее всего - в особенности потому, что Зарант'а была молодым драконом и ей понадобится хороший партнер, способный догнать ее в брачном полете. Он, Ф'лессан, разумеется, не желал делить Тай с другим всадником - ни с одним другим мужчиной. Теперь ей нравилось быть с ним, в его присутствии она могла расслабиться, ей было приятно - и он вовсе не хотел, чтобы какой-нибудь криворукий всадник, не понимающий прекрасной и чувствительной души Тай, ее сложного и тонкого душевного строя, разрушил все, чего он, Ф'лессан, сумел добиться. Сама мысль о том, что Тай может принадлежать другому, приводила его в ярость. Кроме того, у них была работа, которую они должны были выполнять вдвоем: они даже половины снимков еще не успели проанализировать! Вот именно на этом ему и стоит сосредоточиться. Звезды! Звезды - это очень важно. Наблюдение за небесами - важная работа. Для того чтобы делать ее, ему не нужно летать - зато нужна Тай. Сказать по правде, она знала об астрономии гораздо больше, чем Ф'лессан, хотя он и пытался наверстать упущенное. Им в Хонсю понадобятся помощники, чтобы развернуть этот проект. Конечно, Ф'лессан не мог сравниться с Эррагоном, которому требовалось всего четыре часа сна в сутки. Днем нужно было составлять список необходимых приборов и материалов, делать расчеты орбит небесных тел, указанных мастером Идароланом. В Кроме и Южном Болле к проекту уже привлекли новых людей. Надо встретиться с ними. Надо строить свою жизнь заново, на новой основе...
Внезапно на Ф'лессана снизошло очередное озарение. Лайтол с его обожженным, иссеченным шрамами лицом!.. Он жил без дракона уже много Оборотов - с тех самых пор, как его коричневый Ларт' погиб в Бендене во время обычного тренировочного полета - того полета, перед которым Р'гул позволил своему дракону жевать огненный камень, и тот случайно изрыгнул язык пламени... Пламя ударило в лицо Ларт'у и Лайтолу. Дракон сумел приземлиться, на последнем издыхании доставив на землю тяжело раненного всадника. Впрочем, для всадника, потерявшего дракона, это все равно был конец.
По традиции, всадники, потерявшие драконов, предпочитали добровольную смерть. Но Лайтол нарушил эту традицию - и стал много большим, чем всадник. Он был фактически лордом-холдером, пока не подрос Джексом; затем помогал мастеру Робинтону и Д'раму управлять Посадочной площадкой - надо сказать, ко всеобщему удовлетворению. Теперь Лайтол и Д'рам исполняли еще одну функцию, кроме сопровождения слепого Вансора: они стали мудрыми консультантами широкого и разнообразного населения планеты - и, на удивление, хорошо справлялись с этой своей обязанностью. Ф'лессан на мгновение задумался: хватило бы ему смелости построить новую жизнь, как это сделал Лайтол, если бы Голант' умер от ран? От этой мысли у него болезненно сжалось сердце.
Мгновением позже Ф'лессан раздраженно фыркнул: слишком уж много он о себе думает! Сколько времени он потратил даром! Кроме того, Тай говорила, что способ найдется всегда. Лайтол сделал несколько попыток изменить свою жизнь, он словно прожил несколько жизней -и этот пример незаметного на первый взгляд героизма показался Ф'лессану сейчас худшим укором.
Голант' внезапно проснулся, насторожился и, подняв голову, взглянул на север. Когда начнется очередное Падение? Должно быть, довольно скоро, если Голант' чувствует его приближение...
В небе появились пятеро всадников: шестой вынырнул из Промежутка со стороны джунглей. Это была Зарант'а, которая и достигла Хонсю первой и высадила на террасе свою всадницу, после чего развернулась на кончике крыла, словно поддразнивая новоприбывших. Ф'лессан поднялся, пытаясь понять, почему девушка выглядит так, словно готова от чего-то защищаться - или, может быть, защищать его?.. Остальные драконы подлетели достаточно близко, чтобы Ф'лессан смог их узнать: Монарт', Гадарет', Пат'а, Галут' и Арвит'а. Однако ни один из пяти драконов даже и не думал приземляться.
"Они прилетели, чтобы попрактиковаться, - сказала Зарант'а. - Тай, я достану его куртку".
- Что значит "попрактиковаться"? - поинтересовался Ф'лессан.
Куртка уже летела ему прямо в грудь; он инстинктивно поймал ее.
- Они имеют в виду, попрактиковаться в том, чему они научились от Зарант'ы, Рамот'ы и Мнемент'а, - пояснила Тай, словно напоминая ему о чем-то, что он забыл.
Кажется, прошлым вечером Лесса тоже что-то говорила о "практике"?
- В чем практиковаться? И на чем?
То, что произошло в следующий момент, ошеломило Тай не меньше, чем Ф'лессана. Голант' вертикально взмыл над камнями террасы, шипя от удивления. Тай онемела; Ф'лессан был потрясен и побелел от ужаса. Бронзовый дракон инстинктивно попытался расправить крылья, хотя левым владел очень плохо. Тем не менее он висел в воздухе.
-ЧТО ВЫ ДЕЛАЕТЕ.С ГОЛАНТ'ОМ! - крикнул Ф'лессан и, отчаянно хромая, бросился туда, где, вне пределов его досягаемости, висел Голант'.
"Со мной все в порядке, Ф'лессан. Все в порядке!"
- Практика! - откликнулся Т'лион.
- Практика! - крикнул Т'геллан, за спиной которого сидел Перселлан.
К'рил и Миррим выкрикивали то же слово.
- Тебе тоже нужно практиковаться, Ф'лессан. Все, что ему нужно, - это высота, - жизнерадостно прокричала Миррим со спины Пат'ы.
Ее дракон смотрел на Зарант'у, должно быть, разговаривая с ней о чем-то, но обе всадницы ничего не слышали.
- Ты знала об этом? - возмущенно спросил Ф'лессан у Тай, вспомнив, как она шепотом утешала его, говоря, что всегда найдется способ.
- Я? - В ее голосе звучало не меньшее возмущение. - Я - последняя, кому они рассказали бы! Зарант'а ничего не может скрыть от Голант'а или от тебя!
- ОПУСТИТЕ МОЕГО ДРАКОНА ВНИЗ! "Мне не больно", - ответил Голант', глядя на своего всадника сверху вниз, поддерживаемый в воздухе другими драконами. - Я достаточно высоко, чтобы уйти в Промежуток!"
"Ты не можешь уйти в Промежуток без своего всадника", - откликнулся Монарт', и Голант' начал медленно опускаться вниз.
"Стоп! - крикнул Голант': драконы опускали его вниз слишком быстро. - Вот так лучше. Осторожнее со мной! Я не кошка, которую можно швырять, как попало".
Тряхнув головой, он выровнялся в воздухе и посмотрел на Ф'лессана:
"Почему я сам не могу это сделать?"
"Мы не знаем... пока не знаем!" - ответила Арвит'а, удивленно моргнув. Считалось, что королевы знают все.
- Нам повезло, что мы уже умеем это, - крикнул Т'лион. - Забирайся в седло!
Голант' присел, чтобы всаднику было легче забраться ему на спину. Ф'лессан колебался.
- Попробую слева, - наконец сказал он и, стараясь скрыть хромоту, забрался на шейный гребень, волоча несгибающуюся левую ногу.
"Ты готов, Ф'лессан? - спросил Монарт'. - На этот раз мы поднимем Голант'а достаточно высоко, чтобы он мог уйти в Промежуток без опасности для себя и тебя".
"Куда мы летим?"
"Плавать. Голант'а мы тоже опустим в воду", - ответила Тай.
"Сегодня вас ждут в Прибрежном", - сообщила Голант'у Пат'а.
"Я могу поплавать и в Прибрежном", - ответил он.
"Эррагон что-то приготовил для тебя. Но не думаю, чтобы ему были нужны мы все", - прибавила Пат'а, обращаясь к другим драконам.
"Рамот'а говорит, что мы не должны рисковать, - заметила Арвит'а. - Поднимайте!"
Ф'лессан, снова оказавшийся в воздухе на спине своего дракона, безошибочно почувствовал радость Голант'а. Однако он ощущал не только радость, но и глубоко скрытый страх дракона и в этот момент понял то, чего не осознавал раньше: как он сам прятал от дракона свои страхи, так и Голант' старался скрывать свои страхи от всадника. Он поднимался и опускался на подъемнике, упражнялся до изнеможения, и все для того, чтобы у них обоих не оставалось сил ни горевать, ни думать. Потом Ф'лессан ощутил присутствие Зарант'ы. Она держалась слева от Голант'а, готовая помочь ему, если возникнет необходимость. Если бы он все еще оставался командиром крыла, он непременно взял бы в свое крыло Тай и Зарант'у.
Хонсю-холд остался у них за спиной, а затем и вовсе скрылся из виду. Он видел мелкие холды, загоны для скота, поля, расчищенные под посев... и террасы.
"Хорошо", - Голант' облегченно вздохнул, поворачивая голову влево, чтобы скомпенсировать слепоту левого глаза.
"Голант', давай отправимся в Прибрежный!" - Ф'лессан словно воочию увидел синие воды моря, зеленоватые отмели, обсерваторию справа на берегу... Подняв руку в обычном жесте командира крыла - привычка, от которой ему, вероятно, нескоро удастся избавиться, - он приказал Голант'у уйти в Промежуток.

БЕНДЕН-ВЕЙР 27.3.31

"У них получилось! - торжествующе сообщила Рамот'а своей всаднице. Потом другим, несколько критическим, тоном добавила: - Конечно, посадка не идеальная - однако, учитывая обстоятельства, вышло неплохо. И не нужно было целых пять драконов, чтобы поднять Голант'а. Мы с Мнемент'ом прекрасно справились бы".
"Я совершенно в этом уверена, - согласилась Лесса, которая и сама не могла удержаться от улыбки облегчения. - Но всадникам Монако нужна практика, а пятеро хорошо контролировали друг друга".
Она никогда не видела жизнерадостного и энергичного Ф'лессана в таком отчаянии, как тогда, когда он осознал, что Голант' больше никогда не сможет сражаться с Нитями. И потому он сам не может больше быть командиром крыла.
Она вспомнила тот день, когда они с Ф'ларом были так счастливы, - волшебный момент, когда на первом же Рождении, на которое вышел Ф'лессан, он запечатлил Голант'а. Они необыкновенно хорошо подходили друг к другу и почти без усилий - во всяком случае, видимых -
успешно прошли все испытания. В шестнадцать, когда юная золотая поднялась в первый брачный полет, в котором участвовали все бронзовые, он позволил своему дракону взлететь. В том же Обороте родился его первый сын. Через два Оборота Ф'лессан стал командиром нового крыла.
Нападение в Хонсю едва не убило обоих, хотя и Голант', и Ф'лессан выжили. Всадники редко переживают такие серьезные раны - свои или драконов. Те, кому не хватает силы характера и способности пережить жестокое столкновение с реальностью, просто уходили в Промежуток. Для предводителей Бенден-Вейра это было крайне важным: чтобы Ф'лессан, поняв, как тяжелы увечья Голант'а, не покончил с собой. Однако Кейта развеяла их страхи. У Ф'лессана вовсе не такой характер. Кроме того, рядом была Тай, готовая помочь ему. По чести сказать, Лесса не ожидала, что Ф'лессан свяжет себя с зеленой всадницей, однако их связь продолжалась и после брачного полета Зарант'ы, и зеленая поддерживала Голант'а так же, как ее всадница - Ф'лессана. Рамот'а прислушивалась к тому, что происходило между двумя драконами, все время, пока не окончился критический период. Вероятно, думала про себя Лесса, то же делали Ф'лар и Мнемент'.
Лесса была теперь вдвойне благодарна тому, что Ф'лессан так заинтересован в возрождении Хонсю; она с облегчением узнала о том, что Тай и Ф'лессан во время выздоровления решили проводить больше времени за наблюдением. Ф'лессан был слишком важен для Лессы - и не только как ее единственный сын. Он был важен для Перна. Как он говорил на том собрании предводителей Вейров! Она сама уже почти отчаялась в попытках найти применение силам всадников После - и тут ее единственный ребенок указал им всем нужный путь...
Она вздрогнула, вспомнив мгновение ужаса, которое ей пришлось испытать, когда Рамот'а - одна, без всадницы - бросилась на помощь Голант'у и Зарант'е.
- Уже почти месяц прошел, - подходя к Лессе сзади и обнимая ее, проговорил Ф'лар. - Я знаю, ты хотела быть там, но Зарант'а - дракон Монако. Поддержка родного Вейра для нее так же важна, как и умение поднять Голант'а в воздух. Конечно, мы тренируемся в телекине-
зе, поднимая детали телескопа, который собирает Эррагон... У вас с Рамот'ой прекрасное мастерство контроля.
- А потенциал Мнемент'а практически неограничен, - ответила она искренним комплиментом, откидываясь ему на грудь и ощущая в нем ту силу, которая всегда поддерживала ее. - Нам так много предстоит узнать об этой новой способности драконов...
Ф'лар суховато рассмеялся:
- Ничего странного, что некоторые просто не могут этого принять.
- Но у нас ведь больше не было проблем с Очистителями, верно? - Она встревоженно обернулась, боясь, что он что-то скрыл от нее.
- По счастью. У нас и без них дел хватает.
- Но ты не думаешь, что все это закончилось со смертью на Посадочной площадке?
Ф'лар вздохнул:
- Шпилька недавно видел Четвертую в обществе Торика. Кто знает? Подобные люди боятся того, чего не понимают, чего не хотят понять. А потому они делают вид, что ненавидят и презирают все новое. Они реагируют на незнакомое бездумным разрушением. И утверждают при этом, что действуют от лица народа и во имя идей, которых тоже не понимают. Возможно, это просто знак нашего времени перемен. А жизнь на нашей планете действительно меняется.
- К лучшему? - тихо проговорила Лесса.
Он коснулся ее головы, провел пальцем по ее виску и нежно поцеловал в губы.
.- Определенно, к лучшему!
- Ты в это веришь? - спросила Лесса: ей так необходима была его уверенность.
- Если бы не верил, не стал бы говорить. После всех Оборотов, которые мы провели вместе, неужели ты все еще думаешь, что я могу солгать тебе, милая, - даже в утешение?
Она погладила обнимающие ее руки Ф'лара.
- Почти целый Оборот мы жили только надеждой...
- А я прожил три дня без всякой надежды, - снова целуя ее, ответил Ф'лар, напомнив о том, как в отчаянии она совершила прыжок в прошлое, чтобы привести сквозь время всадников пяти потерянных Вейров...
Холд Прибрежный Тот же день, примерно то же время
Пока Ф'лессан считал до восьми, вися в холодной пустоте, ему пришло в голову, что никогда прежде он так не радовался ледяному холоду Промежутка. Потом в мгновение ока они оказались над голубыми водами. Голант' повернул направо, чуть опустил левое крыло, и они заскользили к поверхности моря, по которой пробегали легкие волны.
"Это прекрасно! Мне так этого не хватало!" - сказал Голант'.
"Прекрасно, друг мой; но как ты предлагаешь нам сесть?" Ф'лессан едва не рассмеялся. Еще час назад он и не думал, что ему придется решать такую проблему - и решать ее быстро.
"Я приземлюсь на воду так же аккуратно, как и всегда", - ответил Голант', забывший от радости полета, что левое крыло почти не слушается его.
Позже Эррагон и Д'рам, наблюдавшие за ними с порога Прибрежного холда, сказали, что приземление - вернее, приводнение - вышло вовсе не плохим, с учетом всех обстоятельств. Голант', скользивший по воздуху без помощи других драконов, пытался затормозить, но безуспешно: он не смог сохранить равновесие и завалился набок, коснувшись воды кончиком левого крыла, отчего его развернуло... Но тут его аккуратно подстраховали сопровождающие, так что в итоге он приземлился на воду, успев даже сложить крылья. Без летной упряжи Ф'лессан потерял равновесие и свалился, хотя потом ему все-таки удалось притвориться, что он просто решил нырнуть.
"Прости, - сказал Монарт'. - Я должен был поймать тебя, Ф'лессан. Мы еще не вычислили, как это делать. Поднять Голант'а - одно дело, и совсем другое - опустить его вниз. По крайней мере, вода мягкая".
"Ни капли она не мягкая!" - возмущенно ответил Ф'лессан.
Хотя его тяжелая летная куртка вымокла и стесняла движения, он вынырнул на поверхность и поплыл к Голант'у, который встревоженно озирался по сторонам.
"Как твое крыло, в порядке?"
"Кажется, да. - Голант' расправил крыло, насколько это было возможно. Волны лизали кожистые перепонки, теплая вода омывала больной сустав. - Как приятно!"
Ф'лессану удалось сделать не больше семи-восьми гребков, когда его протянутая рука наткнулась на дельфиний плавник. Всадник благодарно ухватился за него, и дельфин доставил его прямо к дракону. Остальная стая плыла позади, издавая восторженные крики, зовя по имени его и Голли, дружно улыбаясь, когда он оглядывался.
- Берег, Флесс? Берег? - спросила его Альта. Позади он видел Дика и Тома. Еще пятеро дельфинов
Прибрежного ходили на хвостах вокруг Голант'а. Он слышал, как восторженно они щелкают и свистят.
- Мы заботимся о Голли. Оставь одежду на берегу, Флесс!
У Ф'лессана не было выбора: похоже, сегодня утром вообще никто не давал ему выбора и не интересовался его мнением. Что ж, по крайней мере, он мог подчиниться с достоинством. Эскорт дельфинов провожал его до берега, пока он не почувствовал под ногами дно.
На берегу его встретил ухмыляющийся Д'рам, который подал полотенце, помог снять куртку и разложил ее на песке, чтобы она как следует высохла. На пляж приземлились Зарант'а и Тай; Монарт' издал короткий трубный звук, а Т'геллан наклонился к зеленой всаднице и что-то сказал ей. Ф'лессан увидел, как Тай нахмурилась, потом кивнула. Монарт' поднялся в воздух, он и остальные драконы исчезли. Зарант'а плюхнулась в чистые воды залива и поплыла к Голант'у и дельфинам, которые плавали вокруг.
Тай поспешила к Ф'лессану, стаскивая на ходу куртку и шлем; Ф'лессан понял, что они говорили с Т'гелланом о чем-то очень важном. Девушка выглядела задумчивой.
- Именно те люди, которых я хотел видеть, - крикнул Эррагон, помахав рукой Ф'лессану и Тай. - У меня есть все нужное вам оборудование для дистанционного управления телескопом.
Ф'лессан и Тай радостно замахали в ответ, воодушевленные хорошей новостью.
Затем на ступени вышел услышавший шум мастер Вансор, а с ним и Лайтол. Когда Тай добралась до Ф'лес-
сана, тот выжимал мокрую рубаху, пытаясь сохранять равновесие.
- Молодец, что нырнул, - гордо и вместе с тем смущенно улыбнулась ему Тай.
- Правда? Ты так думаешь? - спросил он, поддразнивая девушку.
Как раз в этот момент левая нога подогнулась; Тай едва успела поддержать его.
- Я забыл палку, - сквозь стиснутые зубы проговорил Ф'лессан.

Предыдущая страница 25 Следущая страница


Небеса Перна

Эйфория полета рассеялась. Он оглядел пляж, взглянул в сторону холда: долгий путь для хромого человека. Ему вовсе не хотелось упасть на глазах у Лайтола и Д'рама. Особенно перед Лайтолом. Это было бы оскорбительным, унизительным для него самого. Он по-прежнему был калекой. Его дракон все еще страдал от раны. Он никогда не станет прежним - беспечным и уверенным бронзовым командиром крыла из Бенден-Вейра!
- Мы так внезапно собрались, - усмехнулась Тай, подставляя ему плечо, чтобы он мог опереться, так естественно, словно они всегда так и ходили. - К тому времени, как мы дойдем до порога, ты успеешь высохнуть.
- Дай-ка мне рубашку, Ф'лессан, - проговорил старый бронзовый всадник, потянув из безвольной руки Ф'лессана не отжатую рубаху. - Думаю, мокрые штаны ты тоже захочешь снять. Пойдемте в дом. Я сбегаю вперед и все приготовлю.
Ф'лессан заставил себя идти с той же скоростью, что и Тай, подстраиваясь под ее шаг. Он говорил себе, что прогулка по длинному пляжу Прибрежного станет просто очередным шагом на пути к выздоровлению. В конце концов, меньше месяца назад они с Голант'ом чуть не умерли.
- Что за суматоха? Кто прибыл? - спрашивал Ван-сор, широко раскрыв незрячие глаза. - Эти дельфины так громко трещат, что я ничего не могу разобрать. Они очень возбуждены. Флесс? Флесс, говорят они? Может ли это быть Ф'лессан? Разве ты не говорил мне, Лайтол, что он и его дракон серьезно ранены?
- Да, Вансор, они были ранены, - подойдя к нему, заговорил Лайтол. - Но сейчас они вместе здесь, чтобы обсудить с тобой работу телескопа в Хонсю.
Они вместе". Эти слова Лайтола эхом отдавались в мозгу Ф'лессана, он чувствовал, как его глаза наполняются слезами - но то были вовсе не слезы жалости. Скорее он гордился победой, которую одержал Лайтол, пережив потерю своего коричневого Ларт'а. Лайтол создал свою жизнь заново - не единожды, а три раза.
Эта мысль так потрясла его, что он пошатнулся и оперся на плечо Тай, которая тут же поддержала его.
Как она это делала всегда - и будет делать всегда. Она - и Зарант'а.
"С тобой все в порядке?" - встревожено спросил Голант', прервав игру в воде с Зарант'ой и Тирот'ом; дельфины продолжали резвиться вокруг них.
"Все нормально. Совершенно нормально!" - ответил Ф'лессан.
Вскоре Зарант'а станет достаточно тренированной и опытной. Ее сил вполне хватит на то, чтобы поднять Голант'а на достаточную высоту. Тай и Зарант'а были неотъемлемыми частями нового будущего, которое он пытался создать для всех всадников и всех драконов, желавших новых удивительных приключений.
Воспрянув духом, Ф'лессан обнаружил, что теперь ему особенно трудно передвигать ноги не торопясь: прежде в таком настроении он немедленно сорвался бы и побежал. Боль в левой ноге стала казаться чем-то незначительным, пусть даже он и не мог идти быстрее.
- Мы уже почти пришли, - сказала Тай, уловившая настроение своего партнера.
Взявшись за перила лестницы, Ф'лессан остановился и улыбнулся Лайтолу; в его улыбке чувствовалось глубокое почтение. Лайтол был явно удивлен этим.
Д'рам вышел на крыльцо и пригласил Ф'лессана и Тай войти внутрь.
- Заходи, парень; ты еще не настолько поправился, чтобы бегать в мокрой одежде, рискуя простудиться. Сюда. - Д'рам жестом предложил Ф'лессану следовать за ним.
Когда они наконец уселись за стол у самого порога, где три всадника могли наблюдать за своими драконами, плескавшимися в воде, Ф'лессан уже переоделся в сухую
одежду Эррагона: его собственную отнесли сушиться. Перед ними стоял свежий кла и фрукты. Коробки с необходимыми приборами, при помощи которых можно было дистанционно управлять телескопом Хонсю с нижних уровней, стояли поблизости, готовые к отправке. Специальный техник - его особо рекомендовал мастер Бенелек - должен был установить консоль управления, равно как и приборы, с помощью которых можно было открывать и закрывать купол обсерватории.
- Я хотел бы узнать у вас, Ф'лессан, Тай, - заговорил Вансор, в голосе его слышалось нетерпение, - как решилась та проблема с кошками?
Наверное, это был последний вопрос, которого ожидали всадники; они молча переглянулись. Лайтол и Д'рам поморщились: их слепой друг снова проявил бестактность.
- Знаете ли, мастер Вансор, - начала Тай, пришедшая в себя несколько быстрее, чем ее спутник, - в последнее время возле Хонсю их не видно. Холдеры защищают свои поля и пастбища при помощи драконьего помета и огненного камня, так что мы рассыпали эту смесь по всему периметру. Похоже, она действует.
- Насколько я понимаю, - подхватил Лайтол, - мастер Баллора выслала специальные группы наблюдателей, чтобы узнать больше о привычках этих хищников и разведать их логова. - Он помолчал. - Она считает, что первоначально кошек вывели для того, чтобы охотиться на разные виды пещерных змей, которые нападали на стада в первое время существования колонии. Но эксперимент не удался, хищники сбежали. Поскольку других хищников, способных составить им конкуренцию, не было, они процветали - особенно после того, как Предки перебрались на Северный континент. Уничтожить их - задача непростая и опасная. Мастер Олдайв предложил сократить их количество, используя приманку, смазанную составом, от которой кошки потеряют способность к размножению; однако сперва нам надо исследовать этот вид. Мастер Бал-лора - не единственный член Конклава, который полагает, что мы не должны уничтожать ни одного вида живых существ на планете.
- Кроме Нитей, - пробормотал Ф'лессан, ощутив внезапную горечь.
Лайтол одарил его долгим взглядом.
- Этот организм не живет на нашей планете.
- И кошки не должны были жить, - вставит Д'рам, - поскольку они были выведены Предками, а значит, не являются видом, изначально присущим Перну.
- Мне бы не хотелось думать, что они разгуливают где-то поблизости, - нахмурился Вансор.
- Это вряд ли - Тирот' на страже, - уверенно заявил Д'рам, похлопав Вансора по руке.
Эррагон откашлялся и решил сменить тему беседы.
- Совершенно справедливо. Совершенно. А теперь мне хотелось бы поблагодарить тебя, Ф'лессан, и тебя, Тай, за работу, которую вы уже проделали, анализируя присланные мной снимки. Мне хотелось бы знать... - Звездный мастер замялся.
- Станем ли мы заниматься регулярными исследованиями неба Южного континента, - закончил за него Ф'лессан. - Поскольку сегодня здесь присутствовал Т'геллан, я делаю вывод, что Тай должна вернуться к своим обязанностям в Монако-Вейре. Зеленые с их скоростью и верткостью незаменимы во время Падения.
Лайтол склонил покрытое шрамами лицо, поняв то, что Ф'лессан не сказал напрямую: что он уже никогда не будет сражаться в составе крыла.
- Может быть, ты подумаешь о том, чтобы провести очередное Падение в Прибрежном с нами, бронзовый всадник? - предложил он.
- Надеюсь, к тому времени я научусь приземляться более удачно, - усмехнулся Ф'лессан.
- Практика, полагаю, - пробормотал Лайтол: в его глазах читалось понимание и сострадание. - Практика всегда помогает.
- Однако, - продолжал Ф'лессан, - мне необходимо продолжить работу, чтобы создать новое будущее для себя и своего дракона.
- Что ж, ты уже доказал, что можешь быть полезен в качестве наблюдателя, - заявил мастер Вансор. - Для этого тебе не нужен дракон.
Мгновением позже, осознав, что он сказал, Вансор прикрыл рот пухлой ладонью.
- Я имел в виду, у тебя по-прежнему есть Голант', даже если он и...
- Даже если он и искалечен, - закончил за него
Ф'лессан. - Итак, я лрошу вас, мастер Эррагон, мастер Вансор, позволить мне изучать астрономию, чтобы Хонсю стал второй работающей обсерваторией Перна.
- Ох, у нас никогда еще не было всадника-астронома, - проговорил Вансор и лучезарно улыбнулся Ф'лессану. - Но, с другой стороны, наш цех начал существовать лишь недавно...
- Тай уже достаточно подготовлена, чтобы получить статус подмастерья, - накрыв рукой руку Тай, продолжал Ф'лессан. - Верно, Эррагон?
- Верно, - искренне признал Эррагон.
- Мы прекрасно работаем в одной команде, - поспешно проговорил Ф'лессан, - а ей также понадобится профессия, когда прекратятся Падения Нитей.
- Верно, совершенно верно, - с энтузиазмом ответил Эррагон, хлопнув ладонями по коленям: кажется, это предложение привело его в восторг. - Надеюсь, вы станете первыми из многих!.. - Тут выражение его лица изменилось. - Расскажи нам, Ф'лессан, как Голант' добрался сюда сегодня?
- А я все ждал, когда кто-нибудь об этом спросит, -улыбнулся Ф'лессан.
- Это та новая способность, о которой предводители Вейров говорили Конклаву? Что-то... - Эррагон досадливо прищелкнул пальцами, пытаясь вспомнить нужное слово, - о способности, которую Игипс предугадал в драконах и которая может помочь предотвратить будущие опасности?
- Поскольку всадники отвечают за все, что падает с небес, - с иронией проговорил Ф'лессан, - да, эта способность прямо относится к предотвращению опасностей - как и мой интерес к астрономии.
- Так что же это такое? - спросил Эррагон.
- Собственно, при моем прибытии вы все стали свидетелями демонстрации этой способности.
Эррагон, Вансор и Д'рам непонимающе уставились на него; Лайтол еле заметно улыбнулся и кивнул, его иссеченное шрамами лицо смягчилось.
- Так я и думал.
Улыбающийся Ф'лессан жестом предложил ему продолжать. Лайтол не заставил себя уговаривать.
- Подумайте о том, друзья мои, что Голант' получил
страшные раны крыла и глаза. Не думаю, что он мог бы спрыгнуть даже с самой верхней террасы Хонсю, чтобы безопасно уйти в Промежуток: высота слишком мала. Однако он прибывает сюда в компании пяти других драконов. Он совершает ошибку при приземлении, но его подправляют - так, что он не использует больное крыло, но при этом приземляется вполне прилично. Остальные драконы ему помогали. Верно?
Ф'лессан кивнул.
- Для того чтобы поднять Голант'а, не нужно пяти драконов; однако для того, чтобы поднимать и опускать его на землю, требуется мастерство контроля. Насколько нам говорили всадники Монако, драконы лучше всего работают парами: самцы и самки, я имею в виду.
- И все-таки я не понимаю, - пробормотал Эррагон, качая головой. - Как может летать дракон с поврежденным крылом?
Д'рам потрясенно переводил взгляд с Ф'лессана и Лайтола, приоткрыв рот от удивления.
- Мастер Вансор, я знаю, что вы, - Ф'лессан поклонился старику, хотя тот не мог его видеть, - помните, как восторгался драконами Игипс: его восхищал вид, способный общаться мысленно и свободно перемещаться в пространстве сквозь Промежуток. Он называл эти способности телепатией и телепортацией. Он полагал, что у них есть и третья способность: телекинез. Он очень хотел, чтобы эта способность у драконов проявилась. Несомненно, она была всегда, но... - Ф'лессан сделал паузу и усмехнулся утратившему дар речи Д'раму, - до нападения кошек на Голант'а и Зарант'у у них просто не было необходимости использовать эту способность.
То, что вы видели сегодня, - продолжал он, поворачиваясь к Эррагону, - было использованием телекинеза. Контролируемым использованием! - Он особо подчеркнул этот момент. - Голант' не может... пока еще пользоваться раненым крылом в полную силу. И потому драконы подняли его вертикально - достаточно высоко над Хонсю, чтобы он безопасно ушел в Промежуток - это он по-прежнему может делать сам.
Ф'лессан откинулся назад в кресле, наблюдая за реакцией слушателей. Лайтол кивал, Вансор был потрясен, Эррагон хмурился, а Д'рам широко одобрительно улыбался.
- Сегодня была первая попытка контролируемого подъема другого дракона. Для того чтобы усовершенствовать эту способность, понадобится время. В особенности в том, что касается приземления. Я уверен, лорд Лайтол, что мы сумеем овладеть телекинезом при должной практике.
"В конце концов, сегодня была моя первая попытка", - вмешался Голант', несколько задетый.
"Разумеется, Голли", - уверила его Тай, ущипнув Ф'лессана за голое предплечье.
- Все так же, как с жуками-вонючками. - Ф'лессан усмехнулся Тай.
- А почему Голант' не может "поднять" себя самого? - спросил Эррагон.
Ф'лессан пожал плечами.
- Возможно, потому, что он слишком привык летать как обычно. Как вам известно, лорд Лайтол, уходить в Промежуток с поверхности земли очень опасно. Голли, возможно, просто потребуется изменить способ мышления. - Он помолчал в задумчивости. - Нам с этим еще возиться и возиться. Когда больше не потребуется защищать планету от Нитей, придется менять традиционное мышление...
- Хм, верно. - Лайтол задумчиво потер подбородок, однако глаза его блестели. - Итак, сегодня для того, чтобы Голант' поднялся в воздух, несколько драконов объединили свои телекинетические усилия?
- В целом, именно так, - усмехнулся Ф'лессан.
- А как ты полагаешь, бронзовый всадник, каким образом Игипс предполагал использовать телекинез драконов? - спросил Лайтол.
Возможно, этот старый хитрец уже пришел к тем же выводам, что и Ф'лессан?
- Вы же не думаете, что он собирался изменить орбиту Алой Звезды при помощи телекинеза? - спросил изумленный Эррагон.
Ф'лессан хмыкнул:
- Не знаю, о чем он думал. Всадники так или иначе доставили двигатели, основанные на принципе антиматерии, на Алую Звезду. И взрыв изменил ее орбиту. У меня была примерно та же мысль.
Эррагон хлопнул ладонями по столу; на лице его появилось скептическое выражение:
- И ты полагаешь... что драконы смогут изменять траектории движения фрагментов комет и астероидов?
Ф'лессан посмотрел на звездного мастера долгим задумчивым взглядом, но в его глазах плясали веселые искорки. Такие же смешливые огоньки, как он заметил, горели в глазах Лайтола. Если Лайтол на его стороне, что у его идеи есть шанс...
- Снимки с "Йоко" зафиксировали приближение Огненного шара к Перну за несколько месяцев до его падения. Если бы мы переместили его тогда - одним легким толчком, если можно так сказать, - Ф'лессан не смог удержаться от усмешки, - столкновения не произошло бы. Возможно, он просто ушел бы назад в космос.
Д'рам, Эррагон и Вансор слушали недоверчиво; Лай-тол одобрительно улыбнулся; Тай тихо рассмеялась.
- Я не говорю, что сейчас мы способны развить эту способность настолько, чтобы влиять на небесные тела, - продолжал Ф'лессан. - Однако это не значит, что мы не должны пытаться.
Он оглядел собравшихся и остался доволен тем, что они, по крайней мере, обдумывают его слова. Лайтол понимающе кивал. Ф'лессан подался вперед и заговорил с напором, стремясь убедить собеседников:
- Мы уже знаем, что драконы могут находиться в космосе и что это не причиняет им вреда. Они могут лететь в течение пятнадцати минут, пока у них не закончится запас кислорода. Нам удалось снять тяжелые двигатели с трех кораблей. Мы установили их на мертвой планете. Алая Звезда находилась гораздо дальше от Перна, чем любое тело в поясе астероидов, дальше, чем малые планеты. Возможно, мы можем сделать большее? У нас есть шлемы, скафандры и кислородные аппараты. Думаю, нам следует держать их в рабочем состоянии. А драконы должны продолжать заниматься телекинезом и оттачивать свое мастерство. И еще одно, - продолжал он, заметив, что Эррагон и Д'рам не вполне понимают его. - У Предков были летательные аппараты. У нас есть драконы. Нам не нужно тратить время или изобретать заново топливо, чтобы поднять драконов с поверхности планеты. Если дракон знает, куда он должен направиться...
Он махнул рукой, позволив каждому представить свое завершение этой многообещающей фразы.
- Минутку, Ф'лессан, - смущенно заговорил Эррагон. - Мы не можем позволить себе рисковать драконами...
- Они рисковали всякий раз, когда взлетали сражаться с Нитями, - возразил Лайтол, прекрасно понявший Ф'лессана.
Ф'лессан кивнул, продолжая улыбаться.
- "Йоко" находится на постоянной орбите. У корабля есть система слежения за погодой на Южном континенте. Меня часто удивляло: почему нет подобной станции для Северного континента?
- Может быть, потому, что Предки выбрали именно Южный: здесь более умеренная погода, да и площадь континента больше, - предположил Лайтол.
Эррагон вскинул руку:
- Только не говорите мне, что в файлах Игипса есть планы создания метеоспутников!
- Но они есть, - ответил Лайтол.
- Я думал о них скорее как о средствах связи между обсерваториями, - вставил Ф'лессан, - а нам это нужно, если мы всерьез собираемся заняться наблюдениями за небом.
Эррагон переводил взгляд с Лайтола на Ф'лессана, ожидая дальнейших разъяснений.
- Разве молодой Джексом не хвастался, что его Рут' всегда знает, где и когда он находится? - спросил Вансор, сплетая и расплетая пальцы. В комнате царило ощутимое напряжение.
- Даже в космосе? - Голос Эррагона прозвучал неожиданно высоким тенором вместо обычного баритона, так удивился мастер.
- Что ж, не сегодня, конечно, и даже не когда начнет работать Западный телескоп, - сказал Ф'лессан, - но у нас, несомненно, найдется способ поместить нужные объекты на орбиту! - Он указал в небо. - Разумеется, потребуется много практики; потребуется опыт. Возможно, - его глаза хитро блеснули, - этой способности драконов найдется и более прозаическое применение - помимо защиты от кошек.
- Надеюсь, этого нам больше никогда не придется делать! - с дрожью в голосе проговорила Тай.
Три дракона, продолжавшие играть на волнах, трубно взревели, разделяя чувства девушки.
- А пока что, - Ф'лессан принялся собирать снимки и отчеты, которые подготовил для них Эррагон, - у нас много дел. Изучать наше мастерство, - он искоса взглянул на Тай, - изменять наш образ жизни... Мы должны сделать все, чтобы сделать Перн прекрасным - насколько это в наших силах: создать тот мир, какой надеялись создать наши Предки.
Он чувствовал, как в его душе поднимается решимость и уверенность в победе. Он чувствовал, что его глаза наполняются слезами. Когда он протянул руку Тай, та поднялась, наклонившись к нему: ее глаза сияли. Он видел, как осветилось изнутри лицо Лайтола - тот словно помолодел и казался полным жизни. Д'рам и Эррагон поднялись на ноги; мастер Вансор лучезарно улыбался.
Драконы продолжали реветь, и Ф'лессан был почему-то уверен, что их голоса слышат во всех Вейрах Перна. Драконы поддерживали его.
- Что бы нам ни приходилось делать, мы справимся, -заговорил он, чувствуя, как от волнения у него перехватило горло. - В небесах Перна всегда будут драконы!

ПРИЛОЖЕНИЕ

Некоторые специфические термины
Админ - здание на Посадочной площадке первопоселенцев, где был установлен и впоследствии найден Игипс; восстановлено, перестроено и расширено
Алая Звезда - планета системы Ракбата; вращается вокруг светила по вытянутому эллипсу
арфист - представитель одного из наиболее почитаемых и могучих цехов Перна; арфисты были певцами, музыкантами и хранителями истории и традиций. Кроме этого, они обучали детей, выполняли юридические функции, изучали новые территории и составляли их карты, разрабатывали коды барабанной связи, распространяли новости и т. д. Через разветвленную сеть странствующих арфистов их Главная мастерская в Форт-холде собирала сведения обо всех землях, фактически выполняя функции разведки. Целью арфистов являлось поддержание на Перне мира и прогрессивного развития
Бальзам, "холодилка" - анестезирующая и заживляющая раны мазь; является универсальным лечебным средством, используется для врачевания ожогов, которые Нити наносят драконам и всадникам
Белиор - большая из двух лун Перна
Вейр - место, где обитают драконы и их всадники; обычно - кратер потухшего вулкана
вейр - логово (гнездо) дракона с примыкающим к нему жилищем всадника
десятина - подать, которую холды выплачивают защищающим их Вейрам
Долгий Интервал - период вдвое длиннее обычного Интервала; возникает в тех случаях, когда в силу флуктуации орбиты Алой Звезды она не подходит к Перну достаточно близко, чтобы сбросить Нити
Древние - всадники одного из пяти Вейров, которых Лесса провела сквозь время на четыреста Оборотов вперед
Запечатление - взаимопроникновение сознаний новорожденного дракона и выбранного им всадника
Звездные Камни (Звездная Скала, Палец, Глаз-Камень) - камни-ориентиры, установленные на краях кратеров в каждом Вейре и предназначенные для наблюдений за Алой Звездой
Интервал - период времени между сближениями Алой Звезды с Перном, равен двумстам Оборотам
кла - горячий, бодрящий напиток, приготовленный из древесной коры и имеющий привкус корицы
Конклав - совет лордов, предводителей Вейров и главных мастеров цехов, решающий вопросы управления холдами; в частности, в его компетенцию входит подтверждение полномочий правителей холдов
крыло (боевое крыло) - соединение, включающее 15-30 всадников; в Вейре, как правило, бывает от 10 до 20 крыльев
месяц - перинитский месяц составляет четырежды по семь дней
нижние пещеры - гигантские помещения, вырубленные в основании котловины Вейра; используются в хозяйственных целях; здесь же находятся кухни, кладовые, жилые комнаты для женщин и детей
Нити (микориза) - гифы с Алой Звезды, которые способны в период Прохождения достигать Перна, где они зарываются в землю и в процессе своего развития уничтожают все органические вещества
Оборот - перинитский год
огненный камень - минерал, содержащий фосфин; драконы заглатывают его, чтобы испускать пламя
Перн - третья из пяти планет Ракбата; обладает двумя спутниками
Плоскогорье - горы на северном континенте Перна
площадка кормления - песчаная площадка на дне котловины Вейра, предназначенная для кормления драконов; рядом располагается загон для скота или мясных птиц
площадка Рождений - арена с теплым песком, расположенная внутри самой большой пещеры Вейра; эта пещера-амфитеатр служит для общих собраний людей и драконов. В теплом песке площадки Рождений созревают яйца драконов
Промежуток - измерение Вселенной, в котором отсутствуют понятия времени и пространства; драконы способны перемещаться через Промежуток в любую указанную им пространственно-временную точку обычного мира
Прохождение - период, в течение которого Алая Звезда находится достаточно близко от Перна, чтобы сбрасывать на него Нити; равен пятидесяти Оборотам
Ракбат - желтая звезда, солнце Перна; окружен пятью планетами и двумя поясами астероидов
Рассветные Сестры - три ярких светила (корабли колонистов, прибывших на планету Перн), особенно хорошо видимые в южном полушарии Перна; одна из них долгое время считалась древней прародиной перинитов, пока не было открыто искусственное происхождение этих спутников Перна
страж порога - довольно крупная рептилия, ведущая ночной образ жизни; дальний родственник драконов Перна; используется как сторожевое животное
Тимор - меньшая из двух лун Перна
файр (огненная ящерица) - небольшая крылатая ящерка, способная перемещаться в Промежутке и вступать в мысленную связь с людьми; согласно преданиям, из файров были выведены драконы
холд - место, где обитает основное население Перна; первоначально для защиты от Нитей залы и помещения холда выдалбливались в скалах.

ПЕРИНИТЫ

Аврил Битра - "контрактник" из числа первопоселенцев Перна, совладелица острова Битким
Адрея - госпожа Южного Вейра; королева - Бельжет'а
Арминет - смотритель станции скороходов Широкого Залива
Асгенар - лорд Лемоса
Афри - дельфин
Баллора - мастер-скотовод
Барген - лорд Плоскогорья
Бассаж - мастер цеха кузнецов и механиков
Батим - Очиститель, предводитель группы, разгромившей главный цех целителей
Беделла - прежняя госпожа Телгар-Вейра; королева - Солт'а
Безик - сын лорда Торика
Бенелек - мастер-механик, мастер компьютерного цеха
Биннесс - подмастерье цеха рыбаков, управляющий Морского холда у Рассветного Утеса
Бранд - дворецкий Руата
Брекка - супруга Ф'нора, сводного брата Ф'лара
Вансор - первый звездных дел мастер
Варберт - бывший лорд Исты
Варлоу - племянник лорда Сангела
Веллинер - мастер цеха виноделов Южного холда
Венабил - капитан из Керуна
Весса - девочка из Монако-Вейра
Визалл - целитель Вейра
Вискула - Очистительница по прозвищу Чесотка
Вормитал - внучатый племянник лорда Сангела
Г'бир - предводитель Вейра Плоскогорье; дракон -бронзовый Винлат'
Г'бол - всадник Бенден-Вейра; дракон - бронзовый Миррет'
Г'денед - предводитель Иста-Вейра, сын бывшего предводителя Д'рама; дракон - бронзовый Барнат'
Г'нариш - предводитель Древних в Айген-Вейре; дракон - бронзовый Гиармат'
Геллим - сын Миррим и Т'геллана
Грейнджер - дворецкий Форт-холда
Грож - лорд Форт-холда
Джейнсис - мастер цеха кузнецов, супруга Пьемура, внучка мастера-кузнеца Фандарела
Д'рам - бывший предводитель Древних всадников, бывший управляющий Посадочной площадки; дракон -бронзовый Тирот'
Д'фери предводитель Телгар-Вейра; дракон бронзовый Виллерт'
Данега - всадница Монако-Вейра; дракон - зеленая Патт'а
Дани - дельфин
Дектер - лорд Набола
Денол - непокорный холдер лорда Торика
Джаниссиан - внучка лорда Сангела, управительница, а затем - леди Южного Болла
Джексом - лорд Руаты, всадник белого Рут'а
Джоэтта - мастер-ткач
Джубб - владелец маленького холда в окрестностях Хонсю, супруг Сагасси
Дилла - женщина из Монако-Вейра
Дорс - молочный брат Джексома, доверенное лицо Торика, Очиститель
Дюльсай - леди Телгара
Залла - Очистительница по прозвищу Скальп
Зург - бывший мастер-ткач
Игипс - Искусственная Голосовая Информационная Поисковая Система
Идаролан - бывший мастер-рыбак
Ита Фусаюки - супруга Кенджо Фусаюки, первого владельца Хонсю, из числа первопоселенцев Перна
К'ван предводитель Южного Вейра; дракон -бронзовый Хет'
К'дин - всадник Монако-Вейра; дракон - коричневый Булит'
К'рил - всадник Монако-Вейра; дракон - коричневый Галут'

Предыдущая страница 26 Следущая страница


Энн Маккефри

Кашман - лорд Керуна
Кейта - целитель-подмастерье
Кенджо Фусаюки - первый владелец Хонсю, пилот первопоселенцев Перна
Козира - госпожа Иста-Вейра; королева - Кайлит'а
Колмин - подмастерье цеха ткачей
Кривеллан - мастер цеха целителей
Курелла - одна из золотых всадниц Вейра Плоскогорье
Курран - мастер-рыбак
Лайтол (некогда - Л'тол) - бывший всадник Бенден-Вейра, мастер ткачей в Руат-холде, лорд-управляющий Руат-холда, управляющий Посадочной площадкой, холдер Прибрежного
Лангрелл - лорд Айгена
Ларад - лорд Телгара
Ларадиан - сын лорда Ларада
Лауди - лорд Айгена
Лесса Руатанская - госпожа Бенден-Вейра; королева - Рамот'а
Лиас - рыбак из Морского холда у Рассветного Утеса М'линг - всадник Южного Вейра М'ранд - предводитель Вейра Плоскогорье; дракон -бронзовый Тилет'
Манора - хозяйка нижних пещер Бенден-Вейра Маргатта - госпожа Форт-Вейра; королева - Лудет'а Марелла - леди Южного Болла, супруга лорда Сангела
Медда - мать Биннесса, хозяйка Морского холда у Рассветного Утеса
Мекельрой, или Шпилька, - мастер цеха арфистов, тайных дел мастер; файр - золотая Биста
Менолли - мастер цеха арфистов, супруга мастера-арфиста Сибелла, ученица мастера Робинтона, хозяйка девяти файров
Миккулин - охранник Руат-холда Миррим - подруга предводителя Т'геллана; дракон -зеленая Пат'а
Морилтон - мастер-стеклодув
Муролин - мастер звездного цеха из Южного Болла Н'бил - всадник Южного Вейра Н'тон - предводитель Форт-Вейра; дракон - бронзовый Лиот'
Надира - госпожа Айген-Вейра, королева - Байлит'а Натуа - дельфин
Нелдама - госпожа Вейра Плоскогорье; королева - Ясит'а
Норист - бывший мастер-стеклодув, осужден на ссылку за организацию похищения мастера Робинтона Олдайв - мастер-целитель
Палла - госпожа Телгар-Вейра; королева - Талмант'а
Перселлан - целитель Монако-Вейра Пильгра - госпожа Вейра Плоскогорье; королева -Сегрит'а
Поссил - ткач из Руат-холда Прилла - скороход Круглой станции Пьемур - бывший подмастерье цеха арфистов Р'гул - всадник Бенден-Вейра, бывший его предводитель, предшествовавший Ф'лару; дракон - бронзовый Хат'
Р'март - предводитель Древних в Телгар-Вейре; дракон - бронзовый Брант'
Рамала - супруга лорда Торика
Ранрел - лорд Тиллека
Ридис - сын Джейги и Арамины из Райской реки, основатель цеха дельфинеров
Риллер - житель Южного из окрестностей Хонсю
Роббс - сын Сибелла и Менолли
Робинтон мастер-арфист, величайший арфист Перна
Рончин - подмастерье цеха арфистов
Рошинн супруга мастера-печатника Тагетарла; файр - золотая Ола
Рэнси - пастух из Кардифф-холда
С'дра - всадница Южного Вейра
Сагасси жительница Южного из окрестностей Хонсю, супруга Джубба
Самвел - преподаватель школы на Посадочной площадке
Сангел - лорд Плоскогорья
Селлессан, С'лан, Селли - сын Ф'лессана, внук Ф'лара и Лессы; дракон - коричневый Норент'
Серубил - арфист Крома
Сибелл - мастер-арфист Перна, ученик мастера Робинтона
Синтари - арфист Южного.
Сипарис - лорд Нерата
Спарлинг - житель Южного из окрестностей Хонсю
Ст'вен - всадник Монако-Вейра; дракон - коричневый Меалт'
Стев Киммер - "контрактник" из числа первопоселенцев Перна, совладелец острова Битким, захвативший впоследствии холд Хонсю; эвакуирован с Перна
Стинар - мастер звездного цеха с Посадочной площадки
Сузмал - лорд Битры
Т'геллан - предводитель Монако-Вейра; дракон -бронзовый Монарт'
Т'лион - всадник Монако-Вейра; дракон - бронзовый Гадарет'
Тагетарл - первый мастер-печатник
Тай - всадница Монако-Вейра; дракон - зеленая Зарант'а
Талина - госпожа Монако-Вейра; королева - Арвит'а
Тенна - скороход станции в Форте, дочь смотрителя Торло
Типпел - мастер звездного цеха из Крома
Товер - Очиститель из Керуна
Торик - лорд Южного холда
Торло - смотритель станции скороходов в Форте
Торонас - лорд Бендена
Тунж - работник на Посадочной площадке
Тэд Табберман - колонист из числа первопоселенцев Перна
Фандарел - мастер-кузнец
Ф'лар - предводитель Бенден-Вейра; дракон - бронзовый Мнемент'
Ф'лессан - всадник Бенден-Вейра, сын Лессы и Ф'лара, владелец вейр-холда Хонсю; дракон - бронзовый Голант'
Фло - дельфин
Ф'нор - всадник Бенден-Вейра сводный брат Ф'лара; дракон - коричневый Кант'
Фортин - лорд Исты
Х'нор - всадник Телгар-Вейра; дракон - коричневый Раннет'
Х'редан - всадник Южного Вейра
Халигон - сын лорда Грожа
Хиллегел - сводный брат лорда Сангела
Хорон - сын лорда Грожа
Хосбон - сын лорда Баргена, холдер Торика
Хэмиан - мастер цеха кузнецов, брат лорда Торика
Чесмик - смотритель Круглой станции скороходов
Шанколин - Очиститель, сын мастера Нориста, беглый заключенный, осужден за нападение на Игипса
Шарра - леди Руат-холда, целительница, супруга лорда Джексома, сестра лорда Торика
Эррагон - мастер звездного цеха из Прибрежного холда
Эсселин - управляющий библиотекой Посадочной Площадки, в прошлом - доверенное лицо Торика

Предыдущая страница 27 Оглавление


Информация о планете Перн

Ракбет в созвездии Стрельца - золотая звезда класса G. В его систему входит два пояса астероидов, пять планет и еще одна - блуждающая, притянутая звездой в последние тысячелетие. Когда люди впервые обосновались на третьей планете системы Ракбета, названной ими Перн, они не обратили особого внимания на странную планету-пришелицу, вращающуюся вокруг центрального светила по очень вытянутой и неустойчивой эллиптической орбите. Пару поколений колористы ничуть не задумывались о яркой Алой Звезде на своем небосклоне. Не задумывались, пока однажды та не подошла в перигелии совсем близко к Перну.
Когда влияние остальных планет системы Ракбет не мешало сближению планет, зародившаяся на планете-пришелице жизнь стремилась преодолеть узкую пропасть космической пустоты, и перебраться в более гостеприимный мир. И тогда с небес Перна на землю начинали сыпаться серебряные нити, уничтожающие все, до чего бы они не дотронулись.
Колонисты понесли ужасающие потери. В результате, за годы борьбы с нагрянувшим на их головы бедствием, борьбы за самое выживание колонии, периниты потеряли контакт с планетой откуда они когда-то прилетели.
Сразу после посадки периниты разобрали свои транспортные корабли. Они отказались от многих технологических достижений, показавшихся им не нужными на девственной и благодатной планете. Теперь же требовалось как-то защититься от смертоносных нитей. И вот у колонистов зародился план, рассчитанный на века. Его первая стадия заключалась в выведении нового вида летающих огнедышащих ящериц, взяв за основу уникальных животных усыновившей их планеты. Использовать их учились мужчины и женщины, способные к глубокому сопереживанию и обладающие некоторыми врожденными телепатическими способностями. Драконы, как их назвали в память о мифических земных животных, на которых они походили, обладали двумя весьма полезными свойствами: они могли мгновенно перемещаться из одного места в любое другое, и, заглатывая некий местный минерал, содержащий фосфин, умели выдыхать пламя. Паря под облаками, драконы сжигали нити в воздухе, не допуская их падения на землю. На реализацию этого плана потребовалось несколько поколений.
Вторая стадия защиты от смертоносных вторжений из космоса должна была занять еще больше времени. Нити, представлявшие собой микозоидные споры, преодолевали пропасть между планетами, а достигнув обитаемого мира, поглощали любую органическую материю. Попадая в плодородную почву, они зарывались в землю и начинали стремительно размножаться. Поэтому борьбы с попавшими в грунт нитями создали новый симбионт. Выведенных личинок поселили в почвах Южного континента. Планировалось, что драконы будут сжигать нити в воздухе, защищая жилища и скот колонистов. Личинки-симбионты станут защищать растения - пожирая нити, ускользнувшие от огненного дыхания драконов.
Создатели этой системы защиты кое-чего не учли. Южный континент, на первый взгляд более приветливый и благодатный, чем Северный, оказался неприспособленным для защиты. Вся колония была вынуждена спасаться от нитей под прикрытием скал Северного континента.
Форт, самый первый холд, вырубленный в восточном склоне Великого Западного хребта, вскоре стал слишком тесным для колонистов. Вскоре, чуть к северу, там, где у изрытой пещерами скалы раскинулось большое озеро, было основано еще одно поселение - холд Руат. Но через несколько поколений и он оказался переполненным.
Так как Алая Звезда всходила на восточном небосклоне, было решено основать новые холды в восточных горах, если конечно, удастся найти там подходящие пещеры. Лишь камень и металл (которым, к сожалению, Перн оказался не слишком богат) могли защитить от ударов Нитей.
К тому времени в процессе селекции крылатые, длиннохвостые, огнедышащие драконы достигли таких размеров, что содержать их в тесноте пещерных городов-холдов стало невозможно. Изрытые пещерами вершины потухших вулканов - одна высоко над Фортом, другая в горах Бендена на восточной оконечности материка - идеально подходили для этой цели. Требовалось совсем немного, чтобы они стали пригодными для жилья. На осуществление этого проекта, однако, ушли последние запасы горючего для гигантских горнопроходческих машин. Все остальные холды и вейры пришлось в дальнейшем высекать в скалах вручную.
Всадники со своими драконами и обитатели пещерных холдов занимались каждый своим делом. У них возникали разные, у каждого свои, привычки, постепенно превращавшиеся в традиции, нерушимые как законы. И когда приближалось время падения Нитей, когда Алая Звезда на рассвете появлялась между Звездных Камней, установленных на вершине каждого Вейра, тогда драконы со своими всадниками поднимались на защиту обитателей Перна.
Затем наступил период, равный двумстам оборотам Перна вокруг солнца, когда Алая Звезда, одинокая замерзшая странница, находилась на дальнем конце своей эллиптической орбиты. С небес перестали сыпаться Нити. Колонисты засеяли поля, разбили сады и начали мечтать о восстановлении лесов на опустошенных Нитями склонах гор. Они даже умудрились забыть, что совсем недавно стояли на грани вымирания. В течение мирного периода род драконов множился и процветал. Согласно разработанному плану защиты были основаны четыре новых Вейра в кратерах потухших вулканов. Правда, за это время люди полностью забыли о второй части плана. А потом Нити вернулись. Началось новое Прохождение, пятьдесят Оборотов Ужаса, когда смерть сыпалась с небес. И периниты благословляли предков, много поколений назад создавших драконов, чье огненное дыхание сжигало в воздухе Нити, защищая поселения людей.
С каждым поколением воспоминания о Земле все более стирались и памяти перинитов. Под конец история появления людей на Перне превратилась в миф. Забылось, в тяготах борьбы и значение Южного континента.
Ко времени Шестого Прохождения Алой Звезды в небесах Перна, на планете уже сложилась прочная политико-экономическая структура, позволяющая успешно бороться с регулярно повторяющимися бедствиями. Шесть Вейров - так называли лагеря всадников в кратерах потухших вулканов - взяли под свою защиту весь Северный материк, разделив его на шесть областей. Каждый Вейр охранял свой участок. Все остальное население оказывало поддержку Вейрам, так как всадники не могли тратить время на поиски пропитания, да и не было в окрестностях Вейров пахотной земли. В мирное время они растили драконов и обучали молодежь, а когда наставала пора Прохождения - сражались с Нитями.
Поселения, называемые холдами, возникали повсюду, где только удавалось обнаружить подходящие пещеры. Некоторые из них, расположенные особенно удачно, в свою очередь начинала быстро расширяться. Чтобы управлять ими, бороться с ужасом, охватывающим население холдов во время атак Нитей, требовались мужественные и сильные люди. Чтобы грамотно организовать сбор и хранение продовольствия тогда, когда под открытым небом нельзя вырастить ни колоска; чтобы контролировать уровень рождаемости, заботиться о здоровье и работоспособности населения и годины смертельной опасности требовались искусные администраторы.
В каждом большом холде люди, умевшие работать с металлом или животными, прясть или добывать руду, объединялись в мастерские. Мастерские - в цеха. Одна из мастерских считалась главной - там ремесленники совершенствовали свое искусство, там обучали молодежь, из поколения в поколение передавая секреты мастерства. Лорды, правители холдов, не могли отказать другому холду в услугах расположенного на их территории цеха: ведь ремесленники обладали независимостью. Они подчинялись только Главному мастеру своего цеха, выбираемого из наиболее опытных и уважаемых людей. Главный мастер отвечал за качество продукции подчиненных ему мастерских, за ее справедливое распределение. Он работал не на один какой-то холд, а на весь народ Перна. Со временем, у Лордов и Главных мастеров появились определенные права и привилегии. В прочем, и у всадников тоже - ведь теперь под защитой находилась вся планета.
Именно внутри Вейров и произошли самые значительные социальные изменения: нужды драконов определяли все без исключения. Среди драконов самки были золотыми и зелеными, а самцы - бронзовыми, коричневыми и синими. Только золотые самки обладали способностью откладывать яйца: зеленые становились бесплодными от огненного камня. Впрочем, оно и к лучшему - иначе потомки маленьких зеленых самок давным-давно заполонили бы все вокруг. С другой стороны именно зеленые королевы были самыми ловкими. Яростные и отважные, они превосходили всех своих сородичей в борьбе с Нитями. За способность приносить потомство приходилось платить: наездницы золотых королев были вынуждены возить с собой огнеметы. Голубые самцы были сильнее своих зеленых сестер, а коричневые и бронзовые - отличались выносливостью, позволявшей им вести долгие воздушные баталии с Нитями. В принципе золотая королева позволяла оплодотворить кладку любому самцу, поймавшему ее во время брачного полета. На практике же, это оказывалось по силам лишь бронзовым самцам. И, соответственно, всадник бронзового дракона, догнавшего старшую золотую королеву Вейра, становился предводителем этого Вейра и руководил борьбой с Нитями во время Прохождения. Наездница старшей золотой королевы в тоже время отвечала за сам Вейр и между и во время Прохождений. В ее обязанности входит заботиться о питании и здоровье драконов и их всадников. Сильная Госпожа была так же необходима для процветания Вейра, как драконы для выживания людей на Перне.
Именно на нее ложились все заботы по Вейру, воспитании детей и Поиске во всех холдах и мастерских подходящих кандидатов для Запечатления с только что родившимися драконами. Жизнь в Вейре не только считалась очень престижной, жители холдов и мастерских гордились, если их детям удавалось Запечатлеть дракона, хвастаясь своими родственниками, ставшими всадниками.
Итак, Алая Звезда с неумолимым постоянством раз за разом сближалась с Перном и затем удалялась от него, будто предоставляя истерзанной планете передышку. Порой случалось так, что под влиянием остальных пяти спутников Ракбета она проходила слишком далеко от Перна, чтобы суметь сбросить на него смертоносные споры. Иногда же гравитационные силы планет системы словно подталкивали Алую Звезду к несчастному миру, и тогда Нити безжалостным дождем сыпались на его почву. Страх порождает фанатичную веру, и периниты не были исключением. Лишь всадники могли защитить Перн, и их положение в планетарном сообществе с каждым Оборотом становилось прочнее. Но человечеству свойственно забывать неприятное, нежелательное. Кажется, если игнорировать опасность, то и сама причина древнего ужаса исчезнет, пропадет, канет в небытие...
Однажды Алая Звезда прошла настолько далеко от Перна, что небо его осталось чистым. Наступила эпоха процветания; люди занимали все новые и новые богатые земли, врубались в твердые скалы, служившие надежным укрытием для городов-холдов, покрывали долины рек садами и пашнями. Периниты были так заняты, так увлечены, что не замечали, как уменьшалось число драконов, как приходил в упадок последний Вейр - единственный Вейр, оставшийся на всем Перне. Долгое, долгое время Алая Звезда, ужас прошлого, не восходила на рассветном небосклоне. И если даже ей неизбежно суждено было когда-нибудь появиться, кто бы стал думать о столь отдаленном будущем?
И так, сменилось пять поколений, и потомки отважных всадников впали в немилость. Забылись легенды об их храбрости, героические баллады древних лет стали считаться пустой похвальбой, и лишь пять таинственно опустевших Вейров напоминали о былом величии Племени Дракона.
Но путь, которым следовала Алая Звезда, с безжалостной неотвратимостью должен был снова привести ее к Перну. Пришло время, и зловещий алый глаз вновь вспыхнул на рассветном небе обреченной планеты - однако его мерцающий свет лишь пробуждал у людей смутное беспокойство. Только один из немногих оставшихся бронзовых всадников - Ф'лар, всадник Мнемента - верил, что в древних сказаниях сокрыта истина. Он поделился этими мыслями с Ф'нором, всадником Канта, своим сводным братом, и тот согласился с ним. Вера в высокое предназначение всадников зажгла их сердца; каким бы страшным ни было грядущее, оно казалось им лучше бесцельного прозябания в единственном Вейре Перна.
Когда на площадку рождений Вейра Бенден легло последнее золотое яйцо умирающей королевы драконов, Ф'лар и Ф'нор решили воспользоваться случаем для захвата власти над Вейром. По древнему обычаю всадники вылетели в Поиск, чтобы найти девушку, способную пройти обряд Запечатления вместе с молодой королевой в момент ее появления из яйца. В холде Руат братья обнаружили юную девушку, одаренную необычайной телепатической мощью и силой духа. Лесса была единственным потомком гордых лордов Руата; вся ее семья погибла много Оборотов назад во время междоусобной стычки.
Лесса прошла Запечатление с молодой Рамотой, новой королевой, и стала Госпожой Вейра Бенден. Когда молодая королева поднялась в свой первый брачный полет, Мнемент, бронзовый дракон Ф'лара, догнал ее. По освященной тысячелетиями традиции Ф'лар стал Предводителем Вейра, возглавив всех всадников Перна. Втроем - Лесса, Ф'лар и Ф'нор - сумели убедить властителей холдов и мастеров в том, что на Перн надвигается страшная опасность. Они начали готовить почти беззащитную планету к обороне. Однако было ясно, что две сотни драконов Бендена не смогут прикрыть разросшиеся поселения перинитов. В старые времена для этого требовалось шесть полных Вейров, а обитаемые области были намного меньше.
Во время одного из тренировочных полетов Лесса случайно обнаружила, что драконы могут не только почти мгновенно перемещаться в пространстве, но и путешествовать во времени. Тогда, рискнув своей жизнью и жизнью единственной на планете королевы - продолжательницы рода драконов, Лесса отправилась в прошлое, на четыреста Оборотов назад, в ту эпоху, когда заканчивалось последнее Прохождение Алой Звезды, когда все Вейры Перна, и Бенден, и пять других, были заполнены всадниками и драконами. Вожди пяти Вейров, предчувствуя, что после долгих лет героических битв их ожидает период застоя и упадка, согласились помочь своим потомкам и отправились вместе с Лессой в ее время.

Материал взят с сайта www.pern-dragons.narod.ru
Советую заглянуть на сайт www.weyrx.dax.ru.
Очень много интересного о мире Перна, иллюстрации главных героев...

Оглавление


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27


Энн Маккефри

Биография

Энн Маккефри родилась 1-го апреля 1926 года в Кэмбридже, штат Массачусетс, в 13:30, в час овцы, год огненного тигра.
Её родителями были Джордж Херберт Маккефри и Энн Дороти Макэлрой Маккефри. У неё было два брата: Хьюго Маккефри (скончался в 1988), майор армии США, и Кевин Ричард Маккефри, здравствующий и поныне.
Окончила Стюарт Холл (г. Стаунтон, шт. Вирджиния), Монтклэйровскую высшую школу (шт. Нью-Джерсси), Рэдклифф колледж (Кембридж, шт. Массачусетс). В 1947 г. получила степень бакалавра (с отличием, славянские языки и литература). Изучала метеорологию в Университете города Дублин. Работала дизайнером и клерком в музыкальном магазине, профессионально занималась музыкой (пела оперные партии и дирижировала оркестром). В 1950 она вышла замуж и завела трёх детей: Алек Антони (род. 1952), Тодд (род. 1956) и Джоржан (род. 1959). С 1954 г. - профессиональный писатель. Первая публикация - "Свобода соревноваться" (1953). Секретарь-казначей Ассоциации американских писателей-фантастов (1968-70). С 1970 г. постоянно проживает в графтве Уиклоу (Ирландия), где содержит ферму по разведению лошадей.
Среди ранних произведений Маккефри выделяется роман-дебют "Восстановленная" (Restoree) (1967), героиня которого возвращается к жизни после анабиоза, а также цикл повестей о женщине-киборге, чей мозг и, следовательно, личность управляет звездолетом; объединенный в сборник "Поющий корабль" (The Ship Who Sang) (1969); продолжения - "Звездолет-партнер" (PartnerShip) (1992 - в соавтортсве с Маргарет Болл), "Ищущий корабль" (The Ship Who Searched) (1992 - в соавторстве с М.Лэки).
Энн Маккефри создавала Перинитский сериал на протяжении почти трех десятилетий, кроме того, она написала еще несколько циклов произведений и множество отдельных романов, повестей и рассказов.

Энн Маккефри о сериале про Перн:

В мае 1997 года как раз исполнилось 30 лет с того дня, как я попыталась выдумать новых зверюшек для сказки, и выдумала драконов, их партнеров-симбионтов и Перн. Я провела весь день, прорабатывая детали истории, а также тот мир, которому требовались особые возможности драконов, которым я отвела место самовосстанавливающейся системы воздушной обороны. Я слегка смухлевала: я использовала планету земного типа.
Хотя почему смухлевала? На ежегодном банкете Ассоциации американских писателей-фантастов по поводу вручения Небьюлы, Карл Сэген сказал, что во Вселенной существуют тысячи планет земного типа. Так что это не является чем-то невероятным. Как я узнала позже от доктора Джека Коухена, невероятным является развитие на этой планете гуманоидной расы. Но люди мне не были нужны. Мне были нужны звери.
Первый рассказ, "Поиск", имел объем около 26,000 слов. Джон Кэмпбелл, купивший этот рассказ для издания в "Аналоге", попросил меня выбросить 6,000 слов, чтобы весь рассказ мог разместиться в одном номере. Я послушалась его -- и вернулась к исходной версии, когда я начала писать роман. Но в тот день я не собиралась писать роман... как не собиралась тратить добрую часть следующих тридцати лет на написание книг о Перне, общий объем которых составит более двух миллионов слов. Хорошие были бы планы, не так ли?
Кроме того, существует много людей, верящих, что я начала писать о Перне, потому что он существует, а я была выбрана для того, чтобы поведать о всех его чудесах. Правда это или нет, но это ужасно. Я знаю о Перне много, несмотря на то, что я написала четырнадцать книг и три справочника. У меня не было ни времени, ни возможности все задокументировать. И когда мне выпадает возможность написать о новых приключениях перинитов, я пользуюсь ей с удовольствием. Я могу выбирать из 2500 лет (Оборотов!) все еще недокументированной истории Перна.
Но мне приходится быть безжалостной с теми, кто хочет писать - или играть - о Перне. Хоть я довольно терпима (существует множество направлений, не пересекающих границ дозволенного на Перне), но иногда воображение фэнов Перна расходится со здравым смыслом, которым руководствуюсь я, когда определяю, что может и не может, произойти с Вейрами, Холдами, цехами... и, конечно, драконами. Таким образом, я внезапно стала контролировать сетевые игры, отвергая неподходящие идеи. Мне также приходилось постоянно отвергать сюжеты для моих книг. Мои работы должны быть самобытными, и пока что я не испытываю недостатка идей.
Тем не менее, я понимаю, что за увлечение вдохновляет читателей и вызывает в них желание участвовать в создании воображаемого мира. Когда мне было четырнадцать лет, то я убегала из реального мира в Островную Страну. Дистопия Остина Тэппена Райта была настолько реальной, что я тщетно искала на глобусе эту страну - и горевала, что воздушная разведка, проводимая во время Второй Мировой войны, непременно обнаружит ее местонахождение. Так что я понимаю, что значит найти воображаемый мир, который полностью захватывает ваш разум и сердце -- в конце концов, если кто-то и несет ответственность за создание Перна, то это мистер Райт.
Но до того дня, я даже не мечтала, что смогу сама создать нечто подобное. Но когда я вообразила себе Перн, он начал существовать сам по себе, становясь для меня все более и более реальным.
Чтобы создать мир, в существование которого люди захотят поверить, необходимо поверить в него самому. Но разве научная фантастика не этим занимается?

Оглавление


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора

Информация о планете Перн
  • ПРОЛОГ (Страница 1)
    Не нам судить, что в Жизни справедливо, Но, обнаружив, что могло бы быть, Должны создать мы справедливость сами.
  • РУДНИКИ КРОМА 5.27.30 НЫНЕШНЕГО ПРОХОЖДЕНИЯ (2552 ГОД ПО ЛЕТОСЧИСЛЕНИЮ ИГИПСА) (Страница 1)
    Охранник, несший дежурство в отделении заключенных Рудника-23 на западном склоне гор, был первым, кто заметил в небе яркую бело-голубую вспышку.
  • ВСТРЕЧА 6 ДЕНЬ 15 МЕСЯЦА 30 ГОДА НЫНЕШНЕГО ПРОХОЖДЕНИЯ (2552 ГОД ПО ЛЕТОСЧИСЛЕНИЮ ИГИПСА) (Страница 1)
    Он перевалился через развалины стены и со всех ног бросился вниз по холму к ближайшему укрытию - густой поросли кустарника.
  • Часть 1
    Окончание Оборота. Праздник Окончания Оборота. Посадочная площадка 1.1.31 Нынешнего Прохождения Летосчисление Игипса - 2553 год     (Страница 1)
    - Не понимаю, зачем ему понадобилось устраивать черт знает что из нашего летосчисления, - проговорил первый мужчина, мрачно рисуя при помощи разлитого вина какой-то запутанный узор.
  • БЕНДЕН-ВЕЙР 1.1.31 (Страница 3)
    Поскольку не было ничего необычного в том, чтобы всадники работали с книгами в обширных архивах Игипса, Ф'лессан, всадник бронзового Голант'а, не удивился, увидев погруженную в чтение девушку, в которой, по шнуру на плече, опознал зеленую всадницу из Залива Монако.
  • ХОЛД ЮЖНЫЙ 1.1.31 (Страница 3)
    Лесса, всадница Рамот'ы, госпожа Бенден-Вейра, вышла в зимнюю ночь и зябко повела плечами: воздух был морозным и свежим.
  • ЦЕХ ЦЕЛИТЕЛЕЙ 1.1.31 (Страница 4)
    Торик приходил в себя после вчерашнего.
  • СНОВА ПОСАДОЧНАЯ ПЛОЩАДКА 2.1.31 (Страница 5)
    Мастер-целитель Олдайв со вздохом откинулся на спинку стула и прикрыл глаза: он слишком долго смотрел в микроскоп и изрядно устал.
  • ХОЛД ФОРТ . ПОЗДНЯЯ НОЧЬ. 1.1.31 (Страница 6)
    Только когда Ф'лессан ощутил прикосновение теплого утреннего воздуха, он понял, насколько устал.
  • СТАНЦИЯ СКОРОХОДОВ ФОРТ-ХОЛДА 2.1.31 (Страница 6)
    Предводители Вейров Бенден и Форт вместе с лордом Джексомом и леди Шаррой из Руат-холда присоединились к лорду Грожу, его сыновьям, мастеру-арфисту Сибеллу и мастеру Кривеллану: в эту ночь они решили провести небольшое собрание в малой обеденной зале.
  • ЦЕХ ПЕЧАТНИКОВ В КЕРУНЕ 3.1.31 (Страница 7)
    - Из Крома все еще никаких вестей, - сообщил Торло, едва Халигон вошел в здание станции.
  • БЕНДЕН-ВЕЙР. СЕРЕДИНА ДНЯ. 3.1.31 (Страница 7)
    Тагетарл зажмурил утомленные глаза и потер переносицу длинного носа.
  • ВЕЙР ЗАЛИВА МОНАКО ПЯТЬ ДНЕЙ СПУСТЯ 8.1.31 (Страница 7)
    Вместе с остальными командирами крыльев Ф'лессан пришел на собрание в нижних пещерах, где предстояло обсудить обязанности каждого во время следующего Падения.
  • Часть 2.
    Катастрофа (один-единственный день). Руат-холд. местное время - 12:04 после полуночи 9.1.31     (Страница 8)
    Тай разбудил солнечный свет.
  • ТЕЛГАР-ВЕЙР. МЕСТНОЕ ВРЕМЯ 4:04 УТРА 9.1.31 (Страница 8)
    Выйдя из теплого дома, Шарра поплотнее завернулась в плащ.
  • БЕНДЕН-ВЕЙР.МЕСТНОЕ ВРЕМЯ - 6:04 УТРА 9.1.31 (Страница 8)
    Х'нор и старый коричневый Раннет' несли ночное дежурство на краю вулканической чаши Телгар-Вейра, когда всадник увидел низко над горизонтом крохотные искры света.
  • ДОМ АРФИСТОВ. МЕСТНОЕ ВРЕМЯ 1:00 НОЧИ. 9.1.31 (Страница 8)
    Сторожевой дракон присел на задних лапах и издал предупреждающий рык.
  • ПОСАДОЧНАЯ ПЛОЩАДКА. МЕСТНОЕ ВРЕМЯ 10:12 УТРА. 9.1.31 (Страница 9)
    Сибелла разбудили барабанные сообщения из Телгар-холда.
  • КОНФЕРЕНЦ-ЗАЛ ПОСАДОЧНОЙ ПЛОЩАДКИ 9.1.31 (Страница 10)
    Над Посадочной площадкой кружило множество огненных ящериц.
  • МОНАКО-ВЕЙР. 10:22 УТРА ПРЫЖОК ВО ВРЕМЕНИ. (Страница 10)
    Вот и опять Посадочная площадка стала командным центром, подумала Лесса.
  • КОНФЕРЕНЦ-ЗАЛ НА ПОСАДОЧНОЙ ПЛОЩАДКЕ. МЕСТНОЕ ВРЕМЯ 1:10. 9.1.31 (Страница 10)
    Голант' и Зарант'а летели на уровне деревьев над широким открытым пространством, окружающим большое длинное здание - Вейр Залива Монако.
  • МОРСКОЙ ХОЛД У РАССВЕТНОГО УТЕСА. ПРЫЖОК ВО ВРЕМЕНИ (Страница 10)
    После того как мастер Вансор вместе с Лайтолом и Д'рамом улетели в Прибрежный, чтобы организовать эвакуацию там, Лесса принялась мысленно перебирать все известные ей факты.
  • КОНФЕРЕНЦ-ЗАЛ ПОСАДОЧНОЙ ПЛОЩАДКИ. МЕСТНОЕ ВРЕМЯ 2:12. 9.1.31 (Страница 11)
    Три дракона прибыли в Морской холд у Рассветного Утеса; паря над песчаными дюнами, всадники оглядели берег.
  • СНОВА НА ПОСАДОЧНОЙ ПЛОЩАДКЕ МЕСТНОЕ ВРЕМЯ 3:40 (Страница 11)
    - Значит, я должен рассказывать Торику новости?.
  • ДОМ АРФИСТОВ - 5:00 УТРА. ХОЛД ЮЖНЫЙ - 2:00 УТРА 9.1.31 (Страница 11)
    Только инстинкт, спасавший драконов от столкновений в воздухе во время Падения Нитей, уберег Голант'а и его всадника от несчастья, когда они вынырнули из Промежутка над Посадочной площадкой, которая, как показалось в первый момент, была скрыта крыльями драконов, словно разноцветным ковром.
  • ПОСАДОЧНАЯ ПЛОЩАДКА.ПОЗДНИЙ ВЕЧЕР 9.1.31 (Страница 12)
    Прибыв в холодный и неприветливый Форт, Ф'нор и Идаролан сообщили Сибеллу о грозящей опасности и посвятили его во все подробности происходящего.
  • ЦЕХ ПЕЧАТНИКОВ КЕРУНА. МЕСТНОЕ ВРЕМЯ - 11:15. 9.1.31 (Страница 12)
    - В этот момент, вероятно, Залив Монако уже затоплен волнами! Адрея тихо вскрикнула; судорожно вздохнули С'дра и Н'бил.
  • НЕОБЫЧАЙНО СВЕТЛЫЙ ВЕЧЕР.ПОСАДОЧНАЯ ПЛОЩАДКА.РАССВЕТНЫЙ УТЕС.ХОЛД ХОНСЮ. 9.1.31 (Страница 13)
    Ф'лессан почувствовал, как кто-то легонько тронул его за плечо.
  • Часть 3
    Последствия. Хонсю 10.1.31     (Страница 13)
    - Господин мастер-печатник, господин.
  • КРУГЛАЯ СТАНЦИЯ СКОРОХОДОВ 18.1.31 (Страница 13)
    Ф'лессан и Тай только закончили обед, когда всех оповестили, что пришла пора разбирать медикаменты и другие грузы первой необходимости для доставки в эвакуированные холды.
  • ДОМ АРФИСТОВ (Страница 13)
    Ф'лессан проснулся на рассвете по бенденскому времени.
  • БЕНДЕН-ВЕЙР (Страница 14)
    - Не первый раз на Перн падает что-то, кроме Нитей! - говорил Чесмик, болтливый смотритель станции скороходов, двум мужчинам, попросившимся в этот вечер на ночлег.
  • БЕНИНА-ХОЛД. ВОСТОЧНЫЙ МОНАКО И ХОНСЮ 20.1.31 (Страница 14)
    В следующем месяце, когда вода отступила с затопленных берегов, а берега в основном вернули свои обычные очертания, практически из всех холдов, расположенных в глубине обоих материков, на побережье стали поступать материалы и провизия, чтобы помочь жителям побережья выжить и отстроить заново разрушенные холды.
  • ДОМ АРФИСТОВ 28.1.31 (Страница 15)
    Сторожевой дракон издал сигнал, оповещавший о том, что в Бенден летят предводители Вейров; Мнемент' и Рамот'а приподнялись на своих ложах, прорычав приветствие и оповестив тем самым Лессу и Ф'лара о важных, хотя и незваных, посетителях.
  • ХОЛД ХОНСЮ 1.2.31 (Страница 16)
    - Если хоть еще один человек спросит меня: "Что всадники собираются делать с теми штуками, которые падают на нас с неба, и как они собираются поступить, чтобы на нас не упало небо?", - с горечью проговорил Ф'лессан, обращаясь к Тай, - я.
  • ФОРТ-ХОЛД 13.2.31 (Страница 16)
    - Ты хотел меня видеть? Сибелл вздрогнул от неожиданности.
  • ЦЕХ ПЕЧАТНИКОВ В ШИРОКОМ ЗАЛИВЕ ТОЙ ЖЕ НОЧЬЮ (Страница 16)
    Ф'лессан и Тай все еще разлетались по своим Вейрам во время Падения Нитей, но в промежутках Ф'лессан появлялся в Бендене крайне нерегулярно.
  • ХОЛД ХОНСЮ 9.2.31 (Страница 17)
    Тенна вернулась из очередного путешествия и передала Торло пачку посланий со станций Южного Болла.
  • НОЧЬ В ШИРОКОМ ЗАЛИВЕ 9.2.31 (Страница 17)
    Красотка, конечно, разбудила мастера-печатника, осторожно потянув его за ухо, однако тот не стал спросонья размахивать руками.
  • РУАТ-ХОЛД. ПОЗДНИЙ ВЕЧЕР. 9.2.31 (Страница 19)
    - Входи, моя милая Тай, - сказал Ф'лессан, когда она вошла в кухню, - мы поедим - а потом займемся делом.
  • ХОЛД ПРИБРЕЖНЫЙ. ЗА ДВА ДНЯ ДО ЗАСЕДАНИЯ КОНКЛАВА.2.26.31 (Страница 19)
    Тагетарл провел ужасный день, стараясь вести себя с учениками и клиентами, как обычно, - и все время невольно задавался вопросом: как должно же выглядеть это "обычно"? Например, в обычный день он не заваривал бы столько кувшинов кла еще до рассвета и не мыл так много кружек.
  • Часть 4
    Новые горизонты. Вейр-холд Хонсю 26-27.2.31     (Страница 20)
    Вскинув руки, Джексом прекратил этот водопад криков и обратился к толпе.
  • ЗАСЕДАНИЕ КОНКЛАВА В ТЕЛГАР-ХОЛДЕ 1.3.31 (Страница 22)
    - Ты узнал одного из них, не так ли, Джексом? - тихо спросила Шарра, весь день с тревогой поглядывавшая на мрачного и молчаливого мужа.
  • ВЕЙР-ХОЛД ХОНСЮ 1.3.31 (Страница 23)
    Сидя в Прибрежном возле окна, Лесса наблюдала за людьми, проходившими по гравийной дороге, проложенной от берега.
  • ТЕМ ВРЕМЕНЕМ В БЕНДЕНЕ И ДРУГИХ МЕСТАХ (Страница 23)
    осле собрания в Прибрежном, которое до последнего момента приводило Тай в ужас, девушка стала не менее оживленна и весела, чем Ф'лессан.
  • ВЕЙР-ХОЛД ХОНСЮ НЕКОТОРОЕ ВРЕМЯ СПУСТЯ (Страница 23)
    Потом Тай долго пыталась понять, почему у нее так пересохло в горле.
  • ПОСАДОЧНАЯ ПЛОЩАДКА 21.3.31 (Страница 24)
    Она потеряет их обоих!.
  • ВЕЙР-ХОЛД ХОНСЮ 2.3.31 (Страница 24)
    - Они правда живы.
  • ХОЛД ЮЖНЫЙ 23.3.31 (Страница 25)
    Наконец Ф'лар и Лесса уснули: им хотелось, если это будет возможным, отдохнуть перед предстоящим заседанием Конклава.
  • ВЕЙР-ХОЛД ХОНСЮ 27.3.31 (Страница 25)
    - В Пещерах Кэтрин есть еще четыре телескопа, -ответил Эррагон с почтительным поклоном, извиняясь перед мастером-кузнецом за то, что перебил его.
  • БЕНДЕН-ВЕЙР 27.3.31 (Страница 25)
    Утром, едва Тай проснулась, у ее постели немедленно оказалась Сагасси.
  • ПРИЛОЖЕНИЕ (Страница 26)
    Несмотря на все уверения Ф'лара на заседании Конклава, несмотря на все, что говорила Рамот'а Лессе, не все Драконы были способны проделать то же, что и Зарант'а.
  • ПЕРИНИТЫ (Страница 26)
    - Материалов о любом другом животном на Перне у нас гораздо больше, - заметил Визалл после долгого вечернего совещания с мастером-скотоводом Баллорой, лучшим целителем Монако-Вейра Перселланом и Тай, - чем о тех, от кого мы больше всего зависим.


Энн Маккефри

Небеса Перна

Цикл: "Всадники Перна"

Информация о планете Перн
 Читать книгу

Анонс

Все ближе и ближе к концу подходит Девятое Прохождение, но скучней на планете не стало: активизировались Очистители, без устали плетет свои интриги лорд Торик, даже стихии разбушевались, а в довершение несчастий на перинитов обрушилась огромная комета. И тем не менее Девятое Прохождение - последнее в истории обитаемого Перна. А это означает, что шесть тысяч двести сорок драконов - и, конечно, их всадники - вскоре останутся... не у дел? Сами драконы так не думают...

Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin