Энн Маккефри, Маргарет Болл - Наследница единорогов

1 Энн Маккефри, Маргарет Болл

Пролог

Координатная система пространства-времени, использовавшаяся ими, не имеет никаких привязок к Земле, нашему солнцу, Млечному Пути или какой-либо иной точке, которую мы могли бы использовать для определения местонахождения. В любой системе координат, которой мы могли бы воспользоваться, они находятся так далеко за краем карт известной нам Вселенной, что никому не приходило в голову путешествовать туда, даже на корабле с протонным двигателем. А потому — давайте просто скажем, что они находились где-то между «очень далеко» и «нигде», когда пришел конец пространству и времени, и то, что было прогулочным космическим катером, превратилось в камеру смертников. Они похожи на нас во многом, и не только внешне. Они не хотели умирать, и, если бы могли, постарались бы избегнуть такой участи. Но, так как смерть их была неизбежна, они хотели встретить ее спокойно и достойно, а не корчась в пыточных камерах кхлеви. Однако они пожертвовали бы и последним, что у них осталось — возможностью умереть спокойно и достойно — ради того, чтобы спасти свое дитя, не способное еще даже понять, какая судьба грозит им всем.
У них было время поговорить: по нашему счету времени — несколько часов, пока корабль кхлеви приближался к маленькому катеру, которому некуда было лететь.
— Мы могли бы предложить сдаться, если они пощадят ее, — проговорила Она, глядя на сетчатый кокон, где, свернувшись, дремало их дитя. Счастье, что она так крепко спала: девочка уже слишком хорошо умела говорить, и, если бы она не уснула, им было бы тяжело скрыть от нее правду.
— Они не признают никаких условий, — ответил Он. — Никогда не шли на уступки.
— За что они так нас ненавидят?
— Я не уверен, что они умеют ненавидеть, — возразил Он. — Никто не знает, что они чувствуют. Они не такие как мы, и мы не должны приписывать им свои эмоции. Все, что мы знаем о них — это то, что они делают с нами.
Оба ненадолго замолчали, не желая вслух говорить о том, что делали кхлеви с пленниками других рас. Никто не выходил живым из их плена — но записи того, что происходило после захвата пленников, транслировались кхлеви в трехмерном воспроизведении, с цветом и звуком. Возможно, это было продиктовано чистым расчетом, желанием вселить страх в сердца противников; может быть — просто выражением торжества: так представители более гуманных и гуманоидных рас показывают захваченные вражеские знамена или корабли… Этого никто не знал, поскольку с дипломатами-лингвистами, отправившимися с миссией мира, чтобы заключить мирный договор с кхлеви, произошло то же, что и с пленниками.
— Жестоко… — выдохнула Она, оторвав наконец взгляд от их спящего ребенка.
— Единственное, в чем они проявили милосердие, — сказал Он, — так это в том, что дали нам понять, что милосердия от них ждать нечего. Но с нами этого не случится: к тому времени, как они доберутся до нас, мы уже будем мертвы.
С тех пор, как прошла третья передача кхлеви о пытках пленных, — а было это вскоре после начала того, что в истории, возможно, станет известно как Вторжение кхлеви, — корабли народа, к которому принадлежали Он и Она, не выходили в космос без определенных необходимых средств. Те пленники, которых удавалось захватить кхлеви, как правило, находились вне корабля — или же у них не было времени воспользоваться этими средствами. Остальные же к моменту, когда их тела попадали к кхлеви, уже давно находились за тем пределом, где нет ни боли, ни страданий.
— Но я не хочу уходить, не нанеся им хотя бы одного удара, — проговорил Он, — а потому я внес некоторые изменения в нашу систему двигателей. Должность директора компании по разработке оружия дает некоторые привилегии: эта система была создана совсем недавно, даже корабли Флота еще не оснащались ею.
Его руки были не столь гибкими, сколь наши, однако пальцы работали достаточно ловко, чтобы ввести нужные команды — слишком опасные, чтобы вводить их при помощи обычной системы голосового контроля.
— Когда в радиусе действия этого поля, — продолжал Он, указывая Ей на мерцающую сферу, окружавшую их корабль на дисплее, — появится объект, равный по массе нашему кораблю или превосходящий его, пространство вокруг нас свернется, изменится, распадется, и вся материя внутри этой сферы сожмется в одну точку. Они никогда не узнают, что случилось с нами и с их пограничным рейдером.
Его губы сжались в жесткую линию:
— Мы уже узнали, что они не боятся смерти; быть может, тайна напугает их больше.
— А что произойдет с пространством вокруг нас, когда будет приведен в действие эффект компрессии?
— Этого никто не знает. Это не тот эксперимент, который можно провести на поверхности планеты или в пределах видимости. Все, что нам известно — то, что окажется внутри этой сферы, будет уничтожено. Перестанет существовать, словно его никогда и не было.
Она ничего не сказала: только взглянула на ребенка. Ее зрачки сжались, превратившись в две вертикальных черточки.
— Ей не будет больно, — ласково проговорил Он, видя и понимая Ее горе. — Сейчас мы примем абанье и дадим ей немного в питье. Мне придется разбудить ее, но потом она быстро заснет — как и мы. Да, именно так все и будет: мы просто уснем.
— Что касается нас, то я не возражаю, — ответила Она: это было ложью, но ложью, произнесенной из любви. — Но она только начинает жить. Неужели нет никакого способа дать ей хотя бы шанс? Если мы отправим ее в космос в спасательной капсуле…
— Если мы сделаем это сейчас, они заметят и перехватят капсулу, — возразил Он. — Ты ведь понимаешь, что произойдет потом.
— Тогда сделай это, когда корабль взорвется! — воскликнула Она. — Сделай это, когда мы все будем умирать! Неужели ты не можешь настроить управление так, чтобы капсула отправилась в космос за мгновение до того, как они пересекут радиус действия поля? Так, чтобы они не успели изменить курс и захватить ее?
— К чему? Чтобы она провела свои последние часы в одиночестве и страхе, запертая в капсуле? Пусть уж лучше уснет здесь, в твоих руках, чтобы никогда уже не проснуться…
— Тогда дай ей столько абанье, чтобы она уснула крепко, — проговорила Она. Она почти физически чувствовала, как в эти последние мгновения обострилась ее способность мыслить и принимать решения. — Пусть она спит долго, пусть не сумеет проснуться раньше, чем в капсуле закончится воздух! Если бы только она была достаточно взрослой, чтобы… но нет, она еще слишком мала. Если воздух закончится, она умрет, не просыпаясь. Но, может быть, раньше ее найдет кто-то из нашего народа. Может быть, они слышали наш последний сигнал бедствия. Может быть, они ищут нас. Дай ей хотя бы этот шанс!
Она взяла ребенка на руки и дала ей горькой абанье, смешанной с подслащенным молоком, чтобы девочка смогла проглотить снотворное. Она укачивала девочку, целуя ее лицо и руки, и теплый животик, и маленькие брыкающиеся ножки, пока ребенок не утих, не задышал глубоко и ровно, не уснул, успокоившись, в ласковых руках матери.
— Неужели ты хочешь прямо сейчас уложить ее в капсулу? — воскликнула Она, когда Он склонился над ними. — Дай мне подержать ее на руках еще немного… хотя бы еще немного!
— Я не приму абанье, пока она не окажется в капсуле, — ответил Он. — Я запрограммировал корабль так, чтобы капсула была запущена в самый последний момент перед включением системы.
Возможно, это будет сделано слишком поздно, подумал Он про себя: скорее всего, капсула окажется в сфере действия поля, когда кораблю кхлеви подойдет к ним, и будет уничтожена в момент трансформации окружающего пространства. Но к чему рассказывать об этом Ей? Пусть Она выпьет абанье и уснет, надеясь на то, что у их ребенка есть хотя бы один шанс выжить.
Усилием воли Она расширила зрачки, придав лицу выражение спокойного удовлетворения; Он закрыл капсулу и запрограммировал ее на старт по автоматической команде.
— Это все? — спросила Она, когда Он закончил.
— Да.
Она заставила себя улыбнуться и подала Ему тюбик с искристой красной жидкостью.
— Для нас я сделала совершенно особенный напиток, — проговорила Она. — По большей части, это то самое вино, которое мы пили в День Клятв.
Ему подумалось вдруг, что сейчас Он любит Ее сильнее, чем когда-либо в жизни — чем в любой из тех дней, когда им обоим казалось, что впереди их ждет долгая жизнь.
— Тогда давай снова обменяемся Клятвами, — проговорил Он.

Глава 1

Сперва Гилл решил, что это всего лишь очередной обломок космического мусора — мигающий, вращающийся вокруг своей оси и ярко вспыхивавший отраженным светом. Отчетливые блики скользили по поверхности астероида AS-64-B1.3, где они тянули кабель. Однако что-то в этом объекте показалось ему странным, и он счел нужным поднять этот вопрос, когда вместе с товарищами вернулся на борт «Кхедайв».
— Объект слишком яркий, он не мог долго пробыть в космосе, — заметил Рафик. Его тонкие смуглые пальцы танцевали над консолью; он одновременно считывал информацию с полудюжины экранов и переводил мерцающие цветные строчки в голосовые команды, подаваемые на внешнюю сенсорную систему.
— Что ты этим хочешь сказать? Что значит — «слишком яркий»? — поинтересовался Гилл. — Вот звезды, например, тоже яркие, а большей частью они тут уже давно…
Рафик поднял черные брови и кивнул Калуму.
— Но сенсоры говорят нам о том, что это металл, причем слишком гладкий, — заговорил Калум. — В том органе, который мы в шутку называем твоим мозгом, осталось слишком много от примитивного мышления твоих предков-викингов, Деклан Гилоглы Третий. Разве по незначительным повреждениям не видно, что данный объект находится в поясе астероидов не более нескольких часов? И, если он находится в данном секторе пространства не более нескольких часов, неужели ты не задаешь себе вопроса, откуда он здесь появился?
— Опять головоломка, да? Но я предоставлю ее решение вам, — добродушно ответил Гилл. — Я всего-навсего самый обычный, простой инженер-металлург. Можно сказать, сын земли с мозолистыми руками.
— Я бы скорее сказал — сын астероидного пояса, — уточнил Рафик. — Кстати сказать, с этого астероида мы мало что получим. Нужно сперва бурить поверхность и брать пробы, прежде чем запускать магнитные захваты… О! Мы его захватили.
На центральном экране появился овальный объект с ровными выемками с одной стороны.
— Посмотрим, что нам скажут сенсоры об этой маленькой загадке…
— Похоже на гороховый стручок, — заметил Гилл.
— Это верно, — согласился Калум. — Остается только выяснить, что в нем за горошины и хотим ли мы посадить их на своем корабле, или лучше будет отправить их куда подальше? Вроде бы, за последнее время в этом секторе не было никаких дипломатических конфликтов — или я ошибаюсь?
— По крайней мере, таких, после которых остаются дрейфующие мины, не было, — ответил Гилл, — тем более, что эта штуковина не похожа на космическую мину — разумеется, из тех типов, которые знакомы мне. К тому же, только идиот отправит космическую мину в пояс астероидов, где никогда не угадаешь, с чем она столкнется и кому от этого будет хуже.
— Высокий интеллект, — пробормотал себе под нос Рафик, — не всегда является отличительной чертой тех, кто предпочитает достигать дипломатических целей посредством мин… Считывание информации, — приказал он компьютеру. — Все параметры. Так… так… Очень интересно!
— Что?
— Я, конечно, могу ошибаться… — Рафик помолчал. — Во имя Трех Пророков! Я наверняка ошибаюсь! Эта штука слишком мала… а в этом секторе нет регулярного движения… Калум, что ты думаешь о данных сенсоров?
Калум склонился над панелью управления; несколько раз быстро моргнул песочного цвета ресницами, следя за сменяющимися на экране цветными строчками.
— Ты не ошибаешься, — наконец объявил он.
— Возможно, вы двое захотите поделиться со мной великим прозрением? — Гилл явно жаждал объяснений.
Выпрямившись, Калум посмотрел на Гилла.
— Твои горошины, — проговорил он, — оказались живыми. С учетом размеров «стручка», слишком маленького для того, чтобы в нем была автономная система регенерационного жизнеобеспечения, это спасательная капсула, и сигнал, который она передает — это сигнал бедствия, хотя такой код мне никогда не встречался.
— Мы можем захватить ее?
— Нам придется это сделать, разве нет? Будем надеяться… о, отлично. Я не могу определить состав сплава, но он, несомненно, содержит железо — а, следовательно, наши магнитные захваты смогут удержать капсулу… вот так, легче, легче… — обратился Рафик к механизмам, которые он только что привел в действие, — мы же не хотим раздавить ее, верно? Хрупкое содержимое. Обращаться с осторожностью, и все такое… Прекрасно, — пробормотал он, когда капсула оказалась в пустом грузовом отсеке.
— Сам себя не похвалишь — никто не похвалит? — язвительно поинтересовался Калум.
— Я не о себе, я о нашем корабле — о «Кхедайве». Он проделал прекрасную работу и очень аккуратно обращался с нашим «гороховым стручком». Теперь его следует перенести внутрь и вскрыть.
На «гороховом стручке» не обнаружилось никаких идентификационных меток из тех, что они смогли прочесть; однако, как решил про себя Калум, длинные строки, вьющиеся по поверхности капсулы, должно быть, были письменностью какой-то неведомой им цивилизации.
— Ну, разумеется, инопланетяне, — пробормотал Рафик. — Столько веков прошло со времен начала Экспансии, столько звезд и планет нанесено на карты — а нам первым выпало открыть разумную инопланетную расу… Нет, не может быть. Это просто украшение — или же незнакомая нам знаковая система, однако последнее мне кажется крайне маловероятным. Полагаю, вы со мной согласны?
— Более-менее, — в голосе Калума не было и тени той иронии, которая прозвучала в тоне Рафика. — Однако же это не кириллица, не новогреческий и не романский шрифт; это не три-лат и не какой-либо иной алфавит из тех, что я могу припомнить… ну, так и что же это такое?
— Может быть, — предположил Рафик, — «горошины» расскажут нам об этом.
Он пробежал кончиками пальцев по изящным письменам, врезанным в металл, и по углублениям на боку капсулы. Герметичное устройство такого размера, что может вместить тело взрослого человека… возможно, это не спасательный модуль, а гроб? Но сенсоры корабля зафиксировали сигнал бедствия и обнаружили внутри «стручка» признаки жизни.
Когда он обнаружил, как открывается капсула, способ этот оказался таким же простым и элегантным, как и ее форма: нужно было просто нажать пальцами обеих рук на три овальных углубления в центре капсулы.
— Погоди, — попросил Калум. — Лучше наденем скафандры и откроем «стручок» в воздушном шлюзе. Мы же не знаем, в какой атмосфере выросло это существо.
Гилл нахмурился:
— Мы могли бы убить это существо, открыв капсулу… Нет ли способа проверить, что там внутри?
— Нет — если мы не откроем капсулу, — жизнерадостно ответил Калум. — Послушай, Гилл, что бы там ни находилось, возможно, оно уже мертво — а если нет, то оно не сможет вечно находиться в герметично закрытой капсуле. Ему придется рискнуть.
Мужчины переглянулись, пожали плечами и надели рабочие скафандры, после чего направились вместе с капсулой в воздушный шлюз.
— Что ж, Калум, — странно стесненным голосом проговорил Рафик через несколько мгновений после того, как капсула открылась, — по крайней мере, наполовину ты оказался прав. В любом случае, это не взрослый.
Калум и Гилл наклонились над капсулой, рассматривая спящее в ней существо.
— И к какому же виду оно относится? — спросил Калум.
— Правда, она — совершенно очаровательная малышка? — тон Гилла был настолько сентиментальным, что Калум и Рафик воззрились на него с изумлением.
— Откуда ты знаешь, какого пола это существо? — поинтересовался Рафик.
— Она выглядит как девочка!
У товарищей Гилла маленькое существо, лежавшее, свернувшись, на боку в позе спящего младенца, подперев кулачком щеку, вызывало те же ощущения. Пышные серебристые волосы колечками ложились на лоб, спускались по спине до острых лопаток, отчасти скрывая бледное тонкое личико.
Трое мужчин стояли и смотрели на малышку, когда она пошевелилась, открыла глаза и попыталась сесть.
— Аввви, — тихонечко заплакала девочка. — Аввви!
— Мы испугали бедную малышку, — сказал Гилл. — Ладно, по крайней мере, очевидно, что она дышит кислородом, как и мы, так что давайте-ка снимем скафандры и отведем ее внутрь корабля. Пусть видит, что мы такие же, как она, а не металлические монстры!
Перенести капсулу вместе с ее содержимым на корабль оказалось нелегким делом. «Бедная малышка» начинала жалобно поскуливать каждый раз, как капсула покачивалась.
— Бедный детеныш! — воскликнул Гилл, когда они снова опустили капсулу на пол. Это движение отбросило серебристые кудряшки со лба девочки. Посередине лба, точно между серебристыми бровями и волосами обнаружился бугорок чуть больше дюйма в диаметре. — Как такое могло случиться? Капсула достаточно мягкая изнутри, а Рафик завел ее в шлюз так аккуратно, словно это была полная корзина яиц… готов поручиться, ни одно бы не разбилось!
— Я думаю, этот вырост естественного происхождения, — заметил Рафик, — и это не единственное ее физическое отклонение. Посмотрите-ка на ее руки и ноги.
Теперь, когда Рафик обратил на это их внимание, остальные двое мужчин заметили, что пальцы на руках девочки были менее гибкими и подвижными, чем человеческие — что и не удивительно, ведь ее пальцы имели только две фаланги. А маленькие босые ступни оканчивались двумя большими пальцами, гораздо более крупными и толстыми, чем человеческие, и расположенными под странным углом.
— Аввви, аввви! — уже громче и требовательнее повторяла девочка. У нее были странные глаза — казалось, они меняли форму; но она не плакала.
— Может быть, это вообще не отклонение, — предположил Калум.
— Что, все еще ищешь разумных инопланетян? — съехидничал Рафик.
— А почему бы и нет? Физически она отличается от нас; мы не можем прочитать письмена на капсуле; и может ли хоть один из вас сказать мне, что значит «аввви»?
Гилл наклонился и, взяв девочку на руки, вынул ее из спасательной капсулы. В его больших руках она выглядела как хрупкая кукла. Когда он поднял ее на уровень плеч, девочка взвизгнула от ужаса и крепко вцепилась его курчавую рыжую бороду.
— Все совершенно очевидно, — поглаживая девочку по спине, заговорил он. — Тише, тише, акушла, с тобой ничего не случится. Я тебя не отпущу… Что бы это ни был за язык, — продолжал он, — должно быть, «аввви» на нем означает «мама».
Он перевел взгляд со спасательной капсулы на Рафика и Калума.
— А в отсутствие «аввви», джентльмены, — объявил он, — похоже, эту роль придется выполнять нам.
Обнаружив, что борода у Гилла мягкая и приятно щекочет ее лицо, а руки у него добрые и осторожные, девочка успокоилась и притихла. Решив, что после пребывания в капсуле, возможно, довольно длительного, малышка хочет пить, мужчины предложили ей воды. У девочки были зубы — и метке от этих зубов суждено было навсегда остаться на краю кружки. Сделав первый глоток, девочка изобразила на лице недовольную гримасу — по крайней мере, так показалось Гиллу, — но ее организм был слишком обезвожен, чтобы она стала отказываться от воды. Мясо она выплюнула, едва попробовав; крекеры и хлеб ей, похоже, тоже не пришлись по вкусу. Встревоженный тем, что основные продукты их рациона оказались неприемлемыми для девочки, Калум бросился в секцию гидропоники и набрал разной зелени. Девочка схватила латук и сразу запихнула его в рот; потом потянулась за свеклой, которую жевала уже медленнее, затем перешла к моркови и редиске. Наевшись, она вывернулась из рук Гилла и направилась прямиком к заинтересовавшей ее панели управления, где и успела включить сигнал тревоги прежде, чем Гилл успел ее остановить. Калум немедленно занялся устранением последствий этой шалости.
Девочка выглядела испуганной, зрачки ее серебристых глаз сжались в точку, маленькое тело напряглось. Она пробормотала что-то на незнакомом людям языке.
— Нет, малышка, нет, — уговаривал ее Гилл, грозя девочке пальцем. — Ты меня понимаешь? Не надо это трогать.
Он протянул руку, почти коснувшись панели управления, но тут же отдернул ее, сделав вид, что ему больно: сунул пальцы в рот, потом подул на них.
Зрачки девочки расширились, и она проговорила что-то с вопросительной интонацией.
— Нет! — повторил Гилл, и девочка кивнула, спрятав обе руки за спину.
— О, да она очень умная, наша девочка, просто умница, — с одобрением заметил Калум, улыбаясь и гладя пушистые мягкие волосы девочки.
— Может, стоит ей показать наш туалет, как вы думаете? — спросил Рафик, оглядывая нижнюю часть тела девочки, покрытую короткой шерсткой.
— Боюсь, для нее он не подойдет, — возразил Гилл, — разве что она все-таки мальчишка и тщательно это скрывает.
Гилл зарылся пальцами в бороду, что всегда указывало на глубокую задумчивость.
— Она ест зелень, как травоядное животное…
— Она не животное! — кажется, такое предположение привело Калума в ярость.
— Но она ест зелень. Может, нам стоит показать ей секцию гидропоники. У нас там есть грядка, на которой мы сажаем редис..
— А последнюю редиску ты ей сам только что скормил, — в тоне Рафика слышались обвиняющие нотки.
— Она не похожа на кошку или собаку, — продолжал вслух размышлять Гилл. — Строго говоря, хотя она и очень милая девочка, в ней есть что-то… почти лошадиное.
Рафик и Калум принялись с жаром возражать против подобного предположения, но в это время девочка забеспокоилась и начала озираться по сторонам.
— Мне кажется, ей уже невтерпеж, — продолжал Гилл. — Так, может, стоит отвести ее на грядку?
Так они и поступили; девочка чуть наклонилась вперед и справила нужду, аккуратным движением своей странной ножки присыпав это место землей. Потом она огляделась, рассматривая зеленые растения вокруг.
— Может, нам стоило принести ящик с землей к ней? — задумчиво проговорил Гилл.
— Давайте-ка уведем ее отсюда, — предложил Рафик. — Мы ее накормили и дали ей справить нужду; может, теперь она уснет, а мы сможем вернуться к работе.
И в самом деле, девочка спокойно дала отвести себя к открытой капсуле, забралась в нее и свернулась внутри, закрыв глаза. Ее дыхание замедлилось; она уснула. Трое мужчин на цыпочках разошлись по своим рабочим местам.
Однако разговоры о будущем девочки и о том, как разместить ее на их небольшом корабле, продолжались весь вечер, пока команда прокладывала крепящий кабель по поверхности астероида и устанавливала в новом месте бурильную установку. Астероид AS-64-B1.3, возможно, действительно был богат металлами платиновой группы, однако, чтобы добыть эти металлы, нужно было изрядно потрудиться: коэффициент плотности пород оказался гораздо выше, чем ожидалось. В течение вечера то один, то другой горняк облачался в скафандр и отправлялся на поверхность астероида, чтобы выбрать более удобное место для бурения, заменить наконечник бура или очистить инструменты и приборы от вездесущей пыли, которая проникала, казалось, и сквозь абсолютно герметичную упаковку.
— Давайте назовем этот астероид «Анусом», — мрачно заявил Калум после одной из таких прогулок.
— Калум, я тебя умоляю! — с упреком заметил Гилл. — Не при ребенке!
— Очень хорошо, тогда ты сам его назови.
У них была привычка давать временные имена каждому астероиду, на котором им приходилось работать: в этом было что-то личное, что-то, позволявшее лучше запомнить места работы. Разведка давала астероидам только номера; иногда не было и этого. Многие астероиды, на которых им приходилось работать, были всего несколько метров в поперечнике — слишком маленькие и незначительные для того, чтобы исследовательские группы обратили на них внимание, но достаточно удобные для разработки командой «Кхедайва». Однако AS-64-B1.3 был крупным астероидом, таким большим, что его еле мог удержать самый длинный из их кабелей: в таких случаях команда предпочитала давать астероидам имя, начинавшееся с первых букв того обозначения, под которым астероид был записан в отчетах исследовательских команд.
— Арахис, — бросил Гилл. Их нежданная гостья снова проснулась, и он как раз кормил ее свеклой; на второе предполагалась морковь.
— Не совсем те первые буквы.
— Ну, первая и последняя как раз дают то, что надо…
— В принципе, да. А что ты так привязался к Арахису?
— Единственный орех на «а», который я мог припомнить; а этот астероид, похоже, окажется крепким орешком! — хихикнул Гилл; Калум улыбнулся в ответ — правда, довольно кисло. Самый маленький из всех троих, он был единственным, кто мог в полном скафандре пробраться внутрь буровой установки, и из-за пыли ему часто приходилось лазить туда-сюда, так что его не особо веселили шуточки товарищей по поводу AS-64-B1.3.
— Мне это нравится, — заявил Рафик. — Значит, пусть будет Арахис. Кстати, Гилл, раз уж у нас речь зашла об именах — как мы назовем нашу девочку? Не можем же мы называть ее просто «малышкой» или «ребенком»…
— Это не наша проблема, — ответил Калум. — Мы же ведь довольно скоро сдадим ее на Базу, разве нет?
Он оглядел внезапно окаменевшие лица своих коллег.
— Ну, ведь не можем же мы держать ее здесь? Что нам делать с маленькой девочкой здесь, на корабле, предназначенном для добычи руды?
— А ты подсчитал, — мягко заговорил Рафик, — во сколько нам встанет прервать работы на астероиде и вернуться на Базу, чтобы оставить девочку там?

1 Следующая страница


Наследница единорогов 2

— В данный момент, — оборвал его Калум, — я был бы только рад покинуть астероид. И пусть этот орешек попробует расколоть кто-нибудь другой!
— И что же, мы приведем «Кхедайв» назад с половинным грузом, который даже не окупит наши расходы на экспедицию?
Калум заморгал белесыми ресницами, подсчитывая, что они потеряют и что приобретут при таком варианте развития событий. Наконец, он обреченно пожал плечами:
— Ладно. Нам придется повозиться с ней, пока наши трюмы не будут полны. Только не думай, ты, здоровенный викинг, что из-за своего маленького роста я лучше всего подойду на роль няньки!
— Да брось ты, — добродушно улыбнулся Гилл. — Эта девочка умеет ходить и пользоваться туалетом, а скоро она выучит и наш язык — дети легко этому учатся. Много ли хлопот может доставить одна малышка?
— …«Много ли хлопот может доставить одна малышка», да? — язвительно повторил Калум, когда они обнаружили, что девочка повыдергивала с корнем половину растений в секции гидропоники, включая кабачки и ревень, крайне важные для очищения воздуха на корабле из-за своих широких листьев.
Рафик провел серию тестов, чтобы узнать, насколько ухудшился состав воздуха вследствие разорения гидропонного «огорода». Девочка тем временем уснула; пробуждение ее было таким тихим, что они заметили ее только когда она вернулась к ним, жуя листья кабачков. Калум и Гилл заново посадили, полили и подвязали выдранные растения, пытаясь спасти все, что можно. Определенно, ребенок попробовал все, что росло в гидропонной секции, выдергивая те растения, которые ей особенно понравились, и только надкусывая стебли и листья тех растений, которые не пришлись ей по вкусу. Она съела все еще не успевшие созреть овощи, составлявшие обычно диету Рафика; от этого у девочки приключился понос, что огорчило ее саму едва ли не больше, чем троих компаньонов. Они спорили не меньше часа, решая, какую дозу желудочного средства ей нужно дать. Решающим фактором здесь был вес тела, а потому Рафик взвесил сначала девочку, а потом и лекарственный порошок на тех весах, на которых они обычно взвешивали образцы руды. Первую дозу лекарства девочка выплюнула; вторую тоже, на этот раз попав точнехонько на Гилла. На третий раз они зажали ее ноздри, довольно-таки большие для человека, заставив девочку открыть рот, чтобы дышать — и всыпали порошок прямо в рот, вынудив ее проглотить снадобье. И снова девочка не заплакала, но ее большие серебристые глаза смотрели на них с таким укором, что они предпочли бы видеть слезы.
— Мы не можем допустить, чтобы она снова устроила такое, — сказал Гиллу Калум, когда они закончили приводить в порядок свой «огород». Как раз в этот момент и появился Рафик, желавший немедленно ознакомить их с результатами анализа воздуха.
— Воздух должен был стать хуже — а вместо этого очистился, — он поскреб в затылке, потом постучал пальцем по анализатору, пытаясь определить, исправен ли он. — В воздухе нет ни следа избытка двуокиси углерода — а я думал, что нам вскоре понадобится полная очистка атмосферы.
— Моя мамочка, помнится, на меня что-то вроде клетки надевала, когда я пытался забраться в ее сад, — заметил Гилл.
Они сделали что-то подобное и для девочки, но, стоило им только отвернуться, как она мгновенно освободилась от «клетки». Тогда вместо этого они обтянули металлической сеткой растения.
Они пытались найти игрушки, которыми можно было бы позабавить девочку, но ни кастрюли и крышки, которыми можно было греметь, ни множество различных ящиков, где можно было устроить уютное гнездышко, ни яркие разноцветные чашки и миски не занимали ее внимания надолго. Ей непременно нужно было, чтобы ею кто-то занимался, что весьма осложняло работу команды.
— Перенесение привязанностей, — напыщенно объявил Рафик.
— В списке моих профессиональных обязанностей ничего такого не значится, — тихо заметил Гилл, когда девочка наконец уснула, обвив руками его шею. Рафик и Калум помогли ему уложить ее в капсулу, постаравшись сделать это со всей возможной осторожностью. Все трое мужчин некоторое время постояли над открытой капсулой, служившей девочке колыбелькой — затаив дыхание, чтобы ненароком не разбудить малышку.
— Кстати, вот и еще одна проблема, — все еще шепотом проговорил Гилл. — Она растет не по дням, а по часам. Скоро перестанет здесь помещаться. К какому же, черт побери, виду она принадлежит?
— Она явно родилась уже более взрослой, чем наши младенцы, — проговорил Рафик. — Но я ничего не нашел о подобных существах — ни в «Алфавитном указателе», ни в «Энциклопедии»; даже в разделах инопланетной жизни и ветеринарии нет указаний на подобные случаи.
— Послушайте-ка, парни, я понимаю, что мы потратим изрядное количество времени и топлива, понимаю, что нашего теперешнего груза не хватит на то, чтобы окупить расходы — но, мне кажется, мы не можем держать ее здесь у себя. Вдруг ее кто-нибудь разыскивает? А на Базе о ней наверняка смогут позаботиться лучше…
Рафик вздохнул; Калум отвел взгляд от лица Гилла, стараясь смотреть куда угодно — только не на спящего ребенка.
— Во-первых, — заговорил Рафик, который как правило и занимался логическим анализом ситуации, — если бы ее кто-то искал, то поиски проходили бы в этом секторе пространства, а не на Базе. Во-вторых, поскольку мы согласились с тем фактом, что она является неизвестным инопланетным существом, откуда бы на Базе взяться экспертам, которые могли бы нам помочь? Никаких книг по уходу за ней нет, а мы — единственные, у кого есть хоть какой-то опыт. И, наконец, наш груз не оплатит даже дозаправку. Сейчас нам, похоже, досталась действительно ценная находка, и я не собираюсь ее просто так оставлять любому, кто будет пролетать мимо. Мы же на прошлой неделе засекли ионный след: возможно, за нами уже следят шпионы «Объединенных Производителей».
Гилл раздраженно зарычал; Калум, фыркнув, высказал свое мнение:
— Что ж, придется включить ее в дневное расписание. Час здесь, два часа на астероиде. Двое будут работать…
— А один — заниматься вот этим нашим «крепким орешком», рискуя свихнуться, — закончил Гилл, после чего вызвался первым дежурить при девочке.
— Но-но! — Рафик погрозил тонким пальцем своему коллеге. — Не надейся! Когда она будет спать, мы все будем работать.
Несмотря ни на что, их план сработал гораздо лучше, чем они предполагали. В первую очередь, девочка училась говорить, так что и ей, и тому, кто в данный момент присматривал за ней, всегда находилось дело. Она научилась уважать «нет» и радоваться, услышав «да»: когда ей надоедало сидеть на месте, она начинала интересоваться всеми предметами в комнате, выясняя, «да» они, или «нет». До вещей, о которых говорилось «нет», она больше не дотрагивалась. На третий день Рафик принес ей маркеры и ненужные компьютерные распечатки: хотя цифры рисовать у нее получалось гораздо хуже, чем у него, вскоре она уже вовсю чертила линии и завитушки, после каждого рисунка поглядывая на взрослого в поисках одобрения.
— Знаете ли, — заметил Калум, когда его позвали посмотреть на «произведения» малышки, — а это очень похоже на надписи на ее «яйце» Как вы думаете, насколько взрослой она родилась?
После этого все трое отправились сравнивать рисунки девочки с надписями на «яйце», но в конце концов решили, что сходство было чисто случайным: в конце концов, откуда бы ребенку в столь нежном возрасте знать письменность? Тогда они начали учить ее печатать на интерлингве, используя стандартизированный шрифт, и вскоре она уже могла воспроизвести распечатку программы компьютера быстрее, чем любой из них.
— Что ж, она печатает то, что часто видит.
Купание девочки обернулось крупным открытием — и последовавшим за этим торжеством, затянувшимся почти на час.
— Всех детей надо регулярно купать. Гигиена, — сказал Рафик, улыбнувшись плескавшейся в большой раковине девочке: пока что малышка в ней умещалась. — По крайней мере, это-то я знаю точно.
— Да? Но на борту воды только на троих, а с ней нас четверо; к тому же, она много пьет, так что в ближайшее время нас ожидает нехватка чистой воды, — кисло заметил Гилл.
— Вся сточная вода подвергается очистке, — напомнил им Калум; как раз в этот момент малышка окунула лицо в воду и принялась пускать пузыри. А потом глотнула воды. — Нет, милая, не надо пить воду, в которой купаешься. Она грязная.
— Строго говоря, нет, — заметил Рафик, глядя на чистую воду, в которой сидела их подопечная.
— Должна быть грязной. Я хорошенько ее намылил, — Калум пригляделся: металлическое дно было прекрасно видно сквозь слой воды. — Но это же невозможно! Должна была остаться мыльная пена... Малышка перепачкала коленки, ползая по полу, а до того перемазала пальцы маркером, а теперь она чистая…
— Давайте-ка проверим, — предложил Рафик и отправился за одним из своих диагностических приборов. Погрузив его в воду, он посмотрел на результат — и едва не разинул рот от удивления. — Эта жидкость — стопроцентно чистая, чистейшая вода. По правде сказать, она чище той, на которой я сегодня с утра варил себе кофе.
— Но ты же видел, как я ее намыливал! — тоном оскорбленной добродетели заявил Калум. — Я ее вымыл, потому что она была грязной!
— А сейчас она чистая. И вода тоже, — Рафик снова посмотрел на прибор. — Не понимаю.
На лице Калума возникло хитрое выражение:
— А анализ воздуха ты в последнее время делал?
Рафик поморщился:
— Делал, делал, как и положено в это время суток…
— Ну и?.. — поторопил его Гилл, поскольку Рафик медлил с ответом, задумчиво скребя в затылке.
— Ни следа избыточной двуокиси углерода; а следу должны были появиться, поскольку теперь мы дышим этим воздухом вчетвером. К тому же, широколистных растений в секции гидропоники поубавилось, поскольку она, — он указал на девочку, — любит их больше, чем любую другую зелень.
Трое мужчин в молчании уставились на свою маленькую подопечную, которая продолжала пускать пузыри в кристально-чистой воде, явно наслаждаясь этим нехитрым развлечением.
— Я все думаю про этот вот рог посередине ее лба, — заговорил Гилл. — Говорят, что единороги умели очищать воду…
— Воду — может быть, — согласился Калум, выросший на тех же волшебных историях, что и Гилл. — Но воздух?
— Во-ду? — по слогам произнесла малышка, приоткрыв рот с тем выражением, которое, как уже выяснили мужчины, у нее означало улыбку. — Воз-дух? — прибавила она, растягивая главные.
— Верно, маленькая: вода и воздух. Две вещи, без которых не могут жить оба наших вида, — проговорил Рафик, вздыхая: девочка задала ему серьезную загадку.
— Давайте назовем ее Уной, — внезапно предложил Гилл в наступившей тишине.
— Мне не нравится, — покачал головой Рафик. — Кроме того, нам бы сейчас следовало выбирать имена на «А», а не на «У».
— Акорна, — предположил Калум. — Это несомненно лучше, чем «деточка», «малышка» или «крошка», — он покосился на Гилла, от которого мимоходом слышал все эти — и не только эти — «сюсюканья», как он выражался, в обращении к девочке.
— Акорна? — Рафик задумался. — Это лучше, чем Уна.
Он взял чашку, набрал в нее чистой воды из ванночки и собирался было вылить воду на голову девочке, когда Гилл перехватил его руку.
— Ты даже не христианин, — заявил он и, вылив воду на серебристые кудряшки, объявил: — Называю тебя Акорной!
— Да нет же, нет, бестолочь, — Калум отобрал у него чашку и снова наполнил ее водой. — Надо говорить — «нарекаю тебя Акорной»! Я буду крестным отцом.
— Нет, не будешь. Крестным отцом буду я.
— А я тогда кем остаюсь? — оскорбленно поинтересовался Рафик. Акорна поднялась на ноги и едва не вывалилась из импровизированной ванны; он вовремя успел подхватить ее.
— А ты будешь держать ребенка на руках, — хором заявили Калум и Гилл. Калум протянул Гиллу полотенце.
Они уже выяснили, что девочку нужно вытирать насухо, поскольку, оказавшись на полу, Акорна обычно пыталась встряхнуться, а вокруг было достаточно оборудования, вовсе не нуждавшегося в ежедневном окроплении водой.
«Кхедайв» разгрыз и поглотил «Арахис», если так можно выразиться, и теперь направлялся к DF-4-H3.1, небольшому астероиду с достаточно высокой, однако, концентрацией ценных металлов, чтобы это их путешествие окупилось. Именно в это время они и получили первое сообщение с Базы.
— Краткое изложение предлагаемых изменений, вносимых в статус пайщиков… — Гилл нахмурился. — Зачем они посылают нам весь этот мусор? Мы рудокопы, а не счетоводы какие-нибудь!
— Дай-ка я посмотрю, — Рафик повернулся к консоли и щелкнул пальцами. — Три распечатки!
— Напрасный расход бумаги, — заметил Калум.
— Все равно Акорне нужна бумага для рисования, — возразил Гилл.
— А если это то, что я думаю, — прибавил Рафик, — вы двое захотите прочесть это сами. И не захотите ждать, пока я все дочитаю сам!
— Что бы это ни было, — с отвращением проговорил Гилл, просмотрев свою копию, — здесь достаточно всякой бюрократической тарабарщины, так что нам все равно придется подождать твоих разъяснений, Рафик. Может, хоть ты переведешь это на нормальный язык!
— Ну, не все тут так непонятно, — медленно проговорил Калум. — Вот в этом параграфе, — он постучал по своему экземпляру распечатки, — говорится, что наши паи в «Коммерческих Разработках и Исследованиях» стоят сейчас втрое больше, чем когда мы покидали Базу.
Гилл присвистнул:
— Ради таких новостей я согласен читать любую тарабарщину!
— А в этом параграфе говорится, — продолжал Калум, — что наши акции больше не дают нам права голоса в совете акционеров.
— А это законно? Хотя за тройную плату… кого это волнует? В любом случае, у нас не так много акций, чтобы как-то влиять на политику компании.
Калум яростно моргал, переводя написанное в столбцы цифр: он не дал себе труда воспользоваться аудиоуправляемым калькулятором.
— Общая стоимость наших акций увеличилась в 3,25 раза, если быть точным. Если бы мы решили когда-нибудь проголосовать единым блоком, это вполне могло бы повлиять на ближайшие планы компании…
— Мне кажется, — странно напряженным голосом проговорил Рафик, — что, если вы перестанете звенеть мелочью и посмотрите на последнюю страницу, то увидите нечто гораздо более важное. Похоже, КРИ были куплены. И купил эту компанию «Концерн Объединенных Производителей».
Гилл пролистал свою распечатку.
— Здесь говорится не о покупке, а о слиянии…
Рафик пожал плечами:
— Когда тигр осуществляет слияние с козленком, кто из них остается в живых?
— О, нам не о чем беспокоиться, — возразил Гилл. — Все равно наших паев было недостаточно для того, чтобы это имело какое-то значение при голосовании, Калум — и, кроме того, в то время, когда устанавливалась политика компании, нас никогда не было в нужном месте. Мы и так не голосовали. Кроме того, вот здесь говорится, что в работе и управлении компанией ничего не изменится.
Рафик снова пожал плечами:
— Так всегда говорят. Можешь не сомневаться: это верный знак того, что покатятся чьи-то головы.
— На Базе? Я и не сомневаюсь. Но это нас не коснется.
— Непосредственно сейчас? Нет.
— Ох, Рафик, да перестань ты тут мрачность разводить! С каких это пор ты стал настолько лучше нас разбираться в вопросах большого бизнеса? Как я уже и говорил, мы — рудокопы, а не счетоводы.
— Мой дядя Хафиз — торговец, — похоже, позиции Рафика были непоколебимы. — Он кое-что объяснил мне в отношении подобных ситуаций. Следующее сообщение придет через двадцать четыре стандартных часа, максимум — через тридцать шесть. Это будет объявление об изменении названия компании. Заявление о реструктуризации и о первых шагах по перестройке организации последуют несколько позже, но, тем не менее, появятся задолго до того, как мы доберемся до Базы — в особенности если до возвращения вы все-таки решите продолжать разработку «Дельфиниума».
— Я уже подумываю, а не отступить ли нам от правил и не переименовать ли наш DF-4-H3.1 в твою честь, Рафик, — хмыкнул Гилл. — Ты у нас форменный пророк! Только мне вот кажется, что не можешь ты все это знать наперед.
— Подожди, сам увидишь, — предложил ему Рафик. — Или, если хотите поразвлечься, давайте заключим небольшое пари. Ставлю… м-м… скажем, три к двум за то, что к тому времени, как мы приведем «Кхедайв» на базу, вы не узнаете старых добрых КРИ.
Калум ухмыльнулся:
— Не слишком хорошая ставка, Рафик, для того, кто так уверен в исходе, как ты!
Рафик медленно, почти томно опустил ресницы, словно какая-нибудь юная танцовщица в гареме его дальних предков.
— Мой дядя Хафиз, — пробормотал он, — еще выставлял лошадей на бегах. Он учил меня никогда не делать слишком высоких ставок.
— Даже если они и проведут реорганизацию, — продолжил Гилл, — нас это не коснется. Мы — независимые контрактники, а не их сотрудники.
— Вспоминая, как в последнее время сбывались твои пророчества подобного рода, — грустно проговорил Калум, — я жалею о том, что ты это сказал…
«Кхедайв» задержался надолго по сравнению с первоначальным планом работ, одобренным КРИ, Все дело было в том, что «Дельфиниум» оказался не менее богатым месторождением, чем «Арахис», но при этом большей площади. Поскольку вода на корабле оставалась чистой, а воздух — на удивление свободным от избытка углекислого газа, время не поджимало их, и команда горняков особенно не торопилась.
Акорна тоже не давала им скучать, так что на однообразную жизнь пожаловаться они не могли, и общества других людей им также не требовалось. Хотя разговоры о воспитании девочки теперь больше касались того, «чему мы будем учить ее сегодня», они по-прежнему обсуждали это, когда Акорна уже спала. Ей требовалось много спать; она перестала дремать «днем», зато «ночью» проводила по десять часов в гамаке, который служил ей теперь постелью. Заснув, она не реагировала на шум и проснулась только один раз — когда загрохотала дробилка, звук которой был похож на близкие взрывы: через мгновение девочка уже стояла возле своего эвакуационного люка. (Сюда Рафик поставил ее спасательную капсулу — «на всякий случай», как он сказал, — остальные согласились с ним. На «Кхедайве» было только три спасательных капсулы, и Калум, как самый маленький из троих горняков, должен был разделить свою с девочкой в случае беды.) В целом же они могли совершенно спокойно обсуждать ее уроки, не понижая при этом голоса — и пользовались этой возможностью, иногда споря до хрипоты.
Основная часть работ по оценке полезных ископаемых на «Дельфиниуме» была окончена, пока девочка спала или была настолько занята своими «уроками», что не замечала отсутствия одного из троих своих «опекунов».
— Знаете ли, нужно отучать ее от такой зависимости, — сказал однажды вечером Рафик. — Я хочу сказать — когда мы вернемся на Базу, у нас у всех будут дела, которые не дадут нам быть всем вместе, и ей нужно усвоить, что одного из нас ей может быть вполне достаточно.
— И как же нам это сделать? — поинтересовался Калум.
— Мы будем уходить на работу по очереди в те часы, когда она не спит, чтобы она видела, как мы уходим и возвращаемся. Думаю, как только она поймет, что мы действительно возвращаемся, она успокоится, — Рафик покачал головой и грустно посмотрел на девочку, сладко спавшую в своем гамаке. — Бедняжка. Потеряла свою семью непонятно из-за кого… Ничего странного нет в том, что она все время хочет видеть нас всех вместе.
Они давали ей уроки языка, называя по очереди все предметы, какие только нашлись на борту «Кхедайва». Сначала она отвечала им — по крайней мере, они полагали, что это ответ, — на своем языка: вероятно, также называла предметы. Но, поскольку ее слова не были похожи ни на что из слышанного ими раньше, а все их попытки повторить странные, непривычные звукосочетания терпели неудачу, она вскоре приняла их словарь и начала пользоваться им.
— Это тоже неплохо, — сказал Гилл.
— Жаль, что она утратит свой родной язык, — заметил Калум, — но она все-таки так мала… В любом случае, я сомневаюсь в том, что она хорошо владела языком до того, как попала к нам.
— Ну, по крайней мере, она знала, как произносить… — Гилл произнес слово по буквам, не желая расстраивать Акорну.
— Авви? — громко спросила она. В глазах Акорны читалось нетерпеливое ожидание, она расширенными глазами смотрела на дверь шлюза «Кхедайва»; взглянув на девочку, мягкосердечный Гилл едва не заплакал сам.
— Она умеет складывать слова из букв? — изумленно воскликнул Рафик, ухватив смысл происшедшего раньше всех остальных. — А ну-ка, Акорна, малышка, скажи мне, как произносится Р-А-Ф-И-К?
Это отвлекло девочку; сомкнув пальцы, она рукой указала на Рафика (такая у нее была привычка) и произнесла его имя.
— А Г-И-Л-Л?
— Гилл, — она издала носом странный звук, похожий на фырканье: этот звук, как они уже знали, означал у девочки смех.
— К-А-Л-У-М? — спросил третий из ее опекунов.
— Калум! — она застучала ладошками по столу и затопала маленькими ножками, сияя от счастья.
Большая часть этого дня превратилась в урок по складыванию слов из букв. К вечеру трое опекунов окончательно удостоверились в том, что их подопечная усвоила алфавит; потребовалась лишь небольшая помощь для того, чтобы она смогла набирать на компьютере те слова, которые ей диктовали.
— Она пишет десятым кеглем, джентльмены — посмотрите сами! — объявил Калум, потрясая листком, на котором девочка писала слова.
— А что в этом такого странного? — спросил Рафик, переворачивая листок другой стороной: распечатка была сделана шрифтом того же размера.
— Сколько она уже успела усвоить?
— Черт возьми, — очень отчетливо проговорила Акорна, обнаружив, что в ее ручке кончились чернила.
— Я бы сказал — более чем достаточно, друзья, — ответил Гилл, — и тот, кто станет использовать бранные слова, должен будет опустить вот в этот ящичек полкредита за каждое грязное словечко — отныне и навсегда!
Он взял пустую коробку из-под дисков, начал было писать «Грязные слова», но тут Акорна, прочтя эту фразу, уверенно повторила ее вслух; поспешно стерев написанное, Гилл заменил первое слово на «Достойные».
— А что значит «достойные»? — спросила Акорна.
Именно после этого они и решили открыть девочке доступ к справочным файлам «Кхедайва» и показали ей, как ими пользоваться. Правда, у нее возникли некоторые проблемы: ей трудно было пользоваться обычной клавиатурой, приспособленной для человеческих пальцев, так что Рафик изготовил для нее другую, соответствующую ее менее подвижным пальцам. Совершенствование в этом новом виде деятельности занимало теперь почти все время девочки, так что мужчины могли спокойно заниматься своей работой; за это время внешние грузовые капсулы, укрепленные на корпусе «Кхедайва», существенно пополнились обогащенной рудой. Однако через три дня их ожидал новый сюрприз.
— Грузовые капсулы наполнены почти на две трети. Что… когда они будут полны на три трети?
— В каком смысле — «что»? — удивленно моргнув, Рафик посмотрел на Акорну.
— Мне кажется, она хочет спросить, что мы будем делать потом. Мы отвезем грузовые капсулы, полные на три трети, назад на Базу, получим за них плату, пополним запасы корабля и вернемся за новым грузом руды, — ответил Калум, стараясь говорить совершенно серьезно.
— Но на «Дельфиниуме» больше чем три трети грузовых капсул.
— Ну, понимаешь ли, никель и железо мы отправляем автоматическими капсулами. Груз корабля состоит из более ценных металлов — слишком ценных, чтобы отправлять их таким путем, — объяснил Калум: казалось, он и в самом деле уверен, что девочка все поняла из его объяснения.
— Платина — цен-ная.
— Верно.
— Значит, палладий, родий и рутений тоже цен-ная?
— «Ценные», — рассеянно поправил Калум.
Рафик резко выпрямился:
— Вы это слышали? Она знает металлы группы платины!
— Почему бы и нет? — пожал плечами Гилл. — Она же все время слышит, как мы о них говорим.

Предыдущая страница 2 Следующая страница


3 Энн Маккефри, Маргарет Болл

Акорна топнула ножкой, стремясь привлечь их внимание:
— Осмий цен-ный. Иридий цен-ный. Рений не цен-ный.
— Рений не принадлежит к платиновой группе, — поправил ее Калум, — но сейчас, благодаря буму в производстве протонных ускорителей, он очень ценен.
Акорна нахмурилась:
— Не добываешь рений?
— Если бы на «Дельфиниуме» он был, уверяю тебя, моя дорогая, мы бы непременно добывали его.
— Рений есть. Глубоко.
— Нет, любимая моя девочка, на «Дельфиниуме» много металлов платиновой группы, но железа и других металлов, включая рений, очень мало. Мы знаем это, потому что провели спектрографический анализ и… хм, другие исследования, — сказал Гилл, на время отвлекшийся от расчетов. — Потому мы и называемся горняками, милая. Это наша работа. И нам очень повезло, что мы нашли «Дельфиниум». Конечно, «Арахис» тоже был неплох, но для нас «Дельфиниум» оказался гораздо лучше.
— Глубоко! — наставала Акорна, — нужен бур. Найти рений — скоро вернуться. Потом лететь в другое, новое место?
— Чтобы отыскать твой народ?
Глаза Акорны сузились, она посмотрела на свои руки. Несмотря на всю миловидность ее личика, оно явно носило черты сходства с мордой лошади: сейчас малышка стала особенно похожей на печального жеребенка.
— Милая, одна из причин, по которой мы задерживаемся на больший, чем обычно, срок состоит в том, что мы хотим заработать побольше денег для хорошей галактической экспедиции, которая поможет найти твой народ. Твою Авви. Авви была единственной на вашем корабле?
— Нет. Лалли тоже там.
— Твои мама и папа? — спросил Гилл, надеясь, что теперь, когда она так хорошо понимает их язык, возможно, ей удастся переводить на него слова ее родного языка.
— Нет, Авви и Лалли.
— Неплохая попытка, Гилл, — сочувственно коснувшись его руки, проговорил Рафик.
— Кстати, милая, «полный на три трети» — это значит просто «полный». Три трети равно одному, — заметил Калум, пытаясь отвлечь девочку от грустных мыслей. Акорна была явно расстроена и, опустив глаза, сосредоточенно разглядывала свои ладошки. — Трети — это доли.
— Доли? — она подняла голову.
— Части целого. Существует великое множество долей — половины, четверти, пятые части, и шестые части, и множество других. Если у тебя есть две половины — значит, у тебя есть одна целая. И четыре четверти — это одна целая.
— И пять пятых — это тоже одна целая? — ее глаза снова удивленно расширились; она старалась осмыслить новую идею. — А самая маленькая часть какая? Одна?
— Смотрите-ка, ребята, у нас тут математический гений! — воскликнул Рафик, вскинув руки в жесте насмешливого преклонения.
Одна математическая концепция вела к другой, и вскоре Акорна уже дошла до алгебраических уравнений. Калум, ворча что-то насчет того, что перевернет на этом астероиде каждый камешек и вытянет из него все, что возможно, заставил остальных использовать метод глубокого бурения, чтобы проверить, что таится под более доступными верхними слоями пород.
— Почему бы не научить ее чему-нибудь полезному? Например, следить за каталитическим конвертером и вовремя выключать его? — спросил Рафик. — Тогда я смог бы работать на астероиде вместе с вами, ребята, и малышка быстрее избавилась бы от своей зависимости.
— Я думаю, — в голосе Калума звучало опасливое почтение, — она родилась, уже зная гораздо больше полезных вещей. чем мы можем себе представить.
Он изучал образцы пород, поднятых буром с большой глубины.
— Посмотрите-ка на результаты анализа…
— Рений и гафний, — склонившись к экрану, медленно проговорил Рафик. — И в высокой концентрации. Если бурение будет давать руду в таких же количествах, мы сможем заполнить грузовые капсулы и вернуться на Базу гораздо раньше, чем если станем вести разработки на поверхности, добывая платину. И наш груз будет стоить дороже на…
— Сорок два и шестьдесят пять сотых процента, — рассеянно моргая, закончил за него Калум. — Помните? Она сказала, что на глубине есть рений.
— Структура «Дельфиниума» как астероида не нарушена; здесь не было атмосферных процессов и сдвигов геологических слоев. С точки зрения логики, в глубине должны быть те же самые металлы и в той же концентрации, что и на поверхности… просто до них труднее добраться.
— С точки зрения логики, — возразил Гилл, — если посмотреть на пробы, все обстоит совершенно по-другому. Может быть, существуют некоторые вещи, которые еще не известны космическим исследователям. Но я дорого дал бы за то, чтобы понять, как ты об этом узнала, Акорна акушла. Думаю, нам лучше научить ее распознавать и другие металлы, джентльмены, чтобы она в дальнейшем могла сообщать нам об их наличии. А что до зависимости... — Гилл фыркнул. — Как только ты сделал ей ее собственную клавиатуру, Рафик, она стала вполне независимой; неужели вы двое этого не заметили?
— Некоторые рождаются хакерами, а некоторые — нет, — заметил Рафик.
— Что ж, попытка — не пытка, разве нет? — пожал плечами Гилл; однако было видно, что он гордится Акорной не меньше, чем его товарищи. — Похоже, из нас получаются не такие уж плохие родители, а, ребята?
— Насколько взрослой она родилась? — спросил Калум почти умоляющим тоном. — Она ведь живет на борту корабля только…
Ему пришлось просмотреть компьютерные логи, чтобы выяснить, когда они нашли девочку.
— Ого! Двенадцать месяцев и пятнадцать дней назад!
— Целый год? — ошеломленно проговорил Рафик.
— Год! — воскликнул Гилл. — Черт, мы забыли про ее день рождения!
Остальные двое, оскорбленно поджав губы, одновременно указали ему на банку с надписью «Достойные слова», которая не пополнялась уже некоторое время.

Глава 2

— Чисто внешние изменения, — заявил Гилл, когда старая База КРИ оказалась в пределах видимости «Кхедайва». — Надеюсь, Рафик, ты не станешь говорить, что выиграл пари, только на основе мелких косметических изменений?
— Я был бы просто счастлив, — ответил Рафик, — и вовсе его не выигрывать.
До них больше не доходило никаких известий и объявлений о реорганизации; однако эмблема КРИ, ранее украшавшая створки обоих шлюзовых ворот, была заменена другим, более крупным и броским знаком КОП — «Концерна Объединенных Производителей». Вместо обычного жизнерадостного приветствия Джонни Грина они услышали сухой механический голос, отказавшийся назваться, зато долго сетовавший на то, что они не заполнили «форму протокола КОП» (что это за протокол, для команды «Кхедайва» осталось тайной).
Сам по себе док не особенно изменился; однако, едва команда «Кхедайва» вместе с Акорной миновала двойные двери шлюзового отсека, их тут же встретил обладатель механического голоса, который все еще никак не мог успокоиться по поводу незаполненного протокола.
— Послушайте-ка, приятель, — заговорил Гилл, — как вам и говорил пилот, — тут он кивнул в сторону Калума, — мы — команда «Кхедайва» и работаем по контракту с КРИ; никакой информации по новым правилам захода в док и заполнения протоколов мы не получали. И если уж вам, ребята, так приспичило, чтобы мы соблюдали новые процедуры, надо было заранее выслать нам правила: что ж вы этого не сделали?
— Это нарушение установления о невозможности рассылки протоколов компании, не предназначенных для всеобщего доступа, по незащищенным каналам связи.
— У древних американцев было присловие на этот счет, — еле заметно улыбнулся Рафик. — Что-то насчет «поправки двадцать два».
— А где Джонни Грин?
— Сочтен излишним.
— Это еще что такое?..
Голос Гилла звучал все громче, эхом отдаваясь в гулких коридорах. К нему уже спешила молодая женщина в бледно-голубом комбинезоне: ее светлые волосы были зачесаны назад и забраны в пучок на затылке.
— Эва Глатт, — представилась она, протягивая маленькую руку для рукопожатия. — ТТиА — я имею в виду, отдел Тестирования, Терапии и Адаптации. Слияние КРИ и «Объединенных Производителей» повлекло за собой некоторое количество организационных изменений, имеющих целью оптимизацию работы. Мистер... Гилоглы, не так ли? Я пришла для того, чтобы взять под опеку ребенка.
— Она находится под нашей опекой, — возразил Гилл.
— О, я уверена, вы не захотите, чтобы она обременяла вас, пока вы будете заполнять формы протоколов прибытия и перерегистрировать «Кхедайв» как корабль «Объединенных Производителей. Я все подготовила, несмотря на то, что вы дали нам на это не слишком много времени.
Рафик и Калум убедили Гилла в том, что правильнее будет сообщить Базе о той загадке, которую они везли с собой из последней экспедиции, однако они сделали это только на обратном пути от «Дельфиниума» — на всякий случай: вдруг кому-нибудь на Базе пришло бы в голову немедленно отозвать их с места работ.
— Доктор Форелль лично хочет осмотреть капсулу, в которой была обнаружена девочка, а также изучить записи начальной стадии контакта, — продолжала Эва. — Пока вы будете регистрироваться, я отдам распоряжение о доставке материалов с борта корабля; согласны? А ты, бедное дитя, можешь пойти со мной, — она опустилась на колени и протянула Акорне руку; та спрятала руки за спину и отступила на шаг. Ее зрачки сжались, превратившись в две вертикальных черточки.
— Не, — решительно заявила девочка.
— Говори полными предложениями, Акорна акушла, — вздохнул Гилл.
— Ну же, дорогая, — жизнерадостно проговорила Эва, — тебе будет очень скучно, если ты останешься со своими милями дядюшками, пока они будут заполнять все эти утомительные бумаги. Разве тебе не хочется пойти в детский садик и поиграть в разные интересные игры?
Акорна посмотрела на Рафика. Он еле заметно кивнул; девочка немного расслабилась. Теперь она выглядела не такой настороженной.
— Пойду, — объявила она. — Недолго!
— Вот видите, — поднимаясь, заметила Эва Глатт, — немного элементарной психологии — и вопрос решен. Я уверена, она окажется вполне понятливой и послушной.
— Эта девица, — проговорил Гилл, глядя вслед Эве, уводившей Акорну, — полная идиотка.
— Она что-то говорила о детском садике, — заметил Рафик. — Может быть, ради разнообразия Акорне понравится общение с другими детишками. А у меня есть предчувствие, что ближайший час действительно окажется неимоверно скучным…
Пока Гилл, Рафик и Калум с трудом продирались сквозь список вопросов (они, надо сказать, оказались самыми разнообразными, и включали, например, вопрос о девичьих фамилиях бабушек и предпочтениях в области базовых групп продуктов), доктор Альтон Форелль успел с дюжину раз прослушать запись первых слов Акорны.
— Еще раз! — резко бросил он, и его ассистент, Джудит Кендоро, послушно включила запись снова.
— Идиоты, — жизнерадостно заявил Форелль. — Почему они не могли записать все, что она говорила? Зачем нужно было вмешиваться и обучать ее Универсальному языку? Здесь совершенно недостаточно данных для анализа!
— Достаточно для того, чтобы понять, что это одинокий ребенок, зовущий кого-то, кто был ему дорог, — мягко проговорила Джудит. Ей подумалось, что, если она еще немного послушает этот плач и повторяющееся жалобное: «Авви, авви!» — то сама не сможет сдержать слез.
Форелль отключил запись.
— Вы антропоморфизируете ее, Джудит, — заметил он. — Можем ли мы пытаться перевести нечеловеческую речь, исходя только из ситуации и эмоций ребенка? Нам придется провести тщательный синтаксический и семантический анализ, прежде чем сможем сделать какие-либо обоснованные выводы.
— Но как мы собираемся это сделать, — поинтересовалась Джудит, — если она жила с этими людьми больше года, а за это время усвоила основы Универсального и совершенно забыла собственный язык?
— Мы проведем регрессию и вернем ее в то время, когда ее только что обнаружили, разумеется, — ответил Форелль таким тоном, словно эта процедура была чем-то само собой разумеющимся. — Техника этого процесса довольно проста; если правильно подобрать наркотические вещества, никто не сможет сопротивляться процессу регрессии. Судя по количеству и последовательности издаваемых ею звуков, в тот момент, когда ее нашли, она уже в определенной степени владела своим родным языком. Информация все еще хранится в ее мозгу под наслоениями недавнего опыта. Нам нужно всего-навсего убрать эти наслоения.
Джудит невольно вздрогнула. Даже взрослые, добровольно соглашавшиеся на этот процесс, находили полную регрессию ужасающей. А что будет, если процессу подвергнется маленький ребенок?
— Но вы, разумеется, остановите процесс, если увидите, что он травмирует девочку?
— Разумеется, — уверил ее Форелль. — Но вы, однако, слишком уж чувствительны и сентиментальны. Для того, чтобы должным образом подтвердить сделанное открытие, нам нужно собрать как можно больше фактов. Если она — разумное инопланетное существо, говорящее на языке, принципиально отличающемся от любых человеческих языков, то все, что нам удастся узнать об этом языке, будет представлять невероятную научную ценность. Мы не можем позволить нашим эмоциям стоять на пути Науки…
— И публикаций, — сухо закончила Джудит.
— О, об этом можете не беспокоиться, — ответил Форелль. — Если вы поможете мне в работе с этим ребенком, я, разумеется, упомяну вас как моего соавтора. Однако вы не должны забывать и о другой возможности. Если она — результат какой-то мутации, и издаваемые ею звуки — всего-навсего искаженные слова одного из земных языков, которые мы не сумели распознать в записи, представьте себе, как глупо мы будем выглядеть, объявив во всеуслышанье об открытии первого внеземного языка! Ведь мы же не можем так рисковать, верно? — он улыбнулся в пространство и продолжил, обращаясь скорее к себе самому, чем к Джудит: — Пришло время, когда лингвистика должна занять свое место среди научных дисциплин. Все это время мы вели себя до смешного глупо, мы проявляли нелепую щепетильность, отказываясь проводить эксперименты на людях. Теория критического периода в освоении языка могла быть проверена и подтверждена много лет назад, если бы у кого-нибудь хватило решимости изолировать несколько десятков младенцев на срок от десяти до двадцати лет, лишив их постоянного контакта с другими людьми. Это был бы прекрасно контролируемый эксперимент: представьте себе, что каждые шесть месяцев одного ребенка помещали бы на время в нормальную языковую среду; как только дети перестали бы усваивать язык, мы поняли бы, что критический период окончился. Разумеется, никто не стал бы портить исследовательский материал, возвращая детей, уже побывавших в языковой среде, в подопытную группу; не следует забывать возможности заболеваний и о том, что требуется тщательная проверка результатов, включающая повторные опыты, так что нам нужна была бы большая группа испытуемых. Я уверен, именно это и послужило причиной отказа в моей просьбе о финансировании этого проекта. Правительственные чиновники крайне близоруки в вопросах научных исследований. Однако на этот раз мне не нужно ждать разрешения. Объект исследования уже здесь — по крайней мере, я заполучу его, как только эта девица Глатт покончит со своими дурацкими бесполезными тестами. Психосоциализационная лаборатория «Объединенных Производителей» прекрасно оснащена для такого рода опытов.
Джудит Кендоро закусила губу и напомнила себе о том, что ей повезло: повезло вырваться с фабрик Кездета, повезло выиграть стипендию техношколы для неимущих студентов… и еще больше повезло в том, что она получила хорошую работу в «Концерне Объединенных Производителей». Эта работа позволит ей освободить сестру, все еще прозябавшую на Кездете, а через несколько месяцев ее брат смог бы окончить школу и найти себе приличную работу. Даже если забыть обо всем остальном, нелепо было бы думать, что она может перечеркнуть все, чего добилась за долгие годы тяжкой работы, из-за какого-то ребенка-найденыша — из боязни того, что этот ребенок может получить психологическую травму, если вернется к своим первым воспоминаниям. Кроме того, что она могла бы сделать для этого ребенка?
— Я пока посмотрю, как идут дела с этим ребенком в ТТиА, — сказала она.
Доктор Форелль улыбнулся:
— Прекрасная мысль! Она у них уже довольно долго. Вы можете также прихватить с собой результаты тестов… впрочем, я не жду от них ничего особо толкового, памятуя о тех устаревших неуклюжих инструментах, которыми пользуется эта девица Глатт.
— Ну вот, мы заполнили все формы, — Гилл оперся ладонями на стол Эвы Глатт, — и пришли за Акорной. Может быть, вы покажете нам дорогу к детскому садику?
Эва выглядела удивленной:
— О, но вы не можете забрать ее сейчас!
— Почему? Конечно, ей, наверное, интересно было поиграть с другими детьми, но я уверен, что сейчас она уже скучает по нам.
— Поиграть? Другие дети?.. Боюсь, вы неверно меня поняли. Мы только что начали исследовать ее ментальные и физиологические возможности. Тесты займут у нее большую часть дня. Возможно, большую часть недели. В любом случае, вы больше не будете ею заниматься.
— Не будем? — повторил Рафик. — Прошу прощения, но это неприемлемо.
— Она к нам привыкла, — поспешно проговорил Гилл, пытаясь загладить впечатление от показавшегося ему слишком категоричным высказывания Рафика, — и… мы тоже, в некотором роде, к ней привязались. Мы решили, что, если вы не обнаружите ее народ, она может просто остаться с нами. Девочка уже потеряла своих родителей. Нельзя, чтобы она потеряла и нас тоже.
Эва Глатт весело рассмеялась:
— Как мило! Но вы же не думаете, что сможете по-прежнему опекать ее, верно? Три горных инженера, иногда проводящих в космосе по несколько лет… Я уверена, вы делали все, что могли, но у вас навряд ли хватит опыта и подготовки, чтобы справиться с ее особыми проблемами.
— У Акорны нет никаких «особых проблем», — гневно заявил Калум. — Она — совершенно замечательная маленькая девочка, и нам нравится заботиться о ней. О, конечно, я не говорю, что мы не поместили бы ее в ясли или в садик здесь, на Базе, если бы в самом начале у нас была такая возможность. Однако получилось так, что она провела с нами целых два года. Мы — ее семья. И, разумеется, мы полагаем, что продолжим заботиться о ней.
Эва снова засмеялась:
— Ох, не будьте смешным! Даже если бы подобная ситуация не была совершенно невероятной, ваши ППП не дали бы вам получить официальное право опеки.
— ППП? — озадаченно повторил Рафик.
— Персональный психологический профиль, — любезно объяснила Эва. — Я подняла файлы КОП с вашими психологическими данными. Вы все трое классифицируетесь как плохо адаптабельные личности, которых в силу комбинации деструктивных черт характера и романтического стремления к опасности привлекают такие виды деятельности, как разведка полезных ископаемых на астероидах, связанные с высокой степенью риска…
— Прошу прощения, — перебил ее Рафик, — но лично я не помню, чтобы этак компания заставляла меня проходить какие-либо психологические тесты. Калум? Гилл?..
Оба отрицательно покачали головами.
— Вы только что заполнили формы и анкеты служащих корпорации, — терпеливо объяснила Эва. — Компьютерный анализ был немедленно переслан мне, поскольку ваши личностные проблемы могли оказать отрицательное влияние на психологическое состояние ребенка. Результаты оказались именно такими, каких я и ожидала.
— Психология! Когда мы заключали контракт с КРИ, — заговорил Гилл, — мы предоставляли отчеты директору отдела рудных разработок, а того больше интересовало, знаем ли мы, как работать с вакуумным взрывателем при ультранизких температурах, чем то, какие картинки мы видим в чернильных кляксах.
— Устаревший подход, — ответила Эва. — «Объединенные Производители» полагают, что в суровых условиях космического пространства должны работать только люди с хорошей социальной адаптабельностью.
— И как же именно, — вкрадчиво поинтересовался Рафик, — вы пришли к подобным… заключениям относительно наших личностей?
— Это совершенно очевидно! — ответила Эва. — Зачем еще вам подвергать себя опасностям и одиночеству, которое несет с собой подобная карьера, в то время как вы все обладаете достаточно высоким коэффициентом умственного развития и более чем достаточным образованием для того, чтобы получить гораздо более высокооплачиваемую административную работу здесь, в штаб-квартире компании?
— Да, больше денег, — спокойно согласился Калум, — и все прелести обстановки, разработанной с учетом психологии. Действительно, почему мы не стали работать здесь?
Эва бросила на него неуверенный взгляд:
— Я… я рада, что вы со мной согласны. Значит, вы все понимаете. Ребенок имеет серьезные врожденные увечья, и, возможно, также является умственно отсталым…
Она остановилась, услышав шипение Гилла; Рафик придержал товарища за локоть.
— Не прерывай ее, друг мой, — посоветовал он. — Мы крайне заинтересованы в том, чтобы выслушать оценку, которую леди доктор даст Акорне, не так ли?
— По показателям роста и веса она является хорошо развитым шестилетним ребенком, — продолжила Эва. — Однако по СЯТ — стандартизированному языковому тесту — ее развитие соответствует как максимум двум годам.
— Если судить по моему собственному опыту, — возразил Гилл, — она была младенцем, когда мы ее нашли, а это было менее двух лет назад. Ей никак не может быть больше трех-четырех лет.
— И ее понимание языка просто поразительно, — прибавил Калум. — Если ее речь и не отличается выразительностью, это скорее всего объясняется тем, что ее мозг от начала не был приспособлен к восприятию человеческого языка; ей приходится учить его аналитическим способом, а не естественным путем, как проходит усвоение языка у человеческих детей.
— Я рада, что вы сами признаете: у девочки есть проблемы с мозгом.
— Отличия, — поправил Калум. — Отличия и проблемы — разные вещи.
Эва принялась что-то набирать на настольной панели управления, затем продолжила:
— Узнав степень ее языковой отсталости, мы провели цветовой тест Колкухауна, который, разумеется, разработан для детей меньшего возраста. Она обнаружила заметную неловкость при управлении курсором…
— На ее пальцах на одну фалангу меньше, чем у людей, — заметил Рафик. — Разумеется, у нее будут проблемы с оборудованием, созданным для человеческих рук. Что вы проверяли: умственное развитие или ловкость рук?
— Давно известно и доказано, что эти два показателя взаимосвязаны, — возразила Эва. — Каждый дурак знает, что ребенок будет готов обучаться чтению и счету, только когда он будет способен проскакать по прямой на одной ноге: это один из стандартных тестов, проводящихся в детских садах.
— Да, я уверен, что это знает каждый дурак, — с неприкрытой насмешкой проговорил Гилл; однако от Эвы его ирония ускользнула. — А вы вообще проверяли, насколько развит ее интеллект?
— Может быть, вы попросили ее написать простейшую программу для снижения содержания углерода в породе?
— Или попросили рассчитать концентрацию металлов платиновой группы в коре астероида типа Е?
— Не будьте смешными! — оборвала их Эва. — Даже если ребенок и способен выполнить такие расчеты, это означает только, что она заучила их наизусть! То, что она делает подобные вещи, совершенно не соответствующие ее возрасту — еще одно свидетельство плохой социальной адаптабельности; мы займемся этой проблемой сразу после того, как будут исправлены ее физические дефекты. Если мы хотим, чтобы она выросла полноценной личностью, способной адаптироваться к жизни в обществе, ее воспитанием и обучением должны заняться эксперты, знающие, как помочь ей компенсировать физические недостатки, и не требующие от нее того, что она не способна сделать.
— И что же именно собираетесь предпринять вы? — вежливо поинтересовался Рафик.
— Ну, я… сперва, разумеется, она должна пройти более тщательное тестирование; однако я не вижу причин, по которым она не могла бы выполнять работы, требующие минимальной ответственности, в закрытых помещениях.
— Например, разнося подносы в кафетерии компании, — предположил Гилл.
— Или складывая скатерти и простыни, — прибавил Калум.
Эва вспыхнула:
— Я не умею творить чудеса, — резко ответила она. — Вы привезли мне отсталого ребенка-калеку, психика которой и без того достаточно пострадала от почти двухлетнего пребывания в обществе людей, обладающих плохой социальной адаптабельностью!
— Я лично не стал бы делать столь поспешных выводов об умственной отсталости этого ребенка, — сказал Калум. — Если вы соблаговолите оторвать взгляд от результатов психологических текстов и посмотрите на нее саму — а одного взгляда вполне достаточно для того, чтобы понять, что она не принадлежит к человеческой расе, и это может вам подтвердить любой мало-мальски компетентный биолог, — возможно, вы поймете, что проблемы и отличия — это не одно и то же. Верно, у нее действительно есть некоторые проблемы с языком, и ей действительно трудно работать с оборудованием, предназначенным для людей. И что с того? Во всех других научных областях, доктор Глатт, экспертом считается тот, кто знает, как разрешить проблему, а не тот, кто причитает, что она не имеет решения!
В глазах Эвы Глатт вспыхнул огонек торжества.
— Собственно говоря, — любезно ответила она, — я как раз собираюсь решить часть проблем этого ребенка. Боюсь, коррекция ее рук хирургическим путем на данном этапе невозможна, однако уродливый нарост на ее лбу удалить вполне возможно.
— То есть… вы хотите сказать, что собираетесь вырезать ее рог?! — взорвался Гилл. — Женщина, у вас что, вовсе мозгов не осталось? Это не уродство и не отклонение: это часть ее тела!
— Команда медиков, находящаяся на этой базе «Объединенных Производителей», вполне способна сделать местную анестезию и перекрыть кровяные сосуды, проходящие сквозь этот нарост, — твердо заявила Эва.

Предыдущая страница 3 Следующая страница


Наследница единорогов 4

— Мне кажется, вы нас не поняли, — Рафик наклонился над столом Эвы, пристально глядя ей в лицо. — Акорна — не — человек. Отличия — это не отклонения. И ее раса использует этот рог так же, как мы — свои глаза или уши. Мы уже выяснили, что она пользуется им для того, чтобы очищать воздух и воду, и полагаем, что этот орган связан с ее способностью чувствовать металлы.
Эва вздохнула.
— Полагаю, вы трое слишком долго находились в изоляции. У вас начинаются галлюцинации. То, о чем вы говорите, невозможно с научной точки зрения.
— Мы говорим, исходя из нашего собственного опята, — ответил Калум.
Эва набрала что-то на клавиатуре.
— В качестве главы ТТиА я буду рекомендовать вам троим пройти расширенный курс психологической коррекции, прежде чем вы снова получите разрешение на использование собственности компании, такой как «Кхедайв». По моим оценкам, вы не только плохо адаптируетесь в обществе, но также страдаете серьезными психическими проблемами, которые могут развиться в манию.
Гилл снова зашипел сквозь стиснутые зубы, но Рафик не дал ему ничего сказать.
— Не обращай внимания на эти мелкие оскорбления, Гилл. Первое, что нам нужно сделать — предотвратить эту безумную операцию, которой они собираются подвергнуть Акорну. Этот рог — ее естественный орган чувств. Без него она станет калекой… если не чем-то похуже. Мы ни при каких обстоятельствах не собираемся давать разрешение на эту операцию!
— Мне кажется, это вы ничего не поняли. Акорна больше не является вашей проблемой. После хирургической операции и медикаментозного лечения она будет отправлена в сиротский приют; мы также проведем поиски покинувших ее родителей.
— Черта с два! — взревел Гилл! — мы забираем ее. Сию минуту. Вы сами за ней пошлете, или нам сходить?
— Она должна была отправиться в хирургическое отделение в 13.30, — Эва посмотрела на наручные часы. — Уже слишком поздно.
— Успокойся, Гилл, — взглянув на свои собственные часы, проговорил Калум. — Сейчас только 13.45. Они, должно быть, все еще возятся с анестезией, — он присел на край стола Эвы Глатт, небрежно прикрыв от нее клавиатуру рукой. — Однако же мне кажется, что самым разумным для вас было бы рассказать нам, как добраться до отделения хирургии.
В кабинет вошла молодая женщина; ее темные волосы были заплетены в толстую косу, переброшенную через плечо.
— Полагаю, джентльмены, я могу вам помочь в этом вопросе, — сказала она. Ее грудь вздымалась так, словно она бежала, но голос звучал спокойно. — Так вышло, что я сама иду в это отделение.
— Это было бы очень кстати, — ответил Гилл. — Мы, надо сказать, очень торопимся…
Он вывел девушку в холл, не давая ей увидеть то, что происходило в кабинете Эвы Глатт; Калум тем временем шагнул к столу и перехватил руку Эвы, собиравшейся нажать какую-то кнопку на панели.
— Рафик, иди вперед. А я пока займусь этой… дамой: присмотрю за ней, чтобы ей не пришло в голову вызвать службу безопасности…
Он вытащил Эву Глатт из кресла, поставил ее на ноги и зажал ей рукой рот.
— Калум, — прервал его Рафик, — у нас нет времени тащить с собой заложника. И мы вовсе не хотим тревожить нашу проводницу…
Он пошел к Калуму и Эве. Глаза Эвы Глатт немедленно закатились, и она безвольно обмякла.
— Что ж, эта проблема решена, — с облегчением проговорил Калум. — Она без сознания.
— Нет, — возразил Рафик, — только обессилела от страха. Прошу простить меня за то, что я сделаю, — обратился он к Эве, которая немного ожила и снова попыталась вырваться из рук Калума — правда, без особого успеха, — но у нас нет доступа к вашим, несомненно, более научным методам, позволяющим утихомирить человека.
Он ударил Эву в лоб кулаком: его движение было настолько стремительным, что она едва ли успела его заметить. На этот раз Эва обвисла на руках Гилла, действительно лишившись чувств.
Гилл и та девушка, которая предложила проводить их в хирургическое отделение, уже успели уйти достаточно далеко, когда Калум и Рафик вышли из кабинета и, едва не переходя на бег, поспешили за ними по длинному коридору, сворачивавшему налево. В конце концов, они действительно побежали и нагнали девушку и своего товарища на пересечении двух коридоров, где те ненадолго остановились.
— Если вы будете бегать, — сурово проговорила девушка, — то наверняка привлечете чье-нибудь внимание. Просто идите так быстро, как только можете. Я полагаю, вы трое и есть те мужчины, которые привезли с собой инопланетного найденыша, верно?
— По крайней мере, хоть один человек здесь понимает, что она не относится к человеческому роду, — проговорил Рафик, пока они быстро шагали по коридору. — Да. Акорна наша. Или мы — ее. В зависимости от того, с какой стороны на это смотреть. И ее нельзя подвергать хирургической операции.
— Верно. Мой босс, доктор Форелль, тоже хочет, чтобы операции не было. Он должен был предупредить об этом отделение хирургии, чтобы они задержали операцию, пока я не доберусь до отделения и не передам приказ передать девочку нашему отделу.
— Минуточку! — Гилл схватил девушку за плечо. — Ее нужно передать нам, а не в другой отдел этой проклятой компании!
— Вы, — не остановившись ни на миг, ответила девушка, — не можете отменить распоряжения Эвы Глатт о проведении немедленного хирургического вмешательства. Я — могу.
— Кто же вы, в таком случае? — спросил Рафик.
— Джудит Кендоро. Психолингвистика. Я работаю на доктора Альтона Форелля.
— Да сохранят нас все святые! — воскликнул Гилл. — Неужто на «Объединенных Производителей» работают только яйцеголовые?
— «Объединенные Предприниматели» решили использовать старую базу КРИ под отделы исследования и подбора личного состава, — объяснила Джудит. — Они свертывают независимые операции по разработке полезных ископаемых; ваша команда — последняя группа контрактников, прибывшая сюда. В дальнейшем добытые ископаемые будут переправляться на другие станции в автоматических грузовых капсулах.
Несмотря на то, что шли они довольно быстро, девушка дышала все так же ровно и спокойно.
— Форелль… — задумчиво повторил Рафик. — Это тот самый человек, который хотел получить от нас записи первого контакта с Акорной?
— Да. Он верит — или, по крайней мере, хочет надеяться на то, что эта девочка — разумное инопланетное существо.
— Значит, он на нашей стороне?
— Я бы не стала этого утверждать с такой уверенностью, — Джудит остановилась: в этом месте коридор разветвлялся на три. Стены каждого коридора были покрыты своим узором зеленых и желтых полос. — Он не хочет, чтобы ее подвергали хирургической операции до того, как ему представится возможность изучить ее. А что вы хотите с ней делать?
— Заботиться о ней, — ответил Гилл.
Джудит смерила его с головы до ног долгим взглядом, потом повернулась к Рафику:
— Я надеюсь, вы говорите правду?
— Можете смело в это верить, — ответил Рафик.
— В таком случае… — она оглянулась назад: Калум шагал по коридору и скоро должен был нагнать товарищей. Джудит заговорила тише: — Не позволяйте доктору Фореллю забрать ее. Он будет извлекать из ее мозга воспоминания о словах ее родного языка, не заботясь о том, как это повлияет на девочку и что будет с ней потом. Это может оказаться даже хуже, чем хирургия.
— Что же нам тогда делать?
— Ваш корабль готов к отлету?
— Мы недавно вошли в док: нам нужно было только заправиться и обновить воздух на корабле — никакого ремонта не требовалось…
— Тогда, — сказала Джудит, — вот что нам нужно делать дальше.
Она изложила им свою идею.
— Вы слишком легко доверяетесь нам, — заметил Рафик, когда она закончила.
— Но кому-то ведь надо верить, — ответила Джудит, — и, кроме того, я… я некоторое время подслушивала под дверью, прежде чем войти в кабинет доктора Глатт. Кстати сказать — могу я надеяться, что вы придушили ее?
— Времени не было, — ответил поравнявшийся с ними Калум. — Мы просо вырубили ее.
— Тоже неплохо.
— Если вы слышали наш разговор, значит, вы кое-что о нас знаете. Но что мы знаем о вас? Почему вы так рискуете ради нас? — требовательно спросил Гилл.
Джудит посмотрела на него почти с презрением:
— Вы что-нибудь слышали о Кездете?
Гилл покачал головой.
— Мой дядя Хафиз, — заметил Рафик, — рекомендовал мне избегать этого места.
— И ваш дядя был совершенно прав. Мне удалось вытащить с Кездета нас с сестрой, — сказала Джудит, — и в скором времени я собираюсь забрать оттуда и моего маленького брата. Кроме того… но это вас уже не касается. Давайте скажем просто: я видела слишком много детских страданий. Если я смогу спасти этого ребенка, может быть… может быть, этим я как-то искуплю то, что пренебрегала слишком многими, стремясь сама вырваться из этого ада.
Еще через несколько минут Джудит Кендоро прошла через вращающиеся двери отдела хирургии и показала девушке-клерку на входе свою идентификационную карту КОП.
— Я здесь для того, чтобы забрать неизвестного ребенка, недавно доставленного на «Кхедайве», — утомленным монотонным голосом проговорила она. — Доктор Форелль передаст вам все указания.
Клерк кивнула и нажала кнопку. Позади нее открылись двери, и в приемную вышла высокая женщина в одежде хирурга и стерильных перчатках.
— Мне бы очень хотелось, чтобы ваш отдел, наконец, решил, чего он хочет, — сказала она. — Нам пришлось делать ей общую анестезию, поскольку местная не срабатывала. Если бы Форелль согласился подождать хотя бы один день, я могла бы провести операцию прямо сейчас.
Джудит пожала плечами:
— Мне все равно, я — всего лишь курьер. Вы хотите, чтобы ее возвратили к вам, когда мы закончим?
— Если приказ отделению хирургии не будет отозван по требованию еще какого-нибудь отдела, — отрезала женщина. — теперь можете ее забирать, мне же легче. У меня вполне достаточно настоящих больных, и в войну между отделами я вмешиваться не собираюсь.
Она кивнула в сторону комнаты, из-за которой только что появилась, и тут же ассистентка в зеленой одежде выкатила каталку, на которой лежала погруженная в сон Акорна. Серебристые волосы вокруг ее маленького рога были выбриты широким полукругом.
— Я повезу ее на каталке, — утомленно проговорила Джудит, — вам нет нужды тратить свое время на ее перевозку.
Как только Джудит взялась за ручку каталки, из коридора выскочил Рафик и схватил ее сзади. Выхватив из рукава нож, он приставил его к горлу Джудит.
— Спасибо за то, что показала нам дорогу, глупышка, — прорычал он самым угрожающим тоном, который только сумел изобразить. — А теперь мы заберем девочку.
— Вы не можете этого сделать! Вы меня обманули! — Джудит была просто ужасающей актрисой: слова звучали неестественно и деревянно, словно она читала заученный наизусть текст.
— Только попробуйте поднять тревогу, — мрачно объявил Рафик клерку и хирургу, — и девчонка умрет. Если вы будете молчать, мы отпустим ее, как только окажемся в безопасности. Ясно?
Гилл протянул руку к каталке и подхватил Акорну на руки; Калум держал двери, пока остальные выходили.
— С ней все в порядке? — как только за ними захлопнулись двери, Рафик тут же опустил нож. Теперь он стоял возле Гилла, пытаясь нащупать пульс Акорны.
— Дышит, — ответил Гилл. — А все остальное мы выясним, когда пройдет действие наркоза. Джудит, они, случайно, не использовали ничего особенного?
Джудит покачала головой:
— Обычная анестезия. Она проспит еще час, может, два, в зависимости от того, какую дозу ей дали. Но это уже не так важно. В любом случае, у вас будет время доставить ее на корабль до того, как поднимется тревога… но мне все-таки лучше отправиться с вами. Рафик, держите меня за руку и не опускайте ножа. Вам может снова понадобиться заложник.
— Как отсюда пройти к докам? — спросил Гилл.
— Мы можем воспользоваться туннелями служебных коммуникаций. Так у нас меньше шансов с кем-нибудь столкнуться, — Джудит нажала панель на стене, и перед ними открылся узкий внутренний туннель, сквозь который еле-еле мог протиснуться Гилл со спящей Акорной на руках.
Им удалось добраться до доков без приключений. Казавшийся вечно утомленным клерк, заменивший Джонни Грина, едва поднял голову, когда они подошли к его столу.
— Предупредите персонал дока и подготовьте к открытию ворота внешнего шлюза, — без обиняков заявил Калум. — «Кхедайв» вылетает немедленно.
— Приказа не поступало, — пробормотал клерк, не отрывая взгляда от монитора.
— Пожалуйста, — дрожащим голосом проговорила Джудит, — делайте, как они говорят. У него… у него нож.
Это привлекло внимание клерка. Он резко вскинул голову, его глаза расширились от изумления при виде ножа в руке Калума, и он немедленно нырнул под стол.
— Делайте, что хотите, я не хочу иметь с этим ничего общего!
— Так-так, — тихо проговорил Гилл, — а я-то думал, что как раз здесь у нас и могут возникнуть проблемы, если дежурный попытается играть в героя… Калум, ты достаточно хорошо знаешь системы доков, чтобы мы могли вылететь с базы?
— Если «Объединенные Производители» внесли в систему не слишком много изменений, — ответил Калум. — Подержите-ка это…
Он попытался было отдать Джудит нож, но та быстро сунула оружие в руки Гиллу.
— Я же ваша заложница, идиоты, — прошипела она.
Гилл тихо рассмеялся и принял на себя обязанности удерживания Джудит в качестве «заложницы». Калум, развернувший панель управления на столе клерка к себе, казалось, ничего не замечал. Он быстро вывел на экран несколько схем и кивнул с явным удовлетворением.
— Хм-м… — протянул он при виде пятой схемы. — Хм-м… Ага. Хорошо, следующий, хорошо… ага…
Он бегло просмотрел остальные схемы и набрал какую-то команду.
— Так, прекрасно, теперь мы имеем разрешение на вылет. Но у нас осталась парочка мелких проблем.
— Что-то, из-за чего мы не сможем покинуть базу?
— Нет, но…
— Хорошо, тогда мы обсудим их позже. Пошли! Джудит, ведите себя нормально. Может быть, в доке никого и не осталось, но, если КОП не перестроила его, команда погрузки может наблюдать за нами с верхней галереи. Мы не хотим, чтобы кто-то из рабочих заметил, что вы — наша заложница.
— Значит, я не заложница, которая пытается выглядеть как заложница, пытающаяся выглядеть как не заложница, — пробормотала Джудит, пока они проходили через ряд дверей, отделявших внутренние помещения базы от доков в момент входа в доки космических кораблей. — Это хуже, чем петь арию Керубино, будучи девушкой, играющей юношу, переодетого в девушку.
— Вам нравится древняя опера? — удивленно спросил Гилл.
Джудит пожала плечами:
— Я играла в паре любительских постановок в школе. У меня не настолько хороший голос, чтобы я могла стать профессиональной певицей. Но один раз сама Кирилатова ставила с нами «Фигаро». Она, разумеется, пела партию Сюзанны.
— Кирилатова? Но ей же сейчас должно быть около ста десяти лет!
— Не совсем. Тогда ей было семьдесят, — ответила Джудит, — и когда она пела Сюзанну, то, если вы закрывали глаза, вам казалось, что она — двадцатилетняя девушка, которая вскоре выйдет замуж за своего возлюбленного. Это был потрясающий спектакль. Жаль, что я не родилась раньше и не могла ее слышать, когда она была в расцвете своего таланта!
— У меня есть инфокубы, — сообщил ей Гилл. — Ранние спектакли, записанные на DCVCD и затем, когда появились записи в новом формате, переписанные на 3D.
— Ты что, хочешь пригласить девушку послушать свои оперные записи, Гилл? А как насчет того, чтобы сперва увезти отсюда Акорну? — в голосе Калума слышались нотки сарказма. Пока Гилл и Джудит рассуждали об умерших певцах, они успели беспрепятственно пересечь пустое пространство и приблизиться к кораблю.
— Я был бы совсем не против, — задумчиво проговорил Гилл. Он взял Джудит за руку: — Вы можете лететь с нами. Вы и сами знаете, что вам не место среди этих психожаб из КОП. Как сказал клиент одной девушке в публичном доме, что такая милая девушка, как вы, делает в подобном месте?
Джудит покачала головой:
— Как ответила клиенту девушка — «Полагаю, мне просто повезло». Я ничего не знаю о добыче руды; я была бы для вас лишним грузом.
Калум, который как раз собирался привести это возражение, открыл было рот, но тут же захлопнул его.
— Кстати, вам лучше было бы «отключить» меня прежде, чем вы улетите. Иначе весь наш спектакль с заложницей получится не слишком убедительным.
— После всей той помощи, которую вы нам оказали? Я просто не смогу этого сделать, акушла.
— Это придаст правдоподобие нашему представлению, иначе оно будет выглядеть как слишком дерзким, так и слишком неубедительным, — возразила Джудит. — Послушайте, мне нужна эта работа. Здесь я могу заработать достаточно для того, чтобы отправить Пала в техношколу и оплатить его обучение. В любом случае, я… у меня есть свои причины оставаться в корпорации. А теперь, может, займетесь делом?
— Мы не можем, — возразил Рафик. — Вы же даже не в скафандре, у вас нет никакой защиты. Если мы откроем ворота шлюза, пока вы находитесь здесь, то вы погибнете. Вам придется вернуться назад. Как только вы окажетесь в безопасности, мы стартуем. Тогда им уже не удастся нас задержать.
Джудит неожиданно рассмеялась:
— Тот клерк, маленькая жирная жаба, наверняка так и сидит под столом, так что больше никто не знает, что что-то произошло… по крайней мере, пока. Но для заложницы таких грубых рудокопов, как вы, я выгляжу как-то уж слишком аккуратно и чистенько. Дайте-ка мне нож, Гилл…
Быстро и ловко она разрезала свой комбинезон возле шеи, там, куда Гилл приставлял нож, потом растрепала аккуратно заплетенную косу так, что пряди волос закрыли ей половину лица словно бы темным облаком:
— Теперь я выгляжу достаточно растрепанной?
— Вы выглядите прекрасно, — ответил Гилл, — и я пронесу память о вас сквозь холод космоса.
— Займитесь делом, вы двое! — прервал его излияния Калум. — Или вы забыли, что речь идет о жизни Акорны? Чем дольше ты будешь трепаться с девушкой, Гилл, тем больше вероятность того, что кто-нибудь почует неладное.
— Вот отважная девушка, — проговорил Гилл, поднимаясь на борт «Кхедайва» и пристегиваясь перед стартом. Он наблюдал за тем, как Джудит неуверенной походкой идет через док к дверям. — Надеюсь, ее хромота — это только игра..
— По пути в хирургическое отделение она двигалась просто прекрасно, — заметил Калум. — Рафик! Все системы в норме? Я хочу, чтобы мы стартовали в тот же момент, как она минует первые двери.
— Вторые двери, — твердо заявил Гилл. — Она слишком ценна, чтобы мы рисковали ее жизнью.
— А Акорна? Не говоря уж о нас? А «Кхедайв»?
— Мы успеем, — уверенно сказал Гилл.
Они успели.
— А теперь что? — спросил Калум, когда они отошли на достаточное расстояние от Базы.
Гилл пожал плечами:
— Ты имеешь в виду отдаленное будущее или наши планы на ближайшее время? Что касается будущего, то наш опыт и наш корабль все еще при нас, а контракты можно заключать не только с «Объединенными Производителями»; в конце концов, мы можем работать независимо. А в ближайшее время… кажется, ты говорил что-то о проблемах, пока возился с панелью управления там, на Базе? Каково состояние корабля на данный момент?
— Дозаправка топливом проведена только частично, но это не проблема: мы вполне сможем вернуться в пояс астероидов, а там найти астероид с высоким содержанием углерода и водорода, чтобы наладить конвертер топлива.
— Астероид класса С также поможет нам пополнить запасы воды и кислорода, если в этом есть необходимость, — заметил Рафик. — Так в чем же проблема?
— У нас мало еды. Похоже, временно нам всем придется стать вегетарианцами.
— По крайней мере, среди нас есть тот, — точнее, та, — кого это нисколько не обеспокоит, — ответил Гилл, с нежностью взглянув туда, где в гамаке спала Акорна. Девочка чуть-чуть пошевеливалась во сне, из чего можно было сделать вывод, что вскоре она должна проснуться.

Предыдущая страница 4 Следующая страница


5 Энн Маккефри, Маргарет Болл

— К тому же, у нас не хватает насадок для буров, — продолжал Калум. — Большая часть сломалась еще на «Арахисе», а «Дельфиниум» почти что доконал оставшиеся. Кабели у нас изношены… мы должны были хорошенько обновить на Базе наш запас оборудования.
Однако, когда они включили связь, выяснилось, что у них есть и другие проблемы помимо оборудования.
— Включайте только на прием, — посоветовал им Рафик. — Передачи выдадут наше местоположение.
— О, но они не станут следовать за нами в этот сектор ради одной маленькой девочки, которая все равно никому не нужна!
— «Зачем тебе на меня наступать?» — спросил муравей у слона. «Потому что я могу это сделать и потому, что ты меня раздражаешь», — несколько туманно ответил Рафик. — Раздражать слона не слишком мудро...
— Я нашел частоту Базы, — объявил Калум. — Вы двое, возможно, захотите это услышать…
Они слушали, гневно поджав губы: передача повторялась снова и снова — для всех баз и кораблей «Объединенных Производителей».
— Они утверждают, что «Кхедайв» — украденная собственность корпорации! — взорвался Гилл. — Они не могут так поступить! Это наш корабль, полностью наш!
— Та отвратительная баба что-то говорила насчет того, что «Кхедайв» принадлежит им, — задумчиво проговорил Калум. — Рафик, есть ли в этой их реорганизации что-то, что позволило бы им утверждать, будто мы украли у них корабль?
— Утверждать они могут все, что угодно, — заметил Рафик. — А, если они поймают нас и нам придется отстаивать свои права, таскаясь по судам, кто позаботится об Акорне? — Он улыбнулся своим коллегам. — Думаю, нам можно посоветовать только изменить внешность и добыть новые документы.
— Мы можем назваться, как хотим, — проворчал Гилл, — но наш корабль зарегистрирован и многим известен…
Рафик улыбнулся ангельски-лучезарной улыбкой:
— Возможно, я знаю кое-кого, кто поможет нам урегулировать эту маленькую проблему. Разумеется, за деньги.
— А чем мы будем платить этому твоему «кое-кому»? У меня есть сильное подозрение, что КОП вовсе не собирается оплачивать нам тот никель и железо, которое мы высылали на Базу, — суховато заметил Калум. — А платина и титан остались в доках «Объединенных Производителей» — между прочим, в наших последних свободных контейнерах!
— У нас, — мягко напомнил Рафик, — есть большой пакет весьма ценных акций «Объединенных Производителей», хотя эти акции и не дают права голоса при определении политики компании. Я думаю, дядя Хафиз будет рад перевести их для нас в местную валюту.
На несколько мгновений воцарилось молчание, потом Гилл рассмеялся и хлопнул ладонью по колену:
— Значит, «Объединенные Производители» все-таки заплатят нам за оснащение корабля! Что ж, это хорошо.
— Зато потом мы останемся банкротами, — проворчал Калум.
— У нас останется наш корабль, наши инструменты и наши знания, — кажется, Гилл пришел в прекрасное расположение духа. — И Акорна! Нам не о чем тревожиться, джентльмены. Я спинным мозгом чую, что мы еще отыщем астероиды, гораздо более богатые, чем все, что мы видели прежде!
— Итак, вперед, к дядюшке Хафизу? — спросил Рафик, усаживаясь в кресло навигатора и держа руки над клавиатурой.
— Да. Где он живет, твой знаменитый дядя Хафиз?
— Планета называется Лябу, а ее местоположение — семейная тайна, которую я не могу разглашать, — ответил Рафик, одновременно начиная вводить курс в память бортового компьютера. Закончив прокладывать курс, он очистил экран монитора быстрее, чем Калум и Гилл успели прочесть хотя бы строчку. — Ну, ну, не шалить!
— Не шали-ить? — повторил слабенький детский голосок.
— Акорна, милая моя, — Гилл, находившийся к девочке ближе всего, направился к ее гамаку. — Прости, дорогая, прости! Мы даже представить себе не могли, что эти идиоты собираются сделать с нашей дорогой девочкой, с нашей маленькой Акорной!
Ее зрачки расширились, выражение страха исчезло с лица, маленькие кулачки разжались: поняв, что она снова на борту «Кхедайва» со своими опекунами, девочка успокоилась.
— Глупая женщина! Я рад, что ее приложил, — заявил Калум.
— Очень глупая женщина, — согласилась Акорна, решительно закивав головой, но тут же застонала: — Ох, моя голова!
— Все пройдет, акушла, — уверил ее Калум и прибавил, обращаясь к Гиллу: — Пора пристегнуть ремни. Сейчас мы нырнем в бескрайнюю черноту.

Глава 3

Следующие несколько дней Акорна сильно нервничала, и троим ее опекунам приходилось прилагать огромные усилия, чтобы отвлечь ее и убедить, дав слово чести и поклявшись всем святым, что они больше никогда не оставят ее одну с глупыми незнакомцами.
Прежде, чем они отправились забирать Акорну, Калум, помимо прочих мелких дел, успел взять у торговца на Базе немного семян. Кроме того, ему предложили цветы.
— Существует множество декоративных растений с широкими листьями, которые, кроме того, красиво цветут: они добавят разнообразия вашему маленькому садику на гидропонике, — сказали ему. — Кроме того, они быстро растут.
Конечно, Калум больше интересовался овощами и съедобными растениями, равно как и некоторыми новыми сортами бобовых, однако он взял еще семена люцерны и тимофеевки, заметив при этом, что он хочет сделать приятное другу.
Посадка семян и выяснение способов ускорения их роста при помощи «Галактической Ботаники» из библиотечной программы корабля помогли скоротать время; кроме того, новые растения внесли разнообразие в меню. Акорна читала «Галактическую Ботанику» с не меньшим усердием, чем Калум и Гилл, и вскоре сообщила им, что у нее все под контролем, что она прекрасно справляется с гидропоникой самостоятельно, и что — пусть они, пожалуйста, займутся чем-нибудь другим.
— Как ты думаешь, может ли она помнить такие вещи… видовая память, или что-то в этом роде? — спросил Калум.
Гилл пожал плечами:
— Кто знает? Я сумел провести анализ образца крови, который мы взяли, когда она разбила коленку. Она не принадлежит ни к одному известному виду: совершенно другой генотип. Вот ведь дерьмо! — и он послушно бросил половину кредита в коробочку с надписью «ДОСТОЙНЫЕ СЛОВА».
— Послушай-ка, а интересно, сколько у нас там набралось? — спросил Гилл; Калум открыл коробочку, высыпав из нее не менее полусотни монеток достоинством в полкредита.
— Конечно, на это много не купишь, но начало неплохое.
— Дядя Хафиз нас устроит, ребята, — уверил их Рафик, сидевший в кресле пилота. Потом он подался вперед: — Гилл, ты помнишь погибший корабль, который мы нашли? Тот, который врезался в астероид до половины?
— А что насчет этого корабля?
— Не принадлежал ли он, случайно, к тому же классу, что и наш?
— На год-два постарше…
— Но того же класса. Ты хочешь сказать то, о чем я думаю? — просияв, поинтересовался Гилл.
— Именно так, дорогой дружище, — расплывшись в широчайшей улыбке, ответил Рафик. — А этот пояс астероидов лежит как раз у нас на пути… ну, чуть-чуть в стороне.
— И мы поменяем опознавательные знаки? — спросил Калум. — Ты полагаешь, мы можем это сделать?
— Немного помощи от дяди Хафиза — и с этим не будет никаких проблем, — заявил Рафик. — Ну что, согласны?
Гилл и Калум переглянулись.
— Что ж, дело того стоит — особенно если дядя Хафиз сумеет найти объяснение тому, где находился корабль после его исчезновения…
— О, в таких делах он дока, — жизнерадостно заявил Рафик и принялся что-то фальшиво насвистывать себе под нос.
— Уж это точно должно сбить со следа ищеек «Объединенных Производителей», если, конечно, они дадут себе труд искать нас, — заметил Калум, обеспокоено глядя в сторону секции гидропоники, где в это время работала Акорна.
— Это верно, — подтвердил Гилл и поскреб в бороде; потом сгреб ее в кулак. За прошедшее время борода у него отросла до пояса. — Вот же, хотел было хорошенько подравнять ее, но, боюсь, КОП закрыла заодно и парикмахерскую.
— Я тебе подстригу бороду, — вкрадчиво предложил Калум.
— Ни в коем случае, приятель, — Гилл решительно затолкал бороду за пазуху.
— У дяди Хафиза прекрасный брадобрей, — успокоительно заметил Рафик.
— Ну, не могу же я ждать, когда мы доберемся до твоего дяди Хафиза, — пробурчал Гилл.
— Вот увидишь, он тебя поразит, — с гордостью объявил Рафик. Затем он прибавил гораздо менее уверенным тоном: — Только… вот что. Ему не надо знать об Акорне.
— Почему нет? — одновременно спросили Калум и Гилл.
— Он — коллекционер.
— И что же он собирает?
— Информацию обо всем, что происходит — а я совершенно уверен, что он никогда не видел ничего подобного Акорне.
— Разве это не осложнит дело?
Рафик склонил голову набок и пожал плечами.
— Я не просто так называюсь племянником своего дяди. Мы придумаем, что делать. Мы не можем потерять Акорну.
Обмен опознавательного маяка с погибшим кораблем оказался не таким простым делом и стоил им трех дней тяжкого труда. Для начала, сложность состояла в том, что горняцкое оборудование, отлично подходящее для добычи руды, совершенно не было приспособлено для выполнения задач, подобных снятию и установке деталей корабля — а их ремонтное оборудование не работало в условиях вакуума при экстремальных температурах и том огромном количестве пыли, которое находилось на поверхности астероида.
— Если бы не Акорна и не ее способность очищать воздух, — заметил Калум по окончании первой смены, — в этой рубке сейчас воняло бы как в спортивной раздевалке на Играх Третьего Тысячелетия.
— И не забывай про воду, — напомнил Гилл, согласно кивнув. Как правило, при постоянной рециркуляции воздух и вода на корабле приобретали затхлый привкус, от которого невозможно было избавиться. — Акорна, ты для нас — просто сокровище!
Акорна покачала головой, ее темные глаза стали печальными, зрачки превратились в две вертикальных щелки.
— Но так оно и есть, — настаивал Калум. — В чем дело?
— Вы бежали. Мы прячемся. Я… — было видно, что Акорна с трудом подбирает слова. — Если я вернусь назад, вам не надо будет прятаться. Я виновата!
Мужчины переглянулись поверх ее головы.
— Похоже, мы слишком много болтаем, — тихо проговорил Рафик.
— А она говорит так мало, — прибавил Калум, — что мы забываем, как много она понимает.
— Сейчас это неважно, — проговорил Гилл уже громче. — Важно объяснить ей, что она все поняла неправильно; как вы думаете? — Он поднял Акорну на руки и прижал ее к себе. — Ты не виновата, моя дорогая. Помнишь ту глупую женщину, которую ударил дядя Калум? Ты же не виновата, что она глупая, правда?
Акорна сунула пальцы в рот. Ее глаза казались двумя темными омутами. Она не верила Гиллу.
— Послушай, Акорна, — заговорил Рафик. — Нам не понравились эти люди на Базе. Мы не хотели на них работать. Если бы мы никогда… не встретили… тебя, мы все равно не стали бы работать на «Объединенных Производителей». Верно, ребята?
Уверенное «Нет!», хором произнесенное Калумом и Гиллом, кажется, отчасти убедило Акорну; по крайней мере, ее серебристые зрачки медленно расширились до нормальных размеров, и она принялась задумчиво жевать предложенный Рафиком шпинат. К концу рабочего дня она уже достаточно оправилась для того, чтобы начать расспрашивать их, зачем они остановились на астероиде, на котором, по ее мнению, не было никаких интересующих их металлов — по крайней мере, в больших концентрациях.
— Это углеродистый астероид, Акорна, — объяснил Калум.
— Ты бы попроще выражался, что ли? Ребенок может и не знать таких понятий!
— Если элементарная астрохимия для тебя недоступна, Гилл, — возразил Калум, — не надо считать, что Акорна столь же непонятлива, сколь и ты. Она знает те слова, которым мы ее научили, и вполне может освоить те, которые нужны для работы.
После этого он продолжил объяснять девочке, что водород и кислород, которые они могут извлечь из этого астероида, обеспечат их запасом воды и воздуха, а также топлива, которое им нужно для того, чтобы добраться до места назначения.
— Я очищаю воздух, — топнув похожей на копытце ножкой, заявила Акорна.
— Верно, — легко согласился Калум, — но мы еще не знаем, насколько ты вынослива, и не хотим, чтобы ты делала что-то, что превышает твои силы. Кроме того, нам нужно топливо…
Через каждые несколько предложений ему приходилось останавливаться и рисовать диаграммы молекулярных структур и схемы преобразований. Акорна следила за этим, как завороженная; Калум продолжал урок до тех пор, пока она не уснула у него на руках.
— Ого! — Калум уложил спящую девочку в ее гамак и выпрямился, расправив плечи. — Ладно, ребята, теперь несколько основных правил. Некоторые вещи нам лучше обсуждать только когда Акорна спит. Она и так слишком умна: если узнает все, то на ее плечи ляжет груз вины, а этого ей вовсе не надо. Кстати, опознавательного маяка это касается тоже: если она не будет об этом знать, то не станет задавать неудобных вопросов впоследствии. Для нее мы здесь только затем, чтобы заправить корабль, понятно?
— Кстати сказать, мы так и не взяли для нее на складе скафандр по размеру, — заметил Гилл. — Возможно, это и хорошо.
Рафик кивнул.
— Вскоре ей нужно будет позволить выходить из корабля вместе с нами. Она может оказаться совершенно неоценимым помощником в поиске и разработке залежей минералов; кроме того, вне зависимости от той пользы, которую это реально принесет нам, Акорне нужно быть нам полезной. Однако пока что — да, лучше, чтобы она не знала о подлинной причине нашей остановки на этом астероиде.
После этого разговора обмен опознавательных маяков занял даже больше времени, чем они ожидали, поскольку работать приходилось только когда спала Акорна; когда же она бодрствовала, их работы сводились к «официально заявленной» добыче водорода и кислорода. Как только все было закончено, Рафик перепрограммировал навигационный компьютер на курс к цели, местонахождение которой он по-прежнему отказывался раскрывать.
По пути к планете, на которой они должны были приземлиться, все трое мужчин отсыпались.
— И что же, все время, пока мы здесь, нам придется оставаться на корабле? — спросил Гилл.
— Возможно, Рафик боится, что, если мы выйдем за пределы космопорта, ты сможешь вычислить звезду, вокруг которой вращается эта планета, — ответил Калум. — Можешь не волноваться, Рафик. В твоих играх с навигационным компьютером не было никакого смысла. Я точно знаю, где мы находимся.
— Откуда? — поинтересовался Рафик.
— Потребление топлива, — хитро прищурился Калум. — Расположение известных звезд. Время. Коррекция курса. Я рассчитал в уме курс и проверил вычисления на портативном счетном устройстве. Мы на четвертой планете от…
— Не произноси этого, — прервал его Рафик. — По крайней мере, я смогу поклясться дяде Хафизу, что о названии и местонахождении его убежища на борту этого корабля не говорили никогда.
— Но почему? — спросил Калум. — В чем проблема? Ко угодно может рассчитать…
— Нет, Калум, не кто угодно! — Рафик возвел очи горе. — Я мог бы целую книгу написать об опасностях путешествия в космосе с математическим гением, который при этом не способен найти дорогу до соседней улицы. Здесь множество самых разных людей, Калум, но есть одна вещь, которая объединяет их всех, и это — сильнейшее стремление остаться неизвестными для властей. Желание, — подчеркнул он, — которое присутствует также и у нас: или вы уже успели об этом забыть? Давайте-ка поступим просто. Вы останетесь здесь, а я отправлюсь к дяде Хафизу и выясню, какой процент он захочет получить за то, что переведет наши акции в галактические кредиты и уладит дело с регистрацией нового опознавательного маяка.
— А, так он, значит, не собирается делать это просто из родственных чувств? — съехидничал Гилл.
Рафик снова закатил глаза и тяжело вздохнул:
— Я вас прошу, просто оставайтесь здесь. Я вернусь так скоро, как только смогу; договорились?
— Если твои друзья так помешаны на секретности, почему же мы не решили все вопросы, связавшись с ними с орбиты? Зачем нужен был личный визит?
Рафик выглядел пораженным:
— Мы столько времени работаем вместе, а вы так и не усвоили правил хорошего тона! Вы, неверные, можете решать такие вопросы и по электронной связи, но Дети Трех Пророков встречаются только лицом к лицу. Так решают дела почтенные, достойные люди. Кроме того, — переходя на более прозаический тон, добавил он, — не существует передач, которые нельзя было бы перехватить.
Он вернулся раньше, чем они ожидали, сосредоточенный, нагруженный множеством свертков, упакованных в полупрозрачную пленку.
— Выглядишь ты не особо радостно. Что случилось? Может, твой дядюшка Хафиз потребовал слишком большой процент с продажи акций? — поинтересовался Калум.
— И как вышло, что ты успел, ко всему прочему, заскочить в магазин? — прибавил Гилл.
— Дядя Хафиз, — поджав губы, ответил Рафик, — больший приверженец традиций, чем я. Он желает встретиться с остальными участниками переговоров, прежде чем начать серьезное обсуждение вопроса.
— Только не с Акорной!
— Власти космопорта зарегистрировали четырех членов команды. Дядя хочет видеть всех четверых. Но все будет в порядке, — успокоил Гилла Рафик, — на самом деле он вовсе не увидит ее. Я придумал, как это организовать. И, кстати, это неплохая идея, которой мы отныне сможем пользоваться.
— Идея, осуществление которой требует многих ярдов полишелка, — изучая содержимое одного из пакетов, заметил Калум. — Хм-м, Рафик, ты не обижайся, пожалуйста, но я уже не раз сталкивался с твоими «неплохими идеями». Если это будет похоже на тот случай, когда мы пытались проникнуть в пространство Кездета, чтобы заполучить титановую руду, которая просто умоляла о том, чтобы ее добыли и обогатили…
— Это тоже была неплохая идея! — возмущенно возразил Рафик. — Откуда мне было знать, что Стражи Мира Кездета недавно взяли на службу нового сотрудника, который помнит наш опознавательный маяк со времен работы в КРИ?
— Мне хотелось бы знать только одно, — пробормотал себе под нос Калум, — а именно — какой жизненно важный фактор ты не сумел учесть на этот раз?
— Ничего подобного не произойдет, — заявил Рафик. — Просто небольшая смена костюма — и все! Послушайте, мы же не хотим, чтобы кто-нибудь заметил Акорну, верно? Так что нам придется быть даже большими приверженцами традиций, чем дядя Хафиз. Я сказал ему, что изучал Три Книги, отчего он был совершенно счастлив. Потом я объяснил ему, что Первая Книга вдохновила меня на то, чтобы учиться дальше, и что я был принят в нео-хаддиты.
— И что все это должно означать? — поинтересовался Гилл.
— Думаю, что теологическая сторона вопроса тебя не заинтересует, поскольку окажется выше твоего разумения, — не удержался от ехидства Рафик. — А практическая сторона заключается в том, что мои жены носят хиджаб, что окажется прекрасным камуфляжем для Акорны.
Он забрал у Калума белый полишелк и поднял так, чтобы все могли рассмотреть фасон одеяния: многослойный капюшон и еще более многослойное платье. Каждый слой ткани был легким и прозрачным, но, собранные вместе, они превращались в белое облако, которое должно было совершенно скрыть очертания фигуры.
— Как просвещенное дитя Трех Пророков, я, разумеется, не придерживаюсь древних предрассудков, предписывающих женщине закрывать лицо вуалью. В Первой Книге, которую вы, неверующие, зовете Кораном, ничего не говорится о том, что женщина должна скрывать свое лицо. А Второй Пророк совершенно отрицает эту и ей подобные варварские практики, такие как запрет на ферментированные ликеры. Но нео-хаддиты утверждают, что традиция рассказов о Первом Пророке не менее священна, чем слова Книг. Они хотят вернуть самые дикие из древних традиций, включая и ношение вуали. Я привел дядю Хафиза в ужас, но он сказал, что отнесется с уважением к моим религиозным предрассудкам и будет терпеливо ждать, пока я из них не вырасту. Он не будет смотреть на лица моих жен, но они должны присутствовать на наших переговорах.
— Лица… жен? — переспросил Калум.
Глаза Рафика сверкнули:
— Это самая великолепная часть моей идеи! Я сказал дяде Хафизу, что меня сопровождает мой партнер, неверующий, и две моих жены. Понимаешь ли, это прекрасно согласуется с наличием на борту четырех человек. А любой, кто разыскивает трех горняков и маленькую девочку, скорее всего, даже не заподозрит их в нео-хаддите, его двух женах и деловом партнере .
— На мой вкус, эта затея выглядит рискованной, — заметил Калум. — Ты имеешь в виду, что один из нас останется на корабле, а ты возьмешь какую-нибудь местную девчонку на роль твоей второй жены? А ты уверен, что она не станет болтать?
— Я, хм… не совсем это имел в виду, — ответил Рафик. Вытащив второе платье из белого полишелка, он прикинул его на Калума. — Да. Я довольно точно вычислил твой рост. Только, прошу тебя, не забудь, что идти нужно мелкими шажками и смотреть в пол, как и положено послушной жене нео-хаддита; хорошо?
— Поверить в это не могу! — взорвался доктор Форелль, прочтя отчет об исчезновении «Кхедайва». — Не могу. Не верю.
— Я тоже не хотела в это верить, — ответила Джудит, — но отчеты не оставляют сомнений, — на ее лице были видны следы слез. — Это так печально… Эти трое милых мужчин и маленькая девочка…
— Если бы это было правдой, это была бы трагедия, — ответил Форелль. — Это был бы конец моих надежд на проведение крупнейшего исследования десятилетия — нет, столетия! Но это не правда. «Объединенные Производители» набирают на службу дураков: я-то знаю это, я сам стою во главе тех, кто изобретает ложь, которой корпорация пичкает глупцов, красивыми словами прикрывая бесчеловечную политику и жестокие директивы, — он бросил на Джудит хитрый взгляд. — Что, девочка моя, вам не нравится, как это звучит? Не нравится, когда я прямо говорю о том, чем занимается наш отдел? Ну, ну, уж вы-то не так глупы, как остальные. Вы должны были заметить, что творится вокруг. Что ж, у меня были свои причины принять эту работу: в наши дни нелегко добиться финансирования чисто научных изысканий, а я, что бы ни говорили мои коллеги по университету, действительно мог создать весьма достойный труд, если бы мне удалось найти источники финансирования моих исследований. А у вас, я полагаю, есть свои собственные причины мириться с тем, что окружает вас в «Объединенных Производителях».
— Они хорошо платят, — ответила Джудит. — У меня на Кездете остался младший брат. Он еще не окончил школу.
— А когда окончит, — заметил Форелль, — вы, несомненно, найдете еще какой-нибудь предлог, который позволит вам получать их деньги. Они покупают неплохие умы и совращают нас, используя для того, чтобы купить столько глупцов, сколько им нужно. Включая и тех идиотов, которые считают, что «Кхедайв» потерпел крушение, врезавшись в астероид!
— Но сигнал бортового маяка… — неуверенно начала было Джудит.
— Подделка. Не знаю, как они это сделали, я не инженер, но это подделка.
— Это слишком сложно. На корпусе корабля и на двигателях должны быть регистрационные номера.

Предыдущая страница 5 Следующая страница


Наследница единорогов 6

— Ха! Но ведь никто же не стал выходить на поверхность астероида и искать их, верно? Они просто доверились компьютерным записям.
Джудит молчала. Конечно, та мысль, которую высказал Форелль, была совершенно безумной… но ведь и правда, никто не осматривал корабль, свидетельством того, что это «Кхедайв», был единственно сигнал бортового маяка…
— Готов побиться с вами об заклад, что это вовсе не «Кхедайв». Ручаюсь, так оно и есть. Сигнал маяка подделан, и те трое вместе с девчонкой сейчас находятся в совершенно другом секторе пространства и, должно быть, смеются над нами. Но «Объединенные Производители» замнут это дело, поскольку понимают, что ни один суд не станет отстаивать их право на владение кораблем, что бы они ни говорили, так что им легче просто списать корабль и заявить, что эти парни мертвы, чем пытаться подать на них в суд. Но я этого дела так не оставлю! — Форелль посмотрел на Джудит с таким вызовом, словно ожидал, что она будет с ним спорить. — Эта девочка, девочка-единорог, слишком уж заметна, слишком она бросается в глаза, чтобы исчезнуть бесследно. У «Объединенных Производителей» есть заводы и базы по всей галактике. Я намерен оставить постоянный запрос на все упоминания о ребенке с характерными отклонениями строения: все данные будут срочно передаваться на мой личный компьютер. Рано или поздно, но они где-нибудь появятся. Я найду ее, и мы напишем наше исследование, Джудит. А потом я смогу, наконец, расстаться с этими глупцами и занять достойное меня положение в университете. Возможно, я даже получу место руководителя факультета… ну, неважно. Займитесь делом. Составьте запрос, а я его отправлю, чтобы не было сомнений в важности и срочности запроса, чтобы о нем не забыли, но и не задавали лишних вопросов. Наконец-то прикладная психолингвистика сгодится на что-то еще, кроме как делать счастливыми работников КОП!
Джудит подумала, что доктор Форелль обманывает сам себя, однако ей и самой хотелось поверить в этот обман. Однако же, если ребенок каким-то чудом остался в живых, ей вовсе не хотелось, чтобы малышка попала в руки Форелля и подверглась его экспериментам. В итоге, она использовала все свои познания в психолингвистике, составив послание, которым доктор Форелль остался вполне доволен: оно выглядело вполне важным и срочным, однако любой, кто прочел бы его, вероятно, просто выкинул бы этот вопрос из головы, решив, что это «очередная безумная идея Альтона».
Скиммер, который нанял Рафик, чтобы добраться от порта до резиденции дяди Хафиза, пролетел над тропическим лесом, который казался сверкающим морем зелени с яркими мазками желтого и красного. Отсюда, сверху, лес виделся совершенно девственным: никакого следа дорог или человеческого жилья. На востоке раскинулось настоящее море — темно-синее, подернувшееся серебряной солнечной рябью; на западе виднелся протянувшийся длинной голубой линией эскарп, который, вероятно, не давал строить дороги, ведущие вглубь материка.
— Базар Мали, — проговорил Рафик, когда они пролетали над группой зданий с плоскими крышами, выложенными мозаикой, казалось, сделанной из драгоценных камней.
Гилл сидел, уткнувшись носом в иллюминатор скиммера: ему хотелось рассмотреть эти удивительные картины, сложенные из тысяч покрытых глазурью керамических плиток.
— В любом другом месте, — с уважением проговорил он, — это было бы одной из главных приманок для туристов… Но почему эти картины выкладывают на крышах, где их никто не видит?
— Здесь люди в основном путешествуют на скиммерах, — ответил Рафик, — а эти картины, как ты говоришь, являются чем-то вроде рекламы услуг, предлагаемых владельцами домов. Все знают, где находится Базар Мали. Кстати, твой хиджаб я купил именно здесь.
— Разве тут не считают, что отсутствие ведущих к порту дорог — это неудобство? — спросил Гилл. — Как вы доставляете к месту назначения тяжелые товары и механизмы?
— Разумеется, морем, — ответил Рафик. — Если ты хорошенько задумаешься над этим вопросом, то поймешь, сколько преимуществ в том, чтобы отказаться от разветвленной сети дорог. Большинство жителей Лябу предпочитают, чтобы никто не вторгался в их частную жизнь и любит уединение; путешествия на скиммерах уменьшает возможность случайной встречи с другими путешественниками, которые могут оказаться излишне любопытными. Это, разумеется, идет нам только на пользу: разве ты с этим не согласен? Затем, дороги требуют от людей определенной степени сотрудничества, что для сильных личностей, живущих здесь, довольно тяжело. Здесь нет централизованного управления, нет налогов и нет централизованной инфраструктуры.
— Дорого, — пробормотал Гилл. — И неэффективно.
Рафик бросил на него короткий взгляд: его глаза блестели от смеха.
— Может ли хоть одна система быть менее эффективна, чем хорошо развитая бюрократическая система? Что же до затрат… один предприниматель попытался создать сеть дорог, но он не смог себе позволить оплачивать их охрану.
— У вас что, есть проблемы с бандитами?
— Скажем так: некоторые из здешних жителей с трудом могут отказаться от привычного для них образа жизни, — ответил Рафик, направляя скиммер вниз по плавной дуге. Точно выполненный поворот — и они приземлились на мощеной площадке, окруженной высокими стенами. Рафик подал руку сперва Калуму, потом Акорне с той заботой, которой можно ожидать от любого нео-хаддита по отношению к его нежным и драгоценным женам.
— Помни, — шепнул он на ухо Калуму, — ничего не говори! Пока ты носишь эту вуаль, обычай требует, чтобы тебя тут как бы и не было.
Длинные многослойные облачения из белого полишелка служили прекрасным камуфляжем для Калума и Акорны; в ярком свете солнца они выглядели как два движущихся облака, как бесформенные сгустки белого сияния, неотличимые друг от друга — разве что одна из этих неопределенных фигур была немного выше, чем вторая.
Когда Гилл покидал скиммер, часть стены отошла в сторону, и в проеме появился смуглый человек среднего роста; у него были такие же тонкие черты, как у Рафика, но выражение лица несло отпечаток опасной настороженности.
— Ты и твоя семья — желанные гости в этом скромном приюте, — сказал он Рафику правой рукой быстро коснувшись лба, губ и сердца.
Рафик повторил жест дяди, потом обнял его:
— Дядя Хафиз! С твоей стороны очень любезно было нас принять. Как ты поживаешь? — спросил он так, словно они и не говорили несколько часов назад.
— Хорошо, благодарение Трем Пророкам. А как поживаешь ты, мой племянник?
— Благословен будь Хаддит и три откровения Мулея Шухейла, — ответил Рафик, — я благополучен, и мои жены тоже.
Легкая тень недовольства омрачила черты дяди Хафиза при упоминании о Хаддите, однако он сдержался и вежливо, как того и требовал этикет, поддержал беседу. Рафик интересовался здоровьем и благополучием бесчисленных кузин, кузенов, племянников и племянниц и дальних родственников. Наконец, церемония встречи дяди и племянника была завершена. Дядя Хафиз отступил на шаг назад и направился в сад, расположенный за стенами, окружавшими посадочную площадку. Рафику и его сопровождающим он сделал знак следовать за ним.
Дорожка из темно-синих камней вилась вокруг цветущих кустов. Когда Гилл наступил на первый камень, раздалось чистое среднее «до»; следующие два камня звучали как «ми» и «соль». Звуки затихали не сразу, сливаясь в удивительной чистоты аккорд.
— Нравится вам моя дорожка? — с довольной улыбкой поинтересовался Хафиз. — Возможно, раньше вам еще не приходилось видеть поющие камни Скаррнесса.
— Но мне казалось, они… — Гилл осекся, не окончив фразы. Некогда знаменитые поющие камни Скаррнесса ныне исчезли, пав жертвой беззастенчивых коллекционеров, которые растащили такое количество камней, что оставшиеся просто не могли обеспечить продолжение жизни популяции. Однако Рафик упоминал, что Хафиз является собирателем редкостей, а также намекал, что его дядюшка не слишком-то обременен совестью. Доводить мысль Гилла до конца, скорее всего, было бы бестактным и неуместным.
— Очень редки, это верно, — закончил за него Хафиз. — Мне невероятно повезло, что я сумел приобрести идеально подобранный до-мажорный набор, а также еще более редкий набор в лидийском стиле. Знаете ли, сейчас полные наборы, к сожалению, еще более редки…
«Благодаря таим хапугам, как ты,» — подумал Гилл, но вслух ничего не сказал, а лицо его продолжало сохранять выражение внимания и заинтересованности.
Музыкальная тропинка привела их к высокой стене из темного камня; как вскользь заметил Хафиз, сложена она была из фаринезского мрамора. Створки двойных ворот — металлическое кружево ручной ковки — открылись, пропуская хозяина и его гостей во второй сад, с трех сторон окруженный крытой галереей с колоннами все из того же фаринезского мрамора. Между колонами Гилл сумел разглядеть утопавшие в прохладной тени полированные деревянные полы, резные ширмы и шелковые драпировки.
Хафиз хлопнул в ладоши, и появилось несколько одинаково одетых слуг: двое несли шелковые подушки, расшитые яркими причудливыми узорами, третий — высокий, по виду хрустальный кувшин, а четвертый — хрустальную же чашу и стопку полотенец, так богато вышитых золотой нитью, что в центре каждого из них виднелся только небольшой участок не вышитого цветного шелка.
— Разумеется, у нас есть все современные удобства, — извиняющимся тоном проговорил Хафиз, — но мне доставляет удовольствие соблюдать древний обычай, согласно которому я сам должен предложить своим гостям воду, чтобы они омыли руки, а также напитки и пищу в саду.
Взяв кувшин, он принялся тонкой струйкой лить холодную воду на подставленные руки Рафика. Гилл повторил действия Рафика и взял одно из вышитых полотенец, чтобы вытереть руки. Хафиз с поклоном передал кувшин Рафику:
— Быть может, ты предпочтешь сам предложить воду своим женам. Я не хотел бы оскорблять твою новую веру.
Рафик поклонился в ответ и начал лить воду сперва на руки Калума, потом — Акорны, при этом словно бы невзначай встав так, чтобы не дать Хафизу разглядеть странные, на человеческий взгляд, руки Акорны и сильные пальцы Калума, выдававшие в нем мужчину.
Хафиз пригласил своих гостей сесть на шелковые подушки, вскользь упомянув о том, что кувшин и чаша были вырезаны из цельного куска мерастикамского хрусталя, а затем приказал слугам унести принадлежности для омовения рук и подать гостям закуски. Гиллу казалось, что прошло необыкновенно много времени, пока на деревянных треножниках расставляли латунные подносы, пока передавали по кругу крохотные стаканы, наполненные крепким ликером, и тонкие мисочки с фруктовым шербетом; Хафиз и Рафик в это время болтали о каких-то пустяках. Рафик устроил целый спектакль, отказываясь от ликера, поддерживая образ приверженца суровых правил секты нео-хаддитов, признававшей все запреты, данные Первым Пророком. Гилл сперва был рад тому, что его представили как официально неверующего, так что он мог спокойно наслаждаться ароматом ликера; однако после того, как он отхлебнул глоток обжигающего напитка, ему пришла в голову мысль: а не объявить ли, что он внезапно решил перейти в веру Рафика? Он с немалым облегчением увидел, что Акорне удается есть шербет, не откидывая вуали, поскольку серьезно опасался, что «камуфляж» девочки пострадает от того, что она станет есть и пить. Однако же, похоже, предполагалось, что нео-хаддиты разработали костюмы для своих женщин таким образом, что те могли не снимать вуаль ни при каких обстоятельствах. Интересно, а в постели-то они ее снимают? — желчно подумал Гилл.
Но вот, наконец, в ходе длиннейшей дискуссии по вопросам межзвездной торговли Рафик словно бы случайно упомянул о том, что они с партнером столкнулись с маленькой технической сложностью, и что дядя Хафиз, как он, Рафик, полагает, мог бы помочь им разрешить эту небольшую проблему — разумеется, за соответствующую компенсацию.
— О да, все эти технические мелочи.., — сочувственно вздохнул Хафиз. — Как они донимают нас — все эти бюрократы с их вечными придирками и мелочной дотошностью!.. И в чем же заключается сложность, о сын моей любимейшей сестры?
Рафик рассказал Хафизу весьма сильно отредактированную историю проблем, возникших у них с «Объединенными Производителями», ни разу не упомянув об Акорне, зато подчеркнув незаконность претензий «Объединенных Производителей» на «Кхедайв».
— Но если их претензии не имеют под собой никаких оснований, — спросил Хафиз словно бы невзначай, из праздного любопытства, — почему бы тебе не представить это дело на рассмотрение в одном из судов Федерации?
— В Книге Второго Пророка сказано, — ответил Рафик: — «Доверяй родным более, чем единоплеменникам, единоплеменникам более, чем чужеземцам, но любому из них — более, чем неверующему».
— Однако твой партнер — неверующий, — заметил Хафиз.
— Наше партнерство длится уже много лет, — ответил Рафик. — Кроме того, у нас есть небольшое осложнение с деньгами, полученными от КРИ, компании, на которую мы работали раньше, в качестве аванса на оборудование и припасы. Эти псы-неверные из «Объединенных Производителей» требуют наш корабль в качестве залога, утверждая, что мы должны вернуть аванс, хотя если бы они зачли нам все те металлы, которые мы отослали на базу за последние три года, наш долг был бы покрыт уже троекратно. Как бы то ни было, мы покинули базу «Объединенных Производителей» в некоторой спешке, и проблема так и осталась нерешенной.
— Написано также, — заметил Хафиз: — «Не спеши собирать серебро, если при этом рассыпаешь золото».
— Прекрасные слова, почтенный мой дядюшка, — вежливо ответил Хафиз, — но, к сожалению, в предложенных обстоятельствах я не был способен им следовать.
Он понизил голос словно бы для того, чтобы двое, скрывающиеся под белыми вуалями и сидевшие напротив них, по ту сторону подноса с закусками, не услышали его:
— Понимаешь, тут все дело в женщине…
Хафиз широко улыбнулся:
— Я начинаю понимать, сын мой, почему ты решил присоединиться к нео-хаддитам! Тебе импонирует их возвращение к полигамии. Значит, двух жен оказалось недостаточно? И тебе нужно было навлекать на себя неприятности из-за какой-то неверующей с базы «Объединенных Производителей»?
— По чести сказать, — ответил Рафик, — та из моих жен, которая выше ростом, так некрасива, что ее легко можно принять за мужчину, и как женщина она для меня не годится; а та, что поменьше, слишком молода для того, чтобы разделить со мной ложе. Оба брака были заключены для того, чтобы связать себя более тесными узами с нео-хаддитами, а вовсе не из страсти или желания.
Калум поперхнулся под своей вуалью. Гилл протянул руку под столом и ущипнул его сквозь многослойный полишелк за некую часть тела — достаточно сильно, чтобы это заставило Калума проглотить все, что он собирался было сказать.
Хафиз весело посмеялся над рассказом Рафика о его супружеских проблемах: похоже, получив возможность поддразнивать своего племянника неудачной сделкой, которую тот совершил, присоединившись к нео-хаддитам, он смягчился и был теперь более расположен помочь Рафику. Однако перерегистрация нового маяка на имя Рафика и Гилла, предупредил он, будет нелегким делом, которое потребует некоторой суммы, чтобы подмазать определенных людей: не все, сказало он, столь либеральны в своих взглядах, как он, Хафиз. Однако он будет рад устроить это дело, если Рафик сможет предоставить в его распоряжение определенную сумму.
— Это напомнило мне еще об одном небольшом моменте, — сказал Рафик, показывая Хафизу акции «Объединенных Производителей».
— Разумеется, эти бумаги можно перевести в кредиты Федерации, — проговорил Хафиз, быстро просмотрев сертификаты, — правда, с существенной скидкой.
— Скидка на акции компании, признанной во всей Галактике, которые, несомненно, поднимутся в цене, должна быть практически номинальной, — возразил Рафик.
Хафиз улыбнулся:
— Не сказано ли в Книге Третьего Пророка: «Не считай среди достояния твоего свет далекой звезды, ибо кто знает? — в то время, когда свет ее достиг твоих глаз, быть может, она уже мертва»? — он взглянул на Акорну, которая беспокойно возилась под своими белыми покровами, заставляя серьезно нервничать Калума и Гилла. — Однако твоя младшая жена, как я вижу, в некотором беспокойстве. Возможно, твои жены захотят направиться в подготовленные для них комнаты, пока мы урегулируем мелкие проблемы скидок при продаже акций и выплат, необходимых для ускорения регистрации нового маяка? Или, может быть, им захочется погулять во внешнем садике? Я могу позвать одну из своих женщин, чтобы она сопровождала их.
— В этом нет необходимости, — поднимаясь на ноги, ответил Гилл. — Я почту за честь сопровождать дам.
Рафик улыбнулся ангельской улыбкой:
— Я полностью доверяю моему партнеру, — уверил он Хафиза. — Если он доверяет мне довести до конца наши переговоры, то и я могу доверить ему мою честь и честь моих женщин.
— В особенности, — Хафиз не отказал себе в удовольствии подпустить племяннику шпильку, благо Гилл и две «жены» Рафика удалились, — поскольку одна из них, по твоим собственным словам, слишком некрасива, чтобы спать с ней, а вторая слишком мала.
— Именно так, — жизнерадостно подтвердил График. — А теперь, возвращаясь к скидкам…
Едва они скрылись за цветущим кустарником внешнего сада, Калум откинул свою многослойную вуаль и глубоко вздохнул.
— Я убью Рафика, — объявил он.
Гилл хихикнул.
— Не забывай ходить мелкими шажками, как и положено женщине, — поддразнил он товарища, — и лучше опусти вуаль. Хотя Рафик и предупредил, что ты страшна, как мужик, у Хафиза могут возникнуть кое-какие подозрения, если он увидит, что тебе неплохо было бы побриться.
— Остается надеяться, что они закончат расшаркиваться друг перед другом, и мы сможем вернуться на корабль, — кисло проговорил Калум, но вуаль, тем не менее, на лицо набросил. — Я устал от этого маскарада.
Акорна потянула Гилла за рукав и указала на траву, росшую вокруг каждого из синих поющих камней.
— Что?.. Да, конечно, милая, можешь перекусить, если тебе хочется. Ты была хорошей девочкой. Только помни, если мы услышим, что кто-то идет, тебе надо прикрыть голову. Поющие камни нас предупредят, — прибавил Гилл, взглянув на Калума так, словно тот собирался его в чем-то обвинить.
— Но мне ты не позволил снять вуаль!
— Скромность, только скромность, — снова хихикнул Гилл. — Кроме того, тебе не нужно есть. Ты же знаешь, Акорне с ее метаболизмом нужно что-то более существенное, чем блюдечко шербета. К тому же, если Хафиз собирается оставить нас на обед, там, скорее всего, будут в основном мясные блюда — а ты же знаешь, что она их не ест.
Акорна, не обращая внимания на разгоревшийся спор двух своих опекунов, тихо опустилась на колени, напоминая при этом белый сугроб, откинула вуаль и принялась объедать нежные верхушки травы.
— Хорошая девочка, хорошая, — ободрил ее Гилл. — только под корень ее не съедай.
— Делать дырки в траве — грубо, — проговорила Акорна. — Это «нет».
— Очень большое «нет» в чьем-нибудь другом саду, — согласился Гилл. — Но, я думаю, здесь ее все равно подстригают, так что, если ты съешь дюйм-другой сверху, ничего плохого не будет.
Пять нот, издаваемых поющими камнями, прозвучали внезапно и очень быстро. Акорна попыталась вскочить, но многослойная полупрозрачная ткань сковывала ее движения: она упала бы, если бы Гилл не схватил ее за руку и не поставил прямо. Когда Рафик и Хафиз появились в поле зрения, девочка все еще сражалась со своей вуалью, пытаясь прикрыть лицо.
Хафиз вскинул брови в изумлении и поторопился подойти поближе к Акорне:
— Во имя пейсов Третьего пророка! — воскликнул он. — Вот это действительно редкость! Рафик, любимый мой племянник, я верю, что мы можем прийти к соглашению, устраивающему нас обоих, с существенно меньшими затратами, чем я ожидал!
— Дядя, — с упреком проговорил Рафик, — прошу тебя не оскорблять скромность моих жен и честь моей семьи…
Однако он опоздал: Хафиз уже поглаживал короткий рог, росший изо лба Акорны. Она стояла совершенно неподвижно, и только сузившиеся зрачки выдавали ее огорчение и замешательство.
— Ты жаловался на то, что эта жена слишком молода, чтобы от нее была какая-то польза, — не отводя глаз от Акорны, проговорил Хафиз. — Какая радость, что твои новые друзья-верующие придерживаются старых традиций не только в вопросах полигамии и хиджаба, но и в вопросах развода! Нет ничего проще, чем тихий семейный развод, который одновременно избавит тебя от нежеланной связи и позволит мне приобрести новую редкость.
— Об этом нечего и думать! — возразил Рафик. — Ее семья доверила девушку мне; заботиться о ней — мой священный долг.
— Тогда они, несомненно, будут счастливы слышать, что отныне она будет озарять своим присутствием дом такого почтенного и достойного коллекционера, как я, — радостно заявил Хафиз. — Я приму все религиозные запреты, которые соблюдает ваша секта, и всей душой готов чтить их. Она может жить в тех комнатах, которые я приготовил на сегодня для тебя и твоих жен; я предоставлю их ей в ее полное распоряжение, туда не будет заходить никто, кроме ее слуг, так что верования нео-хаддитов ничто не оскорбит. Ты сможешь честно сказать ее семье, что она окружена всей возможной роскошью.
— Мне очень жаль, — твердо заявил Рафик, — но я не продаю моих женщин. Дядя Хафиз, это задевает мою честь!
Хафиз взмахнул рукой, легко отметая все возражения своего племянника:
— О, как все-таки нетерпеливы молодые люди! Мальчик мой, я не был бы твоим дядей, если бы позволил тебе так поспешно отказаться от того, что, по здравом размышлении, может стать наиболее удачным и выгодным решением всех твоих проблем. Нет, семейные узы велят мне дать тебе возможность на досуге спокойно обдумать ситуацию. Вы будете моими гостями до тех пор, пока ты не поймешь, насколько мудрым станет такое решение.
— Но мы не можем навязывать тебе свое присутствие, — проговорил Рафик. — Сегодня вечером мы вернемся на наш корабль и там обсудим между собой этот вопрос.
— Нет, нет, мой милый мальчик, я и слышать об этом не хочу! Мой дом будет опозорен навеки, если я не смогу проявить по отношению к вам достаточного гостеприимства! Сегодня вечером вы — мои гости. Я настаиваю на этом, — чуть возвысив голос, ответил Хафиз.
В кустах раздался шорох, и внезапно позади Рафика, его друзей и Акорны появилось по двое молчаливых слуг.
— Конечно, поющие камни — редкостная диковинка, однако они не всегда удобны, — жизнерадостно объявил Хафиз. — Для тех, кто мне служит, есть другие пути через сад.
Рафик встретился глазами с Гиллом и обреченно пожал плечами:
— Мы с радостью воспользуемся твоим гостеприимством, дядюшка. Ты крайне любезен.
Любезность Хафиза дошла до того, что он предоставил своим гостям отдельные апартаменты: Несколько комнат для Рафика и его «жен» — и отдельную комнату в другом крыле дома для Гилла.
— Разумеется, ты предпочтешь, чтобы твои жены жили в уединении и вдалеке от спален других мужчин, — непринужденно объяснил он.
— И это делает любые попытки выбраться отсюда крайне затруднительными, — проворчал Калум, когда Хафиз оставил их одних. — Как нам найти Гилла и добраться до нашего скиммера?
— Спокойнее, — рассеянно попросил его Рафик.
— Но ты же не собираешься поддаваться на его уговоры!
— В этом доме я играл, когда был еще ребенком, — заметил Рафик. — Я знаю каждый дюйм этой земли, быть может, даже лучше, чем мой дядя: прошло уже много лет с тех пор, когда его фигура позволяла ему пробираться по неприметных тропкам между кустов или перебираться с карниза на трубу вдоль верхних этажей. Однако нам придется задержаться на день или два, Калум.
— Почему?
— Но ведь мы же хотим дать Хафизу время уладить дела с регистрацией нового маяка нашего корабля, разве нет? — Рафик был само спокойствие и любезность. — Пусть думает, что мы с ним согласны, пока все не будет закончено: тогда наступит время бежать.
— И как же ты собираешься уладить все вопросы с регистрацией и продажей наших акций, не отдавая ему Акорну?
— Ни о чем не беспокойся, — ответил Рафик. — В отношении переговоров я мастер. Я учился о настоящего эксперта.
— Это я знаю, — проговорил Калум. — Но именно с этим экспертом мы сейчас и ведем переговоры…

Глава 4

Акорна проснулась от утреннего щебета птиц, рассевшихся на цветущих лианах за окном; Цветы источали изысканный сладостный аромат. Ночь была жаркой и безветренной, и девочка сбросила с постели все покрывала; утро же выдалось холодным и зябким. Девочка поплотнее завернулась в свое многослойное одеяние. Полишелк не давал ей замерзнуть, но надеть капюшон и вуаль без помощи Рафика она не смогла бы. Она с сомнением взглянула на спящего Рафика, потом на Калума. Будет ли большим «нет» то, что она покинет комнату без вуали на лице? Вуаль страшно раздражала ее, легкая ткань закрывала рот и нос, мешая дышать, липла к лицу; к тому же от ее прикосновения чесалась кожа вокруг растущего, еще не успевшего затвердеть рога. И все-таки еще большим «нет», наверное, будет разбудить Рафика и Калума и попросить их одеть ее, правда?
Переполненный мочевой пузырь настойчиво давал о себе знать, и это решило вопрос. На цыпочках, чтобы не разбудить спящих «опекунов», Акорна потихоньку проскользнула в приоткрытую дверь. Она помнила ванную, которую им показывали вчера: настоящую волшебную страну, выложенную синей плиткой, где было вдосталь горячей и холодной воды и где сквозь деревянный настил поднимался ароматный, пахнущий мятой пар. Однако этим утром некому было открыть для нее горячую воду, потому, облегчившись, она направилась вниз по лестнице, туда, где сквозь изящную арку можно было выйти в сад.
Как и прошлым вечером, синие камни запели, когда она ступила на них. Завороженная удивительно чистыми звуками, Акорна принялась прыгать с одного камня на другой, что-то напевая в унисон пению камней. Она даже и не подозревала, насколько громко поет, пока в ее мелодию не вторгся чужеродный звук. Обернувшись, она увидела дядю Хафиза, стоявшего в начале дорожки из синих камней.
Акорна умолкла, внезапно осознав, насколько она расшалилась: в саду царила полная тишина.
— Слишком громко? — с раскаяньем спросила она. — Если я делаю слишком много шума, это большое «нет»?
— Ни в коем случае, мое милое дитя, — ответил дядя Хафиз. — Твое пение было восхитительным и приятным поводом прервать весьма утомительное занятие. Нет, нет, — остановил он ее, когда девочка запоздало попыталась закутаться в свое белое облачение, — в кругу семьи тебе нет нужды беспокоиться о таких вещах.
— Я должна быть закрыта. Так сказал Рафик.
— На улицах — быть может, — согласился с ней Хафиз,, — но среди родственников все по-другому.
Акорна задумалась.
— Ты родс-ник?
— И надеюсь в ближайшем будущем стать очень близким родственником.
— Ты мой родс-ник?
— Да.
— А я — родс-ник Рафика, Гилла и Калума. Значит, ты — родс-ник Гилла?
Дядя Хафиз был настолько ошарашен мыслью о том, что он каким-то образом оказался «родс-ником» рыжебородого неверного, что даже не спросил о том, кто такой Калум.
— О… это не совсем так, — поспешно проговорил он.
— На сколько процентов ты — родс-ник Гилла?
— Ноль процентов, — ответил Хафиз; потом удивленно моргнул: — разве ты не слишком мала для того, чтобы разбираться в долях и процентах?
— Я знаю долю, процент, десятичные, октальные, шестнадцатеричные и модули, — жизнерадостно ответила Акорна. — Я люблю цифры. Ты любишь цифры?
— Только тогда, — ответил Хафиз, — когда чет-нечет выпадает в мою пользу.
Акорна нахмурилась:
— Нечет — это не чёт. Чёт — это не нечет. А чёт-нечет?..
— Ах, милая моя, — проговорил Хафиз, — похоже, мальчики упустили существенную часть твоего обучения. Давай зайдем внутрь. Я не могу объяснять тебе, не рисуя картинок.
Когда часом позже Рафик с грохотом сбежал по лестнице, уверенный, что Акорна была похищена, пока они с Калумом спали, первое, что он услышал, был знакомый тоненький голосок, доносившийся из кабинета дяди: Акорна задавала вопросы.
— Это верно! — судя по голосу, Хафиз был доволен и жизнерадостен, как никогда в жизни. — А теперь предположим, что ты делаешь ставки на бегах, где на фаворита ставят три к двум; и вот ты предлагаешь немного лучшую ставку, например, шесть к пяти..

Предыдущая страница 6 Следующая страница


7 Энн Маккефри, Маргарет Болл

— Шесть к пяти — намного лучше, — возразила Акорна. — Не надо давать больше, чем семь к четырем.
— Послушай, это всего лишь пример, верно? Ну, хорошо, предположим, что ты ставишь семь к четырем. И что произойдет?
— Против тебя будут делать ставки много людей.
— А что надо сделать, чтобы не потерять свои деньги?
— Изменить ставку.
— Или, — жизнерадостно прибавил дядя Хафиз, — сделать так, чтобы фаворит не смог выиграть.
Именно в этот момент Рафик и прервал их разговор, чтобы увести Акорну назад в комнаты, куда Хафиз уже послал им прекрасный завтрак. Они с Калумом принялись за нарезанные ломтиками плоды манго и шашлык из барашка, в то время как Акорна тихо поглощала зелень из специально присланной для нее Хафизом миски.
— Как ты мог быть таким беспечным и безответственным? — вопросил Калум, ткнув шампуром в сторону Рафика.
— Ты тоже спал в этой комнате, — язвительно заметил Рафик. — И, насколько я знаю, этой ночью ты спал просто прекрасно. Ты храпел!
— Ты должен был сказать ей, что она может выходить только с кем-нибудь из нас!
— Послушай, — примирительно заметил Рафик, — ведь ничего страшного не произошло, верно? Он ей ничего плохого не сделал!
— Это ты так считаешь, — возразил Калум. — Он учил ее заключать пари! Это не то обучение, которого я хотел бы для своей подопечной.
— Она и моя подопечная тоже, — сказал Рафик, — и нет ничего плохого в том, что она будет разбираться в таких вещах.
Тут Акорна решила вступить в разговор, покончив, наконец, с зеленью и тертой морковью.
— Испортить фаворита перед бегами! — отчетливо проговорила она и с удовольствием улыбнулась, произнеся новое слово.
— Я своих претензий не снимаю, — скрестив руки на груди , объявил Калум. — И хочу тебе еще сказать, что тебе не удастся снова запихнуть меня в эти глупые тряпки. Если уж Акорна может бегать вокруг безо всякой вуали, то и я могу.
— Нет, не можешь, — тихо, но настойчиво возразил Рафик. — Ты не станешь делать ничего, что могло бы подорвать мою «легенду» нео-хаддита. Ничего, включая и повышение на меня голоса. Нам просто повезло, что дядя Хафиз уважает мои религиозные воззрения и не позволяет слугам шастать по нашим комнатам, иначе нас уже давно разоблачили бы.
— Мне кажется, нас и так разоблачили, — сказал Калум. — Вывели на чистую воду. Теперь, когда он уже видел Акорну, какой смысл нам заворачиваться в эти тряпки? Я в них похож на снежную бабу!
— Мой переход в веру нео-хаддитов, — ответил Рафик — важная часть той стратегии переговоров, которой я придерживаюсь. В конце концов, то, что Акорна так очаровала дядю Хафиза, тоже не так уж и плохо. Теперь он захочет побыстрее покончить с нашими делами, чтобы мы отправились в путь.
Калум уставился на него в удивлении.
— Ты говоришь так, словно и вправду хочешь оставить ему Акорну!
Глаза Акорны сузились, серебряные зрачки стали почти не видны. Потянувшись через стол, она схватила Рафика и Калума за руки.
— Все хорошо, милая, — успокоил ее Калум. — Мы никуда не полетим без тебя. Правда, Рафик?
— Хочу Гилла, — твердо заявила Акорна. — Хочу, чтобы все вместе.
— Мы будем все вместе, дорогая, и очень скоро, — пообещал Рафик.
— Хочу Гилла здесь и сейчас! — уже громче проговорила Акорна.
Калум и Рафик переглянулись у нее над головой.
— Мне казалось, ты говорил, что она освободилась от зависимости, — одними губами проговорил Рафик.
— Девочка не может чувствовать себя в безопасности, когда ее выторговывают, словно редкую вещицу, — шепотом ответил Калум.
— Гилл! — громко и пронзительно зарыдала девочка.
— Чтобы ты знал, — чуть позже заявил Калум, — я делаю это только ради Акорны.
— Милый мой, я бы никогда не попросил тебя надеть хиджаб ради меня, — ласково проговорил Рафик. — Белый — не твой цвет.
Они гуляли по саду, Калум и Акорна — под вуалями, так что Гилл мог к ним присоединиться, не оскорбляя при этом нео-хаддитские верования Рафика и его чувства собственника.
— Объясни-ка мне еще раз, — обратился к Рафику Калум, пока Акорна шагала впереди, держа за руку Гилла, — объясни, каким именно образом наворачивание меня в кокон из полишелка способствует осуществлению твоей стратегии переговоров? И не смей хихикать! — резко добавил он, едва не запутавшись в подоле многослойного платья.
— Не задирай юбку, это неприлично, — заметил Рафик. — Если ты будешь ходить маленькими шажками, как настоящая леди, то не будешь все время наступать на подол. О, дядя Хафиз!.. Благодушие твоей улыбки озаряет этот сад ярче, чем летнее солнце!
— Есть ли радость большая, чем наслаждение обществом возлюбленных родственников, — ответил Хафиз, — возлюбленных родственников и, хм… — он взглянул на веснушчатое лицо Гилла и его огненно-рыжую бороду, — родственников и друзей, — с явным трудом закончил он. — Надеюсь, у тебя было время и возможность переговорить со своей семьей и партнером, дорогой мой племянник? Ничто не нарушало твоего уединения?
— Мы принимаем твое предложение, — ответил Рафик. — Зарегистрируй новый маяк, продай наши акции и..
Он кивнул в сторону Акорны, которая весело щебетала, рассказывая Гиллу о новых долях, которые она узнала — таких, как три к двум или шесть к четырем.
— Отлично! — теперь дядя Хафиз и вправду сиял. — Я знал, дорогой мой мальчик, чтобы поступишь разумно. Мы с тобой так похожи, ты и я… Если бы и твой кузен Тафа мог так же удачно вести дела!
Похоже, Рафика несколько удивило сравнение с дядиным наследником.
— Кстати, а где Тафа?
Улыбка исчезла с лица Хафиза.
— Я послал его на южную половину континента: Юката Батсу достаточно долго правил ею, и мне казалось, что Тафа вполне сможет вести там дела.
— И что же случилось?
— Где все остальное, я не знаю, — ответил Хафиз, — но уши его Юката Батсу мне прислал.
Он вздохнул:
— У Тафы никогда не было нужной хватки. Я должен был знать, беря в жены его мать, что у нее не хватит мозгов, чтобы подарить мне действительно достойного наследника. Она все только болтала и болтала, да еще все время жаловалась мне на то, что могла сделать карьеру, танцуя топлесс на станции «Орбитальный Гриль» или в «Доме Свиданий».Только и говорила, что о себе и о своих чертовых сиськах! Я ей говорил: Ясмина, при нулевой гравитации у любой женщины грудь не хуже, ты ничего особенного из себя не представляла, и тебе повезло, что нашелся хороший человек, который увез тебя оттуда. Но разве эта женщина меня слушала?.. — Хафиз вздохнул, но тут же снова просиял: — Однако же я еще не так стар, чтобы не предпринять вторую попытку. И теперь, когда я нашел женщину, чей интеллект соответствует моему... — он перевел взгляд на Акорну. — Кстати, ты разве не возражаешь против того, чтобы она держалась за руки с этим псом-неверным?
— Она ведь всего-навсего маленькая девочка, — напряженным голосом ответил Рафик.
— Но это ненадолго, — возразил Хафиз. — Они растут гораздо быстрее, чем ты думаешь.
Из-под многослойной вуали, скрывавшей лицо Калума, донесся странный звук, словно бы он поперхнулся. Хафиз был удивлен.
— Что с твоей старшей женой? Ей нехорошо?
— Она страдает нервными припадками, — хватая Калума за руку и оттаскивая его от Хафиза, ответил Рафик.
— Весьма печально, — проговорил Хафиз. — Когда успокоишь своих женщин, Рафик, зайди ко мне, и мы скрепим наше соглашение клятвой на Трех Книгах.
Он направился прочь, бормоча себе под нос: «Уродливая, припадочная, с большими ногами и такими волосатыми руками! Ничего странного, что он не хочет расставаться со второй… но с кораблем и деньгами на руках он легко купит себе другую жену».
— И что это с тобой случилось? — шепотом спросил Рафик, когда Хафиз зашел домой.
— «Они растут гораздо быстрее, чем ты думаешь», — процитировал Калум. — Если бы он только знал, насколько быстро! Да он бы никогда не поверил, что два года назад, когда мы нашли Акорну, она была еще младенцем!
— Давай-ка не будем ему говорить об этом, — предложил Рафик. — Вся наша сделка основана на взаимном доверии, а, если я скажу ему, насколько быстро растет Акорна, он сочтет меня ужаснейшим лжецом. Кроме того, она здесь пробудет не так долго, чтобы он смог это заметить сам.
— Но ведь это же правда! — возразил Калум.
— Правда, — ответил Рафик, — в данном случае имеет мало общего с правдоподобием.
Гилл продолжал развлекать Акорну в саду, в то время как Рафик и Калум направились в кабинет Хафиза. Тот сидел за полукруглым полированным столом с обычными пультами и контрольными панелями; впрочем, приглядевшись, Калум понял, что не знает назначения некоторых из них. Все было расположено и встроено так, чтобы не нарушать гармоничных плавных линий стола. Удивляло то, что среди всего этого новейшего оборудования лежали две древние книги — в твердых обложках, заключавших в себе сшитые вместе листы бумаги: устаревшие и неудобные шестигранные хранилища данных.
— Вам нравится мой стол? — любезно обратился дядя Хафиз к Калуму. — Он вырезан из цельного ствола «пурпурного сердца»… одного из последних огромных стволов этих деревьев на Танкке-III.
— Моя жена предпочитает не вести разговоров с другими мужчинами, — жестко проговорил Рафик.
«Он нас вычислил, — с отчаяньем подумал Калум. — Он знает, что я не женщина. О, этот Рафик с его дурацкими играми, будь они прокляты!.»
— Но, дорогой мой мальчик, — возразил Хафиз, — конечно, в такой семье, как наша, где все так близки между собой, а вскоре станут еще ближе благодаря обмену женами, даже такой нео-хаддит, как ты, мог бы расстаться с частью этих нелепых… о, ладно, ладно. Я вовсе не собирался оскорблять твою… религию, — последнее слово он произнес с тенью отвращения, как человек, который приказывает слугам выкинуть прочь падаль, которую затащила в дом, да так и не доела кошка.
Рафик нахмурился и весьма убедительно, по мнению Калума, изобразил человека, которого смертельно оскорбили и который с трудом удерживается от резкого ответа.
— Твой корабль, — продолжал дядя Хафиз, — теперь зарегистрирован как «Ухуру»; порт приписки — Кездет.
— А почему Кездет?
— Именно такой была первоначальная регистрация маяка, который вам удалось достать. Уничтожить все следы предшествующей истории этого маяка, в принципе, можно, но это крайне дорогостоящее удовольствие. Полагаю, вполне достаточно того, что можно получить электронные данные о трех перепродажах корабля. На корпус корабля уже нанесено соответствующее название; также произведены некоторые… скажем так, косметические изменения.
Калум поперхнулся.
— Все негодяи в Галактике регистрируются на Кездете, — возмутился Рафик. — Это известное логово воров, отщепенцев, лжецов и прочего отребья!
Брови дяди Хафиза поползли вверх:
— Дорогой мой мальчик! У моего скромного личного флота тоже регистрация на Кездете!
— Вот именно, — пробормотал Калум, но так тихо, что Хафиз его не услышал. Он ткнул Рафика в бок локтем, прикрытым белой многослойной тканью, надеясь, что это напомнит его товарищу о том, что с регистрацией на Кездете у них может возникнуть еще одна проблема.
— Кроме того, — продолжал Рафик, — так случилось, что у нас было… некое досадное недоразумение с патрулем Кездета. Одна из этих мелких, но досадных проблем с нарушением границ, которая может случиться и с лучшими людьми… однако, боюсь, их это раздосадовало.
Конечно, с точностью ничего сказать было нельзя, однако, скорее всего, Стражи Мира были все еще огорчены тем фактом, что, прежде чем сбежать с грузом титана, Рафик, Калум и Гилл вывели из строя их крейсер.
— В таком случае, — спокойно заявил дядя Хафиз, — у тебя есть прекрасный повод не возвращаться в порт регистрации, верно? А теперь вот что: ваши акции были проданы за… — и он назвал сумму, которая заставила Калума судорожно вздохнуть под его белыми вуалями.
Однако Рафику как-то удалось сохранить разочарованный вид:
— О, — печально протянул он, — но это, конечно, уже с вычетом твоей доли, дядюшка?
— Никоим образом, — ответил дядя Хафиз, — но я предлагаю взять не более двадцати процентов от общей суммы, которая, уверяю тебя, едва покроет мои расходы по… улаживанию бюрократической волокиты и выплате некоторых издержек.
— Вчера было семнадцать процентов.
— Задержка, — возразил дядя Хафиз, — увеличивает затраты. Какое счастье, что ты принял мудрое решение! Остается только завершить сделку. Если ты поклянешься на Трех Книгах чтить наше соглашение, тогда зови сюда Акорну и разведись с ней: я немедленно на ней женюсь, и вы сможете спокойно улететь.
Рафик выглядел крайне опечаленным.
— Если бы только все было так просто!.. — проговорил он. — Но я должен предупредить тебя, что вера хаддитов требует, чтобы между разводом и новым замужеством для женщины прошел хотя бы один закат и один восход…
— Я что-то не припомню такого в верованиях хаддитов, — жестко прервал его Хафиз.
— Это новое откровение Мулей Сухейла, — возразил Рафик. — У него было видение, в котором ему явился Первый Пророк, да будет благословенно Имя Его, и выразил беспокойство, говоря, что женщина, будучи слаба в понимании вещей и легко поддаваясь искушению, может впасть в невольный грех из-за слишком поспешного развода и нового замужества. Разведенная женщина должна провести одну ночь в молитвах, прося наставления Первого Пророка, прежде чем она сможет заключить новый союз.
— Хм-м… — неопределенно протянул дядя Хафиз. — Я бы не сказал, что эта юная редкость, ожидающая нас в саду, слаба в понимании сути вещей. Я никогда не видел, чтобы кто-нибудь так быстро схватывал идею двойной бухгалтерии в отношении Федерации!
Калум снова поперхнулся, и Рафик наступил ему на ногу. Сейчас было не время обсуждать, подходит ли для Акорны то, чему ее учил дядя Хафиз.
— Однако, — заявил Рафик, — чтобы ты не тревожился, я сделаю кое-что получше, чем просто поклясться на Трех Книгах. Я поклянусь на этой Священной Книге Хаддитов, благословленной самим Мулеем Сухейлом и самой святой как для меня, так и для всех истинных верующих, — с этими словами он вынул из кармана какую-то книжечку и почтительно поднес ее к губам, после чего протянул дяде Хафизу на раскрытых ладонях. Дядя Хафиз отшатнулся от нее, как от змеи.
— Можешь клясться на этом, — ответил он, — а я поклянусь на Книгах Трех Пророков. Таким образом, каждый из нас окажется связан клятвой на самом святом, что для нас есть.
— Великолепная мысль! — ответил Рафик.
За этим последовали клятвы, весьма длинные и витиеватые, причем большей частью произносимые не на интерлингве, а на языке той культуры, которая была родной для Рафика и Хафиза. Калуму их речь казалась щебечущей перебранкой двух птиц, и он изрядно заскучал. Затем Рафик и Хафиз призвали в кабинет Акорну; она стояла совершенно прямо и неподвижно, скрытая облаком вуалей, пока двое мужчин обменивались все новыми и новыми трелями на своем птичьем языке. В конце церемонии Хафиз поцеловал верхнюю из Трех Книг, а Рафик снова коснулся губами своей непонятной книжечки (Калум начинал подозревать, что это просто записная книжка), после чего оба улыбнулись, словно были крайне довольны удачной сделкой.
— С твоего позволения, дядюшка, я сейчас отведу мою бывшую жену в отведенную для нее отдельную комнату, где она сможет начать свое молитвенное бодрствование. Я знаю, тебе не захочется откладывать финальную церемонию, — сказал Рафик.
— Поскольку я сам не являюсь нео-хаддитом, — возразил Хафиз, — я вовсе не вижу причин для подобной задержки.
— Я должен сообщить ее семье, что все было сделано достойно и в соответствии с положенным церемониалом, — возразил Рафик. — Это дело, затрагивающее мою честь, дядюшка.
Хафиз поворчал некоторое время, однако в конце концов отпустил их, получив заверения Рафика в том, что молитвы Акорны вовсе не помешают ее присутствию на свадебной церемонии, которая должна была состояться вечером.
— Только семья, — уверил он племянника. — Будут присутствовать только члены семьи и твой партнер.
Рафик выглядел удивленным:
— И ты преломишь хлеб с неверующим, дядюшка?
— Ты считаешь его членом своей семьи и доверяешь ему свою честь в лице своих жен, — ответил Хафиз. — В знак любви и уважения к тебе, мой дорогой племянник, я просто не могу не сделать этого.
Выглядел он при этих словах, однако же, так, словно только что проглотил что-то весьма неприятное.
— Что это все значит? — требовательно спросил Калум, как только они остались одни в уединенных комнатах второго этажа.
— Ну, ведь не хотел же ты, чтобы я передал ему Акорну здесь и сейчас? Я нашел причину отсрочить этот момент. Теперь, когда наши финансовые дела в порядке, корабль готов к отлету, а я получил все необходимые пароли, мы можем бежать. Сегодня же ночью. Впрочем, нам придется дождаться окончания этой чертовой церемонии, — Рафик нахмурился. — Хотел бы я знать, почему он настаивает на том, чтобы при этом присутствовал Гилл. Несмотря на то, что его присутствие дяде явно неприятно.
— Нам же удобнее, — заметил Калум.
— Именно это, — ответил Рафик, — меня и беспокоит.
Из уважения к предполагаемым суровым религиозным убеждениям Рафика, в соответствии с которыми женщины не должны были показываться на людях, Хафиз устроил все так, чтобы на праздничном ужине не было слуг.
— Как видишь, дорогой мой мальчик, — проговорил он, обведя широким жестом просторный обеденный зал с резными ширмами и покрытыми цветным шелком диванами, — все готово. На столе есть даже устройства для подогрева и охлаждения блюд, чтобы каждое было подано при нужной температуре. Что может быть приятнее, чем простой ужин en famille? Десятки слуг, приносящих подносы с едой разливающих напитки — это всего лишь устаревшая традиция, та излишняя роскошь, от которой предостерегал нас Третий Пророк. Разве ты не согласен со мной?
Гилл был рад тому, что он, как неверующий, и Калум, как старшая жена Рафика, были избавлены от необходимости отвечать на это замечание. Гиллу нужно было только сохранять нейтральное выражение лица, пока Рафик превозносил скромность и простоту приготовлений Хафиза… пытаясь, впрочем, при этом не смотреть на стол, накрытый с изысканной роскошью.
По сторонам этого длинного низкого стола, стояли два дивана, покрытых изумрудно-зеленым и алым шелком. Сам стол был уставлен яствами: миски с пловом, серебряные подносы с горячими пирожками, нарезанные ломтиками фрукты, уложенные на специальных охлаждающих подносах изящными натюрмортами, шашлык из ягненка на длинных шампурах, пиалы йогурта с нарезанной мятой, моллюски с Килумбембы, зажаренные в тесте, засахаренные розовые лепестки… Между блюдами разместились высокие бокалы, охлаждаемые во льду на подносе, а на втором подносе, неподалеку от стоявшего во главе стола дивана, предназначенного для хозяина дома, стоял кувшин с каким-то фруктовым напитком. Дальняя стена обеденного зала представляла собой поросшую мхом скалу, по которой тонкими ручейками сбегала вода, собиравшаяся в поток, омывавший подножие миниатюрного утеса. Из-за ширм доносились звуки китеранских арф, сливавшиеся со звоном водяных струй.
— Мы даже будем сами наливать себе напитки, — сказал Хафиз, указывая на кувшин. — Я видел, что, будучи добрым нео-хаддитом, ты следуешь слову Первого Пророка и отказываешься от вина, не принимая смягчения обычаев, которое позволяют Второй и Третий Пророки. Я сам как правило за обедом пью килумбембское пиво, но сегодня разделю с тобой охлажденный сок мадигади, приготовленный для моих дорогих гостей.
Рафик кивнул, правда, не без сожаления. Как прекрасно знали и Гилл, и Калум, он с удовольствием выпил бы кружку холодного килумбембского пива, которым эта планета славилась — так же, как и жареными моллюсками.
— Даже и не думай, — прошептал ему на ухо Калум. — Если я могу носить все эти тряпки и быть похожим на белый воздушный шар, чтобы поддержать твою игру, то и ты как-нибудь обойдешься сегодня фруктовым соком. Да не забывай делать вид, что он очень тебе нравится.
— Твоя старшая жена чем-то недовольна? — спросил Хафиз. — Надеюсь, это не очередной припадок?
Рафик попытался наступить на ногу Калуму, но наступил только на подол его платья.
— Она в добром здравии, благодарю, дядюшка, — ответил он, — ей просто захотелось поболтать о каких-то мелочах, как это любят делать женщины.
— Женщины, которые не носят вуалей и не прячутся от мужских взглядов, — довольно язвительно заметил Хафиз, — имеют больше возможностей найти интересные темы для беседы… о, ладно, ладно! Я больше ни слова не скажу об откровениях Мулей Сухейла.
— Мы всего лишь возвращаемся к чистым традициям нашей истинной веры, — довольно-таки напряженно ответил Рафик.
— Тогда давайте же сегодня последуем еще одной традиции, — предложил Хафиз, — и выпьем из одного кувшина в знак полного доверия, царящего в нашей семье.
Он устроил целый спектакль из разливания по их кружкам холодного сока мадигади, налил себе последним и сразу отпил большой глоток, словно желая показать, что напиток безвреден. Рафик поднял свою кружку, однако внезапно раздавшийся снаружи шум отвлек его и заставил вернуть кружку на место. До тех, кто собрался за столом, доносились возбужденные голоса и тонкие пронзительные причитания какой-то старухи.
— Амина! — вздохнул Хафиз, поднимаясь с места. — Старая нянька Тафы. Она использует любую новость с юга, чтобы разыграть очередную сцену из мыльной оперы. Лучше мне ее успокоить. Простите за то, что ваш покой был нарушен, и продолжайте трапезу — я могу задержаться на какое-то время.
С этими словами он, нахмурившись, быстро покинул комнату.
Гилл взял горсть моллюсков, жареных в масле, и принялся с наслаждением уплетать их за обе щеки.
— Ну, он же сказал, что мы можем продолжать, — ответил рыжебородый на молчаливый укор Рафика. — К тому же, хотя этот стол и подогревает блюда, но навряд ли моллюски смогут бесконечно оставаться хрустящими, — он глубоко вздохнул и потянулся за своей кружкой. — Надо признаться, раньше я не пробовал их такими горячими и острыми.
— Любая пристойная еда кажется вам, варварам, слишком острой, — заметил Рафик. — Акорна, что ты делаешь?.
Девочка возилась со своими вуалями, пока они не образовали спутанный клубок.
— Подожди-ка, милая, дай, я поправлю, — предложил Гилл. — Рафик, а что, есть причины, по которым ей по-прежнему стоит скрывать лицо за ужином? Что-то мне не кажется, что Хафиз увидит нечто такое, чего еще не успел увидеть раньше.
— Да, только тогда он может спросить, почему я не позволяю и второй своей жене открыть лицо, — утомленно ответил Рафик. — Полагаю, тогда мне пришлось бы объяснять, что она так уродлива, что самый ее вид может испортить удовольствие от трапезы…
Калум пнул его под столом.
— Вот странность… — проговорил Гилл, ощупывая лоб Акорны.
— Что? Ты думаешь, у нее жар?
— Ее кожа достаточно прохладна. Но вы посмотрите на ее рог!

Предыдущая страница 7 Следующая страница


Наследница единорогов 8

По всей длине рога образовывались большие капли прозрачной жидкости, которые Акорна безуспешно пыталась стереть краем вуали.
— Выпей холодного сока, милая, ты сразу почувствуешь себя лучше, — предложил Гилл, подавая ей кружку.
Мгновение Акорна растерянно смотрела на него, потом взяла у Гилла кружку и, вместо того, чтобы поднести его ко рту, опустила в него свой рог.
— Что ты делаешь?..
— Так же она поступала и с грязной водой в ванной. Акорна, дорогая моя, ты думаешь, что этот сок грязный? Но он в порядке, то, что в нем плавает — это только сок мадигади!
— Не грязный, — твердо ответила Акорна.
— Ну что ж, хорошо…
— Плохой, — она снова наклонила голову, на этот раз опустив рог в кружку Гилла. — Теперь на сто процентов хороший, — сообщила она ему.
Трое мужчин переглянулись.
— Он так демонстративно налил всем из одного кувшина… — проговорил Гилл.
— С чего бы ему хотеть отравить нас? Он думает… я хочу сказать, — поправился Калум, тщательно подбирая слова: а вдруг кто-нибудь их подслушивает? — мы согласились пойти навстречу всем его желаниям.
— О, это всего-навсего глупые детские фантазии, — беспечно ответил Рафик, однако, поднявшись, протянул Акорне две кружки — свой и Калума. — Не о чем волноваться. Давайте продолжим трапезу!
При этих словах он слегка покачал головой, давая понять, что его не следует понимать буквально.
Когда Акорна склонилась к кружке Рафика, на ее роге снова проступили капли испарины. Она погрузила его в сок и удовлетворенно улыбнулась.
— О… минутку, — остановил ее Рафик, когда девочка намеревалась сделать то же с кружкой Калума. Поставив кружку на место, он предложил девочке на проверку другой — тот, из которого пил сам Хафиз. Никакой реакции рога это не вызвало.
— Как он это сделал? — беззвучно спросил Гилл.
— Должно быть, зелье было не в кувшине, а в кружках, — еле слышным шепотом ответил Рафик. Он быстро поменял местами кружки Калума и Хафиза, затем сел и положил себе риса с пилавом. — Давайте же, жены мои, — жизнерадостно и добродушно проговорил он в полный голос, — праздновать и радоваться!
На тарелку Акорны он положил целую гору фруктов и зелени; как раз в этот момент в зале снова появился Хафиз.
— Похоже, новости с юга вовсе не так плохи, дядюшка?
Губы Хафиза искривились в неприятной гримасе:
— Могло быть и хуже, — ответил он. — А могло быть и лучше. Юката Батсу вернул мне всего остального Тафу. Живого, — прибавил он почти безразлично. — Амина не может решить, радоваться ли ей возвращению ее воспитанника или горевать о потере его ушей.
— Примите поздравления со счастливым возвращением вашего сына, — сказал Гилл. — И мне… хм… очень жаль, что так получилось с его ушами.
Хафиз пожал плечами:
— Мой хирург их заменит. Не слишком большая потеря: все равно его уши уж слишком оттопыривались. А что до самого Тафы… — Хафиз вздохнул. — Ни одному хирургу не исправить то, что должно находиться между его ушей. Он, понимаете ли, ожидал, что я тоже поздравлю его со счастливым возвращением, словно не понимает, что Батсу освободил его в знак презрения, чтобы показать, как мало его тревожит все, что Тафа может против него предпринять. Он так же глуп, как и его мать! — с этими словами Хафиз скатал из клейкого пива шарик, обмакнул его в пилав и проглотил одним глотком. — Ешьте, ешьте, друзья мои. Прошу простить меня за то, что эти мелкие заботы прервали наш приятный семейный ужин. Попробуйте сок мадигади, пока он не нагрелся: когда сок нагревается, он теряет часть своего тонкого вкуса, — Хафиз снова отпил глоток из стоявшей перед ним кружки.
— Действительно, — последовав примеру своего дядюшки, заметил Рафик, — у этого сока какое-то тонкое, незнакомое мне послевкусие.
— Почти горькое, — заметил Гилл. — Хотя и приятное, — прибавил он, поспешно отпив большой глоток, прежде чем Хафиз успел удивиться его словам или что-то заподозрить.
Поскольку никто из них не знал, какое именно зелье Хафиз подсыпал в их кружки, и как быстро оно должно начать действовать, они пристально следили за Хафизом, ища подсказки. Минут через пятнадцать Хафиз почти перестал есть, словно забыл о еде на своей тарелке. Его речь стала бессвязной, он начал забывать, о чем говорил, и стал повторяться.
— Слышали когда-нибудь насчет двух лошадей, Суфи-дервиша и джина? — он пустился рассказывать длинную запутанную историю, которая, как подозревал Гилл, была бы очень интересной, если бы Хафиз то и дело не терял нить рассказа.
Рафик и Гилл также перестали есть; они сидели, опираясь на стол, и смеялись так же громко, как и сам хозяин. Калум прислонился к стене, более всего напоминая бесформенный сверток белой ткани, и принялся похрапывать. Акорна переводила взгляд с одного мужчины на другого, ее зрачки сжались в узкие черточки, но тут Гилл крепко сжал руку девочки, стремясь успокоить ее.
— Не тревожься, милая, — прошептал он, когда Хафиз разразился новым приступом хохота, — это только игра.
Наконец, Хафиз прервал рассказ на середине и бессильно ткнулся лицом в свою тарелку с рисом. Остальные трое мужчин зорко следили за ним, пока мерное похрапывание не убедило их в том, что хозяин уснул.
— Хорошо, а теперь давайте выбираться отсюда, — прошептал Гилл, поднимаясь и подхватывая Акорну на плечо. Калум поднялся следом, а Рафик на мгновение наклонился над спящим дядей, роясь в его запачканных шелковых одеждах.
— Давай же, Рафик!
Наконец, он тоже выпрямился и продемонстрировал остальным голографическую карту с изображенными на ней сложно переплетенными трехмерными узлами.
— Ключ к скиммеру дядюшки и его пропуск в порт, — радостно объявил он. — Или вы намеревались идти в порт пешком?..

Глава 5

— Эй, Смирнов, — окликнул Эд Минкус своего коллегу по службе безопасности Кездета.
— Что? — без интереса отозвался Дес Смирнов: сейчас он проводил обычную проверку идентификаций, стараясь работать как можно быстрее, а потому постоянно следил за экраном — на тот случай, если вдруг в последней информации о прибытии мелькнет что-нибудь интересное.
— Я тут нашел, вроде как, одного о-очень старого нашего приятеля…
— Кого? — Смирнов по-прежнему не отрывался от экрана.
— Савиньона.
Это имя заставило Смирнова оторваться от экрана: теперь он полностью сосредоточился на своем собеседнике.
— Я же тебе тогда говорил, — Смирнов сильно ударил по клавише «паузы», — что этот негодяй не помер! Может, ему пришлось на некоторое время залечь на дно… Пошли-ка мне информацию, — несколько секунд он ждал, барабаня кончиками пальцев по столу, пока Эд пересылал файл на его компьютер, потом снова всмотрелся в экран монитора: — Значит, теперь он зарегистрирован как «Ухуру»? А порт приписки изменить не удалось… так что корабль все еще кездетский. Я и подумать не мог, что такой умный мерзавец как Савиньон решит вернуться…
— По крайней мере, добровольно, — вставил Эд с неприятной усмешкой.
— …в нашу юрисдикцию. Но, с другой стороны…
— …чего только не бывает, верно? — похоже, у Эда была привычка заканчивать фразы Смирнова за него.
— Я могу, — Смирнов набрал команду, сильно ударяя по клавишам, — сделать так, что не только мы, но и наши дражайшие соседи по космосу будут знать, что здесь, на Кездете, кое-кто крайне интересуется «Ухуру».
Он ввел последние цифры кода; на этот раз треск клавиш прозвучал так громко, что Эд даже поморщился. У Смирнова клавиатуры выходили из строя так часто, что отделы Снабжения и Учета уже начали запрашивать объяснений; впрочем, объяснение им всегда давалось только одно: «Найдите нового поставщика, эти клавиатуры сделаны из некачественных материалов, иначе они не выходили бы из строя при обычном использовании.»
Поскольку в основном такого рода оборудование делалось подневольными работниками (и, возможно, действительно из некачественных материалов), объяснение вполне устраивало всех — разумеется, кроме тех работников, которых в результате увольняли за некачественную сборку. Впрочем, кому какое дело? — всегда хватало подростков с ловкими руками, которые готовы были занять любое освободившееся место.
Смирнов установил программу, которая должна была послать извещение в его, лейтенанта Деса Смирнова, личный офис сразу же, как только маяк «засекут» в любой близлежащей системе, сотрудничающей, пусть и против воли, со Стражами Мира Кездета (соседи, правда, утверждали, что эти Стражи присваивают больше, чем охраняют). Пусть теперь «Ухуру» только попытается приблизиться к системе Кездета или соседним звездным системам — и затрещат трещотки, завоют серены, зазвонят колокольчики…
— Итак, сведения о смерти Савиньона сильно преувеличены, — заметил Дес, скверно усмехаясь и явно предвкушая грядущую месть. — Как чудесно.
— Может быть, Савиньон и вправду мертв, — предположил Эд. — Новая регистрация корабля оформлена на три имени, и Савиньона среди них нет.
— А кто есть?
— Рафик Надежда, Деклан Гилоглы и Калум Бэрд, — ответил Эд.
— Что?.. — Смирнов буквально вылетел из своего кресла, как пробка из бутылки игристого вина. — Повтори-ка?
Эд подчинился — и внезапно понял, почему эти имена и ему кажутся такими знакомыми.
— Они?
Смирнов ударил здоровенным кулаком в ладонь, потом принялся скакать по офису в некоем подобии победной пляски, размахивая руками в приступе чистой, ничем не замутненной злобной радости.
— Все в порядке? — их младшая помощница, девушка, которую им пришлось нанять, чтобы избавиться от нападок Фракции Сексистов, приоткрыв дверь, заглянула в офис. По чести сказать, все обязанности Мерси Кендоро в их конторе заключались в том, чтобы отправлять сообщения Деса и Эда и приносить им нужные таблетки, когда требовалось быстро протрезветь после бурного загула. Увидев более чем странное поведение Смирнова, девушка с надеждой подумала, что, возможно, ее шеф наконец отравился — или, на худой конец, у него сердечный приступ. Или припадок эпилепсии. Тогда она могла бы, даже не улетая с Кездета, получить хотя бы малую толику удовлетворения, могла бы считать, что Смирнов хотя бы отчасти расплатился за все унижения, перенесенные ею здесь.
— Попались! Все они попались! — немелодично распевал Смирнов, скача то на одной, то на другой ноге. — Закрой дверь! — рявкнул он, заметив просунувшуюся в дверь головку Мерси. Рефлексы у девушки были великолепные, так что, когда мгновение спустя Смирнов ударом ноги, обутой в тяжелый ботинок, захлопнул дверь, девушка уже находилась от нее на некотором отдалении.
— Надежда, Гилоглы и Бэрд — это, случайно, не те самые парни-горняки, которые ссадили нас троих на астероиде, а потом смотались с грузом титана, стоившим целое состояние?
— Это были и есть они — и они будут в наших руках, — потирая руки, ответил Дес Смирнов. Его лицо сейчас не выражало ничего кроме радостного предвкушения, пухлая верхняя губа приподнялась, открыв зубы — знак, заставлявший многие робкие души трепетать от страха. Он был не тем человеком, которого можно оскорблять безнаказанно — а этим троим он поклялся отомстить, поклялся всем святым, что только у него было. Вместо молитв на сон грядущий Смирнов повторял имена тех, кто перешел ему дорогу и кому от поклялся мстить. Это не только не давало ему забыть их имена, но и подогревало его жажду мести; в его маленьком мозгу вечно жила мысль о том, что когда-нибудь его путь пересечется с путями всех тех, кого он занес в свой «черный список». Эта команда рудокопов дорого заплатить за унижение и страдания, которые он испытал по их вине! Ему все еще приходилось выплачивать свою долю за ремонт патрульного крейсера. Кездетские Стражи Мира были не из тех, кто прощает такие долги, так что за любые неполадки и поломки, выходящие за пределы понятия «износ», приходилось платить из собственного кармана. Как и за спасение жизни.
Строго говоря, ему лично не приходилось расплачиваться собственными деньгами: деньги снимались со счета, на который ему вносили деньги за «охрану», являвшуюся его маленьким частным бизнесом. Однако на эти деньги у него были свои планы, а потому он собирался выколотить из троицы горняков деньги любой ценой — разумеется, если ему только представится такой случай.
— Значит, Савиньон больше не на крючке?
— Глупости, — Дес Смирнов взмахнул рукой, сметая со стола информационные кубики. — У них его корабль, а с ним они унаследовали и его долги!
Эта мысль заставила Смирнова снова вернуться к клавиатуре; он проверил данные и захихикал, подсчитав, насколько выросли долги Савиньона с момента его исчезновения.
— Похоже, тогда и сам корабль перейдет в твою собственность, — завистливо фыркнув, заметил Эд. Конечно, он пытался никогда не показывать этого, но в глубине он был уверен — искренне и от всего сердца — что Дес забирает себе большую часть их совместных прибылей, чем полагается честному партнеру. Он мечтал о том дне, когда ему удастся найти в действиях Смирнова хотя бы маленькую зацепку, которая позволит ему выторговать у Деса более солидный процент. Рано или поздно у каждого находится рычажок, на который можно надавить.
— На что мне старая консервная банка вроде той, на которой летал Савиньон? Она же просто на части разваливалась! Просто удивительно, что ему удалось выжить. Я был уверен, что в последний раз, когда мы в него стреляли, мы разнесли систему жизнеобеспечения.
— Да, — протянул Эд, скребя в затылке, — если мне память не изменяет, это выглядело как прямое попадание.
— Ты лучше вспомни о том, что я всегда целюсь наверняка.
— Тем более странно, что корабль это пережил, верно?..
Дес Смирнов поднял руку, останавливая партнера; его большие, налитые кровью карие глаза расширились:
— Погоди! Что за…
— Корабль и не уцелел, — объявил Эд. — Эти горняки просто поменяли идентификационные маяки.
— А у нас есть их идентификационный номер?..
Смирнов не стал дожидаться ответа: его большие пальцы уже барабанили по клавишам, пока он извлекал из базы данных нужную информацию. Затем, выдернув шнур клавиатуры из гнезда, он запустил ею в противоположную стену, куда она и впечаталась, разлетевшись вдребезги.
— Нет. А он нам нужен. Они работали на КРИ, точно?
— КРИ купили «Объединенные Производители», как я слышал, — ответил Эд и, подавив вздох, включил коммуникатор, вызывая Мерси Кендоро. — Принесите запасную клавиатуру. Быстрее.
Когда Мерси вошла в комнату, она предпочла не приближаться к Смирнову, отдав клавиатуру Эду: Смирнов сидел, скрестив руки на груди, и явно напряженно размышлял над теми неприятными вещами, которые и заставили его разбить предыдущую клавиатуру.
— Раз уж ты здесь, подбери инфокубы. Этот офис должен содержаться в порядке и в соответствии со всеми стандартами. Всегда! — объявил Дес и снова улыбнулся, увидев, как, задрожав, девушка приступила к работе, не смея поднять взгляд от пола.
Позднее в тот же день Мерси Кендоро отправилась перекусить в рабочую столовую возле доков, где лысеющий хозяин столовой немедленно начал дружески поддразнивать ее, спрашивая, когда же она наконец окончит техношколу и покинет родные пенаты.
— Давно пора, Гопал, — как всегда ответила Мерси. — Твое тушеное мясо так ужасно, что по доброй воле я бы тут в жизни никогда не стала есть; ради этого одного стоило бы улететь отсюда! Что ты туда сегодня положил — дохлых крыс? Думаю, их там не меньше трех: раньше я никогда не видела в этом блюде столько мяса!
Гопал принял ее ответ без обиды и лично вымыл миску Мерси, когда она закончила есть. Позднее, когда дневная суматоха немного улеглась, он позвонил «Ааакс-Терминаторам, Инкорпорейтед».
— Мы обнаружили трех дохлых крыс неподалеку от кухонь, и мне это не нравится. Если вы пошлете ко мне своего человека, я дам ему список мест, где, вероятнее всего, гнездятся эти твари, чтобы он мог их вытравить. И, разумеется, как обычно, нет нужды беспокоить отдел Общественного Здравоохранения. Верно? В конце концов, я решаю такие вопросы оперативно, как и положено добропорядочному гражданину.
Эд Минкус наткнулся на сообщение об этом маленьком инциденте, просматривая ежедневный список частных звонков от тех граждан, которыми особо интересовалась Служба Безопасности.
— Послушай-ка, Дес, — позвал он напарника, — по-моему, пора нанести небольшой полуофициальный визит этому Гопалу. У него опять проблемы с грызунами, и он, возможно, будет благодарен нам, если эта маленькая неприятность не привлечет внимания Отдела Здравоохранения. По моим оценкам, он будет благодарен процентов так на пятнадцать.
— Все это ерунда, — проворчал Дес. — Если мы поймаем этих горняков, нам больше не придется выколачивать мелочь из содержателей таких вот забегаловок.
Однако к этому времени представитель «Ааакс-Терминаторов, Инкорпорейтед» уже позвонил у черного хода на кухню Гопала и, забрав бумажку с инструкциями, переданную ему Гопалом, отправился выполнять свою работу, пообещав разобраться с крысами.
Возвращаясь назад в офис, сотрудник «Ааакс-Терминаторов» остановился у киоска, чтобы купить упаковку «палочек счастья», заплатив настоящими бумажными кредитами, которых у него во внутреннем кармане обнаружилась неожиданно внушительная пачка. Он отчаянно флиртовал с продавщицей в киоске, чем, вероятно, и объяснялось ее смущение и то, как долго она отсчитывала ему сдачу.
В этот вечер, как и всегда, личный помощник Дельзаки Ли отправился в тот же киоск, чтобы купить программку бегов на следующий день. Они с девушкой из киоска посмеялись над нежеланием старика подписываться на новости бегов через персональный терминал и как всегда согласились на том, что, если милый старичок стеснялся своего увлечения этой разновидностью азартных игр и полагал, что покупка программы бегов в киоске за твердую валюту помогает ему сохранить анонимность, нет причин разрушать его иллюзии. Впрочем, отчего-то аккуратно сложенная программка бегов, которую Пал Кендоро доставил на дом к Ли, была толще обычного. Развернув программку и прочтя то, что было написано на ее внутренних страницах, Пал растворил записи в воде, вылил воду в канализацию и потребовал немедленной встречи со своим нанимателем.
— Доклад о приближении корабля Савиньона, сэр, — отрапортовал он, стоя по стойке «смирно» перед стариком, сидевшим в специально оборудованном вращающемся кресле. Тяжелая болезнь, поразившая нервную и мышечную систему, обездвижила ноги и одну руку Дельзаки Ли, однако в его пронзительно-черных глазах светился острый ум, а голоса и одной здоровой руки ему вполне хватало для того, чтобы вот уже в течение пятнадцати лет управлять финансовой империей Ли несмотря на то, что после болезни его враги пророчили ему скорый уход от дел. Пал Кендоро был горд тем, что для Ли он — глаза, уши и руки вне его дома.
— А сам Савиньон?
— Я не знаю. На борту корабля по-прежнему три человека, однако у них другие имена, и это не наши люди. Сейчас кораблю зарегистрирован на Бэрда, Гилоглы и Надежду, — по памяти процитировал Пал.
— Со стороны Савиньона и его дружков было бы крайне неразумным оставаться под прежними именами, — заметил Ли. — Как ты полагаешь, они попытаются снова связаться с нами?
— Не похоже. Эта информация поступила из офиса Стражей.
Черные глаза Дельзаки Ли полыхнули огнем:
— В таком случае, мы должны обнаружить их раньше, чем до них доберутся Стражи. Этим придется заняться тебе, Пал. Я бы и хотел оставить тебя здесь, но кому еще поверят так, как тебе, в том, что ты выполняешь мое поручение — и кто лучше тебя сумеет установить контакт с Савиньоном?
Пал кивнул, соглашаясь. Большая часть членов лиги была из нижних классов общества: у них не было, по крайней мере, на первый взгляд, возможности покинуть планету, не было явных причин это делать и не было места, куда лететь. Немногие, такие, как Пал, прошедшие обучение в техношколах, могли путешествовать свободно: им не задавали лишних вопросов. Но он не любил оставлять своего патрона, Дельзаки Ли, только со слугами, из которых по меньшей мере половина тайно работала на Кездетских Стражей Мира — причем были свято уверены, что этот их источник доходов для всех является тайной.
— Могу ли я предложить вам кое-что, сэр? В мое отсутствие вам может понадобиться личный помощник. Моя сестра могла бы выполнять эту функцию.
— Мерси?
— Нет! Она слишком полезна на своем месте. Моя старшая сестра, Джудит: не думаю, что вы когда-либо ее видели. Она очень умна. Окончила техношколы Кездета в шестнадцать лет и получила на выпускных экзаменах достаточно высокий балл, чтобы получить стипендию и продолжить учебу вне планеты. Сейчас она работает в отделе психологии на космобазе «Объединенных Производителей».
— И неужели ей захочется бросить такую прекрасную работу?
— В один момент, сэр! Она ненавидит это место и работала там только для того, чтобы заработать деньги и дать мне и Мерси возможность окончить школу и выбраться с Кездета. Думаю, вернувшись на Кездет, Она не окажется в опасности. Кроме того, она покинула планету слишком рано для того, чтобы успеть... активно проявить себя, — вежливо прибавил Пал.
— Следовательно, она неизвестна Стражам — разве что в качестве сестры той девушки, которая работает у них ассистенткой, — с удовлетворением кивнул Ли. — Лучших гарантий и придумать нельзя, — Ли тихо хихикнул. — Хорошая мысль, Кендоро. Извести свою сестру, но не жди ее прилета. Несколько дней я прекрасно справлюсь без ассистента, зато Савиньону может понадобиться помощь.
— Если это Савиньон, — прошептал себе под нос Пал, но старик услышал его.
— А если это не Савиньон, то, возможно, корабль находится в руках тех, кто убивает наших друзей. И в этом случае…
— Терроризм не в принципах лиги, сэр. Несмотря на то, что говорят о нас в выпусках новостей.
— Истребление крыс, — оборвал его Ли, — это не терроризм.
Итак, информационная цепочка, начавшаяся с офисе Стражей и закончившаяся в апартаментах Ли, завершилась тем же, с чего началась: обсуждением дохлых крыс.
— Мне нужен этот парень, — заявил Хафиз своему доверенному лейтенанту Самаддину.
— При всем моем уважении, патрон — я думал, что это девочка.
— Что? А, да, эта редкость… Да, конечно, она мне тоже нужна. Но еще больше мне нужен молодой Рафик. Этот сын верблюда и блудницы перехитрил меня!
— При всем моем уважении, патрон!.. — Самаддин поклонился еще ниже. — Прошу меня простить, но патрон навряд ли пожелает потом вспоминать, как он назвал свою сестру…
— Сестра! Семья! — с отвращением выплюнул Хафиз. — Они тебя оскорбляют, а ты даже обругать их не можешь, как надо! Самаддин, добудь мне этого… похитителя овец.
— Считайте, это уже сделано, — ответил Самаддин. — Э-э… он вам нужен с яйцами, или без них?
— Идиот! Злосчастный плод соития джинна с самкой шакала, да осквернят десять тысяч больных сифилисом верблюдиц могилу твоей бабки по матери! — после наркотика, который он выпил вместе с соком, и потери девочки-единорога, которую он уже считал своей, Хафиз пребывал в крайне скверном настроении, и сейчас воспользовался предлогом для того, чтобы разразиться отборной руганью в адрес Самаддина, причем бесстрастное лицо лейтенанта в течение этой тирады постепенно меняло цвет от обычного слегка загорелого до багрового. Наконец, Хафиз достаточно успокоился для того, чтобы объяснить, что Рафик нужен ему живым и здоровым, причем в особенности — с неповрежденным детородным членом.
— Не беспокойся, он заплатит за то, что сделал со мной. Но после того, как он отработает свой долг, у меня будут свои планы на этого мальчика. Ты знаешь, Самаддин, сколько времени прошло с тех пор, как последний раз кто-то обманывал меня?.. У него хватает и мозгов, и смелости; он пошел в меня, и я хочу, чтобы его яйца остались при нем, чтобы он произвел на свет достойных наследников — его и моих наследников. Я собираюсь усыновить его и назвать своим наследником. Ну? И что ты на меня уставился? Совершенно обычная практика — в хороших семьях, не имеющих наследников, вводят в права наследования молодых родственников.
— Но у патрона есть сын, — пробормотал Самаддин.
— Это, — мрачно ответил Хафиз, — ненадолго. Особенно после того, как он провалил операцию на юге. Как только приживутся его новые уши, я отправлю его назад, чтобы на этот раз он выполнил работу как следует.
— Патрон! На этот раз Ютака Батсу убьет его!
— Или пан, или пропал, — с обворожительной улыбкой ответил Хафиз и повторил: — или пан, или пропал.
Он на мгновение задумался:
— Правда, лучше не посылать его туда, пока ты не доставишь мне Рафика. Сейчас в семье не так много молодых мужчин. Я полагаю, что Тафа все-таки лучше, чем ничего.
— Коль деньгам цены не знать, нужды не миновать, — подсказал Самаддин.
В комнате с занавешенными окнами, где лежал Тафа с обмотанной бинтами головой, старая Амина перешептывалась со служанкой, которую она посылала протирать пыль в комнатах возле кабинета Хафиза. Услышав, каковы планы Хафиза в отношении собственного сына, она воздела руки к небесам и в ужасе закатила глаза.
— Что же нам делать? — возопила она. — Если он вернется на юг, это чудовище, Юката Батсу, наверняка убьет его! Мы должны где-то спрятать его, как только он поправится после операции. Должно же быть какое-нибудь место, где он мог бы спрятаться!
Причитания Амины разбудили Тафу; он попытался сесть на постели:
— Нет, Амина, я не стану прятаться.
— Тафа! Воспитанник мой! Ты меня слышал? — Амина мгновенно оказалась подле него.
— Юката Батсу отрезал мне уши, но мозгов не вынул: я могу слышать и понимать, — кисло ответил Тафа. — А твои причитания услышал бы и глухой, старая женщина. Теперь расскажи мне все, что знаешь.

Предыдущая страница 8 Следующая страница


9 Энн Маккефри, Маргарет Болл

Когда Амина изложила все, что знала, Тафа откинулся на подушки и задумался. Его лицо было бледнее, чем раньше, но, возможно, это было всего лишь следствием усталости.
— Я не стану прятаться, — снова объявил он. — Это недостойно человека моего рода. Кроме того, нет места, где мой возлюбленный отец, да осквернят собаки его имя и его могилу, не нашел бы меня, будь на то его желание. Остается только одно, — он сладко улыбнулся Амине. — Ты скажешь моему возлюбленному отцу, что я пока не оправился от операции и что есть опасность, что на южных болотах я заразился инфекционной лихорадкой.
— Но, мой маленький, ведь ты становишься сильнее с каждым часом! У тебя нет лихорадки; я, вскормившая и воспитавшая тебя, знаю это как никто!..
— Попытайся не быть глупее, чем ты есть, Амина, — оборвал ее Тафа. — С каких это пор ты обязана рассказывать моему отцу правду о том, что происходят в этих комнатах? Или ты больше не станешь защищать меня, как в те времена, когда и действительно был твоим воспитанником и ты лгала, чтобы защитить меня от гнева отца, покрывая мои мелкие шалости?
Амина вздохнула. Она слишком часто лгала, чтобы защитить Тафу, чтобы сейчас перестать делать это.
— Но этот обман вскоре откроется, мой дорогой, — заметила она. — Ты же не можешь вечно притворяться, что лежишь с приступом болотной лихорадки!
— Нет. Но пока мой отец будет стараться держаться подальше от этих комнат, боясь подхватить инфекцию, а я тем временем уберусь с планеты. Не думаю, что он убьет тебя, когда обман раскроется, — после недолгого раздумья прибавил Тафа. — Может быть, он даже не сильно тебя побьет, потому что ты старая и слабая, а причинять вред слугам — позорно.
— Милый Тафа, — ответила Амина, — не тревожься за меня. Моя жизнь не стоит и волоса с твоей головы.
Тафа не стал оспаривать это утверждение.
— Итак, ты все-таки спрячешься?
— Никоим образом, — Тафа улыбнулся. — Никоим образом. Попытки сбежать и спрятаться сулят безопасность, но не надолго. Есть лишь один способ упрочить мое положение в качестве наследника моего отца и сделать так, чтобы он берег мою жизнь, как это и положено любящему отцу. Мне просто нужно отыскать моего кузена Рафика — прежде, чем это сделает Самаддин.
«Ухуру» сгружал на Телой коллекцию разнообразных минералов, когда к Калуму подошел незнакомец чрезвычайно любезного вида.
— Я совершенно случайно услышал ваши переговоры с Кирие Пасантонополусом, — сказал он. — Позвольте мне представиться — Иоаннис Георгиос, местный представитель… ряда предприятий. У меня сложилось впечатление, что вы находите ваши дела с семьей Пасантонополус не слишком удовлетворительными. Возможно, вы позволите мне осмотреть ваш груз? Может быть, я сумею предложить вам лучшие условия сделки.
— Сомневаюсь, — желчно заметил Калум. — Минеральные ресурсы астероидов возле Телой крайне бедны, нам пришлось проделать долгий путь через весь четвертый пояс астероидов, чтобы найти хоть что-то стоящее разработки, да и тогда все, что нам удалось добыть, это некоторое количество золота и платины. Навряд ли это поможет нам окупить хотя бы стоимость экспедиции…
Он внезапно умолк: Рафик наступил ему на ногу и сам вступил в разговор.
— Но, разумеется, стоимость товара зависит от того, насколько он нужен покупателю и так ли уж он важен для продавца, — спокойно продолжил он. — Возможно, одна из компаний, которую вы представляете, Георгиос, найдет применение нашему, весьма обычному и непримечательному, грузу. Не надо так низко оценивать наш груз в присутствии покупателя, — углом рта проговорил он, обращаясь к Калуму, когда Георгиос отправился следом за Гиллом осматривать те образцы, которые они уже демонстрировали концерну Пасантонополусов.
— А ты, в таком случае, что делал? — возмущенно поинтересовался Калум.
— Я просто был вежлив, — ответил Рафик. — Это совершенно другое. Я полагаю, твои инстинкты торговца несколько притупились за годы спокойной жизни работы на КРИ. Отныне предоставь говорить мне.
— Он хочет забрать образцы в свой офис, чтобы сделать анализы, а нас приглашает поужинать с ним сегодня вечером, чтобы обсудить тот астероид, разведку которого он собирается препоручить нам, — сказал присоединившийся к ним Гилл. — Он намекнул, что этот астероид может оказаться богатым источником рения. Я полагаю, ты думаешь, что и мои инстинкты торговца притупились, верно, Рафик?
— Дорогой мой Гилл, — дружелюбно проговорил Рафик, — для начала, у тебя никогда и не было способностей торговца. Думаю, лучше было бы передать заключение сделок в ведение Акорны — у нее, по крайней мере, талант во всем, что касается цифр.
— Лучше будет, если ее никто не увидит, — возразил Калум. — Сегодня вечером ей придется остаться на борту «Ухуру».
Остальные согласились с ним. Акорна росла так быстро, что теперь сошла бы за невысокого мужчину. В комбинезоне горняка и с большой кепкой, скрывающей ее серебристые волосы и рог во лбу она вполне могла пройтись по базарам Телой, не привлекая к себе внимания и не вызывая подозрений; однако мужчины сомневались, что ее тайна останется нераскрытой за долгий вечер, проведенный за ужином заключением сделок.
— Будет лучше, — заметил Рафик, — если вы все трое останетесь на борту. Тогда, Калум, ты точно больше не сболтнешь лишнего.
— Калум остается с Акорной, а я иду с тобой, — после минутного раздумья объявил Гилл. — Мы не знаем этого Георгиоса, и мне не кажется, что в данный момент кому-либо из нас следует в одиночку встречаться с незнакомыми людьми. За последнее время мы много кому перешли дорогу.
— Может, он не захочет рассказывать такому болтуну, как ты, о рениевом астероиде, — предупредил Рафик.
— Может, и не захочет, — жизнерадостно согласился Гилл, — но и в темной аллее по голове он меня вряд ли приложит.
— Ты параноик, — вздохнул Рафик; однако вышло так, что именно он и обнаружил ловушку, расставленную для них Георгиосом.
— Он хочет, чтобы мы все поужинали с ним; все четверо, — сообщил Рафик после разговора с Георгиосом по телекому. — Говорит, что предпочитает быть уверенным в том, что все партнеры находятся в добром согласии, прежде чем они отправятся в столь опасную экспедицию… похоже, рениевый астероид находится ближе к солнцу Телой, чем наши обычные места работы, так что нам понадобится дополнительная защита от радиации и солнечных вспышек.
— Все партнеры?.. Что ж, в любом случае, к Акорне это не относится.
— Он особо подчеркнул, что ждет всех нас, — нахмурившись, ответил Рафик. Намекнул на то, что, если мы все не придем, сделка не состоится. А теперь скажите-ка, вам это ничего не напоминает?
— Похоже на Хафиза, — кивнул Гилл. — А в этом случае нам действительно стоит взять с собой Акорну, чтобы проверить, не собираются ли нас отравить.
— Нет, — медленно проговорил Рафик. — В этом случае нам лучше всего улететь отсюда, и немедленно. Я приму его приглашение — это даст нам время до вечера, чтобы разгрузиться, вытянуть из семейства Пасантонополусов все, что возможно, и отправиться на Кездет.
— Мы не рискнем полететь на Кездет, — заметил Калум.
Рафик улыбнулся:
— У тебя атрофировался инстинкт выживания. Я это знал. Кездет — не худшее официальное место назначения, чем все остальные, разве нет? Мы еще не решили, куда лететь, а я вовсе не хочу, чтобы совершенно случайно действительное место нашего назначения оказалось где-то поблизости от заявленного.
То, что им удалось получить за золото и платину с концерна Пасантонополусов, с трудом покрыло их расходы. Им пришлось сделать остановку в первой же планетной системе, где были хоть какие-то минеральные ресурсы. Это оказался Грейфен: планетарное правительство этой системы строило серию орбитальных космических станций для производства в условиях невесомости, так что оно готово было купить все чистое железо, которое «Ухуру» мог обогатить и отправить на орбиту планеты на автоматических челноках. Прибыль, полученная от этой продажи, была не слишком велика, поскольку Грейфену нужно было только железо, добытое в космосе: это было дешевле, чем добывать железо на самой планете и переправлять его на орбиту. Однако это была стабильная работа; кроме того, пока челноки доставляли железо на орбитальные станции, Рафик, Калум и Гилл имели возможность понемногу пополнять свой груз более ценных металлов. Они уже были готовы искать покупателей на эти металлы на Грейфене, когда Калум, в процессе обогащения металлов развлекавшийся взломом кодов бюрократической переписки, поднял тревогу.
— Не думаю, что нам стоит продавать все это на Грейфене, — сказал он Рафику, пока они проверяли результаты процесса обогащения. — Я бы даже сказал, что нам стоит улетать, причем немедленно, и продать этот груз где-нибудь подальше отсюда.
— Почему? Ты что, устал от этой работы? Еще сотня тонн железа, и нам удастся набрать достаточное количество титана и родия, чтобы наша экспедиция стала прибыльной…
— Вот, послушай, — Калум щелкнул переключателем, И коммуникатор выдал результаты последних нескольких часов прослушивания официальных деловых сообщений. — Здесь приземлился некто, сообщивший, что против экипажа «Ухуру» выдвигается обвинение в неуплате долгов и причинении материального ущерба на Телой.
— Но мы не причиняли там никакого ущерба! — возмутился Гилл. — У нас просто не было на это времени!
— И тебе не терпится изложить это все на суде, члены которого подкуплены дядюшкой нашего Рафика? — поинтересовался Калум. — Должно быть, мы в самом деле здорово его разозлили. Я не думал, что он проследит наш маршрут до Телой.
— Он этого и не делал, — Заметил Рафик, изучая распечатки раскодированных Калумом сообщений. — По крайней мере… это не в духе моего дядюшки. Дядя предпочитает не иметь дела с судами. И посмотрите-ка на имя предполагаемого кредитора: это не телойское имя.
— Фаркас Хамисен, — прочел Гилл, заглянув через плечо Рафика.
— «Фаркас», — заметил Рафик, — на диалекте Кездета означает «волк»… По здравом размышлении, мне кажется, что мысль обозначить Кездет как наш порт назначения была не самой удачной. Должно быть, именно так нас и выследили.
— Но у них нет причин охотиться за этим кораблем, — возразил Гилл. — Официально это больше не «Кхедайв», а «Ухуру». У нас есть даже маяк, подтверждающий это.
Рафик пожал плечами:
— Хотите задержаться здесь и выяснить, какие у них к нам претензии на самом деле?
— Никоим образом, — хором ответили Калум и Гилл.
Они решили забыть об оплате последнего груза железа, отправленного на Грейфен. Что до их груза, как заметил Рафик, в любой системе будут рады купить груз титана. Например, Неред: это планета высоких технологий, крайне милитаризированная — к тому же страдающая от недостатка полезных ископаемых…

* * *

— Проблема с Нередом, — сумрачно заметил Гилл, когда они достигли планеты и завершили сделку, — заключается в том, что в этой системе нам нечего добывать. Все, что мы сейчас имеем — пустой корабль…
— И изрядная сумма в кредитах Федерации, — прибавил Рафик. — Похоже, им действительно нужен был этот титан.
— Верно; но эти люди просто помешаны на войне. Готов поклясться, что здесь нечего купить, кроме армейской амуниции и оборудования для шпионажа.
— Мы потратим кредиты по-другому, — сказал Рафик. — По крайней мере, большую часть. А сегодня давайте отметим удачную сделку: сводим Акорну поужинать в лучшем ресторане Нереда!
— Ох ты, боже мой, — усмехнулся Калум. — Жду — не дождусь возможности отведать кулинарные шедевры Нереда. Интересно, каким будет главное блюдо? Патронташи под острым перечным соусом? Гранаты с имбирем?..
— Она не может пойти в таком виде, — объявил Гилл, указывая на Акорну.
За последний год Акорна выросла настолько, что даже комбинезон Гилла стал ей маловат. На корабле она предпочитала ходить и вовсе без одежды. Сейчас Калум и Рафик, развернувшись, уставились на Акорну, лежавшую в своем гамаке и изучавшую видеофильм о техниках очистки цветных металлов от избытка углерода. Она казалась вполне довольной. Ее серебристые кудряшки превратились в длинную, до пояса, роскошную гриву, а лоб прикрывала вьющаяся челка. Ниже пояса ее тело покрывала мягкая белая шерстка. Она была выше, чем Гилл, но грудь ее была плоской, как у ребенка.
— Интересно, сколько ей сейчас? — понизив голос, раздумчиво проговорил Гилл, стараясь не привлекать внимания Акорны.
— Хронологически, — ответил Рафик, — где-то около трех лет. Прошло уже два года с тех пор, как мы ее нашли. Физиологически, полагаю — около шестнадцати. Очевидно, что существа ее вида взрослеют быстро, но я полагаю, что она еще не достигла размеров взрослой… особи; посмотрите на ее щиколотки и запястья — они все еще непропорционально тонки.
— Шесть футов шесть дюймов, и она все еще растет, — пробормотал Калум.
Вскоре рост Акорны станет представлять серьезную проблему: это понимали все. «Кхедайв» был предназначен для экипажа из трех человек небольшого или среднего роста. Широкие плечи и высокий рост Гилла и без того создавали некоторые проблемы; присутствие на борту четвертого пассажира привело к необходимости реорганизовать внутреннее пространство корабля; разместить же здесь единорога семифутового роста будет просто невозможно.
Акорна оторвалась от экрана:
— Калум, — позвала она, — не мог бы ты объяснить мне, каким образом в процессе сокращения содержания гидроокиси натрия получается дихлорид титана?
— Хм-м, это одна из последних стадий процесса, — проговорил Калум и, наклонившись, принялся чертить на экране под текстом и рисунками новую диаграмму: — Видишь — в электролитическую ячейку закачивается разбавленная соляная кислота…
— Нужно было это разъяснить, — пожаловалась Акорна. За последний год она научилась свободно говорить на галактической интерлингве, и только еле заметный носовой выговор да некоторая стесненность речи указывала на то, что это не ее родной язык.
— А по уровню развития, — тихо проговорил Рафик, наблюдая за Калумом и Акорной, обсуждавшими вопросы электролитического разделения металлов, — ей одновременно четыре и двадцать четыре.
— Верно, — согласился Гилл. — Она знает о добыче металлов, металлургии и управлении небольшими кораблями почти столько же, сколько и мы, но ничего не знает о — ну, ты понимаешь…
— Нет, не понимаю, — ответил Рафик, не без удовольствия наблюдая за тем, как лицо Гилла багровеет, приобретая тот же цвет, что и его борода.
— Ты все прекрасно понял. Я имел в виду разные женские вопросы.
— Думаешь, пришло время для того, чтобы один из нас поговорил с ней насчет человеческой системе воспроизведения? Честно говоря, не вижу, зачем это нужно, — ответил Рафик, стараясь не показать, что его эта мысль также смущает. — Мы же ничего не знаем о том, как размножаются представители ее расы. Может, они просто... ну, скажем, рогом оплодотворяют цветочки.
— Этот мех не все скрывает, — возразил Гилл. — Кроме того, за прошлый год я, как и ты, достаточно часто купал ее. Анатомически это явно женщина, — он с сомнением поглядел на длинное хрупкое тело Акорны. — Женщина с плоской грудью, но все же женщина, — поправился он. — И она не может больше разгуливать по кораблю, ничем не прикрытая кроме своих длинных волос и белой шерстки.
— Почему бы и нет? Может, у ее расы нет запрета на наготу.
— Зато у моей есть! — крикнул Калум. — И я не собираюсь спокойно смотреть, как полуголая девушка-подросток разгуливает по нашему кораблю!
Акорна подняла на него глаза:
— Где?..
Она так и не поняла, отчего трое мужчин разразились дружным хохотом.
У них по-прежнему оставался белый полишелк, который Рафик купил на базаре Мали, чтобы облачить своих «жен» в подобающие нео-хаддитам одежды. Гилл отрезал кусок ткани, Калум где-то раскопал скрепки; вместе они задрапировали фигурку Акорны белой тканью и набросили свободный конец ей на плечи наподобие шарфа. Из второго куска ткани было сооружено подобие тюрбана, скрывавшего ее рог. Ну, или почти скрывавшего.
— Мне неудобно, — пожаловалась она.
— Милая, мы же не модельеры. И ты не можешь пойти в хороший ресторан в моем старом комбинезоне. А тебе стоило бы купить для нее одежду, пока мы здесь, — последняя фраза Гилла была адресована Рафику.
— Вот ты и покупай, — ответил Рафик. — Тебе просто повезет, если ты найдешь на этой планете что-то кроме камуфляжа и старой формы.
Однако Рафик был несправедлив к магазинам Нереда. Как женщины, так и мужчины в ресторане «Вечерня звезда» были разодеты как павлины: мужчины были в элегантных серо-серебристых вечерних костюмах, женщины же представляли собой пестрый цветник всех стилей и мод галактики — в ярких разноцветных шелках и атласе. Среди такого пестрого собрания рудокопы надеялись остаться незамеченными: их одежда была вполне респектабельной, но не шла ни в какое сравнение с серебристыми костюмами, Акорна же, одетая отнюдь не в яркие шелка и не носившая никаких украшений, должна была выглядеть крайне скромно в равнении с женщинами, относившимися к привилегированному классу Нереда. Однако же все вышло наоборот. Высокий рост и хрупкость девушки, водопад серебряных кудрей, ниспадавших из-под импровизированного тюрбана и простота белого сари из полишелка — все это выделяло ее из толпы, делая похожей на белую лилию среди пышных пионов. За ней следило множество глаз; Рафик заметил, что метрдотель что-то быстро просчитал, после чего предложил им явно лучший стол, чем полагался, по его прикидкам, четырем горнякам-инопланетникам. Не слишком удачно, однако возражать не имело смысла: это привлекло бы к ним еще большее внимание. Придется смириться. Рафик дал себе слово, что будет пристально следить за тем, чтобы тюрбан Акорны не свалился у нее с головы. Он огляделся, стараясь понять, есть ли в зале еще женщины в тюрбанах или столь же хрупкие, как Акорна. В галактике, в конце концов, встречаются люди весьма странного вида… однако, когда Акорна вернется к своему народу, это сразу решит массу проблем!
Рафик был так сосредоточен на том, чтобы уберечь Акорну от излишнего внимания, что подлинная опасность застала его врасплох. Молодой человек в коричневой униформе ворвался в ресторан, сбил с ног официанта, несшего поднос с суповыми тарелками и в поднявшейся суматохе успел трижды выстрелить из лазерного бластера в Рафика, после чего мгновенно скрылся.
Гилл вскочил, уронив стул, торопясь на помощь к Рафику, но Акорна опередила его, склонившись над пугающе неподвижным телом. Череда самых страшных картин вихрем пронеслась в голове Гилла. Рафик не двигался, хотя должен был кричать от боли — половина его лица была обожжена. Акорна возилась со своим тюрбаном. Нельзя позволить ей этого делать. Она должна остаться в тюрбане. Врача! Им нужен был врач! Какой-то идиот что-то болтал о поимке убийцы. Да кому есть до этого дело?! Ничто кроме Рафика не имело сейчас значения.
Акорна склонилась над Рафиком: ее глаза казались темными озерами, зрачки сжались в почти невидимые серебряные черточки. Она почти касалась Рафика своим рогом. Это зрелище разрывало сердце: дитя, оплакивающее отца. Гилл подумал, что нужно увести отсюда девушку, чтобы никто не видел ее горя. Нужно спрятать ее, пока еще немногие заметили ее рог. Но когда он попытался приблизиться к Рафику, у него возникло ощущение, что он плывет сквозь какую-то вязкую тяжелую жидкость, словно само время замедлилось вокруг них — а когда ему удалось добраться до Акорны и Рафика, Калум остановил его, схватив за плечо.
— Подожди, — проговорил он. — Она умеет очищать им воду, воздух и обнаруживать яд. Возможно, она может лечить и раны, нанесенные лазером.
Они стояли и смотрели, а обожженное лицо Рафика одевалось новой, здоровой кожей там, где ее касался рог Акорны. На мгновение девушка замерла, держа рог прямо напротив сердца Рафика, словно бы заставляя его выйти из шока, заставляя дышать и жить. Потом Рафик пошевелился и открыл глаза.
— Что случилось, во имя десяти тысяч больных сифилисом верблюдиц? — раздраженно проговорил он.
Калум и Гилл попытались немедленно рассказать ему все. Затем к ним начали подходить гости, сидевшие за соседними столиками: теперь, когда опасность миновала, они горели желанием поделиться своими впечатлениями о нападении. Те, кто сидел в отдалении, разумеется, тоже хотели знать, что случилось. Увидев только упасшие стулья и валявшиеся на полу блюда и удостоверившись, что все жертвы нападения живы и здоровы, они вернулись к своим столам, чтобы продолжить прерванную трапезу. Калуму удалось надеть на голову Акорны тюрбан, а Рафик надвинул его на ее рог. Затем Рафику и Гиллу пришлось объяснять собравшимся у их стола, что — нет, с Рафиком ничего не произошло, лазерный луч даже не зацепил его: убийца промахнулся.
В конце концов, все согласились на том, что убийца стрелял в Рафика, но что молодая леди среагировала очень быстро и спасла ему жизнь, толкнув его в сторону так, что он упал со стула на пол, так что никакого вреда ему причинено не было. Кое-кто в небольшой толпе утверждал, что неудачливый убийца был удивительно похож на самого Рафика. Гилл и Калум поддержали версию о том, что убийца каким-то чудом промахнулся, зато не поддержали идею охоты на убийцу, которому удалось сбежать от преследователей. Все, чего они хотели — вернуться на борт «Ухуру». В этот вечер они и так привлекли к себе слишком много внимания!

Глава 6

Дельзаки Ли и Джудит Кендоро как раз заканчивали ужин, когда прозвучал мелодичный сигнал коммуникатора — восходящее арпеджио.
— Должно быть, это Пал, — сказал Ли. Он нажал кнопку на левом подлокотнике своего кресла; отрывистый писк возвестил о том, что сообщение проходит обработку и, после минутной паузы, в комнате зазвучало раскодированное сообщение. Голос Пала был несколько искажен, и в нем звучали металлические нотки — побочный эффект процесса раскодирования.
— В настоящее время на борту «Ухуру» находится не три, а четыре члена экипажа. Савиньона среди них нет. У них есть враги: один из команды сегодня вечером подвергся нападению убийцы в престижном ресторане. Мнения сходятся на том, что убийца промахнулся, но я сидел довольно близко, прислушиваясь к их беседе, и полагаю, что произошло нечто иное — и весьма интересное. Горняк Рафик был трижды ранен из лазерного бластера; я сам видел ожоги. Я также видел, как эти ожоги были с ошеломляющей быстротой заживлены четвертым членом команды. Это очень высокая молодая женщина с несколько деформированными пальцами и небольшим… — тут Пал замялся; некоторое время было слышно только попискивание декодировщика. — Сэр, вы не поверите в это, однако у нее, похоже, небольшой рог посередине лба. И когда она коснулась Рафика этим рогом, его раны затянулись, а сам он пришел в себя в течение нескольких секунд. Сэр, я видел это своими собственными глазами: я ничего не придумываю и не повторяю сплетни, — снова пауза. — Эти люди не имеют никакой видимой связи с нашими друзьями. Однако они весьма интересны. Я решил поддерживать с ними контакт до тех пор, пока вы не вышлете мне дальнейшие инструкции.
— Ци-линь! — воскликнул Дельзаки, дослушав сообщение до конца. Он во восторге повернулся к Джудит, которая сидела, словно бы окаменев, с того самого момента, как Пал упомянул о роге. — Моя дорогая, мы обнаружили нечто, обладающее невообразимой ценностью! Эта странная девушка может стать разрешением трагических проблем Кездета… или, по крайней мере, сможет приблизить это решение. Мы должны доставить ее сюда!
— Акорна, — проговорила Джудит. — Они называли ее Акорной… Я думала, они все погибли; их маяк передавал сигналы с разбившегося корабля. Я плакала по ним — по этим трем милым людям и малышке Акорне.
В ее глазах и сейчас стояли слезы.
— Вы знали о ци-лине — и не сказали мне?
— Мистер Ли, я даже не знаю, что такое ци-линь! И я думала, что она погибла. Погибла по моей вине — потому что это я помогла им бежать… Понимаете, они хотели отрезать ей рог…
— Вы должны рассказать мне все, — сказал Дельзаки Ли. — Всю историю. Но сначала вы должны осознать важность ци-линя и то, зачем она нужна мне здесь.
— Ци-линь… это китайское название единорога?
Ли кивнул.
— Но наши поверья отличаются от ваших западных легенд о единорогах. У вас есть истории о поимке и убийстве единорогов. Ни один китаец никогда не убил бы ци-линя и даже не стал бы охотиться на него. Ци-линь принадлежит Будде; она не ест мяса животных и даже на насекомое никогда не наступит. Мы не могли даже думать о том, чтобы поймать ци-линя в подарок правителю; но мудрый и добродетельный правитель всегда надеется на то, что ци-линь почтит его, явившись к нему; а если она придет к его двору, ее примут как властителя. Появление ци-линя среди людей есть знак больших перемен к лучшему или рождения великого правителя.
— А вы сами тоже верите в это?
Дельзаки Ли рассмеялся, заметив выражение лица Джудит.
— Скажем так: я не скажу, что не верю в это. Да и как бы я мог? Я, в первую очередь, ученый, только по необходимости ставший бизнесменом. В истории не отмечено ни одного появления ци-линя, так что ни доказать, ни опровергнуть легенды нельзя. Но я не только ученый: я еще и человек, и потому надеюсь. Я надеюсь, что эта ци-линь предвещает те перемены, в которых так нуждается Кездет — и дети Кездета. А потому я пошлю Палу инструкции, дабы он сделал этим горнякам предложение, от которого они не смогут отказаться. Они действительно очень пригодятся мне в одном из моих проектов. А пока мы ждем их прибытия, вы расскажете мне все, что знаете об этой Акорне и ее друзьях, после чего мы поищем в сети дополнительную информацию о них. Никогда не приступайте к переговорам неподготовленной, Джудит — даже если вы ведете переговоры с ци-линем!
Акорна сама предложила измерить ее, чтобы выяснить, какой длины должны быть ее брюки и рукава ее рубашки — хотя она по-прежнему не понимала, зачем ей одеваться, если ей вполне достаточно ее собственного теплого меха.
— Разве тебе не понравилось то, что было надето на женщинах вчера в ресторане? — спросил Рафик. — Я видела, как ты оглядываешься вокруг, и глаза у тебя чуть из орбит не вылезали!
— Ее глаза не вылезают из орбит, — заметил Гилл, а затем прибавил, — а вот у тебя так точно зрачки были размерами с глазное яблоко.
На лице Акорны появилось мечтательное выражение и она тихо вздохнула:
— Ни одна из этих вещей и минуты не протянет, если в ней залезть в скафандр.
— А это еще одна вещь, которую мы должны для тебя раздобыть, — заметил Калум, которого уже давно беспокоило отсутствие скафандра для Акорны. Она вполне могла бы выполнять кое-какие работы на астероиде, и это завершило бы ее образование в области разработки полезных ископаемых на астероидах.
— Для этого меня нужно померить, — ответила она.
Где-то среди инструментов они откопали сантиметр; прежде большей частью измерения проводились при помощи бортового компьютера, поскольку измеряемые объекты находились в космосе. Сейчас они тщательно замеряли все размеры, которые, по их мнению, могли понадобиться для покупки одежды.
Затем у них возник спор о том, кто пойдет за покупками. От Гилла, несомненно, пользы в магазине дамского платья или в ателье было бы немного. Вкус Калума, по мнению Рафика, проявлялся только в отношении еды. По всему выходило, что идти придется самому Рафику.
— Ни за что! По улицам разгуливает убийца, только и ждущий момента, чтобы выследить и прикончить тебя — а на этот раз мы не сможем взять с собой Акорну в качестве скорой помощи.
— Вы пойдете все, — рассудительно проговорила Акорна и прибавила прежде, чем принятие решения превратилось в один из тех бесконечных споров, которые, суда по всему, доставляли всем троим мужчинам огромное удовольствие: — Я здесь в безопасности и не буду отвечать ни на какие вызовы.
Это предложение тоже обсудили, но в конце концов пришли к выводу, что, если Гилл будет идти следом за Рафиком, а Калум — рядом с ним, Рафик будет представлять собой менее удобную мишень для убийцы — и, по крайней мере, он не станет жаловаться, что без него Акорне купили неподходящую одежду.
Сперва они заказали скафандр, поскольку скафандры делались на заказ и могли быть готовы только в течение часа. Они решили, что заберут его на обратном пути.
Несмотря на ехидные комментарии Гилла касательно милитаристской направленности Нереда, эта планета была достаточно богатой, с достаточным количеством «блошиных рынков», базаров и хороших магазинов подержанной одежды. Имея на руках все размеры, они также могли подобрать хорошую рабочую одежду для своей растущей подопечной. Рафик даже отыскал для нее несколько красивых кофточек из эластичного материала, «в которых будет себя чувствовать удобно любая женщина» — по крайней мере, так утверждала реклама.
— Ей это понравится, — объявил Рафик, отбирая три гладкие кофты — синюю, зеленую и темно-пурпурную, которые, по его ощущениям, должны были гармонировать с серебристыми волосами девушки; он выбрал также две кофточки с рисунком: одну — с фантастическими цветами, которые не росли ни на одной планете в галактике, и вторую — с ромашками. По крайней мере, Рафик утверждал, что это именно ромашки.
В одном из магазинов подержанного платья он также нашел несколько юбок с эластичными поясами, которые также должны были гарантированно подходить на любую фигуру.
— Там не говорится — «на любую женскую фигуру», — заметил Гилл, уже готовый отвергнуть одну из выбранных юбок с великолепным узором.
— Большинство женщин носит юбки, — возразил Рафик, забирая у него выбранный товар. Он нашел еще одну юбку, полупрозрачную, серовато-голубого цвета, которая, как он думал, должна была понравится Акорне: юбка, продемонстрированная продавщицей на себе, красиво развевалась, ткань была приятной на ощупь, Да и цвет должен был подойти.
Именно эта продавщица, заметив, что трое привлекательного вида горняков покупают одежду для женщины, которую, судя по всему, хорошо знают, и решилась предложить им купить «аксессуары» — такие, как нижнее белье.
— Все вы, мужчины, одинаковы. И все сосредотачиваетесь только на верхней одежде, — поддразнивая их, сказала она: при упоминании нижнего белья один из троих мужчин, рыжий широкоплечий бородач, залился краской, — забывая, что и под ней что-то должно быть надето.
Рафик одарил ее сияющей улыбкой.
— Моя племянница едва достигла подросткового возраста, а я не знаю, что девушки носят… — он беспомощно пошевелил пальцами, не зная, как продолжить. — Ее родители погибли, я — ее единственный родственник, оставшийся в живых, так что она, вроде как, досталась нам по наследству.
— Если позволите, я бы хотела сказать, что вы поступили очень хорошо, капитан, — с большей чем обычно горячностью проговорила Салитана, утратив всю показную любезность продавщицы. — Зная, сколько сирот на этом отрезке Млечного Пути, приятно знать, что кто-то решился принять на себя ответственность за кровную родню, вместо того, чтобы сбыть девочку с рук, обрекая на существование, которое может оказаться более чем жалким.
— Как на Кездете? — спросил Гилл, прежде оглядевшись по сторонам и уверившись, что их разговора никто не слышит.
— Чужаки называют нас параноиками, — ответила Салитана, — но если бы ваша планета находилась в такой близости от Кездета, вы тоже имели бы большой военный бюджет.

Предыдущая страница 9 Следующая страница


Наследница единорогов 10

Гилл посмотрел девушке в глаза, но Салитана уже улыбалась профессиональной улыбкой продавщицы, просматривая на компьютере список товаров того размера, который подходил «племяннице»: листок с размерами лежал перед ней. Она решила больше не смущать мужчин и сама заказала то, что, по ее мнению, должно было понравиться молодой девушке — что понравилось бы ей самой, будь у нее в подростковом возрасте возможность выбирать. Пока товары пересылались ей на кассу, она обратила внимание на размер груди и нахмурилась. Бедняжка, у нее же совершенно плоская грудь… что ж, может быть, это поправимо — и Салитана заказала несколько бюстгальтеров с накладками, увеличивавшими размер бюста. Все товары были вскоре доставлены уже в упаковке.
— Уверяю вас, это вполне подойдет, — передавая покупки мужчинам, заверила она.
Рыжебородый выглядел почти благодарным, когда покупки были уложены в его сумку.
— Вы ходили про магазинам. А как насчет туфель? Я могу вам показать…
— Нет, благодарю вас. Мы уже купили обувь на базаре, — ответил Рафик и поспешно передал ей кредитную карту, использовавшуюся для оплаты покупок на Нереде. Ему не нравилось пользоваться картой, поскольку по ней найти след «Ухуру» было гораздо проще, чем по кредитам, однако оплата наличными вызывала дополнительные задержки: магазины проверяли кредиты на подлинность и выясняли, каково их обеспечение.
— Мы все равно должны где-то купить ей какие-нибудь туфли, — сказал Гилл, когда они оказались на бегущей дорожке, ведущей к выходу.
— Юбки достаточно длинные для того, чтобы прикрывать ей ноги; ты же знаешь, она терпеть не может все то, что стесняет свободу ее тела, — возразил Рафик. Он чувствовал себя усталым — должно быть, из-за того, что вчера пробыл мертвым несколько минут; кроме того, ему хотелось поскорее показать Акорне все то, что они для нее купили. — Давайте возьмем флаер и вернемся в док.
— Мне показалось, что ты выглядишь усталым, — сочувственно заметил Гилл помахал рукой, подзывая свободный флаер. Один из них подрулил к началу ряда, мигнув надписью «Занят», чтобы показать им, что заказ принят; однако Рафику, Гиллу и Калуму пришлось ждать, пока у флаера появится возможность подняться в воздух, машина как раз начала разворачиваться, когда из дверей магазина выбежала уже знакомая всем троим продавщица.
— Не садитесь в эту машину! — крикнула она и буквально затащила мужчин назад в магазин. — За вами следят. Ваши финансовые операции отслеживают. Идемте со мной!
Тревога и поспешность, с которой она говорила, и недавнее происшествие с Рафиком заставили всех троих повиноваться без дальнейших расспросов. Оказавшись в магазине, продавщица повела их через толпу покупателей в конец зала, потом на два пролета вниз по лестнице — Рафик начал задыхаться от усталости, — в комнату с табличкой «ТОЛЬКО ДЛЯ РАБОТНИКОВ СКЛАДА», которую она отперла своим ключом.
— Простите мне мои самонадеянные действия, — она была бледна, а ее глаза были темными и тревожными, — но ради вашей племянницы я была просто обязана вмешаться. Я готова сделать для нее все что угодно, если она потеряла родителей в этом квадрате пространства. Я не знаю, кто вас преследует, но знаю точно, что угроза вам исходит не с Нереда, а значит, преследующие вас находятся вне закона, а вы сами — в большой опасности, — она вскинула руки жестом защиты: — Ничего не надо мне рассказывать! Но, если вы согласитесь мне поверить, я свяжусь с другом…
— С Кездета? — мягко спросил Гилл.
— Откуда вы знаете? — задохнувшись, почти беззвучно спросила девушка; ее глаза были расширены даже сильнее, чем у Акорны прошлым вечером.
— Скажем так: мы знаем кое-что о происходящем на Кездете от… других наших друзей, — ответил Рафик, — и весьма ценим вашу помощь. Кто-то преследует меня, и я не знаю, почему. Отсюда есть другой выход?
— Скоро будет, — ответила она, взглянув на висящий на стене хронометр. — Я больше не могу задерживаться, иначе мое отсутствие заметят. Этот… человек… постучит вот так, — она особенным образом постучала по двери длинным ногтем указательного пальца. — Этот… человек знает код доступа, — она беспомощно пожала плечами. — Код нужен, чтобы попасть внутрь или выйти наружу. Но этот человек заслуживает полного доверия.
— Ребенок, окончивший техношколу? — спросил Калум.
Девушка кивнула.
— Мне надо идти. Вашей племяннице повезло, что у нее есть вы! Она заслуживает того, чтобы вы вернулись к ней целыми и невредимыми.
И она вышла так быстро, что никто из них не успел запомнить, какой код она набрала.
— Итак, кто же нас преследует? Или, скажем так — кто преследует тебя? — т спросил Калум Рафика, облокачиваясь на стол.
— Она — милая женщина, — заметил Гилл, задумчиво глядя на закрытую дверь. — Конечно, не такая милая, как Джудит…
— Джудит? — одновременно спросили Рафик и Калум, уставившись на него.
— Она с Кездета.
— И ее брат до сих пор находится там… интересно, каков же основной род занятий тех, кому удается выбраться оттуда, — задумчиво проговорил Рафик, но потом решительно покачал головой: — Нет, гораздо вероятнее, что за мной охотится Хафиз… однако дядя скорее приказал бы похитить меня, чтобы я занял место его идиота-сынка, умудрившегося потерять уши.
— Однако, поскольку он потерял уши, а не то, что находится между ушами, — Калум совершенно случайно повторил мысль того человека, о котором они сейчас говорили, — возможно, именно он разузнал, какие планы имеет на тебя дядюшка Хафиз, и пытается помешать их исполнению.
— А может быть, это наши ученые друзья из «Объединенных Производителей». Они все еще разыскивают наш корабль, — вставил Гилл.
— Или, может быть, все дело в этих безумных претензиях телойцев? — задумчиво потирая подбородок, предположил Рафик.
— Так кто такой этот Фаркас Хамисен, который ненавидит тебя до глубины души и который выдвинул против нас эти нелепые обвинения? — спросил Гилл.
— Возможно, это мой безухий кузен, — кивая в ответ своим мыслям: все это было действительно очень похоже на кузена Тафу.
— Или, может быть, это грейфенцы, которым нужна руда… — предположил Калум.
— Что ж, руды у нас все равно уже нет, — заметил Рафик. — Может быть, тут дело в нашем новом маяке? Но дядя Хафиз был совершено уверен в том, что действительно оказывает нам любезность… Интересно…
— Что? — хором спросили Калум и Гилл.
— Кто же погиб на этом корабле?
Гилл вытаращил глаза и приоткрыл рот.
— Ты хочешь сказать, — заговорил Калум, которому удалось быстрее прийти в себя, — что нас могут преследовать люди, о существовании которых мы даже не подозреваем?
Он вздрогнул, услышав условный стук в дверь. Все трое разом умолкли.
Дверь открылась, и хрупкий юноша с темными глазами, казавшимися слишком взрослыми и мудрыми для его мальчишеского лица, жестом пригласил их следовать за ним. Так они из сделали, но Рафик продолжал шепотом задавать вопросы, хотя им приходилось едва ли не бежать, чтобы поспеть за юношей.
— Тише, — внезапно проговорил он, предостерегающе подняв руку и указывая, как заметил Гилл, на камеру наблюдения в углу коридора.
Они замолчали, а юноша склонился над замком массивной металлической двери в конце коридора. Дверь медленно открылась; проскользнув наружу, Рафик успел заметить, что она была не менее десяти сантиметров в толщину. Им пришлось подождать Гилла — самого крупного из них четверых, которому стоило некоторого труда протиснуться в образовавшуюся щель; едва он присоединился к остальным, юноша тотчас же набрал код, и дверь закрылась — гораздо быстрее, чем открывалась. Затем юноша жестом пригласил троих друзей пройти к небольшому грузовичку, открыл заднюю дверь и почти втолкнул их внутрь.
Они почувствовали, как машина поднимается вверх на вертикальной тяге, а затем начинает двигаться вперед. Поскольку звукоизоляция грузовичка не была абсолютной, вскоре они поняли, что движутся в каком-то транспортном потоке. Что прежде перевозили в этом грузовичке, сказать было сложно: сейчас в кузове не было ничего, кроме трех горняков, мокрых от пота. Рафик соскользнул на пол по стене и принялся вытирать взмокший лоб.
— Смерть отнимает больше сил, чем я думал, — проговорил он. — Все-таки он в меня попал…
— Меня сейчас больше интересует, не попали ли мы все — в засаду, я имею в виду, — заметил Калум, усаживаясь на пятки. Гилл тоже сел: стоя, он упирался головой в потолок.
— Нет, но могли попасть, — проговорил новый голос — приятный тенор. — Салитана сказала, что вы забрали с Кездета свою племянницу…
— Нет, не совсем так, — возразил Рафик. — Она была нашей подопечной около четырех лет. Ей нужна новая одежда.
— А! Но вы знаете о Кездете?
— Да, — ответил Гилл, — мы встречали кое-кого, кто сумел выбраться оттуда. И она до сих пор пытается вытащить своего брата с этой проклятой планеты.
— Правда? — в этом коротком слове прозвучало скорее удивление, чем желание услышать подробности. — Итак, мы выбрались. Куда мне вас отвезти?
— В доки, — ответил Калум.
— Сначала нам нужно забрать скафандр Акорны, — возразил Гилл и нахмурился под возмущенными взглядами товарищей, справедливо полагавших, что он не должен был называть имя девушки.
— К каким именно воротам? — спросил юноша таким естественным тоном, что их гнев несколько поутих.
— К тем, что на пирсе 48-В, — ответил Рафик, все еще сверливший Гилла взглядом.
— Хорошо, — и грузовик повернул влево.
Все правильно, подумал Рафик и чихнул. Начали чихать и Гилл с Калумом. Собственно, они расчихались так сильно, что незаметно для себя вдохнули гораздо большее количество усыпляющего газа, циркулировавшего в кузове грузовика, чем было необходимо для того, чтобы погрузиться в сон…
Под носом у Рафика оказалась какая-то отвратительно пахнущая субстанция, и, очнувшись, он приподнялся, чтобы избавиться от этого запаха. К его величайшему удивлению, навстречу ему протянулась тонкая смуглая рука.
— Я Пал Кендоро; женщиной, которая работала на «Объединенных Производителей» и которая платила за обучение, долженствующее освободить меня от рабства на Кездете, была моя сестра Джудит. Достаточно ли таких рекомендаций, чтобы восстановить ваше расположение ко мне?
Рафик посмотрел на все еще неподвижные тела своих друзей.
— Вы втроем меня одолели бы. С одним я могу справиться, — склонив голову набок, проговорил Пал Кендоро: очевидно, это была некая семейная черта — в этот момент он стал очень похож на свою сестру. — Я прошу прощения за… происшедшее, но я искал другого человека, а вместо него нашел вас.
Рафик выпрямился. У него болела шея — он слишком долго лежал на полу в неудобной позе. Дверцы грузовика были открыты, и последние остатки газа улетучились, зато в кузов проникали запахи рыбы, масла и еще чего-то столь же неприятного для обоняния Рафика.
— Интересно, и кто же это? — поинтересовался Рафик. — А то у меня уже целый список…
Пал усмехнулся:
— Так я и понял.
— И сколько мы так провалялись? — спросил Рафик, потирая шею. — Ох, боже ты мой…
— Она не станет волноваться, — успокоил его Пал, помогая Рафику подняться. — Я послал ей сообщение на корабль… она думает, что вы остановились перекусить.
— Как, черт побери, вы добрались до наших кодов безопасности?.. Ох, — он застонал. — Думаю, я это знаю. Вы разыскиваете официальных владельцев нашего бортового маяка. Поверьте, корабль был расколот как орех, когда мы нашли его врезавшимся в астероид. Никто там просто не мог выжить.
— Но вы, по крайней мере, помните, где нашли этот корабль? — спросил Пал, пристально глядя на Рафика своими темными внимательными глазами.
— Конечно, но я не знаю, чем это может вам помочь.
— Мы… я… был бы очень обязан.
— Мы… я… тоже вам обязаны, — и Рафик выбрался наружу, все еще потирая шею.
Пал Кендоро тоже поднялся и сунул бутылочку с едко пахнущим веществом под нос Калуму, чтобы привести его в себя, после чего передал бутылочку Рафику, чтобы тот занялся Гиллом. Рафик усмехнулся, оценив эту предосторожность Кендоро. Действительно, очнувшийся Гилл был настроен весьма агрессивно и, похоже, готовился свернуть шею любому, кто сыграл с ним такую шутку. Короткого объяснения, однако, хватило для того, чтобы гармония была восстановлена. Рафик, Гилл и Калум благодарили за свое спасение, Пал вежливо отказывался принимать какую-либо благодарность.
— Можем мы вернуться…
— На корабль? — поспешно закончил Рафик.
— Да, всего с одной остановкой на пирсе 48-В, — заводя двигатель грузовика, ответил Пал. — На этот раз вы сможете видеть, куда я вас везу.
И это было чистой правдой: стекло между кабиной водителя и грузовым отсеком, в котором находились горняки, немедленно стало прозрачным.
— Я переговорил с Салитаной, — сообщил он, снова поднимая грузовик в воздух. — Она сообщила, что вами кое-кто интересовался, но она, разумеется, не могла рассказать ничего путного, поскольку вы были всего лишь клиентами, покупавшими одежду для своих подружек, а ей, разумеется, были не по душе те предложения, которые вы ей делали.
— А она не поделилась с вами информацией об этих… интересующихся? — с усталой улыбкой спросил Рафик.
Пал Кендоро передал ему три распечатки.
— Она весьма оперативна.
— Эй, да это же похоже на… — и Гилл закрыл рот, так и не произнеся — «на убийцу».
— Нет, но на дядю похож, — заметил Калум, — и, если я не ошибаюсь, уши у него совсем новые.
Рафик также успел заметить это.
— В порту он зарегистрировался как Фаркас Хамисен, — проговорил через плечо Пал Кендоро.
— Похоже, не только эта девушка оперативна, — приглушенным голосом заметил Калум.
— Хорошо, но почему вы принимаете такое участие в судьбе совершенно незнакомых вам людей? Только не говорите, что все из-за того, что мы спасли маленькую девочку, — сказал Рафик. Он очень устал от погонь, спасений и новых погонь.
— Я также переговорил с моей сестрой Джудит, занимающей место ассистента при моем нанимателе на время моего отсутствия, пока я выясняю обстоятельства гибели наших друзей, которым принадлежал корабль, чей маяк с в настоящее время находится на вашем судне.
Рафик был не единственным, кого это длинное и сложное предложение заставило недоуменно моргнуть.
— И? — спросил Рафик, поскольку Пал надолго замолчал.
— Ваша племянница, случайно, не молодая девушка неизвестного происхождения со странным витым выростом посередине лба?
Рафик переглянулся со своими друзьями. Гилл кивнул в знак согласия; Калум выглядел встревоженным.
— Я полагаю, что этот молодой человек обладает… возможностью помочь нам во многих весьма важных вопросах, — пробормотал Рафик. — Да, это и есть наша племянница, и Джудит уже однажды помогла нам ее спасти. Она больше не работает на «Объединенных Производителей», верно?
— Нет, и одна из причин этого — ваша подопечная.
Рафик поднял бровь, услышав слово «подопечная», однако, в любом случае, с технической точки зрения оно было гораздо точнее, чем «племянница».
— Вот и магазин, где мы заказывали скафандр, — заметил Гилл, указывая вправо.
— Верно, — подтвердил Рафик и двинулся к дверям.
— Э, нет, — заставив его снова сесть, возразил Калум. — Я его заберу. Меня-то никто не убьет.
— Вы оба неправы, — обернувшись, проговорил Пал. — У вас, конечно, есть чек, доказывающий, что костюм оплачен?
Он надел кепку, на которой было написано «Рассыльные Нереда», протянул руку, и Рафик просунул ему чек сквозь щель в стекле, разделявшем кабину водителя и грузовой отсек.
Посвистывая, Пал вылез из кабины и направился в магазин; трое горняков следили за ним — а заодно зорко поглядывали по сторонам, выясняя, не следит ли кто за Палом. Однако к тому времени, как он вышел из магазина — все еще посвистывая, с упакованным в пластик скафандром, небрежно переброшенным через плечо, — ничего подозрительного им так и не удалось заметить. Забросив скафандр внутрь грузовика и подмигнув при этом троим друзьям, он захлопнул заднюю дверь и снова забрался на место водителя. Грузовик тронулся с места — без поспешности, можно даже сказать, неторопливо; Пал отлично разыграл роль посыльного, который сознательно увеличивает срок доставки, чтобы получить большую плату.
Молодой человек явно хорошо умел путать следы и не привлекать излишнего внимания: трое горняков замечали все повороты, которые он делал, и, тем не менее, оказавшись перед закрытым люком «Ухуру», они в первый момент не узнали свой корабль.
И тут практически одновременно произошло сразу несколько вещей: Пал Кендоро схватил скафандр, вытащил трех друзей из грузовика, поскольку ему показалось, что они двигаются слишком медленно и заявил, что люк «Ухуру» нужно открыть немедленно, потому что «они» уже здесь и поджидают горняков.
Рафик открыл люк ровно настолько, чтобы они смогли пробраться внутрь, включая и Пала, которому мешал скафандр и которого пришлось затаскивать в люк.
Акорна сидела в кресле пилота.
— Мы готовы к старту, как ты и просил, дядя Рафик, — сказала она, когда Рафик уселся в соседнее кресло.
— Я просил?
— Вы просили!
Рафик обернулся, услышав чрезвычайно правдоподобную имитацию своего собственного голоса; позади него стоял Пал.
— И я советую стартовать так быстро, как это только возможно для вашего корабля; я также советую как можно скорее отправиться в точку, обозначенную вот этими координатами, — он положил полупрозрачный листок на панель перед Акорной.
— Что ж, давай, Акорна, — махнул рукой Рафик. — Пора в путь.
— Куда?
— В то место, где вы будете в совершенной безопасности, — ответил Пал, изо всех сил стараясь не разглядывать излишне пристально изящную фигурку с гривой серебряных волос.
— Я ему верю, — сказал Рафик, в очередной раз произнося одну из тех фраз, которые коллекционировал Калум под рубрикой «Запомни эти слова». — Он — брат Джудит Кендоро.
Акорна едва успела ввести курс в корабельный компьютер, когда Рафик опять начал чихать. А следом за ним — Калум, Гилл, пытавшийся дотянуться до Пала, чье лицо уже было закрыто маской-респиратором, — и сама Акорна.

Глава 7

Именно Джудит передала на «Ухуру» приглашение Дельзаки Ли, когда корабль достиг Кездета.
— Пал вполне может провести переговоры с горняками, — заметила она, — но если вы хотите, чтобы сюда прибыла Акорна и чтобы она осталась здесь…
— Она должна, — настаивал Ли. — Возможно, я сам пока не знаю, как и почему, но верю в одно: ци-линь жизненно важна для достижения наших целей!
— Я встречалась с этими людьми, — сказала Джудит. — Прежде их уже предавали; они больше не доверят Акорну чужакам. Может быть, доверят ее мне, но, простите меня, не неизвестному бизнесмену с планеты, которая уже однажды встретила их весьма негостеприимно.
— Имя Ли навряд ли может считаться неизвестным в мире бизнеса и финансов, — сухо заметил ее наниматель.
— Возможно, они поверят вам в том, что касается вашего опыта как финансиста, — согласилась Джудит. — Но доверят ли они вам заботу о маленькой девочке?
Она и сама не была уверена, понимает ли Дельзаки Ли, что Акорна не только легендарный ци-линь, но и просто маленькая девочка. Впрочем, Пал описывал ее как молодую женщину... но это же просто смешно: в конце концов, Джудит видела малышку всего год назад!
Вспоминая о маленькой девочке, заснувшей под наркозом, она была в первый момент ошеломлена, увидев высокую стройную молодую женщину в изысканной темно-пурпурной кофте и туманно-голубой колышущейся юбке, приветствовавшую ее, когда она наконец получила позволение взойти на борт «Ухуру». На мгновение у нее мелькнула даже безумная мысль, что может существовать две Акорны, что, может быть, это — мать или старшая сестра той девочки, которую она помнит.
Акорна также взглянула на Джудит, и ее серебристые зрачки сжались в две тонких линии.
— Мне кажется… я вас знаю, — проговорила она в замешательстве. — Но откуда?
— Она спасла тебя от хирургической операции на базе «Объединенных Производителей», — ответил Гилл. Его широкая ладонь коротко сжала пальцы Джудит; молодая женщина почувствовала, как от этого прикосновения по ее телу расходятся волны тепла. У нее возникло удивительное чувство уюта и защищенности. — Но ты в это время была без сознания, под наркозом: тебя готовили к операции. ТЫ не можешь ничего помнить.
— Я помню голос, — ответила Акорна и задумчиво посмотрела на Джудит. — Вы очень боялись… и были очень печальны. Сейчас, мне кажется, вы не так печальны.
— Значит, это ты! — воскликнула Джудит. — Но ты была такой маленькой…
— Судя по всему, мой народ взрослеет быстрее, чем ваш, — ответила Акорна. — Разумеется, мы почти ничего не знаем о моем народе... — ее зрачки снова сузились, она посмотрела на Джудит и решила сменить тему. — Значит, вы и есть Джудит. Рафик, Калум и Гилл часто рассказывали мне о вашем героизме.
— Значит, они сильно преувеличивали, — ответила Джудит. — На самом деле, я почти ничего не сделала.
— С вашего позволения, здесь мы разойдемся во мнениях, — вставил Гилл, все еще державший руку Джудит в своей.
— Вам не причинили вреда?
Джудит улыбнулась.

Предыдущая страница 10 Следующая страница


11 Энн Маккефри, Маргарет Болл

— О, нет. Они купились на историю с заложницей… Думаю, у доктора Форелля были кое-какие сомнения, но никто больше не поверил бы в то, что простая девушка, бывшая рабыня Кездета, пусть и сумевшая окончить университет, имеет достаточно ума и независимости, чтобы пойти против правил. А, чтобы они и дальше не верили в это, некоторое время мне пришлось притворяться очень глупой. Думаю, они были рады избавиться от меня, когда мистер Ли предложил мне должность своей помощницы.
— О, да, — заговорил Рафик. — Ваш знаменитый мистер Ли. Пал нам уже все о нем рассказал — о его состоянии, о его великих планах…
Джудит почувствовала, как кровь отливает от ее лица.
— Пал, как ты мог?..
Как мог Пал довериться этим людям, рассказать им о такой опасной тайне! О, да, Гиллу она бы поверила, но остальные двое… несомненно, они хорошие люди, но Пал не имел права рисковать жизнью детей на основании своих интуитивных суждений!
— ...планах создания горнодобывающих баз на лунах Кездета, — продолжал Рафик, и Джудит вздохнула с облегчением. — Похоже, он очень хочет дать нам контракт по организации и развитию этих работ… удивительно соблазнительный и щедрый контракт для трех независимых горняков, работающих на астероидах.
— Как я уже и объяснял вам, — вклинился в разговор Пал, — Кездет — планета с крайне низким уровнем технологического развития. У нас есть рудники на поверхности планеты, но все они крайне примитивно оборудованы и работы на них почти полностью проводятся вручную. Местных специалистов по добыче полезных ископаемых в условиях низкой гравитации попросту не существует. Руны Кездета гораздо богаче ценными металлами, чем сама планета, однако до недавних пор у нас не было достаточных капиталов и техники, чтобы вести там разработки. Мистер Ли предлагает обеспечить капитал, но ему нужны такие люди, как вы, в качестве консультантов по всем вопросам добычи руды в космосе — защита от солнечных вспышек, отсутствие обычных реагентов для извлечения ценных металлов из руды и тому подобное.
— Судя по всему, вы достаточно осведомлены об этих проблемах, — заметил Калум.
Пал вспыхнул:
— Я просмотрел несколько видеокубов. Это не делает меня экспертом в данной области. Тут как раз и требуется ваша помощь.
— Возможно, следует отметить, — мягко заметил Рафик, — что угон нашего корабля и доставка нас в бессознательном состоянии на планету, которой у нас есть все причины избегать, являются не лучшим способом склонить нас к сотрудничеству.
— Пал, — опечаленно проговорила Джудит, — ты ведь мог попытаться объяснить им все!
Пас покраснел еще сильнее и, обернувшись к сестре, протянул к ней руки умоляющим жестом:
— Минуту назад ты думала, что я уже объяснил им все, и готова была устроить мне за это разнос! Неужели, по-твоему, я ничего не способен сделать как надо?
— Навряд ли, по мнению твоей взрослой сестры, парень, — хихикнул Гилл. — Рафик, Пал — успокойтесь оба. Правильно это, или нет, но мы уже здесь; полагаю, хуже не будет, если мы выслушаем предложение мистера Ли… Лично я просто горю желанием получить объяснения.
— Думаю, мистер Ли пожелает объяснить вам все лично, — сказал Пал, — однако он редко покидает свой дом. Согласитесь ли вы снова довериться мне, чтобы я мог сопровождать вас туда, где мы с большим комфортом сможем обсудить все вопросы?
Гилл оглядел своих друзей, усмехнулся и пожал плечами:
— Какая разница… все равно мы уже на Кездете; в конце концов, что может быть хуже? Только не надо на этот раз усыпляющего газа.
— Кездет, — серьезно ответил Рафик, — может оказаться гораздо хуже, чем все, что ты можешь себе представить.
Перед самым рассветом в сарае, где они спали, становилось чуть светлее; полный мрак становился словно бы не таким густым, и на полу становилось едва различимо то, что на первый взгляд казалось кучами тряпья. После трех лет работы Внизу, Яна могла проспать двадцать четыре часа под стык отбойных молотков и грохот тележек, но этот слабый свет в большинстве случаев заставлял ее проснуться еще до общего подъема. Это был плюс работы в дневную смену. Работая в ночь, ты не получал и этого крохотного предупреждения. Сегодня это сработало; Яна уже была на ногах и протирала глаза, когда в их барак вошел Шири Теку с ведром холодной воды: водой он окатывал кучи тряпья, под которыми тут же начинали шевелиться проснувшиеся дети. Он ухмыльнулся Яне и попытался выплеснуть на нее остатки воды, но девочке удалось увернуться, так что вода окатила только ее босые ноги.
— Спасибо, — сказала она, — я все равно сегодня собиралась вымыть ноги.
Яна нырнула в угол и, схватив маленькую Чиуру за руку, подняла девочку на ноги, зажав ей ладонью рот, чтобы малышка не вскрикнула и не получила удара длинным гибким кнутом, который Шири Теку сжимал в другой руке. Остальные дети уже давно усвоили, что не стоит кричать из-за такой малости, как холодная вода, как не стоит и слишком медлить, поднимаясь на ноги — но Чиура была здесь новенькой, единственной новенькой в их команде, попавшей сюда из доставленной на прошлой неделе партии детей. Остальные дети ворчали, когда Шири Теку привел ее в их барак.
— Как мы сможем выполнять нашу норму, если нам в команду добавляют младенцев? — спросила Кетала.
Кетала была на два года старше Яны: широкоплечая и чернобровая, она давно стала предводителем их команды. Она держала остальных детей в повиновении щипками, шлепками и угрозами рассказать о них Шири Теку. Однако она также заботилась о том, чтобы их тележки с рудой были полными, так что почти каждую смену они выполняли норму. Это означало ужин. Команды, не получавшие ужина, долго не протягивали: дети слишком быстро уставали, не могли выполнять норму, начинали болеть; вскоре больные исчезали, а тех, что еще были здоровы, продавали в другие команды. Или с ними происходило кое-что похуже, как мрачно рассказывала Кети; однако Яна не считала, что может быть что-то хуже, чем работа здесь.
— Она слишком маленькая для того, чтобы идти Вниз, — сказала Яна. Маленькие ножки Чиуры были еще по-детски пухлыми, он поднимала к Яне и Кетале круглое детское личико, словно надеялась, что ее возьмут на руки или приласкают. Вскоре она узнает, что в Анъяге нет времени на то, чтобы играть с детьми.
— Прекратите болтать! — кнут Шири Теку хлестнул по ногам Яны. Она не подпрыгнула, так что он хлестнул ее еще пару раз, пока на глазах у Яны не показались слезы. — Она не пойдет Вниз. По крайней мере, пока. Она может помогать Ганге и Лакшми сортировать руду.
Яна и Кетала переглянулись. Им нужен был еще один сортировщик: Шири Теку увел Наджим дня два назад, сразу после подъема, заметив ее кашель. Но как они сумеют научить малышку, которой навряд ли больше четырех лет, может, даже три, как сортировать руду?
— Она хочет есть — значит, научится, — заявил Шири Теку. — Вы ее научите.
С этими словами он развернулся и пошел за их утренней порцией еды.
Яна опустилась на колени рядим с Чиурой, смочила в воде уголок своего балахона и чисто вытерла лицо малышки. Девочка снова плакала ночью: на ее лице были видны следы высохших слез. На щеке виднелся свежий синяк.
— Кто тебя ударил, Чиура?
Чиура не ответила, но бросила быстрый взгляд на Лакшми — стремительный, осторожный, короткий взгляд, которому она научилась в первую же неделю своего пребывания в Анъяге. Яна, нахмурившись, посмотрела на Лакшми.
— Эта малявка не давала мне заснуть своим скулежом! — заявила Лакшми.
— Мы все поначалу плакали, — возразила Яна. — Еще раз ударишь ее, Лакшми — и я сломаю тебе руку. Посмотрим, сколько Шири Теку продержит тебя в команде, когда ты не сможешь работать!
Она снова вытерла лицо Чиуры так бережно, как только позволяли ее загрубевшие руки, и попыталась пальцами расчесать ее свалявшиеся, спутанные длинные волосы.
— Только зря время теряешь, — фыркнула Лакшми. — Все равно придется ее остричь, как всех нас, иначе у нее вши заведутся. Не знаю, почему Шири еще этого не сделал.
— Ты хочешь сказать, есть что-то, чего ты не знаешь? — очень искренне удивилась Яна. — А я-то думала, что ты — Божественный Источник Мудрости, явившийся в Анъяг, чтобы наставить нас всех на путь истинный и спасти нас!
Шири Теку пинком открыл дверь и поставил прямо на пол барака круглую миску с бобовой пастой. Рядом с миской он бросил стопку лепешек — прямо в грязь, так что нижние наверняка должны были оказаться испачканными. Он говорил, что это учит детей быстро хватать еду и не терять времени даром, но Яна полагала, что Шири делает это просто от злобы и скверного характера. Она никогда не видела ни одного ребенка, который не был бы достаточно голодным для того, чтобы проглотить бобовую пасту и лепешки не жуя.
В первый день Чиура сморщилась и выплюнула грязный хлеб и шарик, который скатала ей Яна из бобовой пасты. Сейчас она была гораздо голоднее: если бы Яна не придержала ее, малышка нырнула бы за своей порцией прямо под ноги старших детей.
— Все в порядке, — сказала она Чиуре. — Кети следит за тем, чтобы всем доставалось поровну.
— Еще! — заплакала Чиура, когда суматоха улеглась и они получили свои порции.
— Всем поровну, — твердо заявила Яна, но потом потихоньку отломила половину тонкой лепешки и, пока никто не смотрел, сунула ее Чиуре. Когда остальные члены команды двинулись наружу, Отправляясь на свою смену, Яна задержалась чуть дольше обычного, чтобы спросить Лакшми, как идут дела у малышки.
— Слишком много играет, пока на нее не прикрикнешь, — ответила Лакшми. — Не отличает хорошую породу от пустой. У нас из-за нее нормы снизятся.
— Не бей ее, — предупредила Яна. — Если она будет напугана, то не сможет учиться. Путь смотрит за тем, что ты делаешь. Она научится, — опустившись на колени, Она обняла Чиуру и притянула к себе. — Ты будешь смотреть за Лакшми, правда, маленькая моя? Смотри и учись, как отличать хорошую руду от камней. Смотри ради мамы Яны.
— Маленькая? — повторила Чиура. — Мама?
— Ах, она слишком глупа, чтобы понять, о чем ты говоришь, — пожаловалась Лакшми. — Единственный способ ее научить…
Не окончив фразы, она согнулась в приступе беззвучного кашля. Ее худое лицо потемнело от усилия сдержать конвульсии, сотрясающие тело.
— Не бей ее, — сказала Яна, — а я не скажу Шири Теку, что ты подцепила у Наджим кашель. Идет?
Лакшми кивнула, все еще пытаясь справиться с кашлем; в этот момент Шири Теку снова ударил хлыстом по ногам Яны. На этот раз она громко закричала, давая Лакшми возможность хотя бы немного откашляться. Шири Теку так увлекся, браня Яну за то, что она задержалась и не вышла наружу вместе со всеми, что не заметил, как Лакшми пытается отдышаться. По крайней мере, Яна на это надеялась.
Больше всего в своей теперешней жизни Яна не любила спуск Вниз, то отвратительное ощущение, которое она испытывала всякий раз, падая в бездну в одной клетке с другими визжащими от ужаса детьми. Как правило, оканчивалось все благополучно — если тот, кто следил за спуском, не спал и следил за подъемником. Если он медлил несколько лишних секунд, клетка грохалась о каменный пол как корзина яиц. Не менее опасно было и подниматься наверх: невнимательный человек, помедлив, рисковал отправить клетку прямиком в подъемное устройство, которое перемололо бы и клетку, и ее живое содержимое, как дробилка перемалывает кусок руды. Но об этом думалось не так много: к концу смены любой из них думал только о том, как бы выбраться Наверх. Наверху было царство света и цветов, царство Ситы Рам, которую Яна представляла себе в облике матери, улыбающейся, обнимающей своих детей и не желающей никуда их отпускать от себя. Внизу царствовали Черный Старик и Флейтист, и, если ты молился Сите Рам или хотя бы думал о Ней, они могли разгневаться и отправить к тебе своих посланников: камень, падающий с потолка туннеля, поток воды, когда кто-нибудь случайно прорубал стенку старой шахты, или смрадный воздух, от которого ты не мог дышать…
Клетка со скрипом остановилась, ударившись о пол, но не упала — и вся команда отправилась на свои места под зорким и недобрым взглядом Шири Теку.
— Буддх, Фаиз — вы, мальчишки, сегодня таскаете руду в Третьем Забое. Буддх — следи за тем, как Гулаб Рао работает с компрессором. Ты становишься слишком большим для того, чтобы оттаскивать руду, и, если я увижу, что ты можешь справиться с этой работой, не засыпав весь коридор осколками камня, то, может, к ней тебя и приставлю. Исрар, ты пойдешь на третий уровень. Девчонки пойдут в Пятый забой. Кетала и Яна будут таскать тележки, Лата — собирать просыпавшиеся осколки.
Буддх и Фаиз бегом направились к туннелю, ведущему к Третьей шахте, но Кети позвала их назад и заставила их надеть тряпичные наколенники и налокотники.
— Девчачьи штучки, — с презрением заявил Буддх, протягивая ей свои худые руки десятилетнего мальчишки, пока Кети старалась привязать к ним налокотники из старых тряпок. — Когда я стану рудокопом, то не стану возиться с такими глупостями.
— С этим смягчением ты можешь получить меньше порезов — и, может быть, проживешь достаточно долго, чтобы стать рудокопом, — оборвала его разглагольствования Кетала.
Яна не спорила с необходимостью надевать тряпичные наколенники. Это была еще одна хорошая идея, поданная самой Кети. Остальные команды, получив новые балахоны, продавали старые за горох с острой приправой или какую-нибудь иною роскошь. Кети заставляла их сохранять старую одежду и делать из нее подушечки, защищавшие локти и колени от острых камней пола в туннелях. Пока эти защитные приспособления были целы, их команда не получала и половины ран, царапин и заражений, от которых страдали другие. Единственной проблемой было то, что тряпок им вечно не хватало. Кети говорила, что собирается как-нибудь подойти к Шири Теку — конечно, когда он буден не пьян и в не слишком дурном настроении, — и объяснить ему, насколько полезна для них такая защита. Она хотела попросить немного лишней ткани. Однако ждать, пока Шири Теку будет в достаточно хорошем настроении, чтобы с ним можно было говорить, скорее всего, придется долго…
Рудокопы работали в Пятом еще с ночи: они заступали на смену и заканчивали ее раньше, чем дети, оттаскивавшие вагонетки, так что к началу работы вагонетки уже были полны. В это утро вагонеток было три. За воем и шумом компрессоров мало что можно было расслышать, но один из рудокопов, Рам Дал, был без маски, и по его лицу Яна поняла, что он говорит. Если они будут медлить, у него не будет свободной вагонетки, он не сможет грузить в нее руду, станет просто сваливать ее в кучу, и их команда не выполнит норму. Конечно, ни вины Яны, ни вины Кеталы не было в том, что в Пятой обнаружили жилу, с которой рудокопы работали быстрее, чем ожидал Шири Теку; зато, если бы Рам Дал сказал об этом Шири Теку, досталось бы, скорее всего, именно их команде. Яна обмотала пояс вокруг груди, впряглась в цепь, прикрепленную к первой вагонетке, и двинулась вперед и вверх по склону, ничего не сказав Кетале и даже не кивнув ей.
— Возвращайтесь быстрее, — попросила Лата, открывавшая для них вентиляционную решетку. — Здесь темно. Я боюсь, что меня схватит Флейтист.
— Не бойся, — ответила Яна, проходя мимо. — Я оставила Ему приношение у входа в шахту. Да и мы вернемся через минуту.
В туннеле было всегда темно, и они всегда возвращались так скоро, как только могли. Лата была совсем простушкой: это было видно по ее круглому лунообразному лицу и по смешно косящим глазам. Она никогда ничего не могла надолго запомнить. Но именно то, что она была такой простушкой, не давало ей заснуть от утомительной и однообразной работы. Яне нравилось работать в одной команде с Латой, и ее вовсе не затрудняло каждый раз обещать, что они вернутся через минуту.
— Врушка, — прошептала Кети, когда они прошли мимо Латы, и шум вентилятора заглушил их слова. — Ты никогда этого не делаешь. Флейтист тебе отплатит.
— Ха. Флейтист меня не захочет. Я слишком тощая. Флейтист возьмет тебя, Кети — у тебя грудь становится все больше.
Первый рейс был не таким уж и тяжелым — только они торопились, потому что сегодня рудокопы работали быстрее. Яна всегда считала третий рейс самым тяжелым: к этому времени у тебя болело уже все, цепь натирала до ссадин тонкую кожу на внутренней стороне бедер, и пот начинал разъедать эти ссадины, руки и ноги покрывались порезами — там, где они не были прикрыты тряпками, а грудь болела от напряжения. Конечно, в некотором отношении и легче становилось тоже, потому что к концу смены она так уставала, что почти не понимала, что с ней происходит, и не помнила, было ли что-то еще в мире, кроме необходимости тащить нагруженные вагонетки, вываливать их содержимое в корзину подъемника и потом волочь назад уже пустыми. Наконец, горняки уходили, окончив свою смену, и команда понимала: конец их смены тоже близок, им нужно только дотащить и выгрузить оставшиеся вагонетки.
Потом снова была скрипящая клетка, на этот раз ползущая вверх и поднимающая не руду, а детей, и был холодный чистый воздух, и первые вечерние звезды, и озноб, потому что балахон промок от пота, а прохлада кажется непривычной… Яна помогла Кетале собрать остальных детей и отправить их мыться к трубе насоса, откачивавшего воду с нижних уровней; вдвоем они заставили детей раздеться и вымыться. Самые младшие, Лата и Исрар, так устали, что засыпали на ходу, хотя весь день только сидели: им не приходилось таскать вагонетки. Они возмущенно вскрикивали от холодной воды. Это было тоже неплохо: Буддх и Фаиз, желая показать, что они — не какая-то там малышня, полезли под воду сами. Яна и Кетала мылись последними. Фаиз попытался ущипнуть Кеталу за грудь, а та плеснула ему в лицо водой, так что у усталой команды нашелся повод посмеяться.
— Хорошо бы у нас была смена одежды и лишние тряпки, — заговорила Кети, когда они тащились к бараку. — Тогда мы могли бы стирать одежду и защитные подушечки, а на следующий день они бы уже высохли…
— Да? Если уж желаешь, отчего бы не пожелать, чтобы луна висела у нас под потолком барака, а по штольням плавали облака?
— Чем чище мы будем, — твердо заявила Кетала, — тем меньше мы будем болеть.
Яна сама не понимала связи между этими двумя моментами. Все знали, что болезнь насылают Черный Старик и Флейтист, если чем-то вызвать их недовольство: тогда в груди поселяется кашель. Яна уже пять лет провела на рудниках, попав сюда, когда она была чуть постарше Чиуры. Кети все время вела себя так, как будто знала все, потому что сама она попала на рудники всего два года назад, когда ей было целых одиннадцать лет: она утверждала, что знает много разных вещей о мире вне рудников. Но она и в самом деле знала множество историй, которые могла рассказывать по ночам. Кроме того, с тех пор, как она попала в их команду, они потеряли всего двоих детей. Если с ней спорили, она щедро раздавала тычки и затрещины, а Яна уже и без того достаточно получила сегодня от Рам Дала и Шири Теку — ей совершенно не хотелось под конец дня подраться еще и с Кети.
Сортировщики вернулись в барак, когда было уже темно. Одни должны были разводить огонь и греть воду для того, чтобы готовить вечернюю кашу с бобами, но в половине случаев спальный барак был темен и пуст, когда в нем собирались оставшиеся члены команды. Лакшми и Ганга препирались насчет того, кто из них должен идти за ветками для растопки. Кетала немедленно вступила в их спор — разрешив его двумя увесистыми шлепками и отправив Лакшми за ветками, а Кангу за водой.
— А как насчет нее? — Лакшми мотнула головой в сторону одеял, на котором, раскинувшись, спала Чиура. — Она не сортирует свою партию руды, не помогает с костром...
— Она же маленькая, — сказала Яна. — Она научится. Дай ей шанс.
— А я говорю — если не работает, так пусть и не ест!
— Это глупо, — возразила Яна. — Если она не будет есть, то просто заболеет. Я помогу тебе приготовить ужин, если ты дашь ей ее долю.
У нее немилосердно болели ноги, но ходить собирать хворост — это совсем не то, что таскать тяжелые вагонетки, Может быть, оно и к лучшему, если ей придется немного постоять и походить выпрямившись. Некоторые из рудокопов постарше уже не могли разогнуть спину после долгих лет, которые они проводили, лежа на боку в узких туннелях и вырубая остатки руды.
Когда костер разгорелся и вода начала закипать, Кетала заставила Лакшми подняться, хотя Буддх и Фаиз возражали, заявляя, что она будет кашлять на их еду.
— Не обращай на них внимания, — сказала Кети. — Пар помогает при болезнях дыхания. По несколько раз за ночь ты будешь вставать и дышать паром — слышишь меня? Вдыхать пар.
— Зачем? — пискнула Лакшми.
— Успокойся, — вступила в разговор Яна прежде, чем Кетала вышла из себя и завершила спор с Лакшми своеобычной оплеухой. — Пар поднимается вверх, верно? Сита Рам — Наверху, Черный Старик и Флейтист — Внизу. Грудной кашель идет от Черного Старика и Флейтиста. Пар поднимает его вверх, к Сите Рам.
Кетала закатила глаза, но спорить не стала.
— Просто делай так, как тебе говорят, Лакшми. Вдыхай пар и надейся на то, что Шири Теку еще сколько-нибудь продержит тебя на сортировке и не станет отправлять таскать вагонетки.
— Верно, — согласилась Яна. — Если она спустится Вниз, то Черный Старик и Флейтист снова смогут наложить на нее проклятие.
В эту ночь Яна взяла Чиуру спать с собой. Она не стала бы возражать, если бы Чиура полакала, и она не стала бы бить малышку, как это сделала Лакшми. Как бы то ни было, Чиура почти не плакала: она подлезла под руку Яны, прижалась к ее боку и уткнулась лицом ей в подмышку, словно котенок, тычущийся в брюхо кошки в поисках молока. Когда-то она видела выводок котят — теплых, с мягкой шерсткой… но это было до рудников… Яна сморгнула слезы. Ничего хорошего не будет от того, чтобы думать о прошлом. Это был первый урок, который каждый из них получал здесь. Ты был рабом главы твоей команды — Шири Теку или кого-нибудь еще — и он вычитал из твоей оплаты стоимость еды и одежды, а остальное шло в оплату той суммы, которую получила твоя семья, продав тебя сюда. Когда вся сумма была собрана, ты мог вернуться домой или остаться работать здесь и посылать деньги своей семье. Правда, чтобы собрать всю сумму и выкупить себя, нужно было очень много времени. И все-таки, наверное, некоторым детям это удавалось. Иногда дети просто пропадали — а ведь они не были больны или покалечены; в рудниках их больше не видели, они не работали ни в других сменах, нив других командах. Как Сурья. Она была на год старше Кеталы, но недавно пропала из команды. Должно быть, она отработала свой долг, и ее послали домой. Яна не знала, что будет с ней, когда она отработает свой долг. Она не знала, как найти свою семью. Она была слишком маленькой, когда ее продали сюда, и помнила только, что ее привезли издалека. Может, ее семья и не захочет, чтобы она к ним возвращалась: у них было слишком много детей и слишком мало еды. Может быть, она просто отправится в город и там найдет себе работу полегче. Любая работа будет легче, чем таскать вагонетки… Она уснула тяжелым сном, в котором ей приходилось тащить все большие и большие вагонетки по такому крутому склону, которого никогда не было в рудниках, а позади ее подстерегал Флейтист — темный, безликий, угрожающий… Всю ночь во сне ее ноги вздрагивали, словно перенапряженные мышцы забыли, что такое отдых. Но когда бы она не просыпалась, рядом с собой она чувствовала теплую маленькую Чиуру, и это немного успокаивало ее: это было почти так же хорошо, как иметь своего собственного котенка…
В напряженном молчании горняки проследовали за Палом в дом Ли. Они не знали, чего ожидать от этой встречи. Окна были зашторены, чтобы не допустить в дом палящие лучи кездетского солнца, и потоки прохладного ароматного воздуха легким ветерком пролетали под высокими потолками комнат. Гости еще моргали, пытаясь привыкнуть к переходу в мягкий сумрак от ослепительного жаркого сияния, когда раздался негромкий звук, и перед ними появился Дельзаки Ли в своем кресле-каталке.
Пока Пал и Джудит представляли горняков своему нанимателю, Калум, державшийся чуть позади, изучал человека, чьи власть и влияние привели их в его дом. Иссохшее тело было большей частью скрыто жесткими броккардовыми одеяниями: Калум видел только морщинистое лицо старика с умными внимательными темными глазами. Когда ему представили Акорну, эти глаза вспыхнули. Калум внутренне напрягся.
Именно она и нужна ему, подумал он. Все остальное — только предлог.
Однако его подозрения в большой степени унялись в ходе долгой и напряженной беседы, последовавшей за представлением и предложением еды и питья. Очевидно, Ли изучил их вкусы и постарался угодить своим гостям: было подано килумбембское пиво для Гилла, охлажденный фруктовый сок для Акорны и разнообразные холодные и освежающие напитки для Калума и Рафика. Однако мистеру Ли явно хотелось поскорее покончить со всеми этими любезностями и перейти к делу: пока они вели вежливую светскую беседу, скрюченные пальцы старика нетерпеливо подрагивали над пультом управления, вмонтированным в ручку кресла. Когда Гилл, допив свое пиво, попросил объяснений, он вздохнул с явным облегчением.
— А теперь, мистер Ли — нам обещали некоторые разъяснения. А именно: почему вы так хотели доставить нас сюда, и почему вы так уверены, что мы примем ваше предложение?
— Требуется ваша помощь, — ответил Ли, — чтобы разрушить нелегальную, но хорошо защищенную систему детского рабства на этой планете.
— Ходят слухи о страшной судьбе беззащитных детей на Кездете, — подтвердил Рафик.
— Реальность, — заметила Джудит, — гораздо хуже слухов.
Гилл обнял ее за плечи одной рукой.
— А каким именно образом основание горнодобывающих станций на лунах Кездета поможет уничтожить существующую систему? — спросил Калум. — И почему вы выбрали именно нас?
— На второй вопрос ответить легче, чем на первый, — заговорил Ли. — Я выбрал вас, полагаясь на личные отзывы Джудит Кендоро, подкрепленные прочтением засекреченных файлов «Объединенных Производителей». Люди, которые могут разорвать контракт и навлечь на себя гнев межгалактической компании ради защиты одного ребенка, возможно, согласятся рискнуть ради спасения многих детей.
Калум чувствовал, что Ли не открывает им всех своих мыслей — но, с другой стороны, глава финансовой и индустриальной империи с многомиллиардным бюджетом редко раскрывает все свои мысли.
— Для ответа на первый вопрос, — продолжал Ли, — требуется небольшой экскурс в работу существующей системы.
Он ненадолго умолк; его темные глаза обежали собравшихся за столом. Наконец, убедившись, что его слушают все, он продолжил:
— Кездет, как Сатурн, пожирает своих детей. Небольшое количество высокооплачиваемых технических работников, бюрократов и торговцев — это лишь вершина пирамиды, в основании которой лежит эксплуатация человеческого труда, крайне скупо оплачиваемого. А в самом низу этой пирамиды находятся дети — дети Кездета и нежеланные дети с других планет. Агенты Кездета посещают перенаселенные, бедные планеты, где планетарное правительство почти неспособно предоставлять жителям основные социальные услуги. Они обещают работу и образование бездомным детям, сулят им начальную трудовую подготовку и возможность лучшей жизни. Реальность прискорбно отличается от обещаний. Подготовка? Да, наниматели утверждают, что дети проходят «подготовку» в течение многих лет, в течение которых им ничего не платят. Работа? Да — зачастую, по двадцать часов в сутки. А образование? — Ли печально улыбнулся. — Все, чему учатся большинство этих детей — это то, что, если они не будут работать, то не получат еды. И этот урок они усваивают очень хорошо. Неграмотные, полумертвые от голода, разлученные со своими семьями, если таковые у них и были, они полностью зависят от настроения своих нанимателей. Дети-рабы — вот хребет экономики Кездета.
— Детский труд и рабство — это нарушение закона Федерации, — заметил Рафик. — Ведь законы действуют на Кездете так же, как и в других местах?
Улыбка Ли была полна безграничной печали.
— Об инспекциях всегда становится известно заранее, и у владельцев фабрик есть время спрятать детей или сделать вид, что они исполняют только дозволенные работы — подносят воду и еду взрослым рабочим. Стражей Мира Кездета хорошо оплачивают... как вы это говорите? Под столом?
— Под сукном, — подсказал Рафик.
— Иногда Лига Детского Труда обнародует нарушение закона какой-либо компанией. Но судьям тоже платят. Небольшой штраф — и компания продолжает работать, как ни в чем не бывало.
— Но это неразумно, — возразил Калум. — Взрослые сильнее и могут сделать больше. Я уверен, те немногие дети, которым приходится там работать, находятся в ужасных условиях, но вы подаете это так, как будто именно дети и являются основной рабочей силой…
— Кездет специализируется в тех областях индустрии, где дети особенно полезны, — ответил Ли. — В примитивных рудниках их малый рост очень удобен. На стекольных фабриках они могут бегать быстрее, чем взрослые, и рассчитывать путь лучше, чем роботы, поднося расплавленное стекло рабочим. На спичечных фабриках, там, где дети умирают от отравления серой, в цене их маленькие ловкие пальцы — как и на фабриках, где производят ковры и где дети становятся калеками от долгих часов сидения согнувшись и слепнут от недостатка света. Взрослые, — сухо продолжал Ли, — могли бы подать протест против таких условий труда. Дети работают за гроши и не могут пожаловаться. А хозяева индустрии Кездета слишком недальновидны и прижимисты, чтобы делать капиталовложения в модернизацию производства и улучшение ужасающих условий труда. Дети делают то, что в более цивилизованных мирах делают машины — при этом купить очередную партию детей всегда дешевле, чем автоматизировать фабрику. На этом держится вся система. А сами дети остаются в постоянном рабстве: в большинстве своем, они просто не способны подсчитать, сколько они «должны» за доставку на Кездет и в оплату услуг агентов, которые привозят их на планету. Официально считается, — пояснил он, — что этот «долг» должен выплатить глава семьи, если таковая существует; но всем известно, что этот «долг» выплачивает сам ребенок. Однако нельзя подать в судна основании того, что «знают все», в особенности на Кездете, где вся законоохранительная система оплачивается все теми владельцами фабрик. А наниматели обманывают детей всеми возможными способами, вычитая из их предполагаемой оплаты чудовищные суммы за еду и одежду, штрафуя их за поломки оборудования и назначая большие проценты за отсрочку уплаты «долга». Все дети живут надеждой на то, что им когда-нибудь удастся отработать эти деньги и тем самым выкупить себя из рабства. Но почти никто не достигает этой цели.
— Мне повезло, — заговорил Пал. — У меня была сестра, которая завоевала себе свободу, получив стипендию, потом провела долгие годы, работая на космических станциях и посылая домой каждый пенни, пока ей не удалось выкупить меня и Мерси.
— Успех Джудит требовал ума, терпения и удачи, — сказал Дельзаки Ли. — Ей повезло уже в том, что ее отправили на Кездет только в четырнадцать лет, когда она, Пал и Мерси потеряли родителей в ходе войны, оставившей множество детей их планеты сиротами. Она попала в рабство позже, чем большинство детей, она обладала хорошим здоровьем, начальным образованием и, что важнее всего, зная, что лучшая жизнь возможна. Но и это не спасло бы ее, если бы она не была чрезвычайно отважной и умной молодой женщиной.
— Мне можете об этом не рассказывать, — прогудел Гилл. — Напомните мне, я как-нибудь расскажу вам, как мы встретили ее в первый раз.
— Но на каждую Джудит, которой удается вырваться из тисков системы Кездета, приходятся сотни детей, которым это не удается. Слишком бедные, слишком слабые, слишком невежественные, чтобы бороться…
— Но что происходит с ними, когда они вырастают? — спросил Рафик.
— Большей частью, — ответил Пал, — этого не случается. Мы не вырастаем. А чего вы ожидали — при скудной еде, адских условиях и отсутствии медицинской помощи? Самые здоровые и красивые дети регулярно выкупаются городскими публичными домами, но даже и там они не живут долго. Остальные работают, пока не заболевают, а потом умирают. А те немногие, кто доживает до взрослого возраста, могут сделать немногое — только производить на свет себе подобных и продавать их за нищенскую плату.
Калум огляделся вокруг: роскошная обстановка комнаты, где они находились, окна с киллийскими солнцезащитными стеклами, произведенными по высоким технологиям, стены, задрапированные звукопоглощающим шелком с Телой, занимающий целую стену шкаф, заполненный дорогими антикварными книгами... Дельзаки Ли перехватил и его взгляд, и его мысль:
— Нет, все это не оплачено детским трудом, — сказал он, — хотя на всем Кездете вы навряд ли найдете подобный дом.
Он вздохнул:
— Недостойный Дельзаки Ли был очень молод, когда наследовал семейный бизнес на Кездете. Он поклялся никогда не использовать детский труд или труд рабов. Посвятил всю свою жизнь, чтобы продемонстрировать, что бизнес может процветать — даже на Кездете — без эксплуатации детей. Эксперимент сделал многих моими врагами, но другого эффекта так и не дал. Лига Детского Труда сперва добилась некоторого успеха, но теперь указом правительства Кездета ее деятельность признана незаконной, а ее члены обвинены в терроризме, — Ли улыбнулся. — Среди всего прочего, это означает, что пожертвования Лиге не облагались налогами.
— Это также означает, что за его домом следят, его помощники подвергаются допросам, а его проекты обречены на провал, если о них узнают Стражи Мира, — вставил Пал.
— Если в этой комнате установлены «жучки», — заметил Рафик, — то вся наша беседа чрезвычайно неосторожна.
— Неосторожна в любом случае, — спокойно ответил Ли. — Но я решил довериться вам. Что до тех, кто пытается меня подслушивать — я полагаю, что мои технологии все еще лучше, чем их технологии. Стражи Мира так же дешевы, как и все остальные социальные группы Кездета: они покупают второсортное оборудование для шпионажа, а потом эти образцы копируются на фабриках, где рабочие не знают, что производят, и, следовательно, делают массу ошибок… Собственно, весьма примечательно то, сколько ошибок они делают, работая по контрактам со Стражами Мира: человек подозрительный мог бы даже предположить, что кто-то предупреждает рабочих, а те находят незаметные пути саботажа заказов.
— Мне нравится образ мыслей этого человека, — объявил Рафик.
— Меня это не удивляет, — заметил Калум. — он почти так же хитроумен, как и твой дядя Хафиз.
Взглянув на Ли, он прибавил на всякий случай:
— Я не имел в виду ничего обидного.
— Если вы говорите о Хафизе Харакамяне, — ответил Ли, — то в этом нет ничего обидного. Это чрезвычайно одаренный человек с удивительно изворотливым и гибким умом. Ваш народ зачастую полагает, что такая гибкость ума подозрительна с точки зрения морали; мой так не считает.
— А что насчет рудников? — подсказал Калум.
— Мирная демонстрация провалилась, — ответил Ли. — Попыткам обучения детей на Кездете противодействуют Стражи Мира: они ломают коммуникаторы, принадлежащие Лиге, и разрушают школы, организованные для того, чтобы научить детей-рабов читать и считать, чтобы дети знали, как обманывают их наниматели. Теперь я хочу попробовать третий способ: активные действия. Я хочу вывезти детей с Кездета. Есть только две проблемы: как отыскать детей, которых научили прятаться от незнакомых людей, и что делать с ними, когда мы их найдем.
— Две небольших проблемы, да? — усмехнулся Рафик.
— Вторую проблему решите вы. Консорциум Ли обладает правами на все три луны Кездета: их продали мне глупцы из правительства, уверенные в том, что добывать руду на лунах слишком дорого, причем продали вполне официально. Они не хотят ни делать капиталовложения, ни обучать рабочих. У консорциума Ли достаточно денег. У вас троих есть опыт. Вы создадите первую базу на главном спутнике планеты, Маганосе. Вы трое будете обучать освобожденных детей работе с оборудованием, Джудит возглавит школьное обучение и медицинскую службу. Дети будут работать, но также и учиться.
Гилл ошарашено моргнул, пораженный размахом проекта, о котором было рассказано в этих немногих скупых словах.
— Мистер Ли, мне кажется, вы не понимаете, какой персонал нужен для того, чтобы эффективно вести такие разработки. Мы — контрактники, мы привыкли работать независимо. Мы знаем, как добывать ценные металлы на астероидах и как переправлять их туда, где за них заплатят больше всего. Но то, что вы предлагаете — гораздо более крупная операция…
— Я знаю это, — ответил Ли. — Это вы не понимаете, как много детей находится в рабстве на Кездете. Я обеспечу вам персонал. Вы будете обучать его.
— Это очень дорого встанет, — предупредил Калум. — Построить жилые помещения, защищенные от космических излучений, организовать поставки оборудования из других систем… возможно, пройдут годы, прежде чем вы сможете вернуть хотя бы часть вложений.

Предыдущая страница 11 Следующая страница


Наследница единорогов 12

Ли махнул здоровой рукой, отметая все возражения:
— У консорциума Ли есть капитал. Первоначальным возвратом вложений станут спасенные жизни. Через пятьдесят, может быть, сто лет это будет прекрасно работающее предприятие. Потомки Ли будут богаты и счастливы. Я буду мертв, но я буду очень счастливым предком…
Рафик предложил Ли подождать с решением до утра; Ли улыбнулся, пробормотав какую-то цитату об осмотрительных людях. Пал должен был проводить горняков в их апартаменты, а Джудит — заняться Акорной.
Трое мужчин следили взглядом за их подопечной, грациозно поднимавшейся по старомодной лестнице на второй этаж этого удивительного дома.
— Она выросла… и так внезапно, — задумчиво проговорил Калум.
— Она словно бы родилась именно в таком доме, — заметил Рафик, сияя от гордости и не спуская глаз с Акорны, грациозно наклонившейся к Джудит и улыбавшейся какому-то ее замечанию.
— Она выросла, и опекуны ей больше не нужны, — с печальным вздохом прибавил Калум, переводя взгляд на Джудит.
Она плакала, когда думала, что мы погибли. Кто бы мог подумать?.. Они встретились так ненадолго… Он надеялся, что Рафик и Калум согласятся на предложение Ли. Тогда у него будет гораздо больше возможностей встречаться с Джудит, быть рядом с ней — внезапно он понял, что хотел бы не расставаться с нею всю жизнь. В конце концов, он вовсе не так стар! Время призадуматься и, возможно, осесть на одном месте. Конечно, летать по космосу, ведя разработки на астероидах — это прекрасно, пока ты молод, но это в то же время делает тебя одиноким. У него было достаточно кратковременных связей с женщинами. Не станет ли Джудит упрекать его за это? Может, ей это не понравится? Но он всегда был осторожен и всегда настаивал на том, чтобы ему показали сертификат здоровья, прежде чем что-либо делать…
— Здесь ты прав, — согласился Рафик. О да, им также не помешали бы перемены в жизни…
Калум думал совсем о другом, хотя его мысли и были сосредоточены на Акорне. Они сумели вырастить ее, и их девочка достигла взрослого возраста для ее вида — или была близка к нему. Но они так и не сделали того, что нужно было сделать давным-давно: не выяснили, кто ее народ. Одно дело — заботиться о ней. Он не мог упрекнуть никого из них в недостаточной заботе о девочке. Но теперь, с теми средствами, которые окажутся в их распоряжении, если они примут предложение Ли, они смогут нанять нужных экспертов и выяснить, из какой системы она родом. Они обязаны сделать это ради ее семьи. Ради нее самой. Она — женщина, и не должна остаться незамужней только потому, что рядом с ней нет мужчины ее народа…
Пал проводил их в комнаты: в распоряжении горняков находились три спальни, каждая с отдельной ванной, и прекрасно обставленная гостиная.
— Ух ты! Вот это да! — воскликнул Калум, в восторге вскинув руки и крутанувшись на каблуке.
Пал улыбнулся:
— Вы — очень желанные гости в этом доме. Я искренне надеюсь, что вы найдете в своей душе силы простить мои действия; возможно, теперь вы понимаете, почему я вынужден был принять такие меры предосторожности.
— Если Ли борется с целой планетой, полагаю, он должен быть втройне осторожен, — усаживаясь в большое кресло, заметил Рафик. Кресло немедленно приняло наиболее удобную для него форму. — Ого! Похоже, мне это понравится!
Пал подошел к ближайшей стене, нажал кнопку, и стенная панель сдвинулась в сторону, открыв прекрасный бар со всевозможными напитками и закусками.
— Это на тот случай, если вам захочется освежиться и подкрепиться до утра. А пока я желаю вам хорошего отдыха и спокойной ночи. Если у вас будут какие-то просьбы, вы можете воспользоваться вот этим устройством связи, и вам будет доставлено все необходимое.
— Не сомневаюсь, — усмехнулся Рафик.
Пал вышел, тихо прикрыв за собой дверь.
— Думаю, мы должны…
— Такая возможность предоставляется только раз…
— Сами себе хозяева…
Все трое заговорили одновременно и умолкли, рассмеявшись. Гилл и Калум придвинули свои кресла поближе к креслу Рафика и уселись, готовясь обсудить поразительные перспективы, открывшиеся перед ними после сегодняшнего разговора..
— Во-первых, — начал Рафик, решивший вести их «заседание», — думаю, было бы глупо не принять предложение Ли: мы все не молодеем, а разрабатывать астероиды для крупных корпораций, таких, как «Объединенные Производители» — уже далеко не такое приятное и безопасное занятие, каким оно было когда-то.
Остальные согласно кивнули.
— Разрабатывать богатства луны… и при хорошем нанимателе… не беспокоясь о том, что случится с нами в следующем порту, где мы остановимся… Интересно, — помолчав, прибавил Рафик, — может ли Ли выяснить, кто еще преследует нас и почему.
— Зачем беспокоиться о том, что уже улажено? — проговорил Калум. — Однако, друзья…
— Однако существует, должно быть, множество техников и опытных работников, которым «Объединенные Производители» тоже стоят поперек горла, как и нам. Мы сами подберем хороших людей, чтобы начать этот проект: строителей, инженеров, экологов, медиков… — глаза Гилла сияли при мысли о столь радужных перспективах. — Мы можем выбирать самое лучшее.
— Не говоря уж о прекрасной Джудит, — заметил Рафик, бросив быстрый взгляд на Гилла, который немедленно покраснел до кончиков ушей.
— Ну, знаешь ли…
— Спокойнее, Гилл; расслабься, — взяв друга за руки, проговорил Калум. — Прежде чем мы с головой уйдем во все эти планы, давайте вспомним, что есть еще одно дело, которое мы обязаны сделать.
— Какое? — Гилл и Рафик оба обернулись к нему и воззрились на него с удивлением.
— Выяснить, откуда взялась Акорна. Мы уже давно должны были что-то решить с этим вопросом.
— Да, можно подумать, что у нас было так много свободного времени... — начал было Рафик, но внезапно оборвал фразу. — Такие исследования могут продлиться всю жизнь.
— Нет — если Ли разрешит нам нанять специалиста по металлургии и даст нам возможность провести спектральный анализ звезд…
— Что, всех?.. — от этой мысли поперхнулся даже Рафик.
— Нет, мы можем сузить круг поисков, — ответил Калум. — Она пробыла в своей капсуле недолго — запас кислорода был исчерпан едва ли наполовину…
— Но, может быть, она очищала воздух? — вставил Гилл.
— Чтобы очистить воздух на нашем корабле, у нее ушло несколько недель, если ты помнишь, — ответил Калум. — Как бы то ни было, мы должны вернуться к группе астероидов «Арахиса» и начать поиски из этого квадрата галактики, постепенно расширяя зону поиска. Должно быть, ее звезда все-таки неподалеку оттуда. Кроме того, я готов биться об заклад, что кто-то из ее народа посещал Землю — иначе откуда бы взяться таким легендам?
Гилл посмотрел на него, сдвинув брови, потом махнул рукой, отметая эту мысль.
— Погоди-ка минутку, Гилл, — подняв палец, проговорил Рафик. — Когда старинные легенды начали рассматривать с точки зрения современной науки, выяснилось, что многие из них имеют под собой реальную основу. Возможно, легенда о единорогах действительно обязана своим рождением народу Акорны. Ты только вспомни, как красива была ее спасательная капсула — а ведь это только спасательная капсула! Они должны были освоить космос задолго до нас.
Гилл поскреб в бороде:
— Да, думаю, это возможно…
— Это было бы настоящее открытие, — заявил Рафик. — Более того, — он откинулся в своем кресле, потянулся и заложил руки за голову, — я думаю, что Ли даст согласие на такие исследования.
— По крайней мере, он относится к Акорне с уважением, — сказал Гилл. — В отличие от некоторых, — он бросил выразительный взгляд на Рафика.
— Или в отличие от того кошмарного хирурга, который хотел вырезать ее рог, — прибавил Калум: он так и не забыл той ярости, которая охватила его при мысли, что им удалось спасти девочку по чистой случайности. Если бы они опоздали хотя бы на несколько минут… Его передернуло.
— Значит, мы скажем об этом завтра? — спросил Рафик.
— Послушайте-ка, давайте решим, что нам будет нужно, — предложил Гилл, — так сказать, набросаем план атаки..
— И начнем с посещения луны? — улыбнулся Рафик.
— В том числе, — Гилл открыл шкаф, разыскивая компьютерный терминал.
Рафик протянул руку и положил ее на край стола. Край стола приподнялся в ту же минуту, открыв терминал такого качества, что Рафик присвистнул от восторга. Он подкатил кресло поближе и приготовился печатать.
— Итак, с чего мы начнем?
Когда трое мужчин составили список всего необходимого, проверили все с десяток раз и наконец сошлись на варианте, который более-менее устраивал всех, — туда входило посещение лун Кездета, поиски необходимого персонала и оборудование, нужное для исследований Калума, — они, наконец, решили, что утро вечера мудренее и легли спать.

Глава 8

— Проснись, Яна!
Кто-то тряс Яну, которая счастливо заснула снова, когда наступило утро, а Шири Теку так и не появился. Дверь барака была заперта, еды им никто не принес, и, выяснив это, Яна снова легла спать, справедливо полагая, что во сне будет не так хотеться есть.
Лицо Кети было серым от страха. Яна никогда не видела ее такой — даже в те дни, когда Шири Теку напивался настолько, что видел демонов даже здесь, Наверху, начинал хлестать детей своим кнутом, крича, что выбьет из них дух Черного Старика и Флейтиста. Когда такое случалось, Кети удавалось сохранить самообладание: она помогала малышам забраться в укромные уголки и заставляла Буддха и Фаиза бросать камни, чтобы отвлечь Шири Теку, пока им всем не удалось сбежать от него. Они оказывались в безопасности, а их хозяин вскоре утихал и, завалившись прямо на землю, засыпал пьяным сном. Однажды он получила удар хлыста по лицу, который должен был остаться у нее на всю жизнь; но и тогда она не была так скована страхом, как теперь.
— Мне нужно спрятаться, — прошептала она. — Я уже слишком большая, она точно заберет меня.
Она подтянула наверх свой балахон, пытаясь прикрыть грудь, но балахон был слишком коротким: теперь ее грудь была закрыта, зато обнажились бедра. Буддх подобрался поближе и ущипнул ее за ягодицу, а Фаиз заорал, что видит волосы, которые растут у Кети не на голове.
— Кто должен тебя забрать? — спросила Яна.
— Неужели ты не слышала? Прилетает диди Бадини.
«Диди» означало «старшая сестра».
— Твоя семья?..
Но почему Кетала не хочет уйти со своей сестрой? Ничья семья еще не прилетала сюда, чтобы забрать ребенка. Только совсем малыши, такие, как Чиура, еще продолжали надеяться на это.
Кетала попыталась засмеяться, но смех вышел пугающим, каким-то скрежещущим, как удары камня о камень.
— О, диди Бадини — старшая сестра для всех, разве ты этого не знала? Флейтист посылает ее ночью, чтобы забирать хорошеньких детей, мальчиков и девочек, и тех девочек, которые стали слишком большими для того, чтобы таскать камни, таких, как Сурья… ты никогда не думала о том, что случилось с Сурьей?
— Она отработала деньги и выкупила себя, — медленно проговорила Яна. — Она отправилась домой. Разве нет?
Кетала снова рассмеялась.
— Неужели ты действительно ничего не знаешь? Никому никогда не удавалось выкупить себя. Разве Шири Теку хоть раз показывал тебе, сколько ты зарабатываешь и сколько денег он забирает за твое содержание?
Яна опустила голову:
— Я плохо знаю числа.
— Ну, а я знаю, — ответила Кетала, — и в первый же раз, когда я попросила его показать мне эти расчеты, он так ударил меня, что я отлетела к стене барака.
Ее лицо постепенно приобретало естественный цвет, глаза сверкали; ей нравилось поучать и объяснять.
— Во второй раз он сказал, что я должна прийти в его комнату, потому что он держит там инфокубы. Ха! У него даже нет устройства для их чтения. Он хотел показать мне кое-что совсем другое. Так что я знаю, зачем приходит диди Бадини.
— Но ты говоришь, что она приходит ночью. А сейчас не ночь.
— Ничего не могу поделать. Не знаю, почему на этот раз она решила прийти днем, но я слышала, что так сегодня и будет. А кроме того — зачем бы иначе Шири Теку запирать нас? Мы уже полсмены пропустили.
Страх Кеталы передался Яне, но девочка не хотела этого показывать. Она зевнула и перевернулась на бок.
— Ну и что? Если у меня есть возможность поспать, я ею пользуюсь… Кроме того, зачем бы диди Бадини не были нужны дети, хуже, чем здесь, нам уже не будет.
— Не будет? Она работает на Флейтиста, дурочка!
— Флейтист — это сказочка, которой пугают детей Внизу.
Может быть, и нет. Но сейчас они были Наверху, хотя и оставались запертыми в бараке. Они были в царстве Ситы Рам, в царстве неба и солнца. У Флейтиста не может быть никакой власти здесь.
— Флейтист — самый настоящий, и он забирает детей в город, в нехорошие дома. Там можно подцепить кое-что похуже грудного кашля. Ты получишь ожоги и шрамы, и, если тебя не убьют тем, что слишком часто будут делать с тобой это, у тебя отвалится нос, и ты будешь гнить изнутри, а потом тебя выкинут на улицу, и ты станешь нищей попрошайкой.
— Откуда ты все это знаешь?
— Я знаю, что сделал со мной Шири Теку в своей комнате, — ответила Кетала, — и я пару раз сбегала от Рам Дала, когда он хотел сделать то же самое. И в городе я тоже была, пока моя мама не умерла, а ее парень не продал меня сюда. Там нищие повсюду, а в витринах борделей — фотографии детей. Как ты думаешь, почему она выбирает самых красивых из нас? А когда девочки становятся слишком высокими, Шири Теку и другие хозяева отдают их диди Бадини… а я буду высокой. Тебе пока ничего не грозит, Яна, ты живешь на лепешках и бобовой пасте с детства, и всегда будешь тощей и маленькой. А у меня было одиннадцать лет хорошей еды, и до тех пор, пока я не попала сюда, я ходила с прямой спиной. У меня крупные кости. Я скоро не смогу работать в шахте. И ты это знаешь.
Яна медленно кивнула. Иногда Кети застревала в узких туннелях — в тех, что вели к Третьему забою. Потому-то в последнее время она обычно и работала в Пятом. А если она еще подрастет, то не сможет пробираться и по туннелям, ведущим в Пятый…
— Но ты не красивая, — так же медленно проговорила она. — С тех пор, как..
Кети потерла розовый рубец, пересекавший ее правую щеку.
— Я знаю. Но я большая. Это уже плохо. Если бы я думала, что, изуродовав свое лицо, смогу избежать внимания диди Бадини, я бы просто встала у компрессора, чтобы отлетающие кусочки камня изрезали меня. Но это не сделает меня маленькой.
Яну охватил внезапный страх.
— Чиура! — ее лицо горело, но рука вдруг стали ледяными. — Она не заберет…
— Я думаю, именно потому Шири Теку и не стал стричь ее, — ответила Кетала. — Он и не собирался учить ее быть сортировщицей. Она — маленькая сладенькая девочка, особенно при том, как ты за ней ухаживаешь, умываешь ее и расчесываешь ей волосы. Он посчитал, что лучше покормить ее несколько недель, а потом продать диди Бадини. Он получит за нее много кредитов. Правда, за меня ему много не получить. Может, если я не буду на виду…
Остального Яна не слышала. Она бросилась туда, где сидела, играя с камешками, Чиура и подняла девочку на ноги, не обращая внимания на ее возмущенные крики.
— Давай же, давай, милая. Мы должны привести тебя в порядок, пока не пришли гости. Фаиз, дай мне свой нож.
Фаиз выпучил глаза:
— Кто, я? Нет у меня ножа, ничего нет!
— Я видела, как ты прятал полоску стали, — возразила Яна. — Дай ее сюда. Когда я закончу, сможешь забрать ее.
— Ты свихнулась, — сказал Фаиз. — Черный Старик выедает твои мозги.
Но, порывшись в своем тряпье, он все-таки вытащил тонкую полоску металла — заточенную и блестящую с одного края, тусклую и ржавую с другого.
Чиура заплакала, когда Яна потянула ее за волосы и начала резать ножом кудри девочки; к тому времени, как снаружи барака послышались шаги, Яна успела обкорнать Чиуре только полголовы.
— Помоги мне, Сита Рам!
Яна набрала в горсть грязи и размазала ее по лицу Чиуры. Слезы и сопли, смешанные с грязью, сделали маленькое личико Чиуры поистине отталкивающим. Яна втерла еще немного грязи в длинные кудри, которые не успела отрезать, плюнула ей на волосы и прикрыла грязными космами половину лица девочки. Прекрасно: теперь Чиура выглядела почти уродливой, возможно, еще хуже, чем если бы Яна успела обрезать ей все волосы. Яна сунула нож Фаизу и толкнула Чиуру в угол.
— Сиди здесь, и чтобы ни звука! — прошипела она.
Малышка подтянула колени к груди и осталась сидеть в углу, раскачиваясь из стороны в сторону, расширив глаза от страха. Наверное, она была до смерти напугана тем, что «мама Яна» была с ней так груба. Тем лучше: это заставит ее молчать.
— Я дам тебе медовую конфетку, когда они уйдут, — шепотом пообещала Яна, не представляя, правда, где она возьмет такую конфету. — А теперь, Чиура, милая моя, просто молчи, ведь ты же не хочешь, чтобы тебя заметили…
Она устроилась перед Чиурой, заслоняя ее собой.
Раздался металлический щелчок — должно быть, это Шири Теку открывал дверь. В комнату ворвался солнечный свет. На улице был день. Яна почувствовала, как по ее спине ползет холодный пот. Ей не хотелось верить панике, охватившей Кеталу, но у Шири Теку действительно должны были быть причины не пускать их сегодня на работу. Время — это кредиты, всегда говорил он, а сегодня он потратил много времени, оставив их в бараке. Она не осознавала, сколько они просидели взаперти, пока не увидела свет солнца. Золотой прямоугольник дверного проема наполнился таким ярким сиянием, что у нее заболели глаза; она так давно работала в дневную смену, что позабыла, когда видела столько солнца. Должно быть, случилось что-то серьезное, что-то, что стоило всех этих потерянных часов работы. На мгновение Яна поверила во все те ужасы, которые говорила Кетала о диди Бадини.
Впрочем, мужчина и женщина, вошедшие в барак следом за Шири Теку, вовсе не казались страшными или злыми. Мужчина был маленьким сереньким человечком с острым личиком — ни клыков, ничего такого, так что Яна решила, что он не может быть Флейтистом. После того, как она перевела взгляд на женщину, маленький человечек и вовсе перестал ее интересовать. Эта женщина была самым прекрасным существом, какое только доводилось видеть Яне с тех пор, как она попала в Анъяг. Для начала, она была чистой — ни пылинки на гладкой коричневой коже. Она не была тощей и костлявой — наоборот, полненькой и ухоженной. А ее одежда!.. Платье женщины было розово-золотым, а сшито оно было из какой-то легкой газовой ткани, так что колыхалось вокруг нее, как облако, и порхало вокруг ее округлых форм, словно стайки бабочек. Под отороченным золотым кружевом подолом юбки виднелись темно-розовые шаровары и золотые ножные браслеты. Против воли Яна застонала от восторга и протянула руку к женщине, но тут же отдернула ее. Ей хотелось потрогать тонкую ткань платья, но она бы испачкала ее. Она была просто грязной маленькой девчонкой с рудников, и Шири Теку побьет ее, если она испачкает такую красивую госпожу. Может быть, она возьмет меня, подумала Яна, и я тоже буду носить шелковые шаровары, И красивую одежду, и буду есть каждый день, и…
На мгновение глаза диди Бадини и Яны встретились. Глаза женщины были не такими красивыми, как все остальное, они были холодными и темными, и жестокими, словно бы из них смотрел Черный Старик, словно это он пробрался Наверх, чтобы посмотреть на мир глазами этой красивой госпожи. И когда Яна увидела эти глаза, она вспомнила, что раньше видела диди Бадини. Только тогда ей показалось, что это сон. Тогда она приходила ночью и рассматривала детей при свете фонаря. Яна перекатилась на бок и зарылась под одеяло: она слишком устала, чтобы думать о людях, которые приходят к ней во сне, разговаривают и светят фонарем. А наутро исчезла Сурья.
— Слишком тощая, слишком обычная, — сказала диди Бадини, обращаясь к Шири Теку. — Если это лучшее, что у тебя есть, ты понапрасну тратишь мое время.
— У меня тут есть большая девочка, слишком большая для работы на руднике. Где Кетала? — угрожающе спросил у детей Шири Теку.
Яна не заметила, когда и куда пропала Кетала, она была слишком занята Чиурой. Но взгляд Исрара на мгновение метнулся к самому дальнему от двери углу барака, где, казалось, была навалена куча тряпок, а глупенькая Лата заявила:
— Она играет в прятки, но я ее видела.
Шири Теку пнул кучу тряпок изо всех сил. Из-под тряпок раздался сдавленный вскрик. Он порылся в них и за руку вытащил оттуда Кеталу.
— Она меня не захочет, — всхлипывала Кетала, — я слишком уродливая. Вот, смотрите! — она повернулась к солнцу и подняла лицо, показывая шрам, пересекающий ее правую щеку.
— М-м, — протянула диди Бадини. — Стой спокойно, девочка.
Она провела рукой по груди Кеталы, пощупала ее ягодицы, сунула руку между ног.
— Меченная и использованная, — проговорила она. — А здесь она больше не нужна, ты сам так сказал. Я ее возьму, чтобы сделать тебе одолжение.
— Она все еще должна деньги на выкуп, — сказал Шири Теку.
Кажется, эти слова развеселили диди Бадини:
— Как и все они, верно?
С минуту они с Шири Теку обменивались фразами, потом согласились на сумме, от которой у Яны перехватило дух.
— Нет! Я не пойду!
Шири Теку выпустил Кеталу: пока они торговались, он бурно жестикулировал; воспользовавшись случаем, Кетала попыталась проскочить между двумя взрослыми и бросилась к дверям. Полные коричневые руки диди Бадини метнулись к Кетале с быстротой змей: она поймала девочку за толстую косу, сбегавшую по спине Кети. Кети упала на колени, больно ударившись: диди Бадини все еще держала ее за косу.
— Пожалуйста, — всхлипывала девочка, — я же уродина, видите, вы не захотите меня.
Диди Бадини улыбнулась, и это была улыбка Черного Старика.
— Некоторым из моих клиентов это нравится, — сказала она Кети. — Скоро у тебя прибавится меток.
Она кивнула Шири Теку:
— Выбей из нее желание драться. Я не собираюсь драться с визжащей кошкой всю дорогу до Келталана.
Шири Теку небрежно стукнул Кети в висок. Ее голова мотнулась вбок, но диди Бадини все еще держала девочку за косу; Шири Теку ударил еще раз, и тело Кети обмякло. Диди Бадини выпустила ее волосы, и Кети упала на глиняный пол. Шири Теку перебросил ее через плечо и понес к дверям.
— Но я не за этим сюда прилетел, — заговорил серый человек: его голос был похож на шорох сухих листьев под зимним ветром.

Предыдущая страница 12 Следующая страница


13 Энн Маккефри, Маргарет Болл

— Твой хозяин сказал мне, что здесь есть кое-что, ради чего стоит прилетать, — заявила диди Бадини остальным детям. — И где же это? Красивый ребенок, сказал он, что-то особенное — и слишком маленький ребенок, чтобы его можно было приставить к работе.
Яна уставилась в пол. Может быть, если она не будет поднимать глаз, если она не будет видеть Черного Старика, глядящего из глаз диди Бадини, то женщина не увидит ее и не станет задавать ей вопросы — не станет удивляться тому, что она, Яна, так нелепо скорчилась на полу возле угла, в котором сидит Чиура…
— Он что, тебя имел в виду? — диди Бадини подняла голову Фаиза под подбородок. — Красивые карие глаза, но зубы безнадежны; к тому же, тебе достаточно много лет, чтобы ты был хорошим рабочим. Это не ты.
Она перешла к Лате, которая смотрела на нее с бессмысленной улыбкой и пыталась следить за диди Бадини здоровым глазом.
— Если он имел в виду эту, то я попусту трачу время.
Она двинулась дальше; на ее щиколотках позвякивали маленькими колокольчиками ножные браслетам. Наконец, она остановилась перед Яной.
— Посмотри на меня, дитя!
От одежд диди Бадини исходил сладкий запах духов — такой сильный, что Яна едва не задохнулась.
— Хорошая, — проговорил тоненький голосок позади Яны. — Красивая.
— Ах, — удовлетворенно выдохнула диди Бадини. Наклонившись, она взяла Яну за шею сзади — ее пальцы оказались на удивление сильными и жесткими, — и отшвырнула девочку в сторону. — Значит, это и есть мой приз.
— Красивая леди, — взглянув на диди Бадини снизу вверх, проговорила Чиура и схватила грязными пальчиками подол платья женщины.
— И правда, красивый ребенок, если бы он еще не был таким грязным.
— Нет, — выдохнула Яна, поднимаясь на колени и толкая Чиуру назад, в угол. — Нет, леди, она вам не нужна, она самая обычная и, к тому же, больна — очень больна, и вы из-за нее заболеете…
Если бы Кети была здесь — Кети, которая знает так много слов, которая видела город! Она смогла бы придумать хорошую историю. Но Кети не было — Шири Теку унес ее, ее продали красивой госпоже, чьи глаза и улыбка принадлежали Черному Старику.
— Не говори глупостей, девочка, — Диди Бадини ударила Яну, снова отбросив ее в сторону. Ее пальцы были унизаны кольцами, и одно из них глубоко поцарапало щеку Яны. — Я полагаю, именно ты и попыталась сделать ее уродливой? Тебе это почти удалось: половина волос обрезана, да еще вся эта грязь… Но я все еще могу сказать, что она будет очень хороша, если ее отмыть. Ты пойдешь с диди Бадини, малышка, — ласково обратилась она к Чиуре. — Пойдем — ты будешь жить в городе, спать на шелках и пить шербет каждый день.
Чиура подняла грязные ручонки и потянулась к диди Бадини, потом посмотрела через плечо:
— Мама Яна?
— Твой хозяин позаботится о маме Яне, — сказала диди Бадини. — Она не пойдет с нами. Не в этот раз.
Холодные черные глаза презрительно взглянули на Яну, сидевшую в грязи с окровавленным лицом. — Может быть, хозяин отдаст ее мне, когда она станет слишком большой.
— Нет. Не забирайте ее. Пожалуйста, — взмолилась Яна. Шири Теку вернулся в барак, и он обхватила его ноги: — Я учу ее сортировке, она будет хорошо работать. Я буду о ней заботиться, с ней не будет никаких проблем!.
Шири Теку пинком отшвырнул Яну, попав девочке в живот. Лежа на полу, она вслушивалась в звук собственного дыхания — какой-то далекий, чужой звук, а Чиура весело болтала, сидя на руках диди Бадини, и кто-то отсчитывал кредиты. Потом диди Бадини и молчаливый серый человек ушли и унесли с собой Чиуру. А Шири Теку поднял кнут.
— Я покажу тебе, как пытаться прятать мой товар от покупателей, — сказал он за миг перед тем, как первый удар обжег грудь Яны.
В том, чтобы ходить по земле, по поверхности планеты, всегда было что-то, невольно восхищавшее Акорну. Может быть, все дело было в воздухе: это было не чистый и мертвый воздух корабля, здесь в нем чувствовались мириады запахов, суливших удивительные, экзотические блюда — нежные молодые листья, сладкие хрустящие корешки и целые поля шелковистой травы вместо редких стебельков, которые выращивали для нее в гидропонной секции корабля. В это утро она проснулась от сна, в котором ей привиделся залитый солнцем сад, полный цветов и музыки бегущей воды — и другой музыки, которую творили зверьки, плясавшие в кронах деревьев и поющих сладостные песни. Существовало ли такое место на самом деле, или она только придумала его? Образы сна были настолько четкими, что казались осколками воспоминаний о том, что она видела в детстве. Давным-давно — потому что в этом сне (или воспоминании?) она была совсем маленькой. Это было еще до Нереда, до Грейфена, до Телой, даже до Лябу… был ли на самом деле сад, где трава была мягкой и голубоватой, были ли на самом деле руки, поднимавшие ее вверх, туда, где в ветвях пели странные зверьки? Когда она пыталась удержать ускользающие воспоминания, они исчезали, как круги на воде, оставляя только смутное ощущение, предчувствие удивительных вещей, которые могут случиться, если пройтись по планете ранним утром.
С этим чувством смешивалось другое, неуютное, чувство вины, связанное с более отчетливыми воспоминаниями об утренней прогулке в садах Лябу с их поющими камнями. Рафик, Калум и Гилл тогда рассердились на нее за то, что она вышла прогуляться, разве нет? О, да — она забыла надеть те одежды, которые должны были скрывать ее рог. Что ж, тогда она была только глупым ребенком. Теперь она выросла. Так они говорили вчера. И, конечно, такой ошибки она больше не сделает!
Чувствуя гордость от такой своей предусмотрительности, Акорна надела не только облегающую кофту и длинную юбку, которые она носила теперь по настоянию Гилла, но и полупрозрачный зеленый шарф в цвет юбки, который можно было набросить на голову. Шарф закрывал рог: вместо этого стороннему наблюдателю показалось бы, что ее волосы уложены в весьма прихотливую прическу. Сочтя, что теперь она полностью готова к тому, чтобы покинуть дом, девушка выскользнула на улицу: он решила исследовать Келталан, столицу Кездета, самостоятельно, пройдя по городу пешком.
Ограниченное пространство космического корабля не давало Акорне возможности как следует размять ее длинные ноги. Каждый день она проводила в тренировочном зале корабля; в тренировочном шкафу, подумалось ей, пока она с наслаждением любовалась раскинувшимися перед ней просторами, — но все равно эти упражнения ни в какое сравнение не шли с хорошей пробежкой по утоптанной земле.
Конечно, то, что она видела, стоя возле дома Дельзаки Ли, не располагало к долой пробежке. Хотя и было еще рано, пространство между длинными рядами домов было заполнено скиммерами, двигавшимися в разных направлениях; летали они низко, явно не боясь задеть пешеходов, потому Акорна разумно старалась держаться узкого тротуара. Она поздравила себя с предусмотрительностью. Гилл и все остальные были все-таки не правы, утверждая, что она не может сама позаботиться о себе и избежать неприятностей. Конечно, она никогда еще не оставалась одна на планете; она выходила за покупками и только в сопровождении кого-нибудь из мужчин, когда их корабль приземлялся, чтобы продать очередной груз ценных металлов. Но разве это опасно? Это не было похоже на работу в скафандре на каком-нибудь астероиде, когда ошибка могла оставить тебя без воздуха или отправить в космическое пространство. На планетах все было легче: у них была гравитация и атмосфера. А что ей еще было нужно?..
Однако эта часть планеты казалась ей скучной. Ряды безликих домов с зарешеченными окнами — и ни одного пешехода: все люди, которые уже успели проснуться к этому часу, проносились мимо в скиммерах, и не было ни единой возможности завязать интересную беседу. Акорна подняла голову, чтобы посмотреть, нет ли чего более интересного в небе, и ее чувствительные ноздри уловили запах чего-то живого, зеленого и растущего, что находилось совсем недалеко. Она пошла на запах по мощеным камнем тротуарам, звонко ступая по гладкому камню, пока не добралась до источника запаха.
Хотя Акорна и не знала этого, Приречье было венцом городской планировки Келталана — в западном своем конце — и его же позором в восточном конце, где река, дававшая имя парку, давно уже превратилась в грязное, полузаросшее травой болото. Акорна прошла через одну из арок в живой изгороди парка на западной окраине Келталана, где все было чисто и аккуратно. Сквозь арку виднелся пейзаж, дававший ощущение бескрайней холмистой равнины; только позднее Акорна поняла, что это лишь иллюзия, созданная руками людей и заставлявшая парк, окруженный домами, казаться гораздо больше, чем он был на самом деле. Маленькие речушки и ручейки (тщательно очищенные и направленные в искусственные русла) образовывали миниатюрные водопады, падая с покрытых мхом валунов; небольшие, всего в половину обычного размера, беседки и газебо, стоящие на поросших травой холмах, создавали ощущение огромного открытого пространства. Акорна провела около получаса в цветущем парке, пока сладкий запах свежей травы и цветочных бутонов не стал для нее просто невыносимо соблазнительным. Рафик и Гилл объяснили ей, что есть зелень в чужих садах — это дурной тон, и она накрепко запомнила это. Если она вернется в дом, вероятно, этот милый мистер Ли найдет для нее какую-нибудь еду. Но она еще не успела устать, а в отдалении ей удалось разглядеть менее ухоженную местность, больше напоминавшую дикие заросли. Там вместо мощеных камнем дорожек, от которых у нее болели ноги, тянулись утоптанные тропинки, по которым было бы так чудесно пробежаться… Акорна огляделась по сторонам, не увидела никого, кто мог быть удивлен или оскорблен ее поведением, и аккуратно подобрала длинную юбку. Что ж, в конце концов, Гилл просил ее надеть юбку — так она же ее и не снимает, верно?..
Двое кездетских Стражей Мира, наблюдавших за парком на экранах сканеров, видели, как девушка внезапно сорвалась с места и понеслась по тропинке, ведущей к реке в восточной части парка. Они пожали плечами и продолжали потягивать утреннюю каву. Большая часть богачей, живших в домах на западной стороне, и не думали посещать восточный берег без вооруженной охраны и бронированного скиммера. Несомненно, эта девушка повернет назад до того, как доберется до моста, ведущего на восточный берег. А если она не сделает этого — что ж, возможно, вытащив ее из беды и вернув домой, они получат награду. А пока она не попала в беду, нечего и беспокоиться.
Ее копыта выбивали дробь по земле: сейчас Акорна чувствовала себя гораздо более живой, чем когда-либо в жизни. Какой-то глубинный инстинкт говорил ей о том, что именно для этого она и рождена — не для стерильной клетки корабля, а для долгого торжествующего бега по склонам поросших травой холмов, для легких прыжков, посылающих ее тело в полет на кустарником, заступившим ей путь, едва он сошла с тропы, для утреннего ветра, развевающего волосы. Кровь стучала в ее венах, а она бежала все быстрее, пока ей не стало казаться, что она летит над травой и кустами, летит вниз по склону…
Тот же инстинкт, который толкнул ее в этот летящий бег, не дал ей свалиться в дурно пахнущую реку у подножия холма. Не успев задуматься о внезапно возникшем перед ней препятствии, Акорна восстановила равновесие и сильным толчком бросила свое тело вперед и верх, перелетев через десятифутовую преграду вонючей серо-зеленой воды.
Парк закончился на оставленном ею берегу; здесь перед ней снова оказались городские улицы; однако здесь улицы были другими. Вместо длинных рядов одинаковых домов здесь теснились группки бедных домишек, разделенных узкими немощеными улочками. Вместо бизнесменов в скиммерах здесь было множество пешеходов, в киосках и с лотков продавали закуски, напитки, фрукты и овощи; на углу, образованном двумя глиняными стенами, стоял точильщик ножей, уличные мальчишки играли в грязи и гонялись друг за другом. Акорна счастливо улыбнулась. Это было интересно. Она исследует это место — о, совсем чуть-чуть! — съест яблоко или немного зелени с одного из этих лотков и вернется домой еще до того, как кто-нибудь проснется.
Наверху в сторожевой башне один из Стражей Мира толкнул в бок второго:
— Ты это видел?
— Видел это?
— Эта девчонка — она перепрыгнула через реку!
— Слишком много «палочек счастья» жжешь, — хмыкнул его партнер. — Конечно, это уже никакая не река, а жалкий ручеек, но она все равно слишком широка, чтобы ее перепрыгнуть. Кроме того — зачем кому-нибудь рисковать упасть в эту дрянь, если чуть выше по течению есть прекрасный мост?
— Может быть, она не хотела идти в обход. Может, ей не хотелось объяснять охране на мосту, что ей нужно в этой части города. Это может оказаться интересным. Давай возьмем скиммер и полетим за ней.
Жареные пирожки с мясом, продававшиеся на первом попавшемся ей лотке, сразу не приглянулись Акорне; но в следующем передвижном фургончике перед ней предстала соблазнительная выставка фруктов и овощей… впрочем, они были гораздо более соблазнительны на расстоянии, чем вблизи, с сожалением признала девушка, приглядевшись. Яблоки были мягкими и сморщенными, плоды мади — покрыты коричневыми пятнами.
— Неужели у вас нет ничего свежего? — спросила она у продавца.
— Все свежее, милая леди, только утром доставили с фермы моего кузена.
— Ха! — громко хмыкнул продавец пирожков. — Лучше сказать, только сегодня выпали из скиммера твоего кузена.
Акорне вовсе не хотелось ввязываться в ссору. Она ткнула пальцем в пучок корней-рута: правда, они тоже выглядели не особо молодыми и свежими, но и в таком состоянии были вполне съедобны: она вполне может пожевать их, возвращаясь назад через парк. Пока продавец заворачивал корешки в пластиковую пленку, она попробовала один на вкус. Что ж, корешки были все еще сладкими и хрустящими: это неплохо.
— С вас пять кредитов, — объявил торговец, подавая ей пакет.
Судя по тому, как вскинул брови его сосед, Акорна поняла, что продавец овощей завысил цену по крайней мере вдвое. Но это было неважно. Важнее было то, что у этой проклятой юбки не было карманов, а, выходя из дома поутру, она совершенно не подумала о деньгах.
— Запишите на счет моего опекуна, Дельзаки Ли, — сказала она.
Лицо торговца перекосилось:
— Послушай, ты, тех, мы на этой стороне реки ничего не записываем на счета. Только наличными — вот мое правило.
— Тогда оставьте это себе, — сказала Акорна, — все равно ваши корешки вовсе не свежие.
— Ты мне заплатишь за тот, который съела! Сегодня утром меня уже обокрал один из этих уличных воришек, и я не потерплю, чтобы какая-то девчонка-тех приходила сюда и ела за мой счет, делая вид, что пробует товар!
— Слушай, Пунджа, мы тут для тебя поймали этого маленького вора! — крикнул один из мальчишек, игравших на улице; Акорна еще подумала, заметив их игру, что непонятно, за чем они там гоняются.
Теперь со внезапно упавшим сердцем она поняла, что это была вовсе не игра, и что гонялись они не за одним из своей компании, а за совсем маленьким ребенком — девочкой, покрытой синяками, с разбитой губой, которая сейчас пыталась вырваться из рук своих мучителей, пока они тащили ее к лотку.
— Нечего сказать, очень вы мне помогли, — фыркнул Пунджа. — По ее виду сразу можно сказать, что у нее нет ни кредита, чтобы мне заплатить!
— Что взял этот ребенок? — спросила Акорна.
— Три самых лучших плода мади! И проглотила их прямо на бегу, слово даю! Полагаю, ты предложишь и это тоже записать на счет твоего опекуна, верно? — с непередаваемым сарказмом поинтересовался продавец.
— Мог бы и награду нам дать за то, что мы ее поймали, — проворчал один из мальчишек, державших маленькую воровку.
— И что мне с того, что вы ее поймали? Можете хорошенько отлупить ее, если хотите, и поучить ее тому, стоит ли красть у респектабельных торговцев, — предложил Пунджа. — Этой награды вам хватит. Повеселитесь, прежде чем отпустить ее.
На лице мальчишки появилось выражение отвратительной радости; не успел Пунджа закончить говорить, а его кулак уже с силой ударил в живот малышки.
— Это только начало, — пообещал он побледневшей задыхающейся девочке. — А теперь пошли, прогуляешься со мной и моими друзьями: посмотрим, может, тебе и будет чем заплатить нам за наши труды.
— Она же наверняка из рабов, — заметил кто-то из толпы зевак.
— Но сейчас она свободна, — заметил мальчишка. — Может, ты стал богатым и обзавелся собственным борделем? Хочешь ее купить? Ладно, хорош треп разводить. А теперь…
Он так и не закончил свои рассуждения о жизни. Акорне нужно было только подобрать широкую юбку, чтобы вмешаться; сделав это, она стремительно прыгнула вперед, ударила первого парня в живот, а второго отшвырнула прямо на его упавшего товарища, разбив ему нос. Удовлетворенная результатом уроков самозащиты, которые давал ей Калум, она восстановила равновесие и за руку подняла голодного ребенка: остальные члены уличной шайки, увидев, что стало с самыми сильными их товарищами, немедленно растворилась в переулках.
— Тебе, — обратилась Акорна к девочке, — лучше пойти со мной. Больше никто не будет тебя бить.
Девочка слабо сопротивлялась и пыталась высвободить руку.
Рядом приземлился скиммер, взметнув дорожную пыль; из него выбрались двое Стражей в форме.
— Что случилось? — спросил один из них.
Хор голосов принялся объяснять ему, что девушка была из техов, и что она попала в переделку, угодив на чужой берег реки; что ребенок — это уличная воровка, и ее нужно приставить к работе; что девушка — чужая в этой части города, и что она напала на двух ни в чем не повинных подростков, просто стоявших рядом…
— А кто заплатит за мой товар? — взывал торговец, показывая на помятые фрукты, которые он явно решил списать на Акорну.
— Мой опекун, Дельзаки Ли, покроет все убытки, — повторила Акорна.
— Да, и она все время упоминает Ли, как будто это ей поможет! — заявил торговец. — Если хотите знать, я думаю, что ее нужно отвести к самому Ли. Если, как я и думаю, она врет, он с ней и разберется. Почему бы вам не отвезти ее к нему?
— Я только этого и хочу, — ответила Акорна, — но эта маленькая девочка должна пойти со мной!
— Вам лучше сказать правду, — предупредил ее один из Стражей. — Мы тут на Кездете не слишком любим воров и врунов. Может, вам было бы лучше пройти со мной, и… хм, мы вместе посмотрим, что тут можно сделать, — он оглядел ее длинные ноги, которые сейчас были у всех на виду, поскольку, готовясь к бою, Акорна подобрала и подоткнула юбку. До чего же странные чулки у этой девчонки: меховые они, что ли?.. — должно быть, у техов новая мода. Ничего, скоро он снимет с нее и эти чулки, и все остальное.
— Нет уж, без меня вы никуда не полетите! — заявил торговец. — У меня есть права, и я хочу, чтобы мне возместили убытки!
Явное желание Акорны отправиться к самому Дельзаки Ли навело его на некоторые мысли. Если девушка действительно говорит правду, то в компенсацию убытков он сможет получить от Ли столько, что с лихвой хватит на новую лавку. В конце концов, Ли не станет скупиться, если речь идет о том, чтобы утешить бедняка…

Глава 9

Отсутствие Акорны еще никого не успело встревожить, когда двое Стражей Мира привели ее в дом Ли: один из них крепко держал девушку за левый локоть, в то время как сама она правой рукой прижимала к себе маленькую девочку. Пунджа приплясывал позади, благоразумно держась за спинами этой четверки. Никто из уличных мальчишек не мог угнаться за скиммером, однако, пока могли, они бежали следом — вплоть до самой реки.
— Ух ты, как же она здесь перепрыгнула? — поинтересовался предводитель ватаги. — Она же не через мост шла!
Один из доверенных слуг Дельзаки Ли посмотрел в глазок, вскрикнул от удивления и приказал подвернувшейся служанке вызвать господина. Беда была на пороге. Он распахнул дверь и склонился перед Акорной так низко, что его нос едва не коснулся коленей.
— Мисс, мисс, почему вы здесь? Вы же еще не вставали с постели! — в волнении забормотал он.
— Прошу вас, сообщите мистеру Ли, что я здесь, а не в постели, и что он мне нужен. Если он еще не вставал, мне будет очень жаль его беспокоить…
Пал и Джудит спустились по массивной лестнице так быстро, словно она превратилась в ледяную горку.
— Акорна! — крикнула Джудит, а потом вскрикнула еще громче, заметив оборванную девочку, которую Акорна все еще прижимала к себе.
— Мистер Ли уже направляется сюда, Стражи, — жестом предложив им войти, сообщил Пал. — Не будете ли вы так добры пройти внутрь..
Дверь захлопнулась перед самым носом незадачливого торговца.
Не замечая стонов и причитаний, доносившихся из-за двери несмотря на толщину деревянных панелей, Пал любезно проводил Стражей Мира, обменивавшихся довольными взглядами, пока Акорна пыталась оторвать руки девочки от своей шеи, чтобы Джудит могла ею заняться. Девочка стонала и плакала самым отчаянным образом; можно было догадаться, что она долго была лишена внимания и ласки, и сейчас страшно боялась потерять даже те ее крупицы, которые успела дать ей Акорна.
— Вы знаете эту… это… эту личность? — спросил первый Страж: к этому времени Акорна уже успела снять шарф, так что он увидел ее рог.
— Конечно же, мы ее знаем, — твердо ответил Пал; в его голосе была такая решимость, что Стражи невольно отстранились. — Это леди Акорна, любимая подопечная мистера Дельзаки Ли, который, очевидно, хорошо известен Службе Стражей...
— Сущая правда, и он крайне щедр в отношении нашего пенсионного фонда, — поспешно проговорил второй Страж, заикаясь почти так же, как до того слуга.
— С тобой все в порядке, Акорна? — спросил Пал, за руку подводя ее к креслу. Ему показалось, что она с трудом удерживается на ногах. — Куда ты ходила? Почему они привели тебя сюда? — прошептал он.
— Я хотела побегать по траве, — слабым голоском ответила Акорна.
В этот момент в комнату вошли Рафик, Калум и Гилл: было видно, что одевались они в большой спешке.
— В чем проблема, Стражи?
— Дело в том, что эта... эта женщина сказала, что она — подопечная мистера Ли, а она попала в несколько затруднительное положение, так что мы решили проверить.
— Вы хотите сказать, что не поверили слову хорошо воспитанной девушки, которая прекрасно одета и определенно не относится к тому разряду людей, которые «попадают в истории»? — спросил Рафик; но взгляд, брошенный им на Акорну, дал девушке понять, что им еще предстоит серьезный разговор.
Акорна сделала вид, что тщательно очищает свои руки от пыли и грязи. На ее чудесной юбке тоже были пятна, но сейчас с этим ничего нельзя было поделать. Она снова закрыла голову шарфом, хотя навряд ли теперь это имело значение.
Появился Дельзаки Ли в своем инвалидном кресле; теперь в холле было полно народа.
— Акорна, дорогая моя, почему ты отправилась на прогулку без сопровождения? Несомненно, тебя проводили бы, куда ты хочешь, — обратился он к девушке; затем повернулся к Стражам. — Кордон-мастер Флик, констебль Грез — в чем проблема?
Кто-то продолжал монотонно колотить в дверь — судя по всему, ногой; под эти мерные удары кордон-мастер Флик, приятно удивленный тем, что мистер Ли помнит его имя и имя его партнера, объяснил обстоятельства дела. Поскольку камеры внешнего наблюдения засняли обоих Стражей, и их личности были немедленно установлены, только они двое и удивились прекрасной памяти мистера Ли.
Проблема была быстро разрешена. Пунджа получил ровно столько, сколько стоили его товары, причем, передавая деньги, Пал смотрел на него так, что торговец понял — с этим лучше не торговаться; получив деньги, он был немедленно отправлен восвояси. Молодой слуга появился почти мгновенно и стер отпечатки пыльных ботинок Пунджи с дорогого дерева дверей, так что когда Стражи покидали дом, успев выпить по стаканчику прохладительного, никаких следов утреннего инцидента не осталось. Они также получили некую сумму, не слишком, впрочем, большую, но достаточную для того, чтобы инцидент был «должным образом» отражен в их докладах как «возвращение домой потерянного ребенка».
— Что на тебя нашло, Акорна? — спросил Рафик, когда Стражи отправились к своему месту службы.
— Я хотела побегать по этой прекрасной траве, — всхлипнув, ответила девушка.
— Ну, ну, успокойся, — возвратившаяся Джудит села рядом с ней. — Все в порядке, дорогая. На тебя никто не сердится. Мы просто очень расстроены тем, что ты пережила такой испуг.
— Я не была испугана, — ответила Акорна, подняв голову; ее глаза были полны раскаянья. — Я была в ярости, когда увидела, что маленького ребенка так бьют за съеденный фрукт.
Она стиснула кулаки и так сильно ударила ими по коленям, что Калум поморщился, словно удар достался ему.
— Где она? Она была так испугана, так голодна, ей было больно…
— С ней все хорошо, дорогая, — ответила Джудит. — Ее покормили — немного, потому что она ничего не ела несколько дней, и есть много было бы неразумно. Потом мы ее искупаем и уложим спать. Впрочем, — Джудит рассмеялась, и смех этот словно бы разрядил царившее в гостиной напряжение, — я подозреваю, что, как только ее животик наполнится, она уснет прежде, чем мы успеем ее вымыть.
— Так почему же ты ушла? И почему так рано? Разве ты не знала, как там может быть опасно? — настойчиво спрашивал Калум; потом прибавил, обернувшись к остальным: — Она не глупая. Я никогда не видел, чтобы человек так быстро понял основную концепцию преобразования Фурье. И я не понимаю, почему она сделала такую глупость.
— Откуда ей было знать, что Кездет опасен? — выступил на защиту девушки Гилл. — Они никогда не была ни на одной планете больше дня или двух, и всегда — с одним из нас.
— Парк был такой красивый, — сказала Акорна. — Он был похож на тот, что в моих снах...
Она понимала, что этого объяснения недостаточно. Но, может быть, они поймут: она просто не знала, выходя из дома, что парк так далеко.
— В твоих снах? — хрипло спросил мистер Ли и махнул рукой Рафику и всем остальным, призывая их к молчанию — Мужчины, оставьте ребенка в покое. Она начнет бояться вас больше, чем Кездета!
Калум и остальные расселись по местам на приличном расстоянии от Акорны, и старик снова обратился к девушке:
— Расскажи мне о своих снах… а Джудит пока нальет тебе чего-нибудь освежающего. Думаю, тебе это понадобится.
Акорна отхлебнула чего-то холодного, зеленого и терпкого, а потом рассказала им о своем сне и о том, что парк был очень похож на этот сон.
— По крайней мере, в начале, там, где он по-настоящему красив, — неловко закончила она.
— Нет, мы не будем пробовать регрессию памяти, мистер Ли, — внезапно проговорила Джудит. — Этот метод вызывает множество проблем, и не все мы еще понимаем.
— Я только на секунду подумал об этом.
— Я думаю, что ее... приключение кое-что доказало нам всем, — улыбнулась Джудит своему работодателю.
— О, конечно. Что ж, значит, все к лучшему, — наклонившись, он похлопал Акорну по руке. — Если приглядеться внимательно, нет ничего, что не несло бы в себе зерна пользы. Сейчас отдохни, а потом мы поговорим еще.
Акорна поднялась на ноги:
— Мне очень жаль, что я причинила столько беспокойства…
— Не делает ошибок тот, кто не учится, — с пониманием откликнулся мистер Ли и развернул свое кресло так, чтобы Акорна могла покинуть гостиную.
— Тебе нужна помощь, Акорна? — мягко спросила Джудит.
Та покачала головой. Она по-прежнему была расстроена, о чем говорили яснее слов ее узкие вертикальные зрачки.
— Я должна подумать. Это печально… Я никогда еще не видела таких чудовищно бедных людей.
Дельзаки Ли и Джудит проводили ее взглядами; Акорна медленно поднялась по лестнице в свои апартаменты.
— Реальность коснулась Акорны, — с тяжелым вздохом сожаления сказал Дельзаки Ли.
— Ци-линь должна знать, какова реальность, сэр, — сказала Джудит так же мягко, как до того разговаривала с Акорной.
— Жестокое пробуждение, — заметил Ли.

Предыдущая страница 13 Следующая страница


Наследница единорогов 14

— Она вылечила ребенка, — прибавила Джудит. — Надеюсь, Стражи Мира этого не заметили.
— О них позаботились, — ответил Дельзаки Ли. — Их интерес был направлен в другую сторону, более полезную для них… и для нас.
— И что мы будем делать дальше?
— Встретимся с нашими горняками и обсудим «Лунный проект» — а заодно и мир снов Акорны.
Дельзаки вскоре заметил, что говорят в основном Рафик и Гилл, а Калум сосредоточен на том, что лазерной ручкой рисует в электронном блокноте звезды и вращающиеся вокруг них планеты в самых различных вариациях.
— И что же вы видите в этих рисунках, Калум Бэрд? — спросил Дельзаки, прервав беседу о преимуществе двойных куполов перед составными конструкциями.
Калум выпрямился и сделал вид, что внимательно прислушивается к разговору остальных. Рафик одарил его недовольным взглядом; Гилл был скорее удивлен его невниманием. Прошлой ночью Калум просто сыпал замечательными предложениями.
— Я думаю, сперва мы должны отыскать дом Акорны, — горячо проговорил Калум и немедленно покраснел едва ли не гуще, чем обычно Гилл.
— Но как мы можем найти то место, которое это дитя помнит только как сон? — спросил Дельзаки.
— Но она ведь что-то помнит. Я просто подумал: у каждой звезды есть свой спектр. Планеты каждой системы состоят из того же материала, что и сами звезды. Может быть, на одной больше металлов, а на другой — газов, но если знать, какие металлы входят в состав звездного вещества, можно найти и ту, которая нам нужна, — он махнул рукой куда-то вверх, — найти звезду Акорны.
Рафик покачал головой:
— В составе звездного вещества не так много отличий. В основе своей, все звезды созданы из одного вещества — по крайней мере, те, вокруг которых вращаются землеподобные планеты. С точки зрения спектрального анализа они все выглядят почти одинаково. И, разумеется, все обычные металлы в их спектре присутствуют.
— Но та капсула, в которой была Акорна, — возразил Калум, — была сделана не из обычных металлов. По крайней мере, не вся. Мы так и не выяснили состав сплава полностью, но он не похож ни на один из тех, которые делаем мы, люди, для нужд космоса и индустрии. Он легче. Прочнее, — Калум развел руками. — Я математик, а не физик. Но этот сплав стоит изучить — как вы полагаете?
— У вас есть ее спасательная капсула? — Дельзаки Ли был взволнован, пальцы его здоровой руки напряглись и замерли над панелью управления на подлокотнике кресла. — И вы не сказали об этом артефакте!..
— Ну, в конце концов, в разговоре эта тема еще не всплывала, — извиняющимся тоном проговорил Калум. — Мы всегда хотели ее исследовать…
— О, это не так сложно организовать… — Дельзаки Ли обернулся к Палу, который уже набирал код доступа, — так что в скором времени мы выясним, какую информацию можно извлечь из этого объекта.
Строго говоря, подготовка к исследованию заняла больше времени, чем предполагалось, поскольку Рафику, Калуму, Гиллу и Палу пришлось подогнать грузовик к «Ухуру» таким образом, чтобы никто не увидел, что именно они выгружают из корабля. Разумеется, транспорт, предоставленный в их распоряжение мистером Ли, был своего рода произведением искусства: случайные наблюдатели, должно быть, были потрясены его скоростью и маневренностью, так что драгоценная капсула была доставлен к месту назначения с изумительной скоростью — навряд ли кому-то удалось проследить маршрут.
Доставленная к впечатляющему зданию кубической формы, принадлежавшему одному из партнеров мистера Ли, капсула была доставлена с помощью гравитационного подъемника внутрь здания, мимо бдительных, но лишенных излишнего любопытства охранников, в зал, где и должны были проводиться исследования.
— Можете называть меня Зипом, — поприветствовав прибывших, сказал мужчина средних лет в белом халате. У него были восточные черты лица и оливковая кожа, а, судя по его акценту, он говорил на многих языках до того, как освоил интерлингву. На мизинцах у него не хватало одной фаланги; половины фаланги не хватало и на одном безымянном пальце. — Мистер Ли сказал, что у вас есть для меня задачка, Пал. Я люблю загадки.
Три горняка переглянулись: им определенно нравился стиль Зипа. Вместе с Палом они выгрузили спасательную капсулу и предоставили ее Зипу для осмотра.
— Ах! — воскликнул тот, вскинув руки в благоговейном жесте; его брови взлетели вверх, рот приоткрылся от изумления. Он обошел вокруг капсулы, опустился на колени, чтобы осмотреть ее снизу, поднялся на цыпочки, чтобы взглянуть на нее сверху… — Ах! — снова повторил он, увидев надпись. Он коснулся незнакомых букв пальцем, очерчивая каждую из них так нежно, словно это были черты лица младенца, а он сам был любящей матерью. — И вы не выяснили, известен ли этот язык?
Рафик посмотрел на Гилла и Калума; все трое пожали плечами:
— Мы горняки, а не лингвисты.
— А что с тем существом, которое занимало капсулу? Ведь в ней же кто-то был, верно? — спросил Зип. — По крайней мере, так мне дали понять. Понимаете ли, мистер Ли полностью мне доверяет. Но мне нужен хоть какой-то ключ…
— Я думал… ну… возможно.., — промямлил Калум, теряя уверенность в правильности своей первоначальной идеи.
— Мы полагали, что, если мы будем иметь представление о том, из каких металлов состоит этот сплав, мы сможем использовать метод спектрального анализа, чтобы найти те звезды, спутники которых с наибольшей вероятностью содержат такие же металлы, — проговорил Пал, вежливо кивнув временно утратившему дар речи Калуму.
— Сомнительно, — кратко ответил Зип, после чего повторил те же аргументы, что несколько раньше — Рафик.
— Значит, мы ничего не можем сделать? — Калум выглядел крайне огорченным.
— Вот как это получается, что ему ты поверил, а мне — нет? — поинтересовался Рафик.
— Я не говорил, что ничего нельзя сделать, — Зип одарил их суровым взглядом. — Вы должны слушать более внимательно, если хотите стать настоящими учеными. Тот подход, который вы предложили, навряд ли приведет к успеху... но есть другие вещи, с которыми мы вполне можем поиграть. Космология сделала некоторый шаг вперед с тех пор, когда мы располагали только обсерваториями, расположенными на поверхности планеты, — он тихо фыркнул. — Вы когда-нибудь слышали об эпсилон-В-тестировании? О выделении планетарных излучений? Не рассказывайте мне, как именно я должен делать свою работу, — он похлопал по капсуле, погладил ее ладонью. — Ну, ладно, джентльмены: эта загадка достаточно сложна сама по себе, чтобы я тратил время на поиски отпирающего механизма.
— Мы не хотели, — сладким голосом проговорил Калум, — мешать эксперту.
— Но мы готовы к сотрудничеству. Верно, Калум? — Рафик протянул руку и продемонстрировал, каким образом открывается капсула.
— Ах! — Зип снова всплеснул руками, в восхищении разглядывая внутреннее устройство капсулы. Он ощупал, кажется, каждый дюйм внутренней поверхности капсулы; остальные четверо следили за его действиями, но, в конце концов заскучав, начали переминаться с ноги на ногу. Наконец, Рафик тихо покашлял, и Зип прервал исследование. — О, да. Это не та задача, которую можно решить на ходу. Идите, — он махнул рукой, отпуская их, второй рукой продолжая ощупывать мягкий материал того ложа, на котором когда-то спала маленькая Акорна. — Когда я обнаружу что-либо интересное, я составлю отчет. Передайте мои заверения в глубочайшем уважении мистеру Ли, — прибавил он, обращаясь к Палу, и тут же повернулся ко всей четверка спиной.
Они прошли несколько постов охраны и наконец добрались до крыши, где их ожидал их грузовик.
— Хм, мне казалось, его регистрационный номер был 87-99-20-DS, — заметил Калум. — И, если он не был синим, то я слеп от рождения.
— Я чувствую запах свежей краски, — проговорил Гилл, когда они приблизились к машине.
— Машина того же типа, — сказал Рафик, поскольку не заметил ни ее первоначального цвета, ни номера.
— Небольшая предосторожность, которая может оказаться полезной — а может, и нет, — открывая дверцу, ответил Пал. — Краска уже высохла.
Озадаченный Калум полез внутрь. Гилл хмурился, но Рафику Дельзаки Ли начинал нравиться все больше и больше. Осторожный человек. И предусмотрительный.
Как и предсказывала Джудит, девочка, которую спасла Акорна, заснула еще до того, как закончила есть, сжимая в кулачке кусочек хлеба — так крепко, что его невозможно было вытащить из грязного кулачка, разве что окончательно раскрошив.
— Может быть, нам ее вымыть губкой, пока она спит? — предложила Джудит, однако Акорна с негодованием отвергла эту идею.
— Пусть спит! Она, должно быть, очень устала, бедная малышка. Я ее выкупаю, когда она проснется.
Остаток утра Акорна провела рядом со спящей девочкой, наблюдая за тем, как тихо поднимается и опускается ее грудь под легким одеялом, которым укрыла ее Джудит. Она действительно была грязной, но это было поправимо; слишком худой — но это исправит хорошая пища. Синяки и царапины, которые малышка получила от уличной ватаги, медленно исчезали от прикосновений рога Акорны: на их месте оставалась здоровая кожа и плоть.
«Она же только ребенок! — возмущенно думала Акорна. — Почему о ней никто не заботится?»
Она не осознала, что произнесла эти слова вслух, пока ей не ответил Пал Кендоро.
— Теперь заботится, — сказал он. — Это делаешь ты.
Он безмолвно наблюдал за Акорной уже некоторое время, завороженный вниманием Акорны к спящему ребенку и выражением нежности на ее лице, когда она касалась своим рогом ран девочки. Некоторым людям, подумал он, эта сцена показалась бы странной и неправдоподобной. Для него это было самым совершенным выражением материнской любви, какое он когда-либо видел. И неважно было, что Акорна принадлежит к другому виду, что, возможно, у нее никогда не будет детей, если они не сумеют найти ее дом, что эти дети, если они все-таки и появятся на свет, будут физически сильно отличаться от голодной нищенки, которую Акорна подобрала на улицах Восточного Келталана. В том, что она делала, были видны узы любви, связывающие ее с этой малышкой.
— Но как же можно было оставить ее, обрекая на голод? — Акорна отбросила с правой стороны лица девочки спутанные грязные пряди волос. С левой стороны головы волосы были грубо обрезаны. — Кто-то же должен у нее быть!
— Не думаю, что ее оставили, — сказал Пал. — Она — красивый ребенок. Судя по тому, как были обрезаны ее волосы, кто-то пытался сделать так, чтобы она выглядела уродливо. Возможно, именно этот человек и помог ей бежать.
— А почему плохо быть красивой? И от чего она должна была убегать?
Пал вздохнул и приготовился повторить лекцию Дельзаки Ли о системе детского труда на Кездете, о рабстве о похищениях и «найме» детей. То, что Ли рассказал Акорне и трем ее «опекунам», возможно, не было ею воспринято за один раз. Калум долго превозносил способность Акорны усваивать математические и астрономические теории, но, возможно, факты, вызывающие эмоции, воспринимались ею совсем по-другому…
— На Кездете много детей, за которыми никто не присматривает, — начал он. — Некоторые из них — сироты, некоторые — дети с других планет, которые оказались не нужны родителям и которых привезли сюда для работы в рудниках и на фабриках; некоторых покупают у их родителей для той же работы. Если они не работают, им остается только голодать на улице, — он нахмурился. — Но она выглядит слишком маленькой для того, чтобы убежать самой. Обычно убегают дети постарше, у которых хватает решимости и ума, чтобы придумать план побега. Может быть, когда она проснется, мы узнаем о ней побольше — по крайней мере, выясним, где она работала.
— Но мы же не отправим ее назад! — воскликнула Акорна, рукой заслоняя спящую малышку.
— Нет. Мы не отправим ее назад. И если… — Пал хотел было сказать, что если девочку выследят ее бывшие хозяева, Дельзаки Ли обязательно выкупит ее, но решил не упоминать о такой возможности, осознав ту инстинктивную силу, с которой Акорна защищала девочку.
— Если что?
— Если мы узнаем ее имя, — сымпровизировал Пал, — то, возможно, найдем и ее родителей. Может быть, ее ищут.
Он сам сомневался в такой возможности: большинство детей в работной системе Кездета попадали туда именно потому, что их родители были слишком бедны и не имели иного выхода, кроме как продавать своих детей. Но он сознавал, что ради Акорны хочет попытаться представить положение этого ребенка в более выгодном свете.
Зрачки Акорны сжались, но она глубоко вздохнула и усилием воли снова заставила их расшириться.
— Да, — печально проговорила она, — всем потерянным детям хочется думать, что родители ищут их. Если эта малышка проделала не слишком большой путь, возможно, ее родителей удастся найти…
Пал готов был откусить себе язык: как он мог сделать такую глупость, как мог забыть, хотя бы на минуту, что Акорна — тоже найденыш, и что она не знает даже, где живет ее народ, не говоря уж о родителях? Ничего странного, что она приняла такое участие в малышке. Он замялся, пытаясь подобрать какие-нибудь слова извинения, которые не усилят боль Акорны, но тут малышка проснулась, и это определенно спасло его.
— Мама! — заплакала девочка и оттолкнула Акорну, пытавшуюся утешить ее. — Мама Яна! Чиура хочет Маму Яну.
— Вот видишь, — сказал Пал, подхватив сопротивляющуюся девочку и унося ее в ванную, пока Акорна еще не успела понять, как решительно отвергла ее малышка, — она знает свое имя и имя своей матери. У нас уже успехи.
Большая часть их успехов в последующие полчаса заключалась в расплескивании огромных количеств теплой воды по коврам, занавескам и по ним самим. Наконец, Чиура успокоилась, утомленная истерическими всхлипываниями, и теперь сидела тихо, трогая поверхность воды и рассматривая мыльные пузыри. Пал воспользовался моментом затишья и начал мягко расспрашивать Чиуру. Знает ли она, как попала в город? На скиммере? Кто вел скиммер? Почему она оказалась одна? Где она была до того, как попала в город?
Чиура оживленно болтала, перескакивая с темы на тему, а Пал пытался разобраться в ее рассказе и подбрасывал ей все новые вопросы, всегда переходя на другую тему, когда по лицу девочки становилось заметно, что вопросы огорчают ее. Акорна завернула Чиуру в полотенце, усадила к себе на колени и постаралась расчесать длинные кудри, которые удалось отмыть от грязи только с третьего раза. Чиура рассказывала, что скиммер вел «плохой человек», и что они прилетели из «плохого места»… и что Акорна дергает ее за волосы, и что она хочет, чтобы мама Яна пришла сейчас!
— Бесполезно, — в отчаянье проговорила Акорна.
— О, я бы так не сказал, — возразил Пал. — Ты недостаточно знаешь о Кездете, чтобы отыскать подсказки в ее рассказе, но я уже понял, где она была до того, как попала в город… и почему она бродила по улицам одна.
Пал начал подозревать правду еще когда Акорна отмыла девочку, и он увидел, как красива девочка-найденыш.
— Кети сказала, — снова подала голос Чиура. — Сказала, пока она занимает диди Бадини — бежать, бежать и прятаться. Был маленький огонь, — она задумалась. — Может, большой огонь. Диди Бадини злилась, но Чиура спряталась тихо-тихо под вонючими мешками, — по ее щеке скатилась слезинка, — диди Бадини ударила Кети, но Кети не сказала. Потом Кети прыгнула на диди Бадини, и они катались и совсем перепачкались, а Чиура побежала — долго, далеко. Потерялась. Чиура плохая?
— Нет, милая, — ответила Акорна, прижимая девочку к себе и целуя ее спутанные кудряшки. — Кто бы ни была эта диди Бадини, она вовсе не похожа на хорошего человека, и я уверена, что Кети не захотела бы, чтобы ты вернулась к ней.
— Видишь, — заметил Пал, — мы уже кое-что узнали. Все не так безнадежно, как кажется. И мне бы хотелось встретиться с этой Кети, — прибавил он. — Любой, кто поджигает публичный дом, чтобы помочь ребенку бежать…
— Безнадежно? О — но я имела в виду ее волосы, — объяснила Акорна, демонстрируя спутанные кудряшки девочки, похожие на крысиное гнездо. — Их придется остричь.
— Все равно это пришлось бы сделать, — заметил Пал, — чтобы ее голова выглядела одинаково с обеих сторон. Или ты хотела бы, чтобы она выглядела как клоун?
Акорна заставила себя улыбнуться. Чиура подпрыгивала на ее колене и выкрикивала: «Кло-ун! Кло-ун!» — пока оба взрослых не рассмеялись. Палу удалось отложить рассказ о том, что он понял из слов Чиуры, до тех пор, пока, опустошив миску сладких пирожков и фасоли, малышка снова не заснула.
— Имя диди Бадини абсолютно все проясняет, — заговорил он. — «диди» буквально означает «старшая сестра» на языке Кездета, но на сленге детей Кездета это слово означает женщину, которая поставляет молодых девушке для… хм… — он покраснел под немигающим взглядом больших серебряных глаз Акорны. — Для аморальных целей, — наконец поспешно договорил он.
— Ты хочешь сказать — для того, чтобы мужчины могли совершать с ними половой акт? — спокойно перевела Акорна и прибавила, заметив выражение удивления на лице Пала: — У Калума, Рафика и Гилла большое собрание видеокубов, и я просмотрела большую часть — не только интерактивные обучающие кубы. Не думаю, что мне полагалось знать об остальных, но иногда, когда они все работали вне корабля, а руды для обогащения еще не было, мне было очень скучно. Те видеокубы, которые Калум прятал у себя, тоже были скучными, — задумчиво прибавила она. — Не понимаю, почему кому-то хочется делать такие неудобные и недостойные вещи, причем снова и снова! Правда, из «Энциклопедии» я узнала, что это необходимо для рождения детей. И все-таки некоторые актеры в этих видеозаписях относились к своей работе с большим энтузиазмом…
— Энтузиазм развивается по мере… м-м… созревания, — сказал Пал, мысленно сделав заметку, что надо бы рассказать горнякам о несколько более обширном, чем они предполагали, образовании Акорны. Затем ему пришлось объяснять Акорне, что да, некоторые мужчины испытывают такой энтузиазм, что готовы платить женщинам, дабы те стали их партнерами в этом недостойном занятии — а некоторые так извращены, что предпочитают использовать очень юных девушек.
— Но Чиура — всего лишь ребенок, — возразила Акорна. — Это причинило бы ей боль!
— Мужчины, которые покупают детей для такого использования, — мрачно проговорил Пал, — не интересуются тем, будет им больно, или нет. Мерси…
Он умолк. Мерси заставила его пообещать, что он никогда не расскажет Джудит о том, что с ней случилось, когда Джудит выиграла стипендию и покинула планету. Ни Пал, ни Мерси не хотели обременять старшую сестру чувством бесполезной вины, тем более, что она ничего не могла бы исправить.
— Что ж, этой малышке повезло. Очевидно, что Кети навлекла на себя большие неприятности, чтобы дать ей возможность бежать. Скорее всего, это было совсем не так легко, как рассказывает Чиура.
— Повезло? Она должна была побираться и голодать на улице!
— Это лучше, — ответил Пал. — Поверь мне… лучше.
— Значит, мы должны найти вторую девочку, Кети, и освободить ее тоже!
— Но что же, — спросил Пал, — ты собираешься делать с сотнями и сотнями других, оказавшихся в том же положении?
— Спасти одного лучше, чем никого не спасти, — твердо ответила Акорна.
Пал не мог не согласиться с этим утверждением, однако не мог он и поверить в то, что Акорна сумеет добиться многого, отправившись в крестовый поход против всех диди Восточного Келталана и той таинственной, но могущественной фигуры, Флейтиста, который, как говорили, поддерживает индустрию борделей и получает от этого изрядные доходы.
Дельзаки Ли многие годы пытался узнать, кто же такой этот Флейтист; когда Пал присоединился к нему, он задействовал всю обширную сеть слухов и шпионов Лиги Детского Труда — но никто из тех, кто тайно работал на мистера Ли, не сумел разгадать эту загадку. Даже Мерси, работавшая в офисе Стражей Мира, не могла навести их на разгадку тайны: похоже, и сами Стражи не знали, кто он. Им было известно только то, что он богат, влиятелен и совершенно беспощаден ко всем, кто пытается ему противостоять. Ходили слухи, что он оставлял для себя некоторых детей, купленных диди, и что потом этих детей находили связанными и утопленными в реке. Никто из них уже не мог свидетельствовал против него. Пал представил себе серебристое изящное тело Акорны, связанное и брошенное в грязную воду, и ощутил приступ почти физической тошноты.
С учетом всего, что было сказано, и того, какое впечатление это произвело на Акорну, большим облегчением как для Пала, так и для самой Акорны стал момент, когда Чиура проснулась и снова начала плакать и звать «маму Яну». Акорна немедленно занялась тем, что попыталась выяснить, кто же мать Чиуры. Пал, больше всего хотевший, чтобы Акорна не думала о судьбе детей, попавших в бордели Кездета, с энтузиазмом занялся расшифровкой тех подсказок, которые можно было извлечь из детских воспоминаний Чиуры. Со слишком большим энтузиазмом, подумал он, когда они уже были близки к успеху.
— Эта Яна не может быть ее настоящей матерью, — после очередной серии вопросов и ответов вперемежку с играми (строительства домиков из видеокубов, катания колесика от какого-то передвижного столика и прочими импровизированными развлечениями), сказал Пал. — Посмотри, что она сделала с видеокубами.
Чиура построила совершенно замкнутое «здание», потом прошлась по комнате, собирая разные мелкие предметы, и расставила из внутри сооружения, называя каждый по имени.
— Лата. Фаиз. Буддх. Лакшми. Яна. Чиура. Кетала.
— Она пыталась рассказать нам, что все эти люди находились на одном уровне в какой-то ловушке.
Когда Акорна попыталась взять в руки маленькую бронзовую шкатулочку, представлявшую собой Яну, реакция Чиуры оказалась неожиданно эмоциональной:
— Нет, нет, нет! — завизжала девочка. — НЕТ, бежать — нет! Шири Теку бьет!
Потом ее настроение внезапно изменилось: она смахнула видеокубы, развалив «стены» построенного ею «дома», и расставила по полу все фигурки.
— Она была в каком-то закрытом помещении с группой других детей, возможно — рабов, — «перевел» Пал. — Яна, должно быть, была одной из старших, как и Кетала, которая пыталась заботиться о малышке.
Он попытался выяснить, где держали Чиуру, но она очень слабо представляла себе это место. Там была большая гора без деревьев: только камни. Солнце заходило за горой. Чиуру не посылали на работу с другими детьми, и она не знала, что они делали — только то, что они возвращались усталыми и грязными. А что же делала сама Чиура?
— Глупая Чиура, — сказала девочка, мрачнея. — Лакшми ударила Чиуру.
Вечером Пал полез в подробный атлас Кездета, принадлежавший Дельзаки Ли.
— Я думаю, это место должно находиться относительно недалеко от Келталана, — объяснил он Акорне, — потому что Чиура говорила, что в скиммере они были не очень долго — а полет, длящийся более часа, для такого маленького ребенка показался бы «долгим».
Он провел линию от изображения Келталана на экране, представляющую собой расстояние, которое способен за час преодолеть скиммер, и запросил детальные карты этого района. Затем сузил поиск, ища безлесные горы, на восточных склонах которых располагались фабрики. Таковая нашлась только одна.
— Это должна быть стекольная фабрика Тондуба, — заключил он. — Если только… нет. Есть только одна гора, соответствующая описанию.
— Значит, мы туда отправимся завтра, — сказала Акорна, — и найдем Яну.
— Я не думаю, что это хорошая мысль, — возразил Пал. — Мистер Ли работает над своими собственными планами по освобождению детей-рабов. Устроив переполох на стекольной фабрике, мы можем невольно помешать им.
Акорна взглянула на него с отвращением:
— Разумеется, мы скажем мистеру Ли. Но он нас не остановит. Этот ребенок уже потерял свой дом, родителей и веру в человечество. А теперь ты хочешь лишить ее единственного человека, который заботился о ней, и этим совершенно уничтожить ее? Я знаю, что значит быть разлученной с теми людьми, которые заботились о тебе, — добавила она, вспомнив, как страшно ей было в голых коридорах, пахнущих какими-то химикатами, на базе «Объединенных Производителей», и как пугала ее злая женщина, не отпускавшая ее назад к Гиллу, Калуму и Рафику. Но они пришли за ней. А кто придет за Чиурой? Они были просто обязаны найти Яну.
После того, как Шири Теку избил ее за попытку спрятать Чиуру, Яна уже не работала в Пятом забое, таская вагонетки. Ее партнера Кеталы больше не было — да и, в любом случае, тащить вагонетку она бы уже не смогла. Последним пинком Шири Теку сломал ей что-то в правом колене: она больше не могла наступать на эту ногу и, разумеется, не могла проползать по узким коридорам с полной вагонеткой руды. Буддх и Фаиз заняли ее место в Пятом. Словно бы извиняясь за это, Фаиз сделал ей из куска дерева некое подобие костыля, так что она могла хотя бы добраться до места сортировки. Она понимала, что должна быть благодарна ему, но ей было уже все равно. С тех пор, как Шири Теку избил ее, у нее постоянно болело все тело, ушибы и ссадины распухли и были горячими на ощупь. Кроме того, они не заживали. Кети непременно заговорила бы о плохой пище и грязи, заставила бы ее промыть раны и есть тошнотворные травы, росшие на склонах горы Анъяг, в дополнение к неизменным лепешкам и бобовой пасте. Но без Кеталы Яна не могла заставить себя сделать это. Она постоянно чувствовала усталость и боль: к чему мучить себя еще и травами или холодной водой?..
Шири Теку ругался, когда увидел, что она стала калекой, но невольный стон, вырвавшийся у нее, когда он поднял ногу, чтобы пнуть ее в больное колено, явно привел его в хорошее настроение.
— Я знал, что когда-нибудь выбью из нее эту ее задиристость, — не давая себе труда обратиться к девочке напрямую, заявил он. — Она может занять место Чиуры на сортировке, пока не сможет снова ходить.
Лакшми ворчала, что на сортировке от Яны немногим больше проку, чем от «того ребенка» — и была права. Она проводила долгие часы, сидя на куче руды и наблюдая за тем, как плывут по небу облака, за тем, как удлиняются вечерние тени, падавшие от горы шлака, которая заслоняла полнеба, рассеянно вертя в пальцах кусочки камня. Лакшми настояла на том, чтобы они с Яной работали отдельно, так, чтобы Шири Теку не сомневался к концу дня, кто и сколько сделал.
— Если хочешь, можешь лениться и голодать, — предупредила она Яну, — а я не собираюсь работать вдвойне за нас обеих. Хочешь заслужить ужин — шевелись быстрее!
— Кому какое дело? — ответила Яна.
Есть грязные лепешки — это была еще одна проблема, не стоившая результата. Ей приходилось сосредотачиваться больше, чем хотелось бы, чтобы установить связь между отсутствием ужина и постоянной сосущей болью в животе. Но все равно это была не самая страшная боль — она даже сравниться не могла с саднящей, дергающей болью от воспалившихся рубцов на спине или с той острой болью в колене, которую девочка испытывала, пытаясь куда-нибудь двигаться. Она знала — где-то в глубине своего больного, лихорадочного разума — что, если не будет есть, то станет слабеть и вскоре умрет, но это тоже больше не имело значения. Без Кети, которая заставляла их всех заботиться о себе, вся их команда долго не протянет: у Фаиза уже была воспалившаяся рана на руке, а Лакшми кашляла больше чем обычно. К чему так тяжело работать только ради того, чтобы остаться в живых? Никому не было дела, жива Яна, или умерла, а с тех пор, как забрали Чиуру, не было больше и маленькой девочки-котенка, о которой она могла заботиться и которую могла любить. Если бы Яне дали возможность выразить ее мысли в словах, она, может быть, сказала бы Лакшми, что без кого-нибудь, кого можно любить, не было смысла жить. Но говорить было слишком тяжело. Она равнодушно бросила еще один кусок руды в ящик для сортировки, чтобы только Лакшми замолчала, и снова принялась наблюдать за облаками…
Пал отчасти надеялся, что Дельзаки Ли откажет Акорне в просьбе о посещении стекольного завода Тондуба с целью отыскать «маму Яну» — или хотя бы настоит на том, чтобы она отправилась туда в сопровождении небольшой армии слуг и телохранителей Дома Ли. Акорна собиралась отправиться в одиночку и без эскорта, взяв с собой только Пала, и заметила, что большая группа будет выглядеть как инспекция, так что всех детей немедленно спрячут.
— Я думаю, это все равно сделают, — сказал Дельзаки Ли; его глаза, устремленные на Акорну, сверкнули. — Но, если ты так хочешь, отправляйся туда с Палом — и еще с одним человеком.
Он нажал кнопку на панели своего кресла.
— Одним? — возмущенно переспросил Пал. — Но двое не смогут защитить…
Он умолк и только глубоко вздохнул, увидев женщину, вошедшую в комнату по вызову мистера Ли.
— Я полагаю, что Надари вполне адекватно среагирует на любую… внештатную ситуацию, — сухо проговорил Ли.
Пал только молча кивнул. Надари Кендо была почти легендарной фигурой среди домочадцев Ли. Молва утверждала, что до того, как начать работать на Дом Ли, она принадлежала к пользовавшимся недоброй славой Красным Браслетам Килумбембы, или, возможно, была командиром одного из элитных подразделений Нереда — или, может быть, лично создала Армию Освобождения, избавившую Анрат от его деспотичных правителей, и сама встала во главе этой армии. Логика подсказывала, что женщина, выглядевшая не больше чем на тридцать, не могла сделать все это; но когда Пал смотрел на Надари, он не мог решить, какую из этих историй считать неверной. Женщина выглядела так, словно могла совершить все это разом, а потом спокойно отправиться завтракать. Однако кем бы она ни была раньше, все это закончилось эпизодом, о котором никто в Доме Ли не мог сказать, правда это, или нет. Она была уволена за слишком большую жестокость в бою — или послана убить Дельзаки Ли, а вместо этого подпала под обаяние его незаурядной личности — или, возможно, Ли спас ее от расправы, которую готовы были учинить над ней кездетские Стражи Мира. Все тир истории, опять же, выглядели совершенно правдоподобно.
Ростом пять футов шесть дюймов без каблуков, худая и жилистая, как сыромятный ремень, Надари Кендо была экспертом в трех видах боя на ножах и шести видах боя без оружия; последнее, впрочем, ей особо не было нужно, поскольку теперь она везде носила с собой целый арсенал миниатюрного, но совершенного оружия, которое могло в долю секунды появиться из ее туго заплетенных черных кос, из блестящих облегающих красных ботинок или… Пал поперхнулся и постарался не думать о том, где еще она могла держать оружие. Молва утверждала также, что Надари могла читать мысли, и что именно потому она всегда появлялась там, где противник ее не ожидал и где его удары или выстрелы не могли ее достать. Но, разумеется, мыслей читать никто не умеет. Это были всего лишь легенды.
По крайней мере, Пал на это надеялся.
— Для меня будет честью то, что нас будет сопровождать Надари Кендо, — внезапно пересохшими губами выговорил Пал. — Если… я хотел сказать... если вы уверены, что можете ее отпустить с нами.
Первостепенной обязанностью Надари была охрана Дельзаки Ли во время его публичных появлений.
Ли махнул здоровой рукой.
— Надари скучно. Я не так часто выезжаю — и мы встречаем не так много наемных убийц, чтобы ее развлечь.
Молчаливая черноволосая женщина у дверей коротко кивнула, подтверждая справедливость слов мистера Ли.
— Задание? — коротко спросила она.
— О… Стекольный завод Тондуба, — ответил Пал. — Акорна все расскажет вам по дороге.
Жизнерадостное настроение Акорны омрачалось все больше по мере приближения к серому безжизненному индустриальному району к востоку от Келталана, а к тому времени, как они добрались до горы Нобкерри, она почти перестала разговаривать со своими спутниками. Пустынный ландшафт с горами шлака и огороженными бетонными заборами фабриками и домами казался ей более безобразным и безжизненным, чем любой астероид.

Предыдущая страница 14 Следующая страница


15 Энн Маккефри, Маргарет Болл

— Неужели так должно быть? — прошептала она, когда скиммер приземлился в здания с логотипом стекольной фабрики Тондуба.
— Кездет, — заговорил Пал, — это планета, которая старается тратить минимум средств на организацию производства. Гораздо легче и дешевле портить землю, чем сохранять ее; точно так же гораздо легче брать новых рабов, чем сделать так, чтобы уже имеющиеся работники были здоровы и счастливы. Если не имеет значения, живут рабочие или умирают, и если они слишком невежественны и запуганы, чтобы жаловаться, тогда нет смысла заботиться о том, чтобы у них было достойное жилье и красивая окружающая среда.
Скиммер мягко опустился на площадку, отведенную для транспорта официальных посетителей фабрики Тондуба; Пал выпрыгнул из машины. У него уже была наготове история, объяснявшая их интерес к фабрике. Он объяснил охране, что внепланетная видеозвезда решила заснять их фабрику как пример одного из преуспевающих предприятий Кездета, как концерн, который производит наибольшее количество валовой продукции в этом секторе экономики Кездета даже с учетом скудных ресурсов планеты.
— На этом заводе видеосъемки не разрешены, — заявил охранник.
Пал немного поспорил, но в конце концов согласился: все равно он не знал бы, что делать, если бы охрана не настаивала на этом ограничении. У них не было времени раздобыть видеооборудование, которое могла бы использовать известная видеозвезда. В ответ охранник тоже немного сдал позиции и предложил организовать для леди и ее спутников экскурсию по заводу, если они соблаговолят подождать час или около того.
— Нет времени, — ответил Пал. — Она проведет на Кездете всего несколько часов. Разумеется, если нам не разрешат осмотреть завод, я уверен, что подойдет и стекольный завод Гереди. Позвольте мне только записать ваше имя и номер, чтобы я мог объяснить компании «Интер-Вид», почему именно предприятие Тондуба нам не подошло…
Упоминание о крупнейшем конкуренте Тондуба на Кездете и завуалированная угроза Пала, заключавшая в себе намек на то, что именно на этого охранника будет возложена вина за то, что публичную известность получит конкурент, привели к тому, что их пропустили на завод без дальнейших возражений. Пройдя второй кордон охраны, Пал заметил пару тонких босых ног: их обладатель стремительно скрылся за углом при их приближении.
— Проклятые дети, — предупредил возможный вопрос охранник. — Они повсюду — приносят рабочим записки, передают распоряжения, выпрашивают немного горячей еды из той, которой снабжает своих рабочих Тондуб…
Рев плавильных печей почти заглушал его слова. Они осторожно шли по полу, покрытому осколками битого стекла. Жар от открытых печей бил в лицо: по всем признакам, работа на фабрике была в самом разгаре, но огромный зал был почти пуст: у печей была только небольшая группа взрослых рабочих.
— Значит, вы не нанимаете детей? — спросила Акорна.
Охранник выглядел шокированным:
— Да как можно! Это было бы нарушением федерального Закона о благополучии детей! Учтите, я не говорю, что в список рабочих не может попасть несовершеннолетний, но это может произойти лишь по случайности: эти люди плодятся как мухи и не регистрируются в положенном порядке. Но Тондуб всегда старался сделать так, чтобы его предприятие соответствовало федеральным стандартам, мадам. Убирайся отсюда, ты! — рявкнул он на мальчишку, который вбежал в цех с длинным, длиннее его самого, железным прутом, на конце которого покачивался раскаленный пузырь стеклянной массы.
— П-пожалуйста, сэр, я только несу стекло моему начальнику, — запинаясь, оправдывался мальчишка, но конец его фразы потонул в новом реве охранника:
— Ты разве не знаешь, что вам, детям, разрешено только подносить воду? Ты можешь получить травму, если будешь возиться с горячим стеклом!
Мальчишка уронил свой прут; брызги раскаленного стекла разлетелись во все стороны — Палу и Акорне пришлось отскочить, чтобы не обжечься.
— Простите, мадам. Теперь вы понимаете, почему лучше было подождать нормальной экскурсии, — сказал охранник. — Даже и в лучшие времена здесь тяжело ввести правила техники безопасности и сделать так, чтобы они соблюдались; а эта мелюзга бегает вокруг, хватаясь за все, что под руку попадется… здесь не место такой леди, как вы, это факт. Я лучше провожу вас назад к вашему скиммеру.
Надари взглянула на Пала и вопросительно приподняла бровь, чуть изменив позу; в этом движении Палу почудилась угроза.
— Нет, — шепотом проговорил он. — Мы сделаем так, как нас просят.
Надари слегка расслабилась, но выглядела при этом разочарованной.
Охранник проследил за тем, как Пал поднял скиммер в воздух, и только после этого вернулся на свой пост.
— Это, — мрачно заметил Пал, — одна из тех проблем, которые нам придется решать. Они не нанимают детей — надо же! На этой фабрике девяносто процентов рабочих — дети, и все это знают. Но у них есть охрана, ворота и отработанная тактика, позволяющая задержать гостей — а детей выучили прятаться, как только приходят незнакомые люди. Я надеялся, что трех человек недостаточно для того, чтобы они подняли тревогу. Я ошибся.
— Я могла бы устроить им настоящую тревогу, — своим ровным голосом проговорила Надари и улыбнулась так, что от этой улыбки у Пала побежали по спине мурашки.
— Я уверен, что вы могли бы уничтожить всю охрану этой фабрики, — тактично заметил Пал.
— Как нечего делать, — подтвердила Надари. — Слизняки бледные. И оборонная позиция отвратительная.
— Но мне кажется, мистеру Ли может не понравиться, если мы здесь начнем свою личную войну.
Надари печально вздохнула.
— Я не понимаю, почему дети прячутся, — сказала Акорна. — Разве они не хотят выйти и попросить помощи?
— Они мало видели чужих людей, и еще меньше встречали тех, кто хотел бы улучшить их жизнь, — ответил Пал. — Обычно все бывает как раз наоборот.
— Этот бедный мальчик… Охранник врал, когда говорил, что он здесь не работает. Ты видел его ноги? Они все были обожжены и изранены. Если бы он не убежал, я бы его вылечила, — Акорна вздохнула. — Думаю, если они не признаются, что у них вообще работают дети, то тем более не признаются в том, что используют детей-рабов, и бесполезно спрашивать, есть ли у них Яна…
Пал согласился с ней. Он мог бы предсказать такой результат поездки, но, судя по всему, по-другому никак нельзя было убедить Акорну в том, насколько сложна стоящая перед ними проблема: она должна была увидеть своими глазами те препятствия, которые им придется преодолеть. Но сейчас он чувствовал разочарование девушки так остро, словно это чувство принадлежало ему самому.
— Есть еще одно место, куда мы могли бы слетать, — сказал он. — Я тут думал… действительно, Нобкерри — единственная безлесная гора вблизи Келталана, около которой расположена фабрика. Но для такой маленькой девочки, как Чиура, любой холм покажется горой, верно?
— Но тут нет больше ничего, что могло бы считаться горой, — сказала Акорна, глядя на безрадостный ландшафт, расстилавшийся внизу.
— На некоторых старых рудниках у входа в шахты есть огромные отвалы шлака, — слегка изменив курс скиммера, заметил Пал. — А один из самых старых рудников с самыми большими отвалами шлака находится недалеко отсюда. Думаю, мы можем попытаться нанести визит в Анъяг. Только на этот раз мы придумаем себе легенду получше..
— Да? — на Акорну произвело огромное впечатление то, как быстро Пал придумал для них историю на стекольной фабрике.
— Придется, — ответил Пал. — У детей на фабрике было много времени на то, чтобы спрятаться, пока я убеждал стражника принять галактическую видеозвезду. На этот раз мы воспользуемся легендой, которая, напротив, заставит их захотеть предоставить нам возможность увидеть детей.
Он бросил быстрый взгляд на Акорну.
— Хорошо, что ты так красиво одета сегодня. Но тебе нужно будет выглядеть пошикарнее..
Он направил скиммер вниз, к группе домов, окруженных дворами и садами, сверкавшими зеленью среди окружающей пустыни, словно великолепный изумруд среди песков.
— Ждите меня в скиммере, — бросил он через плечо.
Стройная красивая девушка с длинными черными волосами выбежала из-под ближайшей арки, радостно приветствуя Пала. Они встретились слишком далеко от скиммера, чтобы Акорна могла слышать, о чем они говорят, но в этом и не было необходимости: его нежный поцелуй и то, как, подхватив девушку на руки, он закружил ее, сказало Акорне об их отношениях больше, чем любые слова. Вместе они исчезли из виду; Акорна откинулась на сидение, чувствуя себя донельзя глупо. Конечно, у Пала была подруга. Она видела достаточно видеокубов с романтическими историями, чтобы понимать, что это было нормальной вещью для человеческого общества. Они росли около двадцати лет, а потом были готовы вступить в союз. Гилл подавал все признаки того, что собирается вступить в союз с Джудит, и ее это не смущало; почему же она, Акорна, так опечалена тем, что Пал находится в той же ситуации? Возможно, это потому, что для нее в этом мире нет партнера. Не то чтобы она хотя бы в малой степени интересовалась той сексуальной акробатикой, которую видела на видеокубах из тайной коллекции Калума… но было бы хорошо, если бы и у нее был кто-нибудь, с кем она бы делиться секретами и шутками, кто выбегал бы ей навстречу с радостным лицом, когда она возвращалась бы в свой дом, кто обнимал бы ее и поднимал бы ее на руки…
Странно ощущать жалость к себе только потому, что ты — единственный в своем роде, когда у многих людей есть гораздо более серьезные проблемы и беды. Акорна посмотрела на Надари: та сидела на заднем сидении, настороженная и сосредоточенная. Надари тоже была одинока, но, похоже, это ее не огорчало. Она даже не нуждалась в том, чтобы говорить с людьми — разве что о своей работе.
Акорна зябко передернула плечами. Она не хотела быть настолько самодостаточной. Как же ей повезло, что ее нашли Гилл, Калум и Рафик, а не кто-нибудь, кто продал бы ее на фабрику Кездета! Акорна выпрямилась и сосредоточилась на мысли о том, как ей повезло и какая у нее была счастливая жизнь. Ей это удалось настолько, что, когда Пал появился снова и забрался в скиммер, его первым вопросом было:
— В чем дело?
— Ничего, — ответила Акорна. — Ничего. Мне не нужно знать твои планы. Я просто делаю то, что мне скажут.
Пал поджал губы, пытаясь сдержать улыбку. Значит, Акорна тоже может обижаться, как любая другая девушка, которая считает, что на нее не обращают внимания! Может быть, она выглядит по-другому, но все равно она — девушка, и чудесная девушка! Он не мог объяснить себе, почему его так радуют эти признаки ревности Акорны, но… что ж, приятно сознавать, что она настолько человек — по крайней мере, эмоционально.
— Семья Иродалми Джавак очень богата, — сказал он, — но ее отец не обрадуется, узнав, что она втайне симпатизирует Лиге. Он и меня не одобряет, но моя роль бедного ни на что не рассчитывающего воздыхателя дает нам прекрасный повод для редких тайных встреч. Даже если кто-нибудь и узнает, все будут думать, что я пробираюсь в их дом, чтобы сорвать у нее парочку поцелуев.
— О, — Акорна некоторое время переваривала услышанное. — Значит, это только… притворство? Но вы двое выглядели так, словно действительно были рады встрече!
— Мне очень нравится Иродалми, — искренне ответил Пал. — Она — славная, отважная девушка, и она многим рискует ради нашего движения. Но парни ей не нужны: она собирается улететь с планеты и стать звездным навигатором.
— Должно быть, для тебя это очень грустно.
— Ко мне это не имеет никакого отношения, — ответил Пал так жизнерадостно, что Акорна начала чувствовать себя гораздо лучше. — Она сама планирует свою жизнь, а я строю свои планы. Наши «ухаживания» — удобное прикрытие, и не более того. Я не хотел, чтобы она видела тебя, потому что чем меньше она будет знать, тем в большей безопасности будем все мы. Но она ссудила мне достаточно своих украшений, чтобы ты была одета в нужном стиле.
Сейчас он был занят управлением скиммером, направляясь назад к Анъягу, и только кивком головы указал на темно-зеленый ящичек, который принес из дома Иродалми:
— Открой это, пожалуйста, и надень то, что там найдешь.
Акорну совершенно заворожил вид того, что открылось ей, когда она откинула крышку ящичка. Здесь было великое множество колец, браслетов, цепочек и заколок, сверкавших в свете солнца. Большей частью это были массивные золотые украшения, которые не пошли бы ни изящной Иродалми, ни Акорне с ее серебристыми волосами, но было там одно кольцо с синими «звездными камнями» в оправе из платины и подходящая цепочка с большим кулоном из «Звездного камня». Акорна надела их и пожалела, что не может увидеть себя в зеркале.
— Как я выгляжу? — спросила она Пала.
Он глянул вбок и хмыкнул:
— Я же сказал — надень это. Все это.
— Я, конечно, мало что знаю о моде, — возразила Акорна, — но, думаю, если я надену все это золото одновременно, это будет вульгарной демонстрацией богатства, к тому же, крайне непривлекательное.
— Ага, — согласился Пал, — это как раз в стиле семейства Джавак. Иродалми и самой такие вещи не нравятся. Она говорит, что, если наденет украшения, подаренные отцом, то будет выглядеть как диди из борделя высокого класса. Потому-то я о ней и продумал. Это именно тот эффект, который нам и нужен. А теперь — надень украшения. Пожалуйста.
Акорна приложила все усилия, чтобы выполнить советы Пала, но большая часть колец, сделанных для человеческих рук, не налезала на ее пальцы; к тому же, на ее руках явно не хватало места для всех браслетов.
— Те, что больше, нужно носить на щиколотках, — подсказал Пал, не отрывая взгляда от панели управления скиммера. — Кстати — не могла бы ты пропустить тот шарф, который носишь как тюрбан, через несколько колец?
— Постарайся, чтобы эта машина не рухнула в озеро, — выполнив его новые инструкции, сказала Акорна. — Я пойду ко дну, как камень. Я даже не уверена, смогу ли я ходить со всеми теми украшениями, которыми я увешана.
— Отлично, — ответил Пал. — Мы хотим, чтобы ты выглядела крайне богатой и крайне вульгарной. Плохо, что духов нет. Хорошая доза смеси мускуса и жасмина прекрасно довершила бы картину.
— Какую картину? — спросила Акорна.
— Ту, которая пришла мне в голову во внезапной вспышке озарения. С нами, гениями, это часто случается. Если диди Бадини с радостью принимают в Анъяге, если она может видеть детей и выбирать их для себя, почему этого не может сделать диди Акорна? Это объясняет и присутствие Надари. Любая диди, такая богатая, какой выглядишь ты, путешествует с телохранителем.
— Ты хочешь, чтобы я притворилась диди?! — воскликнула Акорна. — Что за отвратительная мысль!
— Это блистательная мысль, — возразил Пал. — Предоставь говорить мне, и в этот раз все сойдет прекрасно.
Акорна взглянула на него с некоторым подозрением.
— Иногда, — сказала она, — ты очень напоминаешь мне Рафика.
— Веди себя высокомерно, — предупредил ее Пал на подлете к Анъягу, — и помни, говорить буду я.
Акорне не составило труда следовать этим указаниям. Потрясение при виде ужасающего вида Анъяга, громадная гора шлака, кучи руды и бесконечный рев дробилок заставили ее молчать. Запах пота и немытых тел, шедший от бараков, и отвратительный смрад выгребных ям заставили ее высоко поднимать голову в надежде на глоток чистого воздуха, а непривычная тяжесть украшений принуждала двигаться медленнее. Эффект был совершенно таким, какого и хотел добиться Пал: она казалась невероятно богатой молодой женщиной с вульгарными вкусами, медленными, исполненными достоинства движениями и слишком большой надменностью для того, чтобы снизойти до разговора с каким-то рудничным надсмотрщиком. Тот легко поверил, что перед ним — молодая и невероятно богатая диди, высматривающая новый молодой товар для расширяющейся сети своих борделей. Он рассыпался в извинениях, рассказывая о том, что большинство детей на руднике находятся не в лучшем состоянии, и, разумеется, даже не подумал их прятать.
Пал коротко потребовал, чтобы их отвели туда, где спит команда Шири Теку, и надсмотрщик вздохнул с явным облегчением. Он знал, что Шири Теку изрядно повезло в прошлом месяце: у агента, торгующего детьми, он купил кудрявую хорошенькую малышку, которую с радостью купила бы у него любая диди — за двойную, а то и за тройную цену. Он начал извиняться за то, что команда Шири Теку сейчас находится на дневной смене, а потому навряд ли получится посмотреть на нее сейчас, потом остановился, подумав, что Шири Теку — не такой дурак, чтобы посылать Вниз такой лакомый кусочек, как та кудрявая малышка. Наверное, он оставил ее работать Наверху, приставив к какому-нибудь простому делу вроде сортировки, чтобы не испортить е внешность...
Пал прервал его:
— Просто покажите нам их барак. Мы не нуждаемся в вашем сопровождении.
Надсмотрщик был разочарован: он ожидал получить процент от прибыли со сделки, заключенной в его смену. Однако некоторое количество кредитов вполне утешило его и позволило Акорне избавиться от его общества, пока они пробирались к месту, где команда Шири Теку сортировала руду, извлеченную на поверхность.
На скамье сортировщиков сидели только две девочки. Одна из них работала так быстро, что ее пальцы, казалось, летали над кусками породы, выбирая те, что содержали руду, и отбрасывая пустую породу в кучу шлака. Вторая посмотрела сквозь пришедших пустым, ничего не выражающим взглядом. Зрачки Акорны сузились от острой жалости и сострадания.
— Яна? — спросила она, ожидая ответа от работающей девочки.
— Я Лакшми, — сказала та. — Она — Яна, — кивком Лакшми указала на вторую девочку. — Она мало говорит — с тех пор, как…
Приступ кашля прервал ее на полуслове.
— Принеси ей воды, Пал! — сказала Акорна.
— Все нормально. В порядке, — хрипло проговорила Лакшми, вытирая подбородок. — Не говорите им… я не больна! — в ее голосе слышалось отчаянье. — Не больна!
— Разумеется, ты не больна, — успокаивающе согласилась Акорна. — Ты — прекрасный, сильный работник.
Лакшми отодвинулась, подозрительно косясь на приближающуюся Акорну, потом отодвинулась снова, пока не оказалась на самом дальнем конце скамьи, где от нежданных гостей ее отделяла гора руды. Акорна села рядом с Яной и попыталась обнять ее. Яна отшатнулась, тихо вскрикнув от боли.
— Лучше ее не трогать, — предупредила с безопасного расстояния Лакшми. — Она еще не выздоровела после того, как ее побил Шири Теку.
Грязно-серый балахон Яны прилип к ее спине и бокам в нескольких местах. Когда Пал принес воду, Акорна в отчаянье взглянула на мутную жидкость, потом быстро сняла шарф, которым была покрыта ее голова. Лакшми задохнулась от изумления, увидев посереди лба Акорны небольшой белый рог.
Акорна на мгновение опустила рог в ведро, потом взяла шелковый шарф и принялась смачивать уже чистой водой присохшую к ссадинам и ранам ткань. Наконец, ей удалось снять с девочки балахон, не причиняя новой боли. Бережно она касалась своим рогом каждого вспухшего шрама на спине девочки. Лакшми придвигалась все ближе и ближе, ее глаза расширились, когда она увидела новую чистую кожу на месте страшных рубцов от кнута на спине и боках Яны.
— Пожалуйста, госпожа, — прошептала она, — я не знаю, что вы делаете... но не могли бы вы полечить и ее колено? Колено у нее болит больше всего, она даже не может ходить без палки…
Акорна наклонила голову к распухшему колену Яны и долго сидела так. Яна не шевелилась и никак не реагировала на происходящее, но отек на колене заметно спадал.
— Подойди ко мне, — сказала она, наконец, и Лакшми с выражением удивления на лице медленно подвинулась к Акорне.
— Если бы вы могли и мне помочь, — хрипло проговорила она, — я бы пошла с вами. Кети всегда говорила, что уйти с диди — это самое худшее, что может быть для девочки… но Кети не видела вас.
Акорна склонила лицо к горлу Лакшми и медленно провела рогом вдоль ее груди. Лакшми глубоко вздохнула, но не закашлялась; она вздохнула еще раз, потом еще, и щеки ее медленно начали розоветь.
— Что это ты там делаешь, подружка?
Гневный рев доносился из-за горы шлака; мгновением позже из-за нее вышел высокий тощий человек в коричневом балахоне и тюрбане с длинным гибким кнутом в руке.
Быстро спрятав свой рог, Акорна подняла голову.
— Я найду применение этим детям, — сказала она. — Вы получите за них компенсацию.
Глаза Шири Теку сузились, он погрузился в подсчеты. Должно быть, диди нужна Лакшми; Яна сейчас навряд ли кому-то может пригодиться. Диди пытается сбить его со следа, делая вид, что ей нужны оба ребенка.
— Я могу подумать о том, чтобы отдать вам одну, — он кивнул в сторону Яны. — Вторая для меня слишком ценна. Это последняя сортировщица, которая у меня осталась.
— Мне нужны обе, — твердо ответила Акорна.
Шири Теку мысленно подсчитал стоимость украшений новой диди и решил рискнуть. Ему действительно нужны были услуги Лакшми. Он не стал бы так долго притворяться, что не замечает ее кашля, если у него был бы сортировщик, хотя бы вполовину такой же опытный, как она. Но за месяц он купит новых детей, а Лакшми их выучит. Если же эта диди действительно так интересуется Лакшми — один Черный Старик знает, почему! — она вернется в конце месяца... а к этому времени он успеет купить, украсть или каким-либо иным способом заполучить достаточно действительно красивых детей, чтобы новая диди стала его постоянной покупательницей.
Кроме того, ее заинтересовала молчаливая телохранительница, стоявшая рядом с диди. Неужто и Дом Ли занялся бордельным бизнесом? И, если это так, знает ли сам старик Ли об этом, или он уже настолько выжил из ума, что его слуги могут обделывать свои собственные делишки без его ведома? Ему нужно было время, чтобы выяснить, какие ходят слухи на этот счет, и извлечь из ситуации максимум выгоды.
— Эта пока еще не продается, — повторил он, схватив Лакшми за руку и оттаскивая ее подальше от Акорны и Пала. — Возвращайтесь в следующем месяце, когда я выучу несколько новых сортировщиков. А что до второй, я хочу за нее пятьдесят кредитов.
— Кого ты хочешь надуть? — спросил Пал с резким и грубым акцентом, с которым, на памяти Акорны, говорил впервые. — Мы окажем тебе услугу, если ты сумеешь сбыть ее с рук. Десять кредитов, и не больше.
— Вы хотите ограбить честного рабочего человека, лишив его последних средств к жизни? Кроме того, мне еще придется платить процент главному надсмотрщику. Тридцать пять.
— Пятнадцать, — сказала Акорна.
Шири Теку заколебался, и Акорна развернулась на каблуках.
— Пошли, — бросила она Палу. — Мое время слишком ценно для того, чтобы тратить его, торгуясь за одного ребенка.
— Семнадцать с половиной! — крикнул Шири Теку.
— Прекрасно, — ответила Акорна, — семнадцать.
Она уронила кредиты прямо в грязь и пошла к скиммеру.
— А половина?..
Не останавливаясь, Акорна рассмеялась.
— Помните, — крикнул им вслед Шири Теку, пока Пал поднимал Яну и нес ее к скиммеру, — возвращайтесь в следующем месяце! Вам будет на что посмотреть!
Лакшми проводила глазами скиммер, поднявшийся над горой шлака и направился на запад — в закат — к Келталану.
Пал оставался в доме Иродалми, у которого они остановились, чтобы вернуть драгоценности, довольно долго: Акорна была просто счастлива избавиться от драгоценных побрякушек, несмотря на то, что это сильно удивило Яну.
— Я не диди, малышка, — сказала Яне Акорна, гладя спину девочки, которая больше не болела от каждого прикосновения. — Я везу тебя к Чиуре, которая плакала и звала свою «маму Яну».
— Чиура? — воскликнула Яна. Этот день приносил ей все новые и новые чудеса. Мучившая ее боль утихла, ее вырвали из лап Шири Теку, да, к тому же, в конце пути ее ждала Чиура! Более того — ее инстинкт, ставший изощренным за все проведенное в рудниках время, подсказывал ей, что чудесная госпожа со смешным рогом посереди лба была хорошей — а Яна видела так мало хорошего в совей жизни, что готова была поверить уже во все. Но зачем ее лечить, если она не так красива, как Чиура, и не так полезна, как Кетала?
Имя само собой сорвалось с ее губ.
— А Кетала? Вы ее найдете? Спасете ее от диди Бадини?
Человек, который вел скиммер, застонал.
— Одно спасение в день; с большим количеством мне сейчас не справиться — нам и так придется многое объяснять после сегодняшнего дня, могу тебя в этом уверить.
— Но, Пал, мы обязательно должны спасти всех этих детей! И ту, которая кашляла...
— Лакшми? — с надеждой спросила Яна.
— У мистера Ли большой дом, но и у его гостеприимства есть границы. Вот потому-то мы и должны основать колонию на луне. Тогда у нас будет место для всех обездоленных и больных детей на рудниках. Есть дела первостепенной важности, Акорна, — Пал говорил так жестко, как только мог, но взгляд Акорны, каким она смотрела сейчас поверх головы Яны, едва не поколебал его решимость. Какой же удивительной властью обладает эта необыкновенная женщина!. В декабре 1936 года король Англии Эдуард VIII отрекся от трона, чтобы жениться на разведенной американке Уоллис Симпсон. Перед Рождеством в этом году школьники по всей Англии распевали: «Ангел-герольд поет — тру-ля-ля! Миссис Симпсон подцепила короля!» Никто так и не узнал, как эта песенка успела так быстро разойтись по всей стране: разумеется, «Би-Би-Си» не имела к этому никакого отношения. История о серебряной богине с рогом посереди лба, пришедшей на Кездет специально для того, чтобы лечить детей и помогать им, распространилась с такой же скоростью. Как и с песенкой о миссис Симпсон, уверенным тут можно было быть только в одном: никто официально не распространял эту историю.
Когда остальные члены команды Шири Теку вернулись со своей двенадцатичасовой смены Внизу, Лакшми рассказала им, что Сита Рам, Небесная Госпожа, посетила Анъяг под личиной диди, исцелила ее и забрала Яну, чтобы та жила вместе с ней на небе. Остальные дети готовы были посмеяться над ней — но кашель Лакшми действительно прошел: она дышала так же легко, как и любой из новоприбывших. Ребенок, проданный в Черебогар, унес с собой и этот рассказ и надежду, которую несло это исцеление.
На фабрике Черебогара, где ткались ковры, где дети сидели, скорчившись, на скамейках, вязали бесконечные узлы и ткали знаменитые кездетские ковры, пока их пальцы, изрезанные нитями, не начинали кровоточить, Сита Рам превратилась в Лукию Светлую, и дети шептались, что волшебный рог единорога источает целительный свет, который может излечить полуослепших ткачей и вернуть им зрение. Учительница из Лиги Детского Труда, тайком приходившая на фабрику Черебогара, решила, что легенда станет ей подспорьем и предложила коллегам распространять ее, чтобы преодолеть страх детей перед всеми чужаками, которых им приходилось видеть.
— А надо ли это делать? — спросил кто-то из учителей. — Большей частью дети правы в своем страхе перед незнакомцами…
— Но они не должны бояться нас, — возразила молоденькая учительница, приходившая в Черебогар, чтобы приносить туда счетные игры и разные истории — и принесшая назад легенду о Лукии. — Если они будут бояться нас, мы не сможем им помогать.
На стекольной фабрике Тондуба история стала частью легенды Эпоны, богини-лошади, которая носила усталых детей на своей спине и скакала от печей к стеклодувам, чтобы дать отдохнуть усталым ногам детей.
По всему Кездету, везде, где были рудники или фабрики, где в отравленном воздухе, без света, в ужасающих условиях работали дети, существовали легенды о какой-нибудь богине-спасительнице, рожденные из воспоминаний старших детей о руках матери и утолявшие потребность младших детей в надежде. Но никогда еще ни одна из этих богинь не принимала облик смертной женщины и не приносила истинного исцеления больному ребенку. И все легенды внезапно обрели новую жизнь: расцвела надежда — словно внезапно вырвавшийся на поверхность поток чистой воды прокатился по тем местам, где прежде царили только мрак и отчаянье. Сторонние наблюдатели удивлялись тому, что дети почему-то начали смеяться и петь. Сторонних наблюдателей тревожила эта перемена.
Особых нареканий приключение Акорны не вызвало, к величайшему облегчению Пала. Джудит с явным облегчением восприняла то, что Яна приняла на себя заботы о Чиуре, которая так и не переставала плакать, тоскуя по старшей девочке, которую явно воспринимала как мать.
Дельзаки Ли и горняки выразили свое мнение несколько громче, чем Джудит.

Предыдущая страница 15 Следующая страница


Наследница единорогов 16

— Ты сделала... что? — прорычал Рафик, когда Акорна гордо доложила о результатах своего путешествия.
— Я же сказала, что отправлюсь искать «маму Яну» Чиуры, — ответила Акорна.
— Да, — неосторожно промолвил Калум, — но мы не думали, что тебе это удастся, иначе не отпустили бы тебя с Палом и только одной охранницей.
Надари Кендо слегка переместила вес тела с одной ноги на другую, балансируя на пятках. Это движение могло бы остаться незамеченным, но, однако, привлекло всеобщее внимание. Надари взглянула в глаза Калуму и смотрела так долго, что он отвел взгляд.
— Я хотел сказать... — пробормотал он, — конечно, с Надари вы были в полной безопасности. В конце концов, если мистер Ли доверяет ей свою жизнь…
— Совершенно верно, — сказала Надари своим низким, почти лишенным интонаций голосом.
— Разве вам не нужна Яна? — Акорна обняла растерянную девочку за плечи.
— Конечно, нужна, — сердечно ответил Гилл. Он опустился на одно колено перед Яной, которая невольно шарахнулась от рыжебородого великана. — Ты нужна нам здесь, Яна. Ты нужна Чиуре. И нам всем. В этом доме достаточно места для еще одной маленькой девочки, — он бросил взгляд на Дельзаки Лии получил в ответ одобрительный кивок. — Мы были просто… удивлены, что Акорна так быстро нашла тебя.
— Мы ее недооценили, — мрачно подтвердил Рафик.
— Возможно, не в последний раз, — заметил Дельзаки Ли: его черные глаза смеялись.
Личный кошмар Пала — что Стражи Мира каким-нибудь образом вычислят его и «диди Акорну», проследят их путь от Анъяга до дома Ли и обвинят его в том, что он поставляет детей для непристойных целей, так и не стал реальностью. Правда, Пал не знал, почему так вышло: потому ли, что Стражи не выследили их, потому, что побоялись связываться с такой влиятельной фигурой, как Дельзаки Ли, или потому, что полагали возможным для любого человека со средствами покупать себе детей для подобных «увеселений», когда ему того хотелось. Пал подозревал, что из всех ответов правильным был именно последний.
Даже Акорна, поле некоторых комментариев по поводу свободного пространства в верхних комнатах и по поводу количества кроватей, которое можно было бы поставить в гостиной, казалось, согласилась с решением Пала не приводить в дом новых детей, пока Дельзаки Ли не откроет свою лунную базу. Она даже не стала обещать Яне начать поиски Кеталы — благодарение всем богам!.. Пала бросало в пот при мысли, скольким опасностям подвергалась Акорна в этой безумной эскападе. Последнее, чего ему хотелось — это того, чтобы она посмотрела на него своими широко раскрытыми серебристыми глазами и вежливо попросила отправиться в турне по борделям Восточного Келталана. Чем больше времени он проводил в обществе Акорны, тем более росло в нем желание дать ей все, чего она только не попросит: он попросту не сумел бы ей отказать.
С учетом всего этого, он должен был бы почувствовать облегчение, когда, после нескольких дней, проведенных с Чиурой и Яной, единственной просьбой Акорны была просьба отправиться по магазинам вместе с Джудит.
— Я уверена, что у вас есть много более важных дел, — извиняющимся тоном обратилась она к Джудит, — но, понимаете, я обещала мистеру Ли, что больше не выйду из дома одна. Мне нужно кое-что купить, и я не думаю, что Надари…
— Разумеется! — ответила Джудит. — Ты совершенно права. Я абсолютно уверена, что у Надари нет «черного пояса» по покупкам. А я уже начинаю сходить с ума от безделья, ожидая, пока Дельзаки и твои друзья придумают для меня какое-нибудь занятие. В самом деле, если мистер Ли собирается проводить большую часть времени в лаборатории Зипа, ему вряд ли понадобится даже один ассистент — не говоря уж о двух!
— Я тоже полечу с вами, — вызвался Пал, но Акорна твердо отказалась от его помощи, и его это почему-то встревожило.
— Не глупи, Пал, — сказала Джудит своим типичным тоном старшей сестры. — Кто-то из нас должен остаться здесь: вдруг Дельзаки оторвется от своих исследований, и ему что-нибудь понадобится.
И прибавила, отправив Акорну за теплой одеждой под тем предлогом, что стало холодать и поднялся северный ветер:
— Я думаю, девочка хочет купить кое-какие женские принадлежности, Пал. Она только смутится, если ты будешь рядом. Лучше с нами отправится Надари: она — вполне достаточная защита.
Надари откашлялась, и Пал поспешно согласился, что — да, лучшей защиты, чем она, обеспечить не сможет никто.
Хотя при мысли о том, что Акорна нашла себе занятие, Джудит и испытывала облегчение, она не могла подавить чувства некоторого раздражения, когда увидела, как девушка перед выходом пересчитывает кредиты в своем кошельке. Неужели для удобства Акорны нужно отложить все дела Лиги? Дельзаки Ли забросил все, пытаясь найти родную планету Акорны, вместо того, чтобы заниматься разработкой планов лунной колонии; сама Акорна, судя по всему, была счастлива, гуляя по магазинам и покупая модные тряпки... Конечно, Дельзаки сам дал ей эти деньги, сказав, что ему хочется, чтобы его «подопечная» была одета так, как подобает женщине, принадлежащей к Дому Ли, а не стирала одни и те же вещи, купленные для нее горняками. И, конечно, планы Лиги могли пострадать гораздо больше от необдуманных шагов, подобных спасению Яны, чем от нескольких дней ожидания. И все-таки Джудит не могла не вспоминать обо всех накопившихся проблемах. Лунная колония еще не была как следует спланирована, не говоря уж о ее строительстве. Неизвестно было, как найти и забрать детей, если владельцы фабрик учили их прятаться при приближении любого незнакомого человека. И, хуже того, непонятно было, как можно найти и обезвредить ту зловещую загадочную фигуру, которая была известна под именем «Флейтиста», чье состояние было нажито на худших формах детского труда и кто стоял за всеми официальными или неофициальными предприятиями, которые препятствовали работе Лиги Детского Труда. Несомненно, Флейтист найдет способ воспрепятствовать исполнению этого последнего, самого дерзкого плана Ли, если хотя бы краем уха прослышит о нем — а в сообществе Кездета, где и у стен есть уши, такое должно было случиться рано или поздно. Джудит удивилась еще больше, когда Акорна сперва предложила пройтись пешком, а потом, в пяти минутах ходьбы от дома, остановила скиммер-такси и велела шоферу отвезти их на базар Горазда.
— Акорна, ты уверена, что хочешь именно туда? — спросила Джудит, когда скиммер поднялся в воздух и пролетел над самыми богатыми районами Келталана. — Горазд — далеко не самое фешенебельное место. Приличное, да; но это — одно из тех мест, где покупают одежду слуги Дельзаки. Оно не подходит для молодых девушек, одевающихся по моде.
— Я не девушка, одевающаяся по моде, — спокойно ответила Акорна, — и я расспросила тех, кто работает в доме, прежде чем принять решение. Я уверена, что найду на базаре Горазда именно то, что мне нужно.
— А зачем нанимать скиммер? — продолжала Джудит, — мы могли взять один из скиммеров Дома Ли.
Акорна опустила голову:
— Я хотела сделать все сама, — ответила она, — на свои собственные деньги, которые заработала вместе с Рафиком, Гиллом и Калумом.
— Что — все, ради всего святого?..
— Тот маленький мальчик на фабрике Тондуба, — сказала Акорна. — Его ноги были все обожжены и изрезаны, потому что он бегал по горячему стеклу и по осколкам. Я думала… что ему пригодилась бы пара сандалий.
— Какая прекрасная мысль! — с одобрением воскликнула Джудит.
— И все остальные дети… — продолжала Акорна. — Именно поэтому я и подумала о Горазде. Говорят, это подходящее место, чтобы найти недорогие, но прочные вещи.
Следующие несколько минут, требовавшиеся скиммеру, чтобы перелететь на другой конец города, Акорна расспрашивала Джудит о ее брате. Джудит не стала рассказывать о том, как они жили в первые годы на Кездете, когда все трое — она, Пал и Мерси, — были такими же рабами, не смевшими надеяться на освобождение, зато честно сказала, что всех троих послали в разные места работы, и что она очень мало знает о том, как Пал жил все эти годы. Вместо этого она начала рассказывать о том, как Пал учился в техношколе, и пересказывать то, что он узнала о его работе на Дельзаки Ли. Ей доставляло огромное удовольствие рассказывать о своем любимом маленьком брате, тем более — такому внимательному слушателю, как Акорна, так что Джудит почти жалела о том, что они так быстро добрались до Горазда. Она как раз собиралась узнать у Акорны кое-что о Гилле... конечно, ненавязчиво, словно бы невзначай, чтобы ничем не выдать, что он интересует ее куда больше, чем остальные двое горняков, представлявших собой семью Акорны.
Как только пилот скиммера высадил их возле базара и получил распоряжение подождать, Акорна снова взяла руководство их экспедицией в свои руки.
— Я думаю, это именно то место, которое я ищу, — сказала она, пройдя мимо нескольких магазинчиков одежды и войдя в «Сандалариум Сопела» — здание со светящейся вывеской, извещавшей об «ОПТОВЫХ ПРОДАЖАХ, ДИСКОНТНЫХ ПРОДАЖАХ И РАСПРОДАЖАХ КАЖДЫЙ ДЕНЬ».
Клерк поспешил им навстречу, торопясь обслужить посетителей, всем своим видом выражая, что он никак не ожидал увидеть в «Сандалариуме Сопела» двух прекрасно одетых женщин из Западного Келталана. Когда он предложил снять мерку с их ног, Акорна объявила ему, что в этом нет необходимости, и что она знает, какие именно размеры ей нужны. Джудит вздохнула с облегчением: им совершенно не нужно было то внимание, которое, несомненно, привлекли бы странной формы ноги Акорны. Акорна назвала размеры обуви, которые подходили для всех — от малышей до десятилетних детей, выбрав самые недорогие и прочные модели из переработанных синтетических материалов. Когда клерк назвал цену, которая, по представлениям Джудит, была слишком высокой, Акорна бросила на нее быстрый взгляд и немедленно предложила цену, лишь немного превышавшую цену на оптовую покупку сандалий. Она отметила важность поддержания хороших отношений с теми, кто покупает оптом, дала понять, что, возможно, является закупщиком большого консорциума, который, несомненно, привлечет низкая цена первого заказа, и в конце концов сторговала все сандалии нужных ей размеров, имевшиеся на складе магазина, за цену вдвое меньше первоначальной.
— Видите, — сказала Акорна, когда несколько ошарашенный клерк вышел, чтобы позвать носильщиков, которые должны были отнести покупки к ожидающему скиммеру, — Я говорила, что мне понадобится некоторая помощь с покупками.
Почти столь же ошеломленная, сколь и клерк, Джудит сказала первое, что пришло ей в голову:
— Где ты так научилась торговаться?
Акорна улыбнулась ей улыбкой хитрого бесенка:
— Я два года слушала, как Калум продает руду и железо на разных планетах этой области пространства. Основные принципы очень похожи — а мне всегда нравилось работать с числами.
— «Работа с цифрами» — не совсем точное описание, на мой взгляд, — с чувством проговорила Джудит. — Любой, кто может держать в голове все эти количества и цифры, может сделать настоящую карьеру в игорном бизнесе.
— Семь к четырем, — пробормотала Акорна, улыбаясь каким-то своим мыслям. — Испортить фаворита перед бегами… Думаю, нам лучше проследить за погрузкой сандалий, как вы полагаете? Мистер Сопел получит от этой продажи не такую большую прибыль, как обычно; он может попытаться возместить это, сделав несколько небольших ошибок при погрузке.
Строго говоря, Акорна обнаружила не меньше трех «небольших несоответствий» между своим заказом и товарами, которые погрузили в ее скиммер в первые несколько минут. После обнаружения третьей ошибки она попросила носильщика сообщить мистеру Сопелу, что, если она обнаружит еще одну ошибку, это заставит ее утратить веру в способность мистера Сопела вести дело, и она предпочтет потратить свои кредиты в другом месте. После этого все пошло гладко.
Когда скиммер был полностью загружен, Акорна попросила водителя доставить их на стекольный завод Тондуба, бросив взгляд на Джудит, чтобы просмотреть, не отменит ли она это распоряжение.
— Ты обещала Дельзаки больше не привозить к нам детей, — предостерегающе прошептала Джудит.
Акорна слегка вздернула подбородок:
— Но я не обещала не помогать им. Конечно, никто не станет возражать, если я привезу им несколько вещей, которые сделают их жизнь легче?
Как ни странно, когда Акорна стремительно вошла в здание фабрики с тем высокомерным видом, который она отрабатывала уже некоторое время, она почти не встретила сопротивления ошарашенных надсмотрщиков. Джудит с удивлением узнала, что здесь Акорну считают галактической видеозвездой, которая прилетела, чтобы снять документальный фильм об «экономическом чуде» Кездета, но не сказала ничего, что могло бы развеять эту иллюзию.
— Сегодня мы не снимаем, — заявила Акорна, — и я решила развлечься тем, что привезла немного подарков детям, которых я видела тут несколько дней назад.
Управитель начал было говорить о том, что на фабрике не работают дети, но Акорна оборвала его:
— Разумеется, я прекрасно поняла, что они здесь не работают, — согласилась она, заговорщически улыбнувшись и подмигнув управителю.
— Именно так, — тот подмигнул в ответ. — Они просто крутятся здесь, выполняя мелкие поручения и выпрашивая еду, которую управление фабрикой иногда из милости предоставляет им. Раз леди понимает это, ее подарки будут приняты с благодарностью.
— Может быть, они будут «бегать по поручениям» быстрее, если их ноги будут защищены от раскаленного стекла и от осколков, — сказала Акорна. — Пусть они подойдут ко мне и выберут сандалии по размеру.
Управляющий нахмурился:
— Я не думаю, что они придут. Они стесняются чужих, милостивая госпожа. Будет лучше, если вы оставите сандалии мне, а уж я раздам их детям.
Он уже подсчитывал, сколько получит от «Сандалариума Сопела», если вернет товар в упаковке — конечно, не полную стоимость, но даже процент с этой операции станет славной прибавкой к его жалованию.
Однако, хотя дети действительно разбежались, когда прибыл скиммер Акорны, они были не так далеко. Несколько самых отважных и самых любопытных задержались, чтобы узнать, кто же прилетел на фабрику, и передали другим, что слухи были правдивы: госпожа Эпона пришла на фабрику Тондуба! Кто еще мог пожелать привезти сандалии, чтобы защитить их израненные и обожженные ноги?
Сперва медленно, по одному, по два, дети выбирались из своих укрытий, чтобы получить подарки от госпожи Эпоны. При виде обожженных ног первых мальчишек глаза Акорны сузились:
— Отвлеки этого человека, — шепнула она Джудит, кивнув в сторону жадного управляющего.
Джудит сладко улыбнулась управляющему, бессовестно флиртуя, и уговорила его провести ее внутрь здания, чтобы выпить по бодрящей чашечке кавы. Остальные наблюдатели, явно не желавшие упускать возможность приударить за красивой женщиной, гурьбой двинулись за ними, и Акорна осталась с детьми одна на несколько драгоценных минут.
Как только взрослые ушли, Акорна сняла шарф, намотанный вокруг ее головы. При виде белого рога посереди ее лба среди серебряных волн волос, дети начали благоговейно перешептываться. Некоторые опустились на колени, разом утратив все сомнения; те, что помладше, уцепились за ее юбку и умоляли взять их с собой.
— Я не могу забрать вас сейчас, — отвечала Акорна; ее зрачки сузились так, что стали почти неразличимыми. — Я обещала… и у меня еще нет для вас места. Но я обязательно вернусь. И, когда я вернусь, вы ведь не будете прятаться? Вы придете ко мне?
Дети замерли в благоговейном молчании, когда Акорна опустилась на колени перед первым мальчиком, пришедшим за сандалиями, и коснулась своим рогом его израненных ног. Когда они увидели, что раны на его ногах затянулись, а воспаленные ожоги зажили от прикосновения этого чудесного рога, они на мгновение испугались. Но малыш Донкин подпрыгнул и радостно засмеялся.
— Они не болят! Больше не болят! Давайте, трусишки, подходите!
— Тише, тише, — предупредила Акорна Донкина, и дети мгновенно замолчали.
Они были такими бледными, такими тихими, такими послушными! Почти не толкаясь, они выстроились в очередь, чтобы получить свои сандалии — и еще больший дар: целительное прикосновение белого рога госпожи Эпоны.
К тому времени, как самый последний ребенок получил свои дары, Акорна была совершенно измучена и дрожала от усталости. Она вздохнула с облегчением, когда Джудит появилась из офиса управляющего, и навряд ли заметила, что молодая женщина покраснела и с трудом скрывает возмущение и стыд.
— Отвезите меня домой, — прошептала Акорна на ухо Джудит. — Я так устала…
— С превеликим удовольствием, — сквозь стиснутые зубы процедила Джудит. Она помогла Акорне забраться в скиммер и запрыгнула внутрь следом за ней, словно бы случайно наступив на руку управляющего, пытавшего сунуться следом и пожелать им доброго пути. — Западный Келталан, Приречье, — бросила она пилоту скиммера. Оттуда легко будет дойти до дома Ли — как и до сотен других богатых домов, так что любой, кому придет в голову расспрашивать пилота скиммера, не сможет с точностью установить, куда они направлялись.
Однако по дороге Акорна заснула от усталости, и Джудит решила изменить первоначальные распоряжения, попросив пилота доставить их на частную посадочную площадку у дома Дельзаки Ли.
— С огромным удовольствием, — ответил пилот, — и могу вам твердо обещать, что от меня никто не узнает, где вы были! Я думал, что вы, должно быть, из Лиги Детского Труда.
— Дельзаки Ли не имеет отношения к Лиге Детского Труда, — сказала Джудит.
— Точно так, — жизнерадостно подмигнув, подтвердил пилот, — а я — президент Кездета. Но вы не волнуйтесь, милая леди. Сказать по правде, я уже собирался пройти внутрь и прикинуться, что случилось что-то важное, когда вы вышли из того офиса. Такие красивые девушки не должны оставаться с теми типами, которых нанимают на эти фабрики.
— И это вы мне говорите!.. — с чувством ответила Джудит. Она поправила платье и снова стянула растрепанные волосы в обычный тугой узел.
— Они к вам приставали, верно? Хотите, я вернусь и начищу им морды?
Джудит хихикнула.
— Если вы хотите помочь нам, друг мой, — сказала она, — давайте не будем начинать с того, что вас отправят в Башню Мира. Время от времени нам может быть полезен скиммер «со стороны».
— Вот номер, по которому меня можно вызвать, — сказал пилот. — В любое время, когда я вам буду нужен, просто свяжитесь со мной из ближайшей будки коммуникатора. Удвойте две последних цифры, и я буду знать, что это вы, и прибуду, как только смогу. Если будет срочное дело, утройте две последних цифры: я высажу пассажиров и прибуду тут же.

* * *

Дети были не единственными, кто прослышал о Сите Рам, Лукии Светлой и Эпоне: диди Бадини тоже узнала о ней, и это ее обеспокоило. Она задала несколько вопросов информированным источникам и узнала, к своему удивлению, что не было никакого нового борделя с диди по имени Акорна. Это еще больше встревожило ее. Собственно, диди Акорна стала для нее чем-то вроде навязчивой идеи, так что диди Бадини даже отправилась в Анъяг, чтобы устроить Шири Теку длительный допрос. Но тот мог сказать только, что та прилетала в наемном скиммере…
— Конечно, для того, чтобы мы не знали, где ее искать! — заявила диди Бадини, притоптывая элегантной ножкой и совершенно забывая о том, что от этого движения грязь забивается между пальцев ноги. Она только сегодня сделала педикюр, покрыв ногти серебряным лаком. Нужно будет сменить цвет лака, как только она вернется домой. Серебряный ей определенно не подходит.
— Очень может быть, диди Бадини, — сказал Шири Теку. Сейчас его больше всего беспокоило то, что он может потерять одного из своих лучших клиентов — однако где-то в глубине его сознания бродила мысль, что, если эта новая молодая диди действительно может лечить больных детей, то, возможно, более выгодным будет поддержать ее, а не старую приятельницу Бадини…
Раздраженная и расстроенная больше, чем когда бы то ни было, диди Бадини вошла в свои комнаты, не обращая внимания на предлагаемые ей прохладительные напитки и закуски. От неприятных мыслей ее отвлекло только известие о том, что прибыл новый клиент.
Клиент представился как Фаркас Хамисен, внепланетный торговец, которому, как он заявил, рассказывали, что в доме диди Бадини он найдет лучшее из того, что может предложить ему Кездет.
Он был красивым молодым человеком, которого несколько портили уши, как-то странно посаженные и несколько не соответствовавшие цветом его лицу цвета кофе с молоком. Однако диди Бадини гораздо больше заинтересовалась дорогой одеждой Хамисена и драгоценными кольцами, сверкавшими на его пальцах; о странных ушах она с легкостью забыла, тем более, что клиент начал разговор с того, что принялся бессовестно льстить ей. Он легко мог поверить, что заведение с такой прелестной владелицей действительно является самым лучшим на Кездете, но ему трудно поверить в то, что предлагаемый здесь товар может сравниться с хозяйкой. Может быть, она окажет ему честь и побеседует с ним — просто для знакомства — прежде, чем они перейдут к деловым вопросам?
Диди Бадини согласилась, улыбаясь. Конечно же, она сможет лучше услужить ему, согласилась она, если будет больше знать о его вкусах.
Еще несколько изысканных комплиментов — и гость был приглашен в личные апартаменты диди Бадини, где горы пышных подушек так и манили гостя прилечь и расслабиться. Хамисен выразил восхищение комнатами и сказал, что на Кездете наверняка не найдется заведения с такой очаровательной хозяйкой и такой роскошной обстановкой. Он был уже почти готов сознаться в своих тайных фантазиях, которые ему еще никогда не удавалось удовлетворить.
— На Кездете, — улыбнулась диди Бадини, — возможно все… если заплатить хорошую цену.
Нерешительно, почти стыдясь, как показалось диди Бадини, Фаркас Хамисен поведал ей, что ему нравятся необычные девушки. После некоторого хождения вокруг да около, диди Бадини поняла, что под «необычными» гость понимает скорее не очень юных девушек, а девушек с физическими отклонениями.
— Вы прибыли на ту планету, которая вам нужна, друг мой, — сказала она, перебирая в памяти детей, которых она в последнее время отвергла как слишком уродливых, чтобы угодить ее клиентам. В Анъяге была одноглазая девочка…
Все еще стесняясь, Хамисен сказал, что есть одно определенное уродство, которое всегда приводило его в крайнее возбуждение, хотя он видел его только во сне. Диди на соседней улице попыталась удовлетворить его, предложив ему девушку с явно фальшивым рогом посереди лба, но, разумеется, это мошенничество его возмутило.
— Вы хотите ее? — неосторожно воскликнула диди Бадини. — Не могу поверить!
— Вы знаете о такой девушке? — промурлыкал Фаркас. — Воистину, те, кто порекомендовал мне ваше заведение, направили меня по верному пути.
Сказать по правде, он обходил публичные дома Кездета без какой бы то ни было системы, развлекаясь с девушками в каждом из них, в то же время не забывая расспрашивать об Акорне, которая должна была привести его к Рафику. — Расскажите мне о ней.
— Ходят слухи о такой девушке, — сказала диди Бадини; мысли вихрем проносились в ее голове. Если она скажет Хамисену, что эта однорогая уродина собирается открыть бизнес как диди, он направится прямиком к диди Акорне, и она потеряет весьма многообещающую прибыль, которую сулит богатая одежда и драгоценности нового клиента… кроме того, ей были очень приятны его прикосновения и ласки, которые он дарил ей во время разговора. Она уже давно не «уходила» с клиентами, но это не значило, что подобные ласки, которыми обмениваются опытные мужчины и женщины, были ей неприятны, или что они оставляли ее равнодушной. Сейчас он гладил ее волосы, которые, как она полагала, были в ней самым красивым: шелковистые, вьющиеся и без единого седого волоска. Он знал, как это делать, не запутавшись в ее кудрях пальцами или ногтями; диди Бадини заметила, что ногти ее гостя были тщательно ухожены.
— Только слухи? — переспросил он, отнимая руку.
С другой стороны, подумала диди Бадини, если она сделает вид, что практически ничего не знает, он тоже может уйти и начать поиски в другом месте. Этого не должно случиться! Она потеряет не только деньги и удовольствие, которое сулило ей общение с этим клиентом — она потеряет и возможность осуществить тот план, который едва начал складываться у нее.
— Для многих людей это действительно только слухи, — ответила она, — но я видела ее… и, быть может, сумею найти ее снова.
Мысль о том, чтобы отдать ее нежданную соперницу Фаркасу Хамисену, напоив или одурманив ее до состояния, когда она не сможет сопротивляться, доставила диди Бадини гораздо большее удовольствие, чем прикосновения элегантных, длинных, смуглых пальцев гостя.
— Правда? Вы должны дать мне знать, если вам станет известно что-то еще, — утомленно проговорил Хамисен. Смысл его фразы был совершенно ясен: чтобы удержать его интерес, ей придется постараться. Диди Бадини попыталась вспомнить что-нибудь еще, чем можно было заинтриговать Хамисена и привязать его к себе, при этом не давая ему ясных намеков на то, где искать нужную ему девушку.
— Ее телохранитель работал когда-то на консорциум Ли, — неохотно проговорила она. — Возможно, здесь существует какая-то связь... но я не советовала бы вам тянуть за эту ниточку, мой дорогой. Дельзаки Ли — могущественный, беспринципный и совершенно беспощадный человек. Вмешиваться в дела Дома Ли опасно для любого, кому неизвестны все тонкости жизни Кездета..
— Мужчина не станет прятаться за юбкой женщины, — твердо ответил Хамисен. — Как вы собираетесь получить сведения о девушке?
Диди Бадини улыбнулась и провела по его руке длинным наманикюренным ногтем.
— У меня есть друзья… в разных местах. Сегодня поразвлекайтесь с обычными девушками, Фаркас — за счет заведения, разумеется, — поспешно добавила она, — и возвращайтесь через несколько дней: я раздобуду новые сведения.
Она одарила его сонной ленивой улыбкой, которая в свое время заставила старшего Тондуба расстаться с большим количеством драгоценностей, чем он мог себе позволить — в те времена, когда она еще работала сама:
— Вы ведь вернетесь… правда?
Он ответил вопросом на ее вопрос:
— Вы ведь найдете для меня девочку-единорога… правда?
Именно Гилл и принес домой известие о легендах, ходивших по всем базарам и кофейням Кездета и доходивших даже до священных покоев Гильдии Горняков. Он едва удержался от того, чтобы не расквасить пару физиономий за пару высказанных вслух предположений об истинной цели «тыканья рогом». Что же сделала Акорна, чтобы вызвать такие вот слухи? Как бы то ни было, все это следовало немедленно прекратить! Конечно, дом мистера Ли неприступен, но Акорна в последнее время устраивает такие странные… эскапады, даже когда за ней присматривают Пал и Джудит…
Потом ему пришло в голову, что, возможно, в следующий раз ему следовало бы присоединиться к Джудит и Акорне на время их путешествия, чтобы охранять их.
Когда он вошел в дом мистера Ли, его встретил счастливый детский смех. Мгновение он стоял, прислушиваясь к этой радостной музыке. Смех ласкал его слух, и внезапно он осознал, что не может заставить Акорну прекратить ее попытки помочь детям и спасти их жизни. Однако, чем быстрее «Лунный проект» начнет действовать, тем лучше… тем безопаснее.
Рафик, обосновавшийся в предоставленном ему мистером Ли просторном офисе, оснащенном по последнему слову техники, позволявшей ему поддерживать связь одновременно со множеством мест, работал как никогда в жизни. Конечно, он не принадлежал к семье Ли — но обладал врожденным инстинктом коммерсанта. Он часто думал о том, что помешало ему избрать эту уважаемую профессию, как того и хотела его мать. Конечно, его врожденные способности пригодились ему и так — благодаря им ему удалось провернуть немало успешных сделок. Иногда ему казалось, что решение заняться добычей руды на астероидах было опрометчивым решением подростка. С другой стороны, если бы он не выбрал именно такой путь, то сейчас не получил бы такой блестящей возможности. Кисмет!
При помощи все той же замечательной информационной и коммуникационной сети мистера Ли он сумел связаться с лунным инженером — пожилым человеком, неким Мартином Дехони, который создавал оригинальные конструкции, почти идеальные для горнодобывающих лунных баз в силу своей надежности и малой стоимости. Говорили также, что этот человек — просто кладезь новых идей, которые не желали не только принимать, но даже и рассматривать консервативные организации — крупные корпорации и правительства планет. Потому сначала, когда Рафик с ним связался, архитектор Дехони сделал вид, что не понимает его, и прикинулся, что по старости лет уже ничего не понимает; однако уговоры Рафика сделали свое дело, а обещание того, что грандиозный план Дельзаки Ли разрушит систему детского рабства на Кездете, довершило дело. Архитектор признался, что у него есть несколько идей, подходящих для лунных баз и поселений, и выразил надежду, что человек с такими широкими взглядами, как Рафик, поймет их лучше, чем зашоренные бюрократы. Знать, что один из лучших его проектов будет воплощен в жизнь, сказал Дехони, было бы очень приятно — перед тем, как он уснет. Рафик не сразу понял, что Дехони имеет в виду «вечный сон» смерти.
К огромному удовлетворению самого Рафика и мистера Ли, три недели спустя от Дехони пришло множество разработок к проекту, снабженных всеми необходимыми спецификациями (хотя некоторые из них являлись дополнениями и исправлениями прежних проектов Дехони — впрочем, тоже признанных великолепными).
— Это не только новаторский дизайн интегрирования гидропонной системы жизнеобеспечения и жилых помещений, — с удовольствием констатировал Калум. — Этот человек обладает поразительным инстинктивным пониманием того, что необходимо для горнодобывающей базы! Посмотрите только на эти опоры; они не только практичны, они еще и элегантны — просто прекрасны!
Он рассматривал чертежи второй фазы Лунного проекта Дехони. На первом этапе предполагалось извлекать металлы непосредственно из лунного грунта, разделяя руду на составляющие элементы, и создать гигантские ультралегкие зеркала с применением двуокиси железа и никеля. Во второй фазе, когда будет проведено бурение до твердых слоев скальных пород, эти зеркала можно будет использовать для концентрации солнечных лучей, чтобы раскалывать камень без использования взрывчатых веществ, которые пришлось бы импортировать, или механических буров, которые, как хорошо было известно Калуму, легко забивались каменной пылью и быстро изнашивались.
— Он использует побочные продукты обогащения руды для производства защиты от солнечного излучения, которая будет установлена на первых жилых зданиях, — заметил Гилл, — а затем, уже на второй фазе, мы можем создавать более просторные жилые помещения непосредственно в скальных массивах после проведения там горных разработок. Так что на защиту от радиации и создание жилых помещений нужно будет очень мало дополнительных средств…
Они как раз обсуждали проект жилых помещений в виде двойных куполов, соединенных шлюзами, и дизайн секции гидропоники, когда их прервала Джудит: в «Новостях Вселенной» сообщали о том, что Дехони умер. Во сне.
— Должно быть, он послал нам эти планы непосредственно перед смертью, — проговорил опечаленный Рафик. — Может быть, именно напряженная работа над проектом и приблизила смерть старого архитектора…
— Вот не думала, что вам может быть дело до таких вещей, — странно взглянув на него, заявила Джудит.
— Вы плохо думаете обо мне, — возразил Рафик, хотя он прекрасно знал, что она слышала его переговоры с некоторыми поставщиками, в которых он вел себя крайне жестко. Он положил руку на сердце, показывая, как глубоко уязвлен ее словами. — Я был бы последним скотом, если бы довел старого человека до смерти своими претензиями. Даже если от этой работы зависят жизни детей…
Мистер Ли посмотрел на Джудит тем взглядом, который всегда давал понять, что он хочет от нее чего-то, чего не желает делать она сама.
— Прошу меня простить, Рафик.
— Мы назовем главный купол «Дехони» в честь человека, внесшего такой большой вклад в наш проект, — объявил Рафик — и тут же бросил взгляд на мистера Ли: одобрит ли он внезапно пришедшую ему в голову идею? Затем с глубоким вздохом, который Джудит могла интерпретировать, как ей в голову взбредет, он развернул остальные чертежи и принялся внимательно изучать их.
С такими подробными планами и разработками, включавшими также и внутреннюю перепланировку в случае большого увеличения населения, Рафик уже мог посылать запросы в строительные фирмы, которые рекомендовал Гилл, выяснявший степень добросовестности их работников, уровень оплаты и способность сдать объекты в срок. Запросы посылались с указанием обратного адреса «Ухуру», дабы лишний раз не тревожить мистера Ли. Когда станет известен объем предполагаемых работ, их, несомненно, начнут осаждать контрактники, рассчитывающие получить больше денег, чем заслуживает их работа. Лучше использовать корабль в качестве офиса — тогда охрана доков не пропустит ненужных людей.
Это означало, что Рафик и Гилл должны установить постоянную связь с мистером Ли, дабы он был в курсе того, как продвигаются работы.
— Рафик обладает энергией, необходимой для этого проекта, — заметил мистер Ли, добродушно улыбаясь Джудит и похлопывая ее по руке, — а у меня есть мудрость опыта, которой не хватает его молодой голове.
Джудит только что обнаружила в посылке пачку дисков и, вскрикнув от радости, стала загружать информацию с них на компьютер. Мгновением позже чертежи стали трехмерными; они сменяли друг друга, пока усталый голос Марти Дехони давал пояснения к рисункам; он также рассказал, что эти строения можно использовать в качестве центра отдыха.
— Вы только посмотрите на это! — воскликнул Гилл, когда голос Дехони начал читать планы расширения проекта. — Чтобы снизить пожароопасность, он предлагает использовать маленькие астероиды и добывать содержащийся в их породе азот!
— Не говоря уж о том, что мы можем получать из того же источника сульфаты и фосфаты в дополнение к лунным минералам, если в этом возникнет необходимость, — отметил Калум. — Если бы вы так не зацикливались на добыче ценных металлов, вы бы и сами могли до этого додуматься. Нам часто попадались подобные астероиды.
— Я то-то не заметил, чтобы ты сам подавал подобные предложения.

Предыдущая страница 16 Следующая страница


17 Энн Маккефри, Маргарет Болл

— В этом не было необходимости для нашего корабля с командой всего в четыре человека, — возразил Калум. — Если бы нам нужно было поддерживать систему жизнеобеспечения и регенерации воздуха для целой колонии, я бы, естественно, упомянул об этом.
— О да, конечно, — с иронией заметил Гилл.
Они все еще были заняты просмотром дисков, когда вошел Пал и объявил, что ужин готов. Заметив сосредоточенные лица собравшихся, он поспешно вызвал дворецкого и попросил его задержать ужин по крайней мере на полчаса.
Высунув от усилия кончик языка, Тафа работал над программой кодировки. Его отец был настолько старомоден, что требовал от всех своих сотрудников кодировки сообщений, причем для этого, в свою очередь, необходимо было помнить большие фрагменты Книг Трех Пророков. С ним бы, наверное, удар случился, если бы он узнал, что Тафа перепрограммировал свой персональный компьютер так, чтобы ключом для его сообщений всегда служил первый стих Первой Книги… но и при этом работы при кодировке сообщения хватало. Тафу это не устраивало. Ничего, когда он встанет во главе организации, то первым делом модернизирует систему коммуникаций, и вместо этой кошмарной системы будет использовать компьютерную программу, которая сама будет шифровать и расшифровывать сообщения. Хафиз всегда излишне заботился о безопасности. Глупо. Тафа использовал один и тот же ключ кодировки для всех своих сообщений с Кездета, но никаких признаков взлома кода не замечал.
Впрочем, ответа на его сообщения также не поступало, хотя он знал, что адресат должен был их получить. Хафиз повел себя как злой и мелочный человек, отказав перевести Тафе необходимую сумму для того, чтобы он, Тафа, жил как и подобает наследнику империи Хафиза Харакамяна, заставляя своего наследника продавать одну за другой те драгоценности, которые он прихватил с собой во время своего бегства. Что ж, теперь все изменится. С огромным удовлетворением Тафа закончил послание, в котором говорилось, что он обнаружил его драгоценную девочку-единорога и готов вернуть ее… за некоторую сумму. Он не мог не прибавить, что нашел также и способ решить другую семейную проблему — здесь, на Кездете. И без чьей-либо помощи! Ну — в любом случае, практически без помощи. Упоминание Дома Ли было для него достаточной подсказкой: теперь он сам мог обнаружить и Акорну, и Рафика. Ему не придется возвращаться к диди Бадини за дополнительной информацией… хотя он мог бы вернуться туда ради собственного удовольствия.
Отправив свое послание с одного из уличных коммуникаторов в центре Келталана, Тафа отправился дальше по улице, намереваясь приступить к решению той самой семейной проблемы, о которой он говорил отцу. Как горд будет его отец, когда узнает, что Тафа не только отыскал девочку-единорога, но и отомстил за ту шутку, которую сыграл с их Домом кузен Рафик! Более того: как только он уберет Рафика, никто больше не посягнет на его законное положение наследника Хафиза Харакамяна. На этот раз Тафа не станет действовать под влиянием импульса, необдуманно, как в случае с тем нападением в ресторане… хотя это и должно было сработать; он до сих пор не мог понять, как Рафику удалось двигаться с такой скоростью, что ни один выстрел даже не зацепил его. Ну, неважно. На этот раз он сможет подобраться достаточно близко, и вскоре Рафик будет абсолютно мертв.
Как только он разберется с этой небольшой задачкой, ему останется только ждать посланцев от отца, которые, конечно же, привезут ему достаточно кредитов в обмен на информацию о местонахождении девочки-единорога — а он уж позаботится, чтобы эта сумма оказалась не маленькой. Нет нужды ловить ее самому: это работа для слуг. Он, Тафа, разработает план — и этого будет вполне достаточно. Нет, он будет просто отдыхать у диди Бадини и ждать, пока Хафиз ответит на его последнее сообщение. Старая крыса Бадини даст ему все что угодно за несколько поцелуев и сладких слов… а когда ему захочется чего-нибудь посвежее, он предложит ей помочь в обучении ее нового приобретения, той девчонки со шрамом, которую она привезла с рудников. Приятное времяпрепровождение, которое поможет скрасить ожидание; а, поскольку девчонка и так меченая, диди Бадини навряд ли станет возражать, если на ее коже в процессе «обучения» появится несколько новых шрамов. Нет нужды осторожничать; со времен того несчастного случая с телойской девчонкой ему все время приходилось сдерживать себя.
Как обычно на Кездете, последнее сообщение Тафы вместе с другими сообщениями, отправленными на иные планеты, проходило через офис Стражей Мира. Эд Минкус небрежно просматривал список отправленных за день сообщений, надеясь отыскать что-нибудь, что сулило бы доход, когда его взгляд отметил явно зашифрованное сообщение, якобы касающееся различных интерпретаций Первого Стиха Первого Пророка.
— Эй, Дес, — окликнул он своего партнера, — тут еще какая-то ерунда от этого Тафы. Знаешь его? Тот самый парень со странными ушами, который все время пишет домой, прося денег, и каждый раз использует один и тот же ключ кодировки.
— И что? — раздраженно хмыкнул Дес. — До тех пор, пока он действительно не получит денег, для нас он не представляет интереса.
— Нет, погоди-ка, здесь кое-что другое, — Эд запустил дешифровальную программу и просмотрел полученный текст. — Он нашел нечто ценное… может быть, нам стоит начать действовать… о, и он планирует убить какого-то парня по фамилии Надежда.
— Надежда? — Дес вскочил и навис над Эдом. — Надежда! Он этого не сделает! Этот проклятый изворотливый парень — мой! Никто не убьет Надежду, пока я не выколочу из него душу!
Дельзаки Ли выплатил все «штрафы», которые Гилл, Калум и Рафик были должны Кездету, что отнимало у Деса официальный провод поквитаться с горняками, но отнюдь не умерило его желания отомстить.
— Что ж, — мягко ответил Эд, — в таком случае, мы должны просто остановить этого Тафу, пока он не добрался до места, верно?
Видеоэкран в углу роскошной гостиной диди Бадини отражал только неоновые вспышки, и сердце диди сжалось.
— Прекратите играть в эти игры! У меня от них болят глаза! Можно подумать, что я никогда прежде вас не видела, — едва последние слова успели сорваться с ее губ, диди Бадини уже жалела о том, что произнесла их. Неосторожно и глупо напоминать Флейтисту, что ты — одна из немногих, кто видел его лицо… даже если ты не представляешь, какое место он занимает в иерархии Кездета.
— Я и так был достаточно неосторожен, — прошептал сухой голос, доносившийся из динамиков, — когда сопровождал вас на тот рудник. И ради чего? Ради одного взгляда на хорошенькую девочку, которую ты умудрилась потерять еще до того, как она попала в твой дом!
Диди Бадини съежилась, услышав гневные нотки в этом шепчущем голосе, и решила не напоминать Флейтисту, что он тоже был в скиммере, когда маленькая бестия Кетала отвлекла их внимание и дала Чиуре возможность бежать. Ну что ж: девчонка достаточно просидела взаперти, чтобы выбить из нее дурь. Пусть теперь ею займется Тафа: он выбьет из нее дурь.
— Тысяча извинений, господин, — она решила проглотить несправедливое обвинение и тот гнев, который оно у нее вызвало. — Чем я могу служить вам теперь?
— Ходят слухи… — прошептал голос, сопровождавшийся свистопляской неоновых линий на экране, — слухи о том, что богиня какого-то детского культа Кездета сошла с небес на землю. У нее сотня имен, но только одно лицо, узкое и длинное; и у нее во лбу — рог, как у единорога.
— Диди Акорна! — Диди Бадини выпрямилась на подушках. — Я знала, что это на самом деле не диди, потому что никто из наших ее не знает!
— Диди, богиня — какая разница? — прервал ее Флейтист. — Рассказы о ее исцеляющей силе сильно преувеличены, в этом нет никаких сомнений — но и это неважно. Важно то, что дети верят. Лига Детского Труда и этот ненасытный Ли и без того доставляют мне массу проблем; нам не нужен еще и культ богини, который может стать опорной точкой для тех, кто захочет бороться. Эта однорогая тварь должна исчезнуть. И я не должен быть в этом замешан. Я не должен быть скомпрометирован.
Полное напудренное лицо диди Бадини сморщилось в неприятной улыбке:
— Ничто, — заверила она Флейтиста, — не доставит мне большего удовольствия. И в том, что с ней случится, не будет и намека на политику. Представляясь сестрой и не платя налог нашей гильдии, она уже заслужила наказание. И есть те, кто неплохо заплатит за ее рог: говорят, что толченый рог единорога — это афродизиак поразительной силы.
— Но убьет ли ее удаление рога? — спросил голос, похожий на шорох сухой листвы.
— Думаю, это мы обеспечим в любом случае, — улыбаясь, ответила диди Бадини, и экран посерел.
Диди Бадини вздохнула с облегчением. Она не могла видеть Флейтиста, но знала, что он-то видит ее и следит за малейшими изменениями выражения ее лица. Еще немного — и она выдала бы ему, что знает, где искать диди Акорну. Она не считала нужным оповещать Флейтиста о том, что ее приведет к диди Акорне молодой Тафа. Флейтист, возможно, решит напрямую связаться с Тафой… а диди Бадини вовсе не лгала, когда упомянула о волшебных свойствах рога. У нее были клиенты, чья природная сила почти иссякла и могла быть пробуждена только чем-нибудь особенным — например, очень молодой девственницей или поркой непокорной девчонки. Они отлично заплатят за этот побочный продукт смерти Акорны.

Глава 10

Тафа в последний раз нервно оправил свой комбинезон рабочего доков и направился через служебные ворота в космопорт, приветственно махнув охраннику. Он с трудом скрывал свое торжество. Его маскировка сработала! Одежда рабочего была подарком диди Бадини, которая купила их у диди более низкого класса: та держала бордель, в котором работали престарелые шлюхи и который посещали в основном небогатые рабочие доков и те, кто не видел в жизни ничего лучшего. Для диди Хамины не составило труда подсыпать транквилизатор в выпивку одному из клиентов, раздеть его, пока он спал, и оставить его в одном нижнем белье, все еще спящим, у мусорных баков в нескольких кварталах от ее заведения.
Женщины помогали ему, подумал Тафа, шагая по ремонтному ангару, где работа была в самом разгаре. Определенно, у него есть подход к женщинам... и, когда он решит свою небольшую проблему, он с удовольствием вернется к диди Бадини и займется той строптивой девчонкой. Опытные женщины — это прекрасно, но нет ничего лучше юной, еще нетронутой... а если она еще и напугана, это только добавляет перчика.
— Эй, ты! — окликнул его настоящий механик. — Достань-ка мне гидравлический пробойник! Да не туда, идиот! — продолжил он, когда Тафа двинулся дальше, не реагируя на его крики. — Склады на другой стороне ангара!
Тафа помахал ему и крикнул в ответ что-то намеренно неразборчивое. Механик презрительно пожал плечами, сказал своим товарищам что-то насчет «проклятых идиотов-чужаков, которые даже не умеют толком говорить на интерлингве, куда только смотрит Гильдия?» — и пошел за гидравлическим пробойником (чем бы оный пробойник не являлся) сам. Тафе было наплевать и на него, и на его пробойник, но на всякий случай он ускорил шаги, чтобы добраться до дока, где стоял «Ухуру», раньше, чем кто-нибудь еще решит его остановить. Будет неприятно, если вся его подготовка, включавшая и новое оружие, и прекрасно подобранный камуфляж, пойдет насмарку из-за какого-нибудь обормота, который сочтет его настоящим механиком и полезет с ненужными вопросами. Тафа похлопал по карману комбинезона и усмехнулся. На этот раз он не промахнется.
Из снятого на время офиса над ангаром Дес Смирнов и Эд Минкус наблюдали за Тафой.
— Это идиот думает, что прошел контроль без проблем потому, что переоделся механиком, — заметил Эд. — Он даже не подумал о том, что мы отключили сканеры, и потому он смог пронести оружие — и что мы попросили охрану не проверять идентификационный номер коротышки со странными ушами, когда он появится. Но зачем, в самом деле, мы позволили ему пройти пост? Можно было взять его прямо там. Или ты передумал и решил позволить ему убить Надежду вместо тебя?
— Нет, черт побери, — ответил Дес, — но он пока еще ничего незаконного не сделал. Он даже не обманывал сканеры, поскольку сканеры были отключены. В полномочиях Стражей Мира не прописано, что мы можем остановить человека, который, по имеющимся у нас сведениям, всего-навсего намерен совершить мирный семейный визит.
— Это замечательно прозвучало бы на допросе, — зааплодировал Эд. — И какова же настоящая причина?
Дес ухмыльнулся, став на секунду похожим на щерящегося волка:
— Было бы неплохо немного напугать Надежду до того, как мы сами им займемся. Кроме того, если мы остановим у ворот подозрительно выглядящего парня и найдем при нем незаконно купленное оружие, мы просто выполним свой долг. Если же мы пристрелим его, чтобы вовремя предотвратить попытку убийства, мы станем героями Республики.
Эд вздохнул.
— Ты уже получил назад свои деньги. Теперь ты хочешь одновременно отомстить Надежде и стать героем Республики, получив медаль? Ты никогда не слышал историю о жене рыбака, которая хотела стать Папой Римским?
— Каким папой?
— Неважно. Он вошел в зону досягаемости: давай-ка посмотрим, видно ли на сканере, что именно он несет в левом кармане, который так заметно оттопыривается… — Эд включил сканер, сфокусировал луч на Тафе и издал долгий свист. — Святой Кездет… мы не должны были отключать сканеры на входе.
— Мы не хотели, чтобы его остановили только за то, что у него в кармане портативный лазер или что-то вроде того, — напомнил ему Дес.
— Портативный лазер! Ха! Да у этого идиота в кармане вольфрамовая бомба!
— Ты шутишь!
— Хотел бы я… вон, сам посмотри.
Дес посмотрел на результаты сканирования и побелел.
— Он не упоминал о том, что собирается совершить самоубийство. Если эта штука взорвется, он не только Надежду прикончит, он взорвет весь этот чертов корабль!
— Он разнесет весь этот чертов ангар, — поправил его Эд.
— А может, и весь космопорт.
— С частью Западного Келталана.
— Герой Республики, — заметил Эд. — Думаю, тебе не медаль, тебе кое-что другое на шею наденут, если узнают, что ты позволил ему пройти в порт с этой штукой.
— Если мы его не остановим, — хрипло проговорил Дес, — у меня и шеи не будет, за которую меня могли бы повесить. А если он нас увидит, то может запаниковать и взорвать эту штуку раньше времени… Черт побери, да он так туп, что может взорвать ее случайно!
К середине этого разговора оба уже бежали по коридору: они так давно работали вместе и успели так хорошо притереться друг к другу, что не было смысла обсуждать дальнейшие действия. Если они сумеют зайти с двух сторон и отрезать Тафу от «Ухуру» прежде, чем он доберется до корабля, и если одному из них удастся пристрелить его, то они могут спасти и себя, и изрядную часть Западного Келталана от молекулярной дезинтеграции.
— Тревога? — выдохнул Эд, когда они пробегали станцию Службы безопасности.
— Нет. Не хочу его спугнуть, — Дес был не в лучшей форме, чем его коллега, но в его крови было достаточно адреналина, так что пока он не задыхался.
Они добежали до угла за считанные секунды: Эд оказался первым. Вытаскивая парализатор, он заглянул за угол и выругался:
— Слишком много рабочих кругом, черт бы их побрал. Я не могу стрелять.
— Плюнь на рабочих, — ответил Дес. — Лучше подстрелить кого-нибудь из них, чем все они погибнут от взрыва вольфрамовой бомбы, как думаешь?
Он тоже заглянул за угол поверх головы присевшего Эда, — здесь его высокий рост оказался явным преимуществом, — и несколько раз выстрелил, казалось, даже не целясь.
— Есть, попал, — с удовлетворением проговорил он и направился к телу Тафы, чтобы обезвредить бомбу; Эд следовал за ним по пятам. — Будем надеяться, что он использовал обычный взрыватель, — проговорил он, сунув руку в оттопыривающийся карман комбинезона Тафы. — Не хотелось бы потерять от взрыва руки, которые так хорошо умеют держать прицел!
— Если эта штуковина рванет, — ядовито заметил Эд, — у тебя не будет времени даже пожалеть о потерянных руках.
Он тоже наклонился над Тафой и, задержав дыхание, принялся следить затем, как Дес с совершеннейшим спокойствием извлекает из бомбы детонатор. Три щелчка, мучительная пауза — и Эд осознал, что почти беззвучное гудение, означавшее готовность бомбы к взрыву, прервалось. Только сейчас он заметил, что вокруг собралась целая толпа механиков, наперебой высказывавших самые невероятные версии происшедшего, а сквозь толпу пробирались двое горняков. Первым до Стражей добрался Рафик Надежда.
— Эй, — взглянув на неподвижное тело, проговорил Рафик, — да это же...
— Вольфрамовая бомба, — проговорил Дес Смирнов, поднимаясь на ноги с половинками обезвреженной бомбы в руках. — Кто бы это ни был, он очень сильно не любил вас, Надежда — даже больше, чем я. Вы — мой должник. Дважды, — со значением прибавил он.
— Я собирался сказать, — с достоинством ответил Рафик, — что это мой кузен Тафа.
— Вы говорите не в том времени, — Дес скупо усмехнулся, не разжимая губ. — Это был ваш кузен Тафа. Я выставляю мой парализатор на максимальную мощность, если вижу маньяка с вольфрамовой бомбой в кармане, разгуливающего по космопорту, Надежда — а он получил с полдюжины выстрелов в голову, так что у него просто поджарились мозги… — он задумался, потом прибавил: — Если они у него были.
— Как же он прошел пост охраны? — поинтересовался кто-то в толпе.
— Эти террористы чертовски хитры, — Дес возвысил голос, чтобы перекрыть шум толпы.
— Террористы? — переспросил Гилл. — Я думал, что это личная…
— Стражи Мира уже некоторое время следили за этим человеком, — так же громко продолжал Дес. — У нас есть причины думать, что этот человек тесно связан с Лигой Детского Труда — с этими террористами, которые всеми силами пытаются подорвать экономику нашей счастливой, мирной и благополучной планеты.
Гилл покраснел; Рафик сделал шаг назад и незаметно наступил ему на ногу.
— Счастливое завершение крайне неприятной ситуации, — сказал он, чтобы заглушить гневное рычание Гилла. — Позвольте мне поздравить вас с тем, как успешно вы справились с этой кризисной ситуацией, Страж Смирнов. И, хм… тот небольшой эпизод на астероиде был ошибкой. Мы не думали, что вы останетесь там на сколь-либо продолжительное время. Я должен извиниться перед вами за этот прискорбный инцидент.
Лицо Смирнова потемнело.
— Вы должны мне больше чем просто извинения, — прошипел он, — и я с этим еще разберусь, Надежда. Позже!
— Как насчет отчета, содержащего рекомендацию представить вас к медали Героя Республики? — так же тихо проговорил Рафик. — Вы определенно заслужили ее.
Смирнов умолк; на его лице читалось некоторое замешательство.
— И никакого расследования того, каким способом этому… хм… террористу удалось пройти пост охраны, — продолжал Рафик.
— Вы это можете сделать?
— Возможно, горняк, работающий на астероидах, и не имеет такого влияния, — ответил Рафик, — но его имеет наследник Империи Харакамяна.
— Вы?..
Рафик посмотрел на тело Тафы; его лицо ничего не выражало:
— Теперь — да. Вы позволите мне забрать его личные вещи? — спросил он после недолгого молчания. — Я должен отослать их его отцу.
— Прошу вас, — ответил Дес. — И…
Губы Рафика дрогнули в легкой улыбке:
— Я не забуду об отчете. Поздравляю вас… Герой Республики!
Калум пропустил и второе покушение Тафы, и все, что за этим последовало. Это событие прошло мимо него, как и многие другие события, происходившие с тех пор, как доктор Зип показал ему результаты своих исследований. Зип сосредоточился на секторах пространства, ближайших к тому, где была найдена Акорна, и с огорчением вынужден был сообщить, что исследования по эпсилон-В-методу показали минимальную вероятность существования в этих квадратах звезд с планетами, богатыми теми металлами, которые были представлены в сплаве, из которого была изготовлена капсула. Исследования ближайших планет класса М по методу диффузии массы только подтвердили неутешительные результаты.
Однако Калум полагал, что Зип, гордившийся своими возможностями установить содержание тех или иных металлов в веществе дальних планет, пропустил некоторые моменты. О цивилизации Акорны с уверенностью можно было сказать только одно: она обладала развитой системой космических путешествий. Если он сам, Гилл и Калум могли добывать редкие металлы на астероидах, чтобы поставлять их на планеты, где эти металлы находили в минимальном количестве, почему народ Акорны не мог поступать так же, чтобы добыть компоненты для своих сплавов?
Такой подход превращал поиски родной планеты Акорны из линейного астрофизического анализа в комплексную программу, требовавшую применения сложной техники исследований.
— Видишь ли, — объяснял Калум Гиллу, начиная работать над программой, — исходя из того, что мы знаем об Акорне и ее народе, следует предположить, что ее народ не отличается ни глупостью, ни расточительностью. Они не стали бы улетать дальше, чем необходимо, чтобы отыскать необходимые металлы. Так что в первую очередь я использую данные Зипа для разработки программы, которая позволит найти все группы звезд в данном секторе пространства, в спектре которых будут присутствовать искомые металлы, а затем найду ближайшую к этой группе звезд планету класса М…
— Эй, — прервал его Рафик, — если Зип может предоставить данные по содержанию металлов в той или иной звездной системе, почему бы не задействовать его для поиска хороших мест для добычи металлов?
— Слишком дорого, — ответил Калум. — Ты не поверишь, если я расскажу тебе, сколько средств Ли уже потратил на решение этой проблемы.
Он начал приводить цифры, пока Рафик не согласился, хотя и с неохотой, что использование метода Зипа для поиска месторождений металлов не окупает себя.
— Но, — просветлев, заявил он, — он ведь уже собрал все эти данные, пока проводил поиски родной планеты Акорны, верно? Если мы используем их в других целях, никто ведь не станет возражать?
— Вероятно, нет, — согласился Калум. Его несколько обеспокоило то, что Гилл и Рафик не понимали, что именно он хотел сказать. Кого сейчас может волновать добыча металлов? Он хотел, чтобы они оценили всю элегантность его подхода к поискам. — Я рассматриваю не отдельные звезды, а группы звезд на предмет наличия искомых металлов; каждая из таких групп содержит одну или более планет класса М. В соответствии с Аксиомой Выбора, должна быть…
Тут Рафик внезапно развернулся и ушел, бормоча что-то о бешеных собаках и математиках. Калум был несколько удивлен тем, что Рафик не разделяет его радости по поводу красоты разработанной им программы; но, с другой стороны, это было не так важно. Тихонько посвистывая, он принялся тщательно отбирать нужную информацию, задействовав все доступное оборудование, а затем принялся создавать свою собственную программу обработки этих данных. В течение нескольких недель его разговоры за столом сводились к загадочным фразам, вроде: «Я сделал бы это уже давно, если бы мне не приходилось переводить данные обо всех этих чертовых звездах к единому образцу», или «Сам факт того, что мы получаем бесконечную петлю, вовсе не означает, что программа не работает: это значит только то, что программа перешла на еще неизвестный мне уровень». Когда Джудит давала ему такую возможность, он пропускал завтраки, обеды и ужины, наскоро перекусывая прямо на рабочем месте, с комнате без окон, полностью отданной под этот проект, не прерывая работы над программой.
И вот, в конце концов, он добился результатов. Возможно, не окончательных, но результатов. Он слушал взволнованный рассказ Гилла о попытке нападения на Рафика и ее последствиях вполуха.
— Тафа мертв? Хорошо, значит, на нас охотится на одного человека меньше.
— И, как мне кажется, Рафику удалось угомонить Деса Смирнова. Так что Стражи Мира тоже больше не станут нас беспокоить. Калум, видел бы ты, как Смирнов обезвредил эту вольфрамовую бомбу!.. Может, он и продажный коп, но я бы взял его сапером с закрытыми глазами! Вот это и называется стальными нервами!
— М-м. Хорошо, что он ее обезвредил, — проговорил Калум, не отрываясь от последней распечатки и кивая каким-то своим мыслям. — Такая бомба могла бы вызвать перебои в энергоснабжении, верно? И я потерял бы все полученные данные.
Гилл предложил, чтобы Калум взял свои данные и проделал с ними некую операцию, мало пристойную с точки зрения анатомии, после чего вышел в поисках более внимательной аудитории. Калум едва заметил его уход: он размышлял о способах сокращения длинного списка планет, заслуживающих проверки в свете последних результатов. Проблема заключалась еще и в том, что все планеты, более или менее отвечавшие требованиям программы, находились на большом удалении. Но, разумеется, они и не должны располагаться близко, — хмыкнул он, удивляясь собственной наивности. Если бы они были близко, мы бы уже давно встретились с народом Акорны. Может быть, ему и не удастся сократить список, но можно распределить планеты по степени соответствия требованиям и выделить группу, которая должна быть исследована в первую очередь; для этого нужно оптимизировать программу, ведя меньшее общее время и расстояние, необходимые для экспедиций с целью добычи металлов. С учетом простейшей схемы, которую использовали и они сами при добыче и продаже руды.
Единственной проблемой оставались дальнейшие действия. Калуму хотелось как можно скорее проверить достоверность полученных результатов, но единственным способом было полететь к выбранным планетам проверить все самому. Дельзаки Ли, возможно, охотно переоборудует «Ухуру» и поставит на корабль мощные двигатели, которые сократят время путешествия — но и тогда весь проект займет не менее пяти лет, и это только для проверки ближайшей группы планет. Как же он оставит друзей, а тем более — заберет у них корабль на целых пять лет? Кроме того, он был нужен Рафику и Гиллу: никто из них не был достаточно сведущ в математике, чтобы самостоятельно рассчитать курс корабля для межзвездных путешествий…
Калум вышел из своего обычного сосредоточенного состояния только когда обнаружил, что некоторое время не видел Рафика. За завтраком он спросил, не живет ли Рафик в настоящее время на борту «Ухуру».
Акорна захихикала:
— Я же вам говорил, что он рано или поздно заметит, — сказала она мистеру Ли, доброжелательно улыбавшемуся ей.
— Ну так как же? — Калум обратился непосредственно к Гиллу.
— В некотором роде, да, — ответил Гилл, сосредоточенно поглощавший копченую селедку, которую мистер Ли заказывал специально для него. Хотя Калум тоже был по рождению британцем, копченой селедки он не любил. Ожидая ответа Гилла, он морщил нос, когда до него доносился запах этого деликатеса.
— Он исполняет скорбный долг, — сказала Акорна и снова хихикнула.
Калуму не нравилось ее хихиканье. Это было так непохоже на его Акорну. Она никогда не была глупенькой девочкой — но, может быть, это Джудит научила ее тому, как обычно должны вести себя молоденькие девушки? Хотя он не замечал, чтобы Джудит когда-нибудь хихикала.
— Что?.. — этот вопрос Калум адресовал уже мистеру Ли, как единственному разумному, по его мнению, человеку за этим столом.
— Его кузен, Тафа, — подсказал мистер Ли.
— Неужели никто не может толком объяснить мне, в чем дело? — жалобно вопросил Калум.
— Учитывая, что от вас мы в последнее время слышали только о статистических вероятностях или астрономической вариативности, — с некоторой долей ехидства заметила Джудит, — навряд ли вас устроит простой ответ, верно?
Она тут же пожалела о своих словах: Калум выглядел обиженным — и, кроме того, он так тяжело работал все это время, чтобы отыскать родную планету Акорны..
— Он решил, что будет лучше, если он сам доставит дяде Хафизу прах Тафы и объяснит обстоятельства его смерти.
— Ох! — Калум некоторое время переваривал эту новость, машинально отправляя в рот куски вкуснейшего омлета, потом выронил вилку. — Но это значит, что теперь он — наследник своего дяди.
— Мы знаем, — ответила Джудит.
— А он вообще вернется? Гилл что-то говорил о том, что Рафик нашел наконец свое место в проекте лунных баз…
Гилл сверкнул глазами:
— Он не оставит нас, пока не закончит это дело: это докажет Хафизу, что его племянник действительно повзрослел и готов достойно представлять Дом Харакамяна.
— Ох! — повторил Калум и снова задумался, прежде чем поднять свою вилку. — В этом он прав, как вам кажется? Но Рафик не станет заниматься делами Харакамяна, правда? По крайней мере, пока мы не построили базы на луне и не нашли родную планету Акорны?
— Не думаю, — ответил Гилл рассеянно, пытаясь подцепить вилкой последний кусочек копченой сельди и отправить его в рот.
Вошел Пал, выглядевший весьма озабоченным.
— Я только что слышал, что самый быстрый корабль Хафиза Харакамяна сегодня утром приземлился в космопорте, фактически, там же, где раньше стоял «Ухуру».
— Хм-м, — протянул Гилл, взглянув на Акорну. — Должно быть, этот идиот, его сын, узнал, где ты находишься, и сообщил об этом Хафизу.
— Но как он мог узнать? — Акорна была смущена и растеряна.
— Как он мог узнать? — фальцетом передразнил ее Гилл. — Да очень просто: все потому, что ты разыгрывала Госпожу Света, лечила раны и очищала воду по всему Келталану — вот как он узнал! Как ты думаешь, сколько единорогов живет на Кездете? — он поднялся, отшвырнув салфетку. — И вот что я тебе скажу: отныне ни шагу без меня! И считай, что я — твоя тень.
— Что ж, хорошо, когда Калум вернется к своим расчетам и компьютерам, мы сможем немного прогуляться. У меня как раз есть пара дел. Я бы попросила Пала, но он что-то делает для мистера Ли; я уже вызвала Педира, и он вскоре будет здесь, — Акорна бросила взгляд на элегантные антикварные часы на каминной полке. — Скажи, ты полетишь со мной?
— Лучше тебе полететь с ней, — добавил Калум, — потому что я не для того тратил часы, дни…
— Недели, — подсказала Джудит, усмехаясь и переводя взгляд с Калума на Гилла.

Предыдущая страница 17 Следующая страница


Наследница единорогов 18

— …разыскивая планету Акорны, чтобы позволить дяде Хафизу добраться до нее первым.
— Значит, Педир выяснил, где она? — спросила Джудит явно о чем-то, что знала только она и Акорна.
— Он очень помог мне, — кивнула Акорна.
Джудит, кажется, собиралась что-то добавить, но передумала, заметив по лицу Гилла, что он хочет о чем-то спросить.
— Сегодня утром я занята, — сказала она и, повернувшись к мистеру Ли, прибавила: — У нас назначена встреча с главой Департамента Общественных Работ: нам придется доказывать, что строительство лунной базы не противоречит кодексу.
— Мне кажется, это чисто инженерная проблема, — возразил Гилл.
— Это политика, — ответила Джудит. — Он знает, что база соответствует требованиям безопасности, и знает, что мы это знаем. На этой стадии проекта Дельзаки не нужен инженер, чтобы обосновать это. Ему нужен психолингвист, который сможет повернуть разговор в нужное русло.
— Вы имеете в виду, Кездет против этого проекта? — спросил Гилл, поскольку до него доходили слухи, на которые Рафик не обращал внимания.
— Полагаю, нет проблем, которые нельзя было бы решить тем или иным способом, мальчик мой, — сказал мистер Ли и направился на своем кресле к выходу из обеденного зала. — Пойдемте, Джудит. Гилл, я хотел бы, чтобы вы сопровождали Акорну и Надари, раз этого не может сделать Джудит.
— Как пожелаете, мистер Ли, — ответил Гилл, хотя Надари Кендо не соответствовала его представлениям о приятном женском обществе. — Со мной ты будешь в безопасности, — заявил он Акорне. По чести сказать, он полагал, что он прекрасно обошелся бы и без Надари, но лучше перестраховаться, чем жалеть потом.
Эту фразу можно было добавить к знаменитому списку Калума. Забираясь в скиммер Педира — ему уже приходилось видеть этого человека, поскольку Джудит и Акорна то и дело пользовались его машиной, отправляясь «за покупками» (сам Гилл представления не имел, куда они при этом направляются и что делают). Педир сразу начал с того, что принялся рассказывать Акорне, что на одном из рынков за бесценок продаются очень нужные вещи, и что ей стоит взглянуть на это. Это должно было встревожить Гилла, но его слишком занимали мысли о Рафике и Тафе и о том, что Хафиз, человек с крайне сильной волей, может попытаться удержать Рафика на Лябу, что может остановить работу «Лунной Горнодобывающей Компании Ли». Рафик держал в голове столько данных, не записывая их, что у Гилла могут уйти месяцы на восстановление всей этой информации, если кузен дяди Хафиза не вернется в ближайшее же время.
Он прервал свои размышления, когда Педир посадил скиммер, и с удивлением увидел, что все они оказались в наиболее неприятном и неподобающем месте.
— Вы останетесь в скиммере, — сказала Надари, обращаясь к Акорне. — Я заберу девочку.
— Она не пойдет с вами, — возразила Акорна.
Надари оскалилась:
— Если я ей скажу — пойдет.
Она выскользнула из скиммера, едва помещавшегося в узком и тесном дворике, и направилась, лавируя среди мусорных куч, к небольшой лестнице, ведущей к неприметной двери в стене. Надари постучала особым образом: дверь приоткрылась, потом снова захлопнулась.
— Подождите! — крикнула Акорна, бросаясь за Надари. — Подождите! Они вас не знают! Она боится! Вам надо вернуться в скиммер!
— Дельзаки Ли приказал мне защищать вас, — Надари непоколебимо стояла перед Акорной, загораживая девушке дорогу. — Если пойдете вы, то я с вами.
— Никто больше туда не войдет, — терпеливо отвечала Акорна.
Гилл решил, что настала его очередь вступить в беседу:
— Акорна акушла, это ведь не совсем поездка по магазинам, верно? Может, расскажешь мне, что происходит?
Акорна опустила глаза, разглядывая свои ноги:
— Не хотелось бы.
— Это не очень хорошо, — сурово заявил Гилл.
Акорна глубоко вздохнула:
— Ну…
Дверь скрипнула снова.
— Вы слишком долго говорите! — прошептала женщина по ту сторону двери; сквозь щель было видно ее лицо, обезображенное рубцами ожогов от скулы до подбородка. — Кто-нибудь услышит! Леди должна войти и заплатить. Она одна, больше никто.
После короткого энергичного диалога Надари и Рафик наотрез отказались отпускать Акорну в темные комнаты за дверью; женщина по ту сторону двери хотела, чтобы они двое вернулись в скиммер, а Надари явно собиралась ворваться внутрь и забрать то, за чем пришла Акорна, не тратя время на дальнейшие разговоры. В конце концов, был достигнут компромисс: Надари и Акорне разрешили войти, а Гилл должен был остаться снаружи.
— Здесь только женщины, — проговорила та, что стояла за дверью. — И входят только женщины.
— Если они думают, что это даст им безопасность, — пробормотал Гилл, вышагивая по дворику величиной три на три шага, — они явно не знакомы с милейшей Надари.
Изнутри донесся крик, потом дверь открылась, и рука Акорны вытолкнула наружу очень юную девушку. Сама Акорна не вышла следом, как надеялся Гилл: ее рука рывком исчезла внутри.
— Они убьют ее! — взвизгнула девушка и поспешно сунула ногу между дверью и косяком, не давая двери закрыться. Она вскрикнула, когда ей придавило ногу, но лишь на мгновение: в следующий миг Гилл уже отжал дверь плечом — и замер, попав с дневного света в полнейшую, как ему показалось, темноту. Ему показалось, что в маленькой комнате борются какие-то фигуры. Была ли одна из них Акорной? Он боялся пошевелиться, поскольку мог ранить ее или Надари.
Чей-то локоть ударил его в солнечное сплетение, и Гилл отступил на два шага, спиной врезавшись в дверь.
— Делай же что-нибудь! — прошипела Надари. — Открой эту чертову дверь!
Гилл распахнул дверь, и в свете дня увидел по крайней мере два тела: было ясно, что эти люди больше никогда и никому не доставят проблем. Из угла рта одного мужчины, распростертого на полу, стекала струйка крови, второй смотрел в потолок широко раскрытыми стекленеющими глазами. Акорна тяжело дышала; дыхание Надари было как обычно ровным. Она взмахнула рукой, и метательный нож вонзился в плечо молодой женщины, которая так настаивала на том, чтобы Акорна вошла внутрь.
— Не трогай ее! — крикнула Акорна.
— Это была ловушка, — в монотонном голосе Надари слышался лязг железа. — Ты уже заплатила за это. А теперь уходим, пока у нас не начались новые проблемы.
Гилл сумел разглядеть, что лицо молодой женщины, хотя и было искажено болью, больше не было располосовано рубцами ожогов.
— Я не хотела, чтобы вас поймали! — крикнула она. — Наверное, они меня выследили!
Надари издала звук, выражавший крайнее отвращение, и за руку вытащила Акорну наружу.
Девочка во дворе пыталась вернуться внутрь, чтобы помочь, но привело это только к тому, что она мешала им выйти. Гилл решил проблему просто, схватив ее под мышку, свободной рукой толкнул Акорну к лестнице, после чего в считанные секунды они преодолели расстояние , отделявшее их от скиммера, и забрались внутрь.
Когда все были в скиммере, а Педир поспешно поднимал машину в воздух, из дверей высыпали новые люди. Девочка вскрикнула и прижалась к Акорне.
— Они меня схватят. Схватят! — кричала она.
— Кто? — тут Гилл пригляделся к одной из фигур внизу, пытавшихся остановить взлетающий скиммер. — Во имя всех святых! Это же дядюшка Хафиз!
— Дядя Хафиз? — Акорна развернулась, но и дворик, и люди в нем уже скрылись из виду, а Педир вел скиммер прочь на полной скорости.
— Значит, Тафа все-таки сказал ему, что ты здесь? А Рафик-то сейчас пытается произвести хорошее впечатление на своего дядю!. — Гилл обреченно вздохнул. — Но где мы были? И кто это?
Он решил, что есть более мирные темы, чем рассуждения о том, что будет чувствовать Рафик, когда обнаружит, что Хафиз здесь и, возможно, уже знает, что его сын пытался убить своего двоюродного брата. Впрочем, возможно, эта новость и не удивила бы Хафиза.
— Это, — Акорна гордо улыбнулась, взглянув на девочку, которая крепко обнимала ее — за талию и все повторяла свое «они поймают меня… они схватит меня…», — это Кетала, которая спасла Яну и еще многих детей и которая опекала их как могла, пока диди Бадини не увезла ее сюда. А мы увезли ее от диди Бадини!
— Это уже не поможет, — всхлипнула Кетала. — Он преследует вас — а Флейтист всегда убивает тех, кого преследует…
— Флейтист? — переспросил Педир, заметно побледнев.
— Флейтист? — в голосе Акорны слышалось презрение и отвращение.
— Флейтист? — спросил и Гилл, пытаясь понять, что так встревожило остальных.
— Это тот самый человек, который, как предполагают, поддерживает систему детского рабства на Кездете, — начала Акорна.
— Да, — подтвердил со страхом Педир, переключая скорость на самую полную и устремляясь к ближайшей группе скиммеров, ничем не отличавшихся от его собственного.
— Но теперь у нас есть Кетала; она в безопасности, и с ней все в порядке, — сказала Акорна.
— Чего я не могу сказать о себе, — заметил Гилл, зализывая ссадины на костяшках пальцев.
— А вы сумели… я имею в виду... — Педир замялся и чуть-чуть повернул голову в сторону Акорны, ожидая ее ответа.
— Разумеется. Это ведь была часть нашей сделки, верно? — твердо ответила Акорна.
Гилл решил, что, поскольку, судя по всему, Педир тревожился о девушке со шрамами, будет бестактным напоминать, что они оставили ее с ножом в плече и заподозрили ее в том, что она заманила их в ловушку. Надари и Акорна, суда по всему, думали о том же, поскольку по дороге назад не сказали ни слова. Что было необычно — по крайней мере, для Акорны.
Добравшись до дома Дельзаки Ли, они обнаружили, что население дома уже увеличилось на одного человека, а в холле в разгаре ожесточенный спор.
— И что на этот раз? — вопросил Пал, разглядывая вернувшихся и девочку, цеплявшуюся за Акорну как за спасательный круг. — О, ничего, ничего, не надо мне ничего говорить. У меня и так хватило проблем с утра, когда Мерси сбежала с работы.
— Мне правда жаль, Пал, — проговорила, повернувшись к нему, хрупкая молодая женщина. Ее нежные, но твердые черты и густые темные волосы, заплетенные в толстую косу, живо напомнили Гиллу Джудит, хотя эта девушка, подумалось ему, была и вполовину не так красива. Ее темные глаза не сверкали, как глаза Джудит, и привычки с вызовом вздергивать подбородок у нее не было тоже. — Я знаю, что тебе… нам была нужна та информация, которую я получала, работая в офисе Стражей. Но навряд ли я смогла бы добывать новую информацию. Даже Дес Смирнов заметил, что вокруг него слишком много людей по фамилии Кендоро. Видишь ли, вы с Джудит не слишком скрывались. Смирнов и Минкус еще на прошлой неделе начали говорить при мне гораздо более осторожно. А сегодня я обнаружила, что они поменяли пароли на всех своих файлах… а потом я увидела один из этих скиммеров без окон, принадлежащий Службе Дознания, на нашей посадочной площадке. Мне нужно было бежать. Я не такая храбрая, как ты или Джудит, и ты это знаешь. Если бы меня забрали в Службу Дознания, я не знаю, что могла бы рассказать им.
Окруженная незнакомыми людьми, Кетала изо всех сил вцепилась в Акорну. Та тихо повела девочку на кухню, надеясь, что, возможно, обилие разнообразной еды и возможность есть все, что ей хочется, немного успокоит Кеталу.
— Прекратите извиняться! — рявкнул Калум. Он обнял Мерси за плечи одной рукой, словно бы помогая ей держаться на ногах. — Я слышал о некоторых методах, используемых Дознавателями. Один укол — и вы рассказываете все, вне зависимости от того, хотите этого, или нет. Сомневаюсь, что я и сам смог бы выдержать. Вы поступили совершенно правильно, что решили убежать: так гораздо лучше и для вас, и для всех нас, — обратился он к девушке, потом перевел взгляд на Пала. — А ты чего хотел? Хотел, чтобы девочка осталась там после того, как ее начали подозревать?!
— У меня не было причин думать, что она под подозрением, — напряженно проговорил Пал. — А та информация о деятельности Стражей Мира, которую она нам передавала, была просто бесценной. Она предупредила трех наших агентов об опасности прежде, чем Стражи смогли ворваться в одну из тайных школ, организованных для детей, работающих на фабриках, и арестовать их.
— С учетом этого, даже Стражи Мира должны были понять, что у них имеет место утечка информации, причем, скорее всего, прямо из офиса, — воскликнул Калум. — Чего ты хотел: спасать одних агентов — и жертвовать другими?
— Никакого подозрения на Мерси не пало бы, если бы она была осторожнее, — заявил Пал.
— Осторожнее?! Ты что, не слышал, что она сказала? Она попала в беду не из-за того, что делала, а из-за своей фамилии, — заявил Калум, не обратив внимания на то, что противоречит своему же аргументу, высказанному минуту назад. — Если бы вы двое не возили Акорну по всему Кездету, может, для Мерси было бы не так опасно носить фамилию Кендоро!
— За тобой следили, когда ты шла сюда, Мерси? — спросил Пал, не обращая внимания на Калума.
Девушка пожала плечами:
— Не знаю. Я не думаю... Я воспользовалась старой дорогой через Восточный Келталан, а потом Туннелями под Приречьем.
— Будем надеяться, что ты их не «засветила».
Калум громко фыркнул:
— Пал, если Стражи наблюдают за людьми по фамилии Кендоро, можешь быть уверен, что они следят и за этим домом. Какая разница, следили за Мерси, или нет? Дом и так находится под наблюдением. Но навряд ли они вломятся в личные владения Дельзаки Ли, чтобы схватить девушку, не совершавшую никаких преступлений... верно?
Тут Джудит как раз вернулась со встречи в Департаменте Общественных Работ — и немедленно включилась в разговор.
— Пал, оставь Мерси в покое! — прикрикнула она. — У нее была самая тяжелая работа из нас всех, и, если она говорит, что ей настало время бежать, значит, так оно и есть, и ты просто обязан верить ее оценке ситуации!
Пал поднял руки:
— Сдаюсь! Две больших сестры в одном доме — это было бы слишком много для любого мужчины.
— Вот и прекрасно, — отрезала Джудит. — В следующий раз на переговоры с Департаментом отправишься ты. Тумим Виггерс отказывается сертифицировать нашу базу на Маганосе. Он говорит, что технология еще не опробована, и что архитектор должен прилететь на Кездет, дабы лично пояснить свои планы.
— Но архитектор же умер! — воскликнул Калум.
— Вот именно. Это просто уловка, — Джудит помрачнела. — Обычно это означает, что нужно дать взятку. Но Виггерс словно бы и не слышал намеков, которые делал по этому поводу Дельзаки. Может быть, он действительно не понимает конструкции базы. В некоторых отношениях это действительно радикальное отступление от обычной практики... а у Департамента Общественных Работ Кездета нет опыта строительства космобаз.
За Джудит появился Дельзаки Ли в своем кресле; он наблюдал за спором с легкой усмешкой.
— Возможно, некоторым было бы неплохо полететь на Маганос, — предложил он. — Прошу доложить о том, как идет строительство лунной базы; нужно продемонстрировать успешность подобной системы строительства и экологического планирования.
— Я полечу, — вызвался Гилл. — Возможно, Рафик задержится на некоторое время, и не дай нам небеса оторвать Калума от его астрономических программ… — он взглянул на Акорну. — Да; у меня еще не было возможности сообщить об этом, но сегодня утром мы видели Хафиза. Догадайтесь с трех раз, что он здесь делает! Думаю, что Акорне тоже лучше лететь со мной. Так она ему не попадется.
И не попадет больше ни в какую беду, — прибавил он про себя.
— Я полечу с ней, — немедленно вызвался Пал. Он бросил на Мерси сумрачный взгляд, которого она, впрочем, не заметила. Все ее внимание было сосредоточено на Калуме, который о чем-то тихо говорил с ней в углу. — В этом доме на мой вкус слишком много сестер.
— Джудит, — сказал Дельзаки Ли, пока Пал и Гилл принялись обсуждать, как составить необходимый отчет для Департамента, — я хотел бы, чтобы вы их сопровождали.
— Но почему я? Нет, я совсем не против, — поспешно продолжала Джудит, — но вам же нужен помощник…
Она посмотрела на Гилла. Почему-то идея осмотра будущей лунной колонии вместе с ним казалась Джудит не менее привлекательной, чем месячный отдых на радужных побережьях Эрев Ба.
— Мне нужен кто-нибудь, кто убережет этих детей от беды, — сказал Ли, отчего Джудит почувствовала себя чем-то вроде старой девы-гувернантки викторианской эпохи. Или незамужней тетушки. — Что же до помощника, Мерси вполне справится с этими обязанностями в ваше отсутствие. Будем соблюдать традицию: снова моим ассистентом будет один из семейства Кендоро.
Он тихо рассмеялся:
— Вам с Палом следовало бы заняться тем, чтобы произвести на свет новое поколение Кендоро, пока старик Ли окончательно не загнал всех троих представителей этого поколения.
Его взгляд в сторону Джудит был весьма многозначительным.
Джудит покраснела, размышляя, каким бы образом скрыть тот факт, что ей очень хочется полететь на строящуюся базу вместе с Гиллом.
— Не повезло Палу, — пробормотала она. — Он-то собирался на Маганос, чтобы избавиться от опеки старших сестер, а вы посылаете одну из нас присматривать за ним.
Ли снова рассмеялся:
— Мне кажется, что у Пала, возможно, есть другие причины желать отправиться на Маганос, — на этот раз многозначительный взгляд был адресован Палу, который смотрел на Акорну с тем выражением, которое его любящая старшая сестра могла определить только как до крайности глупое. — И так всегда: как только у меня появляется ассистент, который меня понимает, — вздохнул он с притворным разочарованием, — как он немедленно начинает устремлять взгляды в совершенно другом направлении. Вы отправитесь на Маганос, Джудит, — твердо прибавил он, пока Джудит не успела задуматься над тем, был ли последний упрек адресован только Палу, или еще и ей. — Мерси останется и позаботится о несчастном старике.
— Если вы уверены, что она с этим справится... — с сомнением начала Джудит.
— Вы все не цените Мерси! — вступил в разговор Калум, все еще обнимавший Мерси за плечи. — Долгие годы она выполняла самую тяжелую работу, работая под прикрытием у Стражей Мира. Тратила свои силы на то, чтобы притворяться глупенькой секретаршей и таскать подносы с кавой! Это просто преступление! Вы хоть понимаете, что эта девушка великолепно разбирается в теории оптимизации линейных систем? Сейчас она пойдет вместе со мной вниз, чтобы просмотреть программы, которые я разработал для поисков родного мира Акорны.
Когда они ушли, Ли вздохнул, хотя в его темных глазах плясали искорки смеха:
— По крайней мере, установилось доброе согласие, — тихо проговорил он. — Но удерживать при себе хороших помощников в наши дни становится все тяжелее…

Глава 11

Брантли Герам, контрактник, отвечавший за строительство жилых помещений и создание системы жизнеобеспечения на лунной базе Маганоса, был чрезвычайно рад тому, что представители Дельзаки Ли прилетели, чтобы ознакомиться с его работой. Можно сказать, что он был счастливым человеком: он работал на Маганосе практически самостоятельно, воплощая в жизнь проект легендарного Мартина Дехони, а финансовая поддержка консорциума Ли позволяла рассчитывать а то, что в кои-то веки все будет сделано в точном соответствии с проектом, что в строительстве не будут использоваться второсортные материалы и не придется ужиматься в средствах.
Однако все это, как поспешил он уверить Пала и Акорну, никоим образом не означало, что он собирается вводить какие-то излишества или быть расточительным. Совсем наоборот! Сами планы мистера Дехони были, возможно, сильно опережающими время, беспрецедентно оригинальными — но никоим образом не экстравагантными или непрактичными.
— Как видите, мы начали с жилого помещения минимального объема, поскольку доставка на орбиту материалов, требующихся для создания защиты от космических излучений, обходится довольно дорого. Но как только мы установили процессоры, добывающие и обогащающие руду непосредственно на Маганосе, стало возможным существенное расширение строящейся базы, а пыль и побочные продукты добычи руды служат прекрасной защитой от радиации.
Акорна оглядела большую комнату, которую показывал им Герам.
— Это все? — спросила она.
— Разумеется, мы сможем еще расширить жилые помещения в ходе дальнейших разработок, — уверил ее Герам, — но в настоящее время в этом нет необходимости. У нас вполне достаточно места для рабочих бригад и контрактников.
— Места нужно больше, — сказала Акорна. — Как быстро вы можете расширить жилые помещения? Нам будут нужны спальни, учебные классы…
— Классы?..
— Дети, возможно, занимают меньше места, чем взрослые, — пояснила Акорна, — но их нужно обучать. Или вы думаете, что Дельзаки Ли занялся эксплуатацией детей-рабов, как и все остальные на Кездете?
Брантли Герам неразборчиво выругался, а потом высказался в том смысле, что никто ничего ему не говорил насчет детей.
— Именно поэтому мистер Ли настаивал на установке таких машин, на которых смогут работать и которые смогут обслуживать те, кто не обладает большой физической силой, — сказал Пал. — Но, как я полагаю, горнодобывающим оборудованием занимаетесь не вы.
— Нет, — ответил Брантли, с сожалением взглянув в ту сторону, где находилась секция добычи и обработки руды.
После того, как все они прибыли на базу, Гилл исчез почти мгновенно, отправившись инспектировать технические работы, забрав с собой второго ассистента мистера Ли — удивительно, но, похоже, все помощники мистера Ли носили фамилию Кендоро, — так что аудитория мистера Герама сократилась до двух человек. Странного вида девушка, похоже, совершенно не интересовалась тем, какие технические трудности пришлось преодолевать для того, чтобы так далеко продвинуться в строительстве базы за столь малое время. Ох уж эти женщины! Только пустите их в дом, и они тут же начнут прикидывать, какие занавески повесить на окна и как расставить цветы, даже не интересуясь тем, что сначала нужно создать приличную атмосферу с нормальным содержанием кислорода и азота.
— Только не забывай о том, что кроме общих жилых помещений нужно еще кое-что, — сказал молодой Кендоро своей спутнице. — Помни, у нас есть еще и взрослые, которые захотят, чтобы у них была возможность вести личную жизнь. Для них нужны отдельные, индивидуальные помещения.
Молодые люди, подумал Брантли, иногда еще более невыносимы, чем женщины. Они сразу начинают думать о спальнях. Очень жаль, что тот горняк средних лет, Гилл как-его-там-дальше, не остался для осмотра жилых помещений базы. Он выглядел вполне разумным человеком.
— На данном этапе проекта, — заметил он, — отдельные апартаменты не нужны. Позднее, когда будут проводиться более глубокие горные разработки, в образовавшихся туннелях будет достаточно места для строительства жилых помещений, которые будут удовлетворять и этим требованиям. Собственно, можно даже сказать, что появится возможность построить просто роскошные помещения. Гиперзеркала, которые мы сейчас строим, дадут нам достаточно солнечной энергии: ее будет даже с избытком. А воплотив в жизнь предложение мистера Надежды о том, чтобы поймать комету с целью использования ее ледяной оболочки, мы сможем при помощи полученной из этого льда воды устроить плавательный бассейн и серию декоративных прудов — а, кроме того, используем эту воду и в гидропонной секции.
— Прекрасно, — отозвалась Акорна. — Вы совершенно правы, создание частных апартаментов сейчас не так важно. Нам необходимо обеспечить жильем как можно большее количество детей. Роскошь может подождать.
Пал вздохнул.
— Я готов ждать столько, сколько нужно, — сказал он.
Разумеется, Акорна не обратила внимания на второй смысл, скрытый в этой фразе. В данный момент она была слишком занята мыслями о спасении детей Кездета, так что Пал не был даже уверен в том, замечает ли она его присутствие. Что ж, он попробует обратить на себя ее внимание еще раз… и будет ждать.
— Возможно, вам захочется осмотреть секцию гидропоники, — Брантли попытался вернуть внимание своих слушателей. — Разумеется, необходимость поддержания экологического баланса — это еще один фактор, сдерживающий расширение базы, как и необходимость защиты помещений от излучения. Мы можем ввозить пищу, по крайней мере, на первых порах; но в принципе лучше было бы выращивать ее прямо на базе. Если мы будем выращивать достаточное количество растений для того, чтобы обеспечить людей пищей, эти растения автоматически будут также удовлетворять потребность базы в кислороде. Это означает, что на каждого человека должно приходиться примерно триста квадратных метров наших гидропонных «плантаций», а энергия фотосинтеза будет равняться тридцати киловаттам на человека. Если потребность в кислороде будет расти быстрее, чем это позволяет расширение секции гидропоники, тогда нарушится баланс всей экосистемы, и у нас начнутся серьезные проблемы. То же самое произойдет, если мы расширим секцию гидропоники больше, чем того требует имеющийся в наличии персонал. Баланс — вот ключ к успешной работе любой замкнутой экосистемы, — напрямую заявил он.
— М-м, — протянула Акорна, когда по туннелю с низкими сводами они добрались до секции гидропоники. Ей и Палу приходилось пригибаться, чтобы идти вперед, и оба вздохнула с облегчением, когда попали в обширное куполообразное здание секции. Здесь было влажно и светло. Акорна втянула ноздрями воздух. — У вас небольшой переизбыток азота.
— Верно, — с удивлением подтвердил Брантли. Как эта девушка сумела прочитать показания приборов, они же находятся в другом конце секции? — Мы увеличили количество посадок сои, чтобы решить эту проблему: это основной поглотитель азота. Позднее мы добавим к сое и арахис, что также внесет разнообразие в меню.
— Прекрасно. Это действительно решит проблему. Я сама навряд ли справлюсь с таким большим объемом, — ответила Акорна.
Брантли покачал головой. «Сама?» Что-то странное было в этом разговоре... эти люди говорили на понятном языке, но по временам произносили фразы, не имеющие смысла.
Пока он пытался сосредоточиться, Акорна сорвала лист с ближайшего растения и принялась жевать его с задумчивым выражением лица.

Предыдущая страница 18 Следующая страница


19 Энн Маккефри, Маргарет Болл

— Мало калия, — заметила она. — Проверьте питательную смесь.
— На вашем месте я бы это сделал, — жизнерадостно поддержал ее Пал, заметив удивление на лице Брантли. — У нее великолепная интуиция в том, что касается подобных вещей... хотя в некоторых вопросах она вовсе лишена интуиции, так что и здесь наличествует баланс.
— Что ты имеешь в виду — «лишена интуиции»? — спросила Акорна.
Отлично. Похоже, она обиделась, но, по крайней мере, обратила на него внимание. Пал усмехнулся.
— Неужели ты никогда не думаешь о будущем?
Брантли Герам решил последовать совету Пала. Это займет всего несколько минут, зато он докажет, что эта девица не такой эксперт в вопросах гидропоники, каким хочет показаться — а удовлетворение от сознания собственной правоты стоит затраченных усилий. Он знает эту систему; он сам построил ее и сам поддерживает ее работу. И никакая хорошенькая девчонка не сможет выполнять эту работу лучше, чем его автоматическая система баланса!
— Конечно же, я думаю о будущем, — возразила Акорна, обращаясь к Палу. — Практически только об этом и думаю — о том, сколько детей мы можем здесь разместить и как скоро мы сможем начать перевозить их сюда.
— Я имел в виду твое собственное будущее, — терпеливо пояснил Пал.
— Калум работает над этим.
— Ищет твой дом? Да, но я не об этом говорю.
Зрачки Акорны сузились:
— Без людей моего вида, — сказала она, — у меня нет личного будущего.
— Именно потому, — заметил Пал, — я и говорил, что у тебя не во всем есть интуиция, Акорна. Рядом с тобой есть такие же люди, как ты, а ты этого не замечаешь. Разве мы хотим не одного и того же? Разве нас не одно и то же заботит? Или мне нужно отрастить белый мех на ногах, чтобы ты меня заметила? Или вся твоя любовь отдана исключительно маленьким и беспомощным? Может, мне ногу сломать, и тогда ты меня заметишь?
— Я бы этого не советовала, — сказала Акорна. — Я не знаю, смогу ли лечить переломы.
Они уже обнаружили, что целительские способности Акорны не безграничны: паралич Дельзаки Ли был для нее неизлечим, она только могла снять некоторые симптомы.
Пал вскинул руки, словно бы взывая к небесам:
— Ты просто невозможна! Ты нарочно делаешь вид, что не понимаешь меня!
Акорна взяла его за руку.
— Неужели тебе не приходило в голову, — мягко заговорила она, — что, возможно, именно это и не стоило бы понимать?
— Нет, и я не понимаю, зачем ты так поступаешь!
Акорна глубоко вздохнула.
— Пал. Мы ничего не знаем о моем виде. Вы достигаете физической зрелости только к двадцати годам; я достигла ее к четырем. Вполне может быть, что еще через четыре года я состарюсь.
— Мне все равно, — прервал ее Пал. — И, если это и так, тем больше причин сейчас жить полной жизнью!
— Мы даже не знаем, скрещиваются ли наши виды.
— Я хотел бы провести некоторые эксперименты. Нам даже лаборатория не понадобилась бы... — Пал улыбнулся, — и я был бы счастлив повторять эти эксперименты снова и снова.
— Разве ты не хочешь иметь детей?
— Госпожа моего сердца, — сказал Пал, — у нас будут дети. Для начала — несколько сот детей!
...Взглянув на результаты анализа проб воды, Брантли Герам не поверил своим глазам. До него донесся веселый смех Пала и Акорны. Что ж, подумал он, хорошо: девчонка оказалась права, уровень содержания калия действительно понижен. Ей просто повезло: она угадала. Просто повезло.
Эд Минкус включил коммуникатор в офисе Стражей Мира. Поняв, кто желает с ними связаться, он проглотил ругательство и повернулся к Десу Смирнову.
— Это инспектор, — прошипел он. — По поводу стрельбы в доке. Скорбящий отец направляется сюда, и нам придется доказывать, что тот идиот погиб не по нашей вине или небрежности.
— По небрежности?.. — Дес поспешно схватил трубку коммуникатора. Любая инспекция была для них потенциально опасна. Когда-нибудь этот человек узнает, как мало он смыслил до сих пор в делах собственного департамента. Когда он начнет проявлять заинтересованность в некоторых вещах, нужно будет приложить усилия, чтобы он ничего не обнаружил…
— Да, сэр, разумеется, сэр. Все файлы готовы, а также и видеозапись этого... э-э… прискорбного инцидента, — уже говорил Дес в трубку коммуникатора, изображая совершеннейшую искренность и невинность. — Да, Да. Я записал имя: Хафиз Харакамян.
Он положил трубку так, словно это была ядовитая гадина, с которой нужно было обращаться крайне осторожно.
— Что, значит, сюда летит Харакамян-отец?.. — внезапно Смирнов осознал, откуда ему известно это имя и понял, кем на самом деле был человек, известный им как «Фаркас Хамисен», и какое отношение он имеет к Рафику Надежде. — Мы сохранили файлы? Мне казалось, мы все это дело передали Надежде?
— У него есть копии, но в наших файлах отражена вся история с вольфрамовой бомбой — и это поможет нам сберечь наши бесценные потроха!
Смирнов мрачно посмотрел на своего подчиненного:
— Ты думаешь?
Дверь распахнулась, и вошла их новый клерк, Кауди, весьма фигуристая молодая женщина; следом за ней двигался человек, о чьем появлении Кауди не успел оповестить свое начальство.
— Сколько раз я говорил… — начал было Смирнов угрожающим тоном, но немедленно сбавил обороты, увидев того, кто вошел следом за Кауди. — О, сэр, мы не ожидали, что вы прибудете так быстро, — он быстро вскочил и поклонился. — Позвольте мне и моему партнеру выразить вам наши глубокие соболезнования и сожаление в связи с гибелью вашего сына.
— Я хочу просмотреть записи, — совершенно ровным, лишенным выражения тоном проговорил Хафиз Харакамян, усевшись перед видеоэкраном и выжидательно переводя взгляд с него на Смирнова.
Минкус так поспешно бросился искать нужный файл, что едва не упал. Здесь было записано все: медленное движение Харакамяна-младшего к кораблю, обнаружение вольфрамовой бомбы при помощи сканера, бег Стражей к месту возможного происшествия, выстрелы, положившие конец жизни неудачливого убийцы. И самое важное — обезвреживание Десом вольфрамовой бомбы.
— Не может быть, чтобы он был так глуп, — пробормотал Хафиз; услышав это, Минкус и Смирнов немного успокоились.
— Как видите, почтенный Харакамян, у нас практически не оставалось выбора! Если бы это устройство было установлено… — Смирнов выразительно пожал плечами.
— Да, я понял, — Хафиз поднялся из-за стола и посмотрел на Стражей с холодным и каким-то отстраненным выражением. — Я прилетел, чтобы забрать его останки.
— Их нет. Он был кремирован, — поспешно сказал Эд.
— Кремирован? Ты осел! Лошадиная задница! Вонючий плевок верблюда…
— Рафик сказал, что именно так…
— Рафик? — Хафиз опустил руку, поднятую в патетическом жесте. — Рафик здесь? — его лицо просветлело. — Значит, все было сделано так, как заповедано Пророками?
— Разумеется! Как вы могли подумать, что мы можем так небрежно отнестись к столь важному вопросу? — сказал Смирнов. — И, разумеется, Надежда лично руководил всей церемонией. Однако он на пути к вам; он полагал, что ему необходимо самому повидаться с вами…
Выражение лица Хафиза изменилось, он посмотрел на Смирнова так, словно тот был верблюжьим плевком на парадном костюме:
— То есть, бомба была предназначена моему племяннику?
— Да? — Эд Минкус невинно воззрился на почтенного Харакамяна.
— Между ними был разлад, это верно, — опустив голову словно бы в глубокой печали, проговорил Харакамян. Потом, чуть искоса взглянув на Стражей, продолжил: — Полагаю, вы не знаете, где может находиться подопечная моего племянника? Должно быть, она полетела вместе с ним, дабы доставить мне прах моего сына?
— Нет, он полетел один. Остальные по-прежнему находятся у мистера Ли, — ответил Эд. Он кисло улыбнулся Смирнову, чей взгляд явно выражал ту мысль, что за подобную информацию нужно брать деньги.
— Не у мистера Дельзаки Ли, случайно? — воскликнул Хафиз.
— Именно у него, — ответил Смирнов.
— Благодарю вас. Всего хорошего, — сказал Хафиз и вышел так же быстро, как и вошел.
— Ты придурок! Болван безмозглый! Пустоголовое трепло! Ты хоть представляешь, сколько стоит эта информация в кредитах Дома Харакамяна?! А ты дал ее ему просто так?
Эд Минкус ссутулился и опустил голосу. Последствия собственной болтливости ему предстояло расхлебывать еще долго.
У Хафиза Харакамяна ушло не так много времени, чтобы добраться до дома мистера Дельзаки Ли. Там он и попросил остановить скиммер, после чего принялся наблюдать за тем, кто входит в дом и выходит из него. Когда пилот скиммера начал проявлять признаки беспокойства, Хафиз напомнил ему, что это он нанял этот скиммер, и что если ему, Хафизу, хочется провести весь день у дома мистера ЛИ, то какая разница пилоту, что он делает — счетчик-то все равно тикает…
— А кого вы хотите высмотреть? — спросил водитель. — Из этого дома выходит много людей, да и входит не меньше.
«Почему бы и нет?» — подумал про себя Хафиз.
— Вы не замечали девушку с серебристыми волосами и...
Водитель быстро обернулся к своему клиенту и удивленно воззрился на него:
— Откуда вы знаете о Госпоже Света? Я же забрал вас из космопорта, значит, вы только что прилетели...
— Госпожа Света? Неужели моя маленькая Акорна успела заслужить такой титул? — спросил Хафиз.
— Можете мне поверить. Она мою сестру вылечила, убрала родимое пятно, которое ее так уродовало, что на нее ни один мужчина не хотел смотреть. А без этого пятна она очень даже ничего, — похоже, самого водителя тоже немало удивлял этот факт.
Хафиз вздохнул. Он-то думал, что похитить ее и улететь с ней будет легко…Но если она достигла такой известности, тогда шансов у него мало. Диди дала ему понять, что девочка приобрела необыкновенных покровителей.
— Как бы то ни было, — продолжал водитель, — ее тут нет. Она и здоровенный рыжий мужик и еще один парень, поменьше ростом, улетели на Маганос два дня назад. Осматривают строящуюся базу. Но у них с этим будут проблемы, — нахмурившись, прибавил водитель.
— То есть? — Хафиз явно заинтересовался разговором.
— Да, только они этого пока не знают. Если бы их отвозил в порт не личный пилот Дома Ли, а я, я бы им кое-что порассказал, — он дотронулся обломанным ногтем до носа и подмигнул Хафизу. — Если хотите что-нибудь здесь разузнать, поговорите с шоферами. Они много чего слышат, даже если прикидываются глухими.
— Расскажите, — попросил Хафиз, делая «самолетик» из кредитной бумажки и запуская его через перегородку, отделяющую пассажиров от кресла водителя; водитель ловко поймал деньги.
— Рассказать я могу, потому что все мы хотим, чтобы леди Эпона помогла детям и всему Кездету, а то у нас черт знает что творится! Только пару дней назад какой-то фанатик пытался взорвать бомбу в космопорте!
— Не может быть! А нет тут поблизости какого-нибудь тихого местечка, где мы с вами могли бы спокойно поесть и поговорить без лишних свидетелей?
В ответ водитель завел двигатель скиммера:
— Я знаю как раз такое место!

* * *

Джудит вежливо слушала, Гилл лучился энтузиазмом, а женщина, занимавшаяся горнодобывающим оборудованием, объясняла им устройство очередного агрегата, уже начавшего работу в рамках первой стадии проекта Дехони.
— Это устройство вызвало нарекания у Департамента Общественных Работ, — заметила Джудит. — Они сказали, что это устаревшая технология двадцатого века.
Провола Куэро фыркнула:
— Кто бы говорил! На кездетских рудниках используется не просто устаревшее, а, я бы сказала, средневековое оборудование! Кроме того, неужели они никогда не слышали пословицу: «Не спеши чинить то, что не ломается»? — она резко сунула руки в карманы комбинезона и направилась к следующему окну, не переставая говорить. — Для работ на поверхности планет это оборудование действительно устарело: ему не хватает гибкости и эффективности. Продавать его для работы на астероидах также не имеет смысла: слишком много времени занимает установка. Но в качестве первоначального оборудования для работы на Маганосе оно идеально. Оно просто в управлении, надежно и имеет сравнительно малую массу, так что доставить его сюда было несложно. Разумеется, при расширении объема работ, мы заменим это оборудование на более эффективное и современное… производимое тут же, на Маганосе, в нашей мастерской, используя металлы высокой степени чистоты, добытые при разработке залежей на поверхности Маганоса. Дехони планировал именно такое развитие проекта. Он всегда говорил, что весь смысл лунного проекта индустриализации заключается в том, чтобы не выбрасывать кредиты, доставляя механизмы, приспособленные к работе в условиях нормальной гравитации и атмосферы, на орбиту, а потом решая неизбежные для работы в других условиях проблемы.
Глаза Гилла вспыхнули:
— Вы лично знали Дехони?
— Училась вместе с ним пять лет, — ответила Провола, проведя рукой по коротко стриженым волосам. — Помогала в подготовке проекта дома и теплицы с питанием от солнечных батарей, — она постучала кончиком пальца по крылу носа: Гилл только сейчас понял, что пирсинг-украшение в нем представляет собой миниатюрную копию Приза Андромеды, сделанную из черной эмали и бриллиантов. — Хочу стать следующим человеком, который получит Приз Андромеды, — прибавила она, — и, думаю, Маганос — именно тот проект, который мне для этого нужен. Расскажите мне, что нужно, чтобы утихомирить ДОР, и я завалю их документацией, которая будет доказывать состоятельность планов Дехони… и моих разработок.
Они с Гиллом принялись обсуждать работу оборудования, замену запчастей и дизайн модулей. Заскучавшая Джудит наблюдала из иллюминатора за монотонной размеренной работой горнодобывающих машин. Ей совершенно не нужно было тщательно прислушиваться к обсуждению. инженерных проблем, она прекрасно видела, что Гилл и Провола досконально разбираются в этих вопросах. Годы работы на «Объединенных Производителей» выработали у нее шестое чувство, позволявшее определить, действительно ли инженер разбирается в обсуждаемой теме, или просто сыплет техническими терминами, чтобы скрыть свою некомпетентность. Гилл и Провола относились к первой группе. Если они считали, что это оборудование вполне подходит для того, чтобы начать работу базы, значит, так оно и есть.
В чем Джудит сомневалась, и весьма серьезно — так это в том, что документация, обещанная Проволой, сможет убедить Тумима Виггерса, главу Департамента Общественных Работ. Она умела с легкостью читать нюансы выражения лица и жестов собеседника — иначе ей было бы просто не выжить у «Объединенных Производителей». Короткая встреча с Виггерсом дала ей гораздо больше информации, чем слова самого Виггерса. Технические спецификации его на самом деле не интересовали; возражения упоминались вскользь и как-то небрежно, словно он просто хотел потянуть время. Хуже того — он не проявил ни малейшего интереса, когда Дельзаки Ли намекнул ему на возможность получить крупную сумму за одобрение проекта. Если кездетский бюрократ не берет взятки, можно быть уверенным, что вы попали в настоящую беду…
Джудит попыталась внимательнее прислушаться к разговору Гилла и Проволы, чтобы отвлечься от мыслей о том, что их проект столкнулся с серьезными и опасными препятствиями, и препятствия эти имеют политическую основу. Гилл обсуждал необходимость строительства ремонтной мастерской на этом периоде работ: в списке приоритетов, составленных Дехони, мастерская не значилась среди строений первой необходимости. Почему же Провола решила начать именно с нее?
— Потому что она нужна нам уже сейчас — а будет нужна все больше и больше! — Провола потянула единственную длинную прядку волос в совей прическе. — Вы же работали на астероидах и знаете, что пыль — самая большая проблема в условиях разраженной атмосферы и низкой гравитации!
Даже вы, ясно говорил ее тон.
— Мы проводили ремонт на корабле, — заметил Гилл.
— Вам, — возразила Провола, — важна была мобильность. Нам — нет. Нам вскоре понадобится мастерская для создания следующего поколения горнодобывающего оборудования, так почему бы не построить ее прямо сейчас? Это должно в дальнейшем сократить наши расходы.
Гилл поднял руки вверх, капитулируя перед Проволой:
— Хорошо, хорошо, — примирительно проговорил он. — Вы правы: я привык к небольшим коротким операциям, я не работал на создании постоянных баз. Но я не против того, чтобы научиться чему-нибудь новому.
Провола внезапно улыбнулась ему лучезарной улыбкой.
— А у меня, — призналась она, — больше знания теории, чем практического опыта. Вы тоже будете работать на этот проект? У нас получится хорошая команда. конечно, если вы не против того, чтобы работать с женщиной.
— Женщины мне нравятся, — ответил Гилл.
— Это не ответ на мой вопрос. Я же не спрашивала вас о том, чем вы любите заниматься в нерабочее время.
Гилл потянулся к Джудит и обнял ее:
— Увы, мое нерабочее время уже занято, леди. А работе с любым учеником Мартина Дехони я буду только рад. Надеюсь, это отвечает на ваш вопрос. К сожалению, я пока не могу остаться на Маганосе.
— Почему? — воскликнула Джудит. Она только-только успела подумать о том, какой приятной могла бы стать ее жизнь здесь. Дельзаки Ли уже показывал ей планы личных апартаментов женщины, которая будет руководить обучением и воспитанием детей, а также заботиться о создании для них комфортных условий — и совершенно ясно намекнул, что он хотел бы, чтобы это место заняла она. Если бы Гилл стал работать над технической стороной проекта, он мог бы разделить эти апартаменты с ней… кроме того, он любит детей. Навряд ли можно найти лучшего человека, чтобы возродить в детях, переживших такие ужасные испытания, веру в людей.
Но, конечно же, он никогда не говорил напрямую, что хотел бы остаться с ней. Он только обнимал ее при каждом удобном случае, и хотел, чтобы она ходила с ним везде, куда бы он ни направлялся, и...
Джудит постаралась подавить разочарование.
— Я не могу бросить своих друзей, — ответил Гилл. — Мы трое всегда были одной командой. Калуму и Рафику нужен кто-то, кто может делать тяжелую работу — и кто-то, у кого хватает здравого смысла, чтобы вытаскивать их изо всех тех безумных осложнений, которые они постоянно умудряются себе устроить. Было бы просто непорядочно с моей стороны предлагать им выкупить мою треть «Ухуру» только потому, что я несколько старше их, и мне хотелось бы начать... скажем так, оседлую жизнь и заняться строительством, — он говорил, обращаясь к Проволе Куэро, но его голубые глаза, не отрываясь, смотрели на Джудит, словно моля ее о понимании.
Она тяжело сглотнула и медленно кивнула головой. Конечно, Она не собирается разрушать их партнерство. Она должна была бы понять, что именно по этой причине он никогда не заговаривает с ней о будущем, хотя всячески демонстрирует, что в настоящем ему приятно ее общество.
— Я бы не хотела, чтобы непорядочный человек… работал над этим проектом, — тихо проговорила она. — Но, возможно, вы будете хотя бы время от времени посещать базу.
— Так часто, как только смогу, — сказал Гилл, хитро улыбнувшись. — И даже еще чаще.
Это было небольшим утешением — но лучше хотя бы такое, чем никакого, сказала себе Джудит. В любом случае — на что ей жаловаться? До сих пор ей удивительно везло в жизни. А сейчас, всего в двадцать восемь лет, ей выпала возможность делать то, к чему она больше всего стремилась: работать с детьми, разрабатывать систему их образования, следить за их здоровьем и благополучием и стараться исцелить те душевные раны, которые она так хорошо знала сама... Желать еще и того, чтобы этот рыжебородый широкоплечий сорокалетний викинг стал ее спутником на всю жизнь — значит искушать судьбу.
Хафиз Харакамян обрел в водителе скиммера неистощимый кладезь информации. Он знал не только день, когда Акорна вернется с Маганоса, но чуть ли не точный час ее прибытия. О он также предупредил Хафиза, что ждать ее в порту — не самое лучшее, что можно придумать.
— Слишком много народа хочет увидеть нашу маленькую Госпожу Света, особенно теперь, когда о ней столько говорят, — заметил он. — В порту будет огромная толпа. Если она пойдет через толпу, вы к ней не проберетесь; если она попросит охранников проводить ее через черный ход, вы ее тоже пропустите, как и все остальные.
Он предложил привезти Хафиза к резиденции Ли в то самое время, когда должна была вернуться Акорна.
— Я всегда предпочитал прибывать на место заранее, когда меня еще никто не ожидает, — сказал Хафиз с уверенностью человека, который пережил тридцатилетнюю войну Харакамянов и Батсу, добился передела деловой сферы планеты, в отличие от двух старших Харакамянов, не потеряв головы… в самом буквальном смысле этого слова. — Мы займем наше место у дома Ли за два стандартных часа до ожидаемого прибытия.
В тот момент это казалось ему великолепной мыслью. Но еще до того, как истекли два часа предварительного ожидания, Хафиз Харакамян осознал, что в своих тактических расчетах позабыл, что не на всех планетах царит тот же тропический жаркий климат, как и на его родной Лябу. Никто не говорил ему о том, что на Кездете начинался сезон дождей. Он не знал и того, что сезон дождей здесь сопровождается холодным ветром с северных гор. Поскольку до сегодняшнего утра погода стояла теплая и солнечная, он не замечал, что у нанятого им скиммера протекает крыша, и что окна закрываются неплотно, так что сейчас в них врывался ледяной ветер. Хафиз пересел так, чтобы на него попадало как можно меньше дождевых капель, и философски подумал о том, что полагаться на наемные транспортные средства и слуг — большая ошибка: ему следовало привезти все это с собой. Однако после того, как Рафик провел его с этой девочкой-единорогом, он испытывал желание нанести ответный удар в одиночку — как в прежние времена, еще до того, как он стал главой Дома Харакамянов. Пусть Рафик увидит, что его старый дядюшка вовсе не так стар, как может показаться.
Окованные железом двери резиденции Ли распахнулись, открыв изумительный узор из светящихся разноцветных пластин илликских кристаллов, складывавшийся в витраж на внутренних дверях. Хафиз наслаждался переливами цвета и света, в то же время отмечая про себя, что ни один скиммер не подлетал к дому: должно быть, кто-то собирался улетать. Ему оставалось только постараться устроиться поудобнее и вести себя так, чтобы не вызывать подозрений.
Его мысли прервал тихий стук в стекло. Хафиз нажал кнопку, пытаясь включить режим звукопроницаемости, но кнопка запала. Дешевая, изношенная механика! Ему пришлось открыть окно. в окно немедленно ворвался мелкий дождь и просунулась смуглая рука, вручившая ему голографическую визитную карточку.
— Мистер Ли посылает вам заверения в своем почтении, — сказал слуга, который, как с раздражением заметил Хафиз, был защищен от дождя силовым полем. — Мистер Ли предполагает, что глава Дома Харакамянов может с большим удобством наблюдать за ним изнутри дома.
Что ж, по крайней мере, Дельзаки Ли знал, как ведутся дела между равными партнерами. Наверное, бестактным будет намекать, что внезапное исчезновение Хафиза Харакамяна вызовет серьезные проблемы у империи Ли. Как бы то ни было, Хафиз сказал об этом, на что получил спокойный ответ, что это не более чем желание оказать любезность уважаемому Харакамяну. Разумеется, он все равно бы это сказал… Хафиз согласно хмыкнул и с некоторым трудом выбрался из наемного скиммера.
— Ждите здесь, — сказал он водителю.
Конечно, он вполне мог бы вызвать другой скиммер, лучшего качества, когда соберется покинуть дом Ли, но после часа, проведенного под протекающей крышей среди гуляющих по салону сквозняков он испытывал некоторое удовлетворение при мысли о том, что водителю скиммера тоже придется изрядно померзнуть. Кроме того, в таких деликатных делах, как переговоры, всегда существовала возможность того, что придется спешно улетать, не соблюдая обычных формальностей.
Слуга расширил силовое поле, чтобы накрыть им и Хафиза на время недолгого пути к дверям дома Ли. Пройдя двойные двери, Хафиз вошел в дом, где ему предложили снять слегка намокший тюрбан и верхнюю одежду и высушить их, пока он будет пить горячую каву с Дельзаки Ли. Глава консорциума Ли был старше, чем ожидал Хафиз, что удивило главу дома Харакамянов — особенно с учетом того, как энергично и успешно вел Ли свои дела в финансовой и производственной сфере. Хафиз с интересом посмотрел на высохшего желтолицего человека в инвалидном кресле — человека, чье тело до половины было укрыто одеялом, чья совершенная неподвижность выдавала паралич в прогрессирующей стадии, но чьи черные глаза выдавали ясный ум и кипучую энергию. Этот человек был старше Хафиза на поколение, если не больше; он был старше любого из ныне живущих членов Дома Харакамянов. Хафиз насторожился. В отличие от некоторых людей, последователи Трех Пророков никогда не недооценивали старых людей. Несомненно, за свою долгую и весьма успешную жизнь Дельзаки Ли использовал, проанализировал и просчитал все те хитрости, которые были известны Хафизу, и множество других.
Пока они пили горячую ароматную каву из маленьких чашечек и вели вежливую светскую беседу, мозг Хафиза напряженно работал. От первого плана, в соответствии с которым он собирался забрать Акорну, заявив, что она — его жена по закону Трех Пророков, и увезти ее с Кездета, пока Стражи Мира будут выяснять обоснованность его действий с точки зрения религии, придется отказаться. Мало того, что он потерял преимущество внезапности: он сомневался, что ему удастся обмануть Дельзаки Ли так же легко, как можно было обмануть или подкупить Стражей Мира. Скорее, его может привести к успеху прямой и честный путь... то есть, честный в разумных пределах, разумеется, поскольку предки Хафиза Харакамяна, несомненно, прокляли бы его с того света, если бы он выложил на стол все карты.
После того, как Ли выразил Хафизу приличествующие соболезнования в связи с безвременной смертью Тафы, а Хафиз извинился перед Ли за идиотское поведение своего отпрыска, глава Дома Харакамянов решил бросить пробный шар.
— Как бы ни достойна сожаления была смерть моего сына, — сказал Хафиз, у которого эта потеря вовсе не вызывала столько уж сильного сожаления, — в Книге Второго Пророка написано: «Когда ты обнимаешь свою жену или свое дитя, помни, что ты обнимаешь всего лишь человеческое существо; тогда, буде они умрут, ты не станешь печалиться сверх меры». И потому, как велит мне моя вера, я оставил заботы о мертвом и ныне более обеспокоен делами живых. Перед смертью Тафа сообщил мне, что мой племянник Рафик привез на эту планету мою подопечную, Акорну, ребенка, которого он похитил из моего дома в прошлом году. О, эти порывистые юнцы! — Хафиз вздохнул и заговорщически улыбнулся Ли. — Их эскапады и выходки могут свести нас в могилу, не правда ли?
— Напротив, — возразил Ли: его черные глаза сверкнули. — Я нахожу, что эскапады молодых людей крайне живительно действуют на стариков и заставляют их чувствовать себя моложе. Однако Рафик не привозил сюда ребенка по имени Акорна.
— Возможно, он изменил ее имя, — предположил Хафиз. — Ее ни с кем нельзя спутать — это истинная редкость; иные сказали бы, что она отличается редким уродством, однако отклонения в ее облике делают ее крайне привлекательной. Она высокая и стройная, с серебристыми волосами и маленьким рогом посереди лба.
Лицо Ли озарилось улыбкой, и Хафиз внезапно понял, что все это время боялся вздохнуть. Благодарение Пророкам, старик собирался признать, что Акорна живет в его доме!
— О, вы говорите о той, кого люди Кездета называют Госпожой Света… Но она — не ребенок. Она взрослая женщина, и не нуждается в опеке.
— Но это невозможно! — воскликнул Хафиз. — Говорю вам, я видел девочку менее двух стандартных лет назад. Тогда она выглядела лет на шесть… я хочу сказать, что ей было шесть лет, — поправился он, вспомнив о том, что должен был знать точный возраст девочки. — Даже на Кездете дети семи лет не могут считаться взрослыми, на правда ли?
— Есть разные взгляды на возраст — хронологический возраст, с одной стороны, и возраст развития — с другой, — серьезно ответил Ли. — Та, которую я знаю под именем Акорны, является вполне взрослой женщиной. Позвольте мне показать вам..
На мгновение Хафизу пришло в голову, что Акорна прошла дом через черный ход, и что Ли сейчас действительно попросит привести ее; но тут голографические картины на противоположной стене померкли, и их сменила непрофессиональная видеозапись. Грациозная Акорна шести футов ростом как живая двигалась перед ними, собирала цветы в саду, окруженном стенами, играя с маленькой девочкой, грациозно подбирала длинные юбки, взбегая по ступеням из золотистого песчаника..
— Возможно, — предположил Ли, которого, судя по взгляду, забавляло изумление, написанное на лице Хафиза, — это не та, которую вы знаете как Акорну? Возможно, это просто совпадение имени и внешности?

Предыдущая страница 19 Следующая страница


Наследница единорогов 20

— Невозможно, — ответил Хафиз. — Двух таких существ просто не может быть.
Но она не могла и вырасти так быстро. Должно быть, эта видеозапись — какой-то трюк. Хафиз решил оставить тему возраста Акорны и переключиться на другую тему. Ему следовало поблагодарить водителя скиммера за то, что тот пересказал ему местные слухи: сейчас эти слухи давали ему дополнительные аргументы.
— Со стороны моего племянника безответственным было привозить эту девушку на планету, отягощенную множеством предрассудков, — сказал он, — и я намерен сурово поговорить с Рафиком, когда встречу его. Она в опасности, за ней охотятся наемные убийцы, которых, возможно, оплачивает правительство. Мой долг — отвезти ее туда, где она будет в безопасности, где ее будут любить и оберегать, как и подобает любить и оберегать такое уникальное существо, как Акорна.
— Возможно, она не хочет быть в безопасности, а также не хочет, чтобы ее любили и оберегали в музее редкостей, — улыбнулся Ли. — Возможно, она предпочитает опасность и важную работу, которую может выполнить только она одна.
Хафиз глубоко вздохнул и медленно сосчитал до тринадцати. Конечно, обвинить хозяина этого дома в том, что он несет чушь, было бы в крайности неверным шагом. Но какую важную работу может выполнять маленький ребенок? Это новая ложь, призванная отвлечь и запутать его, как и видеосъемка — совершенно очевидно, подложная.
Он дошел только до десяти, когда дверь распахнулась, и в комнату ворвался невысокий светловолосый молодой человек.
— Дельзаки, мне кажется, у нас получилось! — воскликнул он. — Последние расчеты дают девяностопроцентную вероятность того, что эта планета находится где-то в районе Волос Вероники… — он остановился и уставился на Хафиза с выражением узнавания и ужаса на лице. — О… Я хотел сказать… неважно, я могу прийти позже.
— Пожалуйста, — остановил его Ли, — садитесь. Я чувствую, что мистеру Харакамяну результаты вашего исследования могут показаться не менее интересными, чем мне.
Молодой человек поклонился и с неловкой поспешностью принялся отряхивать от крошек свой помятый комбинезон. Его глаза были обведены кругами, словно бы он проработал без сна несколько ночей подряд.
— Дельзаки, — сказал он, — мне кажется, вы не понимаете. Этот человек уже однажды пытался похитить Акорну.
— Прошу меня простить, — проговорил Хафиз, — но мне не кажется, что я имел честь быть с вами знакомым.
— Калум Бэрд, — представился молодой человек. Теперь, когда Хафиз смог разглядеть его поближе, стало ясно, что он не так молод, как казалось на первый взгляд: ему было изрядно за тридцать. Хафиза ввели в заблуждение его неловкость и юношеский энтузиазм, — кроме того, мы встречались… в вашем доме на Лябу… хотя, возможно, вы меня и не узнаете. Я был старшей «женой» Рафика, — с насмешливой улыбкой закончил он. — Той, которая была «слишком уродлива».
Против воли, Хафиз рассмеялся:
— Ах, мерзавец, как же он меня провел! Воистину, достойный наследник Дома Харакамянов! Как он вас убедил надеть хиджаб? Вы не выглядите человеком, который любит переодеваться в женское платье... хотя внешность и бывает обманчива. Я, по крайней мере, был обманут.
— Рафик меня уговорил, — ответил Калум. — Как вы имели возможность убедиться, Рафик может уговорить кого угодно почти на что угодно.
— Конечно, может, — серьезно кивнул Хафиз. — В конце концов, он — мой племянник. Что ж, по крайней мере, в его жилах течет истинная кровь Харакамянов.
В отличие от Тафы…. впрочем, Тафу уже можно было сбросить со счетов.
— Однако я прервал вас. Вы что-то собирались сообщить мистеру Ли?
Почти незаметный кивок Дельзаки Ли убедил Калума в том, что он действительно может продолжать.
— Мне кажется, мы нашли родную планету Акорны, сэр. Как только я упорядочил астрономическую базу данных…
— Родную планету? — невольно вырвалось у Хафиза.
— Да. Ту, на которой живет ее народ. Конечно же, она хочет вернуться к своей расе, — ответил Калум.
— Ее расе? Но я думал…
— Что она — человек? — Калум покачал головой. — Никоим образом. Мы немногое знаем о ее прошлом, но та спасательная капсула, в которой ее нашли, указывает на то, что она принадлежит к расе с развитой космической технологией, во многих отношениях превосходящей нашу.
— Капсула, в которой ее нашли… — повторил Хафиз. Кажется, он только и делал, что повторял чужие слова. У него было чувство, что мир вокруг него неуклонно меняется, а земля уходит из-под ног — и это чувство ему не нравилось. — Вы хотите сказать, есть и другие, такие, как она?
— Сомневаюсь, — сказал Калум, — что было бы возможно создать высокотехничную цивилизацию, способную путешествовать в космосе, с населением менее чем, скажем, несколько миллионов, по самым заниженным оценкам. Необходимость специализации не позволила бы настолько развиться меньшей группе разумных существ.
— Несколько миллионов, — во имя Трех Пророков, он все время повторяется! Хафиз сделал над собой усилие и взял себя в руки. — Вы должны были сказать мне об этом раньше, — сурово проговорил он. — Это могло избавить нас всех от многих проблем.
— Я не знал, где расположена ее планета, вплоть до сегодняшнего утра, — возразил Калум. — Я имею в виду — где она вероятнее всего находится. Удостовериться можно только одним способом. Кому-то придется полететь туда и проверить…
Хафиза удивило то, что на лице Калума явно читалась тоска, но у него не было времени разобраться, что это может значить, поскольку в комнату так же бесцеремонно, как до этого — Калум, вошел другой человек.
— Я мог бы и догадаться, что ты здесь, — прорычал своему дяде Рафик, вваливаясь в комнату. — Я развернул корабль, как только услышал, что корабль Харакамянов просит разрешения войти в пространство Кездета. Тебе не пришлось долго стараться, чтобы выяснить, где находится Акорна, верно? Но учти: это не сработает! Она не здесь, и ты не получишь ее, чтобы выставить в своем музее!
— Я тоже очень рад тебя видеть, мой возлюбленный племянник, — вежливо сказал Хафиз. — Что же до Акорны... полагаю, мы можем прийти к соглашению, которое устроит нас обоих.
— А прах Тафы?
— Лучше живой племянник, чем мертвый сын, — с благожелательной улыбкой заметил Хафиз.
Рафик еле заметно напрягся:
— Что ж. Я все равно собирался отдать тебе его прах. А кремация была проведена в соответствии со всеми ортодоксальными ритуалами.
— Я это знаю, — ответил Хафиз, — как знаю и то, что на самом деле ты остался верен той религии, в лоне которой тебя воспитали, и не позволил нео-хаддитской ерунде заморочить тебе голову.
— Откуда... — хрипло выговорил Рафик.
Хафиз улыбнулся и жестом указал на Калума.
— Что ж, мальчик мой, навряд ли ты позволил бы своей старшей «жене» разгуливать без хиджаба, если бы был истинным нео-хаддитом, верно? Я должен признать, что в этот раз тебе удалось провести меня, — продолжал он, чувствуя, что может себе позволить быть снисходительным, поскольку Рафик был и так совершенно выбит из колеи. Это сделает мальчика более податливым — Но я не сержусь на тебя. Ты показал мне, что у тебя истинный ум Харакамяна.
И, пока Рафик ошеломленно смотрел на него, Хафиз продолжал, не глядя на молодого человека:
— Потеряв единственного сына, я нуждаюсь в наследнике. В достойном наследнике, — подчеркнул он, — в человеке моей крови, почти таком же умном, как и я сам. Конечно, этот наследник должен вникнуть в сложные и временами запутанные дела Дома. Его обучение будет отнимать у меня почти все время. Подозреваю, что у меня будет очень мало времени на хобби — на собирание... редкостей.
Рафик громко сглотнул.
— Я обязан завершить проект строительства лунной базы на Маганосе, — наконец сказал он.
— Дом Харакамяна чтит свои обязательства, — ответил Хафиз.
— Мое партнерство с Калумом и Гиллом…
— Это контракт, заключенный на пожизненный срок?
— Это не официальный контракт, — ответил Рафик. — Просто... дело в том, что нам так хорошо все удавалось, когда мы работали вместе..
— Возможно, — предположил Хафиз, подбирая слова с той же тщательностью, с какой хирург делает надрез, чтобы удалить опухоль, — вам всем настало время работать поодиночке?
Рафик взглянул на своего партнера:
— Калум?
— Строго говоря, — сказал Калум, — мне бы хотелось самому проверить истинность моих результатов по розыску родной планеты Акорны.
— Гилл…
— Если Гилл получит компенсацию за распад вашего партнерства, — спросил Дельзаки Ли, — будет ли для вас приемлемым предложение мистера Харакамяна?
Рафик твердо взглянул на своего дядю:
— И ты оставишь в покое Акорну?
— Я поклянусь в этом на Трех Книгах, — ответил Хафиз.
— Что ж, — кажется, Рафик смог, наконец, расслабиться. — Если это тебя устраивает... я тоже поклянусь на Трех Книгах вернуться на Лябу и начать вникать в дела Дома Харакамянов — как только будет достроена лунная база на Маганосе… если мои партнеры получат достойную компенсацию.
После недолгих формальных переговоров они сошлись на том, что Хафиз Харакамян выкупит у Гилла долю Рафика и Калума в «Ухуру» и обеспечит Калума для его исследований кораблем-разведчиком из флота Харакамяна, оснащенным по последнему слову космической техники. Рафик и Калум удалились, взмокшие от напряжения после переговоров и явно желавшие поддержать свои силы чем-нибудь покрепче кавы, в то время как Хафиз и Дельзаки смогли расслабиться с удовлетворением пожилых людей, которым удалось хорошо устроить свои дела.
Как только они оказались за пределами слышимости, Рафик начал хихикать.
— Дядя Хафиз заключил хорошую сделку, как ему кажется! Но если тебя действительно не слишком огорчит окончание нашего партнерства, Калум…
— Я не могу дождаться того момента, когда смогу отправиться к созвездию Волосы Вероники, чтобы лично проверить результаты моих расчетов, — ответил Калум, — но мне не хотелось ничего говорить тебе или Гиллу. Все равно мы становимся стары для всего этого порхания от астероида к астероиду. Гилл тоже. Я думаю, он почти готов сменить работу и осесть на какой-нибудь планете... особенно если на этой планете будет находиться и Джудит Кендоро!
— А я, — с удовлетворением заметил Рафик, — обнаружил у себя неплохие задатки торговца, пока старался поставить наш лунный проект на коммерческую основу. Я уже подумывал о том, как забавно было бы вложить в это предприятие часть доходов Дома Харакамянов. Впрочем, пусть дядя Хафиз думает, что заключил хорошую сделку. Старика это порадует.
В то же время Дельзаки Ли и Хафиз Харакамян также обсуждали сделку за третьей чашечкой кавы.
— Мой племянник обладает острым умом, — хмыкнул Хафиз, — таким острым, что и сам может порезаться. Если бы он не торопился так, стремясь получить с меня обещания, он заметил бы то, что, как я полагаю, давно заметили вы.
По лицу Ли разбежались лучики смешливых морщинок.
— Что теперь, когда вы знаете, что Акорна отнюдь не уникальна, она больше не представляет для вас интереса?
Хафиз кивнул:
— Когда этот Калум найдет ее дом — а он показался мне человеком, принадлежащим к тем фанатикам идеи, которые не будут знать покоя, пока не решат проблемы, — люди-единороги станут столь же обычными, сколь и нео-хаддиты. Я выглядел бы полным глупцом, включив в свою коллекцию «редкость», которая вскоре станет совершенно обычной и которую можно будет увидеть на любой улице. Но все хорошо, что хорошо кончается. У меня есть наследник моей крови, который продолжит вести дела моего Дома, а молодой Рафик наконец займет подобающее ему положение, отвечающее его уму. Я по-прежнему думаю о нем как о мальчике, но от этого он не становится моложе.
— Никто из нас не молодеет, — спокойно заметил Ли.
— Да, но мы — вы и я — уже выполнили свою работу. А Рафику нужна жена — настоящая жена, — Хафиз улыбнулся, — которая произведет на свет следующее поколение Харакамянов. Что ж, как только мы вернемся домой, я займусь этим вопросом.
— Несомненно, — промурлыкал Ли, — но, возможно, было бы неразумно сейчас объявлять Рафику об этих планах. Пусть тешит себя иллюзией, что он сам выберет себе жену. Еще кавы?

Глава 12

Команда из четырех человек вернулась с Маганоса ранним вечером, привезя с собой видеозаписи, инфокубы, чертежи, анализы воды и воздуха и все прочие данные, какие только могли понадобиться для того, чтобы доказать, что лунная станция на Маганосе не просто потенциально может стать пригодной для жизни, но что на ней уже можно жить.
— Зачем нам ждать второй фазы? — спросила Акорна у Дельзаки Ли, едва успев войти в двери. — База уже работает. Там живет команда строителей и проектировщиков. Как этот Тумим Виггерс может говорить, что база небезопасна? И там много свободного места. Провола Куэро построила большую ремонтную мастерскую, которая понадобится позже — но пока что вес помещения мастерской ей не нужны — лишь небольшая их часть, — она с упреком посмотрела на Гилла, на лице которого было написано возмущение. — Мы могли бы отгородить небольшую часть здания под мастерскую, а в оставшейся части поставить детские койки и использовать ее как спальню, пока не будет завершено строительство жилых помещений. Зачем им прозябать в ужасающих условиях, если в это больше нет необходимости? Более того, Брантли Герам теперь знает, как можно расширить систему гидропоники достаточно быстро, чтобы она соответствовала быстрому росту населения базы.
— За это отвечает Акорна, — ввернул Пал. — Пока мы находились там, она обнаружила избыток азота в воздухе и недостаток калия в воде, а также показала Гераму, как можно утроить производительный уровень секции гидропоники практически за одну ночь, не нарушая при этом атмосферного баланса.
— Первые два момента можно было установить и при помощи приборов, и я уверена, что мистер Герам сам додумался бы до системы экобаланса, если бы у него было на это время, — пробормотала Акорна. — Но все это неважно, Пал — прошу, не перебивай меня!
Она снова повернулась к Дельзаки Ли: ее бледное лицо мерцало серебристым светом, как это бывало всегда, когда она чувствовала волнение, ее глаза распахнулись так широко, что казались двумя серебряными лунами. — Поверьте, мистер Ли, нет ни одной технической проблемы, которая не позволяла бы начать эксплуатацию базы немедленно — ни одной!
— К сожалению, — ответил Дельзаки Ли, — технические проблемы — не единственные, с которыми мы столкнулись. Власти Кездета запретили нам продолжать работу над проектом базы на Маганосе или набирать новый персонал, пока не получат полный отчет независимой комиссии о том, что все конструкции базы соответствуют строительному кодексу Кездета.
Пал фыркнул:
— Если спичечная фабрика, на которой я работал, отвечает требованиям строительного кодекса, то Маганос настолько превосходит ее, что к нему этот кодекс и вовсе нельзя применять!
— Возможно, строительная комиссия никогда не проводила инспекцию спичечной фабрики, — серьезно ответил мистер Ли.
— Кто входит в состав этой «независимой комиссии»? — спросил Гилл. — Мы можем встретиться с ними прямо сейчас, показать им все данные… Я лично сумею убедить их в том, что Маганос соответствует требованиям Кодекса, и я сделаю это, даже если мне придется загнать все эти инфокубы им в глотки!
— Члены комиссии еще не назначены, — ответил Ли. — Информированные источники в Департаменте Общественных Работ утверждают, что выбор комиссии может занять несколько лет, — он задумчиво и мягко посмотрел на молодых людей — с его точки зрения, еще детей: — Не техническая проблема. Политическая. Кто-то не хочет, чтобы наш план удался.
— Кто?
Левая рука Ли чуть приподнялась: это означало у него то же, что пожатие плечами у здоровых людей.
— Многие люди получают очень большие доходы от эксплуатации детей на Кездете. Это может быть любой из них. Или все они. Но сейчас это все еще тайна. Мы, например, знаем, что владелец стекольной фабрики Тондуба подкупил двух судей и субинспектора Стражей. Очень хорошо. Я даю им взятку больше, чем Тондуб, и теперь они мои. У Лиги Детского Труда есть список других продажных чиновников, которым платит та или иная фабрика, чтобы они не обращали внимания на нарушение законов Федерации. Но даже если мы подкупим всех мелких чиновников, все равно останется сопротивление наверху. Кто-то, занимающий высокое положение и имеющий большую власть, тормозит наш план. Кто-то настолько уважаемый и настолько скрытный, что даже Лига Детского Труда не знает его истинного лица — лица человека, которого зовут Флейтистом.
Гилл ссутулился.
— Что же нам тогда делать?
— Не отчаивайтесь, — сказал Ли. — На вашей стороне Дельзаки Ли, ветеран многих лет двойной и тройной игры как в политике, так и в финансах. Также я располагаю теперь услугами независимого консультанта, у которого даже больше опыта, чем у Ли, в работе с продажными правительствами, поскольку он сам управляет подобной организацией. Хафиз Харакамян.
Гилл побелел:
— Уведите отсюда Акорну!
— Харакамян больше не желает заполучить Акорну, — возразил Ли. — Поговорите с Калумом и Рафиком. У них для вас много новостей.
Но этот разговор пришлось отложить, поскольку Чиура прознала о возвращении Гилла. В это самый момент она спустилась вниз на антигравитационном лифте, счастливо крича:
— Человек-Монстр! Человек-Монстр!
— Конечно, он большой и страшный, — заметил Калум, вошедший как раз вовремя для того, чтобы подхватить Чиуру на руки, — но ты не думаешь, что называть его монстром — это небольшое преувеличение?
Гилл покраснел до кончиков ушей.
— Это… хм… это такая игра, — объяснил он. Следом за Чиурой вниз спустилась Яна, и теперь обе девочки тянули Гилла за руки к лифту. — Хм-м... может быть, мы поговорим наверху?
Но разговор снова пришлось отложить, пока Гилл совершенно не выдохся, гоняясь за Чиурой и Яной по комнате на четвереньках и рыча как зверь, по временам вытягивая руку и ловя девочек за волосы или за подол платья, отчего они кричали в притворном страхе. Даже Кетала, которая в свои тринадцать считала себя слишком взрослой для таких игр, присоединилась к общему веселью и смеялась, и хихикала вместе с младшими девочками.
— Он возвращает им детство, — проговорила Джудит; Гилл не слышал ее, поглощенный шумной возней. В глазах Джудит стояли слезы. — Я не знаю, как это сделать.
— У тебя никогда не было детства, — Пал обнял сестру за плечи и притянул ее к себе. — Тебе слишком быстро пришлось вырасти, чтобы спасти меня и Мерси.
Она подняла глаза на своего «маленького братца», который за последние годы вытянулся так сильно, что был теперь на полголовы выше нее.
— Ох, Пал, Гилл просто необходим нам на Маганосе! Дети нуждаются в нем. Неужели мы не сможем уговорить Калума и Рафика…
— Именно об этом, — усмехнулся Рафик, — мы и хотели с вами поговорить.
— Ты хочешь говорить о деле, пока Чиура ползает по Гиллу и карабкается по его бороде? — тихо поинтересовался Калум.
— Это самое безопасное время, — ответил Рафик, едва шевеля губами. — Пока его осаждают дети, можно быть уверенным, что он не впадет в бешенство.
Они довольно осторожно объяснили, в чем состоит суть их соглашения с Хафизом Харакамяном, и с облегчением увидели, что широкое лицо Гилла расплылось в улыбке.
— Это, — жизнерадостно объявил он, — очень упрощает дело!
— Мы, э-э, надеялись, что ты увидишь это дело именно в таком свете, — сказал Рафик.
Гилл посмотрел на Джудит.
— Дельзаки Ли ввел в дизайн базы прекрасные апартаменты для вас, Джудит. Там вполне достаточно места для двоих, как полагаете? Как вы полагаете, Ли возьмет какую-нибудь супружескую пару, чтобы работать с детьми, или отдаст эту работу вам?
— Предложение нужно делать ему, — Джудит опустила глаза.
— Что ж! — Гилл хотел было встать, но с первой попытки ему это не удалось.
— Но сперва, — продолжала Джудит, — предложение надо было бы сделать мне. Я крайне старомодна в таких вещах.
Гилл поднял на нее глаза.
— Я тоже старомоден, — ответил он, — и я отказываюсь делать предложение в присутствии двух горняков и оравы хихикающих детей.
— Значит, нам придется сделать это за тебя, — хором заявили Калум и Рафик.
Калум опустился на колено перед Джудит. Рафик приложил обе руки к сердцу. Гилл начал медленно краснеть.
— Дорогая Джудит, — заговорил Калум, — прошу вас, окажите нам великую милость…
— …и великую честь Гиллу, — прибавил Рафик.
— Подарите дом и семью этому бедному, старому, страдающему артритом…
— У меня нет никакого артрита! — прорычал Гилл. — А проблемы с правым коленом — это из-за старой спортивной травмы!
— …разоренному, одинокому, нелюбимому... — продолжал Рафик, не обращая внимание на протесты Гилла.
— Немедленно прекратите, вы двое! — прервала их Джудит. — Уж нелюбимым-то его никак нельзя назвать, — она одарила Гилла нежным взглядом; к этому моменту лицо Гилла было уже скорее пурпурным, чем красным. — Но зато, как мне кажется, если вы немедленно не перестанете, его хватит удар.
— Тогда вам лучше принять его предложение, — немедленно заявил Калум. — Вы же не хотите отвечать за то, что этот несчастный старик умрет от апоплексии, верно? Такая добрая девушка, как вы..
— Мы попросим Ли оставить за вами те апартаменты на Маганосе, — предложил Рафик. — «Дом Джудит Кендоро: Приют для блудных горняков».
— Выметайтесь отсюда, — взревел обретший дар речи Гилл, стряхивая с себя детей, — и дайте мне сделать предложение моей девушке так, как хочу я, и тогда, когда хочу я! — с этими словами он выставил Калума, Рафика и всех троих девочек из комнаты. — И не смейте подслушивать!
Подслушивать два бывших партнера не стали, что говорило многое об их дисциплине — как и о том факте, что, по их искреннему убеждению, Гилл и Джудит прекрасно подходили друг другу.
Они оба спустились вниз с легким сердцем; однако теперь следовало решить вопрос, что же делать с находящимся под угрозой лунным проектом на Маганосе.
— Взятки уже ничего не дадут, — сказал Рафик. — Я подозреваю, что здесь на карту поставлено нечто большее, нежели деньги, или престиж, или просто власть.
— Я бы не стал говорить о «просто» власти, Рафик, — заметил Калум; внезапно, то ли из-за того, что он не представлял, что делать с оказывавшимся проекту сопротивлением, то ли из-за счастливой сцены, разыгравшейся в комнатах детей, на него накатила волна депрессии.

Предыдущая страница 20 Следующая страница


21 Энн Маккефри, Маргарет Болл

Не может быть, чтобы все дело было только в этом загадочном Флейтисте: скорее, мистеру Ли противостоит организованная оппозиция..
— Что ж, чего не может узнать мистер Ли, то выяснит дядя Хафиз.
— Ты хотел сказать, папа Хафиз? — при всем своем подавленном настроении, Калум не смог удержаться от этого укола.
— Дядя, папа — какая разница! — пожал плечами Рафик. — Мы оба Харакамяны, и нас ничто не остановит!
Он взмахнул крепко сжатым кулаком, словно демонстрируя свою решимость, но, поскольку они уже дошли до дверей апартаментов мистера Ли, просто тихо постучал.
За то время, пока они были в комнатах, отведенных детям, дядя Хафиз успел присоединиться к мистеру Ли, как и потасканного вида человек, в котором Калум и Рафик узнали Педира, наемного водителя скиммера, который возил Акорну и Джудит на их «экскурсии».
— О, замечательно, что вы уже вернулись, — сказал мистер Ли. — Вы знаете Педира?
Рафик и Калум поздоровались и сели, после чего мистер Ли продолжил:
— Он — источник многих сведений о том, что происходит на Кездете, и местных сплетен.
— Знает, где тут хоронят своих мертвецов, если можно так сказать, — прибавил дядя Хафиз, поглаживая небольшую бородку, за которой он тщательно ухаживал.
— Мы, — тонкая рука мистера Ли указала на дядю Хафиза, — полагая, что настало время ввести Акорну в общество…
— …как бы мы ни относились к этому обществу, — вставил Хафиз.
— ..приглашаем, — теперь Ли указывал на Мерси, сидевшую за консолью компьютера и что-то печатавшую так быстро, что слышался только непрерывный треск клавиш, — всех людей, обладающих состоянием и занимающих высокое положение в городе, на великолепный гала-банкет и танцы.
— Придут все, кто хоть что-то из себя представляет на Кездете, — сказал Хафиз, — поскольку до них донесут ту мысль, что, если они не приглашены, это указывает на их низкое положение в обществе по отношению к тем, кто уже есть в списке приглашенных.
— Но Акорна, — встревожившись, хором сказали Калум и Рафик, — будет в опасности.
Хафиз махнул рукой, отметая их напрасные тревоги.
— Не в этом доме, — ответил мистер Ли. — Множество людей будет наблюдать за ней в течение всего вечера: у них глаза орла и когти тигра.
Хафиз откинулся назад в кресле, сплетя пальцы и глядя в потолок с задумчивой улыбкой.
— Она будет одета в платье, достойное принцессы, королевы, императрицы... — он взмахнул рукой, словно ему не хватало слов описать это великолепие, — на ней будут украшения… в которые, — он перевел взгляд на своего племянника, — будут вмонтированы электронные системы, оберегающие ее от любой возможной опасности.
— Ах, это гениально! — Рафик расслабился и откинулся на спинку кресла, вытянув ноги, сунув большие пальцы рук за пояс и приготовившись внимать перлам мудрости и хитроумия, которые, как он полагал, должны были сейчас посыпаться на него градом.
Калум с улыбкой подошел к Мерси и сел рядом с ней.
— Будет музыка... — продолжал дядя Хафиз.
— Несколько музыкальных групп, — поддержал его Педир, — я лично обещал три группы, а когда об этом узнают, их будет даже больше. Все это хорошие музыканты и того стоят…
— Да, только хорошие музыканты, — подняв палец, подчеркнул мистер Ли.
— Самые лучшие, — кивнул Педир, — потому что среди тех, кто хорошо играет, нет плохих парней. К тому же я приведу вам юношей и девушек, которые будут обслуживать гостей.
— Этим занимаюсь я, Педир, — поднимая глаза от экрана, поправила водителя Мерси.
— Не проблема, — Педир взмахнул руками, показывая, что и не собирался ей мешать. — А как насчет забастовки водителей скиммеров? Нанесем удар… может, это тоже поможет?
Мистер Ли покачал головой: похоже, эту идею он счел весьма и весьма неудачной и, в данном случае, неуместной.
— Удар нанесем мы, — сказал он. — Совсем другой удар. Все увидят.
Он поднял здоровую руку, сжав пальцы щепотью, и изобразил бросающуюся вперед змею.
Дядя Хафиз сделал вид, что отшатнулся в ужасе; в его глазах сверкали смешливые искры. Однако больше ничего сказано не было. Педиру объявили, что он свободен; то же самое было сказано Рафику и Калуму — водителю предложили отвезти их в самое престижное ателье Кездета, чтобы снять с них мерку и одеть их, как подобает быть одетыми мужчинам из высшего общества.
— К вопросу о приготовлениях к близящемуся вечеру в доме мистера Ли, — заметил дядя Хафиз, полируя ногти о лацкан рукава, — я уже заказал себе элегантный вечерний костюм, что советую сделать и вам, если вы не хотите лишиться приятного женского общества. Сейчас вы похожи на погонщиков верблюдов.
Рафик фыркнул. Он пришел сюда, не успев снять комбинезона, а Калум был одет так, как ему было удобно: в более официальной одежде он всегда чувствовал себя стесненно.
— Пошли, Калум, — поднимаясь, сказал Рафик. — Давай сделаем то, о чем нас просят, потому что если уж мой любимый дядюшка велит нам появиться во всем блеске светской элегантности, он, конечно же, оплатит нам все самое лучшее.
Хафиз что-то пробормотал о непочтительных и нахальных мальчишках, но Калум и Рафик уже успели покинуть комнату, подталкивая впереди себя смеющегося Педира; мистер Ли также рассмеялся словам Рафика.
— Я закончила список, мистер Ли, — проговорила Мерси, и оба пожилых мужчины занялись более важным делом — просмотром списка приглашенных.
Дом мистера Ли прекрасно подходил для подобного вечера, однако его комнаты, давно уже не использовавшиеся для празднеств и увеселений, должны были быть обставлены заново по самой последней моде, декорированы в модных тонах и украшены самыми экзотическими редкостями со всех концов галактики.
— Этот вечер войдет в историю, — приговаривал мистер Ли, и дядя Хафиз с энтузиазмом поддерживал его, хотя по здравом размышлении они и отказались от некоторых излишне экзотичных развлечений, придуманных им лично. — Но не стоит слишком отвлекать гостей от основной цели всего этого собрания, мой добрый друг Хафиз.
— Верно, верно, — подержал его Хафиз, вздохнув про себя при воспоминании о весьма своеобразных развлечениях, виденных им в одном казино и призванных взбудоражить чувства пресыщенных клиентов.
Приглашения, являвшие чудеса каллиграфии и изобразительного искусства, были отправлены гостям, и вскоре справляться со шквалом звонков от поставщиков, торговцев и знакомых мистера Ли стало просто невозможно.
Акорна, сопровождаемая сияющей Джуди и более спокойной Мерси, неоднократно посещала модельера, который был выбран среди многих других для того, чтобы сшить всем троим платья для этого вечера. В этом ателье их заказ вызвал такую бурю восторга, что можно было с уверенностью сказать: все остальные кутюрье Кездета прекрасно понимают, чего они лишились, не перехватив этот заказ. Акорну так часто осаждали те, кто желал испытать на себе творимые ею чудеса, что Рафику и Калуму вскоре пришлось сопровождать девушек в ателье.
Рафик служил не только охраной: он унаследовал (среди многого прочего, как язвительно заметил Калум) присущий Харакамянам вкус, а потому мог подавать весьма дельные замечания касательно фасона, цвета и дизайна платьев.
Вопрос украшений был, однако, полностью отдан на откуп дяде Хафизу, который послал за искусными ювелирами, а равно и за драгоценными металлами и необработанными камнями, и внимательно следил за работой мастеров, делая замечания по поводу того, какие именно украшения лучше подойдут каждой из девушек. Слух о том, что для праздника в доме Ли делаются особые приготовления, поползли по столице Кездета, в результате чего еще несколько семей решили, что пропустить такое событие будет совершенно невозможно.
Калум и Гилл также были заняты — они работали над электронными устройствами, которые должны были обеспечить еще большую безопасность дому Ли, и так прекрасно охраняемому. Они даже придумали устройства, способные нейтрализовать контактные яды, сонный порошок и прочие опасные вещества, которые мог бы пустить в ход кто-нибудь из недоброжелательных гостей. Особые лучи могли обезвредить самые известные и часто используемые вещества. Конечно, Акорна сама могла почувствовать яд и обезвредить его, но им хотелось избежать подобных осложнений.
Итак, великий день наступил: с утра явились парикмахеры, охавшие и ахавшие при виде великолепной гривы волос Акорны. Ее платье было сшито таким образом, чтобы подчеркнуть роскошь волос, а венчать это серебряное великолепие должна была поистине королевская тиара (Ходили слухи, что одна из самых завистливых женщин потом клялась, что, должно быть, платье было сшито прямо на подопечной мистера Ли, или же держалось на клею: как иначе оно могло бы удержаться на ней, когда она танцевала?) Темные волосы Джудит и Мерси были уложены в том же стиле, что и серебристые волосы Акорны, но менее роскошно, поскольку их облику больше подходило спокойное изящество и простота стиля; кроме того, они прекрасно оттеняли необычную внешность Акорны.
Кетала, Чиура и Яна следили за этими приготовлениями, замерев и почти не дыша, онемев от необыкновенной красоты, которую видели впервые в жизни, восхищаясь тем, как просто и изящно можно подчеркнуть естественную красоту. Они получили разрешение посмотреть на прибывающих гостей; кроме того, им должны были подать те же блюда, которые будут поданы за ужином.
— Так что вы будете праздновать так же, как и мы, — объяснила Джудит. — Но в доме будет так много людей, что такие малышки, как вы, могут запросто потеряться среди них и испугаться.
Кетала согласилась. Ей по-прежнему нравились просторные помещения, а среди незнакомых людей она чувствовала себя спокойно, только когда рядом были ее «дядюшки».
Чиура, казалось, уже успела позабыть все те ужасы, которые все еще заставляли Яну просыпаться среди ночи в холодном поту. Тогда она вылезала из своей постели и ложилась вместе с Кеталой: это ее успокаивало. Но праздник приводил ее в восхищение: она уже придумала, где можно спрятаться, чтобы иметь возможность видеть всех прибывающих гостей.
И вот, наконец, наступил девятый час — час, который часы, расставленные в нишах и по углам комнат и зал, встретили мелодичным перезвоном. На третьем ударе входная дверь была открыта, и в просторную прихожую вошел первый гость — чиновник невысокого ранга со своей женой, разодетой ради такого случая в пух и прах. Яне не слишком понравилось ее платье: цвет был слишком ярким и кричащим, а сверкающие украшения только подчеркивали землистую бледность лица женщины. На восьмом ударе прибыл еще один мелкий чиновник, его жена, старший сын и дочь. Яне понравилось платье дочери — чудесного бледно-голубого оттенка — хотя девушке оно и не очень шло. Ее туфли на очень высоком каблуке, усыпанные сверкающими драгоценными камнями, с изящным переплетением ремешков, доходящих до колен, были очень красивы.
Ручеек гостей превратился сначала в небольшой ручей, потом в настоящую реку, так что слуги даже не успевали закрывать двери. Кети и Чиура скоро утомились и перестали смотреть на гостей и их наряды, но Яна наслаждалась обилием цветов, узоров, красок, отделкой, сочетанием разных тонов, зрелищем мехов, перьев и драгоценностей. Она просто не могла поверить, что может существовать такое необыкновенное разнообразие покроев платьев и костюмов; она, проведшая большую часть жизни в темноте, привыкшая к миру, окрашенному в черны и серый, наслаждалась этим пиршеством цвета, как житель пустыни — чистой водой и прохладой оазиса.
И тут в дверях появился он. Яна застыла от страха. Кети и Чиура ушли, отправившись ужинать в свою комнату — но все равно сейчас Яна не смогла бы сказать им ни слова. Она могла только смотреть на него, стоявшего на ярком свету в темно-синем костюме из чуть блестящей ткани и белой рубашке. Но это был он: он пришел сюда, где, как ей до сих пор казалось, она была в безопасности.
В ужасе она смотрела, как мистер Ли приветствует его и представляет его дяде Хафизу, который представляет ему Акорну, которая улыбается и, в свою очередь, представляет ему Джудит, Мерси и Пала: этот глупый ритуал повторялся каждый раз, когда в дома прибывал новый гость. Почти теряя сознание от ужаса, она смотрела, как Джудит и Гилл проводят его в главный зал; больше она не могла его видеть. Страх и напряжение сделали свое дело: Яна в полуобмороке опустилась на пол.
В таком положении ее и застала служанка, которая пришла позвать третьего ребенка на ужин.
— Он пришел за нами, — это были единственные слова, которые смогла выговорить Яна, придя в себя. — Мы должны спрятать Чиуру.
— Кто?
— Он здесь. Я видела его. Они его пригласили.
Существовал только один «он», который мог привести Яну в такой ужас. Лицо Кети посерело.
— Флейтист?
Яна кивнула. Она подхватила Чиуру, которая немедленно запротестовала, поскольку старшая девочка оторвала ее от подноса конфет, и обхватила малышку руками, словно хотела закрыть ее собственным телом.
— Мы должны бежать, — прошептала Яна. — Лифт — это слишком опасно, потому что он останавливается в зале. Окна...
— Постой! — Кетала опустилась на пол — совсем не так грациозно, как ее учила диди Бадини: для этого у нее слишком сильно дрожали колени. — Дай мне подумать.
Яна набила рот Чиуры конфетами, чтобы успокоить девочку, пока Кети думает. Она была потрясена, когда сама Кетала тоже потянулась за засахаренными фруктами и откусила от одного из них.
— Сейчас не время отъедаться!
— Сахар помогает, когда тебя бьет дрожь, — сказала Кетала. — И помогает думать. Ты бы тоже что-нибудь съела. Даже если мы и убежим…
— Мы должны бежать. И прямо сейчас! — прервала ее Яна.
— Даже если и так, ты недалеко убежишь на пустой желудок. Ешь. А я еще подумаю.
Кетала запила фрукты холодным соком мадигади, пока Яна послушно жевала пирожок, хотя ей кусок не шел в горло.
— Вот что, — наконец заговорила Кетала. — Я подумала. Госпожа Акорна хорошая. Она не стала бы приглашать сюда Флейтиста.
— Но говорю же тебе, я его видела! Серый человек, который прилетал на рудник с диди Бадини. Или это не Флейтист?
Кети кивнула и стиснула руки, чтобы унять бьющую ее дрожь.
— О, да. Я слышала, как он говорит с диди Бадини, много, много раз, когда она запирала меня в шкафу, где они держат... ну, неважно, — поспешно прервала она фразу. Яне совершенно незачем знать о темных закоулках дома диди Бадини и о тех способах, которыми она заставляла повиноваться новых девушек до того, как они начнут «работу». — Мне нужно услышать, как он говорит, чтобы быть уверенной. Если это действительно он... — она зябко передернула плечами, — это плохо. Очень плохо. Понимаешь, я не думаю, что они знают, кто такой Флейтист. Здесь он ходит под другим именем. Я слышала, как вчера они говорили об этом. Это большой секрет — настоящее имя Флейтиста. Может, самый большой секрет в Келталане. Если он узнает, что мы видели его здесь… — она сделала жест, словно перерезала кому-то горло. — И лучшее, на что мы можем надеяться — это на то, что он убьет нас быстро. Он не отправит нас назад на рудники, Яна. Он никуда нас не заберет. Он тебя видел?
Яна покачала головой:
— Он сразу же пошел в большую комнату, где так светло и много красивых женщин.
— А госпожа Акорна пошла с ним?
Яна снова покачала головой.
— Хорошо, — пробормотала Кети. — Все равно, там с ней ничего не случится. Он с ней ничего не сделает, пока она там, где его знают под настоящим именем.
— А что он может сделать с ней?
Кетала жалостливо посмотрела на Яну:
— Он хочет, чтобы ее тоже убили. Он говорил диди Бадини, что она создает на Кездете слишком много проблем, и что из-за нее дети-рабы и Лига Детского Труда — все пришли в движение.
Яна напряглась всем телом и так крепко прижала к себе Чиуру, что почти успевшая заснуть малышка возмущенно запищала.
— Ты мне раньше не говорила!
— Сказала Дельзаки Ли, — ответила Кетала. — Он знает. Он проследит за тем, чтобы с госпожой ничего не случилось. Как ты думаешь, почему он отправил ее на Маганос? Я слышала, как он об этом говорил. Я много что слышу.
Яна немедленно переключилась на слабое звено в рассуждениях Кеталы.
— Но он не знает, что Флейтист — это тот самый человек, которого я видела внизу. Никто не знает. Ты сама так сказала. И он не знает, что Флейтист здесь, в доме. Как он может охранять госпожу, если он не знает? — она была испугана так, как никогда в жизни, больше, чем когда Шири Теку в последний раз бил ее кнутом. Тогда она думала, что умрет, так плохо ей пришлось — к тому же, у нее отняли Чиуру. Но госпожа Акорна вернула ее к жизни и привезла ее к Чиуре. Долги нужно платить. Яна заставила себя произнести: — Мы должны предупредить ее.
— Мы найдем мистера Ли. Или кого-нибудь, кому можно доверять, — жестко проговорила Кети, стараясь подавить страх при мысли о том, что ей придется ходить среди всех этих незнакомых людей. — Но я все-таки думаю, что он не решится что-нибудь сделать ей здесь, в этом доме, где все знают его под его настоящим именем!
— Он может положить яд в ее еду или питье, — поскольку никто из детей не сталкивался со способностью Акорны различать и нейтрализовать яды, и Кетале, и Яне это казалось более чем вероятным. — Или, может, он выманит ее в сад, а там будет бомба. Или… — воображение отказывало Яне. Но какая разница, что именно может произойти? Она знает, что госпожа Акорна, ее госпожа, в страшной опасности, и должна что-то делать. Даже если она напугана, и больше всего ей хочется спрятаться и заплакать. — Пойдем. Мы должны ее предупредить!
Она поднялась на ноги с некоторым трудом, потому что Чиура, напуганная поведением старших девочек, не хотела отпускать свою «маму Яну».
— Если он нас увидит, — сказала Кетала, — мы мертвы. Ты это знаешь?
— Я знаю, — ответила Яна, стараясь справиться с дрожью в голосе. — Но я должна идти. Она забрала меня из Анъяга.
Она с упреком взглянула на Кеталу:
— Если хочешь, можешь остаться. Может, госпожа не освобождала тебя из дома диди Бадини? Или, может, ты уже забыла об этом?
Но Кети уже была на ногах.
— Ты идиотка, Яна, — вздохнула она, — но я не могу отпустить тебя одну творить твои глупости. Я уже давно привыкла заботиться о вас, малышах. Пошли. Пусть нас убьют, если ты этого так хочешь. Только давай оставим Чиуру здесь. Ему не надо знать о ней.
Но Чиура только крепче обхватила Яну за шею, когда та попыталась поставить ее на пол: лицо девочки сморщилось, что служило верным признаком итого, что она сейчас завизжит.
— Хорошо, хорошо, — быстро успокоила ее Яна, — ты можешь остаться со мной. Но ты должна вести себя очень тихо, понимаешь? Тихо, как гурри-гурри, как тень, как будто тебя тут и вовсе нет. Или тебя Флейтист заберет.
Для Чиуры Флейтист был только страшной сказкой, которой ее пугали, когда хотели добиться от нее послушания, как и Черный Старик, который жил в самом глубоком руднике и ел на завтрак маленьких девочек, так что эта угроза заставила ее замолчать, но не напугала до слез.
Акорна действительно была в саду, куда удалилась под бдительным надзором Хафиза Харакамяна, чтобы отдохнуть от шума и светской болтовни и поговорить с некоторыми гостями Дельзаки Ли о более важных для нее вещах.
— Это не только светский прием, — объяснял им всем Дельзаки Ли. — Это проверка. Мы должны говорить мало, слушать много, пытаться найти источник наших проблем с правительством. Может быть, глава Департамента Общественного Строительства скажет: «Это не мое решение, милая леди, но спикер Совета предупредил, что будет не слишком мудро для меня как для фигуры политической продвигать проект, воплощения которого в жизнь кое-кто не желает». Или, может быть, спикер Совета скажет: «Мы должны защищать интересы стекольного производства и других областей индустрии». И тогда мы скажем: ага! Это указывает на стекольные заводы Тондуба. Как вы понимаете, это только пример, — почти мурлыкающим голосом проговорил мистер Ли. — Не ожидайте, что источником сопротивления окажется именно Тондуб. Я уже перекупил нескольких судей и чиновников, подкупленных Доркамадианом Тондубом. Это дешевый человек — не платит рабочим и даже взятки дает мелкие. Но, может быть, вы найдете какую-то другую нить. Слушайте! Слушайте! А если вам придется говорить, будьте очень осторожны — но делайте многозначительные намеки.
— Почему? — спросил Пал.
— Как? — спросил Калум, который казался более заинтересованным, чем встревоженным.
— Намекните, что судьи берут взятки. Что политиков выдвигают на посты заинтересованные индустриальные компании. Что «слуги закона» в первую очередь служат Флейтисту. Посмотрите, кто занервничает при этих словах, потом смените тему. Все здесь хотят выглядеть респектабельными, хорошими людьми, которые подчиняются федеральным законам и законам Кездета. Но некоторые только притворяются таковыми. Не бойтесь нападать, дети мои, — он улыбнулся ангельской улыбкой. — Кто-то уже боится и ненавидит нас. Будьте милосердны. Дайте ему причину ненавидеть и бояться нас.
Акорна не чувствовала в себе особых талантов в отношении оскорблений, так что она следовала первому совету Ли и слушала. Однако она сомневалась в том, что ей удастся узнать что-то из этого конкретного разговора — разве что «Индюк» Тондуб соответствует своему прозвищу, и что Тумим Виггерс, глава Департамента Общественного Строительства, и политик Видра Шамали очень хитры и не пойдут ни на какие уступки. Все три представителя социальной и политической элиты Кездета с удовольствием разгуливали по саду Ли с очаровательной молодой леди, хотя у этой леди и был странный вырост посереди лба. Акорна последовала еще одному совету Ли и, вместо того, чтобы скрывать свои отличия от других людей, подчеркнула их. Облегающее платье из паучьего шелка с Иллика подчеркивало ее стройную фигуру с плоской грудью; спираль из драгоценных камней украшала ее рог. Результат был именно таким, какой и предсказывал Ли: бросив на нее несколько удивленных взглядов, высший свет Келталана сделал вывод, что то, что так явно выставляют напоказ, наверняка не физическое отклонение, а причудливое украшение. («Это фича, а не бага, — сардонически заметил Калум и прибавил в ответ на удивленные вопросы: — Так говорили на Земле в давние времена. Я не совсем уверен в том, что знаю, что это значит.»)
К сожалению, игривый тон «Индюка» и Тумима дал Акорне понять, что она не добьется здесь никаких результатов; этот разговор утомлял ее и вызывал желание развернуться и пнуть их острым копытцем туда, где они лучше всего ощутят эффект этого пинка. Что же до Видры, она, по крайней мере, не сопровождала беседу сальными взглядами и попытками потрогать Акорну — однако ее надменность тоже не вызывала у девушки ни малейшей приязни.
В данный момент все трое радостно «объясняли» Акорне, почему уничтожить практику использования детского труда на Кездете невозможно, и почему наниматели должны считаться скорее добрыми опекунами, чем рабовладельцами.
— Конечно, на стекольных фабриках есть дети, — говорил «Индюк» Тондуб. — У печей работать жарко, рабочим нужно приносить воду: дети делают это.
— Я видела маленького мальчика, который бегал у печей с семифутовым железным прутом, на конце которого было расплавленное стекло, — заметила Акорна.
Тондуб мысленно напомнил себе, что нужно будет разобраться с охранниками, которые позволили войти на фабрику этой хорошенькой девчонке. Она не просто раздавала сандалии: она еще и кое-что замечала. Он, что называется, отступил за вторую линию обороны.
— Увы, да: у нас бывают и проколы. Моя дорогая, вы должны понять, что на Кездете тяжелое экономическое положение. Нашим людям приходится работать, чтобы есть. Что делать, если родители приводят на фабрики своих детей и умоляют дать им работу? Неужели мы должны позволить им голодать?
— Не стоит приукрашивать правду, Тондуб, — заметила Видра своим жестким голосом. — Стекольная индустрия Кездета требует детских рук. Взрослые не могут бегать так быстро, а расплавленное стекло может остыть. Если Тондуб и ему подобные не будут нанимать детей, то бедные семьи будут голодать, а на предприятиях снизится производство продукции.
— Это верно, — более оживленно проговорил «Индюк». — Доходы могут упасть почти на тридцать процентов. У меня есть обязанности перед держателями моих акций: думаю, вы понимаете меня.
— Да, нанимать рабочих, которым нужно платить и к тому же обеспечивать их медицинской помощью, действительно дорого, — улыбнулась Акорна, соглашаясь. — И все-таки большинство владельцев заводов идет на это.
Ей подумалось, что она все-таки сможет последовать совету Ли и перейти в наступление.
— А что не так с Кездетом, почему вы не можете управлять фабриками, не используя рабского труда?
— Ну-ну, дорогая, не преувеличивайте, — посоветовал Тумим Виггерс. — Вы молоды, вы чужая на нашей планете и не понимаете многого в нашей жизни; возможно, эти террористы из Лиги Детского Труда уже успели наговорить вам своей пропагандистской чуши. Дело в том, что те немногие дети, которым приходится работать на заводах и фабриках Кездета, содержатся в прекрасных условиях. Их кормят, за ними ухаживают, и все это за счет нанимателей; они проходят бесплатное обучение, а то, что они зарабатывают, отсылают домой, чтобы помочь их возлюбленным родственникам. Если вы пошлете группу инспекторов Федерации на любую из наших фабрик, то, я уверен, дети предпочтут убежать и спрятаться, только бы их не увезли оттуда! Понимаете, они любят свою работу, и мы сами для них как вторые родители.
— Возможно, — согласилась Акорна. — Я понимаю, некоторые родители тоже бьют своих детей.
Тумим Виггерс вздохнул.
— Да, случаются эксцессы. Воспитывать и обучать детей не так легко, уверяю вас — а они должны усвоить уроки, которые очень пригодятся им, когда они вырастут.
— А сколько из них действительно вырастает? — с оживленным интересом спросила Акорна.
Тумим Виггерс сделал вид, что не услышал этого вопроса.
— Детский труд — одна из суровых реалий жизни на перенаселенной планеты с низким уровнем технического развития. Экстремистские группы, такие как ЛДТ, только ухудшают ситуацию. Вы представляете себе, что произошло бы, если бы завтра мы абсолютно отказались от детского труда?
— Не знаю, — так же жизнерадостно заявила Акорна. — А почему бы не проверить?
Она поднялась с садовой скамьи:
— Я должна развлекать гостей, однако мне было очень приятно узнать вас поближе. Погуляйте по саду. Вон в том углу растут ночные цветы с очень приятным ароматом.
— Покажите нам, где именно? — спросил Тумим, попытавшись поймать Акорну за руку, но она грациозно отстранилась.
Возвращаясь в дом, она заметила в окне три тени, поспешно спускавшихся по лестнице: трех девочек, которые давно уже должны были спать в своих кроватях, досыта наевшись всеми теми вкусными вещами и сладостями, которые она просила отнести к ним в комнаты. Где же служанка, которая должна была за ними присматривать? Если их увидят…
Поспешив внутрь, она нашла глазами Калума, который беседовал с тщедушной дочерью какого-то магната; она повисла на его руке, вцепившись в него мертвой хваткой. На лице Калума читалось отчаянье. Акорна подала ему знак «опасность!», которым они пользовались, работая на астероидах; он тут же отцепил от себя девушку и, пробормотав какое-то извинение, быстро пошел к Акорне.
— Дети не спят. Их не должны видеть, — торопливо прошептала девушка. — Они не лестнице. Если я поднимусь…
— Предоставь это мне.
Девица, похожая на скелет, двинулась было за Калумом, но Акорна вовремя перехватила ее.

Предыдущая страница 21 Следующая страница


Наследница единорогов 22

— Надеюсь, этот прием доставляет вам удовольствие, Кисла, — заговорила она, по счастью, вспомнив имя девицы, и аккуратно подвела ее к столу с закусками, на который только что поставили новые блюда. — Ваш отец занимает такое видное место в транспортной индустрии; скажите, вероятно у вас была возможность совершать путешествия на другие планеты? Или вас заставляют жить здесь, не покидая Кездета, и посещать скучные школьные занятия?
Кисла посмотрела на Акорну, едва ли не скалясь:
— Черт побери, вы что, вообще ничего не знаете? Какая школа? Я опытный навигатор, получила диплом еще три года назад. Единственная причина, почему я вообще здесь, в том, что пригласили всю нашу семью. А вы испортили мне весь вечер, отослав куда-то единственного интересного парня среди всего этого сборища!
— Это поручение мог выполнить только он, — ответила Акорна, — к тому же — видите? — он уже вернулся.
Однако Калум немедленно схватил Акорну за руку и притянул так близко к себе, что Кисла выругалась — скорее как рабочий доков, чем как навигатор, — и направилась прочь в поисках нового объекта внимания.
— Они в ужасе. Они видели здесь Флейтиста.
— Видели? Они могут его опознать? — Акорна оглядела залу, ища глазами кресло мистера Ли или дядю Хафиза, пытаясь скрыть внезапный приступ страха. Калым высвободил руку из ее судорожно сжатых пальцев.
— Кетала и Яна уверены в том, что это именно он, но они боятся за тебя. Они боятся, что он пришел, чтобы убить тебя.
— Здесь? У всех на виду? — эта мысль показалась Акорне нелепой. — Навряд ли.
— Ты-то все равно будешь мертва, милая, — серьезно ответил Калум. — Кроме того, мало кого из собравшихся радует твоя деятельность, мешающая им использовать детский труд.
— Тогда зачем же они пришли? — Акорна была напугана и растеряна. Ужасные люди! Они улыбаются вам в лицо и прячут за спиной парализатор… Правда, большинство собравшихся было одето по последней моде в облегающие платья и костюма, в которых мало что можно было спрятать. Зачастую одежда была такой облегающей, что не скрывала ни одной линии тела, даже позвонки можно было пересчитать, и… ну, неважно. Она с тем ж успехом могла появиться здесь без одежды: их платья были не менее откровенными.
— Они пришли ради ужина и ради того, чтобы потом похваляться тем, что были здесь. Мистер Ли необыкновенно доволен тем, как все идет, но мне обязательно нужно сказать ему о том, что дети узнали Флейтиста. Это устранит еще одно препятствие с нашего пути, — Калум улыбнулся и сжал ее руки. — Я скажу им, а ты пока походи здесь.
Он легонько подтолкнул ее к ближайшей группке гостей. Здесь ее тут же перехватила Кисла.
— Мой отец хотел поговорить с вами, Акорна. Он говорит, вы весь вечер от него прячетесь.
В ее скелетообразных руках таилась большая сила: она буквально протащила Акорну мимо ближайшей группы гостей к комнате, в которой, по счастью, находился и дядя Хафиз. Тут Акорна перестала сопротивляться.
Хафиз поднялся и поцеловал ее в щеку.
— Каждый раз, когда я вижу тебя, ты все больше хорошеешь, Акорна. Позволь представить тебе барона-командора Манъяри и его жену Илсфу: они хотели познакомиться с тобой. Барон уверяет, что перевозит все и всех по всей галактике. И, как я полагаю, ты знаешь, что семья баронессы, Акультаниасы, была одной из первых, обосновавшихся на Кездете и понявших важность этой планеты для данного сектора пространства.
Баронесса улыбнулась вежливой светской улыбкой, не отрываясь от закусок, расставленных на столике. Барон Манъяри вежливо поднялся и, вынув руку из кармана, коснулся своих губ, прежде чем склониться к протянутой руке Акорны. Выглядел он не очень впечатляюще, как подумалось Акорне: среднего роста, довольно тощий — должно быть, дочь пошла в него. Глаза у него были пронзительные и колючие: казалось, он способен видеть мысли Акорны, словно бы ее череп был из прозрачного стекла. Когда он поднес ее руку к губам, Акорне с трудом удалось подавить дрожь. Вместо того, чтобы едва коснуться руки губами, как это было принято, он поцеловал ее руку влажными губами.
— Очарован, — проговорил он странно шепчущим голосом, почти шепотом, словно что-то мешало ему говорить громко. — Я ждал весь вечер, чтобы иметь возможность сказать вам несколько слов.
Когда он отпустил ее руку, Акорна почувствовала себя нехорошо и под тем предлогом, что ей нужно поправить прическу, коснулась рукой рога. Она чувствовала, как рог запульсировал: ядовитый поцелуй был нейтрализован. У барона Манъяри были корабли, способные долететь до любого уголка галактики, и потому он мог отыскать яды контактного действия, которые нельзя было нейтрализовать при помощи электронных устройств мистера Ли, но он никогда не встречал никого из народа Акорны. Теперь перед Акорной встала новая проблема: как она должна реагировать на то, что только что получила, несомненно, смертельную дозу яда. Она заметила, что барон вытер губы платком, после чего проглотил какую-то белую пилюлю из маленькой коробочки, объяснив, что должен принимать лекарство.
— Не хотела бы показаться невежливой, — начала Акорна с отменной вежливостью, кивая баронессе, которая решала собственную проблему, не зная, какой деликатес попробовать следующим. — Самые маленькие — с малиновым ликером, — сказала девушка; баронесса посмотрела на нее с отсутствующим видом; барон оскалился. — Я хотела бы присесть ненадолго, — отрывисто сказала Акорна дяде Хафизу, который немедленно поднялся и усадил ее в свое кресло.
Она начала тереть руку, словно бы не замечая этого движения. Обнаженные плечи баронессы напряглись; барон смотрел на нее с жадным интересом.
— Дядя, можно мне стакан чего-нибудь прохладного? — она постаралась, чтобы ее голос прозвучал обеспокоено.
— Разумеется!
Акорна принялась обмахиваться узорчатым веером, до того висевшим у нее на руке.
— Не знаю, что это на меня нашло…
— Ах, — Илсфа наклонилась к ней, попытавшись коснуться ее колена рукой, но Акорна сумела уклониться, — полагаю, это просто волнение юной девушки, впервые представленной свету. У моей Кислы едва не было нервного срыва, когда начинался вечер — а потом она танцевала всю ночь.
— Правда? — вежливо проговорила Акорна тихим голосом. Может, сейчас она уже должна чувствовать слабость?
— Вот, моя дорогая, — сказал Хафиз, подавая ей стакан сока мадигади, который, как он знал, она очень любила. Сок был таким холодным, что стакан запотел.
Она выпила все, надеясь, что жажда — один из симптомов действия яда. Барон выглядел таким довольным, что девушка уверилась: так оно и есть.
— Именно то, что мне нужно, — радостно проговорила она, поднимаясь на ноги. — Мне было очень приятно поговорить с вами, но мне нужно развлекать гостей, иначе они посчитают, что я их покинула. Пойдемте, дядя Хафиз, я кое-кого хотела вам представить... — она потянула его прочь из комнаты, несмотря на то, что он не хотел уходить.
— Этот человек только что пытался отравить меня, — прошептала она на ухо Хафизу. — Не останавливайтесь, может, мне сделать вид, что я потеряла сознание, или лучше просто уйти? Контактный яд. У него был очень… скользкий поцелуй.
— Клянусь бородой Пророка! — начал Хафиз и попытался вернуться назад, чтобы разобраться с бароном Манъяри немедленно.
— Нет. Он может быть Флейтистом.
— Ох!
— Где мистер Ли? Мы должны сказать ему…
— Кто его опознал? Здесь много людей, которые могли захотеть отравить тебя.
— Кетала и Яна. Они смотрели на гостей и увидели среди них Флейтиста. С тех самых пор они дрожат от страха, но сумели преодолеть его, чтобы предупредить меня. Собственно, они нашли Калума, а он уже рассказал все мне. Кому еще придет в голову отравить меня? — спросила Акорна.
— Почти любому мужчине и доброй половине женщин из тех, что собрались здесь сегодня, — заметил Хафиз и подозвал дворецкого.
Акорне подумалось, что, должно быть, дворецкого клонировали или сделали даже несколько его копий, потому что она видела его в самых разных местах, и он везде успевал.
— Хасим, никто не должен уйти, — тихо сказал ему Хафиз. — Где сейчас мистер Ли?
Дворецкий указал на зал для игры в карты и направился к входной двери; открыв электронную панель, он опустил рычажок, при помощи некоторого запирались все входные двери в доме.
Кресло мистера Ли окружали самые красивые женщины из тех, что пришли на празднество; ни одного мужчины рядом не было. Было видно, что он наслаждается их обществом. Женщины смеялись над какой-то шуткой, когда к ним приблизился улыбающийся Хафиз.
— О, милые леди, я вижу, ваши бокалы пусты. Пойдемте к столу, я их наполню!
Акорна осталась одна с мистером Ли и рассказала ему о своих подозрениях и о том, что дети узнали Флейтиста.
— Отведи их в мой кабинет. Скажи Хасиму, чтобы он запер все двери. Мы устроим очную ставку. Кто? — но тут мистер Ли замолчал, осознав, что ему только что рассказала Акорна. — Нет… поразительно! Просто удивительно. Последний человек, которого можно было заподозрить.
— Так часто бывает, правда? Но как нам заманить его в кабинет? Я должна уже умирать от яда. Неужели он ничего не заподозрит?
— Это мое дело. Возьми детей. Идите в кабинет. Хафиз? — он развернул кресло. — Простите меня.
Лучезарно улыбнувшись дамам, он направил свое кресло к выходу так быстро, что Хафизу пришлось бежать за ним. — Я вызову кавалерию.
Акорна уже исчезла на втором этаже; Калум устремился за ней, прыгая через две ступеньки; Рафик пытался на отстать.
На верхней площадке их встретила Джудит.
— В чем дело?
— О, ничего. Развлекаем гостей, — ответил мистер Ли. — Там случайно не барон Манъяри? Я еще не показывал ему мои новые приобретения. Думаю, сейчас как раз тот момент.
Джудит прошла слишком хорошую школу, чтобы переспрашивать, о каких новых приобретениях идет речь: она послушно направилась следом за креслом мистера Ли туда, где стоял барон-командор, его жена и дочь. Женщины выглядели недовольными, в отличие от самого барона.
— О, дорогой мистер Ли, — своим шелестящим голосом проговорил барон. — Мы как раз собирались уходить. Ваша милая Акорна только что оставила нас.
— Она просила меня показать вам кое-что, — мистер Ли подмигнул своему гостю и коснулся губ указательным пальцем, намекая на какую-то тайну. — Вы много путешествуете и могли бы мне кое-что посоветовать.
— Но, мистер Ли, конечно, я не могу рассказать вам ничего, чего вы не знаете, — возразил барон-командор.
— О, но вы сперва должны увидеть мое сокровище, а потом дадите мне совет. Пойдемте. Ах… речь идет о некоторых вещах, о которых неловко говорить перед женщинами, — понизив голос, прибавил Ли. — Моя Джудит пока займет вашу очаровательную жену и дочь.
В его тоне было что-то, что не позволяло барону-командору Манъяри отказаться от приглашения. Пожав плечами и мимоходом взглянув на своих женщин, он последовал за мистером Ли в его кабинет в дальнем конце дома. Хафиз незаметно двинулся следом, чтобы никто из возможных союзников барона не сумел прийти ему на помощь.
Дети уже собрались в кабинете. Чиура почти уснула на руках Акорны, остальные две девочки крепко вцепились в ее платье. Когда следом за Ли в кабинет вошел барон, Кетала вскрикнула и спряталась за спиной Акорны, а Яна прыгнула вперед, заслоняя девушку:
— Не трогай ее!
— Моя дорогая малышка, — своим шелестящим голосом проговорил барон, — разве я могу причинить вред такой очаровательной юной леди?
Услышав этот сухой шепчущий голос, Кетала стиснула плечо Акорны.
— Это он, — сказала она почти беззвучно. — Он раньше всегда шептал. Но я знаю его. Знаю!
— Я тоже, — подтвердила Яна.
Чиура проснулась, посмотрела на барона и заплакала от страха.
— Флейтист! — крикнула она, пытаясь спрятать лицо на груди Акорны.
— Флейтист, — сказала Яна. — Ты прилетел с диди Бадини и забрал мою Чиуру — но мы вернули ее!
— Флейтист, — подтвердила Кетала. — Ты прилетел с диди Бадини и увез меня в ее бордель.
Барон поперхнулся и побагровел.
— Чушь! — с трудом сумел выдавить он и обернулся к Ли. — И вы поверите слову этих замарашек с рудника, а не слову человека из достойной семьи? Я раньше никогда не видел этих детей!
— Ты много раз говорил с диди Бадини, — твердо заявила Кетала. — Я помню твой голос. В том шкафу, где она меня держала, было не о чем больше думать, и потому я помню все, что ты говорил, до единого слова — с того самого дня, когда Шири Теку продал меня тебе и до того дня, когда госпожа меня спасла. Ты хочешь, чтобы я повторила все, что слышала?
— Это нелепо! — сказал барон Манъяри. — Это все лживые выдумки, и я могу это доказать! У той девчонки в Анъяге был шрам на щеке…
Его голос затих, словно бы улеглись разворошенные сухие листья. Дельзаки Ли и Хафиз Харакамян, стоявшие по обе стороны от барона, молчали.
— Интересно, — наконец заговорил Ли, — что вы знаете этих детей из Анъяга.
Барон махнул рукой:
— Должно быть, я их видел... деловая поездка… организация поставок…
— Некоторые сказали бы, что это работа для клерков, — заметил мистер Ли.
— Госпожа Акорна вылечила мой шрам, — сказала Кетала. — Но она не сможет вылечить тебя.
Чиура повернулась и снова взглянула на человека, который был кошмаром ее детских снов, который трогал и мучил ее в скиммере, увозившем ее от мамы Яны. Одной рукой она по-прежнему держалась за серебристые пряди госпожи Акорны, которая вернула ей маму Яну. Все трое детей, не мигая, смотрели на Флейтиста, молчаливо обвиняя его.
В конце концов, барон Манъяри отвел взгляд.
— Никто не поверит в эту историю.
— Хотите провести эксперимент? — спросил Ли.
— Сядьте, барон, — предложил Хафиз. — Нам нужно кое-что серьезно обсудить.
Он кивнул детям:
— Разве этим малышкам не пора в кровать, Дельзаки? Мне неприятна сама мысль о том, что они дышат тем же воздухом, что и это отродье плешивого верблюда.
Ни одна из девочек не чувствовала себя в безопасности без Акорны, так что девушка ушла тоже, провожая детей наверх, где они с Гиллом пели им песни и рассказывали сказки, и обещали, что больше Флейтист никогда и близко к ним не подойдет.
— Почему же вы нам не сказали ничего о том, что видели Флейтиста на руднике? — спросил Гилл. — Вы могли бы узнать его и по видеозаписи, тогда он не подошел бы к вам.
— Я не была уверена, что это он, пока не услышала его голос, — сказала Кетала.
— А что такое видеозапись? — спросила Яна.
— Бедная малышка, — Гилл погладил ее по волосам. — Я все время забываю, что ты так многого не знаешь... Мы поставим здесь видеомагнитофон для вас троих. Вам понравится «Джилл и космические пираты». У меня есть все серии. Акорна очень любила этот фильм, когда была маленькой…
Всего два года назад, грустно подумал он. Что ж, вес это уже прошло… Как может народ Акорны переносить такое быстрое взросление их детей? У них нет даже времени любить детей — так быстро они превращаются во взрослых людей, живущих своей жизнью..
Когда, наконец, все три девочки заснули, все гости уже разошлись, внизу выключили свет, а в холле и саду царил полумрак. Акорна поднялась:
— Что там происходит? Наверное, нам не нужно было уходить. Что, если он отравил и их?
— С ними остались Калум и Рафик, — заметил Гилл. — Не думаю, что Флейтист был готов к тому, что случилось… по крайней мере, я надеюсь, что он к этому не готов. Мне бы не понравилось, если бы Рафик и Калум придушили эту гадину без меня.
Он осторожно отцепил пальцы Яны от своей куртки и бороды и уложил ее в постель, легко поцеловав девочку в лоб.
— Никакого насилия, — проговорил Дельзаки Ли, появляясь в своем кресле в дверном проеме. — Серьезные переговоры — да; но все завершилось мирно.
Стоявший за его спиной Хафиз улыбался как человек, которому только что удалось продать тринадцать слепых и хромых верблюдов за штуку илликского шелка.
— Если бы я мог сочувствовать этому подонку, — заговорил Калум, — то сейчас я пожалел бы его. Как и любому, кто попал бы между Дельзаки и Хафизом… Надеюсь, джентльмены, вы не объединитесь и не создадите консорциум Харакамяна-Ли. Тогда вы уже через неделю правили бы всей галактикой.
Хафиз и Дельзаки переглянулись.
— Интересная мысль, — одновременно заявили они.
— Ох, — прошептал Гилл на ухо Акорне, — кажется, мы породили чудовище… Пойдем. Пусть дети спят, а мы пока выясним, что за сделку эти двое заключили с бароном, чтоб его черти взяли.
Снова оказавшись в кабинете мистера Ли, Акорна принялась жадно слушать рассказ о переговорах, но результат ее не очень удовлетворил. Ценой за сотрудничество с бароном Манъяри было молчание. Если ему удастся сохранить свое положение в обществе, если не будет никаких слухов о его особых привычках и дополнительных источников дохода, то все запреты на строительство лунной базы на Маганосе будут немедленно сняты. Более того, компания Манъяри предоставит лунной колонии бесплатный транспорт для перевозки всего необходимого оборудования на базу и доставку в к месту продажи всех добытых там минералов сроком на пять лет.
— Чтобы что-то получить, нужно что-то дать, — терпеливо проговорил Ли, обращаясь к Акорне. — Если мы уничтожим Манъяри сейчас, то не сможем больше влиять на него. Если же мы будем молчать, то наш проект будет успешным, и дети будут в безопасности на лунной базе.
— Логично, — заметил Калум.
— Но не удовлетворительно, — добавил Гилл.
Рафик усмехнулся:
— Подумайте-ка вот о чем. Барон только что потерял три четверти своего дохода — или потеряет, как только мы увезем детей — а его компания будет работать на нас в течение пяти лет, причем, если проект окажется успешным, через пять лет она может развалиться. Кроме того, он не сможет рассказать баронессе и своей костлявой дочке, почему они внезапно разорились. Ну как, уже лучше?
— Для начала неплохо, — сказал Гилл.
— Мы покончим с ним, — мягко заметил Ли, — когда все дети окажутся в безопасности. Как говорят, месть — то блюдо, которое лучше всего есть холодным.
— У меня есть кое-какие мысли, — вставила Акорна.
— А ты, — сурово заметил Хафиз, — не будешь показываться на людях, пока мы не получим все необходимые разрешения. Помни: ты была отравлена. Ты очень больна, и твоя жизнь в опасности. Может быть, на некоторое время тебе даже придется умереть.
Акорна выглядела изумленной, но потом заулыбалась.
— Именно так. Мы вовсе не хотим, чтобы Манъяри предпринял еще одну попытку покушения.
Барону Манъяри с трудом удавалось скрывать свой гнев и ярость после того, как он покинул прием у Дельзаки Ли. Впрочем, он особо и не пытался скрывать свои чувства. Его жена и дочь давно и прочно усвоили — в буквальном смысле слова, на собственной шкуре, — как переживать такие вспышки. Баронесса думала, что он разозлился из-за того, что она снова съела слишком много сладостей, Кисла — что он злится на нее за слишком большое внимание, которое она уделяла светловолосому горняку вместо того, чтобы пытаться подцепить кого-нибудь более необходимого для процветания отцовского бизнеса. Баронесса нервничала и все время что-то бормотала, Кисла молчала, стараясь держаться подальше от отца: ей уже несколько раз приходилось объяснять появление множества синяков тем, что она «оступилась и упала». Что ж, она считала, что это ее плата за курс подготовки навигаторов и за коллекцию новейших флаеров и небольших космических кораблей, находившуюся в ее полном распоряжении. На самом деле, она, конечно, не могла работать космонавигатором: это было бы ниже достоинства ее семьи. Так что ей оставалось принимать дурное настроение барона, побои, которые она иногда от него получала, и строгий контроль за ее расходами как неизбежное зло. Она довольствовалась тем, что могла решать сама: как проложить курс корабля, что есть и как себя вести, когда отец в дурном расположении духа. Она презирала мать, которая объедалась сладостями а потом просила прощения, говоря, что «просто не могла удержаться», не меньше, чем самого барона. Что ж, думала Кисла; по крайней мере, она-то умеет держать себя в руках.
Барон, размышляя о только что нанесенных ему оскорблениях, не замечал ни жены, ни дочери. Они боялись его: хорошо же, значит, не станут задавать лишних вопросов. По крайней мере, не сейчас. Даже если ему придется уйти в тень и покинуть столицу на несколько лет, его жена побоится спросить, чем это вызвано. Правда, Кисла… Кисла устроит настоящий скандал, когда узнает, что ангар, битком набитый летающими игрушками, ему больше не по средствам. Ему нужно найти способ заткнуть ей рот… Конечно, если до этого дойдет!
Но, с другой стороны, думал Манъяри, что будет, если безумный план Ли увенчается успехом? Ему придется убедить этих идиотов из правительства и департамента, что проект не нужно закрывать — но это ведь не значит, что Ли добьется успеха. Если Ли не сумеет наладить производство на своей лунной базе, барону не придется тратиться на эти бесплатные рейсы. А Ли никогда не удастся добиться успеха проекта, потому что он собирался приставить там к работе детей Кездета. Детей, которых учили прятаться, едва они завидят кого-нибудь чужого.
Пусть подберет нескольких недорослей, — подумал Манъяри. — Немного ему будет с этого пользы!
Система рабства на Кездете была слишком хорошо отлажена, дети Кездета были слишком запуганы, слишком покорны — и никому не удастся изменить это. Эта жалкая Лига Детского Труда не могла даже открыть школы при фабриках, чтобы обучить детей чтению и счету. Грамотные рабочие, умеющие считать, могли прочесть свой контракт и подсчитать, сколько они будут получать. К чему такие проблемы? Манъяри даже не пришлось самому заниматься уничтожением школ: несколько слов владельцам фабрик, которых это должно было затронуть сильнее всего — и вот уже школы горят, видеомашины разбиты вдребезги, по временам то один, то другой молодой идеалист оказывается «случайно избитым», а то и убитым, служа предупреждением для всех, кто собирается заниматься подобными глупостями..
Что ж, Ли сделает красивый жест, подберет нескольких детишек и некоторое время будет считать себя победителем... но в конце концов он поймет, что его план провалился. Не мог не провалиться. Дети никогда не доверятся чужаку.
Что же до той девчонки — конечно, ее репутация чудотворицы сильно раздута, — да, она могла бы стать главой сопротивления… но к утру она уже будет мертва. Сейчас медленный яд уже должен вызвать у нее головокружение и сонливость. Она ляжет в постель и уснет, чтобы никогда больше не проснуться — а когда найдут ее тело, все следы яда уже исчезнут.
К тому времени, как его личный скиммер приземлился на посадочной площадке строго охраняемого дома, где в роскоши жил он сам и его домочадцы, барон Манъяри уже почти успокоился. Незачем так уж волноваться. Ему нужно только ждать… ах да, и избавиться этих детей. Без свидетелей Ли ничего не сможет доказать. А дети так хрупки: на фабриках и рудниках Кездета они умирают каждый день. Избавиться от этих троих будет несложно. Но лучше подождать, пока Ли не будет считать себя в полной безопасности.

Глава 13

— Он держит слово, — сказала Джудит на следующий вечер, когда из принтера потоком хлынули необходимые разрешения, подписанные всеми инспекторами, прежде не желавшими эти разрешения давать.
— Дело не в его слове, — возразил мистер Ли, — а в его страхе перед разоблачением. Это хорошо работает с такими людьми как барон-командор. Здесь все, что нам нужно?
— Мне кажется, да, — сказала Джудит, просматривая первые страницы. — Хотя Пал тоже что-то получил. Но от барона — ничего; обычные письма — так он сказал.
Рафик поймал последний листок распечатки и принялся просматривать их от конца к началу, повторяя себе под нос имена инспекторов и названия организаций, но в конце концов, рассмеявшись, отбросил листки прямо на пол.
— Прекрати, Рафик, прекрати же! Ты их испортишь — а мы так долго ждали этих бумаг! — воскликнула Джудит.
— Что, прислали? — спросил Гилл, врываясь в комнату; за ним вошла Акорна, а за ней, словно свадебный шлейф, тянулись все три девочки.
— Есть! — Рафик поднял пачку листов в воздух и торжествующе потряс ей. — Есть! Ради разнообразия, барон-командор сдержал слово!

Предыдущая страница 22 Следующая страница


23 Энн Маккефри, Маргарет Болл

— Дело не в его слове, — повторил мистер Ли, но не смог удержаться от улыбки. — Дело в его страхе.
Джудит хлопнула Рафика по руке и попыталась отобрать у него остаток распечатки. Гилл шагнул к своему бывшему компаньону и взял распечатку у него из рук, разгладил слегка помятые листы и передал их Джудит, после чего молодая женщина снова повернулась к консоли.
— Я введу их в базу данных и пошлю соответствующим департаментам подтверждение получения, — сказала она.
— Ох, как же много всего было нужно! — Акорна вместе с тремя девочками, следовавшими за ней как тени, подошла к Джудит и принялась наблюдать за ее работой. — И сколько еще я должна оставаться мертвой?
— Но вы совсем не мертвая, госпожа Акорна, — в замешательстве проговорила Кетала.
— Что касается Флейтиста — для него я мертва, милая, — обнимая девочку, ответила Акорна. Чиура тоже просунула голову под ее руку; Яне, кажется, хватало и того, что она стояла рядом. — Разве ты не помогала Хасиму вывешивать флаги?
— Малышки не должны выходить из дома! — встревожено воскликнул мистер Ли.
— С ними все время были Хафиз, Гилл и Калум, и все они очень жалобно плакали.
— Кети меня ущипнула, — пожаловалась Чиура.
— А мне достаточно было вспомнить кнут Шири Теку, и я могла бы плакать неделями, — заявила Яна, явно очень гордившаяся устроенным ею представлением.
— Но разве меня не нужно было похоронить? — спросила Акорна.
Хафиз покачал головой:
— Кремирована — как и положено первой жене наследника Дома Харакамянов, — ухмыльнулся он. — Я отнес урну с прахом на корабль, дабы ты упокоилась рядом с моим сыном; а завтра мы с Рафиком летим на Маганос. И вы с нами, малышки, — он погладил волосы девочек, — будете в моем багаже: первые, кто воспользуется гостеприимством лунной базы компании Ли.
Кетала крепче прижалась к Акорне; Чиура засопела.
— Но вас понесу я, — сказал Гилл, указывая на девочек пальцем, — и чтобы никаких мне слез, вздохов и хлюпанья! Не может же плакать сумка с рабочими комбинезонами?
Яна хихикнула: ей понравилась мысль о том, чтобы притвориться «одеждой»; даже Кети улыбнулась — все три девочки любили «дядю Гилла».
— Но ты же не можешь рассказывать сказки одежде? — спросила Чиура, широко раскрыв глаза от огорчения.
— Кто говорит, что не могу? — угрожающе нахмурившись, вопросил Гилл, потом наклонился и пощекотал девочку своей бородой. Чиура захихикала.
— Я работаю и должна сосредоточиться, — напомнила им Джудит.
— Вот именно, — поддержал ее мистер Ли, пытаясь напустить на себя суровость. — Рафик должен связаться с поставщиками от А до М, чтобы удостовериться, что они тоже получили разрешения. Джудит — от М до Я, — он хлопнул ладонью по столу, чтобы подчеркнуть срочность этого дела.
— Пойдемте, девочки, — позвала Акорна. — Пора паковать одежду в сумки.
Помощники Ли быстро поняли, что нет никакой возможности держать Акорну дома, пока они собирают детей с фабрик и рудников и из борделей Кездета. Впрочем, без Акорны они не смогли бы этого сделать: дети слишком хорошо умели прятаться при появлении незнакомых взрослых, а теперь, когда по Кездету ходили слухе о богине-единороге, пришедшей освободить детей, надсмотрщики свирепствовали пуще прежнего.
После первых неудачных попыток Джудит и Пал решили посовещаться с Дельзаки Ли. Калуму, Рафику и Гиллу также не удалось отыскать детей или выманить их из укрытий, и Ли с неохотой согласился на то, чтобы на следующий день Акорна отправилась на поиски вместе с ними.
— Но пусть она не тратит слишком много сил на лечение, — предупредил он. — Одному человеку и так тяжело побывать во всех этих местах. Если она вымотает себя, пытаясь вылечить всех детей, мы никогда не закончим эту работу. Я пошлю с вами команду медиков.
— Я не беспокоюсь за то, что Акорна потратит слишком много сил, — сказал Гилл. — Меня больше тревожит барон. Если она начнет забирать детей с фабрик, он не сможет не узнать, что она жива, понимаете?
— А мы так старались с этими траурными знаменами! — вздохнула Джудит.
— Лично поговорю с бароном Манъяри, — пообещал Ли. — Проблем не будет. Но будь осторожна, Акорна!
С такими противоречивыми напутствиями на второй день они все вместе и отправились в путь. Акорне хотела сначала полететь в Анъяг, но Калум еще ночью составил оптимальный маршрут их путешествия, который позволил бы им последовательно эвакуировать детей со всех фабрик, используя скиммеры оптимальным образом. Анъяг был далеко не первым в списке.
Они начали с фабрике по производству ковров Черебогара, где вчера Пал обнаружил только пустые бараки и тихие комнаты и выслушал какой-то невнятный рассказ о том, что-де у рабочих сегодня выходной. Разумеется, среди рабочих и в помине нет никаких детей!
Но сегодня, едва Акорна вышла из скиммера, бледные и тихие дети начали собираться в центральном помещении фабрики. Казалось, они появляются из ниоткуда — из стен, из трещин, из теней… Надсмотрщик бранил их и велел им убираться, говоря, что им нечего делать на фабрике, но дети, казалось, даже не слышали его. Они медленно двигались вперед, пока не обступили Акорну со всех сторон. Стоявшие ближе всех робко тянули руки, чтобы коснуться ее изрезанными кровоточащими пальцами.
— Это Лукия, Госпожа Света, — прошептал кто-то.
Остальные начали повторять: «Лукия! Лукия!» — пока хор их голосов не слился в какую-то торжествующую песнь, захлестнувшую двор.
— Мой брат, — заговорила оборванная девочка и вытолкнула вперед высокого мальчика, обеими руками направляя его к Акорне. — Ты можешь вернуть ему зрение, Лукия Светлая? У него какая-то инфекция, а у нас была только вода, чтобы промывать глаза, но это не помогло.
Акорна чуть не всхлипнула, но не успела она потянуться к мальчику, как Рафик жестом подозвал девушку-врача, чтобы ты осмотрела паренька.
— Достаточно обычного лечения, — сказала девушка; выпрямившись, она с яростью посмотрела на надсмотрщика. — Вы готовы позволить ребенку ослепнуть, только чтобы не тратиться на баночку антибиотика стоимостью в пять кредитов! Я стыжусь того, что родилась на Кездете! Но я ничего не знала, — обратилась она к Акорне. — ходят слухи, только слухи… но я не знала… Я не хотела знать.
К тому времени, как все дети с фабрики Черебогара были погружены в скиммеры, все медицинские техники, нанятые Дельзаки Ли, предложили свои услуги по помощи детям, как до того этого водители скиммеров, ободряемые Педиром.
До стекольного завода Тондуба вести о том, что Акорна побывала на фабрике Черебогара и увезла оттуда всех детей добрались раньше, чем скиммеры. Акорну и ее сопровождающих встретил негодующий Доркамадиан Тондуб, угрожая, что свяжется с судьей Баскомором и объявит незаконными все попытки увозить рабочих, которые должны были отработать выплаченные им суммы, с завода.
— Я бы не стал и пытаться, — любезно ответил Пал. Он порылся в распечатках, сделанных два дня назад. — Недавно я провел кое-какие легальные расследования. Вот здесь… нет, это заявление Вонзодика… ага, вот оно. Это заверенное вами заявление, сделанное в присутствии судьи Баскомора лично, о том, что ни одно из предприятий концерна Тондуба не берет на работу детей младше восемнадцати лет. Совершенно очевидно, — взглянув на детей, появившихся так же, как и на предыдущей фабрике, неизвестно откуда, как только они услышали о появлении Акорны, — что эти дети, которым много меньше восемнадцати, не работают здесь и не могут отрабатывать никаких денег.
Акорна радостно взглянула на Пала. Вот, оказывается, чем он занимался, никому ничего не говоря! Какой он умный! Но сейчас ей было не до того, чтобы сказать ему об этом: дети в грязном тряпье и чистых, почти новых дешевых сандалиях сгрудились вокруг нее.
— Ты вернулась, госпожа Эпона, — прошептал один из них.
— Эпона, Эпона, — повторяли другие тихо, пока это слово не начало отдаваться эхом от стен; «Индюк» Тондуб зажал уши, чтобы не слышать этого хора. Он больше не спорил.
Весь день пилоты скиммеров были заняты, привозя бледных худых детей с западных окраин Келталана в космопорт, где их встречали Джудит и Гилл. Когда прибыли первые дети, Джудит с торжеством взглянула на управляющего барона Манъяри.
— А теперь вы верите, что у нас есть пассажиры, которых нужно доставить на Маганос? — спросила она. — Где же транспортные корабли, которые обещал нам барон?
— Я вижу, что вам нужен транспорт, — сказал управляющий, — но барон не давал мне никаких распоряжений. Кроме того, все наши корабли заняты перевозкой настоящих грузов.
— Свяжитесь с ним, — заявила Джудит.
Управляющий ухмыльнулся и сплюнул:
— Я говорил вам, леди, у меня нет никаких приказов и нет кораблей.
Гилл взял его за руку.
— Я настоятельно советую вам исполнить просьбу леди, — сказал он мягко, но во взгляде его голубых глаз (не говоря уж о размерах и силе руки, сжимавшей плечо управляющего) было что-то, отчего управляющему вдруг показалось, что связаться с бароном Манъяри по портативному коммуникатору — чертовски хорошая, просто прекрасная мысль.
Когда Манъяри оказался на связи, Джудит взяла у управляющего коммуникатор.
— Вам говорили, что сегодня нам понадобятся корабли, чтобы доставить пассажиров на Маганос. Собираетесь ли вы сдержать свое слово, или… мистер Ли должен сдержать обещание, данное вам?
Барон-командор не мог поверить в то, что у Джудит и Гилла действительно были пассажиры, летевшие на Маганос, пока управляющий не подтвердил это. Вскоре после этого личный скиммер барона приземлился в порту.
Его лицо посерело, когда он увидел толпу ожидающих детей, потом медленно налилось кровью, когда он осознал, что они говорят между собой о госпоже, которую одни называли Лукией, а другие — Эпоной.
— Она мертва, — возмущенно заговорил он. — Все видели траурные флаги…
Гилл удивленно поднял брови:
— Траурные флаги? Это был знак уважения Дома Ли Дому Харакамяна, недавно потерявшему наследника.
— А что заставило вас думать, что это траур по Акорне? — с легкой улыбкой прибавила Джудит.
— Акорна жива и здорова, — подчеркнул Гилл, — и мистер Ли утверждает, что для всех будет лучше, если таковой она и останется, — он понизил голос. — Дети, которых вы видели позавчера, уже в безопасном месте. Вам до них не добраться, но они могут вернуться и рассказать всему Кездету, кто вы такой на самом деле... а если с Акорной что-нибудь случится, можете быть уверены, мы привезем их назад.
Лицо барона обмякло, стало старчески-дряблым.
— Корабли Манъяри заняты в других местах, — сказал он. Голос его звучал ровно и безжизненно, не выдавая никаких чувств. — Я сделаю… альтернативные распоряжения.
Некоторое время он говорил с кем-то по интеркому. Вскоре произошло сразу несколько событий. Сперва люди в униформе компании Манъяри пригласили Гилла, Джудит и всех детей в личный ангар барона-командора Манъяри. Затем в порту приземлился второй скиммер семейства Манъяри, из которого вышли две женщины: одна маленькая и полная, вторая тощая, как скелет. Старшая женщина была в платье, расшитом драгоценными камнями, а на лице ее играла довольная и ожидающая улыбка. Молодая была одета в черное и принялась визжать, еще не выбравшись из скиммера.
— Отец, как ты смеешь распоряжаться моими личными кораблями! Они мои — ты сам так сказал! Ты мне их купил в компенсацию того, что я не могу работать навигатором, потому что это работа, недостойная наследницы Манъяри! Ты сказал — все, что я захочу; и когда я сказала, что хочу свою личную коллекцию кораблей, ты сказал — да. Ты не можешь отменить наш договор!
Внезапно она умолкла, словно бы утратив дар речи, в ужасе глядя на грязных оборванных детей, которых вели на борт ее личного корабля и рассаживали по местам в роскошном салоне.
— Тише, Кисла, — бросил Манъяри. — Я только на время одолжил твои корабли. Уверяю тебя, я не сделал бы этого без крайней необходимости!
— Они мои, — повторила Кисла.
— Тогда, Кисла, если ты хочешь продолжать владеть ими, ты позволишь своему отцу позаимствовать их у тебя на несколько дней, пока не пройдет необходимость, — заявил Манъяри так твердо, что Кисла, уже готовая разразиться новыми жалобами, закрыла рот. — Ты не имеешь представления о том, с какими трудностями я столкнулся.
— Откуда мне знать? Ты никогда ничего мне не говоришь!
— Теперь говорю. Мы оказались перед лицом разорения, девочка моя. Дом Манъяри в ближайшие годы потеряет три четверти своих доходов. Может быть — навсегда.
— Манъяри, что случилось? — баронесса тронула его за рукав. — В чем дело?
— Не лезь ко мне! От тебя никогда не было пользы: всего один ребенок, и то эта ледащая девчонка! Тем более, ты не поможешь мне сейчас. Иди к себе, смотри свои мелодрамы, ешь конфеты и не путайся под ногами! — Манъяри снова повернулся к Кисле. — Ты поможешь мне справиться с этим кризисом. Мы возродим богатство Дома Манъяри. Ты и я, вместе, путь даже это займет много лет.
— Чем? Тем, что пустим на борт моих кораблей этих вонючих нищих? — тощее лицо Кислы передернулось от отвращения. — И думать забудь! Ты слишком далеко зашел, папочка. Они натащат вшей!
— Очень может быть.
— Их будет тошнить.
— Почти наверняка.
— Они грязные, вонючие, а у некоторых идет кровь! Они совершенно отвратительны, и я не потерплю, чтобы кто-нибудь из них даже близко подходил к моим кораблям! Останови их, слышишь? Немедленно!
Барон размахнулся было, чтобы ударить дочь, но баронесса оказалась рядом и удержала его руку.
— Подожди, Манъяри, — спокойно проговорила она. — Правда, в первый раз я совершенно согласна с тобой — Кислу стоило бы избить; но сперва есть кое-что, что следует знать ей — и тебе, — она посмотрела на тощую молодую женщину взглядом, в котором читалось что-то вроде жалости. — Кисла, ты тоже могла бы быть среди этих детей.
— Я? — Кисла задохнулась от возмущения. — Да ты свихнулась! Я — твоя дочь! Ни один ребенок рода Манъяри никогда и близко не стоял рядом с этими мерзкими грязными сопляками!
— Ни один ребенок рода Манъяри; верно, — согласилась баронесса Илсфа, — но понимаешь ли, Кисла — о некоторых наиболее отвратительных привычках Манъяри я узнала вскоре после замужества. У нас была маленькая служанка… ну, неважно. Тогда я поклялась, что я, дочь Акультаниасов, потомок одной из Первых Семей Кездета, никогда не рожу ему ребенка. Но он не желал оставлять меня в покое, пока я не рожу ему наследника, и потому... — она пожала полными белыми плечами. — Пока он был в одной из своих длительных деловых поездок, я заплатила одной диди из Восточного Келталана за то, чтобы она достала мне младенца. Некоторые… ах... пожертвования медицинскому центру Келталана, позволившие мне получить свидетельство о том, что ты — мой ребенок, и что у меня больше никогда не будет детей, обошлись мне гораздо дороже. Мне пришлось продать многие фамильные украшения — мне, впрочем, они все равно не нравились, а Манъяри и не заметил того, что их нет. Так что, понимаешь ли, Кисла, тебе не стоило бы брезговать детьми, чью судьбу ты могла разделить.
Барон Манъяри и Кисла в ошеломленном молчании уставились на баронессу.
— Которая диди? — наконец выдавил барон.
— Одна из тех, которых ты нанимал, чтобы они поставляли детей для твоих извращенных развлечений, дорогой, — ласково ответила баронесса. — Откуда бы мне иначе знать, где найти диди? Так что, видишь ли, есть даже возможность того, что Кисла — действительно твоя дочь. Но небольшая возможность: ты всегда предпочитал девочек, которые были слишком молоды, чтобы забеременеть..
Слушая это разоблачение, барон-командор Манъяри словно бы случайно опустил руку в карман. Теперь он вытащил ее из кармана. Сверкнул полированный металл; Гилл бросился вперед с предостерегающим криком, но опоздал. Нож вошел в шею баронессы. Кровь хлынула на руки Манъяри.
— Нет, отец! Не убивай меня! — Кисла отшатнулась от него.
— Я должен был заставить ее замолчать. Конечно же, ты это понимаешь, — почти небрежным тоном проговорил Манъяри; его темные глаза сверкали. — Если люди узнают, что ты — найденыш из борделя, это разрушит наше будущее и лишит нас положения в обществе.
Он огляделся по сторонам — и увидел бледные от ужаса лица Джудит, Гилла и полудюжины рабочих компании Манъяри.
— Заставить замолчать… заставить всех замолчать… Уже слишком поздно, да? — как-то по-детски спросил он у Гилла. — Слишком поздно?
Гилл тяжело кивнул.
— Этого я и боялся, — проговорил Манъяри упавшим голосом и всадил нож себе в грудь.
Они не хотели, чтобы дети видели трупы до того, как их уберут, но пронзительный визг Кислы привлек всеобщее внимание, пока не увели и ее.
— Флейтист мертв, — сказал один из детей тем, кто уже сидел в салоне корабля.
— Госпожа Лукия убила его.
— Как она могла? Ее здесь даже не было!
— Она может все. Наверное, она наложила на него mal ojo, и потому он убил себя.
Гилл покачал головой, пока дети занимали свои места на корабле.
— Я думал, что они огорчатся, — пробормотал он.
— Они всегда знали, что такое смерть, — сказал Дельзаки Ли. Он незаметно подъехал к Гиллу в своем кресле, и рыжебородый викинг подскочил, услышав неожиданно прозвучавший голос старика. — В смерти нет для них ничего нового. Теперь вы с Джудит должны научить их жить.
Он посмотрел вниз, туда, где по плитам посадочной площадки растекалась кровь Манъяри:
— Но мне очень жаль, что так вышло с бароном-командором.
— Не понимаю, о чем тут жалеть, — возразила Джудит; она была все еще бледна, но ее больше не мутило. — Он был злым человеком. Он заслуживал смерти.
— Ах, Джудит, Джудит, — вздохнул Ли. — Неужели я так и не научил вас ничему в бизнесе? Теперь нам придется самим платить за доставку грузов на Маганос, а Манъяри мог предоставить нам корабли даром. Очень жаль, — повторил он.

* * *

Акорна, все еще находившаяся к востоку от Келталана, ничего не слышала о происшествии в космопорте. Она была страшно измучена: сколько мест нужно было посетить, столько детей прятали от них! Но, однако, чем дальше, тем им было легче. Все те же тайные каналы связи, которые когда-то разносили по всему Келталану рассказы об Эпоне, Лукии и Сите Рам, теперь передавали новость еще более поразительную: долгожданный день свободы настал. Тех, кто будет прятаться, не возьмут на небо: они останутся рабами. И потому дети начали выходить из своих убежищ, еще не успев увидеть Акорну.
— Завтра тебе не придется летать с нами, — жизнерадостно заявил Пал. — Они идут к нам, как только видят скиммер консорциума Ли. Теперь тебе нужно отправиться домой и отдохнуть.
— Пилоты скиммеров работали весь день, — возразила Акорна. — Если они могут это выдержать, то могу и я, — она подозвала Педира. — Вы и ваши друзья сможете сегодня совершить еще один рейс, Педир? Хорошо. Есть еще одно место, которое мне хотелось бы посетить сегодня. Ради Яны и Кеталы.
В Анъяге новости о сумасшедшей женщине, которая забирает всех детей-рабов, достигли надсмотрщиков и слуг. Некоторые запирали свои команды в бараках; Шири Теку, чья команда как раз заканчивала дневную смену, попросту приказал детям оставаться Внизу. Пока эта самая Акорна не улетит, конца смены не будет. Ей не удастся разорить Анъяг так же легко, как все эти городские фабрики с их мягкотелыми управляющими!
Но молва ничего не говорила о небольшой армии пилотов скиммеров, медиков и охранников Дома Ли, прибывших с Акорной. Пока люди Дельзаки Ли ломали двери бараков и выводили наружу к посадочной площадке ошеломленных, растерянно моргающих детей, Акорна все искала среди них тех, чьи лица она помнила.
— Ты их не найдешь, — ухмыльнулся Шири Теку. — Они принадлежат мне и Черному Старику.
Упоминание о подземном демоне, чьим именем пугали детей, было тем самым ключом, который и нужен был Акорне. Она ненадолго останавливалась у каждого входа в шахты, «пробуя» воздух своим рогом, пока не подошла к той, где воздух был тяжелым от дыхания множества маленьких людей, которых оставили Внизу, во мраке.
Механизм, поднимавший и опускавший клетку, был заблокирован, но по стенкам шахты располагались лестницы, предназначенные для экстренных случаев.
— Лакшми, — позвала Акорна в темноту. — Фаиз. Буддх. Лата.
В шахте что-то зашуршало. Позади Акорны Шири Теку, рыча от ярости, двинулся к девушке, но трое водителей радостно скрутили его и уселись ему на грудь. Акорна не заметила этого: все ее внимание было сосредоточено на другом. Ее голос был словно бы тонкой светлой нитью, которая обозначала для детей дорогу Наверх.
— Ганга. Виллум. Парви, — звала она.
По одному, все еще робея, дети выбирались по длинным лестницам из шахты. Лакшми была первой.
— Сита Рам, — она вздохнула. — Ты вернулась!
Девочка упала на колени и поцеловала край юбки Акорны.
Акорна подняла ее.
— Мне нужна будет твоя помощь с теми, что помладше, Лакшми, — сказала она. — Лата, Ганга, Парви?..
— Это последние дети в Анъяге, — проговорил стоявший рядом с ней Пал. — А теперь ты согласна отправиться домой и отдохнуть? Если только при этом условии ты сможешь отправиться с нами завтра?
— Да, — сказала Акорна.
— Идите, Фаиз, Виллум, Буддх, — позвала она снова — Мы отправляемся домой. Мы все отправляемся домой.
То, что ее дом (если исследования Калума дали точный результат) находился во многих световых годах пути от Кездета, что, возможно, до него нужно было лететь много лет, сейчас не имело значения. И, разумеется, не стоило даже упоминать об этом при детях, по крайней мере, пока они не окажутся на Маганосе под опекой Джудит и Гилла. Может быть, их с Калумом звездные странствия и не увенчаются успехом, но, помогая этим детям, разве не заслужила она права найти свой народ? Разве она не исполнил ту клятву, которую дала несчастным и обездоленным детям Кездета?
Улыбаясь, она взяла Лату на руки и двинулась к скиммеру Педира, а за ней шли дети, чьи грязные пальчики цеплялись за ее юбку и серебристые длинные волосы.
Никто в Анъяге не посмел остановить их.

Предыдущая страница 23


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Энн Маккефри - Биография

Энн Маккефри

На основную страницу

Биография

Энн Маккефри родилась 1-го апреля 1926 года в Кэмбридже, штат Массачусетс, в 13:30, в час овцы, год огненного тигра.
Её родителями были Джордж Херберт Маккефри и Энн Дороти Макэлрой Маккефри. У неё было два брата: Хьюго Маккефри (скончался в 1988), майор армии США, и Кевин Ричард Маккефри, здравствующий и поныне.
Окончила Стюарт Холл (г. Стаунтон, шт. Вирджиния), Монтклэйровскую высшую школу (шт. Нью-Джерсси), Рэдклифф колледж (Кембридж, шт. Массачусетс). В 1947 г. получила степень бакалавра (с отличием, славянские языки и литература). Изучала метеорологию в Университете города Дублин. Работала дизайнером и клерком в музыкальном магазине, профессионально занималась музыкой (пела оперные партии и дирижировала оркестром). В 1950 она вышла замуж и завела трёх детей: Алек Антони (род. 1952), Тодд (род. 1956) и Джоржан (род. 1959). С 1954 г. - профессиональный писатель. Первая публикация - "Свобода соревноваться" (1953). Секретарь-казначей Ассоциации американских писателей-фантастов (1968-70). С 1970 г. постоянно проживает в графтве Уиклоу (Ирландия), где содержит ферму по разведению лошадей.
Среди ранних произведений Маккефри выделяется роман-дебют "Восстановленная" (Restoree) (1967), героиня которого возвращается к жизни после анабиоза, а также цикл повестей о женщине-киборге, чей мозг и, следовательно, личность управляет звездолетом; объединенный в сборник "Поющий корабль" (The Ship Who Sang) (1969); продолжения - "Звездолет-партнер" (PartnerShip) (1992 - в соавтортсве с Маргарет Болл), "Ищущий корабль" (The Ship Who Searched) (1992 - в соавторстве с М.Лэки).
Энн Маккефри создавала Перинитский сериал на протяжении почти трех десятилетий, кроме того, она написала еще несколько циклов произведений и множество отдельных романов, повестей и рассказов.

Энн Маккефри о сериале про Перн:

В мае 1997 года как раз исполнилось 30 лет с того дня, как я попыталась выдумать новых зверюшек для сказки, и выдумала драконов, их партнеров-симбионтов и Перн. Я провела весь день, прорабатывая детали истории, а также тот мир, которому требовались особые возможности драконов, которым я отвела место самовосстанавливающейся системы воздушной обороны. Я слегка смухлевала: я использовала планету земного типа.
Хотя почему смухлевала? На ежегодном банкете Ассоциации американских писателей-фантастов по поводу вручения Небьюлы, Карл Сэген сказал, что во Вселенной существуют тысячи планет земного типа. Так что это не является чем-то невероятным. Как я узнала позже от доктора Джека Коухена, невероятным является развитие на этой планете гуманоидной расы. Но люди мне не были нужны. Мне были нужны звери.
Первый рассказ, "Поиск", имел объем около 26,000 слов. Джон Кэмпбелл, купивший этот рассказ для издания в "Аналоге", попросил меня выбросить 6,000 слов, чтобы весь рассказ мог разместиться в одном номере. Я послушалась его -- и вернулась к исходной версии, когда я начала писать роман. Но в тот день я не собиралась писать роман... как не собиралась тратить добрую часть следующих тридцати лет на написание книг о Перне, общий объем которых составит более двух миллионов слов. Хорошие были бы планы, не так ли?
Кроме того, существует много людей, верящих, что я начала писать о Перне, потому что он существует, а я была выбрана для того, чтобы поведать о всех его чудесах. Правда это или нет, но это ужасно. Я знаю о Перне много, несмотря на то, что я написала четырнадцать книг и три справочника. У меня не было ни времени, ни возможности все задокументировать. И когда мне выпадает возможность написать о новых приключениях перинитов, я пользуюсь ей с удовольствием. Я могу выбирать из 2500 лет (Оборотов!) все еще недокументированной истории Перна.
Но мне приходится быть безжалостной с теми, кто хочет писать - или играть - о Перне. Хоть я довольно терпима (существует множество направлений, не пересекающих границ дозволенного на Перне), но иногда воображение фэнов Перна расходится со здравым смыслом, которым руководствуюсь я, когда определяю, что может и не может, произойти с Вейрами, Холдами, цехами... и, конечно, драконами. Таким образом, я внезапно стала контролировать сетевые игры, отвергая неподходящие идеи. Мне также приходилось постоянно отвергать сюжеты для моих книг. Мои работы должны быть самобытными, и пока что я не испытываю недостатка идей.
Тем не менее, я понимаю, что за увлечение вдохновляет читателей и вызывает в них желание участвовать в создании воображаемого мира. Когда мне было четырнадцать лет, то я убегала из реального мира в Островную Страну. Дистопия Остина Тэппена Райта была настолько реальной, что я тщетно искала на глобусе эту страну - и горевала, что воздушная разведка, проводимая во время Второй Мировой войны, непременно обнаружит ее местонахождение. Так что я понимаю, что значит найти воображаемый мир, который полностью захватывает ваш разум и сердце -- в конце концов, если кто-то и несет ответственность за создание Перна, то это мистер Райт.
Но до того дня, я даже не мечтала, что смогу сама создать нечто подобное. Но когда я вообразила себе Перн, он начал существовать сам по себе, становясь для меня все более и более реальным.
Чтобы создать мир, в существование которого люди захотят поверить, необходимо поверить в него самому. Но разве научная фантастика не этим занимается?


Оглавление

  • Пролог (Страница 1)
  • Глава 1 (Страница 1)
  • Глава 2 (Страница 3)
  • Глава 3 (Страница 5)
  • Глава 4 (Страница 6)
  • Глава 5 (Страница 8)
  • Глава 6 (Страница 9)
  • Глава 7 (Страница 10)
  • Глава 8 (Страница 12)
  • Глава 9 (Страница 13)
  • Глава 10 (Страница 17)
  • Глава 11 (Страница 18)
  • Глава 12 (Страница 20)
  • Глава 13 (Страница 22)


Энн Маккефри - Наследница единорогов

Энн Маккефри
Маргарет Болл

Наследница единорогов

Цикл: "Акорна" - 1

 Читать книгу

Аннотация

Спасательная капсула, найденная в поясе астероидов, меняет жизнь и судьбы множества людей. Ведь в ней - ребенок легендарной расы единорогов, наделенных уникальными возможностями и, по преданиям, способных приносить счастье и богатство тому, с кем он подружится.

Содержание
Биография автора

Создание книги: Spider (http://smallweb.ru)
Программа: ChmBookCreator
Исправление ошибок: Икрянникова Ульяна (ikr-yan@yandex.ru)
Над дизайном работали: Spider, Elfin, Angel