Энн Маккефри - Морита - повелительница драконов

Энн Маккефри

ПРОЛОГ

Ракбет в созвездии Стрельца - золотая звезда класса G. В его систему входит два пояса астероидов, пять планет и еще одна - блуждающая, притянутая звездой в последние тысячелетие. Когда люди впервые обосновались на третьей планете системы Ракбета, названной ими Перн, они не обратили особого внимания на странную планету-пришелицу, вращающуюся вокруг центрального светила по очень вытянутой и неустойчивой эллиптической орбите. Пару поколений колористы ничуть не задумывались о яркой Алой Звезде на своем небосклоне. Не задумывались, пока однажды та не подошла в перигелии совсем близко к Перну.
Когда влияние остальных планет системы Ракбет не мешало сближению планет, зародившаяся на планете-пришелице жизнь стремилась преодолеть узкую пропасть космической пустоты, и перебраться в более гостеприимный мир. И тогда с небес Перна на землю начинали сыпаться серебряные нити, уничтожающие все, до чего бы они не дотронулись.
Колонисты понесли ужасающие потери. В результате, за годы борьбы с нагрянувшим на их головы бедствием, борьбы за самое выживание колонии, периниты потеряли контакт с планетой откуда они когда-то прилетели.
Сразу после посадки периниты разобрали свои транспортные корабли. Они отказались от многих технологических достижений, показавшихся им не нужными на девственной и благодатной планете. Теперь же требовалось как-то защититься от смертоносных нитей. И вот у колонистов зародился план, рассчитанный на века. Его первая стадия заключалась в выведении нового вида летающих огнедышащих ящериц, взяв за основу уникальных животных усыновившей их планеты. Использовать их учились мужчины и женщины, способные к глубокому сопереживанию и обладающие некоторыми врожденными телепатическими способностями. Драконы, как их назвали в память о мифических земных животных, на которых они походили, обладали двумя весьма полезными свойствами: они могли мгновенно перемещаться из одного места в любое другое, и, заглатывая некий местный минерал, содержащий фосфин, умели выдыхать пламя. Паря под облаками, драконы сжигали нити в воздухе, не допуская их падения на землю. На реализацию этого плана потребовалось несколько поколений.
Вторая стадия защиты от смертоносных вторжений из космоса должна была занять еще больше времени. Нити, представлявшие собой микозоидные споры, преодолевали пропасть между планетами, а достигнув обитаемого мира, поглощали любую органическую материю. Попадая в плодородную почву, они зарывались в землю и начинали стремительно размножаться. Поэтому борьбы с попавшими в грунт нитями создали новый симбионт. Выведенных личинок поселили в почвах Южного континента. Планировалось, что драконы будут сжигать нити в воздухе, защищая жилища и скот колонистов. Личинки-симбионты станут защищать растения - пожирая нити, ускользнувшие от огненного дыхания драконов.
Создатели этой системы защиты кое-чего не учли. Южный континент, на первый взгляд более приветливый и благодатный, чем Северный, оказался неприспособленным для защиты. Вся колония была вынуждена спасаться от нитей под прикрытием скал Северного континента.
Форт, самый первый холд, вырубленный в восточном склоне Великого Западного хребта, вскоре стал слишком тесным для колонистов. Вскоре, чуть к северу, там, где у изрытой пещерами скалы раскинулось большое озеро, было основано еще одно поселение - холд Руат. Но через несколько поколений и он оказался переполненным.
Так как Алая Звезда всходила на восточном небосклоне, было решено основать новые холды в восточных горах, если конечно, удастся найти там подходящие пещеры. Лишь камень и металл (которым, к сожалению, Перн оказался не слишком богат) могли защитить от ударов Нитей.
К тому времени в процессе селекции крылатые, длиннохвостые, огнедышащие драконы достигли таких размеров, что содержать их в тесноте пещерных городов-холдов стало невозможно. Изрытые пещерами вершины потухших вулканов - одна высоко над Фортом, другая в горах Бендена на восточной оконечности материка - идеально подходили для этой цели. Требовалось совсем немного, чтобы они стали пригодными для жилья. На осуществление этого проекта, однако, ушли последние запасы горючего для гигантских горнопроходческих машин. Все остальные холды и вейры пришлось в дальнейшем высекать в скалах вручную.
Всадники со своими драконами и обитатели пещерных холдов занимались каждый своим делом. У них возникали разные, у каждого свои, привычки, постепенно превращавшиеся в традиции, нерушимые как законы. И когда приближалось время падения Нитей, когда Алая Звезда на рассвете появлялась между Звездных Камней, установленных на вершине каждого Вейра, тогда драконы со своими всадниками поднимались на защиту обитателей Перна.
Затем наступил период, равный двумстам оборотам Перна вокруг солнца, когда Алая Звезда, одинокая замерзшая странница, находилась на дальнем конце своей эллиптической орбиты. С небес перестали сыпаться Нити. Колонисты засеяли поля, разбили сады и начали мечтать о восстановлении лесов на опустошенных Нитями склонах гор. Они даже умудрились забыть, что совсем недавно стояли на грани вымирания. В течение мирного периода род драконов множился и процветал. Согласно разработанному плану защиты были основаны четыре новых Вейра в кратерах потухших вулканов. Правда, за это время люди полностью забыли о второй части плана. А потом Нити вернулись. Началось новое Прохождение, пятьдесят Оборотов Ужаса, когда смерть сыпалась с небес. И периниты благословляли предков, много поколений назад создавших драконов, чье огненное дыхание сжигало в воздухе Нити, защищая поселения людей.
С каждым поколением воспоминания о Земле все более стирались и памяти перинитов. Под конец история появления людей на Перне превратилась в миф. Забылось, в тяготах борьбы и значение Южного континента.
Ко времени Шестого Прохождения Алой Звезды в небесах Перна, на планете уже сложилась прочная политико-экономическая структура, позволяющая успешно бороться с регулярно повторяющимися бедствиями. Шесть Вейров - так называли лагеря всадников в кратерах потухших вулканов - взяли под свою защиту весь Северный материк, разделив его на шесть областей. Каждый Вейр охранял свой участок. Все остальное население оказывало поддержку Вейрам, так как всадники не могли тратить время на поиски пропитания, да и не было в окрестностях Вейров пахотной земли. В мирное время они растили драконов и обучали молодежь, а когда наставала пора Прохождения - сражались с Нитями.
Поселения, называемые холдами, возникали повсюду, где только удавалось обнаружить подходящие пещеры. Некоторые из них, расположенные особенно удачно, в свою очередь начинала быстро расширяться. Чтобы управлять ими, бороться с ужасом, охватывающим население холдов во время атак Нитей, требовались мужественные и сильные люди. Чтобы грамотно организовать сбор и хранение продовольствия тогда, когда под открытым небом нельзя вырастить ни колоска; чтобы контролировать уровень рождаемости, заботиться о здоровье и работоспособности населения и годины смертельной опасности требовались искусные администраторы.
В каждом большом холде люди, умевшие работать с металлом или животными, прясть или добывать руду, объединялись в мастерские. Мастерские - в цеха. Одна из мастерских считалась главной - там ремесленники совершенствовали свое искусство, там обучали молодежь, из поколения в поколение передавая секреты мастерства. Лорды, правители холдов, не могли отказать другому холду в услугах расположенного на их территории цеха: ведь ремесленники обладали независимостью. Они подчинялись только Главному мастеру своего цеха, выбираемого из наиболее опытных и уважаемых людей. Главный мастер отвечал за качество продукции подчиненных ему мастерских, за ее справедливое распределение. Он работал не на один какой-то холд, а на весь народ Перна. Со временем, у Лордов и Главных мастеров появились определенные права и привилегии. В прочем, и у всадников тоже - ведь теперь под защитой находилась вся планета.
Именно внутри Вейров и произошли самые значительные социальные изменения: нужды драконов определяли все без исключения. Среди драконов самки были золотыми и зелеными, а самцы - бронзовыми, коричневыми и голубыми. Только золотые самки обладали способностью откладывать яйца: зеленые становились бесплодными от огненного камня. Впрочем, оно и к лучшему - иначе потомки маленьких зеленых самок давным-давно заполонили бы все вокруг. С другой стороны именно зеленые королевы были самыми ловкими. Яростные и отважные, они превосходили всех своих сородичей в борьбе с Нитями. За способность приносить потомство приходилось платить: наездницы золотых королев были вынуждены возить с собой огнеметы. Голубые самцы были сильнее своих зеленых сестер, а коричневые и бронзовые - отличались выносливостью, позволявшей им вести долгие воздушные баталии с Нитями. В принципе золотая королева позволяла оплодотворить кладку любому самцу, поймавшему ее во время брачного полета. На практике же, это оказывалось по силам лишь бронзовым самцам. И, соответственно, всадник бронзового дракона, догнавшего старшую золотую королеву Вейра, становился предводителем этого Вейра и руководил борьбой с Нитями во время Прохождения. Наездница старшей золотой королевы в тоже время отвечала за сам Вейр и между и во время Прохождений. В ее обязанности входит заботиться о питании и здоровье драконов и их всадников. Сильная Госпожа была так же необходима для процветания Вейра, как драконы для выживания людей на Перне.
Именно на нее ложились все заботы по Вейру, воспитании детей и Поиске во всех холдах и мастерских подходящих кандидатов для Запечатления с только что родившимися драконами. Жизнь в Вейре не только считалась очень престижной, жители холдов и мастерских гордились, если их детям удавалось Запечатлеть дракона, хвастаясь своими родственниками, ставшими всадниками.
Действие этой истории происходит во время Шестого Прохождения Алой Звезды, примерно четырнадцать сотен Оборотов после того, как нога человека ступила на землю Перна...

1. ГОД 1543, ДЕСЯТЫЙ ДЕНЬ ТРЕТЬЕГО МЕСЯЦА; ФОРТ ВЕЙР И ХОЛД РУАТ

- Ш'гал улетел по делам Вейра, - Морита сказала об этом Нессо уже в третий раз.
Сказала и начала развязывать свою покрытую пятнами пота и масла тунику.
- Его главное дело - сопровождать вас на Собрание в Руат! Даже когда у Нессо было хорошее настроение, в ее голосе слышались визгливые нотки. Теперь же в нем звучало глубочайшее возмущение воображаемым оскорблением, нанесенным Предводителем Вейра его Госпоже. Морите невольно подумалось о несмазанных дверных петлях.
- Он вчера виделся с Лордом Алессаном. Собрание - не самое удобное место для обсуждения важных вопросов.
Морита встала, стремясь поскорее закончить неприятный для нее разговор. Нессо могла жаловаться на Ш'гала - истинные выдуманные - практически бесконечно. И надо сказать, что их антипатия была взаимной: слишком часто Морита оказывалась вынужденной успокаивать то одного то другого. Она не могла изменить Ш'гала. И ей до смерти не хотелось терять Нессо, которая, несмотря на свои недостатки, была необыкновенно умелой и трудолюбивой экономкой Вейра.
- Знаешь Нессо, мне надо принять ванну. Стоит поторопиться, или я опоздаю в Руат. Я знаю, ты приготовила отличный ужин для тех, кто остается. К'лон чувствует себя уже совсем прилично: температура спала. За ним присмотрит Берчар. Ты только его не трогай.
Морита пристально поглядела на Нессо, желая, чтобы та это получше запомнила. У Нессо была привычка "занимать место" Мориты, когда Госпожа покидала Вейр, разве, что ей строго-настрого запрещали это делать.
- Ну ладно, Нессо, иди. У тебя много дел, а мне не терпится помыться, - улыбнувшись, Морита подтолкнула экономку к выходу из спальни.
- Ш'гал должен был бы лететь с тобой, - не унималась Нессо. - Должен был, - бормотала она, - должен...
Только проходя мимо спящей королевы, она наконец-то замолчала.
Тяжелая от еще не отложенных яиц, Орлита дремала, не замечая прошедших мимо нее женщин. Золотая Королева уютно устроилась на каменном ложе так, чтобы не смазать масло, которым Морита растерла ее бока, готовясь к Собранию в Руате. Морита как раз направлялась к столь желанной ванне, когда ее попросили посмотреть на больного К'лона. В итоге она не успела обсудить с Лери, старой Госпожой Вейра, что из лекарств той потребуется на следующий день. Лери никогда не потерпит, чтобы за ней ухаживала Нессо.
Разговор с экономкой оказался неизбежным. Та прослышала, что Ш'гал и Морита "обменялись любезностями", после чего Предводитель немедленно покинул Вейр. Причем покинул, одетый в повседневный костюм для полетов, а не в роскошные одеяния, подобающие Собранию. Затем потребовалось успокоить Нессо, что К'лон не страдает от страшной лихорадки, которая вот-вот охватит весь Вейр. Ужасная перспектива, особенно учитывая, что до Падения оставалось всего три дня.
Морита скинула одежду. Ей давным-давно пора было появиться на Собрании, обмениваться вежливыми и пустыми фразами в ожидании начала скачек.
- Орлита? - тихо позвала Морита, вложив в этот зов силу своей мысли. Сонный ответ Золотой Королевы, как всегда, мигом заставил ее забыть о навязчивой экономке. - Проснись, моя золотая красавица. Мы скоро отправляемся на собрание в Руат.
- Там сейчас солнечно? - с надеждой спросила Орлита.
- Похоже, что да. Т'рал побывал там только сегодня утром, - ответила Морита, открывая сундук с одеждой. С самого верху лежало новое платье: золотые и нежно-коричневые складки - цвета, прекрасно оттеняющие глаза Мориты. - Ты же знаешь как Т'рал чувствует погоду.
Морита услышала как королева потянулась и заурчала от удовольствия.
- Постарайся не слишком ерзать, - ласково посоветовала ей наездница.
- Я знаю. Я и сама не хочу потерять свой блеск, - отозвалась Орлита. - Я уж, так и быть, постараюсь не испачкаться, пока мы не доберемся до Руата. А там я позагораю. А когда как следует прогреюсь, то искупаюсь в озере Руат.
- А это не слишком рискованно, милая? Тебе ведь скоро откладывать яйца. А озеро холодное, как Промежуток.
- Нет ничего холоднее Промежутка, - уверенно возразила Орлита.
Приготовив подобающим Собранию наряд, Морита прошла в ванную. Забравшись в бассейн, полный теплой воды, она взяла горсть песка для умывания и растиралась, пока кожа не покраснела. На несколько секунд Морита с головой окунулась в воду, а затем, подплыв к краю бассейна, набрала еще песка и принялась тщательно растирать им свои густые волосы.
- Хотя тебя и немного, - нетерпеливо заметила Орлита, - ты приводишь себя в порядок на удивление долго.
- Пусть меня действительно немного, зато сколько тебя мне пришлось вымыть и смазать маслом.
- Ты всегда так говоришь.
- Ты тоже.
В этих взаимных упреках звучали нежность и взаимопонимание. Хотя Королева и ее всадница стали старшей парой в Форт Вейре совсем недавно, когда прошлой зимой Холта старой Лери не поднялась в свой брачный полет, они выбрали друг друга почти двадцать Оборотов тому назад.
Вытерев голову, Морита предоставила своим коротким волосам лечь так, как им этого предначертано природой. От кожаного шлема, который приходилось носить во время борьбы с Нитями, голова так сильно потела, что пришлось распрощаться с длинными русыми косами, которыми она так гордилась, живя в холде. Когда закончится Прохождение, она снова сможет отпустить длинные волосы.
Когда закончится Прохождение... Одевавшая свежую нижнюю тунику Морита, даже застыла от этой неожиданной мысли. Подумать только, через каких-то восемь Оборотов это Прохождение закончится. Нет, через семь, если не считать этот Оборот, четверть которого уже остались позади. Усилием воли Морита заставила себя не поддаваться излишнему оптимизму. Из всего Оборота прошло только семьдесят дней. Ну, хорошо. Восемь Оборотов. Через восемь Оборотов, ей, Предводительнице Морите больше не придется вылетать на Орлите на борьбу с Нитями. Через восемь Оборотов Алая Звезда будет слишком далеко от Перна, чтобы осыпать его усталые континенты всепожирающими спорами Нитей.
- Интересно, - думала Морита, одевая мягкие коричневые туфли, - как это происходит? Нити просто в один прекрасный день просто перестанут падать - как конец летнего шквала? Или они понемногу сыплются с небес все реже и реже - словно зимний дождь?
Кстати, дождь сейчас совсем бы не помешал. А снег был бы еще лучше. Или крепкий мороз. Мороз - извечный союзник Вейров.
Она одела платье, расправила его на своих, пожалуй, даже слишком широких плечах, на груди, небольшой и упругой, на ягодицах, плоских от бесчисленных часов, проведенных верхом. Платье скрывало ее мускулистые бедра, которые Морита порой проклинала, за которые она тоже должна была благодарить двадцать Оборотов, проведенные верхом на драконе. Все это - не слишком дорогая цена для наездницы золотой королевы.
Морите очень хотелось бы, чтобы Ш'гал отправился на Собрание вместе с ней. Она была незнакома с Алессаном - новым Лордом Руата. Ей смутно припоминался длинноногий юноша, светло-зеленые глаза которого удивительно не подходили его смуглому лицу и лохматой шапке черных волос. Он всегда, как и подобает, стоял за спиной своего отца, Лорда Руата. Лорд Лиф был суров, но справедлив. От него Вейр всегда мог рассчитывать сполна получить то, что полагалось ему по традиции: как раз тот человек, которого Вейр и Перн хотели бы видеть во главе процветающего холда. Ничего удивительного - в Руате древние традиции всегда пользовались искренним уважением, и многие дочери и сыны этого рода Запечатлели в свое время золотых королев и бронзовых драконов.
Никто из многочисленных сыновей Лорда Лифа не знал, кого старый Лорд объявит своим наследником. Несмотря на Падения Нитей и прочие опасности Прохождения, Лорд Лиф построил на крутых склонах долины Руат несколько новых холдов. Там он поселил своих самых достойных сыновей с их семьями. Подобное строительство было одной из многочисленных затей Лорда Лифа по поддержанию мира и порядка в холде. Старый Лорд спланировал не только все, касающееся наследования своего холда, но и то, чем и как следует заниматься после Прохождения. Морита не видела в этих планах ничего дурного, хотя Ш'гал, как и некоторые другие всадники, с некоторым неодобрением взирал на постепенное расширение холда. В это Прохождение шесть Вейров, двадцать три сотни драконов, с трудом защищали от Нитей обработанные поля многочисленных холдов. Поговаривали даже о постройке в будущем еще одного, седьмого Вейра. Но это будет еще очень не скоро - Морите, видимо, этим вопросом заниматься не придется.
Поправив на шее золотой, украшенный камнями обруч, Морита одела роскошные и очень тяжелые браслеты. Юноша со светло-зелеными глазами - это точно Алессан. Она частенько видела его после окончания Падения во главе отряда огнеметчиков. Несмотря на его скромность и безукоризненную корректность поведения, присутствие Алессана всегда чувствовалось. Даже ради спасения собственной жизни Морита не смогла бы также ясно припомнить хотя бы еще одного из сыновей Лорда Лифа. И это несмотря на то, что все они куда больше походили на своего отца, чем на своих матерей.
Сегодня Лорд Алессан проводил первое Собрание с тех пор, как Совет Лордов холдов в начале Оборота подтвердил его наследование высшей власти в Руате. Нечасто выпадают выходные, в которые при этом стоит хорошая погода и не падают с небес прожорливые Нити.
- Раз одновременно проводятся два Собрания, то я полечу на Собрание в

Оглавление 1 Следующая страница


Морита - повелительница драконов

Исту, - заявил этим утром Морите Ш'гал. - Вчера я сказал об этом Алессану, и он, похоже, не слишком-то огорчился, - Ш'гал пренебрежительно хмыкнул. - На свои скачки он притащил всех кляч, каких смог только раздобыть, так что ты получишь море удовольствия.
Ш'гал не одобрял самозабвенного увлечения Мориты скачками. После брачного полета Орлиты и Кадита, на тех редких Собраниях, где он оказывался вместе с Моритой, Ш'гал всегда портил ей удовольствие от излюбленного зрелища.
- Я буду наслаждаться солнцем и морскими деликатесами, - продолжал Ш'гал. - Лорд Фитатрик всегда готовит гостям отменнейшее угощение. Могу только надеяться, что в Руате ты проведешь время не хуже.
- У меня никогда еще не было повода жаловаться на гостеприимство Руата, - что-то в тоне Ш'гала заставило Мориту броситься на защиту холда.
Ш'гал восхищался Лордом Лифом, но не новым властителем Руата. Морита не всегда соглашалась с порой поспешными суждениями Предводителя Вейра. Она лучше немного подождет и сложит свое собственное мнение об Алессане.
- Кроме того, я обещал Лорду Рейтошигану отвезти его в Исту. Он вовсе не хочет ехать на Собрание в Руат. Ему не терпится поглядеть на новое диковинное животное, которое будут показывать в Исте.
- Животное?
- Я думал, ты знаешь, - Ш'гал сказал это таким тоном, словно Морита просто обязана была понимать, что он имеет в виду. - Моряки Морского холда Айген сняли его с дерева, плавающего посреди океана, в Великом Течении. Они никогда не видывали ничего подобного, и потому доставили этого зверя мастеру-животноводу в Керун.
- Ага, - подумала Морита, - так вот почему Ш'гал полагает, что она должна об этом знать. Она и понятия не имела, с чего тот вообразил, будто ей ведомо все, творящееся в ее родном холде. Вот уже десять Оборотов, как она целиком и полностью занималась только Форт Вейром.
- Как я слышал, - добавил Ш'гал, - этот зверек из породы кошачьих. Возможно, какой-то вид из оставленных на Южном континенте. Весьма свирепое животное. Лучше бы оставить его в покое.
- Учитывая, как в последнее время нам стали досаждать пещерные змеи, смелый и вечно голодный представитель семейства кошачьих нам бы очень даже мог пригодиться. Собаки не достаточно быстры.
Это замечание чем-то не понравилось Ш'галу, который бросив на Мориту один из своих мрачных и таинственных взглядов, тут же вышел из Вейра.
Эта странная реакция на ее слова разозлила Мориту. Уже не в первый раз она от всей души желала, чтобы кто-нибудь другой, а не дракон Ш'гала Кадит догнал Орлиту во время брачного полета. И как всегда, она тут же напоминала сама себе, что старый Л'мал считал Ш'гала одним из самых умелых ведущих боевого крыла. Л'мал всегда нравился Морите, а Лери очень хорошо отзывалась о нем как о партнере в правлении Вейром. Ш'гал молод, - снова и снова напоминала себе Морита, - сейчас Прохождения, а это не самое простое время принять предводительство Вейром. К тому же Ш'гал проигрывает в сравнении с более старым, но значительно более опытным Л'малом. Со временем Ш'гал научится и терпению, и пониманию. А пока он учится, Морита должна проявлять эти качества за двоих.
Морита накинула на плечи меховой плащ, и тяжелые браслеты соскользнули с ее запястья к локтям. Их ей подарил старый Лорд Лиф за то, что она уничтожила Нити, угрожающие его драгоценным фруктовым деревьям. Для этого, правда, Морите пришлось подлететь к Нитям слишком близко, рискуя безопасностью Орлиты. Благодаря ловкому маневру королевы Морите удалось огнеметом сжечь Нити прямо в воздухе. Тогда она была еще очень молода - ее только-только перевели в Форт Вейр из Исты, и ей не терпелось показать своим новым товарищам, как ловка и умна Орлита. Теперь она никогда не пошла бы на такой риск, хотя и не из-за воспоминания о разносе, учиненном ей тогдашним Предводителем Л'малом. Как он тогда разозлился! Как ругал ее за безрассудство! Подарок Лифа не стер пятна с ее совести и не принес ей прощения Предводителя. Но эти браслеты отлично смотрелись с ее новым платьем.
- Мы собираемся на Собрание или нет? - задумчиво поинтересовалась Орлита.
- Конечно, мы собираемся лететь на собрание, - ответила Морита и потрясла головой, отбрасывая нахлынувшие воспоминания.
Она отлично повеселится в Руате. Там теперь заправляют молодые друзья нового Лорда. Ш'гал упомянул, что все там так радовались избранию Алессана, что ему, мол, даже пришлось напомнить, что Нити не слишком располагают к веселью, и, что долг Лорда холда-ставить свои обязанности перед развлечениями.
- Может, это и к лучшему, что Ш'гал решил отправиться в Исту, - сказала Морита Орлите. - И не только сам туда улетел, но и прихватил с собой Лорда Рейтошигана.
Сама себя Морита уже успела в этом убедить.
- Они с Кадитом неплохо проводят время, - благодушно заметила Орлита, вслед за своей всадницей выходя из Вейра.
Орлита остановилась у выхода из пещеры и оглядела Чашу Вейра. Большинство скальных уступов, на которых обычно грелись на солнце драконы, были сейчас пусты.
- Они что, уже все улетели? - удивленно спросила Орлита, вытягивая шею, чтобы получше рассмотреть лежащую в тени западную часть Чаши.
- Когда проходят сразу два Собрания? Ну, разумеется. Надеюсь только, мы не опоздаем к началу скачек.
Орлита сонно смежила свои огромные фасетчатые глаза.
- Вечно ты со своими скачками...
- Да ты же глазеешь на них с не меньшим удовольствием, чем я! Вот только видно тебе обычно все гораздо лучше. Не волнуйся. Наблюдать за скачками - это здорово, но верхом я езжу только на тебе.
Успокоенная шутливыми заверениями своей наездницы, Орлита присела, отставив лапу так, чтобы Морита могла без труда забраться на свое обычное место - ложбинку между двумя последними гребнями на спине чуть выше плеч. Усевшись, всадница аккуратно расправила свои юбки и плотно запахнулась в плащ. Ничто на всем белом свете не сможет согреть ее в ужасающем холоде Промежутка, но перелет длится всего несколько мгновений - это способен вынести практически кто угодно.
Орлита прыгнула вниз. Хоть и готовящаяся вскоре отложить яйца, она не уподоблялась ленивым драконам, падающим почти до земли, прежде чем распахнуть крылья. Старая королева Холта протрубила прощание, дежурный дракон приветственно расправил могучие крылья, закрыв ими Звездные Камни на вершине. Его всадник вытянул руку в салюте. Морита помахала ему в ответ.
Орлита поймала воздушный поток, спускающийся вдоль продолговатой Чаши - кратера потухшего вулкана, ставшего домом для Вейра. Давным-давно, много Оборотов тому назад, со склона сошел мощный оползень, обрушивший в озеро юго-западную часть Вейра. Каменщики очистили озеро и построили вдоль его берега огромную стену, но восстановить заваленные пещеры и Вейры им было не под силу. Ничто не могло восстановить симметричность гигантской Чаши.
- Осматриваешь свой Вейр? - спросила Морита у лениво парящей Орлиты.
- С высоты все видится в подобающей перспективе. Все в порядке.
Вой ветра заглушил смех Мориты, которой внезапно пришлось крепко вцепиться в предназначенные для этого кожаные ремни. Орлита постоянно поражала свою наездницу невесть чем вызванными глубокомысленными заявлениями. Когда же Морите действительно требовался совет, то королева могла заявить, например, что из всех всадников понимает одну Мориту. Можно было не сомневаться, что Орлита не удержится от того, чтобы не поделиться своими взглядами на жизнь Вейра вообще, на боевой дух крыльев, не расскажет последние новости о драконе Предводителя Кадите. О Ш'гале она была куда более молчалива. Но во прошествии двадцати Оборотов симбиоза с золотой Королевой, Морита научилась так же много понимать из молчания Орлиты и ее уклонений от ответа, как ответа, как и из ее чистосердечных замечаний. Летать на королеве всегда было непростым делом. А быть Госпожой Вейра, как Лери не раз говорила Морите, значило удвоить как славу, так и кошмары. Следовало равно принимать и хорошее, и плохое, не жалуясь на судьбу...
Морита представила себе высоты холда Руат с их уникальным узором огненных канав, маяков и западным смотровым валом.
- Вези нас в Руат, - приказала она Орлите и крепко сжала зубы, готовясь к невообразимому холоду Промежутка.

Черный, черный, еще чернее,
Тут мерзнет огонь и всякий пыл,
И здесь для жизни всего ценнее
Короткий взмах драконьих крыл.

Морита частенько вспоминала слова этой старой песни - словно талисман против леденящего кровь путешествия. От Форт Вейра до Руата было совсем недалеко, и Морита успела добраться только до "мерзнет", когда солнце уже весело светило на них с Орлитой и на огненные высоты холда под ними. На вершине скалы расселась стая драконов, целых несколько крыльев. Они громогласно приветствовали появление в воздухе золотой королевы. "Драконы так редко встречаются ради удовольствия", - подумалось Морите. И во всем виноваты Нити. Скоро, очень скоро... Еще восемь Оборотов, и...
Королева плавно спускалась, и по узорам шрамов на телах и крыльях Морита узнала некоторых драконов своего и других Вейров.
- Бронзовые из Телгара и Плоскогорья, - сообщила Орлита, самостоятельно разобравшаяся кто есть кто, - коричневые, голубые, зеленые. Но Бенден был здесь и уже улетел. Нам следовало появиться чуть раньше, - в словах Орлиты слышались жалобные нотки: королева была неравнодушна к бронзовому из Бендена по имени Тузут.
- Извини, дорогая, но у меня было много дел.
Орлита фыркнула. Она начала кружить, спускаясь к скалам. Приготовившись к посадке, Морита покрепче ухватилась за ремни. Но Орлита, проскользнув над утесами, планировала вдоль окруженной лотками торговцев и запруженной толпами празднично одетых людей дороги. Внезапно Морита поняла, что королева собирается приземлиться на пустой площадке для танцев, вокруг которой располагались столы со скамейками для гостей и праздничные флаги.
- Я не забыла, что теперь мы самые старшие, - заявила Орлита, - и что Госпоже Форт Вейра полагаются полные почести холда.
С необыкновенной точностью Огромный дракон приземлился на площадке: гигантские крылья подняты к верху, чтобы не поднимать ветра. Флаги все равно яростно захлопали, но пыли с тщательно выметенной площадки поднялось совсем немного.
- Отлично сработано, моя любимая, - похвалила Морита, ласково почесывая гребень своего "скакуна".
Она покосилась на внушительный утес, увенчанный сейчас десятками греющихся на солнце драконов. На утес, в котором спрятался Руат. Из открытых окон холда свисали праздничные знамена и пестрые ковры. А во дворе под открытым небом были расставлены столы и стулья так, чтобы знатные гости могли с комфортом обозревать и прилавки многочисленных торговцев, и площадку для танцев. Морита быстро глянула в другую сторону - на равнину, туда, где вскоре состоятся скачки. Ярко раскрашенные столбы пока еще установлены не были: значит она ничего не пропустила.
Все Собрание замерло, наблюдая за посадкой Орлиты. Теперь понемногу собравшиеся снова стали шевелиться. Толпа расступилась, пропуская вперед черноволосого юношу.
- Смотри, - услышала Морита мысли своей королевы. - Идет Лорд этого холда.
Перекинув правую ногу через шею Орлиты и собрав юбки, Морита приготовилась спешиться. Она поглядела на приближающегося к ней молодого человека. То, что она могла рассмотреть, совпадало с ее воспоминаниями о светлоглазом сыне Лорда Лифа. Он шел, уверенно расправив плечи, широкой свободной походкой, не ленивой, но и не слишком торопливой.
Подойдя почти вплотную, он остановился и низко поклонился Орлите, которая склонила голову, отвечая на приветствие. Затем, пристально глядя на Мориту, он шагнул вперед, чтобы помочь ей спуститься на землю.
Его светло-зеленые глаза, такие необычные для человека со столь смуглой кожей, неотрывно смотрели на всадницу. Его взгляд был таким же беспристрастным и официальным, как и руки, подхватившие Мориту.
Он осторожно поставил ее на землю и поклонился. Морита не могла не обратить внимания, что его пышная шевелюра сегодня была аккуратно подстрижена.
- Госпожа Вейра, добро пожаловать в Руат. Я уже начинал подумывать, что Вы с Орлитой не прилетите.
- Я хочу передать Вам сожаления Предводителя Вейра, что он не смог прибыть в Руат.
- Он высказал их еще вчера, - снова поклонился Алессан. - Это Ваши, Госпожа, сожаления мы были бы крайне огорчены принять... Орлита выглядит просто великолепно, - добавил он с неожиданной теплотой в голосе, - особенно для королевы, готовящейся отложить яйца.
Орлита заморгала своими многоцветными глазами, не меньше Мориты удивленная тем, как строго Алессан придерживается традиций. Морита никак не ожидала услышать столь светскую речь из уст такого молодого человека - хотя Лорд Лиф наверняка позаботился обучить своего наследника всем правилам приличия и самым изысканным манерам. Кроме того, она всегда была готова говорить об Орлите.
- Моя королева замечательно себя чувствует, - ответила Морита, - и она всегда отличалась этим необыкновенным оттенком золотого.
Ответ Мориты отличался от традиционного и Алессан несколько растерялся.
- Некоторые драконы такие светлые, что они ближе к светло-желтому, чем к золотому. А другие так темны, что с успехом могли бы соперничать с бронзовыми. И все равно, - Морита с кажущимся беспристрастием оглядела Орлиту, - эта королева не классического оттенка.
- А что, - хмыкнул Алессан, - оттенок имеет какое-нибудь значение?
- Для меня, разумеется, нет. Пусть бы Орлита была даже зеленовато-золотой, мне все равно. Она моя королева, а я ее всадница.
Морита покосилась на Алессана, не зная, насмехается тот над ней или нет. Но в светло-зеленых глазах молодого Лорда читалось только вежливое любопытство.
- И самая старшая в Форт Вейре, между прочим, - улыбнулся Алессан.
- Так же, как и ты - Лорд Руата.
Морите казалось, будто за невинными словами Алессана кроется нечто невысказанное. Может, Ш'гал обсуждал свою Госпожу Вейра с молодым Лордом?
- Орлита?
- Скалы так приятно согрелись на солнце... - уклончиво ответила королева, поворачивая огромную голову к своей наезднице. В ее фасетчатых глазах светилось нетерпение.
- Ну и лети себе, радость моего сердца, - Морита любовно похлопала Орлиту по плечу и, спрыгнув на землю, вместе с Алессаном пошла прочь.
Когда Морита и Алессан сошли с танцевальной площадки, Орлита подпрыгнула в воздух - огромные крылья взметнулись вверх, опустились, едва не задев землю. Медленно набирая высоту, королева полетела в сторону отвесных скал холда Руат. До Мориты донеслись взволнованные крики - Орлита пронеслась буквально над самыми головами столпившихся у прилавков людей.
- Ты, надеюсь, знаешь, что делаешь, любовь моя? - твердо, но спокойно поинтересовалась Морита. - Сейчас не самое лучшее время для акробатики - тебе же скоро откладывать яйца.
- Я просто хотела показать, на что способна золотая королева. Мне это ничуть не повредит, а им только пойдет на пользу. Видишь?
Орлита абсолютно точно рассчитала свой полет, хотя на мгновение Морите казалось, будто та вот-вот врежется в скалу. Но, с легкостью взмыв над утесом, золотая королева круто развернулась, практически на кончике одного крыла, и уверенно приземлилась на самой вершине, прямо над главным входом в холд. Она аккуратно сложила крылья на спине и блаженно улеглась на теплый камень.
- Кокетка! - беззлобно пожурила ее Морита. - Она уютно устроилась, - сказала она, обращаясь к Лорду Алессану.
- Я слышал, что Орлита славится рискованными полетами, - ответил молодой Лорд, покосившись на украшающие запястья Мориты драгоценные браслеты.
Значит, Алессан знает их историю.
- Лишний козырь во время Падения Нитей.
- Сейчас Собрание, - напомнил Алессан.
- И где, как не здесь, можно продемонстрировать ловкость, мастерство и красоту? - Морита показала на ярко изукрашенные прилавки, богатые разноцветные туники собравшихся на праздник людей.
Тепло полуденного солнца заставило Мориту забыть холод Промежутка.
- Пойдемте, Лорд Алессан, - сказала она, беря молодого Лорда под руку, - забудем обо всем неприятном на этом первом Собрании, которое Вы проводите как Лорд этого холда, и на моем первом выходе в свет после зимнего солнцестояния.
Они подошли к дороге и расположенным вдоль нее прилавками, где толпы людей разглядывали товары, шумно и весело торгуясь с продавцами. Морита улыбнулась Алессану, словно подтверждая свое намерение хорошо провести время. Тот недоуменно поглядел на нее, растерянно заморгал и нахмурился. А потом ответная улыбка заиграла на его лице, сменив выражение дежурной почтительности.
- Леди Морита, боюсь, я не унаследовал от своей матери ее достоинств.
- А как насчет недостатков твоего отца?
- У моего отца, Лорда Лифа, не было недостатков, - не задумываясь ответил Алессан, но в его глазах Морита заметила искорки веселья - чувство юмора, похоже, он от отца унаследовал.
- А что, скачки еще не начались?
Алессан от неожиданности даже споткнулся. Он настороженно покосился на Мориту.
- Нет, еще не начались, - ответил он. - Мы хотели еще немного подождать - не все успели приехать.
Теперь пришла очередь Мориты настороженно коситься на Лорда Алессана. Неужели он не одобряет скачки?
- Я вижу собралось уже много зрителей. Сколько всего заездов вы собираетесь провести?
- Мы запланировали десять заездов, хотя к нам приехало и меньше, чем мы рассчитывали. Леди Морита, вы любите скачки?
- Я выросла в Керуне, в холде, где разводят скакунов. И я, Лорд Алессан, на всю жизнь сохранила к ним свою любовь.
- Значит, Вы знаете на кого надо делать ставки?
- Лорд Алессан, - сказала Морита нарочито небрежным тоном. - Я никогда не играю на скачках. Зрелище отлично прошедшего заезда доставляет мне удовольствие. Этого мне достаточно.
Ее спутник, похоже, все еще колебался, и потому Морита решила переменить тему разговора.
- Мне кажется, мы прозевали прибытие гостей с востока.
- Предводитель и Госпожа Вейра Бенден только что улетели, - глаза Алессана горели гордостью, что он только что принимал у себя столь знатных гостей.
- А я так надеялась с ними поговорить, - расстроилась Морита.
Она расстроилась совершенно искренне, но одновременно испытала и огромное чувство облегчения. Предводителю Бендена вовсе не нравилось увлечение Орлиты его бронзовым Тузутом. Как, впрочем, и самой Морите. Подобные симпатии между драконами из разных вейров, хороши для молодых, но не старших королев Вейра.
- А Лорд холда Бенден тоже прилетел?
- Да, - радостно ответил Алессан. - С Лордом Шадером у нас уже

Предыдущая страница 2 Следущая страница


Энн Маккефри

состоялась хоть и весьма краткая, но очень теплая беседа. Очень теплая. Не часто Западу и Востоку удается встретиться. А ты знаешь Лорда Шадера?
- Познакомилась, когда была в Вейре Иста, - кивнула Морита, улыбаясь Алессану, - ведь Лорд Шадер, единодушно считался самым популярным Лордом холда на всем Перне. - Жаль, что мне не удалось прилететь пораньше, - Морита вздохнула. - А кто еще здесь?
- В настоящий момент, - едва заметно нахмурился Алессан, - на Собрании присутствуют жители холдов и мастера холдов Руат, Форт, Кром, Тиллек и Плоскогорье. Кое-кому пришлось проделать неблизкий путь, чтобы попасть сюда. И все рады хорошей солнечной погоде, - Алессан окинул взглядом забитые народом торговые ряды, отметив про себя, как бойко там идет торговля. - Лорд холда Тиллек, наверно, прилетит немного позже, вместе с Предводителем Вейра Плоскогорье. Лорд Толокамп приехал пару часов тому назад и сейчас переодевается.
Морита сочувственно поглядела на Алессана. Лорд Толокамп был энергичным и весьма назойливым. Он стремился высказать свое мнение по любому без исключения вопросу, словно разбирался во всем и вся. А так как он был, к тому же, начисто лишен чувства юмора, то разговаривать с ним было трудно и очень-очень скучно. Морита старалась, насколько это возможно, избегать встреч с Лордом Толокампом. Но теперь, когда она стала Госпожой Вейра, это становилось все труднее и труднее.
- И сколько он привез с собой дам на сей раз?
- Пять, - подчеркнуто невозмутимо ответил Алессан. - Моя мать, Леди Ома, всегда рада встрече с Леди Пендрой.
Морита с трудом удержалась, чтобы не рассмеяться. Весь Перн уже знал, что Леди Пендра старается женить Алессана на одной из многочисленных дочек, племянниц или кузин. Суриана, молодая жена Алессана, трагически погибла в прошлый Оборот. Тогда Лорд Лиф не стал заставлять своего сына немедленно жениться снова - многие расценили это как свидетельство того, что Алессану не бывать наследником старого Лорда. Так как девушки холде Форт славились умелыми руками, но не отличались красотой, Морита не думала, что у них есть шансы заполучить Алессана. Тем не менее, если Лорд Руата хотел, чтобы его род остался у власти в холде, то ему не следовало особенно затягивать с новой женитьбой.
- Госпоже Вейра Форт доставит удовольствие видеть Лорда Алессана женатым на дочери Лорда холда Форт? - сухо поинтересовался Алессан.
- Возможно, он сможет найти себе пару и получше, - не менее сухо отозвалась Морита и расхохоталась. - Извини. Я понимаю, это не тема для веселья, но если бы ты только слышал себя со стороны.
- И что же я такого сказал? - спросил Алессан с озорным блеском в глазах.
- Не что, а как! Ты говоришь, как человек которого отчаянно тащат туда, куда ему до смерти не хочется идти. Послушай, это же твое первое Собрание. Ты должен веселиться.
- А ты мне поможешь? - на его лице появилось хитрое выражение.
- Как?
- Ты моя Госпожа, - его лицо приняло почтительное выражение. - Раз Ш'гал не сопровождает тебя, значит, эта обязанность ложиться на мои плечи.
- Ты не можешь потратить на меня все свое время, - возразила Морита.
Она сказала это, и тут же поняла, что как раз этого ей бы и хотелось.
- Ну, хотя бы большую его часть... - с надеждой в голосе взмолился Алессан - странное сочетание с горящими озорством глазами и хитрой ухмылкой на губах. - Я знаю свои обязанности, но...
- Здесь собрались девушки со всего...
- Да, я знаю. Ради меня провели настоящий поиск.
- Ну, а как ты думал. Особенно теперь, когда ты стал весьма подходящим женихом? Очень и очень перспективным.
- Суриана любила меня, а не мои перспективы, - пустым, бесцветным голосом отозвался Алессан. - Конечно, когда мы с ней вступали в брак у меня не было ровным счетом ничего, так что мы могли поступить как нам заблагорассудится. Что мы и сделали.
Так вот, значит, почему Алессану позволили отложить новую свадьбу. Морита никогда не думала, что Лорд Лиф способен был проявить тактичность в таком важном для него вопросе.
- Тебе повезло больше, чем другим, - сказала она, испытывая странную зависть к молодому Лорду.
С тех пор, как она Запечатлела Орлиту, она начисто лишилась выбора. Они с Орлитой... Их любовь способна была заменить собой все остальное - в том числе и любовь к другому человеку.
- Я прекрасно понимал, как мне повезло.
В одном этом тихо сказанном предложении Алессан умудрился не только передать всю свою горечь своей потери, но и показать понимание того, что ему надлежит исполнить все обязанности, сопряженные с его новым положением. "Интересно, - подумала Морита, - и чего Ш'гал его невзлюбил..."
Они шли мимо прилавков. Морита с наслаждением вдыхала пряные ароматы жарящегося мяса и сладких фруктовых пирогов, благоухание выставленных на продажу духов и разнообразных снадобий, запахи, долетавшие из палатки стеклодувов и от прилавка с хорошо выделанными кожами, и, конечно, запах человеческого пота. В воздухе чувствовалось радостное оживление.
- В рамках подобающих Собранию приличий ты можешь стать моим партнером на этот день. Если, конечно, ты любишь скачки и танцы.
- Именно в таком порядке?
- Ну, раз скачки будут раньше танцев...
- Я так благодарен Вам, Госпожа, за Ваше милостивое соизволение! - его тон был издевательски-серьезным.
- Кстати, арфисты уже приехали или нет?
- Вчера... - нахмурившись ответил Алессан.
- Ну и здоровы же они поесть, правда?
- Они болтают. Без умолку. Их, однако, достаточно много, чтобы устроить здесь танцы до самого утра... А наш такой такой общительный Главный мастер арфистов тоже пообещал порадовать наше Собрание своим посещением.
Морита задумалась над словами Алессана. Теперь пришел ее черед хмуриться. Разве Алессан не любит Тайрона? Главный мастер арфистов был здоровяком, голос которого - громкий жизнерадостный бас - отчетливо выделялся, где бы и с кем бы вместе он ни пел. Тайрон предпочитал героические баллады и берущие за душу саги, наилучшим образом подчеркивающие его талант. В этом была его единственная слабость, и Морита, по правде сказать, никогда не считала это недостатком. С другой стороны, только недавно став Госпожой Вейра, она еще практически не сталкивалась с ним в роли Главного мастера арфистов Перна, как, несомненно, приходилось Алессану. Перспектива конфликта с Тайроном Морите совершенно не улыбалась.
- У него очень красивый голос, - осторожно сказала она. - А Мастер Капайм к нам приехал?
- Насколько я знаю, да.
"Клянусь яичной скорлупой..." - Морита не знала, что и подумать, услышав сухой ответ Алессана. За исключением Лорда Шадера, их взгляды на Предводителей Перна явно не совпадали. Морита еще никогда не слышала, чтобы кто-нибудь недолюбливал Мастера Капайма. Может, Алессан винит того в том, что Капайм не сумел исцелить сломанный позвоночник его жены?
- Разве Орлита, в ее теперешнем состоянии, можно выделывать столь рискованные трюки? - громогласно вопросил незаметно подошедший Лорд Толокамп.
Судя по всему, он внимательно следил за Моритой и Алессаном, и потому сумел их перехватить.
- Орлита начнет кладку не раньше чем дней через десять, - сухо ответила Морита, раздраженная и самим вопросом, и тем, кто его задал.
- У этой Королевы отличный глазомер, - добавил Алессан. - Мы в Руате очень высоко ценим это ее умение.
Лорд Толокамп закашлялся, с опозданием прикрывая рот рукой. Он явно не понял, что Алессан имеет ввиду.
- Как только ей есть перед кем показать свое мастерство, - продолжала Морита, - Орлита просто не может удержаться. Она ужасно тщеславна. И, однако, она ни разу даже когтя не оцарапала.
- А, ну ладно, Морита, Леди Пендра сейчас вон там, - заявил Толокамп со свойственным ему тяжеловесным радушием. - Между прочим, Алессан, мне бы хотелось, чтобы ты получше познакомился с моими дочерьми.
- Сейчас, Лорд Толокамп, - ответил Алессан, - я должен получше познакомиться с Госпожой Форт Вейра. Мне придется сопровождать ее, так как Ш'гал не присутствует на нашем Собрании. Ваши дочери, - Алессан покосился на девушек, о чем-то мирно беседующих с его помощниками, - похоже не очень-то скучают.
Толокамп начинал горячиться.
- Стаканчик вина, Госпожа Морита? Вот сюда... - и, подхватив Мориту под локоть, Алессан быстро повел ее прочь от Лорда Толокампа.
Тот, несколько удивленный столь внезапным уходом его собеседников, остался стоять, растерянно глядя им вслед.
- Я еще наслушаюсь от Толокампа о своем поведении, - сказала Морита.
- Тогда, пока еще не поздно, попробуй утопить свою печаль по этому поводу в вине из Бендена, которое я специально приказал охладить.
Он помахал одному из слуг и изобразил, будто наливает вино в стакан.
- Вино из Бендена? Да это же мое самое любимое!
- А я-то думал, что ты не равнодушна к вину из Тиллека.
- Я должна делать вид, - Морита состроила гримасу, - будто неравнодушна к нему.
- Я нахожу вина Тиллека несколько резковатыми. Там слишком кислая почва.
- Все так. Но именно Тиллек поставляет вина в Форт Вейр. А с Лордом Диатиссом всегда легче согласиться, чем спорить.
Алессан расхохотался.
Тут к ним подошел слуга с двумя резными кубками в руках и небольшим мехом вина. Оглядевшись, Морита заметила неуклонно приближающихся к ним Лорда Толокампа, Леди Ому и Леди Пендру в окружении своих дочерей. И в этот миг зычный голос глашатая возвестил о начале скачек.
- Нам не избежать встречи с Леди Пендрой, - покачала головой Морита. - Что мы теперь будем делать?
Но Алессан не отрываясь смотрел на размеченную для скачек трассу.
- У меня есть особая причина не пропустить первый заезд, - сказал он. - Если мы поторопимся...
Он показал на дорогу круто спускающуюся к равнине, на которой проводились скачки. Увы, на этом пути их поджидала неизбежная встреча с Леди Пендрой.
- Нам не избежать встречи с ней, - пробормотала Морита. - Разве что попросить помощи у Орлиты. Но моя королева спит.
И тут Морита заметила леса у строящейся стены в южной части двора.
- Почему бы нам не залезть туда? - спросила она, показывая на них.
- Отлично... Если только ты не боишься высоты.
Взяв Мориту за руку, Алессан уверенно повел ее сквозь толпу. Они подошли к недостроенной стене. Передав Морите свой кубок, Алессан ловко запрыгнул на самый верх. Затем, встав на колени, принял от Мориты оба кубка и предложил ей руку.
На мгновение Морита заколебалась. Л'мал частенько поучал ее, как должна вести себя Госпожа Вейра, особенно там, где за ней могут наблюдать простые люди. Вполне возможно, что на нее подействовало устроенное Орлитой представление. Каков Дракон, таков и наездник. Что действует на одного, действует и на другого. Прелестное, солнечное Собрание, именно то, что требуется для отдыха от тяжких трудов этого Оборота. Скачки и вино из Бендена, а потом еще будут и танцы. Морита, Госпожа Форт Вейра собиралась развлекаться на полную катушку.
- Ну и давно пора, - сонно заметила Орлита.
- Быстрее, - поторопил ее Алессан. - Лошади уже выходят на старт.
Морита повернулась к ближайшему стоящему у стены всаднику.
- Подсади меня, Р'лимак. Ладно?
- Морита!
- Да брось ты! Я хочу увидеть скачки! - Морита расправила свои юбки. - Подсади как следует. Мне не хотелось бы ободрать себе нос из-за твоей стеснительности.
Р'лимак явно вложил в толчок не всю свою силу - если бы ее не подхватили крепкие руки Алессан, Морита наверняка не удержалась бы наверху.
- Как он шокирован! - рассмеялся Алессан.
- И поделом! Наездники голубых бывают такими чопорными! - Морита взяла из рук Алессана свой кубок. - Какой прекрасный вид!
Увидав, что скачка пока еще не началась, она повернулась, наслаждаясь восхитительным зрелищем: крутой спуск к равнине от подножия отвесной скалы, в которой располагался Руат, разукрашенные навесы торговых прилавков вдоль дороги, пустая площадка для танцев, раскинувшиеся вдалеке поля, окруженные стенами сады, а за ними - плавный спуск к реке Руат, вытекавшей из Ледяного озера высоко-высоко в горах. Сады, правда, стояли совершенно голые, а поля - грязно-коричневые, но зато небо - светлое, яркое зелен-голубое, без единого облачка, и воздух волшебно теплый. Глянув на равнину, Морита увидела, что три скакуна из первого заезда задержались и еще даже не вышли на старт.
- Руат выглядит сегодня таким веселым, - заметила она. - Обычно, когда я здесь появляюсь, все ставни наглухо закрыты и кругом ни души. А сегодня - совсем другое дело.
- Мы умеем веселиться, - ответил Алессан, не отрывая взора от линии старта. - Считается, что выбранное для Руата место - одно из самых лучших на всем Перне. Форт Холд пусть и древнее нас, но расположен, мне кажется, далеко на так удачно.
- Арфисты говорят, будто Форт Холд строился как временное убежище сразу после переселения с Южного Континента.
- Прошло всего лишь четырнадцать сотен Оборотов, и все еще временное убежище! В то время как мы, в Руате, всегда все планировали наперед. Мы даже позаботились о месте для любителей скачек.
Морита весело улыбнулась молодому Лорду. Они оба явно сгорали от нетерпения в ожидании начала заезда.
- Смотри! Наконец-то все готовы!
Придя на помощь устроителям скачек, легкий ветерок сдул поднятую скакунами пыль, открыв зрителям ряд выстроившихся на старте скакунов. Морита увидела, как упал красный флаг, и гонка началась. У Мориты даже дух захватило при виде рванувшихся вперед скакунов.
- Это спринт? - спросила она у Алессана, пытаясь одновременно разглядеть в мелькании ног, голов и крупов, кто же идет впереди.
Скакуны мчались такой тесной группой, что было просто невозможно различить ни цвета шляп их всадников, ни цвета полос на седлах.
- Спринт, - ответил Алессан, прикрывая глаза ладонью от солнца. - Как обычно.
- Отличное поле для скачек. Просторное и... Мне кажется, лидер несет цвета Руата!
- Я надеюсь, что это так! - в волнении воскликнул Алессан.
Крики, радостные и ободряющие, раздавались вокруг; долетали с равнины от столпившихся вдоль скакового круга зрителей.
Форт догоняет! - заметила Морита, когда второй скакун оторвался от основной группы. - И очень быстро!
- Нам надо только удержать дистанцию! - в словах Алессана звучали одновременно и мольба и угроза.
- Твой скакун ее удержит!
Алессан недоверчиво покосился на спокойную, уверенную в победе, Мориту. Он буквально дрожал от волнения вплоть до того момента, когда скакуны пересекли финишную черту.
- Победа! - воскликнула Морита.
- Ты уверена?
- Ну, конечно. Ты победил! Ты сам вывел этого скакуна?
- Да, да, сам! И он победил! - Алессану словно хотелось, чтобы Морита снова и снова подтверждала его успех.
- Конечно, победил. Твой скакун обошел ближайшего соперника почти на два корпуса, если я только еще не совсем ослепла. А со зрением у меня пока что все в порядке. Особенно во время скачек. За твоего чемпиона! - и она поднесла кубок к губам.
- Мой чемпион! - в его голосе звучала какая-то свирепая гордость, но в глазах светился скорее вызов, чем торжество.
- Хочешь, я пойду с тобой на финиш? - предложила Морита.
- Я вполне могу насладиться этим моментом и здесь, в твоем обществе, неожиданно весело заявил Алессан. - Ты мне ничем не помешаешь. - И, ухмыльнувшись, добавил: - Там сейчас Даг. Это мой конюх, и победа в равной степени принадлежит нам обоим. Не хочу его сейчас отвлекать. К тому же, не подобает Лорду Холда, проводящему Собрание, прыгать от радости как последнему дурачку из-за какой-то там победы в спринте.
Морита решила, что это признание Алессана в его мальчишеской радости весьма мило.
- Но ведь это наверняка не первая твоя победа?
- По правде сказать, первая, - Алессан оглядывался по сторонам и, заметив слугу, жестом приказал тому принести еще вина. - Выведение новых пород, отличающихся некоторыми особыми свойствами - такое задание дал мне восемь Оборотов тому назад мой отец, Лорд Лиф. - Теперь Алессан говорил уже спокойнее, хотя в его голосе все еще слышались торжествующие нотки. - Древняя традиция Перна - селекция в животноводстве.
- Восемь Оборотов тому назад? - Морита испытующе посмотрела на Алессана. - Если ты занимался селекцией целых восемь Оборотов, то наверняка, это уже не первая твоя победа на скачках.
- Первая, - покачал головой Алессан. - Лорд Лиф хотел, чтобы я вывел породу, отличающуюся повышенной выносливостью к дальней перевозке грузов. Причем такую, чтобы не слишком много ела.
- Больше работы от меньшего количества животных, при этом еще и экономя на их пропитании? - Морита без труда могла поверить в такую мечту старого Лорда. Она поглядела на Алессана с невольным уважением. - И занимаясь подобной работой ты вывел новую породу скакунов на короткие дистанции?
- Не специально, - Алессан печально улыбнулся. - Наш победитель произошел от тех, кого отбраковывали в ходе основной селекции. Это крепкие, сильные, работящие скакуны, но слишком маленькие и с очень тонкими костями. Они мало едят и не способны к длительным усилиям. Короткий, бурный всплеск энергии - и все. Например, проскакать дистанцию в пятьдесят длин дракона. Но на больше. По правде сказать, уже девяносто длин им просто не по силам. Но дайте им полчаса передохнуть, и они способны снова мчаться, как наш недавний победитель. А живут они очень долго. Это Даг первым распознал в них отличный потенциал для скакового животного.
- И, разумеется, ты не мог выставлять скакунов на скачки, пока был жив твой отец, - думая о хитростях Алессана, Морита даже захихикала.
- Да уж... - ухмыльнулся Алессан.
- Мне кажется, ты сегодня должен был здорово выиграть на ставках - никому неизвестный скакун, в свой самый первый заезд.
- Надеюсь, что так. Особенно учитывая, сколько мы готовили этого проклятого скакуна как раз для такого случая.
- Мои самые искренние поздравления, Лорд Алессан! - салютуя, Морита подняла заново наполненный бокал. - За то, что ты умудрился перехитрить Лорда Лифа и выиграть свою первую скачку на самом первом своем Собрании. Ты не просто коварен, ты прямо-таки опасен для всех играющих на скачках.
- Если бы я только знал, что ты любишь скачки, я бы сказал тебе, на кого ставить...

Предыдущая страница 3 Следущая страница


Морита - повелительница драконов

- Я люблю смотреть на скачки, а не играть на них. В следующий раз ты выставишь свое новое чудо на Собрании в Форте?
- Учитывая его возможности, я мог бы выставить его еще сегодня, в последнем заезде. И победа была бы нашей. Но это невежливо по отношению к гостям. - Мечтательное выражение лица Алессана лучше всяких слов говорило, что не будь он Лордом Холда, проводящим Собрание, ничто на свете не удержало бы его от подобной шутки. - Пока же большинство зрителей сочтут эту победу простой случайностью. Только на одну такую скачку и способен, ничуть не удивлюсь... - Алессан очень похоже изобразил голос завзятого завсегдатая скачек, ворчливого и скептически настроенного. - Ну, а пока они так думают, мы побываем на всех Собраниях, на какие только сможем попасть. Мне нравиться выигрывать. Для меня это весьма непривычное ощущение - побеждать.
Прямота и откровенность Алессана поразила Мориту.
- Ты уверен, что твой отец ничего не знал о том, чем вы с Дагом занимаетесь? Лорд Лиф всегда казался мне человеком, отлично осведомленном обо всем, что твориться в его холде; да что там, на всем западе.
- Знаешь, - после некоторого раздумья ответил Алессан, пристально глядя на Мориту, - я ничуть не удивлюсь, если он и вправду прознал о нашем маленьком проекте. Мы с Дагом принимали все меры предосторожности. Мы, как нам казалось, были исключительно осторожны и предусмотрительны. Никто, мы думали, не может узнать нашей тайны, - Алессан покачал головой. - Ты не поверишь, на что мы шли... но, возможно, ты и права. Старый Лорд мог знать.
- Я не думаю, чтобы он назвал тебя своим наследником только по результатам твоей работы по селекции. Чем ты еще занимался?
- Вейру принадлежит моя преданность, - в ответ подмигнул ей Алессан, - но не мои тайны.
- Ну, одну из них я уже узнала. Не могу ли я... - она запнулась, только тут заметив, что за их веселой беседой пристально наблюдают со стороны.
Почему бы ей не смеяться на Собрании? Она сурово посмотрела на Р'лимака, и голубой всадник отвернулся.
Заметив, как изменилось выражение лица Мориты, Алессан огляделся и вполголоса выругался.
- Даже на недостроенной стене на виду у всего Собрания! - язвительно прошептал он и снова выругался, увидев приближающегося к стене Лорда Толокампа окруженного женщинами.
- Клянусь яичной скорлупой! - воскликнула Морита. - Я не позволю, чтобы мне испортили скачки пустой болтовней и глупыми намеками. Послушай, вон с того возвышения на поле нам будет видно ничуть не хуже, чем отсюда.
Не дожидаясь ответа, она подобрала юбки и начала осторожно спускаться по куче камней, сложенных около стены.
- И не забудь по дороге раздобыть еще один мех белого вина!
- Осторожнее! - воскликнул Алессан, одновременно призывно махая рукой слуге, разносящему вино. - Шею сломаешь! - прежде, чем кто-либо успел понять, что, собственно говоря, происходит, последовал за Моритой.
Скользя по камням, Морита и Алессан без приключений добрались до дороги. А оттуда, огибая стойла, поспешили через поле к замеченному сверху возвышению. Заметив, что ее юбки непрерывно цепляются за репейники, Морита подобрала их повыше.
- Вот уж совсем не подобающее твоему положению поведение, - покачал головой Алессан.
Сам он внимательно следил, куда становятся его обутые в элегантные туфли ноги.
- Это же Собрание. Неформальная, непринужденная атмосфера...
- Я бы не сказал, что ты одета неформально и непринужденно, - заметил Алессан, подхватывая под локоть споткнувшуюся Мориту. - Это платье явно не предназначено для лазанья по стенам и пролезания через кусты. Ага! Вот мы и на месте... - Он остановился. - И вот перед нами во всей своей красе открываются и старт, и финиш. Позволь мне наполнить твой бокал.
- С удовольствием, - Морита подняла свой кубок.
- И почему только я не знал, что Госпожа Форт Вейра так любит скачки, что ради них готова покинуть уют двора у входа в холд со столиками для почетных гостей.
- Я была на всех Собраниях в Руате за последние десять Оборотов...
- Там, наверху, - Алессан показал на дворик.
- Разумеется! Как мне и положено по рангу. Л'малу очень бы не понравилось, если бы я стала разгуливать возле ограждения трассы.
- То есть там, где я обычно и находился, - усмехнулся Алессан.
- Учился выращивать чемпионов?
- Ну, конечно, нет! - воскликнул Алессан с видом оскорбленной невинности. - Предполагалось, что я стремлюсь вывести выносливых скакунов, а вовсе не быстрых. Во время Собрания в мои обязанности входило помогать нашему распорядителю скачек, Норману.
Морита снова подняла кубок.
- За человека, который не сдался и выиграл свою скачку!
Оценив намек, Алессан улыбнулся тонкому комплименту. Их глаза встретились. Морите все больше и больше нравился новый Лорд холда Руата, и не только потому, что им обоим нравились скачки. У него был непривычный, живой ум, совсем не такой как у Лордов других холдов, например, Толокампа, Рейтошигана или Диатисса. Он обладал чувством юмора, с ним было интересно, и если к тому же и хорошо танцует, то вполне возможно, она не удержится и монополизирует его на этот вечер.
Оторвав взор от светло-зеленых глаз Алессана, Морита посмотрела наверх, где как раз в этот момент появились два новых дракона. Затем, переведя взор на устроившуюся прямо над главным входом в холд Орлиту, Морита подумала, как хорошо золото ее королевы сочетается с занавесками на самом верхнем окне. Смущенная, Морита отвернулась, и только тут заметила, что Алессан по-прежнему пристально смотрит на нее.
- Привычка, - пожала плечами Морита.
- Проведя вместе двадцать Оборотов, наверняка...
- Ты уже привык к тому, что стал Лордом Руата?
- Еще нет. Но ведь я же только... - Алессан запнулся, глядя на счастливую улыбку Мориты. - Даже после двадцати Оборотов?!
- Смотри! Флаг нового заезда! - наездница поспешила отвлечь молодого Лорда.
Лишь наездник дракона мог понять связь, возникающую во время Запечатления. Это было маленькое чудо. Очень личное чудо.

2. ГОД 1543, ДЕСЯТЫЙ ДЕНЬ ТРЕТЬЕГО МЕСЯЦА; ХОЛД РУАТ

Второй заезд был на более длинную дистанцию, чем первый. И скакунов в нем участвовало несколько больше, чем в первом.
- Ты выставил кого-нибудь на этот заезд? - поинтересовалась Морита, когда скакуны, поднимая клубы пыли, ушли со старта.
- Нет. В результате селекции мы вывели только длинноногих спринтеров и массивных тяжеловозов. Но один из жителей нашего холда выставил на эту скачку весьма сильного скакуна - его цвета синий с красным. Впрочем, все равно ничего не разглядеть.
Кони не прошли еще и четверти дистанции, когда вдруг один из них в середине основной группы упал, сбив с ног еще двух. Морита затаила дыхание, мысленно моля скакунов поскорее подняться. Она никогда не могла видеть завал без волнения. Два скакуна встали: один одурело тряся головой, другой - уже без своего наездника, испуганно помчался прочь. Но третий даже и не пытался подняться.
Подобрав юбки, Морита побежала к упавшему скакуну.
- Он не должен был упасть!.. Орлита!
- Слишком плотная группа. Вот и споткнулся, - озабоченный не меньше Мориты, Алессан бежал рядом с нею.
- Ну, не такая уж и тесная. И упал он вовсе не так, как если бы споткнулся...
Экономя дыхание, Морита замолчала, стараясь бежать побыстрее. Два наездника уже осматривали упавшего скакуна, а с линии старта к ним торопились конюхи.
- Орлита, что случилось? Почему он не встает?
Подбежав поближе, Морита увидела, как тяжело ходят бока лежащего на земле скакуна. Он лежал, уткнувшись носом в пыль, даже и не пытаясь подняться. А это было уже более чем странно. Скакуны всегда предпочитали стоять на ногах.
- Орлита, может он сломал ногу?
- Он не может отдышаться, - сказал один наездникй другому. - И видишь, у него весь нос в крови.
- Наверно, падая, порвал какой-нибудь сосудик. Надо только поднять его на ноги, - второй наездник начал тянуть скакуна за узду.
- Орлита, просыпайся! Ты мне нужна!
- Ему давно уже следовало бы встать. Лорд Алессан! Леди Морита!
Первый наездник повернулся к ним, и Морита узнала Гелли, умелого скотовода и фанатичного любителя скачек.
- Он не может дышать, - сонно отозвалась Орлита, которую похоже не слишком радовало, что ее разбудили. - Его легкие полны жидкости.
Встав на колени у головы скакуна, Морита заметила, как раздуваются его ноздри, из которых теперь текла кровь. Она потрогала пульс - слабый и слишком неровный для скакуна, едва ли проскакавшего несколько длин дракона.
Вокруг них собралась толпа. Все наперебой кричали, что скакуна, дескать, надо поскорее поставить на ноги. Кто-то даже приготовился его поднимать. Жестом, не терпящим возражений, Морита велела им оставить несчастное животное в покое.
- Ему нечем дышать, - пояснила она. В легкие не поступает воздух.
- Надо вскрыть ему дыхательное горло! У кого есть с собой нож?
- Поздно, - покачала головой Морита и закатив скакуну верхнюю губу, обнажила побелевшие десны.
Все собравшиеся здесь, так же как и сама Морита, прекрасно знали, что это означает. Конь умирал. Со стороны финиша донеслись радостные крики. Упавший скакун тяжело, словно виновато, вздохнул, дернулся и затих.
- В жизни не видывал ничего подобного, - прошептал второй наездник. - А я езжу верхом с тех пор, как впервые смог затянуть подпругу.
- Гелли, это ты скакал на нем? - спросил Алессан.
- Да. Маленькая любезность Вандеру. А то его наездник заболел. Я сел на него сегодня в первый раз. Казался спокойным, - Гелли задумался. - Теперь, задним числом, я бы сказал, даже слишком спокойным. Я скакал в первом заезде, и его оседлали и подготовили без меня... Со старта он пошел отлично, с охотой!.. - в голосе Гелли слышались удивление, злость и отчаяние. Все сразу.
- Может, сердце не выдержало, - тоном знатока предположил один из зрителей. - Этакий внезапный приступ. Заранее нипочем не угадаешь. Только что был жив-здоров, и вдруг на тебе, бац - и крышка. С людьми тоже так случается.
"Но только при этом, - думала Морита, из носа кровь не течет."
- Ну, что тут у нас? - громко спросил чей-то голос. - Почему этот скакун... А, Лорд Алессан! Не знал, что вы здесь. - В середину круга протиснулся распорядитель скачек. - Он мертв? Прошу прощения, Лорд Алессан, нам нужно очистить трассу для следующего заезда.
Алессан взял все еще не пришедшего в себя Гелли под руку. Морита, встав с колен, подхватила под другую. Вместе они повели его прочь сквозь расступающуюся перед ними толпу.
- Ничего не понимаю, - бормотал Гелли. - Совершенно ничего... Только теперь Морита заметила, что все еще держит в руке кубок. Она протянула его Алессану и тот, быстро развязав маленький мех с вином, наполнил кубок до краев. Морита протянула кубок наезднику, который, не раздумывая, осушил его одним глотком.
- Гелли, что случилось? У него что, заплелись ноги?
Крепкий мужчина, одетый в цвета Руата, запнулся, увидев, кто сопровождает наездника. Прижимая ко лбу мокрое полотенце, он попытался поклониться одновременно и Алессану, и Морите, а в итоге чуть не упал.
- Гелли, что же все-таки произошло? Ох ты... - последнее он прошептал, увидев тележку, увозящую с трассы тело погибшего скакуна.
- Вандер, с тобой все в порядке? - спросил Гелли.
Он вернул Морите ее кубок и подошел к ошеломленному крестьянину. Поддерживая друг друга, они двинулись вслед за тележкой.
Морита и Алессан остались стоять, наблюдая, как траурная процессия растворяется в суматохе, окружающей скачки на Собрании. Кто тащил ведра с водой, кто еду, кто попоны. Крики и оживленные споры людей перемежались с ржанием скакунов.
- Я даже не могу припомнить болезни, которая приводила бы к столь быстрой смерти, - задумчиво сказала Морита.
- А я-то полагал, что скакун всего-навсего оглушен из-за своего падения, и хотел заставить его встать на ноги, - покачал головой Алессан. - Как ты сумела так быстро догадаться, что с ним случилось?
- Моя семья испокон веку разводила скакунов, - быстро пояснила Морита: вне Вейра мало кто знал, что Орлита часто помогает ей во врачевании.
- Я думал, что кое-что знаю о скакунах, но...
- Ну, если ты умудрился вывести спринтера, стремясь добиться максимальной выносливости, наверняка кое-что знаешь.
Тут мимо них провели двух скакунов, судя по виду - стайеров, и Морита следила за ними, пока скакуны не скрылись из виду.
- С этими, похоже, все в порядке?
- Вроде, так. Могут выходить на старт. И совсем не нервничают - даже не вспотели.
- Кстати, ты упомянула, что дескать, жеребец Вандера мог стать жертвой какой-то болезни. Я правильно тебя понял?
- У меня мелькнула подобная мысль, - кивнула Морита. - Но это очень маловероятно. Гелли говорил, что скакун начал скачку с охотой. Не похоже на больного... Видимо, все-таки сердце.
- Знаешь, мне вовсе не нужны лишние проблемы. Особенно сегодня, во время моего самого первого Собрания. - Алессан нахмурился и придирчивым взглядом окинул ряды загонов со скакунами. - Это наверняка просто случайность. Я знаю Вандера. Его холд лежит в одном дне езды к югу от Руата. Этого скакуна он готовил специально к нашему Собранию, - Алекс тяжело вздохнул. - Мы можем пока взглянуть на остальных его скакунов. Если я правильно помню, то его табун должен стоять вон там... - и взяв Мориту за руку, он повел ее направо.
"Если на старте скакун был в порядке, - между тем думала Морита, - то как же могли его легкие так быстро наполниться жидкостью?" Она хотела было адресовать этот вопрос Орлите, но та уже снова уснула. Скакуны волновали золотую королеву совсем не так сильно, как ее наездницу.
Внезапно Алессан крепко прижал Мориту к себе - мимо них, выкатив глаза в предвкушении скачки, пронесся скакун. Вслед за ним, держась на почтительном расстоянии от его копыт и что-то крича едва держащемуся в седле наезднику, бежали два конюха. Морита с любопытством наблюдала за из действиями.
- Ну, и как? - раздался над самым ее ухом голос Алессана.
Внезапно осознав, что она все еще стоит, прижавшись к груди молодого Лорда, Морита сделала шаг в сторону.
- Ну, этот явно вполне здоров, - ответила она.
- А вот и загон Вандера. Насколько я помню, он заявил семь скакунов. Ты говорила, что родом из Керуна? Вот этого жеребца он приобрел там в прошлый оборот.
Засмеявшись, Морита позволила скакуну обнюхать ее ладонь. Она погладила его по голове, и чувствуя, что тот уже немного привык к ее рукам, пощупала ухо скакуна в поисках характерной для каждой породы татуировки.
- Нет, - она покачала головой, - этот скакун не из моего холда.
Алессан ухмыльнулся. Он тем временем разглядывал остальных скакунов.
- Они все в хорошей форме, - сказал он. - Вандер прибыл сюда два дня назад. Он хотел, чтобы его скакуны как следует отдохнули перед скачками. Я с ним еще поговорю... Драконьи яйца!
Крики и шум толпы наглядно свидетельствовали, что начался новый заезд.
- Ну вот, еще один пропустили!
- Я наблюдаю скачки только потому, что как благородной Госпоже Вейра, мне вообще-то не подобает лазить по стойлам да загонам. Чем, между прочим, я бы с огромной охотой и занималась все время. А теперь, раз уж мы здесь, не могу ли я поглядеть на твоего небывалого чемпиона? Мне почему-то кажется, что только чувство долга перед благородной гостьей, которую ты вызвался сопровождать, не дает тебе его проведать.
Радость и облегчение, вспыхнувшие в глазах Алессана, подтвердили догадку Мориты. Но только он показал, в какую сторону им следует идти, как к ним подошел невысокий мужчина с мощной грудной клеткой, мускулистыми руками и кривыми ногами наездника. Он улыбался до ушей.
- Лорд Алессан? Вы, наверно, ищете Визгуна?
- Так оно и есть, даг. Отлично сработано! Просто отлично! - Обняв конюха, Алессан весело похлопал его по плечу. - Великолепная скачка! Поистине замечательная!
Даг отвесил Морите холодный поклон.
- Вас надо поздравить с успехом, - сказала Морита и, не удержавшись, добавила, - мало кому удавалось обхитрить Лорда Лифа.
Удивление и испуг сменяли друг друга на лице ошеломленного Дага.
- Леди Морита, да я никогда... Я не...
- Леди Морита выросла среди скакунов, - рассмеялся Алессан, дружески похлопывая Дага по плечу. - Она одобряет ваши действия.
- Где же этот Визгун? Мне бы очень хотелось поближе взглянуть на этого чемпиона.
- Вот сюда, Леди. По правде сказать, он довольно невзрачен на вид, - начал Даг тоном истого лошадника. - Вот сюда, направо, если вам угодно. Я выводил его после скачки, пока он не остыл. А потом, Лорд Алессан, я растер его прохладной водой. Он ничуть не устал. Он мог бы снова... - Даг запнулся насторожено глядя на Алессана и Мориту.
- Значит, он действительно настоящий жеребец? - спросила Морита, выводя Дага из затруднения.
- Да, - кивнул конюх. - Он выглядит таким тощим, что мне всегда удавалось убедить табунщика, что он слишком юн, или болен... в общем, что его пока не стоит оскоплять. Стоит, мол, немного подождать. А потом я тайком переводил Визгуна на другое пастбище.
- Оборот за Оборотом? - удивилась Морита.
- Визгун ничем таким не отличается, - пояснил Алессан. - Да вот и он.
Внезапно Морита оказалась перед костлявым тонконогим скауном, одиноко стоявшим в последнем из длинного ряда полупустых загонов. Морита задумалась что бы такое о нем сказать, но в голову ей ничего нужного не шло.
- У него добрые глаза, - наконец, сказала она. - И хорошо посаженные.
Визгун, словно понимая, что говорят о нем, уставился на Мориту немигающим взглядом.
- И умный, похоже. Спокойный.
Визгун покивал головой, словно соглашаясь с этими заключениями, и Даг, Алессан и Морита дружно расхохотались.
- Трудно сказать что-нибудь хорошее о Визгуне, - заметил Алессан, приходя на помощь Морите.
Он выиграл свою первую скачку, - напомнила Морита. - Больше ничего о нем говорить и не требуется. Пусть он победит еще много-много раз. Но

Предыдущая страница 4 Следущая страница


Энн Маккефри

только, - лукаво добавила она, - не в один и тот же день.
Застонав, с выражением смущения и разочарования на лице Даг отвернулся.
- Лорд Алессан, - спросила Морита, показывая на пустые загоны, - вы, похоже, рассчитывали что участников будет больше?
- Даг, ты, кажется, должен был помочь Норману...
- Да, по правде сказать, мы действительно рассчитывали на большее - все-таки последние семь дней стояла отличная погода, да и вокруг полным полно холдов, способных приютить идущий на Собрание табун. Честно говоря, я ожидал, что Лорд Рейтошиган привезет к нам своего спринтера - того, что выигрывает все скачки в этом сезоне. На их Собрании его конюх хвастал, будто...
- Я не очень-то жалею, что вам не удалось выпустить Визгуна против лучшего скакуна на всем западе. Вполне вероятно, что только отсутствие Рейтошигана подарило вам победу.
- Ничего подобного! - горячо запротестовал Даг и тут же понял, что его просто-напросто поддразнивают. - Визгун уже остыл. Отведу-ка я его обратно в стойло наверху...
- Пойдем к старту или к финишу? - спросил Алессан у Мориты.
- Давай пойдем к финишу. Может успеем до окончания этого заезда.
Они двинулись к финишу, но не торопясь, словно им не очень-то и хотелось увидеть, как закончится скачка. Они шли мимо загонов со скакунами и это устраивало Мориту целиком и полностью.
- Интересно, почему не приехал Рейтошиган?
- Его отсутствие только лишний повод для радости, - ответила Морита, не скрывая своей неприязни.
- Вполне возможно, но мне бы хотелось, чтобы Визгун померился силами с его хваленым спринтером.
- Ради победы над Рейтошиганом? Тогда я не возражаю.
- Южный Болл относится к Форту Вейру, не так ли?
- Это еще не значит, что он должен мне нравиться.
- Но ты же пьешь кислое вино, поставляемое Лордом Диатиссом.
Морита открыла было рот для ответа, но тут ее с ног до головы окатили водой. Цветистая и изобретательная ругань Алессана доказывала, что и ему тоже досталось.
- Что тебя так расстроило? - Орлита отреагировала почти мгновенно.
Морита стояла с закрытыми глазами, холодная вода стекала по волосам, и моральная поддержка королевы была в этот миг ох как кстати.
- Я всего лишь промокла! - невозмутимо сообщила она.
- Солнце сегодня жаркое. Ты быстро высохнешь.
- Всего лишь промокла? - вскричал Алессан. - Да на тебе сухого места нет!
Конюх, с опозданием сообразивший, что выплеснул полное ведро грязной воды на Госпожу Вейра и Лорда холда которым, по правде сказать, вовсе нечего было делать среди загонов и стойл, когда все с волнением наблюдали за ходом скачки, предложил Морите полотенце. Однако эту тряпку явно использовали раньше для самых разных целей, так что, вытершись ею, Морита только усугубила свое незавидное положение. Алессан громогласно потребовал немедленно принести чистую воду и сухую одежду, а также указать свободный шатер.
Поднятый им шум привлек всеобщее внимание. Посыпались предложения помощи, забегали туда-сюда слуги, торопясь выполнить приказы Лорда Алессана. А мокрая Морита стояла в своем новом роскошном платье, прилипшем к телу. Она пыталась успокоить насмерть перепуганного конюха, что не произошло ничего страшного. Но сама она прекрасно понимала, что все ее надежды провести вечер, наблюдая за долгожданными скачками, пошли прахом. Она могла бы с тем же успехом призвать Орлиту и вернуться в Вейр. Вполне возможно, что в своем мокром до нитки платье она простудится в холоде Промежутка, заболеет и умрет, но какая теперь разница?
- Морита, - Алессан дергал ее за рукав. - Я знаю, что это не совсем то, к чему ты привыкла. Но это платье чистое и сухое, и в нем ты сможешь досмотреть, как окончатся скачки. Я не уверен, что моей сестре и фрейлинам моей матери удастся просушить твое платье до вечера, но не сомневаюсь, что к окончанию скачек они предложат твоему вниманию подходящие платья. Мы вернемся в холд, и ты сама выберешь, что тебе подходит.
Алессан держал в руках простое коричневое платье, сандалии и красивый пояс из разноцветных шнуров. Жестом он указал на полосатый шатер распорядителя скачек, куда слуги торопливо тащили ведро дымящейся на воздухе воды и стопку чистых полотенец.
- Пойдем, Морита... - искреннее сожаление о случившемся и мольба не улетать, читавшиеся на лице Алессана, смягчили бы и более непреклонного человека, чем Морита.
- А ты сам, Алессан? - вежливо поинтересовалась она, подбираю юбки и направляясь к шатру.
Правая сторона роскошного костюма Лорда Алессана была насквозь пропитана водой.
- Боюсь, что тебе досталось куда больше, чем мне, - улыбнулся Алессан. - Я высохну на солнце, пока мы будем смотреть скачки, хорошо?.. - в его лукавом вопросе слышалась просьба.
- Я постараюсь не слишком задерживаться.
Взяв сухую одежду, она вошла в шатер и задернула полог.
Ее нижняя туника тоже промокла, но, к счастью, ткань предложенного Алессаном платья оказалась довольно плотной. Волосы Мориты были грязные от воды, которой явно только что обмывали пыльные ноги закончившего скачку скакуна. Морита умылась, не жалея ни воды, ни полотенец. Переодевшись, она вышла из шатра как раз, когда громкие крики возвестили об окончании четвертого заезда.
- Теперь я готов поверить, что ты и впрямь родилась в холде, - усмехнулся Алессан, протягивая Морите кубок, полный вина. - Хорошо еще, что вино не промокло.
- Ну, это нам повезло!
Низко кланяясь, подбежал конюх. Он извинялся и клял себя на все лады, так что Морите даже пришлось прервать его, заметив, что порой из загонов и конюшен вылетают вещи и похуже грязной воды. Затем в сопровождении Алессана она направилась к финишу.
- Последний заезд был спринтом. Всего пять участников, - рассказывал ей Лорд Руата по дороге.
- И Визгун не участвовал? - Морита расхохоталась, увидев несчастное выражение лица Алессана.
Следующие заезды были захватывающими, и с лихвой вознаградили Мориту за все, что она перенесла и пропустила. Они даже заставили ее на время забыть о так недавно разыгравшейся на скаковом поле трагедии. Они с Алессаном, который в своем подмоченном костюме уже не очень-то походил на Лорда процветающего холда, уютно устроились у финишной черты, наблюдая за скачками и потягивая вино. Они спорили друг с другом о том, кто окажется победителем - это после того, как Морита наотрез отказалась делать ставки. Морите нравилось находиться в толпе зрителей, как частенько случалось в Керуне, когда она была еще маленькой девочкой. Тогда она бегала на скачки вместе со своим приятелем Талпаном... Она не вспоминала о нем уже много-много Оборотов.
Предприимчивый лоточник обходил собравшуюся на финише толпу, предлагая горячие булочки. Только почуяв сладкий аромат свежеиспеченного теста, Морита поняла, как она проголодалась.
- Сегодня угощаю я, - заявил Алессан, и рука в руке они стали протискиваться к лоточнику.
Слоеные пирожные с фруктовой начинкой оказались необыкновенно вкусными, и Морита мигом уплела три штуки.
- Они в Вейре что, не кормят вас перед Собранием? - поинтересовался Алессан.
- В главной Пещере в очаге всегда кипит котел похлебки, - ответила Морита, облизывая липкие пальцы. - Но сейчас никакая похлебка или рагу не могли бы сравниться с этими булочками.
Алессан рассматривал ее, словно увидев в первый раз. На его лице застыло какое-то странное выражение.
- Морита, ты совсем не такая, какой я привык видеть Госпожу Вейра, - с подкупающей искренностью признался она. "Интересно, - устало подумалось Морите, - что бы сказал обо мне Ш'гал". А Алессан между тем продолжал: - Я довольно хорошо знал Лери. Она обычно задерживалась после Падения поболтать с наземной командой...
- Я бы тоже задерживалась поболтать, если бы могла, - заметил Морита в ответ на мягкую критику Алессана. - Но сразу после Падения я должна немедленно возвращаться в Вейр.
- Должна? - удивленно поднял брови Алессан.
- А ты никогда не думал о том, кто лечит раненых драконов? - несколько резче, чем собиралась, спросила Морита.
Вплоть до этого момента ей удавалось не вспоминать, что всего через два дня начнется новое Падение, а значит, опять будут раненые. И люди, и драконы.
- Я полагал, что в Вейре есть искусные лекари, - так сухо и бесстрастно ответил Алессан, что Морита даже пожалела о своей резкости.
Надеюсь восстановить прежнюю дружескую атмосферу, она положила ладонь на его руку.
- Я и не подозревал, что это можешь быть ты, - улыбнулся Алессан, накрывая ладонь Мориты своей. - Как насчет еще одной булочки пока их все не разобрали?
- Лорд Алессан, - к ним подбежал запыхавшийся Даг. - Рунел утверждает, что успех Визгуна - это всего лишь случайность. Он называет его посмешищем! Я рассказал ему всю родословную, но он ничего не хочет слышать. Он мне просто-напросто не верит.
Лицо Алессана приняло страдальческое выражение. На мгновение он даже закрыл глаза.
- Я надеялся не встречаться с Рунелом на этом Собрании.
- Извините, мой Лорд, но здесь я вам ничем помочь не могу!
Алессан тяжело вздохнул, как человек, смирившийся со своей судьбой.
- Кто этот Рунел? - спросила Морита.
Двое мужчин в изумлении уставились на нее.
- Ты хочешь сказать, что никогда не встречалась с Рунелом? - безграничное удивление сменило выражение обреченности на лице Алессана. - Ты просто обязана хоть разочек с ним поговорить!
Даг что-то протестующе забормотал, но Лорд Руата его не слушал.
- Скоро начнется новый заезд, - напомнил он Дагу и, повернувшись к Морите, пояснил, - только скачки, ну, и еще Падение Нитей способны прервать поток воспоминаний Рунела.
Морита была заинтригована.
- Он где-то там... Вместе со своими дружками.
Первое, на что Морита обратила внимание, это на то, что трех мужчин, к которым они направлялись, окружает пустое пространство. И это посреди толпы. Двое из них были, судя по нарукавным повязкам, жители холдов - один из Руата, другой из Форта. Третий - морщинистый табунщик, чья одежда, хоть и тщательно вычищенная к празднику, все равно пахла его профессией. Заметив Лорда Алессана, самый высокий из них, житель Руата, горделиво выпрямился. На Мориту он не обратил никакого внимания.
- Я по поводу моего спринтера, - начал Алессан. - Знаешь, Рунел, я сам его вывел четыре Оборота тому назад. Он происходит от скаковой кобылы Лорда Лифа по кличке Декстра и жеребца Вандера, прозванного Эвестом.
Какое-то новое выражение появилось на лице Рунела. Он запрокинул голову и невидящим взглядом уставился в небо.
- Спринтер Алессана по кличке Визгун победил в первом спринте на Собрании в холде Руат, третий месяц, сорок третий Оборот Шестого Прохождения. Выведен Алессаном от Декстры, Лорда Лифа, пятикратной победительницы в спринте среди западных холдов и Эвеста, владелец Вандер, девятикратного победителя в спринте. Декстра, в свою очередь, происходит от жеребца Диснала и кобылы Тран, девятнадцатикратной победительницы в спринте. Дисмал происходит от жеребца Фаирекс и кобылы Крик, а Фаирекс - от жеребца...
- Ну вот, поехали... - вполголоса сказал Морите Даг и печально покачал головой.
- Он что, так и будет продолжать, не останавливаясь?
- Так и будет. Он теперь расскажет родословную Визгуна аж до того времени когда люди, еще только-только перебрались на Северный континент.. - прошептал Алессан, вежливо делая вид, будто внимательно слушает Рунела.
- Однако он знает только то, что происходило на западе, - заметил Даг.
- У него что, абсолютная память? Я слышала, что бывают такие люди, но никогда не встречалась с ними.
- Достаточно назвать ему кличку скакуна, и его уже не остановить. Вся беда в том, что он всегда начинает с самого начала.
- Но разве, начав с победы Визгуна, он не начал с конца?
Голос Рунела нараспев сыпал кличками победителей, кобыл и жеребцов.
- Начало - самые последние скачки.
- А что, Рунел бывает на всех Собраниях?
- На всех, на которые может попасть, - Даг покосился на Алессана.
"Буду весьма удивлена, - подумала Морита, - если Лорд Алессан знает хотя бы половину тех скачек, на которых бывает Рунел."
- Больше от него все равно нет никакого толку, - махнул рукой Алессан. - Мой отец позаботился, чтобы старшие сыновья Рунела пошли в ученики к хорошим мастерам. Феноменальная память Рунела служит...
- Слушая его, с тоски помереть можно, - пробормотал Даг и, оглянувшись в сторону, старта воскликнул: - Начинается!.. - Он явно испытывал огромное облегчение. - Скачка!!! - проорал он в самое ухо Рунела.
Приятели Рунела начали дергать его за руки.
- Рунел, начинается заезд! Сейчас старт!
Рунел прервал свой рассказ и удивленно огляделся.
- Рунел, начинается заезд, - повторил табунщик и повел его в сторону финиша.
Морита не могла не заметить, что перед этой троицей толпа расступалась даже быстрее, чем перед Лордом холда Руат и Госпожой Форт Вейра.
- Ты бы слышала, как он рассказывает, кто кого "породил."
- А ты слышал?
- Да уж, можешь не сомневаться. На каждом пире в честь рождения нового ребенка в холде. - Алессан даже глаза закатил, показывая как тяжело ему приходится.
- Мне кажется, он принес бы больше пользы среди арфистов, чем в холде.
- У моего отца хватило ума помешать подобному повороту событий.
- Но почему? С его памятью...
- Хотя бы потому, что дед Рунела как раз и был арфистом и порой вспоминал больше, чем следовало бы. - Алессан ехидно улыбнулся. - Мой же дед, как я понимаю, позаботился перевести этот талант в более... как бы это сказать... безопасное русло. Но я не сомневаюсь, что в мастерской арфистов всегда трудились родственники Рунела, читавшие и запоминавшие свитки до того, как чернила на них окончательно выцветут.
Найдя удобное местечко, Алессан и Морита с интересом посмотрели на финиш шестого заезда. Дожидаясь следующей скачки, они услышали много интересного - кругом беседовали, не обращая на них ни малейшего внимания. О Лорде Руата и устроенном им Собрании люди отзывались большей частью хорошо, хотя Морита с удовольствием наблюдала смущение Алессана от некоторых скажем так, чистосердечных комментариев. Но больше всего в толпе говорили о погоде.
- Слишком жарко, и слишком рано. Этим летом мы все растаем...
- Не могу сказать, что предпочитаю дождь и снег хорошей солнечной погоде, но помяните мои слова, это ненормально. Нарушается нормальный ритм Оборота...
- Мошкара уже не дает стадам покоя. Ест их заживо, вот так. Кошмарные язвы. Животные не хотят есть. Не хотят двигаться. Только жмутся друг к другу и стонут, точно вам говорю...
- Небольшой снегопад пошел бы нам очень даже на пользу. Поморозил бы напрочь этих проклятых пещерных змей. Мороз им в этот Оборот не мешает, вот они и плодятся, как бешеные...
- Не могу решить, то ли остричь их сейчас и получить шерсти меньше обычного, то ли рискнуть и не стричь, но тогда кто знает, что с ними станется по этакой жаре...
- Снег нам нужен сейчас просто позарез. Надо же как-то перебить этих червей в почве, что высасывают соки из доброго зерна и превращают поле в форменное наказание. Да уж, без мороза и снега никуда...
- Знаешь, Алессан, ты должен испытывать облегчение при мысли, что они жалуются только на погоду. В конце концов никто не считает Лорда, пусть даже и очень древнего холда, способными изменить погоду. Этим занимаются Вейры, - она криво ухмыльнулась.
И Алессан улыбнулся в ответ.
Финал последнего заезда оказался несколько неожиданным: два скакуна пересекли финишную черту одновременно - ни один из них даже на длину носа не сумел обогнать другого. Споры, какой же из них все-таки пришел первым, стали такими горячими, что Алессану даже пришлось вмешаться. Чтобы разрешить эту практически неразрешимую проблему, он громко объявил, что удваивает награду, дабы никто не остался обиженным. Пусть мол, им сполна окупится удовольствие, которое они доставили зрителям увлекательной скачкой.
"Как раз такое решение, какое требовалось, чтобы счастливо завершить соревнования", - про себя решила Морита. Владельцы скакунов, наездники, мастера-скотоводы и зрители разошлись в отличном настроении и очень довольные проведенным временем.
- Ты, Алессан, не только умен, но еще и щедр.
- Спасибо за комплимент, Леди Морита... Ага, как раз вовремя, воскликнул Алессан, и Морита, повернувшись увидела конюха, ведущего на поводу тяжеловоза с крупными костями и длинной спиной, на которой красовалось раскрашенное в цвета Руата седло.
- Знаешь, по-моему, я предпочитаю Визгуна, - пробормотала Морита, когда Алессан подозвал скакуна поближе.
- Это в тебе говорит любитель скачек, а не благоразумный и расчетливый труженик...
Они шли через покрытое жнивьем поле; Алессан все время поглядывал налево, и Морита поняла, что он оставил загадку пустых загонов только до конца скачек.
- Это так не похоже на Рейтошигана - упустить шанс немного подзаработать за счет Руата, - сказал Алессан, подтверждая правильность догадки Мориты. - Они запросто могли подняться по реке прямо до холда. А Сувер - ты, возможно, встречала его в Южном Болле - приехал бы, несмотря ни на что. Ну, разве что Падение Нитей, или пожар, или туман... Я как-то не думал, - продолжал он без видимой связи с предыдущим, - что все так озабочены погодой... которую тебе так не хочется менять, - закончил он с улыбкой.
- На этом Собрании нет недостатка в гостях, - заметила Морита.
Несмотря на то, что многие пошли смотреть скачки, торговля шла весьма бойко.
Кое-кто уже начал занимать места за столиками вокруг танцевальной площадки. Плыл по ветру неземной аромат жарящегося мяса...
Алессан проехал напрямик через поле, а потом направил скакуна вверх по дороге, в сторону главного входа в холд. Морита поглядела на вершины скал, на которых рассеялись греющиеся на солнце драконы. Похоже, их стало больше. Рядом с Орлитой Морита заметила другую королеву: судя по цвету и размеру - Тамианту из Плоскогорья.

Предыдущая страница 5 Следущая страница


Морита - повелительница драконов

- Некоторые существа обожают тепло и солнце, - сказал Алессан. - Может, загорая, дракон тем самым защищается от холода Промежутка.
От одного упоминания о Промежутке Морита невольно содрогнулась - и Алессан крепче прижал ее к себе. Нельзя сказать, что Морите это очень уж не нравилось.
- Когда мы сражаемся с Нитями, я весьма благодарна холоду Промежутка, - туманно ответила Морита, погружаясь в раздумья о предстоящем через два дня Падении.
Копыта гулко процокали по деревянному пандусу, ведущему на помост во дворе у входа в холд - приехали. Морита весело помахала Фалге, госпоже Вейра Плоскогорье, оживленно беседовавшей с парой наездников.
- Морита, разве твое новое платье еще не готово? - поинтересовалась Фалга.
- Новое платье? - удивленно переспросил Алессан, но так тихо, что его могла услышать только Морита.
- Ты увидишь его на следующем Собрании, - со смехом ответила Морита. - А это мое платье для любования скачками.
- Да ну тебя вместе с твоими скачками, - добродушно улыбнулась Фалга, возвращаясь к прерванному разговору.
Внезапно появился Толокамп, чья любезная улыбка не могла скрыть его неодобрения "несолидным" видом Госпожи Форт Вейра.
- Большое спасибо, Лорд Толокамп, но я могу слезть сама - сказала Морита, отклоняя предложение Толокампа помочь спуститься со скакуна.
- Если вы последуете за мной, Леди Морита... - леди Ома, пробившись через толпу, быстро взяла все под свой контроль.
Пользуясь благоприятной возможностью с достоинством покинуть общество неодобрительно взиравшего на нее Лорда Толокампа, Морита с готовностью последовала за Леди Омой. Она прекрасно знала, что Леди Ома, так же, как и Толокамп, не одобряет ее поведения. Но неудовольствие Леди Омы вызывало не излишнее легкомыслие Мориты, а то, что та, вольно или невольно, расстроила ее планы о времяпровождении Алессана. Вслед за хозяйкой холда Морита прошла через роскошно украшенный к Собранию Главный Зал, поднялась по лестнице в личные апартаменты Леди Омы. Там были разложены, ожидая выбора благородной гостьи, платья, накидки, туники. Из ванной доносилось хихиканье готовящих ее девушек и сладкий запах ароматизированной воды.
- Леди Морита, - сказала Леди Ома, закрывая двери, - ваше платье уже постирали, но я сомневаюсь, что оно успеет высохнуть к началу танцев. - Она окинула Мориту оценивающим взглядом. - Вы несколько тоньше, чем мне вначале показалось... Может, вот это, красно-коричневое... - она показала на платье, но тут же нетерпеливым взмахом руки, очень напомнившей Морите Алессана, отмела это предложение, - нет, оно не идет ни в какое сравнение с вашим прежним нарядом. Вот это зеленое платье - оно больше подходит вашему высокому положению.
Морита подошла к красно-коричневому платью, потрогала простую, но удивительно мягкую ткань, приложила его к плечам. Похоже, по размеру подойдет, и сидеть должно неплохо. Вот только юбка немного коротковата - даже не закрывает лодыжки. Морита покосилась на зеленое платье. Красивая ткань, но уж больно тяжелое. Она тут же вспотеет, если, одев это платье, вздумает плясать так, как ей того хотелось. (Надо же как-то компенсировать удовольствие, которое она получила бы, посмотрев все заезды, а не половину, как получилось.)
- Красно-коричневое вполне подойдет, - с улыбкой сказала Морита, оглядывая собравшихся в комнате женщин. Но если хозяйка платья и была здесь, она ничем себя не выдала. - Спасибо за то, что вы мне его одолжили. Все замечательно. Я ненадолго... и, еще раз улыбнувшись, Морита прошла в ванную и задернула за собой занавески.
Может, они поймут намек и уйдут...
Она нежилась в ароматной теплой воде несколько дольше, чем собиралась - и так приятно было расслабиться после всех утренних приключений. Только выбравшись из ванны и вытирая голову, услышала в комнате какой-то шум. Значит, кто-то все-таки остался ее ждать.
- Леди Ома? - позвала Морита, со страхом ожидая ответа.
- Нет, это всего лишь я, Оклина, - извиняясь, ответил девичий голос. - Вы все нашли?
- Да, спасибо.
- Может, помочь вам уложить волосы?
- Они у меня короткие и быстро высохнут сами собой.
- Ох... - Морита усмехнулась, услышав смущение и досаду в голосе своей собеседницы.
- Я до отвращения самостоятельная, - сообщила Морита, натягивая красно-коричневое платье, - вот только с завязками на спине мне никак не справиться.
Она отодвинула занавеску и чуть не столкнулась с бросившейся ей на помощь Оклиной. Бедная девушка не знала, куда деваться от стыда из-за своей неловкости.
Оклина удивительно походила на своего брата, лорда Алессана, и ничем не напоминала свою мать, леди Ому (если та и впрямь приходилась девушке матерью). Смуглая кожа, которая так шла Алессану, вовсе не подходила этой девушке. Однако ее лицо выдавало чувственную натуру, а врожденная грациозность движений придавала неповторимое очарование. А еще как с завистью отметила про себя Морита, у Оклины были роскошные длинные черные, как смоль волосы.
- Мне очень жаль, леди Морита, что вас дождалась только я одна, - между тем говорила Оклина умело расправляя складки платья и затягивая шнуровку, - но подошло время подавать жаркое. Сегодня так много гостей...
- Если бы я внимательней смотрела, куда иду...
- Ах, леди Морита, Марл готов был просто сквозь землю провалиться от стыда. Он примчался сюда с вашим платьем и ждал, затаив дыхание пока мы его стирали. Он так волновался, не останется ли на платье пятен. Вы, наверно, ужасно рассердились, что вам испортили новехонькое платье, которое вы и одели-то в первый раз, испортили еще до того, как вы успели показаться в нем на танцах...
В голосе Оклины слышался благоговейный трепет - вполне понятно, учитывая, что девушка, скорее всего, носила платья, доставшиеся ей от старших сестер.
- В этом будет куда легче танцевать, - Морита сделала несколько па.
- Алессан передал, что мы должны во что бы то ни стало подобрать вам такое красивое платье, чтобы вы остались на танцы.
- Вот как.
- Ой!.. - Оклина, казалось, вот-вот заплачет - о просьбе Алессана ей рассказывать не следовало. - С тех пор, как погибла Суриана он не был ни на одном Собрании, не танцевал, не пел, вообще ходил сам не свой, - попыталась все объяснить Оклина. - Он совсем не радовался... даже когда стал Лордом нашего холда. Скажите пожалуйста, он был доволен победой Визгуна?
- Он был просто в восторге, - Морита ласково улыбнулась девушке явно обожавшей своего старшего брата. - И между прочим, весьма убедительная победа. Почти пять корпусов.
- И он в самом деле улыбался? И радовался? - услышав утвердительный ответ, Оклина даже руками всплеснула от удовольствия. Ее черные глаза так и сияли. - Я видела самое начало заезда и слышала крики. Готова биться об заклад, что Алессан кричал громче всех! Вы видели Визгуна после скачки? А с Дагом вы познакомились? Даг всегда рядом с Визгуном. Он так предан этому скакуну, вы бы знали... Он все-все знает о скачках и скакунах, потому что в молодости был самым главным наездником у Лорда Лифа. Даг всегда знает, кто победит в заезде. Он верил в Алессана, когда все кругом говорили, что тот должен отказаться от своей затеи вывести новую породу скакунов, пока Лорд Лиф... - охнув, Оклина замолчала. - Я слишком много болтаю.
- А я тебя внимательно слушаю, - Морита было не привыкать к тому, что с ней делились самыми сокровенными тайнами. - Мне кажется, Визгун с лихвой отплатит за все то время и силы, которые Алессан... и Даг... на него потратили.
- Вы действительно так думаете? - Это предположение, похоже, очень обрадовало Оклину. - Слышите... арфисты уже начинают.
Заслышав музыку, девушка подбежала к открытому окну, распахнутые металлические ставни которого не закрывали начинающее темнеть небо.
- Ну и отлично! - воскликнула Морита. - Тогда пошли танцевать. Постараемся получше провести время.
На мгновение Оклина выглядела испуганной, как будто сомневаясь в том, что ей разрешат развлекаться в этот вечер. Именно молодым на Собраниях обычно поручались все самые тягостные и скучные обязанности. Но на сей раз Морита решила позаботиться, чтобы Оклина все-таки сумела потанцевать.
Коридоры и главный зал холда были пустынны, но во дворе на платформе слуги уже расставляли корзины с землей и горячими углями - ночью здесь будет светло. Задержавшись на миг, Морита поглядела наверх. Орлита все так же дремала, нежась в лучах опускающегося за горизонт солнца. Вряд ли она проснется до того, как дневная жара окончательно сменится ночной прохладой. Другие драконы, блестя многоцветными глазами, наблюдали за всем происходящим.
- Ах, - вздохнула Оклина с тоской и страхом в голосе. - Они такие... такие внушительные... - она замялась и вдруг выпалила: - Вам было очень страшно?
- Во время Запечатления? До смерти. Поиск добрался до холда моего отца в тот самый день, когда должно было состояться Запечатление. Все случилось так быстро... Я и оглянуться не успела, как меня доставили в Исту, переодели и вытолкали на площадку рождений: а я даже еще не очень-то представляла, что, собственно говоря, происходит. Орлита, - Морита не смогла сдержать счастливой и торжествующей улыбки, - простила мне, что я чуть не опоздала.
- Ах... - снова вздохнула Оклина, и Морита улыбнулась, поняв, что девушка мечтает о том, чтобы быть найденной в Поиске и Запечатлеть свою королеву. Морите даже стало немного стыдно от того, что ей самой так сказочно повезло - она Запечатлела Орлиту, ставшей ее подругой, утешением, ее жизнью. Но на смену чувству вины незамедлительно пришло понимание разницы между желанием, его воплощением, и принятием своей судьбы.
- Если бы мой брат не был наследником холда, он стал бы наездником дракона, - шепотом поделилась с Моритой Оклина.
- Неужели? - искренне удивилась Морита.
Она не слышала, чтобы Вейр хотел принять к себе одного из сыновей Лорда Лифа. Во всяком случае, в последние десять Оборотов, с тех пор, как она сама появилась в Форт Вейре.
- Мне рассказал Даг, - торопливо объяснила Оклина. - Это было двенадцать оборотов тому назад. Даг рассказывал, что Лорд Лиф был буквально вне себя от ярости, и все из-за того, что хотел сделать Алессана своим наследником. Отец заявил всадникам, что те могут забрать кого угодно в холде Руата, кроме Алессана. Но, как говорит Даг, больше никто драконам не подошел... откуда драконы знают, кто пригоден, а кто нет?
- Драконы в Поиске всегда знают, - таинственным голосом сказала Морита (привычный и хорошо отработанный ответ). - В каждом Вейре есть драконы, чувствующие потенциальных всадников, - голос Мориты стал еще более таинственным. - Есть люди, родившиеся в Вейре, всю свою жизнь знавшие и драконов и всадников, и которые тем не менее не способны Запечатлеть. А бывают совершенно посторонние, вроде меня, у которых это получается. Драконы всегда знают, кто на что способен.
- Драконы всегда знают... - прошептала Оксана, не то молясь, не то проклиная.
Она кинула быстрый взгляд на мирно дремлющих драконов, словно опасаясь, что те могут обидеться.
- Пойдем, Оклина, - сказала Морита. - Я просто умираю, как хочется потанцевать.

3. ГОД 1543, ОДИННАДЦАТЫЙ ДЕНЬ ТРЕТЬЕГО МЕСЯЦА; ХОЛД РУАТ

Из всех Собраний, на которых Морита когда-либо бывала, Собрание в Руате в этот вечерний час, казалось, - воплощение самого духа Собрания - люди из Вейров, холдов и мастерских собрались вместе поесть, выпить, потанцевать и вообще приятно провести время в обществе друг друга. Корзины с огнем золотым светом вырывали из ночного мрака людей, сидящих за столиками, стоящих и о чем-то оживленно беседующих, танцоров, мужчин, столпившихся у винных бочек. Дети то и дело вылетали на свет лишь для того, чтобы тут же снова нырнуть в темноту - их смех и крики порой взлетали над музыкой и гулом толпы. В теплом ночном воздухе плыл аромат жарящегося мяса, запахи пыли и едкого дыма.
На платформе расположились сразу, девять арфистов, а еще пять отдыхали внизу поджидая своей очереди. Морита не видела, есть ли среди них Тайрон, но главный мастер арфистов, вполне возможно, бродил где-то между столиками. Алессан мог недолюбливать Тайрона, но тот, несомненно, выполнит свой долг по отношению к молодому Лорду, проводящему свое первое Собрание.
При виде Мориты и Оклины толпа расступилась, и под шепоток приветствий они прошествовали к площадке для танцев. Проводив Мориту до столика в первом ряду, прямо напротив помоста арфистов, Оклина повернулась было, чтобы уйти, но Госпожа Форт Вейра поймала ее за руку. Когда Алессан, вскочив, пригласил Мориту присесть, она, несмотря на протесты девушки, усадила ее рядом с собой.
- Здесь нам всем хватит места, не правда ли? - спросила она, со значением глядя на Алессана. - Оклина так хорошо обо мне позаботилась.
- Конечно, места хватит всем, - любезно ответил Алессан, делая знак подвинуться сидящих за столом. Он поглядел на устраивающуюся поудобнее Мориту и нахмурился. - И это лучшее, что для тебя нашли? - неодобрительно спросил он трогая рукав красно-коричневого платья.
- Это платье мне подходит. Танцевать, во всяком случае, в нем куда удобнее, чем в моем. И мне было из чего выбирать, - торопливо добавила Морита, поняв, что именно вызвало неудовольствие Алессана. - По-моему, стоит взять за правило привозить на Собрание сразу два платья: одно - смотреть скачки, - она озорно улыбнулась, - а другое, чтобы себя показать - и она с нарочитой высокомерностью вздернула подбородок.
Умиротворенный, Алессан улыбнулся и жестом велел слуге наполнить кубок Мориты.
- У меня есть для тебя еще немного вина из Бендена, - он поднял свой кубок в тосте.
Морита еще только пригубила свое вино, когда арфисты заиграли веселую танцевальную мелодию.
- Соблаговолит ли Госпожа Вейра подарить мне танец? - спросил Алессан, вскакивая на ноги и протягивая Морите руку.
- А зачем еще я сюда пришла? - вопросом на вопрос ответила Морита, - и повернувшись к Оклине, с улыбкой добавила: - Посторожи, пожалуйста, мое место и мой кубок.
Взяв затем Алессана за руку, она позволила увлечь себя на площадку, и вместе они закружились в такт музыке.
Морита любила танцевать. Но хотя в Вейре были музыканты, и хотя вечерами там порой и звучали песни, но танцы обычно устраивали только во время празднеств рождения. Иногда голубой или зеленый наездник позволяли себе продемонстрировать окружающим пару-другую безумных па, обычно как следует поддав после трудного Падения, смерти дракона или всадника. Такие танцы вызывали у Мориты откровенный ужас. Лери и Л'Мал считали, что это очищает наездников, но Морита в подобных случаях всегда предпочитала поскорее улететь из Вейра, оставив позади душераздирающий рокот барабанов и кривляющиеся тела. Но эти печальные воспоминания вскоре покинули Мориту, изгнанные очарованием музыки Собрания.
Танец кончился. Запыхавшаяся Морита и Алессан вернулись к своему столику. Они от всей души аплодировали музыкантам и их нежной, простой, веселой, до боли знакомой мелодии.
- Теперь я должен потанцевать с Фалгой, - сказал Алессан, возвращая Мориту на ее место за столом. - Надеюсь, ты прибережешь для меня еще один танец?
- Вам понравилось танцевать с Алессаном? - стесняясь, спросила Оклина, ставя перед Моритой кубок, полный вина.
- Очень понравилось. Он отлично знает этот танец и прекрасно двигается.
- Алессан учил меня танцевать. Когда в нашем Зале звучит музыка, он всегда приглашал меня хотя бы на один танец. Но сегодня, боюсь, у него ничего не получится - здесь столько девушек...
- Ну, тогда я найду тебе другого партнера, - Морита начала оглядываться в поисках свободного наездника.
- Ах, мне не следует... - испугано запротестовала Оклина, беспокойно поглядывая на переполненную площадку для танцев. - Мне следует помогать обслуживать гостей.
- А ты и помогаешь - заботясь о моей удобстве и охраняя мой кубок бенденского вина, - и Морита ласково улыбнулась девушке. - Сегодня ты просто обязана потанцевать.
- Морита! - крепкая рука легла ей на плечо и, подняв взор, Морита увидела рядом с собой Б'лериона, наездника бронзового Набета из Вейра Плоскогорье. - Эта чудная музыка не дает ногам стоять на месте! Она зовет тебя! И меня тоже!
Не дожидаясь согласия, бронзовый всадник увлек Мориту за собой.
- Я знал, что ты не сможешь мне отказать, - засмеялся он, через плечо подмигивая удивленной Оклине.
От внимания Мориты не ускользнуло печальное и чуть завистливое выражение, промелькнувшее на лице Оклины - многие женщины глядели на Б'лериона именно так. Он был красивый, высокий, мускулистый, с веселыми карими глазами, всегда готовый рассмеяться. Он всегда имел в запасе шутку или последнюю смешную сплетню. Когда Морита впервые появилась в Форт Вейре, у них был небольшой роман - Морита не сомневалась, что именно Б'лерион - отец ее третьего ребенка. Жаль, что пришлось отдать малыша на воспитание, он она же врачеватель, а это с точки зрения традиций куда важнее. Хотя Б'лерион был и не таким опытным предводителем боевого крыла, кок Ш'гал, Морита в свое время надеялась, что именно Набет догонит ее королеву во время брачного полета. Но, как и положено, победил самый сильный и умный дракон: единственный способ постоянно улучшать породу. Дважды подряд Кадит, дракон Ш'гала оказывался сильнее и быстрее всех остальных. Так, во всяком случае, Морита утешала сама себя.
У Б'лериона было превосходное настроение. Он еще не успел опьянеть от выпитого вина - его язык еще даже и не начинал заплетаться, а шаг оставался по-прежнему упруг и уверен. Он уже успел прослышать о том, как Мориту облили грязной водой, и не преминул поддразнить ее, с чего это она вздумала украсть у общества Лорда Алессана, сообщил, что любовь к скачкам еще никого никогда до добра не доводила, и поинтересовался, почему Ш'гал не прилетел в Руат.
- Никогда не понимал, - заявил он, - с чего это ты позволила Кадиту догнать твою королеву. На его месте вполне мог бы оказаться мой Набет, и тогда я стал бы Предводителем Форт Вейра. Со мной куда веселее, чем с этим Ш'галом. Так ты, по крайней мере, когда-то говорила.
По блеску в глазах и крепкому объятию во время последней фигуры танца Морита поняла, что Б'лерион рассуждает наполовину шутя, но и наполовину всерьез. Впрочем, тут же напомнила она себе, он всегда все говорит всерьез, пока не приходит черед другой девушки. Обворожительный искатель приключений, не ограничивающий своего внимания рамками какого-то одного холда или Вейра.
- Что? Ты бы стал Предводителем Форт Вейра? Да ты же до смерти боишься взять на себя такую ответственность!
- С тобой в роли Госпожи Вейра я готов измениться до неузнаваемости. Я стал бы совсем другим человеком. К тому же осталось всего восемь

Предыдущая страница 6 Следущая страница


Энн Маккефри

Оборотов, а потом мы вольны делать что угодно! - Он еще крепче прижал к себе Мориту. - Раньше мы прекрасно проводили время вместе...
- А когда ты плохо проводил время?
- Что правда - то правда. А эта ночь словно создана для развлечения, согласна?
Засмеявшись, Морита выскользнула из его объятий, которым, пожалуй, пора было прерваться. Повышенное внимание Б'лериона к ее особе может быть неправильно понято. По крайней мере, до окончания этого Падения она просто обязана во всем поддерживать Ш'гала. Она вернулась к своему столику. Б'лерион, еще издалека весело улыбаясь Оклине, последовал за Моритой. Заметив, как девушка затаила дыхание, когда всадник присел за стол рядом с ней, Морита мысленно пожелала, чтобы Б'лерион выбрал себе какой-нибудь другой столик.
- Леди Оклина, могу я пригласить вас на следующий танец? Морита подтвердит, что я совершенно безобиден. Я Б'лерион, наездник бронзового Набета из Вейра Плоскогорье. Можно мне глотнуть вашего вина?
- Это вино леди Мориты! - запротестовала Оклина, пытаясь отобрать кубок.
- Ну, она-то никогда не отказывала мне в глоточке вина! А выпить я хочу за вас, Леди Оклина, и ваши огромные черные глаза.
Оставаясь внешне бесстрастной, Морита наблюдала за Оклиной, за ее багряным смущением от комплиментов симпатичного всадника. Она видела волнение девушки, которой вряд ли было больше шестнадцати Оборотов. Оклина родилась и выросла в этом холде. Очень скоро ее выдадут замуж в другой холд или мастерскую где-нибудь на востоке или на юге, далеко-далеко от Руата, чтобы потомство было здоровее - законы наследственности, ничего не попишешь. К тому времени, когда прохождение закончится, у Оклины уже будут дети, и она и думать забудет от этом Собрании. Или, возможно, оно как раз и запомнится вниманием, проявленным Б'лерионом. Когда арфисты заиграли медленный, немного торжественный танец и Б'лерион вывел счастливую Оклину на площадку, Морита улыбнулась.
Большинство собравшихся сочло, что этот танец им по силам, и столики кругом опустели. Неподалеку Морита увидела Леди Ому, внимательно слушающую какую-то богато одетую женщину. Вот они обе, улыбаясь, кивнули кому-то на площадке, и Морита разглядела среди пар Алессана, ведущего в танце юную девушку. Возможная кандидатура второй жены? Леди Ома глядела на эту пару оценивающим взглядом. Девушка, довольно хорошенькая с черными кудрявыми волосами, жеманно улыбнулась Алессану - и Морита составила свое собственное мнение о ее шансах стать женой Лорда Руата. Подобная наивность никогда не привлечет внимание Алессана, - решила Морита, - особенно теперь, когда он может выбирать себе невесту из любого холда на всем континенте. Тут Морита заметила С'перена, бронзового наездника из Форт Вейра. А она-то полагала, будто С'перен отправился на Собрание в Исту.
- А что, Собрание в Исте уже окончилось? - удивленно спросила Морита у наездника.
- После того, как увезли животное, - сказал С'перен, - стало, по правде говоря, довольно скучно. Никаких скачек. И народу совсем не так много, как здесь... - он с удовлетворением кивнул в сторону переполненной танцевальной площадки. - Да и вообще, у людей там не такое праздничное настроение, как в Руате. В Айгене, Керуне и Телгаре появилась какая-то новая болезнь.
- У скакунов? - Морите почему-то вспомнился непонятно как погибший скакун.
- У скакунов? - удивился наездник. - Нет, у людей. Как я слышал, нечто вроде лихорадки. Капайм вроде уже там, хотя лично я его не видел.
- Предводитель и госпожа Вейра Иста, надеюсь, здоровы? - в те обороты, что Морита провела в Исте, Ф'гал и Вимма были ее хорошими друзьями.
- Здоровы и шлют тебе свои самые лучшие пожелания. Как всегда. Да, между прочим, я обещал передать тебе привет от врачевателя животных по имени Талпан. Он говорил, будто знает тебя еще по холду твоего отца.
- Как странно, - подумала Морита, покинув общество С'перена, о чем-то оживленно беседующего с другими наездниками Вейра Иста. Вплоть до этого дня она не вспоминала о Талпане много Оборотов, а тут вдруг ей передают от него привет.
Танец закончился, и Морита решила отыскать Алессана. Он такой хороший танцор. Но потом она увидела его рядом с другой девушкой, черные кудри которой заставили Мориту на миг решить, что это Окалина. Но потом девушка повернулась, и Морита поняла; Алессан выполняет свой долг, знакомясь с еще одной потенциальной невестой. Вспомнив, как накануне брачного полета Орлиты ей самой не давали прохода бронзовые наездники, Морита ощутила огромную жалость к молодому Лорду.
Допив кубок, она отправилась на поиски вина и партнера для танцев. Но как бы ей ни хотелось вернуться на площадку, сперва Морита устремилась к винным бочкам. Виночерпий быстро наполнил ее кубок, Морита поблагодарила его и после первого же глотка поняла, какую ошибку она совершила. Вино было кислым: Тиллек, а вовсе не ароматный Бенден. Морита чуть не выплеснула вино на пол.
За этим танцем, быстрым и веселым, было почти так же интересно наблюдать со стороны, как и танцевать. С блеском доиграв его, музыканты добавили несколько аккордов, объявляющих о небольшом перерыве. Пришло время песен арфистов. Морита ожидала, что сейчас вперед выйдет Тайрон - именно ему подобало быть главным певцом Собрания - но вместо него на помосте появились молодой арфист Руата и степенный бродячий менестрель.
Посмотрев в сторону своего столика в первом ряду, Морита увидела Алессана в обществе двух новых девушек. Леди Ома явно не теряла времени даром. Не чувствую в себе горячего желания к ним присоединяться, Морита присела на свободный стул.
Ей очень понравилась первая песня, героическая баллада, и она распевала припев наравне со всеми остальными. Красивые голоса вокруг помогали ей найти правильный тон - ее голоса не хватало, чтобы спеть партию сопрано полностью. Во время второго припева Морита ощутила мысленное прикосновение Орлиты.
- Тебе тоже нравится пение, не так ли? - мысленно спросила она у своей королевы.
- Петь - весьма приятное занятие. От него мысли становятся легче, а множество мыслей сливаются в одну.
Морита сбилась, едва удержавшись, чтобы не засмеяться. Смеяться во время исполнения серьезной баллады не позволительно даже Госпоже Вейра.
Арфисты вместе со всем Собранием исполнили четыре традиционные песни - каждая последующая гремела со все большим и большим энтузиазмом по мере того, как танцоры восстанавливали свои силы. Затем молодой арфист Руата, великолепный тенор, исполнил незнакомую песню, которую, как он объявил, ему удалось отыскать в древних летописях. Мелодия оказалось на удивление привязчивой, хотя паузы между нотами кое-где и казались непривычными. Очень старая песня, - решила Морита, - и отлично подходящая для тенора. Орлите песня тоже понравилась.
- Наши с тобой вкусы обычно совпадают, - послала Морита.
- Ну, не всегда.
- Что ты имеешь в виду?
- Арфисты начинают петь, - ушла от ответа Орлита, и Морита поняла, что прямого ответа на свой вопрос ей не добиться.
Теперь арфисты предложили сыграть по заявкам публики. Морите очень хотелось попросить одну из песен ее родного Керуна. Но это печальная мелодия, которую так любил напевать Талпан (снова совпадение!), совсем не подходила буйному веселью Собрания.
После нескольких песен на платформу поднялся Алессан. Он поблагодарил арфистов за музыку и подаренное наслаждение, а затем предложил им чувствовать себя среди винных бочек Руата, как у себя дома - лишь бы они играли, пока хоть один танцор остается на площадке. Громкие аплодисменты, крики и стук кружек о столы встретили это заявление - собравшиеся выражали свое одобрение Лорду, не экономящему на своем самом первом Собрании.
Арфисты начали с общего танца, позволившего Алессану выйти в круг с двумя девушками сразу. Б'лерион снова пригласил Оклину. Леди Ома, похоже, и не заметила этого, так пристально следила она за своим сыном.
Морита, у которой от пения окончательно пересохло в горле, решила во чтобы то ни стало разыскать бенденское вино Алессана. Она пробиралась к своему столику, по дороге отвечая на многочисленные вопросы о самочувствии Лери и Холты и обещая передать искренние сожаления собравшихся, что старая Госпожа не смогла прилететь.
- Орлита, - позвала Морита, - передашь, ладно? Им будет приятно, что их не забывают.
После недолгой паузы Орлита ответила, что Холта говорит, будто она даже довольна, что ей не придется сидеть целую ночь на холодных камнях.
- Ты не замерзнешь? - забеспокоилась Морита.
- Скалы долго хранят солнечное тепло, да и Набет с Тамиантом всегда готовы меня согреть. А вот тебе надо поесть. Ты всегда заставляешь меня кушать. Теперь я напоминаю тебе.
Морите даже весело стало от того, каким удовлетворением дышали слова Орлиты. Но тем не менее ее предложение было вполне обоснованным - крепкое вино Тиллека начинало кружить Морите голову. В животе у нее урчало - в общем, и впрямь стоило поесть, пока не закончился танец. Вскоре она уже обзавелась тарелкой, доверху наполненной кусочками пряного жаркого, печеными клубнями и прочими вкусностями. Держа тарелку в руках, Морита уже приближалась к столику, когда танец окончился. Не успел Алессан раскланяться с двумя своими партнершами, как Леди Ома же знакомила его с новой девушкой. Тут Морита увидела целенаправленно двигающегося к ней Лорда Толокампа, и не раздумывая, делая вид, будто увлечена своими мыслями и ничего кругом не замечает, двинулась в сторону. Выражение лица Толокампа ( Морита обратила на это внимание) было мрачным - он явно собирался прочитать ей небольшую лекцию о том, как надо себя вести. Но будь она проклята, если станет слушать его на Собрании! Она скользила сквозь толпу, решая, не остановиться ли ей у столика арфистов. У них несомненно есть самое лучшее вино, но увы, их общество не спасет ее от лорда Толокампа. Кроме того он наверняка успел надоесть арфистам до смерти - главная мастерская арфистов расположена совсем рядом с Форт холдом. Больше не раздумывая, Морита нырнула в темноту, под платформу.
Она немного постояла, давая глазам привыкнуть к царившему здесь мраку, и шагнула вперед. И тут же чуть не упала, споткнувшись о сложенные здесь седла. Недолго думая, Морита выбрала себе седло поудобнее и уселась на него, вполне довольная и своим одиночеством, и избавлением от занудного Толокампа. Морита вздохнула. Вот кончится Прохождение, и спасения от него уже не будет. И Морите почему-то казалось, что Ш'гал не сможет справиться с Толокампом так же легко, как с Нитями.
- Хорошо, - удовлетворенно заметила Орлита. - Ты наконец-то кушаешь.
Аккуратно свернув ломтик жаркого, Морита откусила большой кусок. Мяса оказалось именно таким сочным и мягким, - как она и надеялась.
- Потрясающе вкусно, - сообщила она своей королеве.
Она ела жадно, облизывая пальцы, стараясь не пролить ни капли восхитительной подливки. В этот миг кто-то зашумел у входа под платформу, и Морита, проклиная судьбу, подхватила тарелку и быстренько перебралась в уголок потемнее. Может, это лорд Толокамп продолжает ее преследовать? Или кому-то просто захотелось справить нужду?
- Это Алессан, - с удивлением услышала она мысль Орлиты - королева никогда не отличалась хорошей памятью на имена людей.
- Морита? - неуверенно позвал Алессан. - Ах, вот ты где! - добавил он, когда она шагнула ему навстречу. - Мне показалось, что я заметил, как ты проскользнула под платформу спасаясь от Толокампа. Вот я и пошел за тобой. Я, кстати, прихватил с собой еду и питье. Надеюсь, я тебе не помешал?
- Нет, если ты сообразил принести бенденского вина. Имей в виду, вино из Тиллека совсем неплохое, но...
- Но не идет ни в какое сравнение с вином из Бендена, - закончил за нее Алессан. - Надеюсь, ты никому не говорила об этом любопытном факте?
- Еще чего! Чтобы все тут же бросились пить именно его? Ага! Ты принес еще мяса! Мои поздравления, у тебя отличный повар: жаркое превосходное, а я просто-таки умираю с голоду. Давай, садись вот на это седло, - осушив свой кубок, она протянула его Алессану. - Налей-ка мне бенденского, если можно.
- У меня с собой полный мех.
- Но ведь тебе, несомненно, придется поделиться с твоими партнершами по танцам?
- Только посмей... - с шутливой угрозой начал Алессан, протягивая руку к только что им наполненному кубку Мориты.
- Пожалуй, это и вправду было не очень-то благородно с моей стороны. Ты только выполнял свой долг. Долг лорда холда, проводящего Собрание.
- Выполнив долг лорда Руата, я могу теперь вновь принять на себя приятную обязанность сопровождать мою Госпожу. Теперь-то я, наконец, сумею получить удовольствие от Собрания.
- Хозяевам редко это удается.
- Моя мать, достойная и добродетельная...
- И весьма озабоченная...
- Продемонстрировала мне всех без исключения невест запада. И я со всеми послушно потанцевал. Разговаривать с ними, правда, особенно не о чем. Между прочим, этот наездник, уделяющий такое внимание Оклине, он как, человек порядочный?
Б'лерион очень добрый и с ним всегда можно отлично провести время, кроме того я знаю его уже много Оборотов.
Не зря Оклина обожала своего брата. Тот ведь даже побеспокоился навести справки у Госпожи Вейра о всаднике, оказывающем повышенное внимание его сестре.
Они ели в молчании - Алессан оказался таким же голодным, как Морита. Но вот арфисты заиграли новую мелодию - живой подвижный танец, в котором партнершу следует и поднимать, и крутить, и подбрасывать. Морита тихонько засмеялась - в глазах Алессана она прочитала веселый вызов. Только молодые обычно рисковали принять участие в этом полном акробатических трюков танце. Но Морита не была застенчивой девочкой-подростком или почтенной матроной из холда, измученной бесконечным деторождением. Нет, она была сильной и крепкой наездницей золотой королевы. Она могла переплясать любого мужчину - будь он жителем холда, ремесленником или наездником. К тому же ее подбадривала Орлита.
Оставив остатки еды и кубок с недопитым вином, она потащила Алессана на танцевальную площадку, где одна пара уже успела оконфузиться: упала, не удержавшись на ногах.
Морита и Алессан оказались единственной парой, удержавшейся на площадке до конца танца. Громкие аплодисменты приветствовали их ловкость. Тяжело дыша, стараясь не качаться, хотя в голове у нее все так и плыло из-за последнего безумного вращения, Морита направилась в сторону столиков. Словно по волшебству, у нее в руке оказался кубок с вином и, даже еще не пригубив, она поняла, что в нем бенденское. Рядом с ней, не менее тяжело дыша, стоял раскрасневшийся и страшно довольный лорд Алессан.
- Клянусь драконьим яйцом! - воскликнула подошедшая к ним Фалга, - с хорошим партнером, Морита, ты, наконец-то, смогла показать, на что способна. Алессан, это самое лучшее Собрание за последние несколько Оборотов. В этом ты превзошел даже своего отца. Он всегда умел устроить отличный праздник, но сегодня... Вот С'лигар расстроится, что не прилетел!
Сопровождающие Фалгу наездники приветственно подняли свои кубки в честь молодого лорда.
- Увидимся в Кроме, - бросила на прощание Фалга Морите, уплывая в танце.
- Ты еще можешь двигаться? - шепотом спросил Алессан.
- Разумеется! - воскликнула Морита, заметив, куда смотрит ее спутник: к ним направлялась леди Ома с какой-то новой девушкой.
- Достаточно я натерпелся за этот вечер! - и подхватив Мориту, Алессан устремился в самый центр танцевальной площадки.
Звучала старинная мелодия, и Морита вся отдалась неторопливому кружению этого торжественного танца. Она чувствовала, как отчаянно колотится сердце Алессана (как, впрочем, и ее собственное) после только что окончившейся бешеной пляски. Но постепенно ее дыхание стало ровным, она кружилась, позабыв обо всем. Она не танцевала под эту мелодию с того времени, как покинула Керун... с того самого Собрания, на котором она танцевала с Талпаном, много-много Оборотов тому назад.
- Ты думаешь о каком-то другом мужчине, - укоризненно прошептал ей на ухо Алессан.
- О мальчике, которого я знала в Керуне.
- И ты вспоминаешь его с нежностью?
- Нас отдали в ученики к одному и тому же врачевателю, - интересно, это нотка ревности послышалась ей в голосе Алессана или нет? - Он продолжил учебу, а я отправилась в Исту и Запечатлела Орлиту.
- А теперь ты лечишь драконов, - на мгновение Алессан отпустил ее, но, видимо, лишь для того, чтобы тут же прижать еще крепче. - Танцуй, Морита из Керуна. В небе светят луны. Мы может танцевать хоть всю ночь напролет.
- У арфистов могут быть другие планы.
- Ну, пока есть бенденское вино...
Всю ночь Алессан оставался вместе с Моритой, не давая пустеть ее кубку и уговаривая отведать горячих булочек, разносимых слугами. И он не уступал ее другим партнерам.
Вино свалило арфистов незадолго до рассвета. Даже невероятно выносливый Алессан - и тот уже начал спотыкаться, когда Орлита вновь приземлилась на танцевальной площадке.
- Это было незабываемое Собрание, лорд Алессан, - сказала на прощание Морита.
- Исключительно благодаря вашему присутствию, Госпожа Вейра Морита, - в тон ей ответил Алессан, подводя всадницу к ее королеве. - Смотри не поскользнись. Ты сумеешь добраться до Вейра, не заснув по дороге? - несмотря на шутливый тон, в его словах звучала озабоченность.
- Я всегда могу добраться до своего Вейра.
- Орлита, она и вправду может?
- Лорд Алессан! Ну и нахал, обращаться прямо к дракону, когда рядом ее наездница!
Орлита покосилась на него.
- Он хочет тебе только добра.
- Орлита утверждает, что ты хочешь мне только добра! - Морита понимала, что от усталости начинает говорить глупости, и потому засмеялась.
Ей не хотелось заканчивать такой восхитительный вечер на печальной ноте.
- Да, моя леди золотой королевы, я желаю вам только добра. Счастливого пути!
Помахав на прощание рукой, Алессан медленно пошел прочь, мимо перевернутых скамеек и грязных столов, к опустевшей дороге.
- Давай возвращаться в Форт Вейр, - неохотно прошептала Морита.
Ее веки слипались, а мышцы болели от приятной усталости. Усилием воли она заставила себя представить Звездные Камни Форт Вейра. Подпрыгнув, Орлита устремилась в небо, и затрепетали на ветру флаги. Они летели. Руат таял в темноте.

4. ГОД 1543, ОДИННАДЦАТЫЙ ДЕНЬ ТРЕТЬЕГО МЕСЯЦА;

ЮЖНЫЙ БОЛЛ И МАСТЕРСКАЯ ЦЕЛИТЕЛЕЙ В ФОРТ ХОЛДЕ

- Ну что?

Предыдущая страница 7 Следущая страница


Морита - повелительница драконов

Бесконечная усталость и неимоверное напряжение сморили Капайма, и он крепко спал, положив голову на сложенные на столе руки. При звуках голоса он проснулся, тщетно пытаясь понять, где находится и кто к нему обращается.
- Ну что, лекарь? Ты обещал немедленно вернуться и изложить мне свое заключение. Это было несколько часов тому назад. И что я вижу? Ты спишь!
Этот раздраженный голос и оставлявшие желать лучшего манеры принадлежали лорду Рейтошигану. За его спиной маячила высокая фигура Предводителя Вейра, доставившего Капайма и Рейтошигана из Исты в Южный Болл.
- Я присел только на минутку, - в отчаянии вскинул руки Капайм. - Хотел разобраться в своих записях.
- Ну так что? - в голосе лорда слышалось неудовольствие. - Какой диагноз вы ставите этим... - Рейтошиган не сказал "симулянтам", но явно имел в виду именно это.
Лорд Рейтошиган так рассказывали Капайму, вообще считал симулянтом любого, кто упорным трудом в течение дня не отработал еду и защиту дарованные ему холдом.
- Они тяжело больны, лорд Рейтошиган.
- Когда я отправлялся в Исту, с ними было все в порядке! Они не обожжены и не выглядят истощенными.
Глядя на лорда Рейтошигана - худого поджарого мужчину с длинным аскетическим лицом, тонким носом над узким безгубым ртом и маленькими глубоко посаженными глазками - Капайм подумал, что этот лорд выглядит куда более больным, чем те, кто сейчас умирали на койках в лазарете.
- Двое уже умерли... - сказал Капайм и помедлив, закончил: - ...что бы это ни было.
Вот к какому страшному и неутешительному заключению он пришел незадолго перед тем, как уснуть.
- Умерли?! Двое?! И ты даже не знаешь, от чего?
Краем глаза Капайм заметил, что при первом же упоминании о смерти Ш'гал шагнул к выходу. Предводитель Вейра весьма насторожено относился к ранениям и болезням, и пока что ему удавалось избежать и того, и другого.
- Да, я точно не знаю, что за болезнь поразила этих людей. Симптомы: жар, головные боли, отсутствие аппетита, сухой кашель - необычайно сильны и не поддаются обычным методам лечения.
- Но ты же должен знать! Ты ведь главный мастер врачеватель!
- В моем ремесле звание еще не дает всеобъемлющего знания, - Капайм старался говорить потише, не желая будить измученных лекарей, спящих в соседней комнате.
Но Рейтошиган, как всегда, не желал ни с кем считаться. Его голос негодующе гремел. Капайм встал из-за стола, и подталкивая перед собой громогласно возмущавшегося лорда, вышел из лазарета.
- Мы многое успели забыть за ненадобностью, - устало вздохнул он, закрывая за собой дверь. И как он мог заснуть! Столько еще надо было сделать! - Эти смерти, лорд Рейтошиган - только начало. На Перне начинается эпидемия.
- Так вот почему вы с Талпаном убили то животное? - впервые подал голос Ш'гал.
- Эпидемия?! - вскричал Рейтошиган, не слушая всадника. - Какая эпидемия? Пара человек заболела...
- Вовсе не пара, - возразил Капайм. - Два дня назад меня срочно вызывали в морской холд Айген. Там уже умерло сорок человек, считая и трех матросов, выловивших то животное в море. Лучше бы они оставили его там, где нашли!
- Сорок человек? - не поверил своим ушам Рейтошиган.
- В Айгене болезнь находит себе все новые и новые жертвы. И не только а Айгене. Та же самая картина и в других холдах, жители которых приходили поглазеть на невиданное, выловленное в море существо.
- И чего ради его привезли на Собрание? - вне себя от возмущения воскликнул лорд Рейтошиган.
- Чтобы все могли на него посмотреть, - с горечью в голосе ответил Капайм. - Но еще до этого его доставили в Керун, к мастеру скотоводу. Думали, может он знает, что это за зверь. Я, как мог, помогал лекарям морского холда, когда меня срочно вызвали в Керун. Барабаны передали, что у мастера скотовода Суфура внезапно заболело множество людей и животных. Все симптомы - такие же, как в Айгене. Новое сообщение - и на коричневом драконе меня перебросили в Телгар. Болезнь добралась и сюда. Ее, судя по всему, принесли два фермера, покупавшие скакунов. Когда я прилетел, оба были уже мертвы, а заодно с ними все скакуны и еще около двадцати человек. Мне даже трудно представить, сколько народу заразилось за это время. Те из нас, кто выживут и сумеют рассказать эту историю арфистам, должны будут прославлять Талпана, связавшего путешествие той странной кошки с возникновением неведомой ранее болезни.
- Но животное вовсе не выглядело больным! - запротестовал Ш'гал. - Даже наоборот!
- Что правда, то правда, - согласился Капайм. - Оно, похоже, обладает иммунитетом к болезни, которую принесло в Айген, Керун, Телгар и Исту.
- Но как же могло кого-то заразить животное, запертое в клетке? - начал горячиться Рейтошиган.
- Ни в Айгене, ни тем более на корабле, когда, ослабевшее от голода и жажды, оно едва могло пошевелиться, никто и не думал сажать его в клетку. А в Керуне мастер Суфур держал его в большом вольере. В общем, у него было вполне достаточно возможностей заразить своих спасителей.
При одной мысли о том, сколько человек успело подержать в руках этого зверька, Капайма охватывало отчаяние. А тут еще, как назло, Собрание. Проследить всех, кто пришел посмотреть диковину, всех, кто гладил его, всех, кто трогал, а потом вернулся обратно в свои холды, неся в себе смертельную заразу... Нет, проследить их всех не смогла бы даже целая армия лекарей.
- Но... Но... Я только что получил целый табун скакунов из Керуна!
- Я знаю, лорд Рейтошиган, - вздохнул Капайм. - Мастер Куитрин рассказал мне, что умершие как раз и работали с этими скакунами. А еще он передал мне сообщение о болезни в холде, где табун останавливался на ночь.
Рейтошиган и Ш'гал, похоже, понемногу начинали понимать всю серьезность происходящего.
- А мы в самой середине Прохождения, - прошептал Ш'гал.
- Вирусу наши проблемы так же безразличны, как и Нитям, - напомнил Капайм.
- Но ведь у вашей гильдии такие богатые архивы! Покопайся в них! Нужно только как следует поискать!
- У Ш'гала, наверно, еще никогда не было безуспешного Поиска, - с горькой иронией подумал Капайм. - Надо будет когда-нибудь записать все удивительные и многообразные реакции людей на весть о разразившемся несчастье... Если только он сам останется в живых!
- Поиски в архивах начались, как только я увидел списки умерших в морском холде Айген. Вот что вы должны сделать, лорд Рейтошиган.
- Что я ДОЛЖЕН сделать?
- Да, лорд Рейтошиган, что вы ДОЛЖНЫ сделать. Вы пришли сюда узнать мой диагноз. Я вам сказал, что началась эпидемия. В данной ситуации я, как главный мастер врачеватель Перна, отвечаю за все творящееся в каждом холде, мастерской или Вейре, - Капайм покосился на Ш'гала, чтобы удостовериться, что тот тоже его слушает. - И я приказываю вам немедленно барабанами объявить о введении карантина и в этом холде, и в том, где ваши табунщики останавливались на ночлег. Никто теперь не имеет права выходить за ворота холда. И внутри холда - никаких сборищ...
- Но надо собирать фрукты...
- Вы будете собирать не фрукты, а больных - и людей, и животных. Соберете и обеспечите им надлежащий уход. Мы с мастером Куитрином обсудили эмпирические методы лечения. Ничего другого не остается, раз уж гомеопатические средства оказались совершенно неэффективными. Велите вашим слугам приготовить для больных главный зал...
- Мой зал?!!! - подобное предложение вызвало у Рейтошигана откровенный ужас.
- А затем вы освободите новые конюшни, чтобы разместить людей хоть немного посвободнее. А то у вас они спят буквально как сельди в бочке.
- Я так и знал, что ты поднимешь эту тему! - Рейтошиган просто напросто кипел от ярости.
- На свою же беду вы скоро поймете, что требования лекарей были совсем не так бессмысленны, как вам кажется! - Капайм больше не мог сдерживаться. - Вы изолируете больных и организуете за ними уход! Это ваш долг как лорда холда! Или к концу Прохождения в вашем холде не останется ни одной живой души!
Ошеломленный Рейтошиган не знал, что и ответить. А Капайм уже повернулся к Ш'галу.
- Отвезите меня в Форт Холд. Я должен вернуться к себе. И чем быстрее, тем лучше. Да и вам не стоит терять времени - надо как можно скорее оповестить Вейр.
Ш'гал заколебался, но дракона все-таки не вызвал.
- Предводитель!
Ш'гал сглотнул.
- А вы трогали животное? - настороженно спросил он.
- Нет, не трогал. Талпан меня предупредил.
Краем глаза Капайм заметил, как побледнел Рейтошиган.
- Вы не можете улететь, мастер Капайм! - вскричал лорд, хватая лекаря за руку. - Я касался животного, и я тоже могу умереть!
- Вполне вероятно. Вы отправились в Исту потыкать палкой в запертого в клетке зверька. А теперь он неожиданно мстит вам за вашу жестокость!
Открыв рот, Ш'гал и Рейтошиган глядели на всегда такого сдержанного и корректного мастера врачевателя.
- Но что же мне делать, мастер Капайм? Что мне делать?
- То, что я вам сказал. Через два или три дня вы узнаете, заразились вы или нет. А пока я вам советую побыстрее реорганизовать жизнь в холде.
Жестом Капайм велел Ш'галу вести его во двор, где их дожидался бронзовый дракон. В предрассветном мраке мягко светились большие глаза великолепного Кадита.
- Драконы! - Ш'гал замер, словно налетев на стену. - Драконы могут заразиться или нет?
- Талпан сказал, что нет. Поверьте мне, Предводитель, это вопрос волновал его не меньше, чем вас.
- Вы уверены?
- Талпан в этом не сомневался. Кони болеют, и очень серьезно, а остальной скот - нет. Ни птицы, ни стражи, дикие или домашние, не подвержены этому заболеванию, хотя они имели контакт с разносчиком инфекции и в морском холде Айген, и в скотоводческом холде Керун. А раз драконы происходят от...
- Ну уж не от стражей!
Капайм не стал спорить, хотя среди представителей его ремесла эта родственная связь не вызывала особых сомнений.
- Дракон, на котором этого представителя кошачьих перевезли из Айгена в Керун, не заболел, хотя с тем пор прошло уже больше десяти дней.
Ш'гала этот довод, похоже, не убедил, но больше спорить он не стал.
Возможность летать на драконах Капайм считал одной из самых приятных своих привилегий. Он уселся за спиной Ш'гала, и Кадит немедленно взмыл в воздух. Этот миг всегда казался Капайму восхитительно прекрасным, но сейчас он даже не заметил этого - все его мысли были заняты тем, что ему предстоит сделать в ближайшие несколько часов.
Талпан обещал установить в Исте карантин, передать предупреждение дальше на восток и изолировать всех, кто мог заразиться во время Собрания. А еще он постарается проследить судьбу всех скакунов, покинувших холд за последние восемнадцать дней. Капайму же предстояло оповестить запад и организовать поиски в архивах. Завтра барабаны задымятся - так много сообщений полетит во все стороны. Но прежде всего Капайма заботил Холд Руат. Всадники, побывав на Собрании в Исте, полетели потом пару часиков потанцевать и выпить вина на Собрании в Руате. Если бы только Капайм не уснул! Он упустил такое драгоценное сейчас время. Время, за которое можно было попытаться остановить распространение инфекции.
Тихое предупреждение Ш'гала, Капайм покрепче схватился за ремни - и они ушли в Промежуток. "Интересно, - мелькнула мысль у мастера врачевателя, - может, ужасный холод Промежутка убьет вирус?"
Мгновение, и вот они уже парят над Форт холдом, и мягко садятся на поле у главного входа. Ш'гал явно не собирался оставаться в обществе Капайма дольше, чем это необходимо. Дождавшись, пока лекарь спустится на землю, он попросил того еще раз повторить инструкции.
- Передай Берчару и Морите, чтобы лечили симптомы эмпирически. Если мы найдем эффективное лечение, я сразу же об этом сообщу. Инкубационный период - от двух до четырех дней. Кое-кто выживет. Попытайтесь установить, где и когда находились ваши всадники, - свобода передвижений наездников теперь оборачивалась против них. - И не собирайтесь вместе...
- Но как же во время Падения?!
- У Вейров действительно есть обязательства перед народом Перна... ну, хотя бы сведите контакт с наземными группами до минимума.
Благодарно потрепав Кадита по могучему плечу, Капайм направился в холд, а бронзовый дракон развернул крылья и, подпрыгнув, взмыл в небо.
Капайм следил за драконом и всадником, пока они не исчезли в Промежутке, затем, спотыкаясь, побрел дальше к холду, где его ждала такая вожделенная сейчас кровать. Но прежде надо составить послания в Руат.
В воздухе пахло сыростью. Наверно, скоро поднимется туман. Во дворе перед Форт холдом и в проходе к Мастерской Арфистов Капайм не встретил ни одной живой души. Пройдя по полутемным коридорам, Капайм свернул в сторону Архива. А ведь до его комнаты и кровати в ней (о, блаженство сна!) было рукой подать.
Его встретил громкий храп. Удивленный Капайм заглянул в библиотечный зал: два ученика, один - положив голову на Летопись, которую он, видимо, читал перед тем, как его сморил сон, другой - уютно пристроившись у стенки, спали как убитые, выводя громогласные рулады. Капайм хотел было разбудить их, но потом передумал. Уже утро, и скоро сюда придет мастер Фортин. Уж он-то мигом растолкает этих юнцов и наставит их на путь истинный. Хорошая трепка и немного отдыха пойдут им только на пользу. Все равно у него нет сил отвечать на вопросы, которые наверняка последуют, если он их разбудит.
Капайм тихонько взял со стола кусок хорошо выделанной кожи и набросил на нем краткое послание мастеру барабанщику - все, что требовалось передать в Вейры и крупные холды. Оттуда это сообщение дойдет и до мелких холдов и мастерских. Капайм положил записку на стол Фортина, на самом виду. Архивариус увидит его, как только позавтракает, что обычно происходило очень рано. А значит, еще до полудня весть об эпидемии распространится по всему Перну.
Провожаемый заливистым храпом, Капайм побрел в своею комнату. Он еще успеет немного поспать до того, как забьют барабаны. Вполне возможно, что он их даже и не услышит - так он устал. По крутым ступенькам он поднялся в комнаты врачевателей в мастерской арфистов. Вот кончится Прохождение, и надо будет всерьез заняться строительством Главной Мастерской врачевателей...
Он добрался до своей комнатенки и открыл дверь. Горел огонь, а на прикроватном столике - чаша с фруктами и кувшин вина. Десдра! В который уже раз он был благодарен ей за ее предусмотрительную заботу. Швырнув в угол сумки, Капайм тяжело рухнул на кровать. Снимать ботинки - непосильная работа, но ничего не поделаешь, надо. Он расстегнул ремень, хотел снять тунику и штаны... нет, на это сил уже не осталось. Упав на матрас, он, уже засыпая, укрылся заботливо приготовленной теплой шкурой. Какое же это счастье - наконец-то положить голову на подушку.
Капайм застонал. Он оставил сообщения для барабанщиков. Фортин будет знать, что мастер врачеватель вернулся, но он не будет знать, когда. А Капайму так хотелось спать! Без этого он уже просто не мог. Последние несколько дней он мотался по всему Перну, из конца в конец. Если он не будет беречь свое здоровье, то станет еще одной жертвой эпидемии, заболеет, так ничего и не успев узнать.
Шатаясь, он встал с постели и подошел к столу.
- Не будить!!! - крупно написал он, и держась рукой за стенку, повесил эту записку на самом видном месте.
Только теперь он мог себе позволить раствориться в блаженном комфорте уютной постели, погрузиться в волны столь желанного сна.

5. ГОД 1543, ОДИННАДЦАТЫЙ ДЕНЬ ТРЕТЬЕГО МЕСЯЦА; ФОРТ ВЕЙР

Когда ее разбудили, Морита не сомневалась, что проспала всего несколько минут.
- Ты спала два часа, - прошелестел у нее в голове голос Орлиты. - Кадит словно обезумел.
- Почему? - спросила Морита, чувствуя, что не в силах оторвать голову от подушки.
Голова-то хоть не болела, не то, что ноги. Морита не знала, и сейчас ее это не очень-то и интересовало, с чего вдруг у Ш'гала плохое настроение.
- Появилась новая болезнь, - с удивлением в голосе пояснила Орлита. - Прежде сего Ш'гал отправился посмотреть, как дела у К'лона, и разбудил его.
- Разбудил К'лона? - раздраженно переспросила Морита, натягивая первую попавшуюся ей под руку тунику.
Одежда была немного сырой - видимо, погода успела измениться.
- Над Вейром стоит легкий туман, - услужливо сообщила Орлита.
- Чего ради он разбудил К'лона? - не унималась Морита, продолжая одеваться. - К'лон болен, и ему надо отдыхать.
- Ш'гал уверен, что К'лон принес в Вейр болезнь, - Орлита, похоже, сама удивлялась такому предположению. - К'лон был в Айгене.
- К'лон часто летает в Айген. У него там друг. Зеленый наездник.
Морита умылась холодной водой и потерла зубы мятной палочкой, но лучше чувствовать себя от этого не стала. Пригладив ладонью волосы, она взяла с тарелочки на столе зеленую грушу. Может, кислый сок этого недозрелого плода принесет облегчение от последствий излишне обильных возлияний бенденского вина.
- Морита! - голос Ш'гала эхом отозвался в низком коридоре, ведущем к ее вейру.
Она успела еще потрепать свою королеву по закованной в броню щеке, когда, размахивая руками, в вейр ворвался Предводитель. Орлита заморгала и закрыла глаза, делая вид, будто спит.
- Болезнь по всему Перну. Умирают люди, а исцеления нет. И скакуны тоже умирают. Никто не должен покидать Вейра.
Он даже побледнел от страха.
- Но, Ш'гал, - возразила удивленная Морита. - Завтра же Падение. Всадникам придется вылететь из Вейра.
- Не подходи ко мне. Я мог заразиться.
- Почему бы тебе не рассказать мне все с самого начала? - спокойно предложила она.
- Животное, которое показывали в Исте... из-за него началась страшная болезнь. Это настоящая эпидемия. Больные и в Исте, и в Керуне, и в Телгаре. Даже в Южном Болле! В холде лорда Рейтошигана умерло уже несколько человек! Мастер Капайм объявил там карантин. И у нас тоже.
- Ты сказал, что скакуны тоже болеют? - голос Мориты дрогнул, и она со страхом покосилась на Орлиту. - А драконы? - что, если... она ведь трогала того скакуна, умершего на скачках... что если она заразила

Предыдущая страница 8 Следущая страница


Энн Маккефри

Орлиту...
- Нет, нет, драконы не болеют! Капайм и Талпан оба так считают. А того зверька они убили. А он вовсе не выглядел больным!
- Объясни мне теперь, пожалуйста, каким образом могли заболеть люди в Южном Болле, если животное все время находилось в Исте?
- Я же сказал, что это эпидемия! Все началось с того, что моряки выудили из воды эту тварь, напоминающую кошку. И привезли ее домой. И всем хотелось на нее поглядеть. Ее показывали и в Айгене, и в Керуне, и в Исте... пока Талпан не догадался, что она - разносчик инфекции. Да, да, Капайм так и сказал: разносчик инфекции.
- И эту кошечку демонстрировали на Собрании?
- Никто же ни о чем и не подозревал! Вплоть до того момента, как этот Талпан объяснил Капайму, что к чему. Он же побывал во всех холдах, где началась эта новая странная болезнь.
- Кто побывал, Талпан?
- Да нет же, Капайм, конечно! Талпан лечит животных.
- Я знаю, - видя, в каком состоянии находится Ш'гал, Морита всеми силами старалась сохранять спокойствие. - Но на Собрании в Руате ни о чем подобном даже и не упоминалось!
- Естественно, не упоминалось! - не унимался Ш'гал. - Тогда еще никто не знал, в чем дело. Кроме того, кому охота говорить о всяких неприятных вещах во время Собрания. Но я только что отвез Капайма в его мастерскую. А еще мне пришлось отвезти Рейтошигана и Капайма в Южный Болл из-за того, что по барабанам Рейтошигану передали сообщение. Там говорилось, что он должен немедленно вернуться. У него в холде умерли люди. И у него же - новые скакуны из Керуна. Они-то, скорее всего, и принесли болезнь на запад, - Ш'гал нахмурился. - Капайм сказал, что если я не трогал той кошки, то может, и не заболею. Я просто не могу заболеть. Я же Предводитель Вейра.
Морита окинула Ш'гала настороженным взглядом. Он был необыкновенно бледен, а губы прямо-таки посинели от холода. Из-под шлема наездника выбивались мокрые волосы.
- Выглядишь ты, надо сказать, неважно.
- Со мной все в порядке! Все в порядке! Я только что искупался в Ледяном Озере. Капайм думает, что это болезнь похожа на Нити. Нити не переносят холода, и воду тоже.
Подхватив меховой плащ, валявшийся там, где он упал с ее плеч всего каких-то пару часов тому назад, Морита решительно шагнула к Ш'галу.
- Не подходи ко мне! - воскликнул тот, отступая назад.
- Не будь идиотом! - рявкнула Морита, накидывая на него плащ.
- Быстро надевай, если не хочешь простудиться. Простуда сделает тебя более подверженным заболеванию, каким бы оно ни было. В жизни не слышала о более глупом поступке - нырнуть в Ледяное Озеро, да еще до восхода солнца, а потом путешествовать через Промежуток. Садись-ка, выпей вина и расскажи подробно, что произошло на Собрании в Исте. И куда вы с Капаймом направились потом. И что точно он сказал.
Морита слушала рассказ Ш'гала в пол-уха - в голове она перебирала меры предосторожности, которые можно предпринять.
- Ничего хорошего с Южного Континента придти не могло, - между тем продолжал Ш'гал. - Наверняка есть очень веские причины, почему жить там не разрешается.
- Никто и не интересовался получением такого разрешения, - ответила Морита. - Мне всегда казалось, что перебравшись на Северный континент, все необходимое мы взяли с собой. Но ты не сказал, каковы симптомы заболевания. - Словно наяву, Морита увидела перед собой окровавленный нос умершего скакуна.
Ш'гал глядел на нее безумными и совершенно непонимающими глазами. Усилием воли собравшись с мыслями, он ответил:
- Жар. Точно, жар.
- Жар тоже бывает разный.
- Ну это, наверно, знает Берчар. Капайм сказал жар, головная боль и сухой кашель. Но как такая мелочь может убить человека?
- Как Капайм советует проводить лечение?
- Да как же он может говорить о лечении, если даже не знает, что это за болезнь? Но я думаю, они скоро узнают. Надо только как следует поискать в архивах. Ах да, он сказал, что симптомы следует лечить эмпирически.
- Он что-нибудь говорил об инкубационном периоде? Не можем же мы устроить в Вейре карантин навечно!
- Это я понимаю. Но Капайм просил передать, чтобы мы не устраивали никаких собраний. Он даже задал изрядную трепку Рейтошигану за излишнюю скученность живущих в его холде людей. - Ш'гал криво усмехнулся. - Мы, мол, вас предупреждали, но вы не слушали. Теперь будете за это расплачиваться.
- Ш'гал, Капайм наверняка упоминал, какой период инкубации этого нового заболевания.
- Я устал, - Предводитель Вейра допил вино, нахмурился и потер ладонью лоб. - Я полночи дожидался Капайма. Он сказал, что инкубационный период составляет от двух до четырех дней. Он велел мне выяснить, кто где был в последние дни, и настоятельно советовал не собираться. Но у Вейра есть свои обязанности. Мне надо поспать. Раз уж ты встала, оповести об этом всех остальных. Не надо рассказывать лишнего, - он пристально поглядел на Мориту.
- Мне бы не хотелось, проснувшись, обнаружить, что ты устроила излишний ажиотаж.
- Бороться с эпидемией - не совсем то же самое, что успокаивать всадника, дракон которого повредил себе крыло.
- Найди Берчара. Я должен совершенно точно знать, чем болен К'лон. Сам он не знает, а Берчар сейчас куда-то ушел. - Ш'гал явно не одобрял такого поведения лекаря.
- Я поговорю с Берчаром, - сказала Морита, ничуть не сомневавшаяся, что найдет лекаря в комнате зеленого наездника по имени С'гор.
- И предупредишь Вейр? - шатаясь от усталости и выпитого на пустой желудок вина, Ш'гал встал на ноги. Пусть ни одна живая душа не покидала Вейра... и входила в него. Позаботься, чтобы дежурный всадник передал этот приказ тому, кто его сменит.
- Не слишком ли поздно кричать "Нити", когда они уже зарылись в землю, - с горечью спросила Морита. - Следовало отменить Собрания.
- Вчера никто еще не знал, насколько это серьезно.
Поплотнее завернувшись в теплый меховой плащ, Ш'гал вышел из вейра. Морита глядела ему вслед, и в голове у нее гудело от высказанных и невысказанных вопросов. Почему в самом деле не отменили Собрания? Подумать только, сколько людей пришло в Руат! И наездники изо всех Вейров! Да еще и летали из Руата в Исту и обратно! Что там ей рассказывал Ш'перен? Болезнь в Айгене, Керуне и Телгаре? Но он ничего не говорил об эпидемии. И о смертях. А тот скакун Вандера? Алессан вроде упоминал о новом скакуне, привезенном Вандеру из Керуна? Вспомнив огромные толпы зрителей на скачках, Морита даже застонала. Как много людей! А тот умерший скакун? Скольких он успел заразить в миг своей смерти, когда вокруг него собрались обеспокоенные наездники, конюхи, да и просто любопытные. Ей не следовало вмешиваться! Это было не ее дело!
- Ты расстроена, - вмешалась в ее мысли Орлита, - не стоит расстраиваться из-за скакуна.
Морита обняла свою королеву, прижалась к ней, чувствую, как раздражение и волнение постепенно сменяются спокойной решимостью.
- Дело здесь не в скакуне, любовь моя, - пояснила она королеве. - Мы столкнулись с неведомой ранее болезнью. И очень опасной. Ты случайно не знаешь, где Берчар?
- У С'гора спит. Еще очень рано. И сегодня, между прочим, туман.
- А вчера был такой хороший день! - воскликнула Морита, вспоминая крепкие руки Алессана, ведущие ее в танце, его зеленоватые глаза, в которых горел вызов.
- Ты хорошо повеселилась, - с удовлетворением отметила Орлита.
- Да, - согласилась Морита. - Неплохо.
- Ничто не в состоянии изменить вчерашний день, - философски отозвалась королева. - А теперь тебе надо решать проблемы сегодняшнего дня. - Морита чуть не расхохоталась от этой странной драконьей логики.
А Орлита между тем продолжала:
- Раз уж ты все равно встала, с тобой хотела бы поговорить Лери.
- Возможно, Лери и слышала об эпидемии, подобной этой. А может, она подскажет мне, как сообщить о случившемся Вейру накануне Падения.
Раз уж она отдала Ш'галу свой меховой плащ, Морита натянула для тепла летную куртку. Насчет погоды Орлита, как всегда, не ошиблась. Завтра с неба посыпятся Нити - есть туман или нет, им все равно. Морита от души надеялась, что туман, окутывавший ее со всех сторон, скоро развеется. Если ветер не развеет тумана, то опасность столкновения с Нитями значительно вырастет. Драконы-то могут видеть сквозь туман, а вот их всадники...
- Орлита, передай, пожалуйста, дежурному наезднику, что сегодня Вейр закрыт для всех - и для наездников из других Вейров тоже. Еще скажи, что никто не должен покидать Вейра. Это приказ. И пусть передаст его тому, кто следующим заступит на дежурство.
- Да никому и в голову не придет прилететь в Вейр в такой туман, - проворчала Орлита. - Особенно на следующий день после двух Собраний.
- Орлита!
- Я передала твое сообщение. Балгету слишком хочется спать, и он даже не спросил, с чего это вдруг такие необычные указания...
- Добрый день, Холта, - вежливо поздоровалась Морита, входя в апартаменты старой Госпожи Вейра.
Холта слегка повернула голову, отвечая на приветствие, а затем, закрыв глаза, вновь положила ее на сложенные передние лапы. Престарелая королева от возраста стала почти бронзовой.
Рядом с ней на краю каменного возвышения, служившего королеве ложем, среди груды подушек, завернувшись в толстые шерстяные одеяла, сидела Лери. Она утверждала, что спит рядом со своей королевой не только ради тепла, запасенного Холтой за бесчисленные дни, проведенные на солнце, но и чтобы поменьше ходить. Последние несколько Оборотов суставы доставляли старой Госпоже одни неприятности. Раз за разом Морита и мастер Капайм передавали Лери приглашение перебраться на юг, в Вейр Иста. И раз за разом Лери упорно отказывалась, заявляя, что не может, как пещерная змея, менять кожу. Она, мол, родилась в Форт Вейре, и намеревается прожить в нем в окружении друзей до конца своих дней.
- Я слышала, ты отлично провела время, - сказала Лери, вопросительно поглядывая на Мориту. - Вернулась в Вейр только на рассвете. Ш'гал поэтому ругался, да?
- Он не ругался. Он плакался. На Перне началась эпидемия.
- Что? - улыбка исчезла с лица Лери. - На Перне еще никогда не бывало эпидемий, - озабоченно сказала она. - Во всяком случае, я о таком еще не слыхивала. И не читала.
Вынужденная сидеть на одном месте, Лери взяла на себя обязанности по ведению летописи Вейра. Благодаря этому у Мориты оставалось чуть больше времени на медицинскую практику. Лери частенько просматривала старые летописи - как она говорила, "для интереса".
- А я-то надеялась, что ты где-то что-то читала. Что-нибудь дающее надежду. Ш'гал просто вне себя, и на этот раз у него для этого есть все основания.
- Может, я просто еще не дочитала до таких интересных моментов нашей истории, как эпидемии, - кинув Морите одну из своих подушек, Лери величественным жестом указала молодой Госпоже на приготовленный для посетителей деревянный стул. - Большей частью мы здоровый народ. Ломаем, правда, порой кости, бывают ожоги от Нитей, иногда простуда, но ничего в глобальном масштабе. И что же это за новая болезнь?
- Мастер Капайм пока не сумел определить, что он собой представляет.
- С каждой минутой мне это нравится все меньше и меньше, - заметила Лери. - И, клянусь яйцом, вчера прошли сразу два Собрания!..
- Тогда еще никто не знал об эпидемии. Никто не думал, что это так опасно. Мастер Капайм и Талпан...
- Твой старый знакомый Талпан?
- Ну да, он лечит животных. Так вот, это он первый догадался, что кошка, которую показывали в Исте, и является разносчиком инфекции.
- Кошка с Южного континента? - Лери покачала головой. - И какой-то дурак таскал эту зверюгу туда-сюда, и еще невесть куда, демонстрируя ее всем кому не лень. А теперь болезнь тоже и тут и там, и еще невесть где. А еще наездники, включая и нашего благородного Предводителя, все полные любопытства, слетелись поглазеть на невиданную диковину!
- Рассказ Ш'гала был несколько бессвязным, но насколько я смогла понять, он отвез лорда Рейтошигана в Исту посмотреть на этого зверька, а Капайм прибыл туда после поездки по охваченным болезнью морскому холду Айген, Керуну и Телгару... А потом Рейтошиган получил срочное сообщение по барабанам, где его вызывали домой из-за разразившейся там болезни. В итоге Ш'гал отвез и его, и мастера Капайма в Южный Болл.
- Как же болезнь туда добралась? И так быстро. Животное-то к тому времени добралась только до Исты.
- Это так, но сперва его отвезли в холд Керун, к мастеру Суфуру. Думали, он знает, что это за зверь. Никто же не подозревал, что оно разносчик инфекции...
- А поскольку зима стоит теплая, они рассылают сейчас скакунов по всему континенту, - закончила за нее Лери.
- Талпан сказал Капайму, что драконы заболеть не могут.
- Нам следует быть благодарными провидению хотя бы за это, - отозвалась Лери.
- А завтра Падение. Тут мы пока можем не беспокоиться. Инкубационный период заболевания от двух до четырех дней.
- Ну, хотя бы это... Но ведь ты не была в Исте.
- Зато Ш'гал был. Кроме того, во время второй скачки в Руате умер скакун... умер, надо сказать, довольно странно.
- И естественно, ты находилась рядом, не так ли?
- Находилась, хотя и не должна была. А владелец того скакуна, между прочим, только что получил из Керуна нескольких скакунов.
- Ну и дела, - Лери тяжело вздохнула. - И какое же лечение рекомендует мастер Капайм? У него наверняка есть какая-нибудь идея - не зря же он мотался по всему континенту.
- Он рекомендует лечить симптомы. Эмпирически. Во всяком случае, пока он не найдет более эффективного лекарства.
- И что именно он предлагает лечить эмпирически?
- Жар, головную боль и сухой кашель.
- Но от них не умирают.
- Не умирали до сих пор.
- Что-то не нравится мне все это... - протянула Лери, поплотнее укутываясь в шаль. - Но не будем забывать, тут у нас когда-то гостил арфист (Л'мал всегда считал его слишком печальным) который любил повторять: "ничто не ново под луной". В данных обстоятельствах его слова вселяют некоторую надежду. Не стоит, наверно, отказываться даже от самого малого шанса. Пришли-ка мне более старые Летописи. Скажем, те, что начинаются с прошлого Прохождения. Хорошо еще, что я сегодня утром никуда не собиралась. Последний оборот Лери практически не покидала свой вейр, и Морита, оценив юмор, благодарно улыбнулась.
- Ш'гал предоставил тебе оповестить Вейр?
- Тех, кто проснулся. И Нессо...
- Точно, - фыркнула Лери. - С нее-то и следует начать. Объясни ей все как следует, а не то столкнешься не только с похмельем, но и с истерией. И раз уж ты все равно встала, не приготовишь ли ты мне вино? Морита, ну пожалуйста... От этой проклятой погоды у меня все так и болит, - и видя, что Морита колеблется, добавила: - Кроме того, если ты смешаешь его сама, то будешь точно знать, сколько же феллиса я действительно принимаю.
Морита старалась ограничивать Лери в соке и утверждала, что переберись старая Госпожа на юг, ее состояние улучшилось бы настолько, что от сока можно было бы вообще отказаться.
Но на сей раз Морита не колебалась. Уж если она сама от холода и сырости чувствовала себя совершенно разбитой, то Лери явно приходилось ох, как не сладко.
- Расскажи-ка, как тебе понравилось Собрание, - попросила Лери, пока Морита отмеряла снотворное - экстракт феллиса - в высокий кубок.
- Очень понравилось. Я попала на скаковое поле, а за скачками наблюдала вместе с лордом Алессаном.
- Что я слышу? Ты присвоила себе юного Алессана в то время, когда его мать и матери всех невест, способных добраться да Руата...
- Он выполнил свой долг на танцевальной площадке, - ухмыльнулась Морита. - Мы с ним, - ее улыбка стала еще шире, - сумели удержаться до конца самого быстрого танца.
- Алессан и впрямь весьма привлекателен, - улыбнулась в ответ Лери, - видимо, он уже оправился после смерти своей первой жены. Печальная история... А вот его дед, отец Лифа... Ах нет, ты наверняка уже об этом слышала. - Морита и понятия не имела, что имеет в виду Лери, но спрашивать было совершенно бесполезно. - Я никогда не упускаю возможности поболтать с Алессаном - например, когда наземные группы отчитываются об уничтоженных Нитях. У него всегда есть про запас фляжка бенденского вина.
- Правда? - заинтересовалась Морита.
- Только не говори, что он и с тобой провернул тот же самый номер, - рассмеялась Лери, - у меня тут случайно есть один мех бенденского вина... - и увидев реакцию Мориты на эти слова, она засмеялась еще сильнее. - У него, похоже, полная пещера этого вина. Я рада, что Лиф назначил своим наследником именно его. Он куда умнее, чем его старший брат... никогда не могла запомнить, как их зовут. Алессан стоит троих таких, как он. Ты знаешь, что Алессана нашли во время Поиска?
- Да, и лорд Лиф не дал ему разрешения покинуть холд, - Морита нахмурилась. - Из него получился бы отличный наездник бронзового.
- Ну, если парню предстояло унаследовать холд, то лорд Лиф был вправе его не отпустить. Это произошло почти двенадцать Оборотов тому назад. Еще до того, как ты здесь появилась... Мне тоже кажется, что он бы Запечатлел бронзового... Твое здоровье, - провозгласила она, поднимая переданный ей Моритой кубок. - Гм-м-м... Отдохнула бы ты сегодня... Два часа сна - это маловато, особенно если завтра Падение, а всадники наверняка будут делать всякие глупости после двух Собраний накануне, не говоря уже о нервозности из-за новой неведомой болезни.
- Мне еще надо кое-что сделать... Но потом буду отдыхать.
- Иногда я сомневаясь, правильно ли мы с Л'малом поступили, узурпировав твое умение врачевать.
- Да! - хором ответили Морита, Холта и Орлита.
- Ну вот, задаешь глупый вопрос...
- Ладно, скажи лучше, какие именно летописи тебе принести?
- Самые старые, какие только найдешь. Лишь бы их еще можно было прочитать...
Туман плыл по ущельям, затягивая все вокруг серой промозглой пеленой. Морита поежилась. Даже прожив тут десять Оборотов, она по-прежнему недолюбливала эти северные туманы, так же как на юге, в Исте, ее угнетала постоянная сырость. Она привыкла к прохладе Керуна. Интересно, там, в предгорьях, болезнь свирепствует так же, как и на равнине? И распознал ее не кто иной, как Талпан! Как странно, что она как раз вчера его вспоминала. Может, теперь они встретятся?
Тряхнув головой, Морита стала спускаться в Чашу. Сперва ей надо повидать К'лона. Потом встретиться с Берчаром, даже если для этого ей придется без приглашения забраться в вейр С'гора.
Добравшись до лазарета, Морита обнаружила, что К'лон крепко спит - спокойный, здоровый сон, ни на лбу, ни на верхней губе - ни капельки пота. Морита не стала его будить, и вышла, тихонько прикрыв за собой дверь.

Предыдущая страница 9 Следущая страница


Морита - повелительница драконов

В Чаше суетились ученики, готовя все необходимое к завтрашнему Падению. До Мориты долетали их смех и веселые крики, приглушенные туманом.
- Надо найти Наставника Ф'нелдрила, - решила наездница, - он должен знать, кто из учеников куда летал в последние дни. Несмотря на строжайший приказ не отклоняться от указанного маршрута, кое-кто мог не устоять и посетить Исту, поглядеть на никогда не виданного зверька.
- Давайте веселее, парни, - торопил учеников мастер Ф'нелдрил. - Сама Предводительница Вейра пришла посмотреть, достаточно ли полно вы насыпаете мешки огненным камнем.
"У него, наверно, глаза на затылке", - решила Морита.
Еще мгновение, и рядом с ней из тумана возник сам Наставник - один из ее самых первых друзей в Форт Вейре.
- С Вами все в порядке, Предводительница? Орлита, я надеюсь, чувствует себя хорошо? Ей уже скоро делать кладку, не так ли?
- Ага, вылупятся дракончики, и у тебя появятся новые ученики. Будет кого пошпынять.
- Я?! - изображая смертельную обиду, Ф'нелдрил ткнул себя пальцем в грудь. - Это я-то шпыняю?!
Но сейчас Морите было не до шуток.
- У нас беда, Ф'нелдрил.
- Который?
- Нет-нет, на этот раз твои ученики ни при чем. На юге появилась новая болезнь, быстро перерастающая в эпидемию. Похоже, она добралась и до нас. Мне надо знать, кто из учеников куда вчера летал, куда отвозил своих пассажиров и как долго оставались в Исте. Скоро весь вейр начнет отвечать на эти вопросы. Если мы хотим остановить эпидемию, не дать ей опустошить наш Вейр, мы должны это знать.
- Можешь не беспокоиться, Морита. Я все выясню.
- Главное сейчас - не допустить паники... хотя ситуация и вправду чрезвычайно серьезная. Да, вот еще что: Лери хотела бы просмотреть самые старые Летописи - ну, из тех, что еще можно читать. Проследи, чтобы ей их доставили.
- Чем это там занимаются наши врачеватели и все их ученики, что нам приходится делать их работу?
- Чем больше народу ищет в Летописях упоминание о подобной болезни, тем быстрее они его найдут.
- Как только мои ребята кончат насыпать мешки и вымоются, они немедленно доставят Лери ее Летописи. Не стоит сыпать на книги каменной крошкой... Эй, М'барак! Я бы не назвал этот мешок полным! Досыпь-ка его доверху!
Одним из маленьких пунктиков Наставника Ф'нелдрила было: всегда заканчивать одну работу, прежде чем браться за другую. Зато теперь Морита могла не сомневаться, что Лери получит свои Летописи. И весьма скоро.
Она прошла в Нижние Пещеры. Стоя у входа, Морита даже удивилась, как мало всадников сегодня встало к завтраку. За длинными столами было пустынно, а те, кто все-таки нашел в себе силы спуститься поесть, явно мучались головной болью с похмелья. - Как это все некстати! - подумала Морита с отчаянием, - проклятая эпидемия вслед сразу за двумя Собраниями! Теперь половина всадников расценят новости как дурную шутку, а вторая половина еще даже не протрезвела настолько, чтобы вообще понять, о чем идет речь. А завтра Падение! Как же ей оповестить Вейр, если никто не может ее понять?
- Ты сперва поешь, а там, глядишь, и придумаешь - невозмутимо посоветовала ей Орлита.
- Отличная мысль, - согласилась Морита, подходя к маленькому очагу и наливая себе чашу кла. Выбрав на стоящем рядом противне булочку порумянее, она огляделась, выбирая, куда сесть. И тут увидела Петерпара, главного конюха Вейра. Он сидел и с унылым видом точил нож. Душа его явно не лежала к этой работе.
- Смотри не порежься, - тихонько сказала Морита, садясь рядом с ним. - Ты был в Исте или в Руате?
- И там, и там, за мои грехи. Пиво в Исте, а в Руате это мерзкое кислое вино из Тиллека.
- А ты видел в Исте ту странную кошку?
- Да, - Петерпар нахмурился. - Там еще был мастер Талпан. Он посоветовал мне не приближаться к ней, хотя она и сидела в прочной клетке. Между прочим, он передавал тебе привет. А потом, - Петерпар, похоже, не слишком-то доверял своей памяти, - они вроде бы ее убили.
- И неспроста, - кивнула Морита и объяснила, почему.
Петерпар слушал, открыв рот. К тому времени, как Морита закончила свой рассказ, он уже успел оправиться.
- Если нам суждено заболеть, - невозмутимо заявил он, продолжая точить нож, - значит мы заболеем. А если нет - то останемся здоровы.
- Мы недавно получили табун скакунов, - сказала Морита, - из какого они холда?
- Из Тиллека, - в голосе Петерпара явно звучало облегчение. - Слышал в Исте, что в Керуне померло множество скакунов. Это что, та же самая болезнь?
Морита молча кивнула.
- Слушай, как могла кошка с Южного Континента заразить нас всех - и людей и скакунов?
- Мастер Талпан доказал, что виновата во всем именно она. Судя по всему, ни у людей, ни у скакунов нет иммунитета против этой безвредной для нее болезни.
- Значит, тот скакун на скачках в Руате, он тоже...
- Вполне вероятно.
- Тиллек не покупает скакунов в Керуне. Оно и к лучшему. Но как только я допью свой кла, я все-таки проверю всех наших скакунов, - он спрятал нож в ножны. - А драконы не могут заразиться?
- Мастер Талпан утверждал, что не могут, - ответила Морита, вставая, - зато всадники - за милую душу.
- Ну, мы тут все крепкие парни, - гордо отозвался Петерпар, словно даже удивляясь, что Морита сама об этом не подумала. - Теперь мы станем поосторожнее. Ты еще увидишь. Из нас заболеют немногие. Об этом можешь не волноваться. Особенно учитывая, что завтра Падение.
"Никогда не угадаешь, кто и как тебя поддержит", - решила Морита. И однако, кое-в-чем Петерпар был прав: одна из причин выносливости наездников крылась в том, что они хорошо питались. Грамотно составленная диета может предотвратить или ослабить болезнь. Изменение рационов в зависимости от времени года всегда являлось одной из самых важных обязанностей Госпожи Вейра. Оглядевшись, Морита заметила стоящую у очага Нессо. "Надо с ней поговорить, - решила она, - а то будут обиды..."
- Нессо, мне бы хотелось, чтобы повара начали добавлять в пищу спирлик.
- Я уже сказала им об этом, - обиженно фыркнула Нессо, - а в утренних булочках был цитрон. Съешь и убедись сама. Лучше предотвратить болезнь, чем потом ее лечить.
- Значит, ты уже слышала об эпидемии?
- Когда тебя поднимают ни свет ни заря...
- Тебе что, Ш'гал рассказал?
- Он ничего мне не рассказывал. Он тут бродил вокруг очага, бормоча всякую всячину себе под нос и ничуть не заботясь о том, кто спит рядом.
Морита отлично знала, почему Нессо всегда дежурит в ночи Собраний. Снедаемой неуемным любопытством женщине доставляло удовольствие следить, кто куда и когда отправляется.
- И кто еще в Вейре знает об эпидемии? - спросила Морита.
- Все, кому ты уже успела о ней рассказать, - обиженно ответила Нессо и косо поглядела на торопящегося к выходу из пещеры Петерпара.
- И что же ты услышала? - Морита отлично знала любовь Нессо к всевозможным слухам и сплетням, а также то, как часто переданная таким образом информация изменялась до неузнаваемости.
- Я слышала, что на Перне началась эпидемия, и что мы все умрем. - Нессо негодующе поглядела на Мориту. - Вздор чистой воды, если тебя интересует мое мнение.
- Но мастер Капайм объявил, что эпидемия и в самом деле началась.
- Ну, у нас-то ничего подобного нет и в помине! - возмутилась Нессо. - К'лон чувствует себя преотлично - спит, как младенец, хотя его и подняли посреди ночи, чтобы он отвечал на всякие глупые вопросы. Это в холдах умирают от эпидемий, - Нессо с презрением относилась ко всем и каждому живущему не в Вейре. - Да и чего еще можно ожидать, если набить целую толпу народа в комнатенку, в которую я бы не посадила даже стража порога! - Нессо взглянула на Мориту, и слова возмущения умерли у нее на устах. - Ты это серьезно? Я-то думала Ш'гал просто немного перебрал. Ох ты! И все, практически все всадники побывали или в Исте, или в Руате.
Нессо, может, и любила посудачить, но глупой ее назвать было никак нельзя. Теперь она прекрасно понимала всю серьезность происходящего. Она покачала головой, и вытерев о передник половник, яростно помешала варящуюся на огне кашу, что чуть не выплеснула ее из котелка.
- И какие же симптомы болезни?
- Жар, головная боль и сухой кашель.
- Именно то, на что жаловался К'лон.
- Ты уверена?
- Ну, конечно! И если уж на то пошло, то К'лон и в самом деле чувствует себя хорошо. Мы тут в Вейре не отличаемся слабым здоровьем! - Нессо, похоже, гордилась этим фактом ничуть не меньше, чем Петерпар. - И не считая тебя, к нему заходил только Берчар... Между прочим, я бы не стала сейчас рассказывать о симптомах: утром после Собрания головы болят почти у всего Вейра. Но если это и эпидемия, то только тяжкого похмелья. - Еще раз решительно помешав кашу, она спросила: - Как скоро это заболевание проявляется в заразившемся человеке?
- Капайм говорил, что инкубационный период составляет от двух до четырех дней.
- Ну, тогда хоть о завтрашнем Падении можно не беспокоиться.
- Нельзя собираться большими группами, - сказала Морита. - А еще никто не должен ни покидать Вейр, ни входить в него. Я уже передала эти указания дежурному всаднику.
- Сегодня все равно вряд ли кто соберется нас навестить - все-таки два Собрания накануне, да и туман... Тебе надо поговорить с Берчаром. Он в вейра С'гора.
- Я так и думала. Проследи, чтобы Ш'гала сегодня не беспокоили.
- Вот как? - брови Нессо удивленно взлетели. - Он что, решил, что уже заболел? А о том, что завтра Падение, он не забыл? Что мне сказать если его будут спрашивать?
- Отсылай всех ко мне. Он не болен. Просто двое суток возил по холдам мастера Капайма и смертельно устал.
На том они и расстались. Выспавшись, Ш'гал наверняка оправиться от своего страха и с радостью отправится сражаться с Нитями.
Морита вышла из Нижней Пещеры. Снаружи по-прежнему клубился туман.
- Орлита, свяжись, пожалуйста с Малтой и попроси ее подбросить меня до ее вейра.
- Я тебя отвезу.
- Я знаю, что ты это можешь, любовь моя. Но тебе скоро откладывать яйца, а туман такой густой... кроме того, обратившись к ним с такой просьбой я заблаговременно предупреждаю их о моем прилете.
- Малта скоро прилетит.
Что-то в том, как Орлита это сказала, заставило Мориту подумать, что Малта не слишком-то охотно откликнулась на просьбу Госпожи Форт Вейра. Странно, Малта должна была бы знать, что Морита не стала бы беспокоить ее понапрасну...
- Малта это знает, - быстро сообщила Орлита, явно намекая, что все дело здесь в наезднике.
Не успела Орлита договорить, как туман рядом с Моритой забурлил, и буквально в двух шагах от нее появился зеленый дракон.
- Орлита, передай мою благодарность. И похвали точность полета.
- Уже сделано.
По услужливо подставленной ноге Морита вскарабкалась на спину Малты. Она всегда чувствовала себя как-то странно, когда летала не на своей огромной королеве, а на других, более мелких драконах. Смешно думать, будто Малте может быть тяжело, но Морита ничего не могла с собой поделать.
Выждав мгновение - пока всадница устроится поудобнее - Малта легко взмыла в воздух. Хоть и доверяя дракону целиком и полностью, Морита тем не менее нервничала, туман все-таки, ничего не видно...
- На мне ты бы не волновалась, - обиженно заметила Орлита. - И пусть мне скоро откладывать яйца, я еще не настолько неуклюжая...
- Я знаю, любовь моя.
Мягкий, едва заметный толчок возвестил об окончании пути. Они приземлились перед вейром.
- Спасибо, Малта! - громко сказала Морита - еще одно предупреждение тем, кто находится внутри вейра.
Спрыгнув с дракона, всадница быстрым шагом направилась к входу.
- Сюда нельзя! - плечистая фигура С'гора загородила Морите дорогу.
- Слушай, С'гор, я не собираюсь стоять на пороге, особенно в такую сырость. Вы же знали о моем прилете заранее.
"С'гор, - решила наездница, - выбрал не самое лучшее время стесняться."
- Морита, дело в том, что Берчар заболел. Ему ужасно плохо, и он велел никого к нему не пускать.
- Все равно мне необходимо с ним поговорить, - решительно сказала Морита и, шагнув мимо отступившего в сторону С'гора, вошла в вейр.
Она подошла к спальне, но тут С'гор вновь ее остановил.
- Не надо, - попросил он. - Все равно ты ничего от него не узнаешь. Он без сознания. И ко мне тоже не прикасайся... Я наверняка тоже заразился. - В наступившей тишине явственно раздавались тихие стоны Берчара.
Не раздумывая, Морита отодвинула занавеску и вошла в спальню. Даже в тусклом свете масляной лампы было видно, как страшно болезнь преобразила молодого лекаря. Он осунулся, черты его лица как-то странно заострились, а бледная до синевы кожа была покрыта крупными каплями пота. На столе рядом с кроватью стояла открытая сумка с лекарствами.
- Когда он заболел? - спросила Морита, разглядывая пузырьки.
- Вчера он чувствовал себя необычайно усталым - ужасная головная боль и все такое. Мы даже не полетели на Собрание, хотя и собирались... За завтраком он вроде бы выглядел совершенно нормально, и мы уже решили было отправиться в Исту поглядеть на выловленного в море зверька, но тут у Берчара начались какие-то жуткие головные боли. Я, честно говоря, ему сперва даже не поверил...
- От головной боли он пил настойку сладкого корня?
- Нет. Он принял ивовый эликсир, - С'гор ткнул пальцем в наполовину пустой пузырек.
- А потом сладкий корень?
- Да, но только легче ему от этого не стало. К полудню у него начался жар, и он решил принять, - С'гор взял в руки маленькую бутылочку и прочитал, - "аконит". Мне это показалось несколько странным: я ведь неоднократно помогал ему, и мне казалось, что аконит ему вовсе ни к чему. Но он сказал мне, чтобы я не смел спорить с лекарем, с ним, то есть... А сегодня утром он попросил сделать ему укол настойки из листьев папоротника, в которую я должен был добавить десять капель сока феллиса. Он говорил, что у него все болит, и сок феллиса, дескать, должно помочь...
Морита глубоко задумалась. Аконит от головной боли и жара? Настойка из листьев папоротника и сок феллиса - это хотя бы понятно.
- У него был сильный жар?
- Он прекрасно понимал, что делает, если ты об этом...
- Ничуть не сомневаюсь. Он же искуснейший мастер Врачеватель, и нам повезло, что он поселился в Форт Вейре. Что еще он велел тебе делать?
- Никого к нему не пускать! - с вызовом заявил С'гор и с неприязнью поглядел на Мориту, сделавшую вид, будто ничего не замечает. - Неразбавленную настойку из листьев папоротника каждые два часа, пока не спадет жар, и сок феллиса через каждые четыре.
- Он полагал, что заразился от К'лона?
- Берчар никогда не обсуждал со мной своих пациентов!
- В этот раз было бы лучше, если бы он все тебе рассказал.
- А что, К'лону стало еще хуже? - испуганно спросил С'гор. Морите хотелось, чтобы и ей предоставилась такая же возможность. - Когда у Берчара спадет температура, я бы хотела с ним поговорить. Позовешь меня, ладно? Это очень важно.
Она задумчиво посмотрела на Берчара. Если у К'лона была та же самая болезнь, о которой сообщил мастер Капайм, то почему же он выжил? Почему не умер, как жители холмов на юге континента? Может, все дело как раз в том и заключается, что это были жители холдов? Может, теснота и теплый климат способствуют протеканию болезни?.. Спохватившись, Морита вновь повернулась к начавшему уже волноваться С'гору.
- Делай все так, как тебе велел Берчар, - сказала она. - Я прослежу, чтобы тебя больше не беспокоили. Пусть Малта через Орлиту передаст мне, когда Берчар придет в себя. И поблагодари Малту от меня за то, что она меня сюда привезла...
Глаза С'гора стали пустыми и невидящими - он говорил со своим драконом. Затем, улыбнувшись, он вновь обратил свой взор на Мориту.
- Малта говорит, мол, не стоит благодарности. Она готова отвезти тебя вниз.
Падать сквозь туман к невидимой земле - ощущение не из самых приятных.
- Малта не посмеет уронить Госпожу своего Вейра, - хмыкнув, успокоила Мориту Орлита.
- Я только на это и надеюсь, - в тон ей ответила Морита, - но когда я не могу различить даже пальцев вытянутой руки...
"Нет, не настойка сладкого корня, - думала Морита, вновь очутившись на дне чаши и попрощавшись с растаявшей в тумане Малтой, - не сладкий корень способный полностью снять жар, а листья папоротника - средство несколько снизить температуру. И аконит для сердца. Так, что ли? Неужели такой страшный жар? А еще сок феллиса... Капайм ничего не передавал о болях. Жаль, что не удалось поговорить с Берчаром. Но может, К'лон уже проснулся?"
- Он еще спит, - сообщила Орлита. - И тебе бы вовсе не помешало немного соснуть.
Морита и вправду чувствовала себя совершенно разбитой. Да еще этот проклятый туман! В нем запросто можно заблудиться!
- Меня-то ты всегда найдешь, - заверила ее Орлита. - Возьми чуть-чуть левее и придешь прямо ко мне. Я приведу тебя в наш вейр.
"Пожалуй, я и правда посплю, но только пару часиков", - решила Морита.
Ей и в самом деле следовало отдохнуть. Она сделала все, что могла...
- Иди сюда и никуда не сворачивай, - снова позвала ее Орлита.
"Легко ей говорить", - подумала Морита. Через несколько шагов желтоватый свет входа в Нижние пещеры растаял в густом сером тумане. К'лон выздоровел, - это мысль не шла у Мориты из головы. - Может жители холдов на юге и умирали от этой болезни, но наездник К'лон выздоровел. Может, Ш'гал что-то перепутал? Впрочем, С'перен тоже говорил о какой-то болезни. А завтра еще предстояло Падение...
- Не стоит так волноваться, - успокоила ее Орлита. - Сейчас ты все равно больше ничего не можешь сделать. Подумай сама, большинство наездников еще даже не проснулись. А к вечеру Лери наверняка найдет что-нибудь в Летописях.
- Я и не волнуюсь. Это все туман. У меня от него всегда портится настроение. У меня такое чувство, что я так и буду брести неизвестно куда

Предыдущая страница 10 Следущая страница


Энн Маккефри

до скончания вечности.
- Ты уже почти дошла. Осторожно, сейчас будет лестница.
И правда, еще пару шагов, и она больно ударилась ногой о самую нижнюю ступеньку. Вокруг по-прежнему клубился туман. Морита нащупала рукой стену, а потом и вход в хранилище, рядом с лестницей. С трудом отворив массивную дверь, она шагнула внутрь. Ее встретил до боли знакомый пряный аромат хранящихся тут сушеных трав и настоек. Даже в царящем здесь полумраке Морита видела, что висящих по стенам пучков листьев папоротника с лихвой хватит, чтобы поставить на ноги весь Вейр. На полке напротив входа стояла большая стеклянная бутыль, до краев полная белого порошка - толченые корни аконита. Ивового эликсира тоже вполне достаточно. И четыре непочатые бутыли сока феллиса. Ш'гал что-то говорил о кашле... Морита повернулась к другим полкам, где хранились необходимые лекарства: туссилаго, комфрей, хиссоп, тимус, эзоб, борраго. Должно хватить. И с лихвой. Когда Древние переселились на Северный континент, они прихватили с собой все растения, из которых готовили лекарства. Наверняка среди них найдется какое-нибудь, помогающее при этой новой, не встречавшейся ранее болезни.
Она вернулась к двери, и, наверно, как поколения лекарей до нее устало прислонилась к косяку. Поколения! Да, поколения, пережившие и эпидемии и падения, и все природные катаклизмы этого мира...
Вокруг было так же серо и сыро, как и раньше. Угрюмо чернела смутной тенью уходящая к вейру лестница.
- Осторожнее, - предостерегла Орлита.
- Постараюсь, - отозвалась Морита, и придерживаясь рукой за стену, начала подниматься, по ступенькам. Орлита что-то ободряюще шептала, и Морита рассмеялась - ведь до вейра и уютной постели оставалось всего несколько шагов... В вейре было куда теплее, чем снаружи. Мягко светились глаза королевы, приветствуя переступившую через порог Госпожу.
- Ты устала, тебе надо отдохнуть.
- Ишь ты, раскомандовалась! - покачала головой Морита, двигаясь к спальне.
Скинув тунику, она скользнула под шкуры, и через минуту уже крепко-прекрепко спала.

6. ГОД 1543, ОДИННАДЦАТЫЙ ДЕНЬ ТРЕТЬЕГО МЕСЯЦА; ХОЛД РУАТ

Алессан стоял и смотрел, как огромная золотая королева взмыла в воздух. Она прямо-таки светилась в ночи, и тусклое свечение масляных ламп здесь было совершенно не при чем. Может, дело в том, что ей скоро откладывать яйца?.. А потом произошло то, чего Алессан и ждал: золотая королева и ее прекрасная наследница исчезли.
Улыбнувшись, Алессан глубоко и удовлетворенно вздохнул. Первое в его жизни Собрание, на котором он выступал в роли лорда холда Руат прошло как нельзя лучше. Как частенько повторял его отец, хороший план - залог успеха. Что правда - то правда, долгая и тщательная подготовка позволила Визгуну без труда выиграть гонку. И это здорово! Но Алессан никак не мог рассчитывать, что Госпожа Вейра составит ему компанию на скачках. Не думал он, и что она согласится с ним танцевать. Никогда еще он не выходил на площадку с такой ловкой партнершей. Вот если бы его мать смогла найти девушку, хоть в чем-то похожую на леди Мориту...
- Лорд Алессан... - услышал он у себя за спиной хриплый шепот.
Он круто повернулся. Из темноты выскользнул Даг.
- Лорд Алессан... - беспокойство, звучащее в его голосе и непривычная форма обращения встревожила молодого лорда.
- Что случилось, Даг? Что-нибудь с Визгуном?
- С ним-то все в порядке. Но скакуны Вандера заболели. У них кашель и страшный жар. Они покрыты холодным потом. И знаешь, с скакунами в соседнем табуне тоже что-то не так. Норман не знает, что и подумать, так все это неожиданно. Но я-то не хочу рисковать. Я забираю всех наших скакунов, тех, что стояли в конюшне и даже близко не подходили к тем, что заболели. Я забираю их и увожу, пока и они не начали кашлять и задыхаться.
- Даг, мне кажется...
- Знаете, лорд Алессан, я не хочу ничего такого сказать, может, все это просто слишком теплые дни да перемена травы, но я не хочу и не буду рисковать Визгуном. Особенно теперь, когда он наконец-то выиграл свою первую скачку!
Даг так нервничал, что Алессан едва удержался от улыбки.
- Я просто возьму наш табун и отгоню его на высокогорные луга... на всякий случай. Пока вот эти, - он ткнул пальцем в сторону загонов, - не уберутся отсюда восвояси. - Я тут собрал кое-какой жратвы, а еще я прихвачу с собой этого бездельника, моего внука.
Только Визгун мог затмить в глазах Дага младшего сына его дочери Фергала - отчаянного сорванца, не способного прожить ни дня, чтобы не влипнуть в какую-нибудь историю. В тайне Алессан даже восхищался его изобретательностью, но как лорд холда он никак не мог мириться с шалостями этого юнца. Его самая последняя шутка (он ухитрился раскрасить белье приехавших в холд гостей) так рассердила Ладиому, что Фергалу даже запретили принимать участие в Собрании.
- Если бы я думал...
- Лучше не рисковать, чем потом кусать себе локти, - прервал его Даг.
- Ладно, - кивнул Алессан. - Отправляйся.
- Я буду ждать от вас вестей. И как только наши почтенные гости уедут и увезут с собой свой поганый кашель, я мигом вернусь, - широко улыбнувшись, Даг вперевалку поспешил к конюшням.
Алессан задумчиво глядел ему вслед. Может, он слишком много позволяет старому конюху? Может, Даг пытается спасти своего внука от заслуженного наказания за какую-нибудь новую проделку? Но странный кашель, охвативший скакунов? Его-то Даг не выдумал. Ладно, он сперва немного поспит, а потом поговорит с Норманом - может, тот уже знает, отчего погиб скакун Вандера. Эта непонятная смерть очень беспокоила Алессана. Но тот скакун погиб не от кашля. Возможно ли, что Вандер, стремясь во что бы то ни стало выиграть гонку, выпустил на старт больного скакуна? Хотелось бы думать, что это не так, но чего не бывает...
Алессан медленно пошел обратно к холду. Хорошее было Собрание, и погода не подкачала. Легкая влажность в воздухе намекала на скорое появление утреннего тумана.
Вдоль дороги, завернувшись в теплые шкуры, спали многочисленные гости, приехавшие на Собрание. Впрочем, и сам холд (Алессан другого и не ожидал) был набит под завязку. Даже в широком коридоре перед самым входом в его собственную комнату, лежали люди на соломенных матрасах. Хорошо еще, что мать никого не положила в его комнате. А может - Алессан криво усмехнулся, - она как раз и надеялась, что он проведет ночь не один. Тихонечко, стараясь никого не разбудить, Алессан прикрыл за собой дверь. Он начал раздеваться и только тут вспомнил, что Морита забыла взять с собой свое новое, так некстати испачканное платье. Ничего страшного! Вот и будет повод увидеться с ней после Падения. Алессан растянулся на кровати, закутался в меха и уснул.
Казалось, он только-только успел закрыть глаза, как кто-то уже тряс его за плечо. Вставать не хотелось.
- Алессан, - настойчивый голос леди Омы мигом заставил его вскочить с постели. - Вандер заболел, и мастер Сканд утверждает, что вино тут ни при чем. У двух конюхов, сопровождавших Вандера, тоже жар. А Норман просил тебе передать, что четыре скакуна умерли и невесть сколько еще больны.
- Чьи это скакуны? - быстро спросил Алессан.
- А я почем знаю! - скакуны ни в малейшей степени не интересовали леди Ому. - Лорд Толокамп обсуждает с Норманом...
- Он слишком много на себя берет! - в один миг Алессан натянул брюки, тунику и ботинки.
Он уже успел забыть, как много народу спит в коридорах, и чуть не наступил кому-то на руку, прежде чем выскочил в главный Зал. Тут уже практически никто не спал. Проклиная про себя Толокампа, Алессан поторопился к выходу.
Толокампа он нашел во дворе. Лорд Форт холда стоял, глубоко задумавшись, а рядом с ним нервно переминался с ноги на ногу осунувшийся от бессонной ночи Норман. Увидев Алессана, распорядитель скачек вздохнул с явным облегчением.
- Доброе утро, Толокамп, - сдерживая гнев, поздоровался Алессан. Даже с самыми лучшими намерениями не следует лезть не в свои дела! - Ты что-то хотел мне сказать? - обратился он к Норману, пытаясь отвести его в сторону.
Но так легко от Толокампа не отвяжешься.
- Дело, вероятно, весьма серьезное, - озабоченно начал Толокамп.
- Я, наверно, и сам смогу это определить, - резко оборвал его Алессан, беря Нормана под руку.
- Четыре скакуна из табуна Вандера уже мертвы, - тихо сказал распорядитель, - а остальные умирают. Девятнадцать скакунов, размещенных по соседству, тоже кашляют так, что хочется плакать.
- Ты изолировал их от здоровых?
- Мои люди занимаются этим с самого рассвета.
- Леди Ома сказала, что сам Вандер и два его конюха заболели.
- Так оно и есть, сэр. Я пригласил к ним врачевателя Сканда. Это было еще ночью. Поначалу я полагал, что Вандер просто разнервничался из-за смерти своего скакуна, но у его конюхов настоящий жар. А теперь еще и Хелли жалуется на невыносимую головную боль. Хелли, между прочим, вообще не пьет, так что это явно не похмелье.
- И у Вандера вчера тоже болела голова, так?
- Честно говоря, я не помню, - развел руками Норман.
- Ну, конечно, у тебя и без этого забот было невпроворот, - улыбнулся Алессан. - Скачки, кстати, прошли превосходно.
- Я рад, что все хорошо... - начал было Норман, но тут его взгляд привлекло какое-то движение на дороге. - Кулан уезжает, - сказал он, - и мне это не нравится.
Даже тут, у входа в холл, было слышно, как кашляет одна из запряженных в повозку скакунов.
- Я говорил Кулану, что не надо уезжать с больным скакуном, но он даже разговаривать со мной не захотел.
- И многие решили уехать сегодня утром? - поднял брови Алессан.
Дело, похоже, и впрямь обстояло куда серьезнее, чем он полагал. Если эта странная болезнь распространится по холдам, причем сейчас, когда еще не все вспахано...
- Пара дюжин человек выехали из холда еще не рассвете. Их животные вроде бы стояли вдалеке от скакунов Вандера. Вот только у Кулана один скакун явно болен...
- С Куланом я поговорю. А ты узнай поточнее, кто уже успел отправиться по домам. И пришли ко мне несколько человек - мне потребуются посыльные. Надо вернуть наших гостей. Ни одно животное не должно покинуть этот холд, пока мы не выясним, что это за болезнь и как с ней бороться.
- А как быть с людьми?
- Ну, так как где одни, там и другие, то и людям тоже нельзя покидать холд. Еще мне хотелось бы поговорить с мастером Скандом. О Вандере.
Кулана совсем не обрадовало, когда его остановили. "У скакуна просто утренний кашель, - утверждал он. - Трава тут, мол, другая, да и пыли много. Разойдется по дороге." Кулан нервничал. До его холда было три дня пути. Уезжая, он оставил вместо себя своего старшего сына, и по правде сказать, сильно сомневался, что тот справится с обязанностями лорда холда. Но на все его возражения Алессан твердо ответил, что вряд ли Кулан хочет привести домой больного и наверняка заразного скакуна. Потратить лишний день, чтобы иметь в руках надежное лекарство - это вполне того стоит.
Нахмурившись, лорд Толокамп следил за этим спором.
- Нужны ли столь крутые меры? - с сомнением в голосе спросил он, когда Кулан и его спутники повернули обратно к холду. - Я имею в виду, что всем этим людям не терпится вернуться в свои холды. Как, впрочем, и мне самому.
- Маленькая задержка, лорд Толокамп. Пока мы выясним, что творится с скакунами. Вы и ваши благородные спутницы, разумеется, не откажетесь погостить у нас подольше?
Толокамп явно не ожидал столь решительного ответа.
- Дамы вполне могут и погостить, но я как раз хотел попросить вас связаться с Форт Вейром, чтобы они доставили меня домой.
- Как вы сами сказали несколько минут тому назад, дело тут, вероятно, весьма серьезное. Ни вы, ни я не можем позволить болезни беспрепятственно распространяться по нашим стадам. Уж всяко в это время Оборота. Вполне возможно, что болеют только беговые скакуны... Но я никогда не прощу себе, если не приму мер предосторожности. Кулан связан с моим холдом, но мне было бы очень приятно, если бы вы поговорили с теми, кто связан с вами. Я не хочу никого пугать, но четыре скакуна уже умерло и неизвестно сколько еще умрет...
- Ну, я...
- Спасибо, лорд Толокамп. Я всегда знал, что могу на вас рассчитывать, - и Алессан быстро, пока его собеседник не успел придти в себя, пошел прочь.
Он направился на кухню, где усталые слуги варили большие котлы кла и пекли сладкие булочки для завтрака. Как он и надеялся, Оклина была здесь. Судя по ее измотанному виду, она еще даже не ложилась.
- Оклина, - позвал Алессан. - У нас неприятности. Появилась какая-то необычная болезнь. Скажи леди Оме, что пока мы не выясним, что это такое и как ее лечить, я распорядился никого не выпускать из холда. Она умеет убеждать других. Сейчас нам это очень даже пригодится. Кстати, где наш брат Макфар? Все еще спит?
- Он уехал. Где-то часа два тому назад.
Алессан нахмурился: Макфар выставил на скачки двух скакунов.
- Когда поговоришь с матерью, пошли кого-нибудь за ним вдогонку. Вряд ли он успел далеко уехать. Передай ему...
- Что тебе срочно надо с ним посоветоваться, - усмехнувшись подсказала Оклина.
- Точно! - согласился Алессан, ласково потрепав девушку по плечу. - И расскажи обо всем остальным братьям.
К тому времени, когда Алессан вернулся во двор, там его уже поджидал Норман с посыльными. Он велел посыльным вооружиться короткими мечами и незамедлительно отправиться вдогонку за теми, кто успел покинуть холд. Уехавших следовало вернуть под любыми предлогами. В случае, если все доводы окажутся безрезультатными, Алессан велел применять силу. Своим братьям, откликнувшимся на его зов, он приказал проследить, чтобы ни одна живая душа не покидала Руат. И тут из зала во двор выскочил лорд Толокамп. Он явно был настроен как следует поспорить.
- Алессан, - громогласно начал он, - я совсем не уверен, что все эти меры так уж необходимы...
Протяжный гул барабанов Речного холда прервал его пламенную речь. Алессан уловил код "сверхсрочно" и код "лекарь" - тот, кто послал это сообщение, и почувствовал удовольствие при виде изумленного лица лорда Толокампа. Но барабаны продолжали гудеть, и вскоре Алессану стало не до тщеславной радости. Все кругом слушали, затаив дыхание, и те, кто не знал кодов барабанщиков понимали, что произошло нечто страшное, глядя на тех, кто знал. Барабаны, думал Алессан, отличное средство связи, но больно уж громогласное.
- Начало эпидемии, - гудело над холдом. - Болезнь быстро распространяется по континенту от Айгена, Керуна, Телгара и Исты. Очень заразна. Инкубационный период от двух до четырех дней. Головная боль. Кашель. Требуется предотвращать вторичную инфекцию. Высокий процент смертных случаев. Лечить симптомы. Изолировать больных. Немедленно вводится карантин. Лошади крайне подвержены заболеванию. Повтор: предупреждение об эпидемии. Передвижение запрещается. Собрания отменяются. Капайм.
В конце следовал код, требующий передачи этого сообщения дальше.
- Но у нас же здесь только что окончилось Собрание! - яростно воскликнул Толокамп. - И никто не болен, не считая пары скакунов. А они и близко не подходили ни к Керуну, ни к Исте!
Толокамп подозрительно взглянул на Алессана, словно это молодой лорд каким-то образом подстроил послание Капайма.
- Болен Вандер и двое его конюхов...
- Перебрали немного, всего и делов-то! - отмахнулся Толокамп. - Капайм говорит, что болезнь распространяется, а не то, что она уже достигла Раута.
- Когда главный мастер лекарь Перна объявляет о введении карантина, - тихо, но твердо сказал Алессан, - наш с вами долг, лорд Толокамп, следовать его указаниям!
Алессан и сам не почувствовал, что говорит совсем как его покойный отец. Толокамп открыл было рот, да так и не нашелся что сказать в ответ.
Больше они ни о чем поговорить не успели, ибо все, кто понял суть сообщения, собрались вокруг двух лордов.
- О чем это сообщал Капайм?
- Нельзя вводить карантин! Мне надо срочно вернуться в мой холд!
- У меня коровы вот-вот должны отелиться...
- Моя жена дома одна с двумя маленькими детьми...
Плечом к плечу с Алессаном, лорд Толокамп подтверждал встревоженным людям сообщение об эпидемии, переданное Капаймом, и его право объявлять карантин.
- Мастер Капайм никогда не вводил бы карантин понапрасну!.. Как только мы передадим сообщение дальше, мы незамедлительно запросим новые детали... Это простая предосторожность... Да, вчера во время скачек действительно умер скакун... Мастер Сканд, наверно, сможет сообщить нам кое-какие подробности о борьбе с этим заболеванием... Нет-нет, никто не имеет права покидать холд. Вы можете принести болезнь в ваш собственный холд, а вы ведь этого, вероятно, не хотите?.. Пара дней - это не так уж много, если на карту поставлена ваша жизнь и ваших близких...
Алессан отвечал на вопросы, а сам быстро пытался подсчитать, каковы в холде запасы продовольствия. Скоро гости исчерпают свои взятые из дому припасы, и тогда кормить их придется ему. А если некоторые из них заболеют... если это действительно эпидемия, то где разместить больных? Лазарет никак не сможет вместить больше двадцати человек. И это уже слишком много. Придется устанавливать койки в Зале. Или стоит переоборудовать конюшни?.. Как там сказал Норман? Четыре скакуна уже умерли и девятнадцать кашляют? Двадцать четыре из ста двадцати двух, и это за первые сутки. Он никогда не рассчитывал столкнуться с чем-либо подобным. Безразличная и неумолимая, словно Нити, эта новая болезнь грозила опустошить холды. И не было драконов, способных с ней сразиться. Есть ли в древних Летописях, о которых всегда с таким почтением говорил его отец, хоть что-то о подобном несчастье?
- Вон идет твой лекарь, Алессан, - прервал его раздумья Толокамп. Вместе они двинулись навстречу появившемуся в дверях мастеру Сканду. Обычно невозмутимый лекарь теперь казался запыхавшимся и встревоженным. Он поминутно вытирал раскрасневшееся лицо не слишком-то чистым носовым платком. Алессан всегда считал Сканда довольно заурядным лекарем - вполне способным справиться с частыми в холде родами да оказать первую помощь при травме. Но при эпидемии... Алессан здорово сомневался, что от Сканда будет хоть какой-то прок.
- Лорд Алессан. Лорд Толокамп, - Сканд тяжело дышал. - Я пришел, как только узнал, что вы хотите меня видеть. Мне кажется, я слышал барабаны. Там был код лекаря, я не ошибся? Что-то случилось?
- Чем болен Вандер?
Резкий тон вопроса заставил лекаря насторожиться. Он хмыкнул и еще раз вытер лоб платком.

Предыдущая страница 11 Следущая страница


Морита - повелительница драконов

- Ну, по правде сказать, я несколько затрудняюсь вам ответить. Видите ли, как это ни странно, но приготовленная мною вчера настойка сладкого корня не оказала ни малейшего эффекта. Причем доза была такая, что заставила бы как следует пропотеть даже дракона. - Сканд снова воспользовался своим платком. - Вандер жалуется на страшную головную боль, которая не имеет ничего общего с чрезмерно усердными возлияниями. Еще вчера вечером он чувствовал себя неважно, и потому вообще не пил.
- А двое других? Его конюхи?
- Они тоже больны. Оба жалуются на головные боли и какое-то безумное сердцебиение. Между прочим, и у Вандера, я забыл это сказать, я заметил нечто подобное. Вообще, я склонен лечить их сообразно этим симптомам, хотя пока что особых успехов не наблюдается. А теперь могу я узнать, что это было за сообщение?
- Мастер Капайм объявил о введении карантина.
- Карантин?! Из-за каких-то трех человек?
- Лорд Алессан, - вмешался в разговор высокий худой мужчина, одетый в голубые цвета арфиста. Он выглядел человеком, способным без лишних слов справиться с любым, самым сложным и деликатным делом.
- Я Тьеро, путешествующий арфист, - представился он. - Я могу без труда процитировать мастеру Сканду полный текст сообщения, - и подхватив лекаря под руку, арфист отвел того в сторону.
Застучали барабаны Руата, передавая сообщения дальше, северным и западным холдам, и от наполнившего воздух глухого гула на душе у Алессана стало еще беспокойнее. Тут во двор ворвался всадник, прося помощи с не желающим возвращаться крестьянином. Вслед за ним въехала повозка Макфара, и Алессан тут же поручил ему заняться размещением приехавших на Собрание людей. Одно дело - провести ночь в Зале или перехватить пару часов сна на матрасе в коридоре, и совсем другое - оказаться вынужденным провести в таких условиях несколько дней. Оставив брата вместе с Толокампом разбираться с этим вопросом, Алессан с Норманом отправились на скаковое поле осмотреть больных скакунов.
- Никогда еще не видел, чтобы болезнь косила скакунов с такой быстротой, - заметила Норма. - Ума не приложу, как им помочь. Если это вообще возможно. В своем сообщении Капайм ничего не упоминал о лечении животных. - Подумав, он уныло добавил: - А животные еще к тому же не могут сказать, что у них болит.
- Они могут начать отказываться от еды и питья.
- Только не тяжеловозы. Эти будут работать и есть, пока не рухнут замертво, - и они дружно поглядели в ту сторону поля, где размещались крупные, могучие скакуны выведенной Алессаном породы.
- Надо скакунов и тяжеловозов держать подальше друг от друга.
- Хорошо, лорд Алессан. Но дело в том, что скакуны пили выше по реке, чем тяжеловозы.
- Река широкая, Норман. Будем надеяться на лучшее.
Первым делом Алессан обратил внимание на то, что здоровые скакуны были рассредоточены по самым дальним загонам, а в центре оставались только больные. Несчастные животные кашляли, вытягивая шеи и широко раздувая ноздри. Они тяжело дышали, шатаясь на распухших ногах.
- Надо бы добавить в воду настойку из листьев папоротника и тимус. Если они вообще станут это пить. Возможно, стоит также предложить им крапивы. Некоторые скакуны достаточно умны, чтобы понимать, что способно принести им облегчение. А крапивы у нас пока что предостаточно. - Алессан повернулся к другой стороне поля, где мирно паслось стадо коров. - А как среди них, - спросил он, указывая на стадо, - больные есть?
- О них я, честно говоря, и не думал, - признался Норман, испытывавший, как и все завзятые любители скачек и беговых скакунов, презрение к ленивому и покорному скоту. - Капайм, насколько мне известно, упоминал только скакунов.
- Знаешь, нам все равно придется резать скот, чтобы накормить наших нежданных гостей. После Собрания у нас осталось не так уж много свежего мяса.
- Лорд Алессан, - неуверенно начал Норман, - Даг...
- Значит, и ты был с ним заодно? - косо взглянул на него Алессан.
- Да, сэр, - твердо ответил распорядитель. - Нас с Дагом очень беспокоил этот странный непрекращающийся кашель среди скакунов. Мы не хотели вас тревожить во время танцев, но так как наши скакуны не имели контакта... Смотрите!
Прямо у них на глазах один из тяжеловозов, тащивших груженую повозку, внезапно рухнул на землю.
- Значит, так, Норман. Возьми пару человек и оттащите труп вон туда, на самый край поля. Используйте для этого других скакунов этой же упряжки. Труп сожгите. И записывайте всех мертвых животных. Потом мы компенсируем потери их владельцам.
- Но мне не на чем писать. И нечем. Да и не силен я в этом.
- Я пришлю тебе кого-нибудь. А еще я хочу знать, кто провел ночь на этом поле.
- Большинство конюхов, это уж точно. Ну, еще пара фанатиков типа Рунела и его приятелей. Еще некоторые наездники, не слишком интересующиеся танцами. Особенно после того, как вы любезно прислали сюда пару мехов вина.
- Жаль, что мы так мало знаем об этой болезни, - покачал головой Алессан. - Лечить симптомы, так вроде, советовал Капайм...
- Вот мы и дадим больным скакунам тимус, листья папоротника и крапиву. Может, мы получим сообщение от главного мастера скотовода. Может, оно уже идет к нам...
"Я бы не слишком на это рассчитывал", - подумал Алессан, но вслух об этом говорить не стал.
- Сделайте все, что сможете.
- Можете на нас рассчитывать, лорд Алессан.
Он возвращался напрямик через поле к холду, и никак не мог заставить себя поверить, что все это не сон. Что все это на самом деле. Ведь только вчера они с Моритой остановились вон на том холмике, наблюдая за очередным заездом... А потом она осматривала умершего скакуна. Она его трогала! Но Вейр должен был принять сообщение Капайма. И даже раньше, чем Руат. Морита уже наверняка знает о возможных последствиях своего поступка. И конечно, уж она-то знает, как не заболеть!
Как и все в холде Руат, Алессан много раз видел Госпожу Форт Вейра. Но он никогда раньше не встречался с ней лицом к лицу. Он считал Мориту холодной и чопорной, и не интересующейся ничем, кроме дел своего Вейра. Трудно даже описать, как он удивился и обрадовался, узнав, что она разделяет его безудержную страсть к скачкам. Леди Ома даже сделала ему замечание, что он, дескать, навязывает Морите свое общество. Алессан, разумеется, понимал, что на самом деле его мать заботит лишь то, что он недостаточно внимания уделяет приехавшим на Собрание девушкам - потенциальным невестам. Знал он также и то, что ему и впрямь скоро придется жениться - надо заботиться о появлении наследников. И он старался. Пока не заметил, как Морита скрылась под сценой. Что ж, он выполнил свой долг как лорд холда, а теперь ничто не могло помешать ему получить удовольствие от самого первого проводимого им Собрания. В обществе Мориты...
Теперь, когда вопрос с скакунами пусть и не был решен, но по крайней мере находился в надежных руках, Алессан решил заняться другой, может, даже более важной проблемой. Надо во что бы то ни стало послать сообщения в холды, где нет барабанщиков. И особенно спешно в те, где ждут возвращения своих отцов, матерей, братьев или сестер с необычно затянувшегося Собрания. Еще немного, и люди начнут приходить в Руат в поисках своих родных... И еще одно дело: необходимо узнать, кто еще, кроме Вандера, получил недавно скакунов из Керуна. А если получил, то где эти скакуны находятся. Их следовало как минимум изолировать, а лучше - просто уничтожить. Да, и еще, как быть с недовольными...
- Лорд Алессан, - прервал его раздумья Толокамп руководивший натягиванием шатра над недостроенным сараем, - хоть я и понимаю, что карантин относится ко всем без исключения, и в том числе и ко мне, но тем не менее мне придется вернуться в Форт холд. Я постараюсь не выходить из моей комнаты и ни с кем не встречаться. Уж если здесь такое творится, - и Толокамп указал на переполненный испуганными людьми двор, - то можете себе представить, что происходит у меня дома.
- Лорд Толокамп, мне кажется, что ваши сыновья отлично подготовлены и вполне в состоянии справиться с обязанностями лорда холда.
- Это так, - неохотно согласился Толокамп. - Отправляясь на Собрание, я оставил вместо себя своего старшего - Кампена. Мне хотелось, чтобы он попробовал свои силы...
- Вот и хорошо. Благодаря карантину у него будет отличная возможность на деле проявить свои способности.
- Мой милый Алессан, его никто никогда не учил, что делать в такой, прямо скажем, чрезвычайной ситуации.
- Лорд Толокамп, - сжав зубы процедил Алессан, которому этот разговор уже начинал надоедать. - Вы знакомы с барабанными кодами ничуть не хуже меня. Скажите честно, вы бы позволили кому либо нарушить введенный главным мастером лекарем Перна карантин?
- Ну, разумеется, нет! Но в данной ситуации...
- Я так и думал. К тому же вашему сыну не придется иметь дело с множеством приехавших на Собрание гостей... - и он выразительно поглядел на небольшую группу мрачных крестьян, возвращавшихся в холд в окружении шести вооруженных людей. Вид обнаженных мечей наводил на мысль, что одних уговоров в данном случае оказалось недостаточно. - Кампен всегда может обратиться за помощью в главную мастерскую лекарей, не говоря уже о главном мастере арфисте. - Алессан старался говорить спокойно и убедительно: ссорится с Толокампом сейчас было совсем некстати. Ему еще пригодится поддержка престарелого лорда, особенно когда придется говорить с некоторыми представителями старшего поколения, не привыкшими подчиняться всяким там зеленым и неопытным юнцам. - В сообщение что говорилось? Инкубационный период от двух до четырех дней. Один день вы уже здесь провели. Еще денек, и если вы по-прежнему будете нормально себя чувствовать, то я не вижу, почему бы вам, не афиширую этого, конечно, не вернуться в Форт холд. А пока... пока вы могли бы подать всем хороший пример.
- Да, пожалуй, - смягчился Толокамп. - Отпустишь одного - отпустишь и второго... Что правда - то правда. С точки зрения дисциплины мне не следует нарушать карантина, - он явно был готов пойти на уступки. - Скорее всего, вся эта болезнь связана со скачками. Никогда не разделял подобного увлечения, - и брезгливой гримасой он ясно передал свое презрение к одному из самых популярных развлечений перинитов.
Алессан ничего не успел на это ответить. К ним подошли несколько крестьян. Их лица, на которых легко читалась тревога и мрачная решимость, не оставляли сомнений в том, что именно их волнует.
- Лорд Алессан...
- Да, Турвин, - отозвался Алессан, узнав говорившего - крестьянина из южной оконечности земель Руата.
- Около нашего холда нет барабанов, а нас ждут дома. Мне вовсе не хочется выступать против рекомендаций мастера Капайма, но бывают случаи...
Краем глаза Алессан заметил, как Макфар подозвал к себе несколько человек - все вооружены. Его брат, похоже, предвидел возможность осложнений.
- Вы будете ждать здесь! Это приказ! - резко ответил Алессан, и крестьяне, не ожидавшие такого решительного ответа, даже растерялись. Они с надеждой перевели взоры на Толокампа, но лорд Форт холда делал вид, что ничего не слышит. - Барабаны объявили о введении карантина! - громко, так чтобы его слышали все находящиеся во дворе, продолжал Алессан. - Я лорд вашего холда. Вы все должны подчиняться моим приказам так же, как если бы сейчас было Падение. Никто - ни человек, ни животное - не покинет Руата, пока барабаны не возвестят, что карантин окончен.
В гробовой тишине Алессан быстро прошел ко входу в Зал. Толокамп сразу за ним.
- Тебе придется каким-то образом оповестить людей, чтобы они не приходили в Руат, - тихо сказал Толокамп.
- Знаю, - кивнул Алессан. - Только никак не могу придумать, как это сделать так, чтобы не подвергать риску ни людей, ни животных.
Свернув налево, Алессан прошел в свой кабинет, где высокими стопками лежали проклятые Летописи, до которых у него так и не дошли руки. Хотя здесь тоже спали, сейчас тут не было ни души. Лишь на полу валялись разбросанные в беспорядке шкуры, оставшиеся от торопливо покинувших свои постели гостей. Расшвыривая шкуры ногами, Алессан пробрался к маленькому шкафчику, где он хранил карты. Порывшись в нем, он вытащил небольшой план Руата с обозначенными разными цветами дорогами - пригодные для проезда телег, прохода вьючных скакунов, пешеходные тропы.
- Никогда бы не подумал, что увижу у вас такую прекрасную карту! - не слишком-то тактично воскликнул пораженный Толокамп.
- Как любят повторять арфисты, - с легкой улыбкой, чтобы его слова не прозвучали откровенной издевкой, - Форт холд случился, а Руат планировали.
Он провел пальцем по северной дороге до ее пересечения с главной западной дорогой. Далее тропы расходились на север, на запад, на северо-запад - к двадцати холдам и трем шахтным холдам.
- Лорд Алессан...
Повернувшись, Алессан увидел на пороге кабинета Тьеро, а за ним еще нескольких арфистов.
- Я подумал, что мы могли бы вызваться на роль Курьеров, - весело предложил Тьеро. - Во дворе только и говорят о необходимости послать весточки семьям. Арфисты Перна в вашем распоряжении.
- Спасибо, но вы так же легко могли заразиться, как и все остальные. Я ведь хочу удержать в холде болезнь, а не конкретных людей.
- Лорд Алессан, - сказал Тьеро, не переставая улыбаться. - Сообщение можно передать. - Тьеро подошел к расстеленной на столе карте. - Кто-нибудь из этого холда, - он ткнул пальцем в ближайший к Руату холд, - передаст сообщение в следующий, и не вступая в контакт, вернется обратно. Ну и так дальше, по цепочке.
Задумавшись, Алессан глядел на карту. Предложение, похоже, и впрямь было неплохое. Даг наверняка взял с собой самых быстрых скакунов, но в Руате достаточно скакунов, чтобы отправить гонцов на первые этапы этой импровизированной эстафеты. Действительно, если всадник и скакун вернуться в тот же холд откуда выедут, то опасность распространения инфекции и впрямь будет совсем невелика. Если, конечно, они вернутся...
- А так как ни у кого из арфистов, - между тем продолжал Тьеро, - нет ни малейшего желания надолго покидать Руат, то вы можете не сомневаться в нашем скорейшем возвращении. Кроме того, оповещать о беде - это наш долг.
- Хорошо сказано, - одобрительно проворчал Толокамп.
- Согласен. Тьеро, могу я поручить тебе организовать описанную тобой систему гонцов? А заодно и запиши текст сообщения, чтобы никто ничего не перепутал. Чернила, перья и пергамент лежат вот здесь, в шкафчике. Скажешь, когда все будет готово. А я пока позабочусь о картах и подготовлю скакунов. Смотрите, барабанщики есть тут, тут и тут. Значит, надо направить гонцов вот в эти семь холдов, а они, в свою очередь, смогут оповестить о случившемся всех остальных. Да, и пусть арфисты объявят, что все желающие могут передать весточку домой... На вашем месте я бы поторопился, - добавил Алессан, - если не хотите заночевать в пути.
- Уверяю вас, для арфистов это дело привычное.
- А еще можете поинтересоваться, кто и где покупал скакунов в Керуне? Особенно в последние пару недель.
- Зачем? - удивился Тьеро.
- Вандеру недавно прислали из Керуна нескольких скакунов...
- И в сообщении тоже упоминался Керун, не так ли? Хорошо, будем спрашивать... - и низко поклонившись, Тьеро повел своих собратьев по ремеслу в главный зал, готовиться к поездке.
- Алессан, у меня в Форт холде тоже так много дел... - жалобно начал Толокамп.
- Толокамп, - прервал его Алессан, - мастер Фарелей находится сейчас в своей башне, там, где установлены барабаны. Он поступает в твое полное распоряжение. Проследи, чтобы все сообщения ушли как можно скорее, - и с этими словами лорд Руата быстро вышел из кабинета.
Когда-то давным-давно лорд Лиф объяснил ему, что лучший способ избежать спора - это не дать ему начаться.
На мгновение Алессан задержался на пороге главного входа в холд. Во дворе царила суматоха - устанавливались шатры и палатки, горели костры, над которыми в котелках явно что-то варилось. Из-за пригорка поднимался густой столб черного дыма. Норман, которому он поручил сжечь трупы мертвых скакунов, похоже, уже взялся за дело...
Вдруг из-за угла во двор выбежал человек. Он затравленно оглядывался по сторонам. Невольно Алессан сделал шаг вперед, выйдя из тени на свет. Человек увидел его, и не разбирая дороги, ринулся к нему.
- Лорд Алессан, - задыхаясь, выдавил он, - Вандер умер.

7. ГОД 1543, ОДИННАДЦАТЫЙ ДЕНЬ ТРЕТЬЕГО МЕСЯЦА;

ЮЖНЫЙ БОЛЛ И МАСТЕРСКАЯ ЦЕЛИТЕЛЕЙ В ФОРТ ХОЛДЕ

Капайм проснулся от оглушительного грохота барабанов. Голова прямо-таки разламывалась. Эти проклятые барабаны гудели даже в его кошмарах - трудно назвать снами ту мерзость, что ему сейчас снилась. Он и проснулся-то не столько из-за шума, сколько убегая от излишне мрачных грез. Он лежал на постели, ощущая себя совершенно опустошенным. Новая барабанная дробь заставила его зарыться головой под подушку.
Неужели они никогда не смолкнут? Капайм никогда не думал, что барабаны гремят так невыносимо громко. Почему он раньше этого не замечал? Надо было бы врачевателям поселиться в более тихом месте! В тщетной надежде на облегчение, Капайм закрыл уши ладонями. И тут он вспомнил все те сообщения, что он оставил для передачи в холды и вейры. Неужели их до сих пор не передали. Уже, наверно, полдень! Разве мастер барабанщик не понимает, насколько все это важно?! Или какой-нибудь глупый ученик посмел спрятать его записку в надежде поспать лишнюю пару часиков?
Подобной головной боли Капайм еще никогда не испытывал. Невыносимо. И сердце билось под стать бешеному ритму барабанов. Весьма странно...
Но вот барабаны умолкли - но ни его голова, ни сердце этого даже не заметили. Перекатившись на бок, Капайм попытался сесть. Надо что-нибудь принять от головной боли. Собравшись с силами, которых оказалось не так уж и много, Капайм сел. И не сдержал глухого стона. Шатаясь из стороны в сторону, он встал на ноги и добрался до шкафа.
Сок феллиса. Несколько капель. Должно помочь. Это всегда ему помогало. Отмерив дозу, Капайм плеснул в чашку воды и одним глотком выпил лекарство. Не в силах больше стоять, он, чуть не падая, доковылял до кровати и ничком повалился на постель. Он и сделал-то каких-то несколько шагов, а сердце теперь колотилось еще безумнее, чем раньше, и он буквально обливался потом.
Капайм был слишком хорошим лекарем, чтобы тешить себя иллюзиями. Он снова застонал. Сейчас не время болеть. Ему следовало заниматься борьбой с этой непонятной эпидемией, а не валяться в постели. Лекари не болеют. Кроме того, он же так тщательно мылся после осмотра каждого больного.
Почему не помогает сок феллиса? Из-за этой гадкой головной боли он совершенно не может думать. Надо так много всего сделать! Надо перечитать и обработать записи, проанализировать ход развития болезни и вероятность вторичных инфекций типа пневмонии или ангины. Но как же он сможет работать, если ему даже глаз не разлепить? В отчаянии Капайм обхватил голову руками и даже застонал от чувства собственного бессилия.
Каким-то шестым чувством Капайм почувствовал, что в комнате находится

Предыдущая страница 12 Следущая страница


Энн Маккефри

кто-то еще кроме него. Еще минуту назад он был один.
- Не подходите ко мне, - воскликнул он, резко поднимая голову, и тут же вскрикнул от жгучей боли в висках - последствие его неосмотрительно резкого движения.
- Не буду.
- А, это ты, Десдра...
- Я поставила у вашей комнаты ученика. Не дело, если вам не дадут выспаться, - Капайм слушал этот спокойный голос и чувствовал, как в него вливаются новые силы. - Вы ведь заразились этой новой болезнью, не так ли?
- В этом есть какая-то высшая справедливость, - чувство юмора редко покидало Капайма.
- Это, возможно, было бы именно так, - усмехнулась Десдра, - если бы только вас сейчас не поминали так часто.
- Карантин, похоже, не прибавил мне популярности?
- Можно сказать и так. Башни барабанщиков находятся в настоящей осаде. Фортин делает все, что в его силах.
- Вон в том мешке лежат мои заметки. Передай их Фортину. Ему всегда лучше удавались организационные дела, чем диагностика. Ты только передай ему мои заметки. В них все, что мне удалось узнать об этой болезни.
Десдра пересекла комнату и вытащила из вещевого мешка довольно тонкую папочку.
- Узнали вы, похоже, не так уж и много, - заметила она, просматривая ее содержимое.
- Это так, - согласился Капайм и, криво усмехнувшись, добавил, - но очень скоро я узнаю об этой болезни гораздо больше.
- Разумеется, - кивнула Десдра. - Ничто не может сравниться с собственным опытом. Что вам принести?
- Ничего не надо! Нет, принеси воды... и какого-нибудь соку...
- С введением карантина нам уже никто ничего не привозит...
- Тогда только воды. Теперь вот еще что. Никто не должен входить в эту комнату. Даже ты сама не должна проходить дальше двери. Все, что я попрошу, оставляй на столе у входа.
- Я вполне готова все время находиться вместе с вами.
- В этом нет нужды, - Капайм покачал головой и тут же об этом горько пожалел. - Я предпочитаю быть один.
- Ну и страдайте в одиночестве и тишине.
- Не смейся надо мной, женщина. Знаешь ли ты, что эта болезнь необыкновенно заразна? Скажи, в холде или в Мастерской больше никто не заболел?
- Полчаса тому назад все были здоровы.
- А который час - спросил Капайм.
- Уже вечереет. Четыре часа.
- Любой, побывавший хоть на одном из Собраний и вернувшийся сюда...
- Что вы категорически запретили, введя карантин...
- Ну, какой-нибудь засранец наверняка решит, что он все знает лучше меня... Так вот, любого, кто появится, тут же изолировать на четыре дня. Судя по сообщениям, обычно инкубационный период составляет два дня, но рисковать не хочется... Кстати, я до сих пор не знаю, как долго больной остается заразным - а значит, нам следует проявлять двойную осторожность. Я буду записывать ход болезни и ее симптомы. Я положу свои записи вот сюда: на случай... на случай...
- Знаете, пессимизм вам не очень-то идет.
- Но ты же сама все время говорила, что в один прекрасный день я умру от болезни, которую не смогу исцелить...
- Это еще что за разговоры? - рассердилась Десдра. - В Архиве работа идет день и ночь.
- Знаю. Слышал вчера вечером, как храпели ваши работнички.
- Мастер Фортин так и решил, когда никто не смог ответить ему, когда вы прилетели в холд. К сожалению, сам он отправился спать до вашего появления, и потому добрался до своего стола только к полудню. Он наверняка захочет с вами увидеться.
- Ему нельзя входить ко мне в комнату.
- Не сомневаюсь, что он и не захочет в нее входить.
Почему не помогает сок феллиса? Сердце колотиться, как безумное...
- Десдра, передай, пожалуйста, Фортину, что настойка сладкого корня не помогает. Более того, мне кажется, что от не больше вреда, чем пользы. В Айгене и Керуне, между прочим, мы использовали именно сладкий корень - и что толку? Посоветуй ему попробовать настойку из листьев папоротника. Может, она и собьет жар. Пусть попробует также и другие жаропонижающие.
- Как? И все на одном-единственном пациенте?
- Не волнуйся, - с мрачной уверенностью ответил Капайм, - скоро у него будет вдоволь пациентов. Пробуй - не хочу... Ладно, Десдра, иди. Моя бедная голова и так гудит, словно барабан.
В ответ на это бессердечная Десдра только хмыкнула. А может, это она так выражала симпатию? Кто знает? Капайм никогда не знал, чего от нее ожидать. Она всегда говорила то, что думала... Но порой лекарю приходится становиться дипломатом.
От разговора с ней ему не стало спокойнее, но странным образом Капайму было приятно, что за ним ухаживает именно она.
Он лежал, стараясь не шевелиться. Лежал, положив голову на подушку, таинственным образом ставшую каменной. Ему до смерти хотелось, чтобы боль прошла, чтобы сок феллиса наконец-то оказал свое волшебное действие. Его сердце колотилось, как в лихорадке. О сердцебиении говорили многие пациенты, но Капайм и не представлял, что все это настолько плохо. И кроме как на сок феллиса - никакой надежды...
Он пролежал так, казалось, целую вечность, и хотя головная боль и стала несколько слабее, сердце все так же бешено стучало у него в груди. Если бы только удалось привести пульс в норму, он смог бы уснуть. Он страшно устал, а ночной, полный кошмаров и барабанного боя сон не принес облегчения. Мысленно Капайм перебирал известные ему сердечные средства: белошип, адонис, глоукап, тэнси, аконит... Подумав, он выбрал аконит - старое испытанное лекарство.
Ему пришлось снова встать с постели - операция, сопряженная с неимоверными усилиями и сопровождаемая едва сдерживаемыми стонами: Капайму не хотелось, чтобы стоящий за дверью ученик был свидетелем немощи мастера лекаря. Достаточно и того, что главный мастер заболел...
Двух капель, наверно, достаточно. Аконит - сильное лекарство, и применять его следует с осторожностью. Прихватив с собой лист пергамента, перо и чернильницу, Капайм вернулся в постель. Усилием воли он заставил себя записать все, что чувствовал - симптомы и впечатления, а также все принятые им лекарства, тщательно отмечая время их приема. Закончив, он с облегчением откинулся на подушку и сосредоточился на своем дыхании. Мысленно он приказал сердцу биться все медленнее и медленнее. Где-то посередине упражнения его сморил сон.

- Холта беспокоится. Она сердится, и Лери тоже, - обеспокоенный и одновременно извиняющийся голос Орлиты ворвался в укутанное сном сознание Мориты. - И все из-за Ш'гала...
- Ну, чего ему не спится? Оставил бы управление Вейром мне!
- Он утверждает, что Лери слишком стара, чтобы вылетать из Вейра, и что первыми жертвами эпидемии становятся старики.
- Да чтоб ему пусто было! С этой эпидемией он окончательно свихнулся! - выругалась Морита, запихивая ноги во влажные ботинки.
- Лери настаивает, что ей необходимо поговорить с наземными отрядами, и это особенно важно именно сейчас, в самый разгар эпидемии. Ей нужно знать, кто заболел. Она уверяет, что сможет сделать это, не вступая в непосредственный контакт.
- Ну, разумеется... - У Лери никогда не было привычки зря слезать с дракона.
Она не отличалась высоким ростом, и позиция на спине огромной королевы давала ей вполне ощутимое психологическое преимущество.
Еще даже не добравшись до входа в вейр, Морита слышала нервное фырканье Холты. Раздраженный голос Ш'гала заставил ее ускорить шаг.
- Как ты смеешь вмешиваться в дела королевского крыла? - воскликнула она, подлетая к Предводителю.
Круто повернувшись, Ш'гал, явно не ожидавший ни появления Мориты, ни такого натиска, даже отступил на несколько шагов. Холта нервно мотала головой: не часто опасность для всадника исходила от его же собственного Предводителя.
- Как ты посмел так обойтись с Холтой и Лери? - кричала Морита.
- Я еще не настолько стара, чтобы не могла сама справиться с истеричным бронзовым! - вмешалась Лери.
- Королевы всегда заодно! - в сердцах воскликнул Ш'гал; - вопреки логике и здравому смыслу.
Холта взревела, и снизу на ее клич отозвалась Орлита. Еще миг, и все кругом задрожало от рева растревоженных драконов.
- Успокойся, Ш'гал. Нам совсем ни к чему излишнее волнение в Вейре, - резко, но спокойно сказала Лери.
Может, она и оставила пост Госпожи Вейра, но много-много Оборотов, которые она на нем провела, не прошли даром. В каждом ее слове чувствовался непререкаемый авторитет. Она в упор глядела на Ш'гала, и не выдержав этого взгляда, Предводитель отвел глаза. Тогда Лери подмигнула Морите. Молодая Госпожа поспешила заверить свою королеву, что все в порядке, и вскоре сумятица в Вейре стихла.
- А теперь вот что я хотела вам сказать, - заявила Лери, складывая руки поверх громадного тома Летописей, разложенного у нее на коленях. - Отличное времечко вы выбрали спорить по пустякам! Сейчас, как никогда, Вейру требуется единое и согласованное руководство. Да-да, именно сейчас, когда нам предстоит сразиться не с одной напастью, а сразу с двумя. В своей заботе о защите Вейра от обнаруженной Капаймом новой болезни ты, Ш'гал, кое-о-чем позабыл. И я хотела бы тебе об этом напомнить. Подумай сам, после двух Собраний вряд ли найдется всадник, у которого не было бы возможности заразиться. По правде сказать, ты сам - один из самых вероятных носителей инфекции. Ты же побывал в лазарете в Южном Болле, не говоря уже об Исте. Кроме того, ты видел то несчастное животное - источник наших бед.
- Но я же не входил в лазарет и не прикасался к той поганой кошке! Кроме того, я как следует вымылся в Ледяном озере сразу после возвращения в Вейр.
- Ах, вот, значит, почему ты так плохо соображаешь сегодня утром! Жаль, что первым у тебя оттаял язык... Спокойнее, Предводитель, держи себя в руках! - Лери не давала Ш'галу ни малейшего шанса оправдаться. Так вот, пока ты спал, Морита не сидела сложа руки. И я тоже, - она демонстративно поправила лежащий у нее на коленях том. - Дежурные всадники знают, что в Вейр никого нельзя пускать - не то чтобы кто-то вздумал прилететь к нам в такой туман, да еще на следующий день после двух Собраний. Барабанные башни Форт холда гудят целый день. Петерпар проверяет, нет ли в наших табунах заболевших животных - не слишком вероятно, ведь последних мы получали из Тиллека. Нессо обстоятельно рассказывает о случившемся всем, кто протрезвел достаточно, чтобы ее понять. К'лон явно идет на поправку. Скажи, Морита, как ты полагаешь, что С Берчаром?
Морита никогда не сомневалась, что старой Госпоже отлично известно все, происходящее в стенах Вейра, но Лери не любила демонстрировать излишнюю осведомленность.
- С Берчаром? - воскликнул Ш'гал. - А что с ним такое?
- Судя по всему, то же самое, что и с К'лоном, - ответила Морита. - По его собственному указанию, С'гор изолировал его в своем вейре, и сам тоже останется на земле, пока не станет ясно, заболеет он или нет. И если К'лон поправляется, то почему бы и Берчару не выздороветь?
- Двое больных! - схватился за голову Ш'гал.
- Не надо хвататься за голову, - грубовато, но одновременно сочувственно посоветовала Лери. - Если хочешь проверить, нет ли у тебя температуры, то не трудись. Еще слишком рано. Мастер Капайм утверждает, что инкубационный период болезни составляет около двух дней, а значит ты пока что никак не можешь быть больным. Не волнуйтесь, завтра ты всяко поведешь крылья против Нитей. А мы с Холтой, как нам и подобает по традиции, полетим с королевским крылом. А потом я заслушаю отчеты наземных отрядов... если они, конечно будут. Набол и Кром вряд ли поддадутся панике. Эпидемия должна быть ну уж совсем какой-то неистовой, чтобы добраться до этих глухих холдов. Я, как всегда, не стану слезать с Холты, и таким образом сведу опасность заражения до минимума. Поддерживать контакт с холдами одна из важнейших обязанностей Вейра. А если наземные отряды не будут нам помогать, работы у нас станет вдвое больше. Ты и сам это знаешь.
Судя по выражению лица Ш'гала, мысль о возможном отсутствии наземных отрядов до сих пор просто не приходила ему в голову.
- Хотя, по правде сказать, - продолжала Лери, - даже и заболей я - потеря невелика. Кроме того, что я стара, - она косо поглядела на Ш'гала, - я еще и самый никчемный всадник во всем Вейре. Все равно проку от меня никакого.
Холта и Орлита тревожно заурчали. Даже Кадит, и тот забеспокоился, а Морита бросилась обнимать старую наездницу.
- Это неправда! Ты же самая храбрая всадница на всем Перне!
- Идите, идите, - Лери осторожно подтолкнула Мориту к выходу. - И помните, мы сделали все, что было возможно.
- Пойду успокою Кадита, - сказал Ш'гал, торопливо выскальзывая из вейра.
- Да не волнуйся ты так, - сказала Лери замешкавшейся на пороге Морите. - Я и правда не стою лишних слез. Все, что я говорила, правда. Ну, или почти правда... Кроме того, мне кажется, что Холта хотела бы отдохнуть, а пока я жива...
- Лери, не говори так! Что я буду без тебя делать?!
- Как что? - улыбнулась старая наездница, - то же, что и сейчас. Так всегда бывает. Но вот мне будет тебя не хватать. А теперь тебе, пожалуй, стоит спуститься в Пещеру. Весь Вейр слышал, как ревели наши королевы - тебе, наверно, надо успокоить всадников. А то еще вообразят невесть что.
Морита все еще колебалась.
- Ты беспокоишься из-за того, что трогала того скакуна в Руате? - спросил Лери.
- Да не особенно, - пожала плечами Морита. - Что было, то было, и этого не изменишь. Моя импульсивность всегда смущала Л'мала...
- Но не так сильно, как его радовала твоя способность лечить раненных драконов. Давай, иди а то и вправду они там решат, что случилось нечто ужасное. Да, чуть не забыла, передай эту сбрую Т'раду, пусть он ее починит... Мне вовсе не улыбается перспектива свалиться с Холты. Вот уж поистине был бы бесславный конец... Да иди же ты, и проверь свою собственную сбрую. Привычные дела успокаивают.
Вернувшись в свой вейр, Морита послушно села за работу...
- Я не хотела тебя будить, но Холта меня попросила...
- Ты поступила именно так, как следовало.
- Холта - великая королева...
- И Лери тоже великолепна, - подойдя к наклонившей голову Орлите, Морита нежно потрепала свою королеву по надбровным дугам. - Это последнее Падение, на которое ты вылетаешь, - заметила она, окинув взглядом вздувшийся живот Орлиты.
- Я полечу завтра. И полечу, когда будет нужно.
- Тебя не беспокоит, что я воспользовалась помощью Малты сегодня утром?
- Ничуть. Мне просто хотелось, чтобы ты знала: я всегда готова лететь с тобой хоть на край света.
- Надеюсь, не случится ничего такого, чтобы тебе пришлось улетать от твоих яиц, любовь моя... Схожу-ка я, пожалуй, в Нижнюю Пещеру.
По дороге Морита напомнила себе, что наездники - народ не слабонервный. Это люди сильные и телом, и духом. Каждое Падение они вылетают на бой, прекрасно понимая, что некоторых из них ждет увечье, а кое-кого - даже смерть. Почему же их должна испугать еще одна опасность? С какой стати невидимая угроза болезни должна казаться более смертоносной, чем обжигающие прикосновения Нитей?
Похоже, ей просто передалась нервозность Ш'гала. Кроме того, даже ее прикосновение к умершему скакуну вовсе не обязательно должно закончиться болезнью. Что же да К'лона и Берчара... ну, вполне возможно, что это просто-напросто случайность... Ну, пусть не случайность, скажем, несчастный случай: К'лон ведь так часто посещал А'мурри в Айгене.
Туман, вроде, рассеивался. Вскоре Морита уже видела перед собой не одну-две ступеньки, а целый лестничный пролет. Добравшись до Нижних Пещер, Морита обнаружила, что в них полным-полно народу. Такое впечатление, что тут собрался почти весь Вейр. Судя по груде грязных тарелок на столе, наездники уже успели как следует перекусить. Женщины и ученики разносили чаши, полные кла. На другой стороне зала, на небольшом возвышении сидели наездницы королев: Лидора, Хаура и Камиана. Все трое - со своими партнерами.
Появление Мориты не осталось незамеченным. Гул разговоров несколько поутих. Заметив Т'рала, Госпожа Вейра направилась к нему. Наконец-то почувствовав себя по-настоящему дома, Морита улыбалась, приветственно кивая сидящим за столами всадникам.
- Т'рал, Лери просила, чтобы ты починил ее упряжь.
- Давай сюда, - хмыкнул Т'рал. - Не дело, если какой-нибудь из ремней вдруг возьмет да и порвется прямо во время полета.
- Морита, - позвал ее молодой коричневый наездник, сидевший напротив. - Скажи, мы правильно поняли сообщение барабанов?
- Это зависит от того, насколько сильно болела твоя голова после вчерашней попойки, - ответила Морита, и за столами засмеялись.
- Кла или вина? - спросила Хаура, когда Морита добралась до возвышения.
- Вина, - твердо сказала Морита, вызвав своим ответом всеобщее одобрение.
- Это у нее только ноги заплетаются, - пошутил кто-то. - А не язык.
- Танцы в Руате были что надо! - сказала Морита, и оглядевшись по сторонам, спросила, - ну, кто еще не знает содержания полученного нами сообщения?
- Тем, кто умудрился проспать барабанный грохот, пришлось выслушать его от Нессо, вместо завтрака, - крикнул кто-то из середины зала.
Нессо гневно затрясла поварешкой в сторону невидимого шутника.
- Значит, вы все уже в курсе, что на Перне началась эпидемия. Она вызвана странным животным, вытащенным из воды моряками из Исты. Этой новой болезнью могут заразиться не только люди, но и скакуны. Мастер Капайм уверяет, что стражам или драконам эта инфекция не грозит. Пока у болезни еще нет даже названия, но если она и вправду пришла к нам с Южного континента, то вполне возможно, что она упоминается в Летописях...
- Как и все остальное... - пошутил кто-то.
- А значит, - продолжала Морита, - это только вопрос времени, пока мы узнаем, как с ней бороться. И однако, - ее голос стал совершенно серьезным, - Капайм предлагает не собираться большими группами...
- Ему следовало сказать об этом вчера!..
- Согласна. Но завтра нам предстоит Падение. К чему ненужная бравада? Основные симптомы - головная боль и сильный жар.
- Значит, у К'лона именно эта болезнь?
- Вполне вероятно, но он уже почти поправился.
- А как Берчар? - спросил чей-то озабоченный голос.
- Скорее всего, заразился от К'лона. Как вы все, наверно, знаете, они с С'гором сейчас находятся в изоляции в вейре С'гора.
- А Ш'гал?
По залу пробежал беспокойный шепоток.

Предыдущая страница 13 Следущая страница


Морита - повелительница драконов

- Пять минут назад с ним было все в порядке, - сухо ответил Морита. - Завтра он поведет в бой крылья. И мы все полетим вместе с ним.
- Морита! - из-за стола поднялся Т'нур, наездника зеленой Тапеты. - Сколько будет продолжаться этот карантин?
- Пока мастер Капайм не объявит о его окончании, - заявила Морита и, видя недовольное выражение лица всадника, добавила: - Вейр будет целиком и полностью выполнять решение главного мастера лекаря Перна!.. Теперь несколько слов о том, как нам жить дальше. Раз уж Берчар заболел, то уход за раненными я возлагаю на тебя, Деклан, и тебя, Майлон. Нессо, ты и твои люди должны быть готовы им помочь. С'перен, могу я рассчитывать также и на твою помощь?
- Разумеется, Госпожа.
- И на твою, Хаура, - наездница не слишком охотно кивнула. - Так, у нас еще остались какие-нибудь нерешенные вопросы?
- Холта летит с нами? - тихо спросила Хаура.
- Конечно! - резко ответила Морита. - Лери, как и всегда, будет разговаривать с наземными отрядами, не сходя со спины своей королевы.
- Морита, - подал голос Т'рал. - По поводу наземных отрядов. Я знаю, что Набол и Кром завтра нас не подведут. Но что будет в следующее Падение?.. Оно же над Тиллеком, а следующее над Руатом. Если эпидемия не утихнет, у нас что, не будет помощников на земле?
- Об этом давайте беспокоиться, когда придет время следующего Падения, - быстро ответила Морита с беззаботной улыбкой. Руат! А ведь там сейчас все, кто приехал на Собрание!
- Холды будут выполнять свой долг так же, как и Вейры, - заявила она и села за стол, давая понять, что обсуждение закончено.
Нессо поставила перед ней тарелку.
- Тебе, наверно, следует знать, - тихо сказала она Морите на ухо, - что все барабанные сообщения теперь подписывает Фортин.
- Не Капайм?
- Нет, - покачала головой Нессо. - После того, самого первого объявления о введении карантина, Капайм молчит... Только Фортин.
- Надеюсь, ты никому об этом не говорила?
- Я знаю свой долг, Госпожа, - ответила оскорбленная недоверием Нессо.

"Головная боль и не думает проходить", - решил Капайм, пытаясь найти более удобную позу. Как невыносимо медленно тянется время! Новую порцию сока феллиса он сможет принять еще только через час. Спасибо акониту - его сердце стучало теперь уже более размеренно. Лекарь осторожно перевернулся на правый бок. Он заставил себя расслабиться...
Вдобавок ко всем несчастьям, барабан начал передавать новое срочное сообщение. В это время? Они что, собираются грохотать двадцать четыре часа в сутки? Что, эти барабанщики никогда не спят, что ли? Капайм понял, что сообщение адресовано в Вейр Телгар, но больше ничего разобрать не сумел. Ему было никак не сосредоточиться.
Целый час, прежде чем он сможет принять еще немного сока? Его долг, как лекаря, - внимательно следить за тем, как протекает болезнь. Порой этот долг казался невыносимо тяжким.
Капайм вздохнул. Ему все-таки следовало повнимательнее прислушаться к тому сообщению в Телгар. Откуда еще он сможет узнать, что происходит на Перне? Откуда еще он узнает, как развивается эпидемия? Но как можно думать, когда так болит голова?

8. ГОД 1543, ДВЕНАДЦАТЫЙ ДЕНЬ ТРЕТЬЕГО МЕСЯЦА; ФОРТ ВЕЙР

На следующее утро, когда Орлита разбудила Мориту, от тумана не осталось и следа.
- А как на северо-западе? - поинтересовалась Морита - у Набола и Крома?
- Скоро узнаем, - ответила Орлита. - Первый дракон уже вылетел на разведку.
- Как Ш'гал?
- Уже проснулся. Одевается. Кадит говорит, что его наездник хорошо выспался и отдохнул.
- А что Малта может сказать о Берчаре?
Короткая пауза, пока Орлита наводила справки.
- Малта говорит, что Берчару стало хуже.
Нельзя сказать, что Морите это очень понравилось. Если Берчар принимал настойку сладкого корня, жар к утру должен был уже спасть.
- Ни ты, ни Предводитель пока не заболели, - попыталась подбодрить Мориту Орлита.
Засмеявшись, всадница обняла свою королеву за шею и любовно почесала надбровные дуги.
- Ты уверена, что тебе стоит сегодня летать? - спросила она, глядя на живот дракона.
- Ну конечно, - выгнув шею, Орлита тоже посмотрела на свой раздувшийся живот. - Когда я взлечу, все будет в порядке.
- Как дела у Холты и Лери?
- Они еще спят.
- Небось просидели допоздна над Летописями!
Вчера вечером, возвращая старой наезднице починенную Т'ралом сбрую, Морита застала Лери за чтением.
- Такое впечатление, - с отвращением заявила та, - что в Вейрах люди не болеют. Боль в животе от переедания или от излишних возлияний молодого вина, ожоги Нитей, травмы от идиотских столкновений, ножевые раны, фурункулы - сколько угодно? Но болезни? Я просмотрела Летописи за двадцать Оборотов после прошлого Падения, - Лери зевнула, - тоска неимоверная. Я продолжаю читать, но исключительно из чувства долга. Наездники - народ здоровый.
Морита ничуть не возражала отправиться спать с этой внушающей надежду новостью. Хотя Нессо и казалось подозрительным, что все сообщения подписывает не Капайм, а Фортин, Морита сумела убедить себя, что главный мастер лекарь просто-напросто отсыпается после многодневного путешествия по охваченным болезнью холдам. Ш'гал же говорил, что они летали несколько дней практически без остановок. А что до беспокойства Предводителя, то оно, скорее всего, вызвано его мнительностью и врожденным страхом перед лекарствами. Теперь и о своем контакте с умершим в Руате скакуном она вспоминала куда спокойнее, чем раньше. Все произошло так быстро, она ну никак не могла успеть заразиться.
В итоге, отлично выспавшись, Морита встретила Падение бодрой и уверенной в своих силах. В такие дни она всегда предпочитала вставать пораньше, а сегодня особенно. Раз Берчар болен, значит ей придется самой проверить, все ли готово к лечению пострадавших драконов.
Деклан, Майлон и еще шесть человек уже успели разбить передвижной лазарет. Деклан и Майлон выросли в холде, разводящем скакунов, как и сама Морита. Обнаруженные во время Поиска для кладки Пелианты в прошлый Оборот, они оба не сумели Запечатлеть. Но Деклан оказался удивительно полезным Берчару, в Майлон был еще достаточно молод, чтобы попытать счастья еще раз. В итоге оба они остались жить в Вейре. Даже если Майлон в конце концов и станет наездником, приобретаемые им сейчас навыки и умения очень даже пригодятся ему в дальнейшем. В Вейрах вечно не хватает лекарей для драконов.
Морита как раз набрала себе полную тарелку каши из висящего над огнем котелка, когда в Пещеру вошел Ш'гал. Быстрым шагом он подошел к стоящему на возвышении столу и отодвинул от него все стулья, кроме одного. Сев, он движением руки подозвал сонного ученика, и когда юноша хотел подняться к нему, резким тоном запретил ему подходить близко. Собравшиеся в зале наездники с любопытством наблюдали как ученик принес чашу кла и тарелку с кашей и поставил их на дальний от Предводителя конец стола. Лишь когда юноша отошел, Ш'гал взял свой завтрак.
Подобные предосторожности с ее точки зрения излишние, вызывали у Мориты раздражение. Сегодня у Вейра и так было достаточно проблем. Но из уважения к Предводителю, она заставила себя оставаться внешне бесстрастной. Нессо добавила в кашу какую-то ароматную приправу, и она решила попытаться угадать, что это за травка.
Ведущие крыльев стали подходить к Ш'галу с докладами о готовности своих людей. Они предусмотрительно не нарушали установленной Ш'галом дистанции.
В Пещеру вошли три наездницы королев: Камиана, на несколько Оборотов моложе Мориты и как всегда абсолютно невозмутимая; Лидора, явно чем-то обеспокоенная, и, похоже, не предстоящей схваткой с Нитями, которых она повидала уже достаточно (впрочем, она недавно поменяла партнера и порой была непредсказуема); и Хаура - самая молодая из всех, всегда ужасно нервничавшая перед вылетом, но неизменно успокаивавшаяся, когда доходило до дела.
- Ш'гал не хочет рисковать? - прошептала Камиана, заметив одиноко сидящего за столом Предводителя.
- Он же возил Капайма из Исты в Южный Болл и в Форт холд.
- А как Берчар?
- Температура еще держится, - с деланной небрежностью ответила Морита, давая понять, что другого, мол, она и не ожидала.
- Будем надеяться, что никто сегодня не пострадает, - Камиана адресовала это замечание Хауре, которая была довольно опытной, хотя и не слишком любящей свое дело помощницей лекаря.
- Холта поведет королевское крыло, - сказала Морита, бросая на Камиану неодобрительный взгляд. - Эта позиция ей по душе, а мы к тому же сможем за ней как следует приглядеть. Хаура, ты полетишь замыкающей. В Наболе и Кроме, может и нет тумана...
- А разведчик уже вылетел? - прервала ее Лидора.
- Ш'гал заботится о предварительной разведке больше, чем любой другой Предводитель, с которым я когда-либо встречалась, - сухо ответила Морита.
Ученики принесли наездницам кашу и кла. В зале начали группами появляться всадники - они набирали себе порции каши и, оживленно беседуя, рассаживались за длинными столами. Помощники ведущих крыльев ходили по залу, передавая наездникам последние инструкции перед вылетом. Все шло, как обычно, несмотря на странное поведение Ш'гала. Все как обычно, но только до возвращения разведчика.
- Наездник из Плоскогорья говорит, что тумана нет до самого побережья, - входя в зал громко объявил разведчик - всадник по имени А'дан.
- Наездник из Плоскогорья? - переспросил Ш'гал. - Ты что, с ним разговаривал?
- Ну конечно! - удивленно ответил А'дан, поворачиваясь к своему Предводителю. - Откуда еще я мог узнать о погоде на побережье? Мы встретились с ним...
- Разве тебе вчера не говорили... - Ш'гал встал. Он был вне себя от гнева. С подозрением поглядев на Мориту, он продолжил: - Я полагал, тебе сказали, что ты ни с кем не должен вступать в контакт!
- Наездники - это не кто-нибудь...
- Тебе же сказали - ни с кем. Ни с кем! Нельзя, чтобы болезнь проникла в Форт Вейр. А это означает - держаться обособленно. Сегодня во время Падения ни один наездник этого Вейра не приблизится ни к жителю холда, ни к другому всаднику, будь он хоть из Бендена, хоть из Плоскогорья. Все необходимые приказы отдавайте, не сходя с дракона, лучше всего прямо в полете. И не прикасайтесь ни к чему и ни к кому вне пределов этого Вейра. На сей раз вы меня хорошо поняли? - и он снова пристально поглядел на Мориту, словно ожидая, что она начнет ему возражать.
- Интересно, - прошептала Камиана, - что Ш'гал собирается делать с теми, кто ослушается его приказа?
Морита жестом велела наезднице замолчать. Ш'гал еще не договорил.
- А теперь, - продолжал Предводитель уже менее суровым тоном, - нам предстоит сразиться с Нитями. Мы с вами и наши драконы - единственная сила, способная защитить Перн. Потому-то мы и живем так уединенно. Потому-то нам и придется держаться особняком - мы просто обязаны сохранить свое здоровье. Запомните это! Только наездники на драконах могут защитить Перн от смертоносных Нитей. Мы не должны ударить в грязь лицом!
- Здорово он разошелся, - заметила Лидора на ухо Морите. - Любопытно, сколько он собирается нас тут продержать? - в голосе всадницы слышалось недовольство.
Морита насмешливо поглядела на молодую всадницу.
- Как это ни печально, Лидора, но любовь, начавшаяся на Собрании, обычно долго не длится - сказала она, угадав причину волнения наездницы. "Интересно, - подумала Морита, - кто это ей так понравился?"
С деланным безразличием Морита отвернулась, но мысли ее обратились к Алессану и к тому, как ей было хорошо в его обществе. Шум отодвигаемых скамеек и топот ног вернули Мориту к реальности. Она поспешно встала. Традиция требовала, чтобы она подошла к Предводителю Вейра за последними инструкциями для королевского крыла. Морита остановилась в нескольких шагах от стола. - Лери настаивает на вылете с вами?
- Нет никаких причин ей в этом отказывать.
- Ты, конечно, напомнишь ей, чтобы она не вздумала слезать со своей королевы.
- Она и так никогда с нее не слезает.
Ш'гал пожал плечами, снимая с себя всякую ответственность за судьбу Лери.
- Присмотри за драконами, - велел он. - Падение начинается в полдень.
- Он снова возражал против того, чтобы Лери летела с нами? - спросила Камиана у Мориты несколько минут спустя.
Она, похоже, уже успела забыть о своих собственных словах.
- Да не особенно, - ответила Морита, выходя из Пещеры.
Наездницы последовали за ней.
В Чаше тем временем всадники седлали драконов, укрепляя на их шеях мешки с огненным камнем. Другие растирали целебным маслом недавние шрамы на блестящей драконьей чешуе. Вокруг с озабоченным видом сновали вездесущие ученики. Атмосфера была суматошной, но деловой. Как и всегда перед вылетом на Падение. Странно думать, что тут у них все идет как обычно, а где-то на Перне люди и скакуны в муках гибнут от странной болезни...
- Это не слишком хорошие мысли, - сурово сказала Орлита в голове Мориты.
- Ты права. Совсем не то, о чем следует думать перед Падением. Извини.
- Ничего страшного. День ясен. Мы достойно встретим Нити.
Спокойная уверенность Орлиты вернула Морите ее природный оптимизм. Ярко светило солнце, а после вчерашнего мокрого и противного тумана чистый и свежий горный воздух казался поистине живительным.
- Хороший морозец сейчас бы не помешал, - решила Морита, поднимаясь к себе в вейр.
Орлита даже пританцовывала на месте от нетерпения, поджидая свою наездницу у входа. В порыве нежности Морита крепко обхватила Морду дракона, прижавшись щекой к чешуйчатой драконьей щеке. Орлита довольно заурчала. Неохотно отпустив свою королеву, всадница сняла со стены упряжь. Она расстелила кожаные ремни, осматривая, нет ли на них повреждений. Холод Промежутка въедался даже в самую лучшую кожу, и большинство всадников меняли упряжь три-четыре раза за Оборот. Удостоверившись, что с ремнями все в порядке, Морита проверила давление в баке огнемета, лишний раз прочистила его сопло и вскинула громоздкий аппарат себе на плечи. Затем дракон и ее наездница вышли на площадку перед вейром. Морита поправила защитные очки, пристегнула шлем и забралась Орлите на спину. Мощным прыжком королева взметнулась в воздух.
- Боюсь, тебе это далось не легко, - сочувственно сказала Морита.
- Стоит мне взлететь, и я могу абсолютно все, - успокоила ее королева, и в доказательство своих слов сделала в воздухе изящный пируэт.
Поднявшись к Звездным Камням, Орлита ловко приземлилась рядом с поджидавшим ее там Кадитом. Дракон Предводителя был не самым крупным в Форт Вейра, но во время брачного полета с Орлитой показал себя ловким, смелым и энергичным. Кадит нежно поглядел на золотую королеву и ласково потерся головой о ее шею.
И вот Ш'гал подал знак голубым, зеленым, коричневым и бронзовым всадникам начинать кормить драконов огненным камнем. Несмотря на всю важность этого момента для последующего уничтожения Нитей, Морита никогда не могла заставить себя относиться к нему с подобающей серьезностью. Она смотрела прямо перед собой с непроницаемым лицом, но тем не менее прекрасно знала, как смешно выглядят сейчас драконы: глаза полузакрыты, на мордах задумчивые и немного печальные выражения. Драконы жевали огненный камень крайне осторожно. Камень надо положить на зубы именно так, и не иначе и только тогда кусать: усилие, необходимое для размельчения камня, будучи неправильно приложенным, может запросто лишить дракона языка.
Покончив с огненным камнем, двенадцать крыльев драконов - зеленые, голубые, коричневые и бронзовые тела ослепительно сверкают в ярком солнечном свете, фасетчатые глаза горят жаждой схватки, крылья нетерпеливо трепещут - приготовились к взлету.
- Кадит, они готовы. Их животы полны огненного камня, почему мы не летим? - Морита была одной из тех редких наездниц, которые могли понимать не только своего, но и любого другого дракона. Даже когда они разговаривали между собой.
Кадит покосилась на Орлиту, советуя ей не быть такой нетерпеливой. Орлита была королевой Вейра, как старшая королева - самым сильным драконом во всем Вейре, а так как Форт Вейр был самым большим Вейром Перна, то и самой главной королевой всей планеты. Но во время Падения командовал Предводитель, и Орлите приходилось подчиняться Кадиту и Ш'галу. Как, впрочем, и Морите.
И вдруг, словно по волшебству, дальнее крыло взмыло в небо. Его место было на западе, на самом верху трех летящих друг над другом крыльев. Вслед за первым в воздух поднялось второе крыло, затем третье. Заняв свои позиции, крылья ушли в Промежуток. Затем взлетели крылья северного направления: они пойдут наперерез фронту падающих Нитей. Вот и они скрылись в Промежутке. Исчезли и северо-западные крылья. Ш'гал поднял руку: он поведет свои крылья с востока, вдоль края плато Крома, там, где ожидается появление первой волны Нитей. Королевское крыло тоже заняло свою боевую позицию - так низко над землей, как это только возможно. Более сильные крылья королев давали им дополнительную стабильность в полете.
Впереди плыла Лери на Холте - Морита даже и не заметила откуда они появились. Хаура и Камиана заняли свои позиции внизу, а Морита и Лидора поднялись немного на верх.
- Кадит велел уходить в Промежуток.
- Ты получила от него образ?
- Ясный и четкий.
- Тогда вперед, Орлита!

Черный, черный, еще чернее,
Тут мерзнет огонь и всякий...

Солнце светило им в спину. Вдали голубели горы Набола. Внизу простирались голые равнины восточного Крома. Они ярко блестели - похоже, тут либо выпала необычайно густая роса, либо иней.
Морита взглянула на Холту - все в порядке. Над головой плыли боевые крылья драконов: самое верхнее - крошечные черные точки в бездонной голубизне. Морита оглянулась.

Предыдущая страница 14 Следущая страница


Энн Маккефри

- Как ветер?
Орлита скользнула чуть влево, затем обратно, пробуя.
- Ничего страшного. Он нам не помешает.
"Значит, Нити будут падать чуть под углом", - подумала Морита. Над горами, наверно, будут проблемы: в сильных восходящих и нисходящих воздушных потоках движение Нитей станет далеко не таким предсказуемым, как над равниной. В холодное время года Нити падали быстрее, но сейчас, хотя и было прохладнее, чем в прошлые Падения этого Оборота, до мороза дело все-таки не дошло.
- Приближается!
Морита снова оглянулась. Высоко-высоко в небе она увидела серебряную полоску, неотвратимо приближающуюся к земле. Падение Нитей!
- Первая волна! - Орлита рванулась вперед, наперерез смертоносному ливню.
Морита затаила дыхание. Как и всегда, она очень волновалась, хотя до действительного соприкосновения королевского крыла с Нитями пройдет еще не один десяток минут. Первый удар принимали на себя боевые крылья верхнего эшелона. Она кинула быстрый взгляд на Холту.
- С ними все в порядке, - заверила ее Орлита.
Теперь уже первая волна Нитей был видна во всей своей красе. Небо озарилось вспышками огня. Морита видела, как драконы на всех уровнях атаковали несущиеся к земле споры. Затем по характеру расположения вспышек, она догадалась, что Фронт Падения на сей раз был не сплошной.
- Кадит сообщает, что это волна рваная, - доложила Орлита. - Надо расширить формацию. Южные крылья начинают атаку.
Орлита (Морита знала это на собственном опыте) будет комментировать ход сражения вплоть до того момента, когда придет черед королевского крыла показать себя в деле. Тогда ей станет не до разговоров: все - внимание - тому, как уберечься самой и оградить свою наездницу от обжигающих прикосновений Нитей.
Верхний эшелон пошел на снижение.
- Пострадавших нет, - между тем продолжала Орлита.
"В первые минуты схватки всегда все идет хорошо, - подумала Морита. - И пострадавших обычно не бывает, как бы густо не падали Нити". Всадники - свежие, драконы рвутся в бой. Ошибаться и люди, и драконы начинали потом, где-нибудь на втором часу сражения. Именно тогда случались промахи - Падение не всегда проходило так же, как его первая волна, особенно в конце Прохождения.
- Кадит прицеливается. Кадит дышит огнем. Попадание! - в предельно спокойном тоне Орлиты слышалось возбуждение. - Он ушел в промежуток. Вынырнул из него. Огонь. Все крылья включились в бой. Первый эшелон разворачивается для нового захода.
Теперь ветер нес с собой крошечные частички черной сажи - все, что осталось от сожженных в воздухе Нитей.
- Ни одна Нить не ускользнула от боевых крыльев, - сообщила Орлита.
Порой Нити сыпались с небес огромными гроздьями, и тогда драконам приходилось нелегко. Впрочем, некоторые опытные наездники считали густую первую волну Падения хорошим знаком: "В конце будет легче", - утверждали они. Сколько Падений уже осталось за плечами, сколько первых волн, сколько возможных вариантов... Есть с чем сравнивать. Но всегда любые два описания даже одного и того же Падения, и даже двух всадников одного и того же крыла отличались друг от друга.
Старый Л'мал как-то говорил Морите, что выносливость и боевая мощь драконов ограничены только способностями их всадников к хвастовству. И все же, как бы дракон не летал, если ни одна Нить не достигла земли, он со своими обязанностями справился.
Под крыльями Орлиты неслась равнина Крома, но Морита не смотрела вниз. Ее взгляд был устремлен вперед - привычное разделение обязанностей с Орлитой: Морита же видела не только то, что проплывало перед ее собственными глазами, но и все, на что падал взор ее золотой королевы. Как часто Морите хотелось взмыть в небеса и со всего размаху врезаться в самую гущу схватки, как это делали другие наездники и другие драконы. А вместо этого ей приходилось ждать у самой земли и ждать появления пропущенной другими Нити. Порой она, а может это в ней говорила Орлита, завидовала зеленым драконам. Да, от того, что те жевали огненный камень, они не могли откладывать яиц - оно и к лучшему, не то зеленые драконы уже давным-давно заполонили бы весь Перн. Но зато они могли сражаться по-настоящему. И пусть их подстерегала опасность. Без нее нет радости победы!
- Нить!
- Хаура! - Ферта видит! Ферта вступает в бой!
Молодая королева вильнула в сторону, огнемет полыхнул огнем, и только черный пепел остался от летевшей к земле смертоносной Нити.
- Орлита, передай, что надо увеличить интервал между драконами. Камиана остается с Лери. Мы летим на юг. Хаура пусть возьмет на себя север.
Орлита послушно развернулась, набирая понемногу скорость и высоту.
Наступало самое тяжелое время Падения, когда приходилось бесконечно летать взад-вперед. Но другого выхода не было: внизу лежали плодородные поля Крома - результат трудов многих поколений крестьян.
Они приближались к первой гряде холмов, к первым холдам Крома. Ряды окон на склонах крепко-накрепко закрытые металлическими ставнями ярко блестели на солнце.
- Орлита, - попросила Морита, - попробуй узнать у стража, все ли там здоровы?
- Он ничего не знает, - презрительно ответила королева.
Орлите явно не доставляло удовольствия связываться с этими глупыми тварями. Впереди показалась вторая гряда, и драконы начали набирать высоту.
- Кадит велел собраться над холдом Кром, - передала Орлита.
Морита представила себе огненные высоты Крома, зашептала свой стишок-защиту от холода Промежутка, и на слове "чернее" очутилась над главным холдом Крома. Этот холд располагался на берегу реки, и когда ставни были раздвинуты, из его окон открывался великолепный вид на пороги. Скот, обычно пасущийся на лугах вдоль реки, теперь, похоже, весь стоял в стойлах.
- Местные стражи тоже ничего не знают, - проинформировала Орлита свою наездницу. - Они беспокоятся из-за Падения, но это и все... Кадит сообщает, что Нити сейчас идут очень густо, и что нам следует соблюдать осторожность. Три дракона уже получили легкие ранения. С огнем у всех драконов хорошо, и крылья в полном порядке...
Вдруг Орлита резко вильнула в сторону, и Морита увидела опускающийся клубок Нитей. К нему несся голубой дракон.
- Наша позиция лучше, - воскликнула Морита, зная, что Орлита передаст предупреждение голубому дракону и его всаднику.
Когда они пролетали под Нитями, Морита прицелилась и нажала на спуск огнемета. Огненная струя точно попала в цель, но рядом промелькнули голубые крылья и брюхо.
- Слишком близко! - воскликнула Морита. - Кто это был?
- Н'мен, на Джелте, - ответила Орлита. - Один из молодых голубых. Ты его не задела.
- Небольшой ожог, возможно, научил бы его дисциплине, - никак не могла успокоиться Морита, но у нее отлегло от сердца, что молодой всадник и его дракон не пострадали. - Это же глупо и безответственно - боевому дракону летать так низко над землей! И потом, как он мог нас не заметить? У него что, глаз нету? Ну, я ему задам!
- Нити! - прервала ее Орлита, бросаясь в новом направлении. Но на сей раз Лидора была ближе, и Орлита уступила.
Королевское крыло перегруппировалось, и битва продолжалась. Орлита сообщала о все новых и новых ранениях - к счастью, все не слишком серьезные. Наездники запрашивали огненного камня для драконов, исчерпавших запасы. Они встречались с подвозящими камень учениками. Глядя на них, Морита на всякий случай проверила уровень горючего в баке огнемета. Оставалась еще почти половина. Позади остались поля Крома. Теперь под ними высились украшенные снежными шапками горы, разделяющие Кром и Набол. На их голых, негостеприимных склонах Нити вряд ли нашли бы себе пропитание, но королевы сражались, не теряя бдительности. И вот Ш'гал и Кадит приказали драконам передислоцироваться через Промежуток к самому Наболу.
Хаура доложила, что у них с Лери закончилось горючее, и что они, дескать, приземляются у шахты получить от учеников запасные баки.
- Лери, поинтересуйся, может, здешний страж что-нибудь знает?
- Холта говорит, что все стражи глупы, ничего не знают и знать не могут. И что для нас они совершенно бесполезны.
Любая посадка для Холты являлась проблемой - старая королева была уже далеко не такой подвижной и ловкой, как раньше. Поэтому Лери предусмотрительно приземлилась на огромном уступе над шахтным холдом. Ученик на молодом зеленом драконе вынырнул из Промежутка. На шее у него висело два полных бака. Ловко приземлившись рядом с Холтой, юный наездник соскочил со своего дракона и мигом заменил пустой бак огнемета Лери на полный. Еще мгновение, и Холта, шагнув вперед, рухнула с уступа, расправляя в воздухе широкие крылья.
- Они берегут силы, - сообщила Морите наблюдавшая за этой сценой Орлита. - Это хорошо.
- Летим к Кадиту, - решила Морита.
Они вошли в Промежуток и вынырнули из него над горным ущельем как раз в тот миг, когда клубок Нитей упал на острый скальный гребень.
- Тапета сейчас с ними разберется!
Обжигая скалы своим огненным дыханием, к месту падения Нитей из поднебесья рухнул зеленый дракон. В последнюю секунду, когда, казалось, она вот-вот разобьется, дракон распахнула сложенные до этого мига крылья и благополучно отвернула.
- Давай туда! - приказала Морита. - Никакому наземному отряду не добраться до этого места.
И вот они над почерневшими от копоти камнями. Орлита послушно зависла над гребнем, а Морита обильно полила огнем склоны. Серебряные Нити извивались и шипели, превращаясь в золу. Морита методично била из огнемета по каждой трещине, каждому укромному уголку - чтобы зарыться, Нити достаточно одного мгновения.
- Приземлись-ка чуть-чуть в стороне, - решила Морита. - А то у меня скоро будет нечем стрелять. И передай, чтобы мне подвезли новый бак.
- Уже везут, - ответила Орлита, приземляясь.
- Мне хотелось бы проверить этот гребень...
Держа огнемет наготове, Морита осторожно шла по скале, еще теплой от недавно лизавшего ее пламени. Ей всегда не нравилось осматривать места, где Нити достигли поверхности земли. К тому же не со спины своего дракона, а пешком. Но кому-то же надо это сделать. И чем быстрее, тем лучше.
Восточная часть гребня являла собой сплошную монолитную скальную плиту - в нее не зароешься! Западная часть - несколько похуже, но, похоже, огнемет сделал свое дело. Да и Тапета вроде не подкачала.
В этот миг из Промежутка в какой-то паре пальцев над гребнем вынырнул голубой дракончик с учеником на спине. Голубой захлопал крыльями, гася скорость, и ловко приземлился. Орлита заворчала, и дракон как-то сразу весь съежился, чувствую ее недовольство. Выражение удовольствия на лице его всадника сменилось настороженностью.
- Не пытайся кого-то удивить, Т'регел! Будь осторожен! - рявкнула Морита. - Ты запросто мог бы вынырнуть не над гребнем, а прямо в нем! Ты же никогда раньше здесь не бывал. Разве Ф'нелдрил не объяснял тебе, как это важно - иметь запас высоты при посадке?!
Покраснев, юный всадник принялся неловко отстегивать привезенный им запасной бак огнемета.
- Осторожность нравится мне куда больше неразумной ловкости, - продолжала распекать его Морита. Она почти вырвала бак у него из рук. - А ну-ка, слезай. В наказание за свою беспечность ты останешься здесь, пока камни не остынут. Проверь, нет ли где тут не замеченной мною Нити. Вон там внизу, видишь, растет мох. В него могло что-нибудь попасть. Ты умеешь пользоваться огнеметом? Хорошо. Того, что осталось у меня в баке, тебе должно хватить. И если хоть что-то здесь шевельнется - не геройствуй, пусть твой дракон немедленно зовет на помощь! Что бы это ни было! Понятно?
Просидеть часок-другой на ветру, на медленно остывающем гребне - это должно несколько охладить пыл юного наездника к рискованным посадкам. Сколько Наставник ни предупреждал учеников, сколько с ними не разговаривал сам Предводитель Вейра, все равно порой ученики исчезали без следа, и драконы грустили о своих исчезнувших товарищах. И все - следствие шалости и небрежности. Глупые потери. Глупое разбазаривание и без того не слишком больших ресурсов Вейра.
Морита вновь уселась на спине Орлиты, краем глаза заметив, что ученик с несчастным выражением лица принялся за осмотр, стараясь при этом держаться поближе к своему не менее несчастному дракону.
- Кадит зовет, - сообщила Орлита.
- Значит, приближается конец Падения! - Морита пристегнула ремни - вот смеху-то будет, если она после столь страстного призыва к осторожности свалится со спины своей королевы при взлете!
- Б'лерион! - Орлита всегда отличалась хорошим зрением.
Улыбнувшись, Морита дала команду на взлет. Потом велела уйти в Промежуток, чтобы как можно быстрее соединиться с остальными крыльями. В бесконечном холоде и черноте она думала о том, как сложились отношения Б'лериона и Оклины.
И вот они над западными склонами хребта Набол, где густым дождем сыплется с небес Нити. Последнее усилие! Еще немного...
- Падение закончилось, - объявила Орлита.
Морита устало откинулась, дуло огнемета - непомерная тяжесть для ее утомленных рук. Какое это облегчение - сидеть и ни о чем не думать. И не надо смотреть во все стороны сразу, не надо постоянно оценивать расстояние, угол падения и дальность огня.
- Пострадавшие?
- Тридцать три, в основном легкие ранения. Два сильно порванных крыла. Четверо всадников с поломанными ребрами и трое с вывихнутыми лопатками.
- Ребра и лопатки! Это небрежность в полете! - и все равно Морита испытывала облегчение.
Вот только два крыла... Она буквально ненавидела чинить крылья... Зато возможности попрактиковаться у нее было сколько угодно. Увы...
- Б'лерион нас приветствует. Бронзовый Набет летал отлично.
Бронзовый дракон из Вейра Плоскогорье поравнялся с Орлитой, и королева кокетливо изогнула длинную шею. Б'лерион приветственно помахал Морите рукой.
- Спроси, как ему понравилось на Собрании, - попросила Морита. Все, что угодно лучше мыслей о лечении порванных крыльев.
- Говорит, что очень понравилось, - сообщила Орлита, и добавила: - Кадит передает, что нам надо скорее возвращаться в Вейр.
- Спроси сперва у Б'лериона, что он слышал об эпидемии?
- Только то, что она началась... Кадит говорит, что Дилент здорово пострадал.
Морита помахала на прощание Б'лериону в глубине души сожалея, что Ш'гал и Кадит считают Б'лериона и Набета своими соперниками. Впрочем, может они имели на то основания. Орлита всегда была неравнодушна к Набету, а Морита полагала, что провести время после Прохождения с Б'лерионом - куда более веселое занятие, чем, например, с Ш'галом.
- Возвращаемся в Вейр.
Всего один миг пробирающего до мозга костей холода, и они уже над Чашей. Жалобные крики раненых драконов эхом отдавались в огромном амфитеатре.
- Покажи-ка мне Дилента, - попросила Морита, когда Орлита уже готовилась к посадке.
- У него ожог главной перепонки, - сочувственно сообщила королева. - Я постараюсь его успокоить! - и она заложила крутой вираж над самой головой корчащегося от боли Дилента.
Несколько всадников пытались помазать поврежденное крыло мазью из обезболивающей травы, но им никак не удавалось это сделать. Дракон и правда был ужасно изранен. Ведущий край его крыла, от локтя до пальцевого сустава, принял на себя основной удар Нитей. Похоже, пострадала и мембрана, идущая от сустава к туловищу. Пятна ожогов красовались и на заднем крае крыла, но кости, похоже, остались целы. Это вселяло надежду - не часто дракону со сломанным крылом удавалось вновь подняться в воздух. И тем не менее ранение Дилента было очень и очень опасным: на заживающей мембране могли образоваться рубцы, из-за которых элерон крыла станет не таким чувствительным и подвижным. А значит, дракону труднее станет удерживать равновесие в полете. Но прежде, чем беспокоиться о рубцах, следовало выяснить, достаточно ли осталось неповрежденной ткани мембраны, чтобы вообще сохранить крыло. Дилент был еще молод, он наверняка сумеет регенерировать поврежденные ткани, но поднимется в воздух он еще очень и очень не скоро. Если вообще поднимется.
- Орлита, успокой его, - велела она королеве, как только они приземлились.
Действительно, прежде всего Дилента следовало успокоить - а то сейчас его наездник Ф'дерил тщетно пытался удержать голубого на месте. Орлита встретилась взглядом с наполненными болью глазами раненого дракона, и его крики и стоны внезапно смолкли.
- Добрая половина шума - из-за шока, - пояснила она Ф'дерилу, - сейчас поглядим, что можно сделать...
- Крыло очень сильно повреждено, - пробормотала у нее над ухом Нессо, - от мембраны остались одни клочья. Вряд ли он когда-нибудь сможет летать...
- Да не каркай ты! - раздраженно бросила Морита - и чего Нессо вечно лезет с подобными комментариями... особенно когда ты сама боишься именно этого. - Принеси-ка мне лучше мягкой ткани и самые тонкие стебли тростника, какие только найдешь. Где Деклан и Майлон?
- Деклан с Л'раешем. У Сорта обожжен конец крыла. Майлон тоже занят. У нас даже нет лекаря для раненых всадников. И надо же было Берчару заболеть именно сейчас!
- Ничего не поделаешь. Скоро вернется Хаура, она и окажет наездникам первую помощь - усилием воли Морита взяла себя в руки. Что толку раздражаться? - Ты только принеси мне тростник и ткань. Да, и еще пусть установят мой стол вот тут, под крыльцом. И не забудь прислать масло, мою корзинку с иглами и катушку прокипяченных ниток.
Нессо бегом отправилась выполнять поручения, а Морита вернулась к осмотру поврежденного крыла. Да уж, от мембраны между локтевым суставом и пальцевыми костями поистине остались одни клочья. Но каждый кусочек может пойти в дело. Стенания Дилента несколько поутихли, но теперь им на смену пришли причитания его наездника.
- Мне с самого начала казалось, что тут что-то не так! Мне сразу стало не по себе! Я думал, что мы летим не достаточно точно! - Ф'дерил винил во всем самого себя. - Мне следовало оставаться в Промежутке еще дольше! Ну хоть чуть-чуть! Ты же не мог ничего поделать! Я не оставил тебе ни малейшей возможности увернуться. Ты не виноват, Дилент! Это моя ошибка!..
- Ф'дерил! - резко повернулась к нему Морита. - Возьми себя в руки! Твои причитания беспокоят Дилента ничуть не меньше, чем... - Морита замолчала на полуслове, увидев на теле наездника ожоги - следы прикосновения Нитей. - Тебе что, до сих пор никто не оказал первой помощи?
- Я заставил его выпить немного вина, - ответил А'дан, сосед Ф'дерила по вейру. - Я приготовил повязки с болеутоляющей травой.
- Ну так наложи их! - Морита сердито огляделась. - Ну, куда подевалась эта Нессо?! Почему сегодня никто ничего не может нормально организовать?!

Предыдущая страница 15 Следущая страница


Морита - повелительница драконов

- Как дела Дилента? - спросил А'дан, быстро и умело снимая с Ф'дерила прожженную куртку.
- Достаточно плохо, - честно ответила Морита, наблюдая как наездник накладывает повязки на многочисленные места ожогов.
Готовый помочь всадник - это все-таки лучше, чем ничего, и уж всяко полезнее, чем неисправимо пессимистичная Нессо. А, вот и она!
- Ах, как же долго оно будет заживать, - стонала экономка, указывая двум ученикам, куда поставить стол. - Да и заживет ли вообще... - бросив один-единственный взгляд на выражение лица Мориты, Нессо поспешно ретировалась.
Глубоко вздохнув, Морита потянулась за маслом. Смазывая им руки (чтобы обезболивающий состав не попал на ее собственную кожу), она объясняла А'дану и ученикам, что им придется сейчас делать.
- Ты, Д'лтан, - она обратилась к одному из учеников покрупнее, - отрежь-ка мне кусок ткани такой же длины, как ведущий край крыла Дилента. Ты, А'дан, вымой руки этим маслом, обсуши их, а потом сделай это еще раз. На третий раз, помыв руки, только стряхни их. Ни вытираться, ни сушиться не надо. Нам придется периодически смазывать руки маслом, иначе мы рискуем надолго потерять чувствительность в пальцах. Теперь ты, М'барак, - она указала на второго ученика. - Вдевай в иголки из вот этой корзинки нитки примерно вот такой длины... Ты же, Б'греал, - Морита повернулась к третьему ученику, как раз в этот момент подтащившему большой котел с горячей водой, - будешь подавать мне стебли тростника, как только я об этом попрошу, но прежде всего, как следует вымойте руки.
- Мы постараемся поддержать крыло снизу слоем тонкой материи, - продолжала объяснять Морита. - Мы пришьем ее к несущей кости и растянем от спины Дилента до пальцевых костей. Потом нам придется... Если тебе нехорошо, А'дан, отойди в сторонку, пока мы еще не начали. Потом будет не до того. Диленту и Ф'дерилу будет спокойнее, если ты станешь помогать мне. И старайся не думать об этом как о крыле дракона. Представь себе, что это всего-навсего летнее платье, которое порвалось. А мы хотим его починить. Именно этим мы и собираемся заняться! Починить!
Как следует намаслив руки, Морита взяла у ученика иголку. Хорошо бы А'дан выдержал...
- Орлита?
- Я могу связаться только с его драконом - зеленой Тагратой, - отозвалась Орлита. - Все мои силы уходят на Дилента. К сожалению, в Вейр не вернулась еще ни одна королева, кроме меня.
А'дан, похоже, сумел-таки собраться с силами. Вымыв руки маслом, он решительно повернулся к Морите. Вид у него был, правда, несколько зеленоватый, и он все время судорожно сглатывал.
- Отлично! Тогда начинаем! И помните, мы всего-навсего чиним!
Морита вскочила на крепкий стол и жестом велела А'дану последовать за ней. Вот она сделала первый осторожный стежок, и Дилент с А'даном в унисон вздрогнули. Находящийся под контролем Орлиты, с лап до кончика крыла намазанный обезболивающим составом, дракон просто не мог ощущать никакой боли. Значит, это А'дан представляет себе его возможную реакцию. Наездника следовало отвлечь, и Морита начала разговаривать с ним, подсказывая попутно, когда натянуть материю, а когда ослабить.
- Мы просто прикрепим это снизу, - говорила она. - Подтяни-ка налево... Ведущий край в итоге будет несколько толстоват, но ничего не поделаешь... если нам удастся спасти достаточно мембраны... Вот так! Теперь, А'дан, возьми лопатку с обезболивающей мазью и как следует намажь материю. Мы положим сейчас на нее те куски мембраны, что еще остались. Такое вот большое летнее платье... М'барак, давай новую нитку. Эта связка изрядно потянута, но, к счастью, не порвалась, и все еще связана с локтем. Орлита, пусть он не вертит хвостом! Это мешает мне работать!.. Связка сохранена, и это очень хорошо, - продолжала она, обращаясь к А'дану. - Теперь мы соорудим шину для концевого края, Б'греал, давай сюда тростник. Самый длинный. А ткань, как и раньше, послужит основой... Накладываем остатки мембраны. Да, вот так. Ну, Дилент, тебе повезло. Ты у нас еще полетаешь! Осторожненько, эти кусочки вот сюда... так...
С помощью А'дана Морита кусок за куском восстанавливала разорванное крыло. Теперь она яснее ясного представляла себе, как произошло столкновение с Нитями. Вынырни Дилент с Ф'дерилом из Промежутка хоть на мгновение раньше - и обжигающие споры наверняка сбили бы всадника со спины дракона. Надо будет не забыть потом сказать Ф'дерилу, как ему повезло.
Им удалось сохранить больше кусков мембраны, чем Морита смела надеяться. Со временем крыло заживет, хотя новая ткань, срастаясь со старой, образует грубые рубцы - лишь через много сезонов полетов несомый ветром песок сотрет лишнее и вновь сделает крыло гладким и элегантным. А пока придется мириться с не слишком эстетичным видом...
- Главное, Дилент снова будет летать, - утешила ее Орлита. - Ты сделала все, что могла.
- Орлита говорит, что мы неплохо поработали, - с улыбкой сообщила Морита своим помощникам. - Спасибо вам всем! Теперь мы доставим Дилента в наземный вейр и тогда вы наконец-то сможете отдохнуть!
Морита спрыгнула со стола и, наверно, упала бы, не поддержи ее крепкая рука А'дана. Как из под земли, появилась Нессо с вином. Морита оглянулась в поисках Ф'дерила, но голубой всадник лежал на земле в обмороке.
- Он не сможет вам ничем помочь, - мрачно заметила Нессо.
- Это все волнение и раны, - заступился за друга А'дан.
Дилент застонал и потянулся к лежащему ничком наезднику.
- С ним все в порядке, Дилент, - поспешил успокоить дракона А'дан. - Немного устал...
- И здорово переусердствовал с вином, - пробормотал М'барак, помогая зеленому всаднику поднять Ф'дерила на ноги.
- Худшее уже позади, - сказала Морита.
- Да он и не знает, что такое худшее, - пробормотала Нессо у нее за спиной. - Вот Дилент...
С помощью Тиграта А'дана и К'лона с голубым Рогетом, Дилент ковылял в сторону наземного вейра. Морита даже не сразу поняла, что ее смутило. Но потом до нее дошло.
- Что здесь делает К'лон?!
- Он сам вызвался, - буркнула Нессо. - Он заявил, что чувствует себя преотлично, и не может прохлаждаться, когда может помочь Вейру. Все равно, кроме него, никого не было...
- Никого не было?
- Этот приказ Вейр не мог игнорировать, - отвела глаза экономка. - В конце концов, это же чрезвычайное происшествие. Вот они с Ф'нелдрилом и решили, что он должен ответить на барабанное сообщение.
- Слушай, Нессо, о каком сообщении идет речь?
Внезапно Морита поняла значение отведенного в сторону взгляда. Нессо опять преступила свои полномочия как экономки Вейра.
- Форт холд затребовал наездника, чтобы доставить лорда Толокампа из холда Руат. Срочно. В Руате началась болезнь, и в Форт холде тоже. Форт холд не может обойтись без своего лорда во время такого ужасающего бедствия. - Нессо исподтишка поглядывала на Мориту, пытаясь угадать ее реакцию. - Мастер Капайм болен... наверняка, так оно и есть, иначе почему на все сообщения отвечает не но, а мастер Фортин. Кроме того, - Нессо перешла на шепот, - в Исте и Айгене болеют всадники. В Телгаре - настоящая эпидемия. А через два дня на юге Падение. Скажи, кто вылетит против Нитей, если в этих трех Вейрах не останется здоровых наездников?
Морита заставила себя дышать ровно и спокойно.
- Когда пришло это сообщение?
- Их было два, - плача не то от облегчения после признания, не то от раскаяния, сказала Нессо. - Первое - приказывающее отвезти лорда Толокампа в Форт холд. Оно пришло буквально сразу после того, как крылья улетели... Курмир тоже считал, что мы обязаны откликнуться!
- Что вы и сделали! - Бесконечная болтовня Нессо уже начинала раздражать и без того уставшую Мориту. - Я вижу, что вы никак не могли подождать нашего возвращения! Но Урмир, надеюсь, ответил, что мы вылетели на Падение?
- Они и так это знали. Но Ф'нелдрил и К'лон были здесь... нет, вон там, - Нессо непременно хотелось указать, где именно, - и они тоже слышали сообщение. К'лон сразу же заявил, что он может полететь. Он утверждал, и мы все с ним согласились, что раз он уже переболел этой болезнью, то вряд ли заразится ею по новой. Он не хотел подвергать Ф'нелдрила или кого-либо из учеников лишнему риску, - взгляд Нессо умолял об одобрении ее действий. - Мы попытались спросить Берчара, но С'гор никого не пускал в вейр, а сам за него ответить не мог. А мы просто обязаны были откликнуться на просьбу! Во время кризиса место лорда в его холде. Курмир решил, что в такой чрезвычайной ситуации мы должны помочь лорду Толокампу, даже если это означает нарушить приказ Предводителя вейра.
- Не говоря уже о приказе главного мастера лекаря Перна и всеобщем карантине!
- Но сам мастер Капайм находится в Форт холде, - воскликнула Нессо, как будто это все объясняло. - Мне даже страшно представить, что может твориться в Форт холде в отсутствие лорда Толокампа!
Сейчас Мориту куда больше волновало, что происходит в холде Руат. Ну, и конечно, второе сообщение.
- Что там о больных всадниках? Это сообщение что, пришло открытым текстом?
- Ну разумеется, нет! Курмиру пришлось даже залезть в свои записи! Мы ничего не сделали. Мы даже не стали передавать это сообщение дальше - ведь в нем отсутствовал соответствующий код. Но Ф'нелдрил и К'лон сказали, что я должна вам рассказать о нем как можно скорее. Только в Телгаре больны сорок пять наездников! Девять из них очень плохи. В Айгене больны двадцать два, а в Исте - четырнадцать, - казалось, перечисление этих ужасающих цифр доставляет Нессо удовольствие.
Восемьдесят один всадник уже больны? Морите стало страшно. Наездники больны?! Сейчас же Падение! Каждый всадник на счету! С прошлого Падения в Форт Вейре и так не хватало тридцати всадников, а после этого их станет всего тридцать три. Пройдет не меньше Оборота, прежде чем Дилент снова поднимется в воздух. Как это могло случиться? До конца Прохождения осталось всего восемь Оборотов, и тогда всадники, наконец-то, освободятся от смертоносного дождя, который обильно сыплется с небес на головы их драконов, да и их самих. Морита покачала головой, ей следовало прислушаться к словам Ш'гала об эпидемии, а не отмахиваться от правды, как от неуместной шутки. Она же знала, что у мастера Капайма никогда не было привычки торопится с указаниями. Но ведь всадники были крепкими и сильными, их не так-то просто свалить с ног! Почему же они, в своей изоляции от внешнего мира, так легко пали жертвой инфекции, разгулявшейся в переполненных холдах и конюшнях?
Она и сама понимала, что к тому времени, как Ш'гал рассказал ей о случившемся, было уже поздно. Все, что могло свершиться, - свершилось. Даже она сама оказалась замешанной в эту историю - а все потому, что ей хотелось покрасоваться перед Алессаном. Но как же можно было догадаться о той смертельной опасности, которую представлял собой умерший во время скачек скакун? Кто мог об этом знать? Ведь тогда, когда Талпан связал распространение болезни с перевозками сидящей в клетке кошки, они с Алессаном, наверно, наблюдали за скачками.
- Ты ни в чем не виновата, - прозвучал у нее в голове нежный, любящий голос Орлиты. - Ты имела полное право развлекаться на Собрании.
Экономка уже перестала плакать, но глядя, как она заламывает руки, Морита едва удерживалась от гневного окрика.
- Ш'гал уже вернулся?
- Он прилетел и снова улетел: он отправился искать Лери. Он был очень зол.
- Орлита?
- Они сейчас заняты, но с ними все в порядке.
- Нессо, ты рассказала ему о сообщениях?
Бросив на Мориту отчаянный взгляд, экономка покачала головой.
- Он пробыл на земле так недолго... я просто-напросто не успела...
- Понятно, - процедила Морита, и ей и вправду все было понятно.
Нессо не смогла бы заставить себя сообщить Предводителю такие страшные новости, даже если бы в ее распоряжении оказалась целая вечность. Что ж, придется Морите самой рассказать обо всем Ш'галу - разговор, который наверняка приведет к ссоре. И это сегодня, когда у них обоих больше насущных проблем, чем свободных часов.
- Как Сорт?
- Ну, с ним все будет в порядке! - Нессо с готовностью переменила тему разговора. - Он сейчас вон там. Я подумала, что ты, наверно, захочешь его осмотреть. Но я все сделала как надо.
- Орлита, пойди погрейся, пока солнце еще не село...
- Ты тоже устала. Когда же ты сама отдохнешь?
- Когда закончу все дела, - ответила Морита, тронутая заботой своей королевы.
Откуда-то сверху раздался жалобный крик голубого дракона. Морита с тревогой подняла взор.
- Его наездник сломал ключицу, - пояснила Нессо. - Порвалась упряжь.
Морита вспомнила о другом голубом всаднике:
- Орлита, как там наш голубой ученик? Ну, тот, которого мы оставили на гребне. Он вернулся?
- Да. Нитей не было. Он доложил обо всем Наставнику. Ф'нелдрил хочет поговорить с тобой о том, что ты, мол оставила молодого наездника в потенциально опасной ситуации.
- Этот парнишка рисковал бы куда больше, продолжай он свои акробатические номера, - фыркнула Морита. - Мне тоже будет что сказать Наставнику на эту тему... Пойдем посмотрим, как там Сорт, - вслух добавила она, обращаясь к Нессо.
- Это уже далеко не молодой дракон, - тараторила экономка, стремясь вернуть себе благорасположение Госпожи Вейра, - но мне кажется, у него все заживет.
"Вся беда в том, - думала Морита, - что Нессо слишком мало знает о том, как лечить драконов и слишком много о том, как, по ее мнению, следует управлять Вейром?"
По дороге Морита пришла к мысли, что окажись она сама в Вейре, она бы тоже отправила всадника доставить лорда Толокампа в Форт холд. Что бы там потом Ш'гал ни говорил. Форт холду его лорд нужен куда больше, чем Руату - еще один лишний гость. Интересно, есть ли в Руате больные? И если есть, то как же Алессан позволил Толокампу нарушить карантин?
- Неприятная рана, - заметила Морита, когда Сорт осторожно опустил раненное крыло для ее обозрения.
- Чуть ближе к суставу, - с деланным спокойствием заметил Л'раеш, - и он мог бы лишиться подвижности концевого фрагмента.
- Купание в озере снимет отек, - посоветовала Морита. - Но это завтра, - и она ласково потрепала коричневого по боку.
- Сорт говорит, - после паузы сказал Л'раеш, - что поплавать будет очень даже неплохо. Он расстелет крыло по воде, и тогда оно перестанет болеть...
- Сколько всадников пострадало? - спросила Морита у Нессо, когда они шли к лазарету: если более восьмидесяти человек заболело, придется, вероятно, высылать подмогу другим Вейрам.
- Больше, чем следовало бы, - ответила Нессо к которой уже успела вернуться ее обычная язвительность.
Экономка ни на шаг не отходила от Мориты, когда та совершала свой обычный обход. Большинство раненных спали, приняв дозу сока феллиса, и Морита не стала долго задерживаться. Но вот от Нессо ей избавиться так и не удалось.
- Знаешь, Морита, тебе сейчас просто необходимо как следует подкрепиться моей превосходной похлебкой...
Морите вовсе не хотелось есть. Но она знала, что ей и впрямь следует покушать. Не споря, она направилась в Нижнюю Пещеру и терпеливо дождалась, пока Нессо наполнит ее тарелку. Она уже начинала терять терпение от без устали хлопотавшей вокруг нее экономки, когда прибежал один из воспитанников с известием, что Нессо нужна Теллани "прямо сейчас!!!".
- У нее, наверно, начались роды, - обреченно закатила глаза к потолку Нессо. - Схватки начались как раз в начале Падения. Мы, наверно, так никогда и не узнаем, кто же отец ее ребенка.
- Ладно, разберемся. Пожелай Теллани от меня успеха.
Про себя Морита от души поблагодарила Теллани за столь удачный выбор момента для родов. Мало того, что теперь ей самой, наконец-то удастся отдохнуть от говорливой экономки, но и вообще, рождение ребенка после Падения считалось благоприятной приметой. Мальчик, пусть и неизвестно от кого, порадует всадников. Она, конечно, поговорит с Теллани - надо же как-то следить за своими любовниками. Не такая уж это трудная задача даже для такой любвеобильной женщины, как Теллани. Вейрам приходится очень тщательно следить за наследственностью - иначе может начаться вырождение. Возможно, будет разумнее отдать детей Теллани на воспитание в другие Вейры.
Куда приятнее думать о рождении малыша, чем ломать голову над неразрешимыми проблемами типа больных наездников в трех Вейрах, главного мастера лекаря, не подписывающего сообщений, наездника и арфиста, нарушивших приказ Предводителя Вейра, дракона с обожженным крылом, который вряд ли в этот Оборот сможет подняться в воздух, или больного лекаря, который в любую минуту может умереть.
- Малта сообщает, что Берчар очень слаб. С'гор весьма обеспокоен его самочувствием, - прошелестел у нее в голове голос Орлиты. - Мы решили, что у женщины родится мальчик, - продолжила королева.
Орлита крайне редко использовала множественное число, и сейчас она явно под "мы" имела в виду других драконов. Морита не могла придти в себя от изумления.
- Спасибо, любовь моя! - Морита закрыла лицо руками, чтобы никто в зале не увидел навернувшихся ей на глаза слез благодарности своей королеве, так тактично и добро старавшейся порадовать наездницу и отвлечь ее от мрачных мыслей.
- Морита?
Морита растеряно подняла глаза. Перед ней стояли Курмир, К'лон и Ф'нелдрил.
- Это я настоял, чтобы мы доставили лорда Толокампа в Форт холд, - твердо заявил К'лон. Его глаза горели. - Ты можешь сказать, что я ничего не знал о приказе Ш'гала. Когда он объявил о карантине, мы с Рогетом крепко спали в нижнем вейре, - и наездник нагло подмигнул Морите.
Этого старого, выросшего в Вейре всадника нисколько не обрадовало, когда молодой Кадит завоевал Орлиту. Его неудовольствие новым Предводителем Вейра не стало меньше от открытого неодобрения Ш'галом его дружбы с А'мурри - зеленым наездником из Айгена.
Морита постаралась сохранить невозмутимое выражение на лице, но судя по ухмылке Курмира, ей это не удалось.
- Ты поступил согласно традиции, - это она могла сказать безбоязненно. - Лорда Форт холда должен был отвезти всадник нашего Вейра. Ты перевез и его семью?
- Нет, хотя я и предложил. Рогет не возражал, но леди Полгара заявила, что ни она, ни ее дочери не хотят нарушать карантин.
Морита встретилась взглядом с Курмиром, и поняла, что арфист, так же как, наверно, и все жители восточной части материка, прекрасно понял, чем именно вызвано нежелание леди Полгары нарушать карантин. Морита могла только посочувствовать Алессану. Вот уж действительно в тяжелое положение он попал! Теперь ему приходилось иметь дело не только со всеми девушками Руата, но и со всеми теми, кто приехал на Собрание с надеждой заполучить столь видного жениха.
- Леди Полгара сказала, что хочет выждать положенные четыре дня.

Предыдущая страница 16 Следущая страница


Энн Маккефри

- Четыре дня, четыре Оборота, - пожал плечами Ф'нелдрил, - они не изменят ни их лиц, ни их шансов охмурить Алессана.
- Скажи, К'лон, ты видел мастера Капайма?
- Нет, Морита, - озабоченно ответил всадник. - Лорд Толокамп потребовал, чтобы я высадил его во дворе перед холдом. Я так и сделал. Как только мы приземлились, лорд Кампен и мастер Фортин и еще какие-то люди, чьих имен я не помню, потащили его на какое-то важное совещание. Меня даже не пустили в Зал - ради моей же безопасности. Так они утверждали. Они не хотели слушать, когда я говорил, что уже переболел этой болезнью и поправился.
Морита ничего не успела сказать ему в ответ: громкий рев дежурного дракона возвестил о возвращении Ш'гала.
- Все в порядке, - поспешила успокоить свою наездницу Орлита. - Кадит говорит, что Падение закончилось вполне благополучно, хотя наземных отрядов было слишком мало. Это, между прочим, его очень рассердило.
Ш'гал ворвался в зал, как ураган. Он несся прямо к Морите с таким грозным видом, что К'лон, Курмир и Ф'нелдрил даже отступили от ее стола.
- Кром не выслал наземных отрядов! - кричал Ш'гал, стуча кулаком по столу с такой силой, что посуда посыпалась на пол. - Набол выслал две группы и то лишь после того, как Лери пригрозила оставить их поля без защиты! А ведь ни в Наболе, ни в Кроме нет ни одного больного! Ленивые, глупые, дикие горцы! Они воспользовались этой проклятой эпидемией, чтобы не выполнить взятых на себя обязательств! Мы же, несмотря ни на что, вылетели! Почему же они уклонились от выполнения своего долга?! Я еще поговорю с мастером Капаймом о его сообщениях! Он только сеет панику!..
- Тут пришло еще одно сообщение, - прервала его Морита. - В Айгене, Исте и Телгаре есть больные всадники. Скоро и Вейрам будет не просто справиться со своими обязанностями.
- Пока я Предводитель этого Вейра, - не унимался Ш'гал, - он всегда будет выполнять свой долг! - круто повернувшись, он обратился к сидящим за столами всадникам. - Вы меня хорошо поняли?! Форт Вейр будет выполнять свой долг!
Но тут его пламенную речь прервал душераздирающий вой - звук, страшнее которого Вейр не знал. Это драконы возвещали о гибели одного из их товарищей.
Умер Ч'мон, бронзовый наездник из Айгена, и его дракон Хелинт навсегда ушел в Промежуток. Он был первым. Вскоре в Айгене скончался еще один всадник. А к вечеру еще пятеро умерло в Телгаре. В Форт Вейре воцарился траур.
Взбешенный некомпетентностью местных лекарей, Ш'гал заставил Курмира послать сверхсрочное сообщение в главную мастерскую. Его интересовало, каково состояние дел на континенте, что делается для предотвращения распространения болезни, и какие есть средства лечения. Ответ Фортина не только ничего ему не прояснил, а, наоборот, нарисовал столь мрачную картину, что дальше некуда. Лекарь сообщил, что болезнь приняла уже масштаб пандемии. Процент смертных случаев оставался крайне высок, хотя случались и выздоровления. Вновь подчеркивалось значение изоляции больных. В качестве лечения предлагалось: умеренное применение аконита для регуляции сердечной деятельности, сок феллиса от головной боли, комфрей, туссилаго или какие-либо другие местные средства от кашля. На запрос о мастере Капайме Фортин вообще не ответил. Просто подтвердил получение сообщения, и все.
- Кто-нибудь знает, - во весь голос вопрошал Ш'гал, узнав эти нерадостные новости, - чем лечился К'лон? - он испытующе глядел на голубого всадника, - и чем там лечится Берчар? - Ш'гал перевел взор на Мориту.
- С'гор говорит, что лечение проходит именно так, как и советует мастер Фортин, - ответила Морита. - И К'лон поправился.
- А Ч'мон умер!
Ш'гал сказал это так, словно во всем случившемся виновата именно Госпожа Форт Вейра, и никто иной.
- Болезнь уже проникла в наш Вейр, - спокойно ответила Морита, черпая силы из источника благоразумия, имя которому было Орлита, - сейчас все равно уже ничего не изменишь! Никто же не заставлял нас лететь на Собрания, правда? - ее шутливый тон даже заставил кое-кого из всадников улыбнуться. - И большинство из нас получили удовольствие.
- И посмотри, что из этого вышло! - Бессильная ярость буквально душила Ш'гала.
- Успокойся. Время невозможно повернуть вспять. К'лон пережил болезнь, как все мы пережили сегодняшнее Падение, как пережили все Падения за последние сорок три Оборота, как пережили все катастрофы, выпадавшие на нашу долю. Раз уж мы выжили на этой планете, значит, выживание у нас в крови.
Не говоря ни слова, Ш'гал круто повернулся и вышел из зала.
Морита чувствовала себя совершенно разбитой. И дело тут было даже не в Ш'гале с его дурацкими обвинениями. Непонятно откуда, но Морита твердо знала, что следующей жертвой эпидемии станет она сама. У нее уже начинала болеть голова - совсем не так, как это бывает от усталости и перенапряжения.
- Похоже, ты заболеваешь, - прошелестел у нее в голове голос Орлиты, подтверждая диагноз.
- Я, судя по всему, начала заболевать с того самого момента, как подошла к умершему скакуну, - ответила ей Морита. - Л'мал всегда говорил, что любовь к скачкам до добра не доведет.
- Да ты и не стремилась приобрести какое-то особенное добро, - пошутила Орлита. - Ты просто взяла и заболела.
- Курмир, - Морита подозвала к себе арфиста. - Учитывая, что Берчар болен, мне кажется, нам придется затребовать в Вейр еще одного лекаря.
Испытующе глядя на Мориту, Курмир согласно кивнул.
- Пусть С'перен сделает шину для крыла Дилента. И пусть придумает, на что ее опереть, - осторожным плавным движением Морита поднялась из-за стола. Никогда еще головная боль не наваливалась так внезапно и с такой всесокрушающей силой. - На сегодня, похоже, все. Что-то я устала...
Без поддержки Орлиты Морита никогда не сумела бы выйти из Зала и пересечь Чашу, которая в призрачном лунном свете казалась широкой, как никогда. На лестнице ей пришлось несколько раз останавливаться, судорожно цепляясь за стенку.
- Значит, болезнь добралась и до тебя, - неожиданно из полумрака раздался голос Лери.
Старая Госпожа вейра сидела на ступеньке перед входом в вейр Мориты.
- Не подходи ко мне.
- Ты же видишь, что я даже не встаю. Ты, скорее всего, и правда заразна. И, однако, Орлита попросила меня придти. Теперь я понимаю, почему. А ну-ка, живо в постель! - Лери угрожающе замахнулась своей палкой. - Я уже отмерила лекарства, которые тебе следует принять. Все, как рекомендует мастер Фортин. Аконит, настойка из листьев папоротника... Да, а в вине - немного сока феллиса из моих собственных запасов. Чего я только для тебя не сделаю! Давай, давай! Я все равно не смогу тебя отнести. Придется уж тебе идти самой. Ничего, справишься. Ты всегда была сильной. А я и так сегодня славно потрудилась...
Беззлобное ворчание Лери придало Морите новые силы, и она, сделав отчаянное усилие, и преодолев последние ступени, ввалилась в вейр. Желтые глаза Орлиты глядели на нее с нескрываемой заботой...
- В Нижней Пещере, наверно, никто даже и не догадался, что ты заболела? - спросила Лери.
- Курмир знает. Но он никому не скажет.
- Разумно. Особенно учитывая недавние смерти в Айгене. Ничего, Орлита, она выкарабкается. - Лери помахала своей палкой. - Нет, нет, ты ничем ей помочь не сможешь. Ты и в коридор-то не пролезешь со своим животом, набитым яйцами. Иди, иди, Морита. Не останавливайся. Я не собираюсь простоять на сквозняке остаток ночи. Мне тоже надо отдохнуть. Завтра у меня будет не легкий день.
- Я надеялась, что ты меня заменишь.
- Ну, я еще не совсем сдурела и не позволю Нессо окончательно распоясаться. Давай двигайся. Выздоравливай быстрее!..

9. ГОД 1543, ТРЕТИЙ МЕСЯЦ. ТРИНАДЦАТЫЙ ДЕНЬ, МАСТЕРСКАЯ

ЦЕЛИТЕЛЕЙ. ЧЕТЫРНАДЦАТЫЙ ДЕНЬ, ВСТРЕЧА У ОДИНОКОГО УТЕСА
И ФОРТ ВЕЙР. ПЯТНАДЦАТЫЙ ДЕНЬ, МАСТЕРСКАЯ ЦЕЛИТЕЛЕЙ.

Как ни пытался мастер Капайм вновь нырнуть в безумные, полные горячечного бреда сны, это ему не удалось. Пришлось проснуться. Что-то мешало ему спать. Что-то не сделанное? Да, какое-то дело, но вот какое именно?.. Поморгав слезящимися глазами, Капайм с трудом сфокусировался на стоящих около кровати часах. Уже девять. Точно... Пора принимать лекарства.
Надо же! Лекарь, даже заболев, не перестает работать. Капайм приподнялся на локте и потянулся за пергаментом, на котором записывал ход течения болезни. Но внезапный приступ кашля свел на нет все его усилия. Словно дикий страж рвал когтями его горло. Эти приступы были чрезвычайно болезненны и доставляли Капайму даже больше неудобств, чем головная боль, жар или слабость.
Осторожно, чтобы не вызвать нового приступа, Капайм стянул на постель пергамент и начал шарить в поисках пера.
- Всего лишь третий день?
Судя по ощущениям, его болезнь тянулась уже целую вечность. Целая вечность, каждая секунда которой была заполнена страданием. Хорошо хоть, этот день уже почти прошел.
Капайм испытывал слабое утешение от того, что жар у него практически спал, а невыносимая головная боль стала вполне терпимой. Коснувшись пальцами правой руки своего левого запястья, лекарь замерил пульс. Все еще чаще нормы, но уже ненамного. Он сделал соответствующую пометку на пергаменте и записал симптомы своего сухого непрекращающегося кашля. Словно по заказу, тот вцепился ему в горло - будто туннельная змея рвалась наружу из его груди. Когда приступ прошел, Капайм долго лежал неподвижно, без сил. Он приподнялся только, чтобы принять порцию ивового эликсира.
Надо прописать самому себе какое-нибудь лекарство от кашля. Что подействует лучше всего? Капайм потрогал свое несчастное горло. Как же должна выглядеть слизистая, если оно так болит!
Загудели барабаны, и Капайм, не веря своим ушам, услышал, что лорд Толокамп (что он делает в Форт ходе? Он должен находиться в Руате!) передает свои соболезнования Предводителям Вейров Телгар и Айген в связи со смертью... Приступ кашля заставил его сложиться почти пополам, и потому он не расслышал имен умерших всадников. Умерших всадников! Перн не мог себе позволить терять наездников!
Почему, ну почему его не призвали раньше?! Казалось бы, одновременно заболели сразу девять человек - достаточно необычный случай, чтобы хотя бы известить главную мастерскую лекарей. А он сам бы догадался в чем дело?
- Капайм? - тихий голос Десдры, не желающей его будить.
- Я не сплю, - он не говорил, скорее хрипел.
- Ты слышал барабаны?
- Только часть сообщения.
- И похоже, не ту, что следовало бы.
- Не подходи! Скажи, сколько наездников уже умерло?
- Всего: в Айгене - пятнадцать, В Исте - два и в Телгаре - восемь.
Капайм на миг даже лишился дара речи.
- Сколько же тогда больны? - выдавил он наконец.
- Есть сообщения о выздоровлениях, - ушла от ответа Десдра, - девятнадцать человек в Телгаре уже почти поправились. А в Айгене - четырнадцать. Пять в Исте и двое в Форте.
- А в холдах и мастерских?
- Фортин держит все под контролем. Ему помогают Боранда и Тирон, - спорить с Десдрой было бесполезно. То, что она не желала говорить, из нее не вытянешь даже клещами.
- Что ты делаешь в моей комнате? Ты же прекрасно знаешь...
- Я знаю, что у тебя кашель, и я приготовила тебе успокаивающую микстуру.
- Откуда ты можешь знать, какое лекарство я себе пропишу?
- Самолечением занимаются только очень глупые больные. Ты сам всегда так говорил.
Капайм хотел рассмеяться, но все, на что он оказался способен - это новый приступ кашля, от которого слезы текли по щекам.
- Выпей микстуру, - посоветовала Десдра, ставя дымящуюся кружку на стол рядом с кроватью. - Должно помочь.
- Ты смелая женщина, Десдра, - прохрипел Капайм.
Десдра пренебрежительно фыркнула.
- Я не только смелая, но и осторожная. У меня нет ни малейшего желания мучиться так же, как ты.
- Неужели так плохо? - спросил Капайм, безуспешно ища облегчения в кружке с лекарством.
- Знаешь, что нельзя вылечить, надо перенести.
- Из этого я заключаю, что поиски в Летописях пока не увенчались успехом...
- Мастер Тирон привлек к поискам упоминаний о подобной болезни всех своих учеников, помощников и даже свободных лекарей. Они уже подняли летописи за двести Оборотов со времени прошлого Прохождения. И ничего.
Капайм тяжело вздохнул и тут же снова закашлялся. Он услышал, как Десдра роется среди его пузырьков и склянок с лекарствами.
- Я где-то здесь видела ароматическую мазь. Может, если ею натереться, то тебе полегчает. Ты ведь пролил добрую половину моей микстуры.
- Я сам натрусь!
- Ну, разумеется... Ага, вот она! Держи...
- Скажи, испытываешь ли кроме сухого кашля ты необычную усталость?
- Усталость? - Капайм не решался смеяться. - Усталость? - более неточное слово, чтобы описать его бессилие, трудно было даже отыскать. - Я испытываю крайнюю, бесконечную усталость. Полную апатию. Абсолютную недееспособность! Я даже кружку микстуры не в силах выпить, не разлив половины. Никогда в жизни не ощущал такой слабости...
- Ну, тогда твоя болезнь протекает нормально.
- Это большое утешение, - на сарказм сил еще хватило.
- Если... Это "если" звучало форменным издевательством. - Если твои записи точны, то завтра ты должен пойти на поправку. Но это, конечно... если не будешь вставать с постели и не подцепишь какую-нибудь вторичную инфекцию.
Голова Капайма начинала уже кружиться от принятого ивового эликсира. Но кашель вроде поутих. Лекарь хотел было уже поблагодарить Десдру за чудодейственную микстуру, когда новый приступ, сильнее прежних, заставил его снова согнуться почти пополам.
- Ну ладно, я пойду...
Не в силах ответить, Капайм только замахал руками, призывая Десдру поскорее покинуть комнату. Не хватало только, чтобы и она заразилась. И чего ради эти проклятые моряки выудили ту тварь из воды? Вот до чего доводит любопытство!

В самом сердце равнины Керуна, вдали от всех холдов стоял одинокий гранитный утес. Всадники частенько использовали его как ориентир, особенно во время учебных полетов. Но на сей раз у утеса встретились вовсе не ученики. Здесь собрались Предводители Вейров.
Огромные бронзовые драконы вынырнули из Промежутка практически одновременно. Ведомые сверхъестественным чувством близости, они возникли около утеса на расстоянии размаха крыльев друг от друга и приземлились, образовав большой круг. Всадники спешились и, шагнув вперед, образовали свой круг, поменьше. Каждый держался на почтительном расстоянии от своих соседей по кругу.
- Никто из нас не прилетел бы сюда, если бы чувствовал, что заболевает, - ухмыльнулся К'дрен из Бендена и в доказательство своих слов кивнул в сторону С'перена, присутствовавшего на этой встрече вместо Ш'гала.
- Слишком многие заболели, - без тени юмора отозвался Л'бол из Айгена.
М'таи из Телгара только кивнул и крепче сжал кулаки.
- Мы все разделяем потери, - сказал С'лигар из Вейра Плоскогорье, склоняя голову перед Л'болом, М'таи и Ф'галом из Исты. - Мы собрались здесь, чтобы договориться об экстренных мерах, разговор о которых нельзя доверить барабанам. И наши королевы, увы, здесь нам помочь не смогут. - Как старший из Предводителей, С'лигар взял ведение собрания в свои руки. - Как было справедливо замечено, мы не можем обнародовать наши потери, - продолжал он. - В холдах и так неспокойно. К тому же их потери куда больше наших.
- Слабое утешение! - воскликнул Ф'гал. - Я же невесть сколько раз предупреждал лорда Фитатрика, что перенаселение в холдах до добра не доведет!
- Ну, о подобной эпидемии мы и подумать не могли! - заметил К'дрен. - Однако никто не заставлял нас бегать глазеть на диковинного зверька выловленного в море, или посещать сразу в один день два Собрания!
- Достаточно, К'дрен, - остановил его С'лигар. - Причины и следствия сейчас не так уж важны. Мы собрались обсудить, как лучше сделать так, чтобы всадники Перна смогли выполнить свой долг.
- Наш долг постепенно умирает! - вскричал Л'бол. - Что толку бороться с Нитями ради опустевших холдов? Зачем защищать пустоту, рискуя собственной жизнью и жизнью наших драконов? Мы же даже самих себя не можем защитить от болезни!..
Дракон Л'бола утешающе заурчал и вытянул шею, стремясь успокоить своего взволнованного наездника.
- Мы будем бороться с Нитями потому, что, кроме нас, никто не может этого сделать! - горячо возразил С'лигар. - Мы должны защитить больные холды. Не дело, если впридачу к эпидемии им еще придется бояться вторжения Нитей! Мы слишком долго сдерживали натиск Нитей, чтобы теперь просто так взять и сдаться! И честно говоря, я не верю, что болезнь, как бы она ни распространялась, какой бы смертоносной ни казалась, сможет победить нас - нас, которые много сотен Оборотов сражались и побеждали Нити! Болезнь можно излечить лекарствами. А когда-нибудь мы найдем откуда прилетают Нити и уничтожим их раз и навсегда!
- К'лон, наездник Рогета, заболел, а потом поправился, - объявил С'перен. - Он говорит, что мастер Капайм тоже на пути к выздоровлению...
- Двое выздоровело?.. - Л'бола эта цифра явно не вдохновляла. - У меня уже умерло пятнадцать человек, и еще сорок больны. Некоторые холды на востоке уже не отвечают на барабанные сообщения. А что творится в холдах, где нет барабанщиков, можно только гадать!
- Капайм поправляется? - с надеждой в голосе переспросил С'лигар.
- Я очень верю в способность этого лекаря справиться с эпидемией. Да наверняка и не только эти двое выздоровели. Скотоводческий холд Керун все еще откликается на свой барабанный код, а ведь там болезнь свирепствовала сильнее, чем в других местах. В Вейрах Форт и Плоскогорье тоже появились больные, что правда - то правда. Но зато в холдах Тиллек, Плоскогорье, Набол и Кром пока все здоровы. Осталось всего семь Оборотов, и Прохождение закончится. Всю свою жизнь я прожил под знаком Нитей. И знаете, что я вам скажу, - он гордо расправил плечи, - я не для того пятьдесят лет воевал с ними, чтобы теперь сложить руки из-за какой-то там головной боли!
- И я тоже, - кивнул К'дрен. - Я, знаете ли, поклялся Тузуту, - он

Предыдущая страница 17 Следущая страница


Морита - повелительница драконов

ухмыльнулся, - что мы вместе встретим конец этого Прохождения. Завтра в Керуне Падение, - деловито продолжал он, - и оно теперь - дело всех Вейров Перна. Бенден может выставить двенадцать полных крыльев.
- Айген имеет восемь крыльев! - сердито вскричал Л'бол, позабыв о своем пессимизме. - Айген вылетит на Падение! Это его долг, и ничей другой!
- Ну, разумеется, твой Вейр вылетит на Падение, - успокаивающе произнес С'лигар. - Но наши королевы знают, как много наездников Айгена заболело. Как правильно сказал К'дрен, Падение перестало быть проблемой какого-то одного Вейра. Это наша общая проблема. Пока эпидемия не закончилась, Вейры должны объединиться. Мы должны вылетать на каждое Падение полным составом - иначе нельзя, ведь наземных отрядов может и не оказаться. Все-таки эпидемия...
С'лигар вынул из кармана толстый свиток. Легкое движение кисти и свиток рассыпался на пять частей, в беспорядке лежащих на песке. Носком сапога Предводитель Вейра Плоскогорье придвинул к каждому Предводителю по одному небольшому куску пергамента.
- Здесь имена моих ведущих крыльев и их заместителей, - сказал он. - Приходится передавать их вам таким образом, раз уж наши королевы никак не могут обмениваться именами людей. Я перечислил моих наездников в порядке их способности занять место ведущих крыльев и Предводителя Вейра. Самым первым в списке стоит Б'лерион. Он и сменит меня, если я заболею, - улыбка, не частый гость на лице С'лигара, озарила его черты, - и Фалга ничуть не будет возражать против такой замены.
- Она что, и предложила его? - захохотал К'дрен.
- Умный Предводитель Вейра всегда предугадывает желания его Госпожи, - с укором сказал С'лигар.
- Хватит вам, - прервал их М'тани, бросая свои листы пергамента на землю рядом с листами С'лигара. - Т'гелу всегда хотелось стать Предводителем. Он не был ни на одном из двух Собраний, и я решил вознаградить его воздержание.
- Тебе повезло, - без тени иронии сказал К'дрен. - Л'вин, В'тер и Х'грейв ухитрились посетить оба Собрания. Поэтому в качестве своего преемника я рекомендую М'гена, он еще молод, но прирожденный лидер. И он не был на Собраниях, - с этими словами он добавил свои листы к уже лежащим на земле.
- Здесь все написано, - пробормотал Ф'гал, неохотно роняя свой тугой свиток.
- Лери предложила меня, - сказал С'перен, пожимая плечами. - Возможно, поправившись, Ш'гал примет другое решение. Но сейчас у него слишком сильный жар, и он ничего не соображает. Списки, между прочим, тоже пришлось писать Лери.
- Лери знает Форт Вейр как свои пять пальцев, - кивнул К'дрен. Он наклонился и поднял пять кусочков пергамента - по одному каждого Вейра. - Я буду очень рад, если все это окажется ни к чему... Однако мне как-то спокойнее теперь, когда мы готовы к самому худшему.
- Я бы предложил еще, - добавил С'лигар, подбирая причитающиеся ему списки, - чтобы мы использовали в качестве замен не отдельных всадников, а целые крылья.
Это предложение встретило дружное одобрение других Предводителей.
- Обмен крыльями - идея, безусловно, хорошая, проворчал Л'бол, - но меня больше беспокоит отсутствие наземных отрядов.
- Не беспокойся, - вмешался К'дрен. - Королевы уже обсудили этот вопрос, и теперь на каждое Падение будут вылетать не одно, как обычно, а сразу все шесть королевских крыльев.
- А кто предложил использовать учеников, вместо наземных отрядов - с кислой миной спросил М'тани.
- Может, нам и на это придется пойти, - ответил С'лигар.
- Да они же начисто лишены чувства долга!.. - начал М'тани.
- Все зависит от Наставника, - прервал его К'дрен, - не так ли?
- Королевы обещали за ними присмотреть, - быстро, пока М'тани не успел обидеться, вставил С'лигар. - Что нам еще остается?
- Я еще не встречал ученика, который бы ослушался королеву, - кивнул Ф'гал.
- Скажи, С'перен, теперь, когда Морита заболела, кто поведет королевское крыло? Камиана?
- Нет, Лери. В конце концов, ей это не впервой.
- Предводители переглянулись.
- Ну, если кто-нибудь из вас возьмется ее отговорить... - начал С'перен, и не думавший скрывать своего раздражения, - пусть попробует. Свой долг перед Вейрами и Перном Лери давным-давно выполнила с лихвой. С другой стороны, если кто и сумеет руководить, так это она. Ш'гал и Морита больны, а Лери, по крайней мере, Вейр доверяет.
- Как себя чувствует Морита? - спросил С'лигар.
- Лери говорит, что Орлита спокойна. Она как будто ничем не обеспокоена и в скором будущем собирается откладывать яйца.
- Сейчас не время потерять королеву, готовящуюся принести потомство - покачал головой М'тани. - Болезнь накатывает так внезапно и смерть наступает так быстро, что драконы ничего не успевают понять. А потом не успеешь оглянуться, как они уже уходят в Промежуток, - он судорожно сглотнул, пытаясь сдержать подкатившиеся к глазам слезы.
- Когда Орлита отложит яйца, она никуда не полетит до тех пор, пока потомство не проклюнется, - тихо прошептал С'лигар. - С'перен, ваши кандидаты для Запечатления готовы?
- Нам еще только предстоит их отобрать, - покачал головой С'перен. - Нам казалось, что времени у нас сколько угодно...
- Вы уж отбирайте потщательнее, прежде чем привезти нового человека в Вейр, - угрюмо посоветовал Л'бол.
- Если возникнет необходимость, в Вейре Плоскогорье есть несколько перспективных молодых людей. Возможно, совместными усилиями мы сможем набрать требуемое количество здоровых кандидатов? - Предводители согласно закивали. - Ты передашь наше предложение Лери?
- Форт Вейр благодарит вас. Конечно, передам.
- Еще один вопрос, - сказал С'лигар. - И на сегодня это, наверно, будет все. До меня дошли слухи, что кое-кто планирует после окончания Прохождения отправиться на Южный континент на разведку.
- После того, что случилось? - Л'бол не верил своим ушам.
- Об это-то я и говорю. Мы не можем рисковать! Южный континент трогать нельзя!
- Абсолютно разумное запрещение! - согласился с ним К'дрен.
М'тани кивнул и вопросительно посмотрел на С'перена.
- Я, конечно, не могу решать за Ш'гала, - сказал наездник, - но лично я не вижу, почему у нашего Вейра могут возникнуть какие бы то ни были возражения против этого запрета.
- В моем Вейре любые полеты на Южный континент будут запрещены раз и навсегда! - заверил собравшихся Ф'гал.
- Ну, тогда вроде, все, - подвел итог С'лигар. - Мы предоставим королевам передавать каждому Вейру, сколько крыльев он должен выставить на каждое Падение до окончания этой проклятой эпидемии. Вся необходимая информация теперь у нас в руках, - и он потряс свернутыми списками. - До свидания, друзья. Счастливого вам полета! Пусть ваши Вейры... он замялся, не уверенный, как будет воспринята это обычная формула прощания.
- Пусть ваши Вейры процветают! - закончил за него К'дрен. - Так было всегда!
Наездники вернулись к своим драконам. Одновременно, словно они отрабатывали этот маневр много-много раз, драконы взмыли в воздух, и, словно по команде, исчезли в Промежутке.

Даже после того как барабаны стихли, их гул продолжал отдаваться эхом в голове измученного Капайма. Из-за них он никак не мог заснуть. А если и засыпал, то что это был за сон! Сплошной кошмар! Стоило ему смежить веки, как за ним принималось гоняться мохнатое, пятнистое чудовище, подарившее беззащитному континенту неведомую ранее болезнь. Если бы только моряки оставили того зверька в воде! Если бы только оно издохло прямо на судне! Если бы только жители близлежащих холдов не оказались такими любопытными! Если бы, если бы, если бы! Если бы желания превращались в драконов, весь Перн летал бы по воздуху!
И если бы у Капайма еще оставалось хоть немного сил, он потратил бы их на поиски средства, способного победить эту болезнь. Древним, вне всякого сомнения, приходилось сталкиваться с эпидемиями. Действительно, в старых Летописях встречались рассказы о том, как чудодейственные лекарства избавили человечество от болезней, мучивших его еще до Миграции. Отсюда Капайм делал вывод, что Миграция была не одна, как полагали многие, и в том числе Тирон. Миграций было две. Во время первой Миграции переселенцы привезли с собой множество животных: скакунов, быков, собак, и в том числе и предков того зверька, который стал переносчиком страшной инфекции. Древние привезли животных в виде зародышей с прежней планеты своего обитания (так утверждали Летописи) - похоже имелась в виду другая планета, нежели Перн, иначе зачем об этом писать? Да, они перебрались именно на Перн, а не просто на Южный континент. А потом произошла вторая Миграция - с Южного континента на Северный. Возможно, с горечью размышлял Капайм, эти кошки, прячась по темным норам, всегда являлись разносчиками смертоносной заразы. Просто об этом никто не знал. Не знал до того момента, как по воле случая моряки подобрали в море свою смерть. Ну что стоило Древним чуть поменьше хвастаться своими достижениями в борьбе с болезнями и чуть поподробнее описать, как именно они это делали!
Он же лекарь! Сперва он должен поправиться и тем самым доказать, что можно оправиться от этой проклятой болезни. Надо только как следует поразмыслить над тем, как же все-таки с ней бороться... Словно специально мешая ему думать, начался новый приступ кашля. Немного оправившись, Капайм потянулся за микстурой, оставленной Десдрой на столе. Хорошо бы она зашла.
Несколько раз за время болезни на пороге комнаты появлялся Фортин, пытаясь получить санкцию Капайма на что-то... главный мастер лекарь не помнил, на что именно. Он только надеялся, что его ответы хоть чуть-чуть помогли Фортину. Появлялся и Тирон - скорее, чтобы самому убедиться и потом оповестить весь Перн, что главный мастер лекарь еще жив, нежели чтобы утешить или приободрить больного.
После микстуры горло болело уже не так сильно. Капайм уже даже начал различать вкус сваренного Десдрой эликсира. Одним из основных компонентов микстуры, как понял мастер лекарь, являлся тимус. Что ж, Капайм мог только одобрить его применение в этом случае... Если его собственная болезнь протекает так же, как и в тех случаях, что он наблюдал, то кашель должен скоро пойти на убыль. И если благодаря строгой изоляции он не подхватит какой-нибудь вторичной инфекции (типа пневмонии или ангины), то выздоровление уже не за горами.
Вот К'лон, голубой наездник из Форта Вейр, выздоровел. Капайм мог только надеяться, что у всадника и в самом деле была та самая болезнь, что упорно не желала поддаваться лечению, а не какая-нибудь заурядная простуда. Надежду внушало то, что друг К'лона, с которым тот часто виделся, жил в пораженном эпидемией Айгене, и что лекарь Форт Вейра Берчар и ухаживавший за К'лоном всадник тоже заболели. Капайм старался не думать о том, что наездники умирают так же быстро, как и жители холдов. Наездники не могут умирать! До конца Прохождения оставалось еще целых восемь Оборотов. А количество драконов и всадников было ограничено.
Десдра давным-давно должна была принести ему супу! Вообще-то Капайм ждал ее прихода вовсе не из-за супа, которого ему совсем не хотелось. Просто одиночество уже начинало действовать лекарю на нервы. Трудно долго оставаться один на один с неприятными мыслями. Капайм прекрасно понимал, что должен радоваться своей изоляции - вторичные инфекции и все такое, - но ему так хотелось с кем-нибудь поговорить!
И все-таки наездники не должны были бы умирать. Они жили не в переполненных холдах, нет, у каждого - свои собственные апартаменты. В конце концов, они даже не болели некоторыми недугами, которыми страдали рядовые жители холдов. Ничего не поделаешь, условия жизни... Да, Айген, Керун, Иста - эти Вейры имели прямой контакт с той проклятой кошкой. А наездники Форта Вейра, Вейр Плоскогорье и Бенден наверняка побывали если и не на обоих, то уж всяко хоть на одном Собрании. Как ни крути, а почти все наездники имели прекрасную возможность заразиться.
Но все-таки, должен же существовать какой-то ответ! Должно существовать лекарство, терапия, метод... Что-то... Где-то... Если Древние могли преодолевать непостижимые расстояния, если смогли из огненных ящериц сотворить могучих драконов, то уж наверно могли справиться с какими-то там вирусами и бактериями! Значит, найти спасение - только вопрос времени. Рано или поздно, убеждал себя Капайм где-то в архивах обнаружится нужная ссылка... Фортин исследовал собранные в библиотечной пещере Летописи. Сейчас ему помогали арфисты, предоставленные мастером Тироном в распоряжение лекарей. Но что, если кто-то из этих неквалифицированных помощников пропустит то самое упоминание, которое так важно найти? Арфист может просто не понять всю важность того, что читает... Впрочем, нечто столь значительное, как эпидемия, наверняка заслуживает большего, нежели простое упоминание?..
Ну когда же, наконец, Десдра принесет этот свой суп? "Не нервничай", - успокаивал он сам себя. - Ты слишком волнуешься. То, что нельзя перенести, следует вылечить. Нет, не так. То, что нельзя вылечить, следует приручить... нет, перенести.
Бессильные слезы текли по его щекам. Новое сообщение. Наверняка плохое. Какие еще могут быть новости, пока не найден способ остановить распространение болезни?
На сей раз сообщение пришло из скотоводческого холда Керун. Там требовались медикаменты. Лекарь Горби извещал, что запасы борраго и аконита подходят к концу. Он также просил прислать ему, если, конечно, возможно, туссилаго для лечения осложнений на легкие, и илекс - для пневмонии. Новый страх поселился в душе Капайма. Из-за небывалого, невероятно быстрого потребления лекарств в пораженных эпидемией холдах там, наверно, скоро уже не останется даже самых простых медикаментов. В кладовых того же скотоводческого холда Керун, где лекарям частенько доводилось сталкиваться с разнообразными болезнями животных, наверняка хранилось куда больше лекарственных трав и кореньев, чем в земледельческих или каких иных холдах и мастерских. Ну кому могло придти в голову запасать лекарства в количествах, достаточных для борьбы с эпидемией?!
А тут еще болезнь нагрянула во время зимы. Большинство лечебных растений собиралось весной, во время цветения, - именно в это время их целительные свойства проявлялись наилучшим образом. Корни и кору собирали осенью. Но лекарства-то требовались сейчас! Где уж тут ждать до весны, а тем более до осени!
Ну где же Десдра? Сколько ему еще терпеть, прежде чем пройдет эта отвратительная слабость?
- Капайм? - тихий голос Десдры подействовал на Капайма словно ушат холодной воды. - Хочешь супу?
- Десдра! То сообщение из Керуна...
- Можно подумать, что кроме борраго и листьев папоротника, на свете и не существует других лекарств! Фортин уже подготовил список возможных замен. Есть, например, еще ясеневая кора и кора самшита, а также тимус. Кто может сказать, что из них подействует лучше? Семмент из Плоскогорья полагает, что тимус действует значительно эффективнее против пульмонологических заболеваний, чем все другие лекарства. А мастер Фортин верит в листья папоротника... Как ты себя чувствуешь?
- Словно пустое место! Мне даже рук не поднять! - и Капайм попытался продемонстрировать свое бессилие.
- Слабость - тоже часть болезни. Ты уже неоднократно описывал этот симптом. Что нельзя вылечить...
Внезапный приступ ярости придал Капайму сил, и он запустил в Десдру подушкой. У него, разумеется, не было ни малейшего шанса попасть в цель, и Десдра со смехом аккуратно положила подушку обратно лекарю под голову.
- Похоже, тебе и в самом деле легче. А теперь выпей супа.
- Как остальные, здоровы?
- Пока все здоровы. Даже твой любимый Толокамп, запершийся в своих покоях. Хотя вполне возможно, что он и заработает воспаление легких, стоя целый день у открытого окна, - Десдра злорадно хихикнула.
- Он уже раз двадцать строго-настрого приказывал никого не пускать в холд. Даже туннельная змея не проскользнет через расставленные им бесчисленные посты. Мастеру Тирону, - на губах Десдры появилась улыбка, - потребовалось все его красноречие, чтобы убедить Толокампа дать соизволение разбить рядом с холдом лагерь для тех, кто все-таки приходит в Форт холд. Толокамп упорно считал такой лагерь приглашением для всех бездельников на свете придти и пожить за чужой счет. Тирон, между прочим, ужасно зол на Толокампа за то, что тот не позволил арфистам покинуть холд. Они хотели связаться с другими, более мелкими холдами и мастерскими. То есть, уйти-то из Форт холда он разрешил, но категорически отказался пускать арфистов обратно. Он просто-напросто не верил, что они смеют избежать заражения. Ему, очевидно, представляется, что болезнь - это нечто вроде тумана, крадущегося по долинам и сползающего с горных круч.
Десдра явно пыталась развлечь больного лекаря. Обычно она не отличалась болтливостью.
- Но я же установил карантин.
- О чем я и говорю! - фыркнула Десдра. - Толокампу не следовало покидать Руат. Но когда Алессан заболел, наш почтенный лорд сумел-таки надавить на его брата, и вот он тут. И теперь он через слово рыдает о своей жене и драгоценнейших дочерях, покинутых им в охваченном смертоносной эпидемией Руате, - Десдра криво усмехнулась. - А оставил он их там вовсе не случайно. Ну, или это леди Пендра настояла, чтобы она с дочерьми осталась. Она утверждала, что им необходимо ухаживать за Алессаном!
- А как вообще обстоят дела в Руате и Форт Вейре?
- Руату здорово досталось. Фортин даже отправил туда добровольцев. Что же касается Форт Вейра, то К'лон сообщает, что Морита чувствует себя... ну, в общем, так, как того и следовало ожидать. У Берчара пневмония. Ш'гал и еще девятнадцать наездников больны. А теперь выпей суп, пока он окончательно не остыл. У меня еще много дел. Я больше не могу тут с тобой болтать.
Капайм протянул дрожащую руку к чашке.
- Не стоило тратить столько сил на подушку, - язвительно заметила Десдра.
- Что ты в него подмешала? - с подозрением спросил Капайм, отпивая глоток.
- Немного того, немного этого... Ты попробуй, если поможет, я наварю побольше.
- Вкус у него отвратительный!
- Зато этот суп очень питательный! Пей!
- Да он у меня в горло не пойдет! Я захлебнусь!
- Пей, или я позволю Нерилке, этой тощей дочери Толокампа, ухаживать за тобой, как она уже неоднократно просила.
Выругавшись, Капайм осушил чашку.
- Ну вот, - одобрительно воскликнула Десдра, - звучишь ты, во всяком случае, уже лучше!

- Не скажу, что мне это очень нравится, - говорила Лери С'перену, - но старые драконы могут парить ничуть не хуже молодых. Потому-то мы с Холтой и можем до сих пор летать на Падения с королевским крылом, - и она ласково потрепала свою королеву по плечу. - Скажи мне лучше, и с чего это так холодно? Только этого нам сейчас и не хватало. Уж лучше бы пошел дождь...

Предыдущая страница 18 Следущая страница


Энн Маккефри

- Как ты полагаешь, - спросил занятый своими мыслями С'перен, - сможет Айген выставить на Падение восемь полных крыльев?
- Что? - удивилась Лери и пренебрежительно фыркнула. - Вряд ли. Торента сказала Холте, что половина Вейра больна, а вторая тоже не выглядит особенно здоровой. Это все их любопытство и это проклятое солнце... Нечем заняться в свободное время, вот и жарится на солнце, пока совсем не одуреют. Разумеется, они все, как один, отправились пялиться на диковинную кошку! - она просмотрела лежащий у нее на коленях список. - Не могу сказать, что знаю хоть кого-нибудь из них... видимо, сплошная молодежь. Вот когда Л'мал был Предводителем, я знала каждого наездника во всех без исключения Вейрах.
- С'лигар интересовался здоровьем Мориты.
- Небось беспокоился о состоянии Орлиты и ее будущей кладки?
- С'лигар также предложил своих кандидатов для Запечатления, если у нас...
- Ничего другого я и не ожидала, - прервала его Лери. - Он правильно сделал, что предложил, - смягчилась она, посмотрев на выражение лица несчастного С'перена. - Особенно если учесть, что из всех королев сейчас лишь одна Орлита носит яйца. Лишь она одна, и больше никто.
С'перен кивнул. Он как-то об этом не подумал. Теперь беспокойство С'лигара о здоровье Мориты предстало перед ним несколько в другом свете.
- Не волнуйся, С'перен. Морита поправится, вот увидишь. Орлита не отходит от нее ни на шаг. Более сострадательную королеву трудно даже и сыскать. Впрочем, это общеизвестно.
- Я как-то полагал, что это относится только к раненым драконам.
- Что? И ни капли сочувствия своей собственной наезднице? Ну разумеется, Орлита помогает Морите всем, чем только возможно. Другие Вейры могли бы кое-чему поучиться у нашей старшей королевы. Между прочим, меня ничуть не удивит, если после того, как Морита поправится, у нас в Вейре произойдут некоторые весьма значительные перемены... - Лери широко улыбнулась. - А уж когда Орлита вновь поднимется в брачный полет... Порой девушка должна выказать свои желания своей королеве.
С'перен лишь с огромным трудом сдержался и не проявил своего удивления. Конечно, они с Лери друзья, и старая наездница всегда чувствовала себя легко в его обществе. Но на что это она намекает? Ему нравилась Морита. В прошлый Оборот они с Орлитой славно поработали, залечивая большой ожог Нити на боку его Клиота. А потом его бронзовый поднялся в брачный полет. По правде сказать, С'перен был тогда даже доволен, что его дракон проиграл. С'перену хотелось стать Предводителем Вейра далеко не так сильно, как Клиоту спариться с Орлитой.
- К'лон?! - спросила Лери, нарушая плавное течение его мыслей.
Клиот тут же подтвердил прилет Рогета и сообщил, что уже подвинулся, голубой всадник сможет приземлиться на площадке перед вейром Лери.
- Ему давным-давно пора было вернуться, - проворчала Лери. - Должен же в конце концов найтись еще один всадник, способный взять на себя часть обязанностей К'лона! А то он так долго не протянет. У него, видите ли, чувство вины... Скорее, пользуется случаем вылететь из Вейра и повидать этого своего друга в Айгене.
То, что голубой наездник устал, не вызывало ни малейших сомнений. Он едва волочил ноги.
- Пять капель из голубого флакона, - прошептала Лери С'перену и громко продолжила: - С'перен, дай-ка К'лону чашу моего специального кла. А ты, - продолжала она, обращаясь к голубому наезднику, - садись, пока не упал.
- Пей до дна, - сказала она, когда К'лон уже сидел в кресле с чашей горячего кла в руках. - По крайней мере согреешь свою кровь до нормальной температуры. Она у тебя небось замерзла после всех этих бесчисленных Промежутков. Ты почти такой же синий, как и твой Рогет... Ну, а теперь рассказывай, какие новости?
- Новости превосходные, - радостно объявил К'лон. - Мастер Капайм и впрямь находится на пути к полному выздоровлению. Я разговаривал с Десдрой. Он все еще очень слаб, но ругается уже на всю мастерскую. Она говорит, что скоро им придется его связать, чтобы он не вставал с постели. А Капайм требует подать ему Летописи... Но самое лучшее в том, - добрые вести, похоже, вернули К'лону утраченные силы, - что он утверждает, будто сама по себе болезнь не убивает. Смертельными оказываются вторичные инфекции типа пневмонии или бронхита. Если их удается избежать, то все хорошо. Вся беда в том, - лицо К'лона приняло печальное выражение, - что в холдах это просто невозможно. Слишком много народу согнано в слишком маленькие помещения. Не хватает места... особенно теперь, когда так резко похолодало. Где я только не был... Даже в холдах, где ничего не знают об эпидемии и полагают, что беда пришла лишь к ним одним...
- А'мурри? - тихо спросила Лери.
- У него пневмония, - не в силах больше сдерживать своего горя, заговорил К'лон со слезами на глазах. - Одна из ухаживавших за ним женщин простудилась и вот... Фортин дал мне для него лечебный эликсир и согревающую мазь. Я заставил А'мурри принять привезенное мною лекарство, и он перестал кашлять. А потом я как следует его растер. Он растерянно глядел на Лери и С'перена, которые явно не знали, чего от него можно еще ожидать.
- Я должен был повидать А'мурри, - оправдывался К'лон. - Я должен встречаться с ним. И буду встречаться при удобном случае! Я не могу заразить его тем, чем уже сам переболел! И не говорите мне, что вполне достаточно, что Рогет и Гранта могут связываться друг с другом. Это я и сам прекрасно понимаю, но мне тоже надо видеть А'мурри, - слезы покатились у него из глаз, и он поспешил скрыться за чашей кла. - Весьма вкусно, - сказал он осушив чашу до дна. - Что еще я могу вам рассказать...
Он замолк, заморгал, сглотнул... его голова начала клониться набок. Лери, пристально наблюдавшая за наездником подозвала С'перена.
- Отлично сработало, - сказала она, когда С'перен ловко подхватил сползавшего с кресла на пол К'лона. - Заверни его вот в это, - она скинула с плеч теплую шкуру, - он проспит минимум двенадцать часов. Холта, будь умницей, скажи Рогету, чтобы он переночевал в своем собственном вейре. Пусть тоже отдохнет.
- А что, если он вдруг понадобится? - спросил С'перен, показывая на неподвижное тело спавшего непробудным сном К'лона. - Вдруг он срочно потребуется какой-нибудь мастерской, или холду, или даже А'мурри?
- Ну, А'мурри, разумеется, имеет предпочтение перед какими-то там мастерскими и холдами, - задумчиво сказала Лери. - Я не могу делать вид, будто ничего не произошло. К'лон нарушил карантин. Более того, он нарушил прямой приказ. Я подберу ему потом подходящую меру наказания. А пока вот что... Место К'лона могут ведь занять и другие, не так ли? Особенно учитывая, что большей частью он перевозил медикаменты и лекарей. С этим могут справиться и ученики! Они будут чувствовать себя смелыми, но при этом им будет достаточно страшно, и они не станут попусту рисковать. Пакеты можно сбрасывать, ни с кем не вступая в контакт, а ответные сообщения подбирать на достаточном удалении от источников инфекции. Пусть-ка попрактикуются приземляться около флажков, а не на гребнях, как они, похоже, привыкли. Пойдет им только на пользу... Сейчас, однако, надо позаботиться о том, чтобы все узнали привезенные К'лоном радостные новости, и особенно то, что эпидемия сама по себе не убивает. Мы должны еще тщательнее следить за нашими выздоравливающими. Те, у кого есть хоть малейшие признаки простуды, пусть даже близко не подходят к больным!.. В общем, так, мой друг, иди-ка ты в Нижние Пещеры и расскажи всем о сообщении из мастерской лекарей, - Лери аккуратно свернула списки и положила их на полочку, - а потом объяви, какие именно крылья завтра вылетают на Падение.

Свет множества ламп, окружавших постель Капайма, падал на выцветшие страницы старых Летописей на столе мастера лекаря. Рядом на стуле сидел Тирон, главный мастер арфист Перна. Тирон хмурился, глядя на Капайма - весьма непривычное выражение лица для человека, известного своим добродушием и оптимизмом. Эпидемия, нет, точнее сказать, пандемия, наложила свой отпечаток на всех и каждого - даже на тех, кого она вроде бы не затронула.
Тирону везло. Безумно, сказочно везло. Из-за спора о шахтах на границе между Тиллеком и Плоскогорьем арфист не смог вовремя приехать ни на одно из проводившихся Собраний. А когда барабаны возвестили о введении карантина, он, меняя скакунов, ухитрился добраться до мастерской, каким-то чудом минуя холды, охваченные болезнью. Он здорово поругался с Толокампом, не желавшим пускать его в холд, но в конце концов красноречие арфиста и факт, что он не проехал ни через одно пораженное инфекцией место, одержали победу. А может, один из стражников рассказал украдкой мастеру арфисту, каким образом самому Толокампу удалось вернуться из Руата?
Тирон даже ухитрился уговорить Десдру позволить ему посетить больного Капайма.
- Если я не узнаю подробностей от тебя, Капайм, то мне придется полагаться на слухи, а это не самый лучший источник информации для главного мастера арфиста Перна.
- Слушай, Тирон, я пока что не собираюсь умирать. Я целиком и полностью поддерживаю твое стремление составить максимально полное и подробное описание всего, что произошло, у меня сейчас есть более важные дела! - Капайм потряс толстенным томом. - Сам я поправился, но теперь я должен найти способ остановить эту проклятую болезнь, пока она не унесла в могилы новые миллионы жертв!
- Десдра строго-настрого приказала мне не переутомлять тебя, - криво усмехнулся Тирон, - но как ни крути, я совершенно оторван от всего, что творится за стенами этого холда. Мне не удается получить достоверной информации даже от мастера барабанщика! И мне ничуть не легче от того, что я прекрасно все понимаю: да, при таком количестве проходящих через холд сообщений ни он сам, ни его помощники, ни ученики просто не в силах вести обычные журналы их учета... Толокамп не желает со мной разговаривать, хотя со времени Собрания в Руате прошло уже целых пять дней, а он все еще здоров... Надо же мне хоть на что-то опереться, кроме пустых сплетен и недостоверных слухов! Впечатления профессионала, вроде тебя, были бы для хроникера совершенно незаменимы. Насколько я понял, ты говорил в Исте с Талпаном? - Трон занес перо над листом пергамента.
- Талпан... вот с кем тебе надо было бы поговорить, а не со мной.
- Боюсь, что даже когда эпидемия кончится, это все равно будет невозможно... Ты что, ничего не знаешь?
- Все в порядке... Нет, я не знал. - Капайм на мгновение прикрыл глаза. - Наверно, они считали, что подобные новости только расстроят меня. В этом они не ошиблись. Талпан был хорошим человеком с острым, ясным умом. Со временем из него получился бы отличный главный мастер скотовод. - Капайм покосился на застывшего, словно изваяние, Тирона. - Что, и мастер Труме тоже умер?! - Тирон кивнул. - Так вот, значит, почему Десдра разрешила тебе меня повидать. Хотела чтобы я узнал... Знаешь, давай-ка ты лучше рассказывай все, как есть. Все, о чем молчали и Десдра, и Фортин. Мне теперь уже все равно.
- Видишь ли, погибло очень много народу...
- Сколько именно?
- В Керуне умерло девять человек из каждых одиннадцати. В морском холде Айген, когда туда пришла помощь из Нерата, в живых оставалось всего пятнадцать человек. Мы не знаем точного числа жертв в холдах, окружающих Айген, не знаем и того, как широко распространилась эпидемия в Керуне и Руате. Но ты можешь гордиться своими мастерами, Капайм. Они делали все, что было в их силах...
- И они тоже умерли...
- Они покрыли твою мастерскую неувядающей славой.
Горе и печаль воцарились в душе Капайма. Все погибли? Миббут, такой отзывчивый Килос, практичная Лореана и искренний Рапал, костоправ Снил, Галниш... Все они мертвы? Неужели действительно прошло всего семь дней с того момента, когда первое известие о новой болезни достигло его ушей? И те, кого он пытался лечить в Айгене и Керуне, тоже мертвы... А до окончания Прохождения оставалось так немного. Капайм почувствовал, как по его щекам катятся горячие слезы. Пусть текут, от них на душе становилось хоть немного легче. Он не должен думать эмоциями. Он должен думать беспристрастно, сугубо профессионально.
- В Морском холде Айген проживало больше тысячи человек. Когда я прилетал туда по вызову Бурдиона, больных было всего около пятидесяти.
- Бурдион - один из тех, кто выжил.
- Надеюсь, он вел для тебя дневник! - зло заметил Капайм.
- Надеюсь, что вел, - спокойно ответил Тирон, не обращая внимания на выпады лекаря. - А пока в моем распоряжении есть один весьма любопытный судовой журнал.
- Понимаю, о чем ты говоришь, - кивнул Капайм. - Но к тому времени, как я достиг морского холда Айген, капитан был уже давно мертв.
- А ты видел того зверька? - небрежно спросил Тирон, но глаза его так и горели безудержным любопытством.
- Да, я его видел! - на всю оставшуюся жизнь Капайм запомнил то необычное животное. Оно фигурировало во всех его снах и нескончаемых кошмарах. Нет, не суждено ему забыть его длинных черно-белых усов, его хищного оскала, коричневых пятен на клыках, пушистых, прижатых к голове ушей и роскошных темно-коричневых полосок, деликатно обрамленных черной каймой на гладкой шелковистой шкуре. Он прекрасно помнил неукротимый нрав этого представителя семейства кошачьих и помнил, как еще тогда подумал, что, похоже, эта тварь прекрасно знает, как и когда она расквитается со своими мучителями, держащими ее в клетке и глазеющими на нее со всех сторон.
- Да, Тирон, я видел того зверька. Как и сотни людей, приехавших на Собрание в Исту. Только я, в отличие от них, выжил и теперь могу тебе об этом рассказать. По правде говоря, там-то я, скорее всего, и заразился. Не из вторых рук, а, так сказать, у источника. - Это заключение принесло Капайму некоторое облегчение. Ослабленный переутомлением, он свалился, больной, уже через какие-то двадцать четыре часа. Но это лучше, чем думать, что он не принял необходимых мер предосторожности в Исте или в Керуне. - Талпан вычислил, что источником болезни, поражающей скакунов, является именно эта тварь. Меня, кстати, тоже приглашали в Керун - там заболело довольно много народу. В общем, я искал источник болезни людской, а Талпан - конской. И мы с ним пришли к одному и тому же заключению. Между прочим, та кошечка до смерти боялась драконов.
- Правда?
- Так мне говорили. Но К'дал - среди тех, кто умер в Вейре Телгар. И его голубой дракон вместе с ним.
- И как же тогда болезнь попала в Южный Болл? - спросил Тирон, быстро что-то записывая. - Я имею в виду, если вы убили животное на Собрании?
- Ты забыл о погоде.
- О погоде?
- Да. Дело в том, что было очень тепло, и холд Керун начал рассылать скакунов, не дожидаясь конца зимы. Тем более, что ветры и течения этому благоприятствовали. А в итоге лорд Рейтошиган получил оттуда не только своих племенных скакунов, но и еще один маленький подарочек. Как, впрочем, и многие другие люди, разводящие скакунов. А потом некоторые из них приехали на Собрание в Руат.
- Это уже интересно. Такое чудовищное стечение обстоятельств.
- Мы еще должны благодарить судьбу, что Тиллек растит своих собственных скакунов, которых поставляет в Кром, Набол и Плоскогорье. А также то, что скакуны из Керуна, предназначенные в Бенден, Лемос и Нерат, не добрались до места назначения: часть умерла в пути, а остальных погонщики уже и не стали доставлять.
- Предводители Вейров ввели категорический запрет на любые посещения Южного континента, - сказал Тирон. - У Древних, несомненно, были весьма веские причины его покинуть. Угроза жизни на нем слишком велика.
- Не надо путать, Тирон, - возмутился Капайм. - Жизнь, как мы ее знаем, возникла и возмужала именно на Южном континенте!
- Ну, это еще надо доказать...
- Жизнь и ее поддержание - моя область знаний, - Капайм угрожающе покачал толстым томом Летописей. - Так же, как создание и развитие жизни являлось областью знаний наших предков. Во время Миграции с Южного континента Древние прихватили с собой всех животных, которых мы сейчас используем, включая и драконов, генетически созданных для своей судьбоносной цели...
- Мы потеряли умения наших предков, - продолжал Капайм, не давая своему собеседнику времени на возражения, - хотя мы и можем вывести скакунов или быков в соответствии с конкретными требованиями. И... - тут Капайму пришла в голову новая мысль. - Я только что сообразил, что нам угрожает еще одна опасность! - он подумал о талантливом молодом Талпане, о главном мастере скотоводе Труме, о погибшем капитане, о своих умерших коллегах по ремеслу - каждый и каждая со своими маленькими секретами, теперь навсегда утраченными из-за смертоносной болезни. - Вполне возможно, что мы потеряли куда больше, нежели полноту истории развития эпидемии. Кроме жизней, мы потеряли еще и знания - и это должно беспокоить тебя, Тирон, более всего. Тебе сейчас следует со всевозможной быстротой записывать знания, методы и методики, которые могут погибнуть вместе с людьми, их использующих... Мы не в состоянии восстановить по Летописям, как именно Древние осуществляли свои чудеса. Да и не чудеса это были, ведь они основывались на умениях, на повседневных привычных процедурах, которые Древним и записывать-то казалось глупым, ибо они были общеизвестны. Только со временем эти общеизвестные истины перестали быть общеизвестными. Они стали вообще не известны. Их-то нам теперь и не хватает. Мне страшно даже подумать, что мы сами могли потерять за последние несколько дней!
Без сил Капайм откинулся на подушку, толстый том Летописей тяжким грузом лежал на его груди. Этим утром, когда он более или менее пришел в себя, он с ужасающей ясностью осознал, как много фактов, методов лечения и маленьких хитростей он не внес в свои записи. Он никогда не любил вести подробных рабочих журналов. Если бы ничего не случилось, он постепенно передал бы все свои знания ученикам - по мере того, как те набирались бы опыта. Но теперь, столкнувшись лицом к лицу с возможностью безвременной кончины, этот путь передачи и сохранения информации казался на редкость ненадежным.
- Не могу с тобой не согласиться, Капайм, - откашлявшись, начал Тирон, - но люди всех рангов, всех ремесел хранят свои секреты...
- Барабаны! Новое сообщение! - вдруг воскликнул Капайм, затыкая уши. - Не хочу ничего слышать!
Тирон прислушался, и его лицо прояснилось.
- Хорошие новости, Капайм! - закричал он, призывая лекаря вынуть пальцы из ушей. - Из Айгена. Всадники встретили Падение. Нити уничтожены. Летало сразу двенадцать крыльев.
- Двенадцать? - Капайм вспомнил страшные потери, понесенные Вейром Айген и данные о количестве больных наездников. - Айген не мог поднять в воздух двенадцать крыльев!
- Когда в небе Нити, наездники должны выходить на бой! - с гордостью провозгласил Тирон.
Недоумение во взгляде Капайма сменилось пониманием. Как же он мог не осознать значения упоминания о том, что Предводители Вейров приняли совместное решение о запрещении посещений Южного континента? Вейры объединились для вылета на Падения.
- Борьба с Нитями у них в крови! Несмотря на страшные потери, они вылетели на бой, как и всегда, поднялись на защиту нашего континента...
Тирона, похоже, понесло. С ним такое бывало. Не самое лучшее время он выбрал сочинять свою новую сагу! И однако, страстные слова арфиста всколыхнули у Капайма какие-то полу-забытые воспоминания.
- Помолчи, Тирон! Дай мне подумать! Или скоро не останется ни одного

Предыдущая страница 19 Следущая страница


Морита - повелительница драконов

наездника, способного вылететь на встречу Нитям! Ты лучше сейчас уйди!
"В крови" - вот что сказал Тирон. Это у них в крови! В крови! Капайм обхватил голову руками. Он уже почти слышал дрожащий голос старого мастера Галларди. Да, он как раз готовился к очередному экзамену, а Галларди все бубнил и бубнил о разных древних методах лечения. И там было что-то о крови! Да, точно, старый лекарь рассказывал о лечебных свойствах крови... нет, не совсем так... Ага! О лечебных свойствах сыворотки крови! Сыворотки крови! Теперь правильно!
Именно сыворотка крови являлась лекарством при вирусных заболеваниях.
- Капайм, - голос Десдры, - с тобой все в порядке? Тирон сказал...
- Со мной все хорошо! Хорошо! Почему ты мне ничего не говорила? То, что нельзя вылечить, следует перенести. Есть и другой путь. К тому, что нельзя вылечить, следует подготовиться. Иммунизация. И в основе всего - кровь! Не кора, не лист, не порошок - кровь, и только кровь! И спасительное средство уже сейчас находится в моих венах! Потому что я пережил эпидемию. Потому что я выздоровел!
- Капайм! - Десдра шагнула вперед, но приблизиться все-таки не решилась.
- Думаю, что я уже не заразен. Я - это исцеление. По крайней мере, я так полагаю... - возбужденный своим озарением, Капайм выбрался из постели, пытаясь дотянуться до шкафчика где хранились его записи еще ученической поры.
- Капайм! Ты сейчас упадешь!
Шатаясь, лекарь вцепился в стул, на котором еще так недавно сидел Тирон. Он сумел удержаться на ногах, но на то, чтобы добраться до шкафчика сил уже не оставалось.
- Принеси мои записи! Самые старые. Они на верхней полке слева, - он тяжело сел на стул. - Я не могу ошибаться. Просто не могу! Я точно помню: "кровь выздоровевшего больного препятствует заражению".
- Твоя кровь, друг мой, - сказала Десдра вытирая пыль с журналов перед тем, как протянуть их Капайму, - сейчас жидка и слаба. А еще ты немедленно возвращаешься в постель!
- Буквально через секундочку! - Капайм судорожно листал страницы. Он пытался точно вспомнить, когда же именно мастер Галларди читал свою лекцию о древних и устарелых методах лечения. - Весной. Это было весной. Весной, потому, что он тогда больше думал об обычных юношеских весенних развлечениях, чем о древних процедурах. Капайм почувствовал, как Десдра трясет его за плечо.
- Ты заставил меня битых два часа устанавливать светильники вокруг твоей кровати для того, чтобы потом читать в темноте? А ну-ка живо в постель! Не для того я за тобой ухаживала, чтобы ты помер от простуды. А ты наверняка простудишься, если и дальше будешь бродить по комнате полуодетый! - она подтолкнула его к кровати.
- Да со мной все в порядке!
- Тирон решил, что у тебя начался бред. Это не в твоем стиле - все время кричать: "Кровь! Кровь! Это у них в крови!".
Но Капайм ее не слушал. Он нашел в журнале ту самую лекцию, состоявшуюся более тридцати Оборотов тому назад.
- Это и правда в моей крови! - торжествующе закричал он. - Здесь так и написано! "В чистой сыворотке, поднимающейся кверху после того, как кровь свернулась, содержатся глобулины, ингибирующие развитие заболевания. Внутривенное введение подобной сыворотки дает организму защиту на срок минимум в четырнадцать дней. Обычно этого времени хватает, чтобы эпидемия завершилась". - Капайм читал не отрываясь. Мастер Галларди говорил, что у Древних существовали специальные устройства для разделения крови, но Капайм не сомневался, что эту проблему он разрешить сумеет. "Сыворотка привносит в организм инфекцию в сильно ослабленной форме, пробуждает его защитные силы и тем самым предотвращает болезнь в ее самых опасных проявлениях."
Капайм откинулся на подушку. Он торжествующе улыбался. Он испытывал невероятное чувство облегчения. А ведь когда-то он очень сердился на занудного мастера Галларди и даже не хотел записывать в журнал эту "никому не нужную" методику, которая теперь спасет тысячи и тысячи людей! И в том числе наездников!
Десдра следила за ним, и на ее лице застыло какое-то странное выражение.
- Но ведь здесь написано, что сыворотку надо вводить прямо в вену?!
- Так она быстрее поглощается телом, и потому лечение более эффективно. Нам как раз и требуется эффективный метод лечения! Десдра, скажи, сколько наездников больны?
- Мы точно не знаем. Они перестали сообщать точные цифры. По последнему сообщению К'лона, у них были больны сто семьдесят пять наездников включая и одну всадницу.
- Сто семьдесят пять больных? Как со вторичными инфекциями?
- Они не сообщали, а мы не спрашивали.
- А как дела в Телгаре? В Айгене?
- Мы больше думали о тысячах умирающих в холдах, чем о наездниках в их Вейрах, - призналась Десдра.
- И однако, мы зависим от этих двух с небольшим тысяч всадников. Без них нам не спастись от Нитей... Короче говоря, не отвлекай меня, а лучше принеси-ка все необходимое, чтобы я мог приготовить сыворотку. А когда К'лон прилетит, немедленно приведи его ко мне. Есть еще кто-нибудь в нашем холде, кто уже поправился?
- Никого.
- Ладно. А К'лон скоро прилетит?
- Мы его ждем. Он развозит сейчас лекарей и медикаменты.
- Прекрасно. А теперь мне потребуется следующее: побольше стерильных двухлитровых стеклянных бутылок с завинчивающимися крышками, полые стебли камыша, крепкая веревка... игольчатые шипы у меня есть... ах да, прокипяти-ка ты тот шприц, которым наши повара выкладывают крем. Когда-то мастер Кларгеш выдул мне такие же, только стеклянные. Хоть убей, не припомню, куда я их засунул! И еще принеси мне дважды перегнанного спирта и твоего восстанавливающего силы супа.
- Ну, зачем спирт, я еще понимаю, - насмешливо сказала Десдра, - но вот для чего тебе понадобился мой суп - ума не приложу!
Капайм замахнулся подушкой, и она, рассмеявшись, скрылась за дверью.
Капайм вернулся к началу лекции мастера Галларди.
"В случае начала заразной болезни полезным показало себя использование сыворотки, приготовленной из крови тех, кто уже перенес это заболевание. Введенная в вену здоровому человеку, она эффективно препятствует заражению. У больных она способствует выздоровлению. Еще задолго до Миграции подобным методом вакцинации были полностью уничтожены заболевания типа: дифтерит, грипп, скарлатина, краснуха, оспа, брюшной и сыпной тиф, полиомиелит, туберкулез, гепатит и многие другие..."
С брюшным и сыпным тифом Капайм был знаком - вспышки этих заболеваний порой случались в холдах с недостаточно строгой гигиеной. Он, как и многие другие лекари, очень боялись нового появления тифа в результате перенаселенности. Краснуха и скарлатина тоже порой встречались лекарям - во всяком случае достаточно часто, чтобы типичные симптомы и методы лечения входили в программу обучения. Об остальных болезнях Капайм не знал ровным счетом ничего. Надо попробовать поглядеть их в словаре, хранящемся в мастерской арфистов.
Итак, как рассказывал Мастер Галларди, требовалось взять от каждого выздоровевшего больного по полтора литра крови. После разделения получалось пятьдесят миллилитров сыворотки, пригодной для иммунизации. Количество сыворотки, которое требовалось вводить в вену, варьировалось в зависимости от болезни, от одного миллилитра до десяти. Но Галларди не говорил, для какой болезни сколько. Капайм печально вспомнил свою страстную речь об утерянных знаниях. Получается, что и он сам тоже виноват. Виноват, что не проявил должного внимания на той лекции...
Капайму не потребовалось особенно долгих вычислений, чтобы понять всю грандиозность стоящей перед ним задачи. Ему ведь требовалось иммунизировать всех наездников, лордов холдов и главных мастеров, не говоря уже о лекарях, которые будут проводить эту самую иммунизацию.
Распахнулась дверь и в комнате появилась Десдра с корзиной в руках.
- Я принесла то, что ты просил, - сказала она, ловко закрывая дверь ногой. - И я нашла те стеклянные шприцы, что для тебя выдул мастер Генион. Три оказались разбитыми, но остальные я прокипятила... Вот так, - улыбнулась она, раскладывая на столе затребованные Капаймом материалы.
- Но это же не двухлитровая бутылка! - запротестовал Капайм.
- Действительно, - легко согласилась Десдра. - Но ты еще слишком слаб, чтобы распроститься сразу с двумя литрами крови. Ты можешь позволить себе отдать не более полулитра. Не волнуйся, скоро прилетит К'лон.
Десдра быстро протерла руку Капайма спиртом и наложила на нее жгут. Она открыла пакетик с игольчатыми шипами и присоединила шип к концу полого стебля.
- Я знаю, что делать, - сказала она, - но практики у меня нет.
- Самому мне никак, - ответил лекарь. - Руки слишком дрожат.
Поджав губы, Десдра поставила бутылку у подножия кровати, опустила в нее второй конец стебля и нацелила шип на пульсирующую под кожей Капайма вену. Кончик шипа был так тонок, что крохотное отверстие в нем видели лишь те, кто обладал исключительно хорошим зрением. Десдра проколола кожу и легким движением ввела шип в вену. Потом она сняла жгут. Капайм прикрыл глаза, борясь с накатившим на него головокружением. Он буквально чувствовал, как кровь вытекает из его тела. Он чувствовал, хотя умом и понимал, что это невозможно, как сильнее забилось его сердце, компенсируя уменьшение объема циркулирующей в сосудах крови. Ему уже начинало делаться нехорошо, когда Десдра ловко вывела шип из вены.
- Вполне достаточно. Почти три четверти литра. Ты и так уже бледен как смерть. Согни локоть и подержи его... вот так. И выпей супу...
- И что теперь с этим делать? - спросила она, поднимая закупоренный стеклянный сосуд с кровью.
- Салларди утверждал, что центробежная сила, то есть вращение сосуда, способствует разделению крови и получению необходимой сыворотки. Ты крепко закрутила крышку? - и удостоверившись, что с этим все в порядке, продолжал: - Крепко привяжи веревку к горлышку бутылки. Покрепче... Так, теперь давай сюда.
- Зачем? Давай лучше я покручу...
Встав с кровати, Десдра удостоверилась, что кругом достаточно свободного места и принялась вращать бутылку над головой.
Наблюдая за ней, Капайм мог только радоваться, что ему не пришлось делать это самому. Вряд ли у него хватило бы сил.
- Мы можем потом соорудить какое-нибудь устройство, где бутылки вращали бы, скажем, собаки. Придется, правда, их все время подгонять. Тут требуется вращение с постоянной скоростью. Или сделаем что-нибудь с регулировкой скорости...
- Зачем? Нам... что... потребуется... это... делать... часто?
- Если мое предположение правильно, то нам потребуется прямо-таки бездна сыворотки. Ты предупредила, чтобы К'лона, как только он прилетит, провели ко мне?
- Предупредила. Сколько... еще?
Мастер Галларди сказал "скоро", или это он просто так записал? В глубине души он проклинал того недостаточно прилежного ученика по имени Капайм, который так небрежно законспектировал лекцию мастера Галларди...
- Пожалуй, хватит, Десдра. Спасибо. Запыхавшаяся Десдра перестала крутить и, отвязав веревку, поставила бутылку на стол.
- И это, - она показала на слой соломенно-желтой жидкости сверху, - и есть твое лекарство?
- Не совсем лекарство, - поправил ее Капайм, - вакцина.
- Ее надо пить? - в голосе Десдры слышалось отвращение.
- Нет, хотя не думаю, что она была бы на вкус много хуже тех микстур, которыми ты меня так усердно поила. Эту вакцину следует вводить в вену.
- Так вот зачем тебе понадобились шприцы, - задумчиво протянула Десдра. - У нас их не так уж много... Мне кажется, тебе стоит повидаться с мастером Фортином.
- Ты что, мне не доверяешь? - Капайм даже обиделся.
- Как раз наоборот. Доверяю целиком и полностью. Я хочу, чтобы ты посетил мастера Фортина, прихватив с собой эту сыворотку. Он слишком часто посещал палаточный лагерь, разбитый за стенами холда с милостивого соизволения нашего такого осторожного лорда Толокампа. Мне кажется, он заболевает...

10. ГОД 1543, ШЕСТНАДЦАТЫЙ ДЕНЬ ТРЕТЬЕГО МЕСЯЦА;

ФОРТ ВЕЙР И ХОЛД РУАТ

Проснувшись, Морита сразу же ощутила в своем сознании радость Орлиты.
- Тебе лучше! Самое худшее позади!
- Мне лучше? - неуверенно переспросила Морита вслух, и сама поразилась нетвердости своего голоса - напоминание о той невероятной слабости, с которой она прожила последние несколько дней.
- Тебе значительно лучше. Теперь с каждой минутой сил у тебя будет становиться все больше и больше.
- Ты случайно не выдаешь желаемое за действительное, любовь моя?
Но Морита прекрасно знала, что если кто и может судить о ее самочувствии, так это Орлита. С того дня, как наездница заболела, королева не покидала ее. Она делила с Моритой каждый миг страданий, словно могла тем самым облегчить участь своей всадницы. Да ей и в самом деле это удавалось. Она ослабляла невыносимую головную боль, ослабляла жар и даже утихомиривала разрывающий горло кашель.
- Холта говорит, что у нас хорошие новости! Мастер Капайм нашел средство, предотвращающее заражение!
- Предотвращающее? А излечивающее болезнь?
Морита не настолько оторвалась от жизни за время своей болезни, чтобы не знать, что не одна она заразилась. Знала она и то, что в других Вейрах умирали наездники. И то, что два крыла Форт Вейра помогли Айгену справиться с Падением, и то, что Берчар и рожденный Теллани ребенок умерли пару дней тому назад. Лекарям давно пора было найти средство борьбы с этой проклятой эпидемией!
- У болезни теперь есть название. Это очень древняя болезнь.
- И как же она называется?
- Не помню, - извиняющимся тоном призналась Орлита.
Морита вздохнула. Драконы всегда отличались плохой памятью на имена и названия.
- Холта спрашивает, хочешь ли ты есть?
- Мои приветствия любезной Холте и нашей многоуважаемой Лери и передай, что, по-моему, я проголодалась.
Морита даже сама удивилась своим словам. Еще вчера мысль о еде вызывала у нее тошноту. Вот пить ей хотелось постоянно...
- Как там Ш'гал? - когда Кадит трагично объявил о болезни своего наездника, Морита уже не знала куда деваться от жара и непрекращавшегося кашля.
- Он слаб, и чувствует себя неважно.
Орлита сказала это так, словно хотела поставить Мориту в пример все еще больному Ш'галу.
- Не забывай, Орлита, что Ш'гал никогда не болел. Его нынешнее недомогание наверняка явилось страшным ударом его самолюбию.
Орлита промолчала.
- А какие новости из Руата? Лучше расскажи, - добавила она, чувствуя нежелание королевы говорить на эту тему.
- Сейчас к тебе придет Лери, - в голосе Орлиты явственно звучало облегчение. - Она все знает.
- Лери придет сюда? - Морита попыталась сесть, но тут же отказалась от этой затеи, сраженная головокружением. У входа послышались шаркающие шаги и стук палки.
- Лери! Не надо...
- А почему нет?.. Доброе утро, Орлита. Я, как меня неоднократно уверяли, смелая женщина. Я уже прожила свою жизнь и не боюсь всяких там вирусов. Ага... ты уже немного порозовела!
В левой руке она держала закрытый горшочек и маленькую фляжку. Еще два флакона были засунуты за пояс. На сундуке придвинутом к самой постели Мориты, она разложила все, что принесла с собой.
- Вот так! - с удовлетворением сказала Лери, присаживаясь в ногах Мориты.
- Что-то очень вкусно пахнет, - заметила Морита, принюхиваясь.
- Это особая каша, которую я для тебя сварила. Заставила их принести мне припасы и жаровню. Нессо тоже заболела и хоть на время от меня отстала. Вместо нее теперь Горта - справляется она, надо сказать, превосходно, - Лери многозначительно поглядела на Мориту, накладывая на тарелки две большие порции каши. - Я поем вместе с тобой. Сейчас у меня как раз завтрак, а кашка эта полезна мне ничуть не меньше, чем тебе. Между прочим, я заставила сегодня утром Орлиту покушать - а то скоро от нее осталась бы одна скорлупа от яиц. Она сожрала четырех быков зараз! Вот уж проголодалась, бедняжка! Да не гляди ты так понуро. Ты и о себе-то не могла позаботиться, где уж тебе ухаживать за Орлитой! Ничего, она не чувствовала себя заброшенной. У нас с ней прекрасные отношения. В конце концов, это же Холта отложила яйцо, из которого она вылупилась. В общем, она делала, что мы ей говорили, и теперь ей гораздо лучше. Нет, правда, ей надо было поесть. Ей скоро уже на Площадку Рождений, а мы еще хотели дождаться, пока ты поправишься.
- Что-то слишком рано, - сказала Морита, быстро подсчитав в уме дни. - Я думала, еще неделя...
- Она немного переволновалась. Да не нервничай ты! Кушай. Чем быстрее наберешься силы, тем лучше.
- Я и так сегодня гораздо сильнее, чем вчера, - Морита криво ухмыльнулась. - Ты-то как управлялась?
- Элементарно, - пожала плечами Лери. - Как я уже говорила, я заставила их принести ко мне в вейр и жаровню и продукты. Да будет тебе известно, я сама готовила тебе лекарства. Орлита прислушивалась к каждому твоему вздоху и тут же сообщала о нем Холте. Ты не получила бы лучшего ухода, даже если бы у твоей постели дневал и ночевал сам Капайм.
- Орлита говорит, он нашел лекарство?
- Он называет это вакциной. Но я не дам ему выкачать из тебя кровь!
- А зачем она ему? - изумилась Морита.
- Он собирает кровь у тех, кто поправился после болезни и делает из нее сыворотку. Он утверждает, что эта сыворотка может предохранить от заражения, - Лери содрогнулась от отвращения. - Он прямо-таки набросился на К'лона, когда тот зашел к нему в мастерскую... А К'лон так много летает сейчас. Он буквально не вылезает из Промежутка, выполняя поучения лекарей. Я поручила часть его работы ученикам. Не очень-то мне это нравится... но приказы они, по крайней мере, выполняют точно. Ах, за эти дни так много всего произошло, что я даже и не знаю, с чего начать!
Под напускным весельем Лери Морита чувствовала усталость и беспокойство.
- В Вейрах еще кто-нибудь... кто-нибудь умер?
- Нет! - Лери довольно улыбнулась. - И не должен был никто умирать! Просто людям всегда лень думать, вот и все. Ты знаешь, как голубые и зеленые могут взять да и ударится в панику? Это-то и произошло. Когда наездники заболели, их драконы запаниковали, вместо того чтобы поддержать своих всадников. По правде говоря, возможно, что в теории Джаллоры о том, что паника и привела к смертям, что-то есть... - Лери на мгновение задумалась. - Джаллора - молодой врачеватель, присланная к нам из мастерской лекарей, вместе с двумя учениками - пояснила Лери. - Ты была

Предыдущая страница 20 Следущая страница


Энн Маккефри

очень серьезно больна. Сказалось крайнее утомление - Собрание, бессонная ночь, потом Падение и тяжелая работа по восстановлению крыла Дилента. С ним, кстати все в порядке. Да, так вот, твоя Орлита так сильна, и ты ей настолько необходима, что умереть у тебя не было ни малейшего шанса. Вы вместе выступили против болезни единым фронтом - и это нам кое-что подсказало. В общем, мы связались с королевами Вейров и порекомендовали им приглядывать за заболевшими всадниками. Приглядывать и не давать им умирать! Все-таки наши Вейры не так переполнены, как рядовые холды или мастерские. Смешно, если крепкий наездник становится жертвой какой-то там вирусной инфекции.
- Сколько же народу заболело, что Вейрам пришлось объединиться для вылета на Падение?
- Ты только не волнуйся, - кривилась Лери. - Почти три четверти каждого Вейра, кроме Плоскогорья, прикованы к постелям. Мы сами едва наскребли два полных крыла, способных отправиться на Падение в Айген.
- Но ты говоришь, что мастер Капайм нашел лекарство?
- Способ предохранения. Вакцина. И ее пока недостаточно. Госпожи Вейров решили, что первым вакцинации, - Лери запнулась на этом новом для нее слове, - будет подвергнут Вейр Плоскогорье. Когда сыворотки станет побольше, дойдет очередь и до других Вейров. Сначала наездники, - Лери начала загибать пальцы, - потом лекари, за ними лорды холдов и другие мастера... Сейчас барабаны прямо-таки горят от бесконечных призывов Капайма искать всех, выздоровевших после болезни. Толокамп не знает, что с ним делать!
- Значит, Толокамп здоров?
- Он не выходит из своей комнаты.
- Для женщины, которая все свое время проводит в Вейре, ты очень хорошо информирована!
- К'лон мне обо всем докладывает, - усмехнулась Лери. - К счастью, у голубых отменный аппетит, и хотя Капайм и утверждает, что драконы и стражи не могут заболеть, лучше все-таки питаться гарантированно не зараженным мясом. Вот поэтому-то К'лон и прилетает домой поесть. Каждый день.
- Но драконы не едят каждый день!
- Голубые драконы, которым приходится два раза в час проходить Промежуток - едят. - Лери сурово поглядела на Мориту. - Я тут получила записку от Капайма, еле-еле разобрала его почерк, где он не нахвалится на усердие К'лона...
- А'мурри?
- Поправляется. По правде сказать, чуть не умер, но как только я поняла, как важна поддержка дракона для скорейшего выздоровления наездника, я тут же попросила Орлиту связаться с Грантом. У Л'бола умерли оба сына, и он места себе не находит от горя. С М'тани стало совершенно невозможно разговаривать, но он ведь сражается с Нитями дольше нас всех и теперь рассматривает эту эпидемию как личное оскорбление. Если бы не С'лигар и К'дрен, у нас наверняка возникли бы проблемы с Ф'галом. Он совсем пал духом.
- Лери, ты о чем-то умалчиваешь.
- Да, милая моя. - Лери нежно потрепала Мориту по руке и протянула ей наполненную из фляжки кружку. - Выпей это.
Морита послушно пригубила напиток и уже собралась спросить, чего это Лери туда намешала, когда ощутила мягкое прикосновение в глубинах своего сознания. Орлита.
- Твой родной холд... - голос Лери задрожал. С ней такое бывало, но на сей раз Морите почему-то сделалось страшно. - Он очень пострадал... Два дня оттуда не поступало никаких сообщений. Тогда арфист из Керуна спустился вниз по реке, и... в общем, там все были мертвы.
- Все? - ошеломленно переспросила Морита. В холде ее отца жило более трехсот человек, не считая тех, кто нашел себе убежище в скалах у реки.
- Выпей!
- Все мертвы? Даже ни одного пастуха с табуном?
Лери печально покачала головой.
- Умерли не только пастухи, но и все скакуны, - еле слышно прошептала она.
Морита и представить себе не могла масштаба подобной трагедии. Как это ни странно, но гибель скакунов кольнула ее больнее всего. Она покинула свой холд двадцать Оборотов тому назад. Она от всего сердца скорбела о гибели своих родных... она любила свою мать, братьев и сестер, очень уважала своего отца. Но беззащитные скакуны... скакуны, которых разводили вот уже восемь поколений ее предков... их потеря казалась особенно несправедливой.
Слезы текли по щекам Мориты, но она ощущала себя как-то странно отрешенной от своего тела. Она словно наблюдала за собой со стороны. "Лери явно что-то подмешала в это свое вино", - поняла она. Старая наездница внимательно глядела на нее - на морщинистом, усталом лице - печаль и сочувствие.
- Что, так все скакуны и погибли? - наконец, спросила Морита. - Молодняк мог зимовать где-нибудь на высокогорных пастбищах?
- Арфист не проверял. Он не знал, где искать, а возможности послать на разведку дракона, сама понимаешь, не было.
- Ну, конечно... - Морита прекрасно все понимала. Сейчас, когда каждый всадник на счету... - Молодняк и совсем старые скакуны и впрямь могли находиться в высокогорной зоне. А с ними - кто-нибудь из холда. Они могли спастись, - с надеждой заключила она. - Слушай, что ты налила мне в вино? Моя душа где-то витает...
- Этого-то я, по правде сказать и хотела добиться. А добавила я немного сока феллиса... ну, и еще кой-чего. Просто чтобы ослабить шок.
- Ладно, чего уж там... Ты лучше расскажи мне все, пока я такая отрешенная. Мой родной холд... вряд ли он один пострадал. - Лери покачала головой. - Холд Руат?
- Им здорово досталось...
- Алессан? - Морита спросила о нем потому, что его смерть была бы для нее самой тяжелой утратой.
- Нет, он поправляется... Но вот среди его родных и съехавшихся на Собрание гостей потери просто ужасающие. А еще там погибли почти все скакуны...
- Даг?
- Я не знаю имен. Очень много жертв в Айгене. Лорд Фитатрик, его жена и их дети...
- Но есть какой-нибудь холд, который бы не пострадал?!
- Да, есть. Битра, Лемос, Нерат, Бенден и Тиллек - там отмечено всего несколько случаев заболевания. Больных быстро изолировали, и инфекция не получила распространения. Эти холды проявили себя просто прекрасно, организовывая помощь пострадавшим районам.
- Ну почему?! - воскликнула Морита, закрывая лицо руками. - Ну почему именно сейчас, когда до конца Прохождения осталось так немного! Это просто несправедливо... Ты знаешь, - доверительно сообщила она Лери, - моя семья ведет свой род от самого конца прошлого Прохождения. А теперь осталась я одна...
- Ну, наверняка ты этого не знаешь - сама же говорила, что кто-то мог выжить на горных пастбищах. Это и впрямь весьма вероятно.
После ее взволнованной речи силы у Мориты окончательно кончились. Она глядела на Лери, и старая всадница словно улетала от нее вдаль на быстрых крыльях невидимого дракона... Улетала, хотя умом Морита и понимала, что та все так же сидит в ногах кровати.
- Все в порядке. Ты поспи, - нежно прошептала Лери и ей эхом откликнулись голоса двух королев - старой и молодой.
- Я вовсе не хочу спать, - пробормотала Морита с головой проваливаясь в глубокий сон.

К'лон почувствовал огромное облегчение, когда лекарь Фоллен наконец-то вышел из комнаты Алессана. Хотя он и не боялся заразиться, стоящий в коридоре запах смерти действовал наезднику на нервы.
- Я ввел вакцину сестре, арфисту и еще одному бедняге. Лорд Алессан говорит, что они не единственные, кто нуждается в вакцинации. Ума не приложу, как он со всем справляется! Знай я, что тут такое творится, я бы выпросил у мастера Капайма еще хоть немного сыворотки.
- Ее не так уж и много.
- А то я не знаю!
Прошлым вечером голубой всадник доставил лекаря в холд Южный Болл, где, судя по барабанным сообщениям, было несколько человек, оставшихся в живых после болезни. Все они, и даже вечно всем возмущающийся лорд Рейтошиган стали донорами. Хотя надо сказать, что лорд холд совершенно искренне полагал (ни наездник ни лекарь не собирались его в этом разубеждать), что кровопускание - необходимая часть лечения.
- Я приготовлю им похлебку по рецепту, подаренному мне Десдрой... Попроси лорда Шадера прислать сюда еще нескольких добровольцев. Я уверен, мы сможем спасти многих из тех, кто сейчас мучается от вторичной инфекции, если только будет кому за ними ухаживать. Мы должны попытаться! Руат и так практически опустошен.
К'лон кивнул. Запустение, царившее в безлюдном Руате, ужаснули спасательный отряд. К'лон и три зеленых всадника из Бендена привезли в этот холд Фоллена, одного ученика лекаря ему в помощь и шесть добровольцев. Они вынырнули из Промежутка над Руатом, и... в общем, такого кошмара К'лон еще нигде не видел. Огромные погребальные холмы на берегу реки, черные круги ям с обугленными останками у скакового поля, брошенные шатры, разбитые на оставшихся от Собрания каркасах лотков - все говорило об отчаянной борьбе за выживание оказавшихся в Руате людей. И как насмешка, как издевательство, свисали из верхних, закрытых крепкими ставнями окон обрывки пестрых флагов - напоминание о веселом Собрании, вслед за которым пришла трагедия. На танцевальной площадке и дороге валялся мусор, и пустой чайник, свисая с покосившейся треноги над давным-давно потухшим костром, уныло звенел, ударяясь о металлические опоры.
- Леди Пенда... - начал К'лон.
Фоллен быстро покачал головой, и всадник мог дальше не продолжать.
- И она, и все ее дочери, приехавшие на Собрание. И при том, лорду Толокампу еще повезло больше, нежели Алессану. У него осталась только одна сестра.
- Из всех детей лорда Лифа?!
- Увы... Алессан очень о ней беспокоится. И о своих скакунах тоже. Хотя скакунов-то выжило, пожалуй, побольше, чем гостей. Пойди поговори с ним.
К'лон расправил плечи. За последние несколько дней он научился как следует прятать свои эмоции. Он научился выглядеть и разговаривать если не весело (это могло бы оказаться оскорбительным) то, во всяком случае, уверенно и оптимистично. В конце концов, с появлением вакцины надежда остановить эпидемию превратилась из мечты в реальность. Он вежливо постучал в дверь и вошел, не дожидаясь приглашения.
Алессан, стоя на коленях около лежащего на полу матраса, вытирал пот со лба больного. Увидев молодого лорда, К'лон едва удержался от удивленного возгласа. Со временем Алессан, может, и наберет обратно потерянный вес, и кожа его снова станет здорового розового цвета, но на его лице навсегда останутся выгравированные смертями горе и безнадежность.
- Я рад приветствовать тебя, К'лон, наездник Рогета, - Алессан склонил голову в знак благодарности, затем, смочив холодной водой тряпочку, которую держал в руках, положил ее на лоб больному. - Ты можешь передать мастеру Тирону, что без незаменимой помощи и изобретательности его арфистов положение в Руате было бы много хуже, нежели сейчас. Тьеро был просто великолепен. Этот лекарь... как его зовут? - Алессан потер дрожащей рукой лоб, словно надеясь тем самым возродить невесть куда исчезнувшее имя.
- Фоллен.
- Странно, я помню так много имен... - Алессан замолчал, уставившись в окно. К'лон знал, что лорд Руата видел там погребальные холмы. Возможно, он имел в виду имена тех, кто там лежал... "Это происходило постепенно... лежишь в постели, ждешь..." - Усилием воли Алессан оторвал взгляд от окна и, ухватившись за край стола, с трудом поднялся на ноги. - Ты привел к нам помощь. Фоллен говорит, что Тьеро, Дифер, - он показал на соседнюю постель, - и моя сестра поправятся. Он даже извинился, что у него нет больше как ее... вакцины? Так она называется? Так вот...
- Сядьте, лорд Алессан...
- Прежде чем я упаду? - Алессан едва заметно улыбнулся бескровными губами, но все-таки, тяжело вздохнул, опустился на стул.
- Огонь уже развели, и скоро вам принесут супу. Рецепт придумала Десдра. Она ухаживала за мастером Капаймом, и он утверждает, что суп этот помог ему как ничто другое!
- Будем надеяться, что нам он тоже поможет...
Из соседней комнаты послышался кашель, и Алессан в тревоге повернулся к двери.
- Твоя сестра? - спросил К'лон и, не дожидаясь ответа, продолжал: - Вот посмотришь, вакцина окажет потрясающий эффект! Состояние твоей сестры резко улучшится!
- От души надеюсь, что ты окажешься прав. Других родственников у меня не осталось.
Хотя Алессан говорил небрежно, как бы шутя, за его словами К'лон чувствовал жгучую боль утраты, и его сердце сжалось от сострадания к этому мужественному человеку.
- Уверяю тебя, эта сыворотка существенно облегчит течение болезни. Я видел, как люди после ее введения выздоравливали прямо на глазах. Честно говоря, сыворотка, которую Фоллен ей ввел, была, вполне вероятно, получена из моей собственной крови, - других такая возможность почему-то утешала.
- Руат всегда гордился кровными связями с наездниками Форт Вейра; - усмехнулся Алессан, - хотя настолько прямыми они еще никогда не были.
- Я вижу, - улыбнулся в ответ К'лон, - что болезнь никак не отразилась на твоем остроумии.
- Это все, что у меня осталось.
- Ну уж нет, лорд Алессан! У вас осталось значительно больше! И вы получите любую помощь, какую только смогут предоставить вам Вейры, холды и мастерские.
- Если только то, что вы нам привезли, действительно сработает... - Алессан посмотрел в сторону двери в комнату своей сестры. - Мы не это и не рассчитывали.
- Я, пожалуй, загляну в ваши кладовые, и погляжу, чего у вас не хватает, - начал К'лон, решив про себя, что первым делом уберет таких неуместные сейчас, вывешенные к Собранию флаги. Если уж ему от них становилось не по себе, то как же они должны были мучить бедного лорда Алессана.
- Я точно знаю, чего нам не хватает, - сказал Алессан и, пошатываясь, подошел к стоящему рядом с окном столу. - Прежде всего, конечно, медикаменты, - продолжал пытаясь найти нужный свиток. - У нас совсем не осталось ни аконита, ни жаропонижающих настоек, только бесполезный сироп от кашля, даже тимуса, и того нет... Кончилась соль и специи. Вот уже три дня, как мы не ели ни мяса, ни овощей... Видите, как своевременно вы к нам прилетели? - с печальной улыбкой он протянул К'лону свои записи. - Тут все написано... Тьеро отослал барабанное сообщение этим утром, до того, как свалился окончательно. И я сомневаюсь, что у меня самого хватило бы сил подняться в башню барабанщиков.
К'лон взял протянутый ему свиток, и рука его дрожала почти так же сильно, как у лорда Алессана.
- Фоллен сказал мне, что то же самое, - Алессан, не отрываясь, глядел в окно, - творится во многих холдах нашего континента.
- Но не все пострадали так сильно, как вы, - ответил К'лон, и голос его дрогнул.
- Фоллен не слишком распространялся, но скажи, каково положение дел в Вейрах?
- У нас тоже есть потери, но пока что всадники встретили все Падения, которые были.
- Наверно... Ты ведь из Форт Вейра?
К'лон не сомневался, что Алессан прекрасно знает, к какому Вейру принадлежит наездник. Он чувствовал, что молодого лорда волновал какой-то совсем другой вопрос. И тут всадник вспомнил рассказ Нессо о том, как Морита, беззастенчиво узурпировав внимание лорда Руата (или совсем наоборот?) протанцевала с Алессаном всю ночь напролет.
- Леди Морита уже поправляется, - сказал К'лон, - и Предводитель Ш'гал тоже. У нас в форте был только один смертный случай - пожилой коричневый наездник и его дракон Кох. В Айгене погибло пятнадцать всадников, восемь в Телгаре и два в Исте. Больны многие, но теперь, когда есть вакцина, у нас появилась надежда.
- Да, теперь появилась надежда, - эхом отозвался Алессан. - Всего каких-то несколько дней назад здесь у нас собрались более ста двадцати лучших скакунов запада и семьсот человек, приехавших порадоваться танцам, вину, развлечениям, эпидемии...
- Лорд Алессан, не мучайте вы себя понапрасну! Если бы вы даже и не устроили Собрания, эпидемия все равно случилась бы! И кто знает, сколько было бы жертв... Вы сделали все, что могли не давая эпидемии переброситься на соседние с вами холды. Вам не в чем себя упрекать!
- Передайте лорду Толокампу мои самые искренние соболезнования по случаю смерти леди Пендры и ее дочерей. Они ухаживали за больными, пока сами не слегли. Они проявили беспримерное мужество и самоотверженность...
К'лон кивнул. Он, да и те только он один, винили лорда Толокампа в том, что тот удрал из Руата. Кое-кто полагал, что Толокамп поступил в общем-то правильно, поставив благополучие своего холда выше благополучия жены и дочерей. Но лорд Толокамп сидел в безопасности своей комнаты в Форте, а леди Пендра и ее дочери погибли, ухаживая за больными в Руате.
- Я передам Толокампу твои соболезнования. Все припасы, что привезли, между прочим, поступили из холдов Бенден и Нерат.
- Хорошо, что ты мне об этом сказал, - Глаза Алессана заблестели. Он взглянул на голубого наездника, словно увидел его впервые.
- Передай мою глубочайшую благодарность лордам Шадеру и Граму. - Он снова уставился в окно.
- Мне пора идти, - сказал К'лон. - Еще так много дел...
- Не сомневаюсь... Спасибо, что откликнулись на наш призыв... и спасибо за слова ободрения. Мои комплименты привезшему тебя сюда Рогету.
Попрощавшись с Алессаном, К'лон заторопился к выходу из холда. Он боялся, что еще немного, и он расплачется. Может, его кровь и впрямь послужила основой для привезенной сюда сыворотки? К'лон от всего сердца надеялся, что это так. Хоть чем-то помочь... По темным коридорам он вышел в главный зал, который убирали два добровольца из Бендена. Их, такие обыденные, хлопоты казались К'лону удивительно милыми и родными после мертвенной тишины и запустения сраженного эпидемией холда. Он попросил их, когда будет время, снять оставшиеся после Собрания флаги и вышел во двор.
- Это очень горестное место, - жалобно воскликнул Рогет, увидев своего всадника. - Это самое страшное место, в которое мы когда-либо летали. Сколько нам еще тут оставаться? Ты тоже это чувствуешь. Давай скорее полетим повидаемся с А'мурри и Грантом...
- Мы можем лететь, - сказал К'лон, забираясь дракону на спину.
Он никак не мог оторвать взгляда от огромных погребальных холмов на берегу реки. Это на них все время смотрел Алессан? Или вон на тех, чудом оставшихся в живых скакунов, что паслись на дальнем поле?
- Улетаем, - приказал он Рогету. Он больше не мог думать об эпидемии, смерти и запустении. - Я просто обязан повидаться с А'мурри. Тогда я снова смогу выносить все это...
Ему, конечно, следовало незамедлительно вернуться в мастерскую

Предыдущая страница 21 Следущая страница


Морита - повелительница драконов

лекарей. Дел и впрямь было невпроворот. Но вместо этого он представил себе залитые солнцем высоты Вейра Айген, слепящей блеск расположенного неподалеку озера...
Рогет радостно взмыл в небо и без колебаний ушел в Промежуток.

11. ГОД 1543, СЕМНАДЦАТЫЙ ДЕНЬ ТРЕТЬЕГО МЕСЯЦА; ФОРТ ВЕЙР

- Клянусь яйцом дракона! - воскликнула Джаллора. - Он потерял сознание!
Кадит в соседнем помещении тревожно заревел, и Морита бросилась его успокаивать. Лекарь тем временем принялась осматривать своего не слишком добровольного донора.
- Что случилось? - обеспокоенно поинтересовалась Орлита из своего Вейра.
- Ш'гал упал в обморок, - ответила Морита, прекрасно зная, что через Орлиту эта информация незамедлительно дойдет до Холты, а от нее к Лери. - Помоги мне успокоить Кадита!
- Самые сильные обычно и теряют сознание, - заметила Джаллора. - Ему ничего не угрожает. Как бы отчаянно нам ни требовалась сыворотка, я не собираюсь рисковать его здоровьем.
- У меня и в мыслях такого не было! - рассмеялась Морита.
Лекарь своим приходом прервала разговор Мориты и Ш'гала, в котором Предводитель стремился выискать недостатки в каждом решении, принятом с того момента, как он заболел. Он совершенно не хотел принимать во внимание тот маленький факт, что это не Морита принимала эти, с его точки зрения, безответственные решения, и то, что она сама только-только встала с постели.
- Такие, как он, обычно становятся весьма трудными больными, - продолжала Джаллора, внимательно наблюдая за тем, как кровь стекает в стеклянную бутылку.
- Это предназначено для Руата?
- Большая часть... как только мы введем вакцину еще не иммунизированным всадникам вашего Вейра. А когда Морита предостерегающе поглядела на Ш'гала, добавила: - Я все прекрасно понимаю. Можешь не сомневаться. Он еще не пришел в себя. Вот так! Это все, что я у него возьму. Хотя он мог бы запросто отдать и побольше. - Прижав вену, она ловко вынула шип из руки Ш'гала. - Подержи ему руку согнутой, - попросила она, упаковывая бутыль с кровью. - Он должен сейчас очнуться... Ф'дурил сказал, что это ты восстановила крыло его Дилента. Отличная работа!
- Крыло заживает хорошо, не правда ли? - Морите было приятно, что лекарь так высоко оценила ее труды.
- Очень даже неплохо, - согласилась Джаллора. - И сам Ф'дурил тоже. Знаешь, я никогда раньше не была в Вейре. Я и не предполагала, что драконы могут так сильно пострадать от Нитей. Они такие большие и сильные...
- Увы, они очень даже уязвимы...
- Можно только благодарить нашу счастливую звезду, что эпидемия их не затронула.
Ш'гал застонал.
- Ага, вы снова с нами, Предводитель? - взяв со стола стакан с соком, она поднесла его к губам Ш'гала. - Выпейте, и вам станет значительно легче.
- Мне кажется, это неблагоразумно... - начал Ш'гал недовольным тоном.
- Наездникам Форт Вейра требуется ваша кровь, Предводитель. Вы же сами прекрасно понимаете, что их следует иммунизировать. И как можно скорее. Тогда никому из них не придется пройти через то, что вы перенесли.
Лекарь выбрала с Ш'галом именно тот тон, какой следовало. Морита могла только мысленно поаплодировать ей.
- И все-таки ей не следовало брать мою кровь! - сказал Ш'гал, когда Джаллора вышла из комнаты.
- У меня она тоже взяла, - оборвала его Морита, показывая свою руку с маленьким кровоподтеком в том месте, где шип пронзил вену. Ш'гал поспешно отвернулся. - У нас выведены из строя сто восемьдесят два всадника - больны или ранены.
- Почему не прилетел сам Капайм? Почему вместо себя он прислал эту... женщину?
- Джаллора очень опытный лекарь. А Капайм едва встал с постели. Кроме того, ему надо думать обо всем континенте, а не только о Форт Вейре.
- Я не могу поверить, - заявил Ш'гал, продолжая прерванный появлением Джаллоры разговор, - что Лери не знала, кого я хотел бы назначить вместо себя. На место Предводителя я прочил П'нина, а вовсе не С'перена.
- Лери принимала решения, основываясь на своем опыте Госпожи Вейра. И не забывай, что она была Госпожой еще тогда, когда мы с тобой еще даже не Запечатлели своих драконов.
- Тогда почему Кадит говорит мне, что два крыла в Тиллек сегодня поведет Т'рал? Он же заместитель ведущего!
- Не считая Вейра Плоскогорье, ни одно крыло не сохранило своего ведущего. Здоровых не осталось. И чем скорее ты сам встанешь на ноги, тем легче будет всем нам.
- Я долго болел, - пробормотал Ш'гал, не ожидавший такого ответа. Вид у него при этом был не слишком довольный. - Я очень тяжело болел...
- Я тебе сочувствую, - Морита с трудом удерживалась от сарказма. - Поверь мне, к вечеру ты будешь чувствовать себя намного лучше.
- Ну, не знаю...
- А я знаю! Я, между прочим, тоже болела. Но вот выздоровела, как видишь.
- Ш'гал покосился на Мориту с форменной ненавистью, но промолчал. Но наездница еще не могла оставить его в покое. С'лигару, взвалившему на свои плечи всю тяжесть непрекращающихся Падений, нужна была помощь. Ш'гал был превосходным ведущим, и его опыт настоятельно требовался Вейрам.
- После Тиллека предстоит Падение в Нерате. Тебе повезло - там вас смогут поддержать наземные отряды.
- Я просто не поверил своим ушам, когда Кадит сказал, что холды не высылают наземных отрядов, - взорвался Ш'гал. - Они там что, не понимают...
- В холдах зато понимают куда лучше чем мы, что такое эта эпидемия. Найди пару минут поговорить с К'лоном. Он сможет кое-что тебе порассказать. - Она встала. - У меня еще много дел. Джаллора говорит, что сегодня ты еще должен лежать. Завтра можешь встать. Если тебе что-либо потребуется, пусть Кадит меня позовет.
- Мне ничего от тебя не надо, - буркнул Ш'гал, укутываясь в шкуру и поворачиваясь лицом к стенке.
Морита ничуть не возражала оставить его дуться в одиночестве. Она от души надеялась, что Ш'гал предпочтет через три дня вести крылья в бой против Нитей, а не станет валяться в постели, страдая от жалости к самому себе. Возглавить объединенные крылья шести Вейров - непреодолимый соблазн для человека, так ценящего власть, как Ш'гал.
Морита быстро сбежала по ступенькам к вейру Лери - сегодня она запыхалась уже не так сильно, как вчера. Наездница шла туда надеть сбрую на Холту - раз уж ей не удалось отговорить старую всадницу от вылета в составе королевского крыла. Потом надо приготовить лекарства... Запасы Форт Вейра катастрофически уменьшились, и Морита знала, что К'лон приложил к этому руку. Но она не могла заставить себя его остановить.
- Он упал в обморок, не так ли? - злорадно заявила Лери, когда Морита показалась на пороге ее вейра. - И ему не очень-то понравились решения, которые я принимала во время его болезни, так?
- Холта опять подслушивала?
- В этом не было необходимости. Я не знаю другой причины, с чего ты могла бы выглядеть такой раздраженной.
- С тобой мне разговаривать немногим проще! - вспыхнула Морита. - Ты же сама знаешь, как ты устала, и тем не менее настаиваешь на своем! Лететь на Падение в таком состоянии...
- Пока я еще в силах, я не откажусь от удовольствия летать с королевским крылом, - замахала руками Лери. - Сегодня я чувствую себя лучше, чем вчера, чем позавчера, чем в любой день последних нескольких Оборотов! - она подняла кружку с вином.
- Вот как? - Морита многозначительно поглядела на кружку.
- Пока ты не сделаешь новой порции, - с ухмылкой сказала Лери, - мне все равно негде взять сока феллиса, не так ли?
- К'лон утверждает, будто знает, где можно достать немного сушеных плодов.
- Понятно...
Обе женщины знали, что многие из припасов К'лона появлялись из холдов не затронутых эпидемией, и потому не испытывавших в них потребности.
Со слезами на глазах Морита сняла со стены упряжь. Ей следует перестать думать об опустевшем родительском холде. Но он стоял у нее перед глазами - дети играют на широком лугу перед главным входом, старые тетушки и дядюшки греются на солнце вдоль прочных каменных стен... Змеи и дикие стражи, наверно, уже...
- Морита... - тихий голос Лери. Морита, Холта говорит, что прилетел К'лон.
Наездник, бодрый и полный сил и энергии, вошел в вейр Лери. Морита с удивлением отметила, как сильно загорело его лицо.
- Морита! - воскликнул К'лон. - Ты, я вижу, уже совсем поправилась! В Нерате вполне могут поделиться соком феллиса, - доложил он. - А в Лемосе есть приличный запас аконита и ивового эликсира.
- А как себя чувствует А'мурри, - с улыбкой спросила Лери.
- Ему значительно лучше, - радостно объявил К'лон. - Конечно, он все еще очень слаб, но он целый день сидит на солнце и у него опять появился аппетит.
- Ты неплохо позагорал вместе с А'мурри, К'лон, не так ли? - задала новый вопрос Лери.
Морита тут же насторожилась - вопрос был задан подчеркнуто небрежным тоном.
- Ну... - замялся наездник, - когда я находил время...
- Так вот, значит, в чем дело! - воскликнула Морита сделавшая, похоже, то же заключение, что и Лери. - Ты БРАЛ время, чтобы повидаться с А'мурри!
- Когда я думаю о том, как я работал... - Рогет тревожно заурчал у входа в вейр.
- Никто ни в чем тебя не упрекает, К'лон, - поспешила успокоить всадника Лери. - Но, мой милый мальчик, ты страшно рисковал. Ты же мог встретить самого себя...
- Но я же не встретил! Я был очень осторожен!
- И сколько же часов ты добавил в свои дни? - сочувственно спросила Лери.
- Не знаю! Я не считал часы! Мне ничего другого не оставалось! Как еще я мог выполнить все поручения да еще и найти время слетать к А'мурри. А я ведь обещал навещать его каждый день, после обеда. Я не мог не сдержать своего обещания. И не выполнить поручений мастера Капайма я тоже не мог!..
- Поверь нам, К'лон, - сказала Морита, - мы искренне признательны тебе за твою отвагу и ту неоценимую помощь, которую ты оказал лекарям. Но путешествовать сквозь время - дело весьма опасное.
- Ни о чем подобном наш Наставник даже и не заикался, - нетвердым голосом пробормотал К'лон.
- Знание о полетах во времени предается только бронзовым и королевам. Ты, судя по всему, узнал о такой возможности чисто случайно.
- Так оно и было, - кивнул К'лон. - Я опаздывал. Я знал, что А'мурри будет волноваться. Я думал о нем, о том, как он ждет меня. Я не мог прилететь вовремя, и в следующий миг - прилетел!
- То-то ты удивился? - Лери улыбалась от уха до уха.
- Я и понятия не имел, как это у меня получилось! - улыбнулся в ответ К'лон.
- И тогда на следующий вечер ты решил попрактиковаться?
Наездник снова кивнул. Видя, что его поступок встречен достаточно спокойно, он и сам несколько успокоился.
- Утром я прилетел к мастеру Капайму, и он дал мне распорядок моих полетов. После обеда я в Айгене, а утром и вечером в остальных местах Перна. Я и правда был осторожен...
- С этой минуты ты станешь еще осторожнее, - сурово заявила Лери. - А'мурри уже легче... ты сам так сказал. С ним все хорошо. Но вот ты не можешь оставаться в долгу перед самим собой по времени из-за того, что за каждый день проживаешь два. С этой минуты в твоем дне столько же часов, как и в дне любого из нас. Холта присмотрит, чтобы ты не вздумал меня ослушаться. А мы поговорим с мастером Капаймом, и ты станешь бывать - вполне законно - в районе Айгена чаще, чем раньше.
- Но... но...
- Ты слишком устал, К'лон, чтобы объективно оценить, на какой риск ты пошел! Всего одна ошибка, - Лери выразительно смерила наездника взглядом, - и ты навсегда лишишь А'мурри своего общества. - Лери замолчала, оценивая, какой эффект произвели ее слова на понуро упершего взгляд в пол наездника. Холта предостерегающе заворчала, и К'лон поднял на Лери удивленные глаза. - Можем, можем, не сомневайся, - заверила его Лери при полной поддержке своей королевы, - хотя, мне кажется, в дисциплинарном вопросе ты скорее предпочтешь иметь дело со мной и Холтой, чем с Ш'галом и Кадитом.
К'лон умоляюще поглядел на Мориту, но та только покачала головой. Может, ему это и не нравилось, но иначе нельзя. И тут Морита целиком и полностью разделяла позицию Лери.
- Сегодня после обеда мы вылетаем на Падение, - упавшим голосом сказал К'лон. - Что я скажу А'мурри? Мы и так еле-еле наскребли два крыла, а Иста вообще смог выставить лишь одно крыло да десять всадников на замену.
- Так и скажи А'мурри, что тебе надо лететь на Падение. А еще скажи ему, что мы с Моритой весьма обеспокоены тем, как много тебе приходится работать в последнее время... Да, и вот еще что, не говори никому... и никогда... особенно, А'мурри, о том, что драконы способны проскальзывать из одного времени в другое.
- Я понял, Лери.
- И? - Лери кивнула в сторону Мориты.
- Я понял, Морита.
- Больше мы на эту тему говорить не будем. Передай А'мурри от нас привет. Если бы тут не было так холодно и сыро, я бы предложила перевезти его в Форт Вейр. Но, по-моему, ему сейчас лучше оставаться в тепле, в солнечном Айгене.
- Теперь он будет чувствовать себя мучеником, - со вздохом сказала Лери, когда К'лон ушел.
- Лучше так, чем если он и в самом деле им станет.
- Знала бы ты, с каким трудом я оставалась серьезной, - со смехом призналась старая наездница. - Он, между прочим, все рассчитал весьма точно. Если бы не его подозрительный загар, мы бы нипочем не догадались, чем он занимается!
- У него было слишком много сил! Это просто-напросто неприлично, если учесть, сколько он работает! А вы с Холтой сможете за ним проследить?
- Пока он верит, что сможем, это не играет большой роли. Но ты, - Лери обратилась к своей королеве, - все-таки будешь присматривать за Рогетом от случая к случаю?.. А сейчас, Морита, если ты наденешь на Холту ее упряжь, мы отправимся на Падение.
Когда все было готово, Морита проводила наездницу и ее дракона к выходу из вейра. Взмыв в небо, Холта присоединилась к двум крыльям - вклад Форт Вейра в защиту Перна от смертоносных Нитей. Провожаемые прощальными криками остающихся в Вейре драконов, крылья ушли в Промежуток. Усилием воли Морита оторвала взгляд от пустых, холодных небес. У нее и на земле хватало дел, и прежде всего следовало приготовить сок феллиса, а то его уже совсем не осталось.
Сегодня ее руки дрожали заметно меньше, чем вчера, и это радовало Мориту. Конечно, это было хорошо: нож острый, а кожура плода феллиса жесткая и толстая. Когда сок начинал закипать, Морита занялась инвентаризацией запасов. Поразительно, как то, что всего лишь шесть дней тому назад казалось ей огромными запасами, превратилось в жалкие остатки - мешочек того, бутылочка сего. Впрочем, раз все всадники Форт Вейра прошли вакцинацию, то большого количества жаропонижающих, отхаркивающих и других лечебных средств, скорее всего, и не потребуется. И хорошо, что не потребуется - в это время года пополнить запасы практически невозможно.
- Как себя чувствует Ш'гал? - спросила она у Орлиты.
- Он спит, и Кадит сообщает, что всадник хорошо поел. Он выздоравливает.
Морита отметила про себя безразличие, прозвучавшее в голосе Орлиты при упоминании Кадита. Что ж, сама она тоже не без ума от Ш'гала, и когда Орлите придет пора подниматься в новый брачный полет...
- ХОЛТА ВОЗВРАЩАЕТСЯ!!! Фалга и Тамианта сильно пострадали!
Задержавшись лишь ля того, чтобы снять с огня кипящий сок, Морита выскочила наружу. Холта появилась из Промежутка прямо над Звездными Камнями и сразу же устремилась к своему вейру. Морита бежала вверх по ступенькам. Отшвырнув в сторону пустой бак огнемета, Лери соскочила с Холты.
- Морита! У Тамианты страшный ожог. Лекари справятся с ногой Фалги, но вот крыло Тамианты... - слезы текли по покрытым копотью щекам старой наездницы. - Давай! Бери мою летную куртку. Вот шлем и защитные очки. Лети!
- Но Орлита не может!
- Зато может Холта! - Лери протянула Морите куртку. - Ты сможешь помочь Фалге и Тамианте больше, чем кто-либо другой. Ты обязана лететь! Холта не возражает, и Орлита тоже. Это срочно!
Не попадая руками в рукава, Морита натянула на плечи слишком короткую для нее куртку. Летный пояс Лери тоже оказался маловат и едва-едва застегнулся на последний крючок. Надвинув на голову шлем, Морита взялась за ремни упряжи Холты, торопясь, чтобы не передумать.
- Прости меня, Орлита!
- Нечего прощать!
- Лети! - кричала Лери.
Холта прыгнула, двигаясь почти так же тяжеловесно, как и готовая отложить яйца Орлита. На мгновение Морита испытала смятение - много Оборотов они с Орлитой летали связанные воедино, сливаясь сознанием друг с другом. Как же она сможет теперь понять Холту? Но тут она ее поняла. Вот она, Холта, совсем рядом, а над ними парит разум Орлиты... Ревность? Нет, Морита не ощущала никаких отрицательных эмоций - только беспокойство, что Морите не удастся как следует найти общий язык с Холтой. Но Морита и старая королева уже чувствовали друг друга, сливаясь в единое целое. Как свою собственность наездница воспринимала усталость Холты и ее решимость во что бы то ни стало помочь Тамианте.
- Спокойно, и не торопись, - ободряюще сказала Морита.
Она представила себе характерный гребень Вейра Плоскогорье - зазубренную расческу с семью пиками разной высоты.
- Я знаю, куда лететь, - сказала Холта. - Доверься мне.
- Разумеется... - отозвалась Морита, прекрасно понимавшая, что старая королева значительно превосходила Орлиту по опыту. - Перенеси нас к Вейру Плоскогорье.
Вместо своего обычного стишка Морита на сей раз во время Промежутка пыталась проанализировать различия между двумя королевами. Мысленный голос Холты был старческий и усталый, и одновременно твердый и глубокий - богаче, чем у Орлиты. Возможно, когда Орлита достигнет столь же преклонных

Предыдущая страница 22 Следущая страница


Энн Маккефри

лет, ее голос тоже приобретет такую же удивительную глубину и богатство нюансов.
И вот они уже над Плоскогорьем, и Холта облетает острые пики, и закладывает крутой левый вираж так, что Морита отчетливо видит и землю, и сидящих на ней раненных драконов. Вокруг них - кучки людей, и самая большая - около Тамианты. Приглядевшись, Морита увидела, что королева потеряла хвостовые концы всех трех мембран. Кроме того, у нее на боку красовался страшный ожог.
- Как такое могло случиться? - в ужасе спросила Морита.
- Слишком много забот сразу, - ответила Холта. - А еще ей очень хотелось помочь крыльям.
Она передала наезднице то, что знала о случившемся, и Мориту захлестнула бесконечная жалость к израненной королеве. Тамианта поднималась под углом так, чтобы Фалга могла без труда пользоваться огнеметом, но как назло, они внезапно попали в сильный восходящий поток воздуха. Прежде, чем дракон и наездница успели что-либо предпринять, большой клубок Нитей упал на крыло к Тамианте, а оттуда на ее плечо, задев при этом и ногу Фалги.
Холта не могла повернуться на кончике крыла, как это любила делать Орлита, но старая королева рассчитала свой полет до сантиметра и, планируя, мягко приземлилась рядом с Тамиантой.
- Ты могла бы помочь мне снять ее боль? - спросила Морита у Холты, поспешно спрыгивая на землю.
- Орлита с нами, - с достоинством отозвалась Холта.
Рядом с Тамиантой на носилках лежала Фалга. Два лекаря усердно заворачивали ее ногу в повязки, обильно покрытые обезболивающей мазью.
- Тамианта! - позвала Морита, надеясь, что дракон услышит ее. - Тамианта! Это я, Морита. Я прилетела тебя лечить!
Тамианта судорожно мотала головой и крыльями, не давая никому приблизиться. Раненное крыло, видимо, причиняло ей невыносимую боль.
- Да держите же вы ее! - заорала Морита во все глотку и всю мощь своего ума.
Другие раненные драконы, как, впрочем, и дежурный дракон, заревели в ответ. Холта, встав на дыбы, распахнула крылья и призывно затрубила. Из вейров вокруг появились драконы - те, чьи больные всадники не смогли вылететь на Падение. И вдруг Тамианта замерла, скованная волей драконов кругом ее.
- Ну давайте же! - закричала Морита в изумлении оглядывающимся людям. - Накладывайте мазь! Быстро!
Схватив лопаточку и горшочек с мазью, она сама принялась за работу, одновременно оценивая тяжесть ранения. В чем-то это травма напоминала ту, что получил Дилент. У того пострадал ведущий передний край крыла и была задета кость, а у Тамианты хотя кость и осталась цела, неповрежденной мембраны осталось совсем мало. Нескоро она поднимется в воздух.
- Мы можем чем-нибудь помочь дракону? - невысокий мужчина с широким подбородком и приплюснутым носом возник как из под земли у ее плеча. Другой мужчина, примерно такого же роста стоял у него за спиной с тревожным выражением на лице, разглядывая пострадавшее крыло. На обоих были пурпурные одеяния лекарей. Морита покосилась на носилки Фалги. - Она без сознания, - поспешил объяснить первый мужчина. - Мы перевязали ее раны. Сейчас для нее все равно больше ничего не сделаешь...
- Мне потребуется тонкая ткань, масло, иглы, стерильная нить...
- Я не из этого Вейра, - сказал мужчина, поворачиваясь к своему спутнику. Тот кивнул, и побежал в сторону низкого каменного здания, где располагались вейры Плоскогорья. - Меня зовут Прессен, - представился мужчина.
- Помоги наложить мазь, Прессен. Вдоль всех костей. Я хочу, чтобы мазь покрывала их толстым слоем, особенно возле суставов. Делай так же, как если бы ты оказывал помощь пострадавшему от Нитей человеку. И рану на теле тоже замажь. И погуще.
Со стороны вейров к ним, торопясь, ковыляла старуха, держа в руках горшочек с маслом. Вслед за ней бежали трое ребятишек. Подошли два перебинтованных всадника... И вдруг у Мориты оказалось больше помощников, чем она могла использовать. Старушка объяснила наезднице, что лекари Вейра умерли, а двое новых абсолютно ничего не знали о том, как лечить драконов. Сама она раньше помогала лекарям, но теперь ее руки начали дрожать... Морита отправила ее за тканью.
К тому времени, как Морита собрала все необходимое для операции, обезболивающая мазь подействовала: так проинформировала всадницу Холты Орлита. Крыло Тамианты значительно превосходило по размерам крыло Дилента, а кусочков мембраны уцелело меньше. С помощью наездников Морита раскладывала сохранившиеся фрагменты по смазанной обезболивающей мазью материи.
- Мне бы в голову никогда не пришло воспользоваться марлей, - прошептал Прессен, с восхищением наблюдая, как кусочек за кусочком восстанавливается навсегда казалось бы утраченное крыло.
Наттал, старая экономка Вейра Плоскогорье, заставила Мориту на минутку отвлечься и поесть супу. "Она знает, - так уверяла экономка, - что Морита только-только встала после болезни, и наверняка еще не успела набраться сил. А если Морита вдруг возьмет да и упадет в обморок, что тогда? Кто поможет бедной Тамианте?"
Несмотря на суп, к тому времени, когда все необходимое было сделано, Морита буквально шаталась от усталости.
- Нам надо возвращаться, - тоном, не допускающим возражений, заявила Холта.
Морита ничуть не возражала, но какое-то смутное беспокойство никак не давало ей расслабиться. Она посмотрела в сторону без движения лежащей на носилках Фалги, окинула взглядом Чашу и раненных драконов.
- Ты очень бледная, Морита, - участливо сказал Прессен, касаясь ее руки. - Я уверен, что мы сами справимся с остальными ранениями. Просто... целое крыло! Твоя работа - настоящее чудо!
- Спасибо. Остается только периодически наносить на кости новые порции болеутоляющей мази. Когда на стыках мембраны появится сукровица - значит, процесс заживления пошел по-настоящему. Впрочем, это вы и без меня знаете.
- Давай скорее! - поторопила Мориту Холта.
- Мне пора лететь, - сказала наездница, забираясь на спину королевы.
Холта собралась, и Морита вдруг забеспокоилась: а хватит ли у той сил взлететь прямо с земли. Все-таки возраст... Холта мощным рывком взмыла в небо, и наездница от души надеялась, что королева не уловила ее сомнений. Она поспешно представила себе Звездные Камни Форт Вейра и горный пик, возвышавшийся над ним.
- Пожалуйста, Холта, перенеси нас в Форт Вейр.
Холта вошла в Промежуток еще до того, как они поднялись над краем чаши. Несмотря на толстые кожаные перчатки, Морита почувствовала, как холод въедается в ее руки. Надо было еще раз смазать их маслом перед вылетом! Зеленый дежурный дракон радостно приветствовал их появление.
Холта спланировала к входу вейра Мориты...
- Ты здесь нужна, - сказала она, когда наездница принялась отстегивать летные ремни.
- Я только сниму с тебя упряжь...
- Ты нужна мне прямо сейчас! - в голосе Орлиты звучало нетерпение. - Я тебя ждала!
- Ну конечно, ждала, любовь моя! И это очень мило с твоей стороны, что ты меня отпустила...
- Лери просит тебя не тратить зря времени, - поторопила ее Холта.
- С Орлитой что-то случилось? - забеспокоилась Морита, бросаясь внутрь вейра.
Орлита сидела, вытянув шею, стремясь как можно скорее увидеть свою дорогую и такую необходимую ей сейчас всадницу. Морита влетела в вейр, и крепко обняв королеву за шею, с удивлением отметила, какое довольное лицо у стоящей рядом, до подбородка закутанной в меха, Лери.
- Мы тут все сделали как надо, - сказала старая наездница. - Но чем скорее ты отведешь ее на Площадку Рождений, тем лучше. Я не думаю, что она могла бы прождать тебя еще дольше... Но ведь ты действительно была нужна в Вейре Плоскогорье.
Между извинениями и словами ободрения своей королеве, Морита обрисовала Лери, как обстояли дела с Тамиантой.
- Между прочим, - заметила Лери, - никто даже и не знает, что ты куда-то улетала...
- Мне действительно пора, - жалобно сказала Орлита.

12. ГОД 1543, ВОСЕМНАДЦАТЫЙ ДЕНЬ ТРЕТЬЕГО МЕСЯЦА;

ФОРТ ХОЛД, ВЕЙРЫ ФОРТ И ПЛОСКОГОРЬЕ

- Что касается меня, - сказал Капайм, когда затихли отголоски барабанного гула, - то я от души рад услышать хорошую новость.
- Двадцать пять яиц - не слишком-то большая кладка, - трагичным тоном заявил лорд Толокамп.
В последнее время Толокамп стал совсем другим человеком. Те, кто относились к нему доброжелательно, утверждали, что он еще не пришел в себя после смерти жены и дочерей. Но Капайм-то знал, что утешился Толокамп весьма быстро. А после проведенной на скорую руку свадьбы безграничное горе лорда Форт холда вызывало изрядное сомнение. Впрочем, это не мешало Толокампу вовсю использовать свою утрату как оправдание раздражительности и нетерпимости.
- Двадцать пять яиц, одно из которых - королевское - прекрасная кладка для конца Прохождения, - твердо возразил Капайм.
- Морита не должна позволять Орлите снова выбирать Кадита, - выпятив нижнюю губу, заявил Толокамп. - Ш'гал так сильно болел...
- Это не наше дело, - заметил Тирон, присоединяясь к беседе. - Не то чтобы болезнь наездника как-то влияла на боевые качества его дракона. К тому же, Ш'гал ведет крылья на Падение в Нерате, и, судя по всему, полностью поправился.
- Им следовало бы информировать нас о положении дел в Вейрах, - с тяжелым вздохом сказал Толокамп. - Я так волнуюсь...
- Что касается Вейров, - сдерживая злость, ответил Тирон, - они с честью выполняют все свои традиционные обязанности.
- Если бы эти наездники не мотались по всему континенту, эпидемии могло бы и не быть!
- А если бы лорды холдов не стремились забить каждый свободный угол своих холдов...
- Сейчас не время для взаимных упреков! - прервал Капайма Тирон. - А винить в эпидемии Вейры - по меньшей мере смешно, - добавил он, с раздражением глядя на Толокампа. - Но возвращаясь к теме нашей дискуссии, прерванной добрыми новостями из Форт Вейра, в палаточном лагере есть больные. У нас пока не хватает вакцины, чтобы сделать им прививки, но обычными-то лекарствами мы должны их обеспечить!
- У них есть лекари, - с кислым видом ответил Толокамп. - Так вы мне говорили...
- Лекари тоже могут заболеть, да и они не в состоянии работать без лекарств. У вас, лорд Толокамп, полная кладовая медикаментов.
- Собранных и приготовленных руками моей покойной жены...
- Лорд Толокамп, нам нужны эти лекарства, - Капайм сдерживался из последних сил.
- Для Руата, не так ли? - хищно осклабился Толокамп.
- И не только.
- Иметь необходимые запасы, в том числе и запасы лекарств, - личное дело каждого. А не мое. Я не собираюсь разбазаривать лекарства, которые могут потребоваться моим собственным людям.
- Если уж Вейры, пострадавшие не чета Форт холду, считают возможным делиться тем, что у них есть, то как вы можете отказаться помочь нуждающимся?
- Очень просто. Ответив вам "нет". Никто не имеет права входить в мой холд. Мало ли что случится. И меня не волнует судьба вашего палаточного лагеря - они сами во всем виноваты. Я не собираюсь рисковать своими людьми. Так же, как не собираюсь делиться с кем-либо своими запасами.
- В таком случае я отзываю лекарей из вашего холда, - сухо сказал Капайм, вставая.
- Но... но... но вы не можете этого сделать!
- Может! Еще как можем! - заверил Толокампа Тирон, вставая вслед за лекарем. - Мастера подчиняются своим мастерским, а не холдам. Надеюсь, вы об этом еще не совсем забыли?
Повернувшись, мастера вышли из комнаты.
- Меня просто тошнит от этого лорда, - признался Капайм.
- Я сейчас отзову мастеров. Встретимся в лагере.
- Не думал я, что дело дойдет до этого...
- Толокамп зарвался, - в обычно веселом, мелодичном голосе арфиста звучали холодные, суровые нотки. - Он принимает услуги мастерских как должное. Давно следовало поставить его на место...
- Собери мастеров, - сказал Капайм, - но в лагерь со мной не ходи. Не забывай, обратно нас не пустят. Тебе надо остаться в холде со своими арфистами и руководить моими людьми.
- Мои арфисты, - засмеялся Тирон, - да они почти все уже в том злосчастном лагере. Это тебе следует остаться.
- Мастер Капайм...
Из тени возле двери к ним обращалась одна из трех не поехавших в Руат и потому оставшихся в живых дочерей лорда Толокампа. Она не блистала красотой, но в ее широко расставленных глазах читался незаурядный ум.
- У меня есть ключи от кладовой.
- Откуда? - Тирон даже растерялся.
- Лорд Толокамп сразу дал понять свою позицию относительно вашей просьбы поделиться лекарствами. А что до ключей, то я же помогала собирать сырье, а потом и готовить сами лекарства. Вот они у меня и остались.
- Леди?.. - Капайм никак не мог припомнить, как же зовут эту девушку.
- Нерилка, - быстро подсказала она и улыбнулась, словно и не думала, что мастер лекарь сумеет вспомнить ее имя. - Я имею полное право предложить вам плоды своего труда. У меня есть только одно условие...
- Если это в моих силах... - Капайм был готов дорого заплатить за столь необходимые ему лекарства.
- Я хочу покинуть вместе с вами холд и работать в лагере, ухаживая за больными. Мне сделали прививку, так что опасность заразиться мне не грозит. - Она криво усмехнулась. - Лорд Толокамп проявил тогда необычайную щедрость. Но как бы там ни было, я не останусь в холде терпеть унижения от мачехи, которая младше меня. Ей и ее семье Толокамп позволил войти в холд, и однако, он оставляет лекарей и арфистов умирать за воротами.
"И оставил мою мать и сестер умирать в Руате" - она не сказала этого, но и Тирон, и Капайм услышали ее невысказанную мысль.
- Идите за мной, быстрее, - сказала Нерилка, беря инициативу в свои руки.
- А по пути я соберу мастеров, - сказал Тирон, направляясь к главному залу холда.
- Девушка, вы понимаете, что покинув холд без разрешения, особенно когда ваш отец занимает такую позицию по отношению...
- Мастер Капайм, - прервала его Нерилка, - я вообще сомневаюсь, что он заметит мое отсутствие. Тут очень крутые ступеньки, - добавила она, выходя к полутемной лестнице.
Невесть почему, Древние обожали крутые и узкие винтовые лестницы, и во всех первых холдах использовали их для связи разных этажей пещер. Капайм же откровенно ненавидел подобные лестницы и всегда чувствовал себя на них весьма неуютно. Спустившись к площадке, Нерилка повела мастера лекаря направо, затем снова вниз и налево. Капайм уже не имел ни малейшего понятия, где он находится. Еще один поворот налево, и они увидели трех служанок стоявших возле тяжелой деревянной двери.
- Вы вовремя, - кивнула им Нерилка. - Отец любит точность, - пояснила она Капайму, перебирая ключи.
Чтобы отпереть дверь, потребовалось целых три ключа - самых больших в связке. Щелкнули замки, и мастер Капайм оказался в небольшой комнатке с длинными столами, на которых громоздились весы, ступки с пестиками и разнообразные ингредиенты, блестящие емкости и стеклянные бутылки. Здесь Капайм уже бывал в сопровождении леди Пендры - но входил он сюда всегда с другой стороны. Нерилка открыла еще одну дверь и пригласила лекаря пройти в кладовые.
Капайм знал, что запасы Форд холда весьма обширны, но никогда не думал, что они так огромны. Со всех сторон к высокому сводчатому потолку поднимались забитые полки - тюки и ящики, связки трав и пузатые бочонки. Капайм мог только заново проклинать преступную скупость Толокампа.
- Смотрите, мастер Капайм, на плоды моих трудов с того дня, как я смогла оторвать лист от стебля и выкопать корень из земли. - Слова Нерилки предназначались лишь для ушей Капайма. - Я не стану утверждать, что это именно я заполнила каждую банку и полку, но мои погибшие сестры наверняка не откажут мне в своей доле. Было бы хорошо, если бы все эти столь тщательно припрятанные медикаменты еще сохранили свою силу, но увы. И коренья, и травы со временем выдыхаются. Так что большая часть того, что вы видите, к употреблению уже не пригодна... Сим, - обратилась она к одной из служанок, - возьми вон те тюки... Мастер Капайм, вот это - Нерилка показала на стоящую в плетеной корзине бутыль - сок феллиса. А еще я прошлой ночью смешала свежую настойку туссилаго... Все правильно, Сим, можете идти. Воспользуйтесь выходом через кухню, а то лорд Толокамп жалуется, что мы, дескать, протираем ковры главного зала.
Подхватив бутыль с соком феллиса, Нерилка вслед за служанками и Капаймом вышла из кладовой в коридор. Она заперла за собой дверь. К тому времени, когда она покончила с третьим замком, служанки, с двумя тюками лекарств каждая, уже скрылись за поворотом. Пораженный Капайм не знал, что и сказать.
- Я бы прихватила с собой и еще - спокойно сказала девушка, - но четырех лишних служанок присоединившихся к обычной, каждый полдень направляющейся к воротам процессии, еще могут не заметить, а вот больше...
Только тут Капайм заметил, что она одета в простую грубую тунику чернорабочего.
- Никто не станет бить тревогу, если одна из служанок вместо того, чтобы повернуть обратно, пойдет дальше, в лагерь. Да и на кухне никто не удивится, если мастер лекарь выйдет из кладовых с лекарствами в руках. Вот если вы появитесь с пустыми руками - тогда другое дело.
Она задумчиво покрутила в руках ключи.
- Нельзя угадать наперед, - задумчиво сказал она и спрятала связку в карман на поясе. - У моей мачехи есть другая связка, - добавила она, заметив недоуменный взгляд Капайма. - Она полагает, что ключи есть только у нее одной. - Нерилка улыбнулась. - Она ошибается. Спасибо моей маме... Идите за мной, мастер Капайм.
Покорность дочерей Толокампа являлась темой непрекращающихся шуток среди молодых людей знатного рода, которых леди Пендра приглашала погостить в Форт холде. Нерилка, как вспомнил Капайм, была старшей из одиннадцати сестер. Двое братьев Кампен и Мостар были старше ее, а четверо - младше. Постоянные беременности леди Пендры тоже служили одной из самых излюбленных тем для шуток. Капайму и в голову не приходило, что у кого-то из отпрысков Толокампа может существовать собственное мнение.
- Леди Нерилка, если вы сейчас уйдете...
- Я не останусь, - твердо ответила девушка.
- ...лорд Толокамп...
- Не станет долго плакать, узнав о моем исчезновении, - она поудобнее перехватила тяжелую бутыль и добавила: - А в лагере я могу принести

Предыдущая страница 23 Следущая страница


Морита - повелительница драконов

пользу. Я умею готовить лекарства: и мази, и настойки. Вместо того, чтобы уныло сидеть в темном углу я, наконец-то, займусь настоящим делом. Я же знаю, что лекари не справляются. Каждая пара рук на счету. Кроме того, я в любой момент могу вернуться обратно, - и видя недоуменное лицо Капайма, пояснила: - Не думаете же вы, что ворота - единственный выход из холда? Слуги частенько пользуются и другими. А чем я хуже?
Сквозь невысокую арку они прошли на кухню, и облик Нерилки изменился словно по волшебству. Гордая дочь лорда холда исчезла, словно ее никогда и не бывало. На ее месте появилась сгорбленная, неуклюжая женщина, измученная тяжким трудом, в три погибели согнувшаяся под непосильной ношей.
Они вышли во двор. Стараясь, чтобы это выглядело небрежно, Капайм посмотрел в сторону главного двора холда и центральной лестницы. По ней не торопясь спускался мастер Тирон в окружении лекарей и арфистов, работавших в Форте.
- Он будет наблюдать за ними, а не за нами, - прошептала ему Нерилка. - Ага... запоздалая попытка остановить исход.
Капайм даже задохнулся от негодования. Вслед за Тироном спешили несколько стражников. С этого расстояния мастер лекарь не мог определить, насколько серьезно стражники отнеслись к поручению, возложенному на них Толокампом. Небольшая суматоха на ступенях, и Тирон со своими спутниками пошли дальше. Тем временем Нерилка и Капайм приблизились к границе холда.
Палаточный лагерь был разбит слева от огромной скалы Форт холда, в небольшой долине, невидимой из Форта. Над ним по велению лорда Толокампа построили временную изгородь, бдительно охраняемую стражей. Пройти в лагерь можно было только через приземистое караульное помещение. Трое служанок Нерилки положили свои тюки с лекарствами рядом с корзинами еды, оставленными слугами перед ними.
- Если вы выйдете из холда, мастер Капайм, - напомнила Нерилка, - то обратно вас не впустят.
- Мы еще увидимся, леди Нерилка, - пообещал Капайм, - а пока я помогу вам пробраться в лагерь.
Они подошли к караулке, где стражники быстро переносили корзины и тюки на другую сторону загородки, где их терпеливо ожидали обитатели лагеря.
- Мастер Капайм, - почтительно обратился к лекарю начальник караула, - вы не можете...
- Мне хотелось бы только убедиться, что мои медикаменты не пострадают. Передайте, пожалуйста, что эта бутыль легко может разбиться.
- Тут я могу вам помочь, - сказал стражник, подхватывая бутыль и пронося ее через караулку. - Поосторожнее с этим, - крикнул он. - Мастер Капайм говорит, что это лекарство.
Обитатели лагеря пошли собирать переданные им припасы, и стражник поспешно ретировался в караулку. Нерилка, незаметно проскользнувшая у него за спиной, присоединилась к разбиравшим корзины людям. Капайм ждал, что сейчас другие стражники поднимут тревогу: они наверняка заметили, что произошло. Но все было тихо...
Возвращаясь, Капайм думал, что ему и в самом деле никак нельзя покидать его мастерской. Нерилка-то могла с легкостью уйти из своего холда, но главный лекарь Перна должен оставаться на месте. Да, он вполне может отозвать лекарей из Форт холда - это его право как главного мастера лекаря, но в любом случае он должен находиться там, где с ним смогут связаться лекари, разбросанные по всему континенту...

- Можно взять сукровицу от одной королевы, - говорила Морита Лери, - и нанести на суставы другой. И тебе вовсе не следовало тащиться в такую даль ради сообщения, которое мог передать кто-нибудь другой.
Они стояли у входа на Площадку Рождений. И Морита, и Лери говорили шепотом, хотя, измученная откладыванием двадцати пяти яиц, Орлита не обратила бы на женщин внимания, даже если бы они орали над самым ее ухом. Королева дремала, свернувшись клубком вокруг своей драгоценной кладки. Выглядела она, с точки зрения Мориты, превосходно, и наездница уже не волновалась о ней. Зато теперь ее начинало одолевать беспокойство о судьбе израненной Тамианты. - Этого никто не может сделать, - отмахнулась Лери, - так, во всяком случае, Киланта сказала Холте. И там все совсем не гладко...
- Да уж я думаю, - Морита нервно ходила взад вперед. - Если действительно на этом поврежденном крыле сукровица так и не появилась... Как Фалга?
- Ее все еще лихорадит.
- Но это не та болезнь, я надеюсь?
- Нет. Ее лихорадит от полученных ран. Но с ней все под контролем лекарей.
- Драконьи яйца! Фалга должна знать, как собрать сукровицу! Придется поручить это Киланте и Дионе.
Морита поглядела на спящую Орлиту.
- Она проснется еще очень нескоро, - Лери взяла Мориту за руку. - Собрать сукровицу и нанести ее куда требуется - это ведь займет совсем не долго.
- Орлита доверяет мне!
- Мне тоже. Каждый миг задержки...
- Да знаю я, знаю! - с болью в сердце она думала о несчастных Фалге и Тамианте.
- Если Орлита проснется, то Холта тут же об этом узнает, - уговаривала ее Лери. - Твоя королева все поймет. В конце концов, кладка уже закончена.
В Чрезвычайных обстоятельствах, которых в последнее время расплодилось без счета, требовалось предпринимать чрезвычайные меры.
- Холта готова тебя отвезти. Я ее уже спросила...
Морита сдалась. Бросив последний взгляд на свою спящую королеву, она почти выбежала из Вейра. Вскоре, одев летную куртку, шлем и очки, она уже сидела на спине Холты. И снова каждой клеточкой своего тела она ощущала разницу между Холтой и Орлитой. И несмотря ни на что, Морите упорно казалось, что она каким-то неясным ей самой образом предает свою королеву, летая на другой.
- Летим в Вейр Плоскогорье, - вполголоса сказала она Холте.
Они ушли в Промежуток, едва взлетев. У Мориты даже дух захватило от такого грубого нарушения правил полетов. Но не успела она собраться с мыслями и вспомнить о своем стишке, как они уже парили над Чашей Плоскогорья.
- Орлита все еще спит, - сообщила Холта, приземлившись. - И Лери, между прочим, тоже.
- Это ты, Морита? - раздался дрожащий голос Дионы. - Скорее! Скорее!.. Да, Прессен, это она!.. Я провожу тебя к Тамианте, - продолжала она без перерыва. - Моя милая Киланта как о ней волнуется...
Когда Морита вошла в вейр, она поняла, почему. Тамианта выглядела скорее зеленой, чем золотой - крыло и рана на боку были просто серыми. Она мелко дрожала.
- Воды! Дайте воды! - срывающимся голосом молила лежащая неподалеку Фалга.
- Это все, что она говорит, - прошептала Диона, заламывая руки.
Прессен, подбежав к Фионе, пытался напоить ее, но наездница резким движением выбила стакан у него из рук.
Ругаясь последним словами, Морита потрогала шею дракона - кожа на ощупь казалась горячей и сухой.
- Воды! Только не Фалге, а Тамианте! Неужели непонятно?! Неужели никому из вас не пришло в голову предложить Тамианте воды?!
- Об этом я как-то не подумала, - всплеснула руками Диона. - Киланта тоже все время говорила о воде, но мы все думали, что речь идет о Фалге...
- Воды... - стонала израненная наездница. - Воды...
- Да не стой же ты как истукан, Диона! В соседнем доме у вас кто? Ученики? Прикажи им натаскать сюда воды! Пусть возьмут бак на кухне! Чудо, что Тамианта еще жива! Из всех безответственных, нерадивых, ленивых придурков, которых я когда-либо встречала... - Морита увидела изумленное выражение лица Прессена и заставила себя остановиться. Словами делу не поможешь. - Я не могу летать сюда каждый день контролировать, напоили вы драконов или нет!
- Ну, разумеется, не можешь, - успокаивающе сказал лекарь.
Взбешенная неумехой Дионой, Морита наклонилась над поврежденным крылом. Пара дней без смазки, и разорванные кусочки мембраны уже не приживутся. На земле под крылом что-то заблестело. Морита присела, и обмакнул пальцы в лужицу вязкой жидкости на полу, принюхалась.
- Прессен! Этот дракон истекает кровью!
- Что?!
Морита постаралась поточнее припомнить, какие инструкции она дала лекарю. Кажется она сказала: замазать рану на боку обезболивающей мазью? Почему же она не проверила рану? И с чего вообще она решила, что в суматохе, царящей в Вейре Плоскогорье, с его новыми, еще неопытными лекарями и измученными всадниками, рану обработают как положено? Вместо того, чтобы самой в этом убедиться, она радостно помчалась домой, гордая мастерски починенным крылом.
- Прессен, это я во всем виновата. Мне следовало самой обработать бок. Дело в том, что в результате ожога были повреждены вены на боку и плече. Обезболивающая мазь скрыла кровотечение. А в итоге сукровица не достигает крыла. Надо как можно скорее восстановить вены. Операция примерно такая же, как было бы у человека. Главное - следить за цветом тканей.
- Вообще-то, хирургия - не мой профиль, - начал Прессен, но увидев трагическое выражение лица Мориты, поспешно добавил: - Но я ассистировал при операциях и могу помочь.
- Мне потребуются хирургические зажимы, нитки, иголки...
- У меня есть все необходимые инструменты. Когда я сюда прилетел, мне передали вещи Барри - лекаря, жившего тут до меня. Он умер, помнишь?
Но Морита его уже не слушала. Мысленно приготовившись к самому худшему, она начала осматривать поврежденное крыло. Кое-где поблескивали капельки сукровицы, но ее было куда меньше, чем следовало бы. Но, возможно, если нанести на мембрану сукровицу Киланты, крыло еще удастся спасти. Обезболивающая мазь, которую Прессен накладывал не жалея, хоть не дала крылу высохнуть. Как только вены Тамианты будут приведены в порядок и несчастная королева наконец-то напьется...
Морита, а вслед за ней и Прессен тщательно смазали руки маслом.
- Прежде всего нужно очистить рану от мази. Похоже, повреждения вот здесь, здесь, и вот тут, почти у сердца... - В четыре руки они принялись осторожно снимать мазь. Тамианта содрогнулась. - С таким количеством мази она просто не может ощущать боли... Ага! Видишь, где сочится сукровица? - Ее отец всегда разговаривал, когда лечил раненых скакунов. Многое из того, что она узнала от него в детстве, ей удалось впоследствии применить к драконам. Не следовало бы, конечно, думать об отце в такую минуту, но эта привычка постоянно комментировать свои действия поможет ей обучить Прессена. Должен же хоть кто-то в Вейре знать, как лечить не только людей, но и драконов. - Вот первый разрыв. У твоей левой руки, Прессен, должен находиться второй. А вон там - третий, крупная вена, ведущая к сердцам. - Морита протянула руку за ниткой с иголкой, которые тем временем подготовил Прессен.
- Цвета и в самом деле другие! - воскликнул лекарь. - Ткани выглядят совсем не так, как человеческие... Слушай, у нее в крыло поступало хоть немного крови? - его ловкие пальцы быстро сращивали концы пережженной Нитью крупной вены.
- Поступало, но далеко не достаточно.
- Воды! Воды! Я хочу пить, - рыдала Фалга.
- Можно поручить хоть что-нибудь этой дуре или нельзя! - взорвалась Морита. - Тут же в двух шагах целое озеро!
Но тут послышался какой-то шум, звон металла, плеск наливаемой воды. Со своего места Морита не видела, что происходит, но все и так было ясно.
- Клянусь яйцом! Она сейчас выпьет все, что мы принесли! - услышала Морита голос Наставника Плоскогорья - наездника по именит К'рнот. - Ей нельзя пить много сразу, так что не слишком спешите принести еще, ребятки. Я могу чем-нибудь помочь? - он проскользнул под крылом Тамианты и замер, в изумлении уставившись на Мориту.
- Я полагал, что твоя королева сидит на кладке?..
- Все так, но эта могла умереть... - и она показала лужу крови на полу.
- С'лигар заболел, несмотря на вакцинацию. Правда, не тяжело, - с горечью в голосе объяснял Наставник. - Но...
- Никто не виноват, К'рнот. Все устали, делаем по двадцать дел сразу... Мне следовало осмотреть рану еще два дня тому назад!
- Иногда мне кажется, что это всего лишь привычка к борьбе не дает нам сдаться и помереть от усталости, - пробормотал К'рнот.
- Возможно, ты и прав... Ну вот! Это все. Спасибо. Прессен. Из тебя получится отличный лекарь Вейра.
- Как только я привыкну к столь крупным пациентам, - усмехнулся Прессен.
- А сейчас ты узнаешь еще одну очень важную процедуру, применяемую при лечении драконов. - Выбрав самый большой шприц, она аккуратно присоединила к нему игольчатый шип. - Диона!
- Нет, нет! - заголосила всадница, увидев приближающихся к ее королеве Мориту и Прессена. - Тамианта выглядит уже гораздо лучше. Ей больше ничего не надо...
- Ей безусловно лучше, но если мы не смочим швы свежей кровью, она никогда больше не поднимется в воздух. Холта, объясни Киланте, в чем дело.
- Это займет совсем не много времени, и ничуть не повредит Киланте, - добавил подошедший к ним К'рнот. - Ну как тебе не стыдно! - воскликнул он, когда Диона попыталась загородить огромную королеву своим телом.
Сама королева явно относилась к предстоящей операции совсем не так, как ее наездница. Она даже услужливо подставила Морите крыло.
- Смотри, Прессен. Видишь, вот тут вена пересекает кость? - лекарь кивнул. - А теперь делаем вот так... - острая игла вошла в вену так плавно, что дракон даже и не почувствовал укола. Морита быстро наполнила шприц кровью.
- Очень интересно, - пробормотал Прессен, не отрываясь наблюдавший за процедурой.
Оба они не обращали ни малейшего внимания на беспрерывные причитания Дионы и увещевания К'рнота.
- А теперь, - продолжала объяснения Морита, возвращаясь к Тамианте, - мы нанесем собранную нами кровь на стыки мембраны и на хрящи. Видишь, какие они сухие? А вот здесь, возле плеча уже появилась влага. Это результат нашей с тобой работы! Мы еще спасем крыло! - и она улыбнулась лекарю.
- И Фалга наконец-то заснула, - улыбнулся в ответ Прессен.
- Холта? - мысленно позвала Морита, помня и о других своих обязанностях.
- Они спят, - невозмутимо отозвалась Холта.
- К'рнот, Прессен, мне надо возвращаться в Форт. Вы проследите за тем, как заживает крыло? Ты, Прессен, теперь знаешь, как набрать кровь и куда ее надо наносить. Ты же, К'рнот, знаешь, когда это следует делать. Как только возникнет необходимость, сразу же скажи об этом лекарю. Договорились?
- Договорились, - серьезно кивнул Наставник. - И, однако, тебе, наверно, не следовало оставлять свою королеву, - добавил он, с сомнением качая головой.
- Знаешь, К'рнот, порой наступает момент, когда "следовало" или "не следовало" имеет крайне слабое отношение к твоим поступкам. Я была здесь нужна. За мной послали. Я прилетела. Теперь я возвращаюсь домой. Вот и все. - Наставники, все до одного, почему-то отличались непоколебимой уверенностью в своем полном праве критиковать всех и каждого в Вейрах. Порой весьма полезное для окружающих свойство, но далеко не всегда приятное.
Подмигнув на прощание Прессену, Морита, перепрыгивая через ступеньки, помчалась туда, где ее дожидалась Холта.
- Можешь так не торопиться, - успокоила ее королева. - Они все еще спят.
- Чем и мы займемся, как только доберемся до Форт Вейра, - пообещала ей Морита, забираясь на спину дракона. - Возвращаемся домой, Холта.
Королева послушно расправила крылья и через миг, едва оторвавшись от земли, они уже ушли в Промежуток. Еще мгновение, и они уже планировали к входу в вейр Лери. Соскочив с Холты, наездница опрометью кинулась к Площадке Рождений, на бегу от всего сердца благодаря королеву за оказанную услугу. К огромному облегчению Мориты, за время ее отсутствия Орлита не изменила даже наклона головы - так крепко она спала. Что же касается Лери, то старая всадница спала ничуть не менее крепко, причем на постели Мориты.

13. ГОД 1543, ДЕВЯТНАДЦАТЫЙ ДЕНЬ ТРЕТЬЕГО МЕСЯЦА;

ХОЛД РУАТ И ФОРТ ВЕЙР

Алессану пришлось остановиться. Пот градом катился по его вискам, заливал глаза. Палец за пальцем отцепив руки от рукояток плуга, он поднял глаза на тяжело дышащих скакунов. "Еще один такой день, - подумал он, - и они окончательно забудут, что это такое - скачки". Впрочем, вчера он думал то же самое. Была какая-то высшая справедливость в том, что ему, ослушнику отеческой воли, пришлось-таки запрячь в плуг своих скакунов. И однако, из ТОЙ породы не выжил ни один скакун. Тяжеловесы, способные везти самый тяжелый груз или тащить плуг, оказались особенно подверженными инфекции. В итоге, в живых остались только легкие, жилистые скакуны... Во всяком случае, до тех пор, пока Алессану не пришлось запрячь их вместо более мощных, но менее стойких собратьев.
Землю следовало вспахать, зерно посеять: жителям холда была нужна пища. И неважно, как лорд холда ее добудет. Они добрались до конца поля и, навалившись на рукоятки, Алессан развернул плуг. Он поглядел на проложенные им борозды - пусть немного неровные, но достаточно глубокие. Идет работа... Он окинул взглядом окрестности. На северной дороге он заметил всадника. Алессан пригляделся и, как ему показалось, различил голубые цвета арфиста. Похоже, это Тьеро возвращается после осмотра северных холдов. У кого еще хватит смелости посетить Руат?
- Это все эпидемия виновата, - объяснял арфист. - Здесь в Руате, она поистине показала, на что способна. Пока мастер Капайм не вакцинировал всех и каждого в холде, я думаю, будет не так уж много желающих посетить Руат. И даже тогда они поостерегутся приводить с собой скакунов - очень уж много их тут погибло.
И все-таки что-то следовало было делать: пахать-то надо...
После долгих дискуссий с Тьеро, Дифером и Оклиной (его совет холда) стало ясно, что самому Алессану Руата покидать никак нельзя. Никто, кроме него, не мог обеспечить порядок в холде. Самому Алессану очень не хотелось послать в путешествие по холдам Тьеро - арфист только-только встал с постели. Но спорить с Тьеро было совершенно невозможно; именно поэтому он и являлся арфистом, - пояснил сам Тьеро, - именно поэтому и следовало послать именно его, и никого другого. Несколько дней на свежем воздухе пойдет, мол, ему только на пользу. С другой стороны, что Тьеро делать не мог, так это пахать. Алессан не поверил ни единому слову арфиста, но послать все равно больше было некого.
Алессану не терпелось узнать, с какими новостями вернулся арфист, но он заставил себя вернуться к работе. Поле почти сделано. Он обязан его

Предыдущая страница 24 Следущая страница


Энн Маккефри

закончить! Вот вспашет, и тогда пойдет поговорить с Тьеро... Здорово было бы, если бы арфист вернулся в холд, ведя за собой на поводу хотя бы пару крепких скакунов, но увы! Тьеро вернулся один. Ничего не поделаешь... Еще две борозды - и все...
Он повел усталых скакунов к конюшне, а на вспаханное им поле вышли сеятели. Какой-никакой, но урожай с этого поля они снимут. Несмотря на эту проклятую эпидемию... Конечно, снимут, если не подведет погода, или не навалится какая-нибудь новая напасть - скажем зарывшаяся и начавшая размножаться Нить.
К удивлению Алессана, Тьеро дожидался его у входа в конюшню. Он сидел на перевернутом ведре и улыбался.
- Я видел тебя за работой, Алессан, - сказал вместо приветствия. - Твои борозды стали прямее, чем раньше.
- Это еще не предел, - усмехнулся Алессан.
- Твой пример вдохновил многих! Твои труды и твоя отвага уже вошли в легенды холда! - Тьеро имел привычку, что порой начинал разговаривать так, словно рассказывал старинную балладу. - Твои старания сослужат хорошую службу...
- Ты не привел с собой скакунов, - заметил Алессан. - Или у тебя плохие новости?
- Ничего такого, о чем ты сам бы не знал... Я своими собственными глазами убедился в пустоте амбаров и конюшен в северных холдах, принадлежащих Руату...
- Ну и... - Алессан всегда предпочитал узнать сразу все новости, как бы они ни были плохи.
- Ну, во-первых, ты не единственный, кто начал обработку земли... - Тьеро махнул рукой куда-то в сторону севера. - Но кое-где жителям пришлось ох, как нелегко. Кое-кто из твоих гостей отправился домой до введения карантина. И они принесли с собой с Собрания вирус. У меня есть список погибших... Говорят, что кому нужно, что кому жизненно необходимо и кому чего хочется. А еще по дороге домой мне в голову пришла одна мысль, которая, возможно, несколько смягчит то удручающее впечатление, которое, наверно, сложилось у тебя от моего рассказа.
- Я оказался прав насчет того, что люди побоятся приходить в Руат. Я оказался прав относительно их нежелания присылать сюда скакунов, как они полагают - на верную смерть. И неважно, сколько мы готовы им заплатить. Мне не так-то просто было их уговорить впустить в холды Скинни. Они очень боялись.
- Чего?
- Что он разносчик инфекции.
- Но ведь этот скакун пережил эпидемию! Он болел и выздоровел!
- Абсолютно верно. Он выжил, так же, как ты и я. Что касается меня, то я поправился чуть быстрее, так как мне сделали инъекцию. Ту самую сыворотку. А теперь скажи, как по-твоему, не будет ли сыворотка от выздоровевших скакунов предохранять других скакунов от инфекции, так же, как она предохраняет теперь людей? Если эта моя идея верна, то у вас лорд Алессан, полное поле лекарства. И прекрасный материал для торговли впридачу.
Алессан глядел на Тьеро, мысленно проклиная себя за тупость. И как это ему раньше не пришло в голову, что скакунов тоже можно вакцинировать?!
- Мне до смерти стыдно, что я сам об этом не подумал, - признался он ухмыляющемуся до ушей арфисту. - Пошли скорее, надо немедленно поговорить с лекарем Фолленом. Сейчас, только поставлю этих скакунов в стойла...
Фоллена они нашли, как того и следовало ожидать, в главном зале, где тот ухаживал за больными. Обычно Алессан старался сюда не входить - запах лекарств, тяжелое дыхание и стоны больных служили горьким напоминанием о печальном гостеприимстве холда Руат.
- Предположение звучит вполне разумно, - сказал Фоллен, когда Алессану и Тьеро, наконец удалось заставить его выслушать возникшую у арфиста мысль, - но я не специалист по животным. Я ведь не ветеринар. Вот главный мастер скотовод... Ах, да, я и забыл... Но должен же оставаться кто-то в Керуне, кто может ответить на ваш вопрос?
- Слишком поздно, чтобы посылать барабанное сообщение в Керун, - вздохнул Тьеро. - Они там уже давно спят.
- Пожалуй, есть кое-кто, способный дать нам квалифицированную консультацию, - задумчиво проговорил Алессан. - И поближе, чем в Керуне... Надо связаться с Форт Вейром. Морита наверняка знает, можно ли вакцинировать скакунов...

Морита донельзя удивилась, узнав о необычной просьбе. О нарушении карантина вопрос не стоял: Алессан специально подчеркнул, что и он сам, и сопровождающий его арфист Тьеро уже переболели и вполне поправились. Не было никаких причин отказывать им во встрече, даже наоборот, Морите было до смерти любопытно, что же такое заставило лорда Руата срочно просить разрешения прилететь в Форт Вейр. Да и Орлита ничуть не возражала против посетителей: пусть себе полюбуются ее кладкой и особенно ее драгоценным королевским яйцом.
Морита рассказала Орлите о своем полете в Вейр Плоскогорье, и та целиком и полностью одобрила поведение своей наездницы.
- Со мной же оставалась Лери, - сказала королева. - А Холта - с тобой. Кроме того, я спала...
В общем, Морита, не долго думая, попросила М'барака слетать в Руат. И вот на пороге Площадки Рождений появился лорд Алессан. А рядом с ним - высокий мужчина в голубой тунике арфиста. Ухмыляясь нерешительности гостей, М'барак жестом пригласил их следовать за ним, туда, где временно обосновалась Морита. Орлита искоса поглядывала на пришельцев, но ничуть не возражала против их появления на Площадке.
"Как же он изменился", - подумала Морита. Тот уверенный в себе, красивый жизнерадостный парень, который приветствовал ее на Собрании каких-то восемь дней тому назад остался, похоже, только в воспоминаниях. Алессан страшно похудел, и его короткие волосы казались какими-то всклокоченными. На его изможденном лице пролегли глубокие морщины - следы горя и непомерных забот.
- Это Тьеро, - представил Алессан своего спутника. - Он очень помог мне во время... после Собрания... У него появилась одно идея, которая мне лично кажется вполне реальной. Мы сейчас не можем связаться с Керуном, вот я и подумал, не сможешь ли ты оценить, сработает она или нет?
- И что это за идея? - спросила Морита, несколько сбитая с толку его сухим, формальным тоном.
- Тьеро, - Алессан слегка поклонился в сторону арфиста, - подумал, нельзя ли из крови выздоровевших скакунов приготовить вакцину, чтоб иммунизировать тех, что не болели.
- Ну разумеется, можно! Ты что, хочешь сказать, что это до сих пор не сделано?! - чувствуя что-то неладное, Орлита тревожно заурчала, настороженно оглядываясь по сторонам.
- Нет, - ответил Алессан. - Ни у кого руки не дошли. Было много более важных дел. - Он говорил без горечи, а спокойно, просто констатирую суровую жизненную правду.
- Ну да, конечно, - Морита попыталась собраться с мыслями. - У вас есть лекари?
- Несколько человек.
- Из конской крови можно приготовить сыворотку точно так же, как и из человеческой. И метод точно такой же. Только у скакуна можно взять больше крови, чем у человека, но и вакцины следует вводить больше - сообразно массе тела. Чем тяжелее...
Алессан приподнял одну бровь, и Морита с опозданием вспомнил, что теперь в Руате нет тяжеловозов.
- У вас случайно не найдется лишних игольчатых шипов? - спросил Алессан, нарушая установившееся молчание.
- Найдутся, - кивнула Морита, готовая отдать молодому лорду Руата все, в чем тот нуждался.
- Нам обещали прислать припасы из других холдов, - вмешался Тьеро, но пока мы не сможем уверить людей, что в Руате каждый человек и каждый скакун иммунизированы, к нам никто не поедет.
Морита понимающе кивнула.
- М'барак, - повернулась она к наезднику, - проводи, пожалуйста, лорда Алессана и арфиста Тьеро в наши кладовые. Пусть возьмут все необходимое.
- Я сейчас вас догоню, - сказал Алессан Тьеро и М'бараку. - Вообще-то я прилетел сюда, не рассчитывая получить настоящее сокровище, - обратился он к Морите. Взамен я могу предложить тебе лишь твое же собственное платье. - С низким поклоном он протянул Морите коричневое с золотом платье - то самое, что было залито на Собрании грязной водой.
Морита погладила дорогую ткань. Ее руки дрожали. Она вспомнила скачки, танцы, ее радость от Собрания, Собрания такого, каким оно и должно быть, ее восхищение великолепным вечером, которого ей никогда не забыть. Все горе и печаль, накопившиеся за эти дни, комом встал и в ее горле, и не в силах больше сдерживаться, Морита горько зарыдала.
Она схватилась за Алессана, ища у него поддержки и опоры. Его одежда пахла потом и сырой землей. Как-то из далека, словно с другого конца материка она заметила, что молодой лорд тоже плачет. Так они и стояли обнявшись и рыдая, утешаясь и утешая друг друга.
- Вам обоим нужно было выплакаться, - прошелестел в голове Мориты голос Орлиты.
Морита пришла в себя первой. Крепко обняв Алессана, она зашептала ему на ухо слова утешения и поддержки, повторяя все те же бесконечные похвалы отваге и стойкости лорда Руата, которые донес до нее К'лон. И понемногу рыдания начали стихать, и с последним горестным вздохом Алессан наконец-то освободился от тяжкого груза печали, страданий и бессилия. Его морщины не разгладились, но молодой лорд стал уже не таким хмурым и пессимистичным. Так, во всяком случае, показалось Морите.
Они поглядели друг другу в глаза. Подняв руку, Алессан нежно стер слезы со щек наездницы. Он крепче прижал ее к себе, и Морита, запрокинув голову, приняла его поцелуй, думая тем самым наложить последнюю печать на их общее горе. Они никак не ожидали вдруг охватившей их страсти: Морита потому, что просто не привыкла думать ни о чем таком, Алессан - потому, что полагал себя эмоционально опустошенным после всего случившегося в Руате.
Орлита благодушно урчала, но Морита ничего не слышала. Ее с головой захлестнул огненный шквал эмоций, ощущение прижавшегося к ней тела, чувство жизненной силы... Даже во время ее первой любви с Талпаном она не испытывала ничего подобного. Ей хотелось, чтобы это мгновение длилось целую вечность.
Медленно и неохотно Алессан оторвался от ее уст. Он услышал мелодичное урчание королевы и удивленно поглядел в ее сторону.
- Она совсем не против! - пораженно воскликнул он, только сейчас понимая, как рисковал.
- Если бы возражала, ты бы давным-давно об этом узнал, - засмеялась Морита. Радость и счастье, поднявшиеся из невесть каких глубин ее души, наполняли ее до самых краев.
Урчание Орлиты перешло в торжествующую трель - ну, насколько драконья глотка способна на трели. Морита неохотно сделала шаг назад.
- И все это слышат? - печально улыбаясь, спросил Алессан.
- Ну, возможно, кто-то решит, что Орлита так выражает свою радость по поводу успешной кладки...
- Твое платье! - Алессан с готовностью ухватился за повод броситься на помощь измятому, выпавшему у них из рук платью. Он как раз поднял его и протягивал Морите, когда на площадке появились Тьеро и М'барак.
- У вас столько дел, лорд Алессан, - учтиво сказала Морита, сама поражаясь своей выдержке. - Как это мило с вашей стороны, что вы вспомнили о моем бедном платье.
- Если простая любезность вернуть вам то, что вы у нас оставили вознаграждается вами с такой щедростью, вы можете оставлять у меня все, что вам только угодно - глаза Алессана весело блестели, когда он это говорил, но показывал он при этом на большой тюк, который держал в руках Тьеро.
Морита в ответ могла только рассмеяться.
- И я взял еще далеко не все, что нам требовалось, - признался арфист, с улыбкой глядя на лорда Руата. - И так, еще немного - и ваши кладовые остались бы совершенно пустыми, - сообщил он Морите.
- Ну нам-то проще пополнить их, чем вам, - отмахнулась наездница. - Как я говорила лорду Алессану, мне кажется в старых летописях было что-то о вакцинации животных, хотя деталей я уже не помню. Я бы для начала попробовала сыворотку на каком-нибудь не слишком ценном скакуне...
- Сейчас в Руате не осталось не слишком ценных скакунов, - быстро сказал Алессан. - У меня не остается другого выхода, как пробовать. Пробовать и надеяться, что вакцина подействует на скакунов не хуже, чем на людей.
- А вы посоветовались с мастером Капаймом? - спросила Морита.
- Это ты, Морита, знаешь, что и как с скакунами, а вовсе не мастер Капайм. Зачем будить его, если вся идея окажется неосуществимой.
- По-моему, она очень даже осуществима. - Морита взяла Алессана за руку, стремясь хоть на миг вернуть то сладостное мгновение единения. - По-моему, вам следует немедленно поставить в известность мастерскую лекарей. И не забудьте мне рассказать, как у вас пойдут дела.
Алессан почтительно поклонился, и под предлогом вежливого рукопожатия погладил ее ладонь.
- Можете в этом не сомневаться.
- Я знаю, что Оклина жива, - сказала Морита, когда Алессан и Тьеро уже собрались уходить. - Но как Даг, и Визгун?
- А с чего бы еще я так отчаянно стремился во что бы то ни стало вакцинировать своих скакунов? Визгун, вполне вероятно, последний жеребец, который у меня еще остался.
Выходя с Площадки, Алессан низко поклонился Орлите, и королева снова заурчала. С удивленным выражением на лице Тьеро поспешил за лордом. М'барак следовал за ним по пятам.
Чувствуя странную слабость во всем теле, Морита уселась на каменную скамью. Она думала о том, есть ли хоть малейший шанс на то, что Лери и Холта не заметили происшедшее на Площадке.

14. ГОД 1543, ДВАДЦАТЫЙ ДЕНЬ ТРЕТЬЕГО МЕСЯЦА;

МАСТЕРСКАЯ ЦЕЛИТЕЛЕЙ, ХОЛД РУАТ, ФОРТ ВЕЙР, ХОЛД ИСТА

- Смотри на это как на своего рода испытание, - посоветовал мастер лекарь Капайм мастеру арфисту Тирону.
- Испытание?! - негодующе вскричал Тирон. - Нам что, мало испытаний досталось за прошедшие десять дней?! Пол-континента лежит при смерти, вторая - до полусмерти боится, малейший чих вызывает панику, а наездники еле-еле ухитряются справиться с Нитями. В каждом ремесле мы потеряли незаменимых мастеров. И ты предлагаешь мне рассматривать твои новости как еще одно испытание? - Тирон возмущенно глядел на лекаря. Он стоял уперев руки в боки в типичной, как это называл Капайм, "позе недовольного арфиста". Немного смешная поза, и Капайм старался не смотреть на сидящую рядом с ним Десдру, с которой он только накануне поделился этим своим наблюдением. Повод для заявления Тирона и впрямь не мог служить причиной особого веселья.
- Разве не ты говорил мне только сегодня утром, - продолжал Тирон своим зычным, гулким голосом, - что на всем континенте за вчерашний день не было отмечено ни одного нового случая болезни?
- Говорил, - согласился Капайм. - Хотя, по правде сказать, мне станет легче, когда ни одного случая не будет зарегистрировано в течение хотя бы четырех дней подряд. Но как бы там ни было, все это означает всего-навсего, что волна инфекции проходит. Но "грипп" - как называли древние эту болезнь - может вернуться. И меня очень беспокоит следующая волна.
- Следующая волна? - Тирон смотрел на лекаря, явно надеясь, что ослышался.
Капайм вздохнул. Ему вовсе не хотелось пускаться в объяснения. Особенно сейчас, когда он еще окончательно не решил, что делать. Люди всегда спокойнее встречают грозящую им опасность, когда заранее знают, как с ней бороться. Он уже почти закончил подсчеты, сколько потребуется вакцины и всадников (считая, что они хотят избежать повторения прошедшей эпидемии не меньше, чем он сам) для ее распределения по холдам и мастерским. Но ученики никогда не умели держать язык за зубами, и вот теперь изволь объяснять, почему лекари по прежнему собирают кровь и готовят сыворотку, когда новых случаев болезни уже нет.
- Следующая волна? - похоже, не веря своим ушам, повторил Тирон.
- Ну, разумеется, следующая волна, - вмешался в разговор мастер лекарь Фортин. - Пока что мы нашли в Летописях четыре упоминания о подобном "гриппе". Он, между прочим, способен мутировать. Сыворотка, помогающая от одного вида, может оказаться бессильной против другого.
- Боюсь, что эти детали не очень-то интересны мастеру Тирону, - мягко прервал его Капайм. Не стоит сеять панику. Сам он от всего сердца надеялся, что если удастся иммунизировать всех и каждого на континенте от вируса одного типа, то справиться со вторым окажется значительно легче. Особенно теперь, когда симптомы заболевания стали всем прекрасно известны.
- Эти ваши детали интересуют меня куда больше, чем вы можете себе вообразить, - буркнул Тирон, тяжело усаживаясь на стул перед столом Капайма. - Подавайте их сюда! - потребовал он.
Капайм почесал затылок - привычка, появившаяся у него после болезни.
- Ты знаешь, что мы искали в летописях хоть что-нибудь об этой болезни. Так вот, мы нашли четыре упоминания об этом "гриппе", как периодически возникающей болезни еще до Миграции. Даже до первой миграции.
- Давай не будем трогать политику.
- А я и не трогаю, - покачал головой Капайм. - Но я всегда считал, что ты тоже придерживаешься теории двух Миграций... В общем, - поспешно продолжал он, заметив, как недовольно сдвинул брови арфист, - все дело в том, что наши предки принесли с собой ряд вирусов, уничтожить которые не могли даже они.
- А некоторые из этих вирусов, кроме того, - добавил Фортин, - необходимы для нормальной работы человеческого организма.
- Да, - кивнул Капайм, - кое-каких инфекций нам действительно не избежать. Мы просто обязаны остановить вторую волну этого их "гриппа". А она может возникнуть. Сейчас. Здесь. На этом континенте. Как это, несомненно, происходит на Южном. Мы на своей шкуре поняли, что для начала эпидемии достаточно всего одного носителя инфекции. Мы не можем этого допустить. У нас нет ни лекарств, ни сил справиться с новой эпидемией.
- Это я знаю не хуже тебя, - раздраженно заметил Тирон. - Ну и что дальше? Говорят ли твои драгоценные Летописи о том, как поступали в подобных случаях Древние?
- Поголовная вакцинация.
Тирон даже не сразу понял, что Капайм говорит серьезно.
- Поголовная вакцинация? Всего континента? - Тирон не верил своим ушам. - Но, кстати, меня же уже вакцинировали!
- Этот иммунитет продержится не более четырнадцати дней. Так что сам понимаешь, времени у нас не так уж и много... В Керуне и Айгене, где мы проводили вакцинации раньше всего, она уже совсем подходит к концу. Страшно даже подумать, что может произойти, если мы не сумеем иммунизировать всех, кто может стать разносчиком гриппа. И в этом наше испытание. Моя мастерская готовит необходимую сыворотку и договаривается о транспорте, твоя не дает возникнуть панике.

Предыдущая страница 25 Следущая страница


Морита - повелительница драконов

- Паника? Вот уж это точно! - Не поворачиваясь, Тирон ткнул пальцем в сторону Форт холда, где лорд Толокамп упорно отказывался даже высунуть нос за пределы своих апартаментов. - По правде говоря, сейчас паника может оказаться пострашнее эпидемии.
- Точно! - кивнул Капайм. - Мы должны действовать быстро и решительно. Если в Айгене, Керуне, Телгаре или Руате останется хоть один разносчик инфекции... - он не закончил предложения. - В общем, чтобы предотвратить вторую волну эпидемии, нам следует провести вакцинацию прямо сейчас, в течение следующих нескольких дней. - Капайм повернулся к подготовленным им картам. - Часть Лемоса, Битра, Кром, Набол, верхний Телгар, Плоскогорье и Тиллек были отрезаны от окружающего мира с начала холодов. Мы можем вакцинировать их попозже: уже после того, как сойдет снег, но до того, как начнутся весенние дожди и жители этих холдов выберутся на свободу. До тех пор мы можем ограничиться этой частью континента. - Капайм указал на южную часть. - Установленная на Перне на время Прохождения социальная структура дает нам ряд возможностей. Например, мы можем без особого труда следить за всеми перемещениями людей. На сегодняшний день мы довольно точно знаем, сколько человек пережило первую волну эпидемии и кого мы успели и сумели вакцинировать. В итоге, все упирается в одну-единственную проблему: распределение и развозка вакцины в назначенные дни. Для осуществления нашего замысла придется обратится за помощью к наездникам. Именно на них будет возложена задача доставить вакцину в точки, отмеченные на этой карте.
- Ты не дождешься помощи от М'тани из Телгара. От Л'бола в Айгене мало толку - там всем заправляет Вимма. Хорошо еще, что на каждое Падение сейчас вылетают сразу все Вейры... Вот Ф'гал, наверно, согласится помочь...
- Всю необходимую помощь окажут Морита, С'лигар и К'дрен, - покачал головой Капайм. - Я только хотел лишний раз подчеркнуть, что все это нужно сделать прямо сейчас. Мы можем остановить грипп. Без новых жертв инфекция погаснет, умрет.
- Как Нити?
- Есть что-то общее, - подумав, согласился Капайм. - Достаточно одной Нити, чтобы заполнить все поле, весь континент. Достаточно одного носителя инфекции, чтобы началась эпидемия.
- Или одного дурака-капитана, которому не терпится первому ступить на землю южного континента...
- Что?!
Тирон вытащил из-за пазухи потрепанный судовой журнал.
- Я как раз собирался обо всем тебе рассказать, Капайм. Один из твоих лекарей, мастер Бурдион, передал мне этот журнал. Мне так хотелось точно знать, что и как произошло.
- Я помню, - кивнул Капайм, - ты терзал меня своими вопросами даже когда я болел.
- Ну так вот, - продолжал Тирон. - Не было никакого плавающего на бревне животного. Они высадились на Южном континенте. Мастер Бурдион был болен и от нечего делать взял почитать судовой журнал "Виндтосса". Бурдион достаточно долго прожил в морском холде и неплохо разбирался в штурманских записях. В общем, он утверждает, что мастер Варни, капитан "Виндтосса" был человеком честным. Он отметил в судовом журнале шквал, в который попал его корабль, и то, как они сбились с курса. Здесь все в порядке. Но вот высаживаться на берег им не следовало. Исследование Южного континента планировалось провести после окончания Прохождения. И осуществляли бы его совместно все холды, мастерские и Вейры. Но мастеру Варни и его матросам хотелось стать первопроходцами. Они простояли у берега на якоре целых три дня!
- Да уж, - вздохнул Фортин, - мастер Варни и впрямь позволил себе лишнее. Но тогда, возможно, животное тут и ни при чем. Почему бы морякам не заразиться гриппом напрямую?
- Это возможно только в том случае, если на Южном континенте живут люди, - сказал Капайм.
- В судовом журнале ни о чем подобном не упоминается, - покачал головой Тирон.
- А вы уверены, что "Виндтосс" побывал именно на Южном континенте? - спросила Десдра.
- Да, - заверил ее Тирон. - Указанные в журнале координаты действительно соответствуют Южному континенту. Кроме того, знающие люди заверили меня, что на наших морях просто не существует места, достаточно мелководного, чтобы бросить якорь, кроме как берега континента.
- Здесь говорится, - заметила Десдра, читая журнал, - что им пришлось починить мачту, поврежденную во время шторма. И что, дескать, они использовали подручные материалы.
- Так в нем написано, - криво усмехнулся Тирон. - Я ничуть не сомневаюсь, что попутно они занимались и ремонтом. Но Бурдион в своей записке написал мне, - ...ага... "Я обнаружил скорлупу орехов необычайной величины, а на камбузе гниющие куски какого-то неведомого мне плода"... В общем, - подытожил Тирон, - не вызывает сомнений, что "Виндтосс" и впрямь побывал на Южном континенте. И вот к чему это привело...
- Судовой журнал поможет восстановить весь ход событий, - устало сказал Капайм, перелистывая свои записи, - но одно я знаю совершенно точно: с экспедицией на Южный континент торопиться не стоит.
- Это еще мягко сказано!
- Но возвращаясь к теме нашего разговора, - продолжал Капайм, мы должны осуществить массовую вакцинацию. Иначе эпидемию не остановить. Да... придется вакцинировать и скакунов тоже. Я, честно говоря, чуть не упустил это из виду.
- Смотри на это как на испытание, - ехидно посоветовала Десдра.
- Боюсь, что нашему новому мастеру скотоводу такое испытание не по плечу, - покачал головой Капайм.
- Может, Морита сумеет нам помочь? - предположил Тирон, - она же все-таки выросла в скотоводческом холде...
- Ну, если уж мы сумели приготовить вакцинации для людей, то, наверно, сумеем приготовить и для скакунов, - сказала Десдра. - В конце концов, какая разница? А доноров у лорда Алессана найдется достаточно. У него, если не ошибаюсь, выздоровело довольно много скакунов.
- Что правда - то правда, - кивнул Тирон. - Давайте так, я сейчас свяжусь с наездниками. Ты, Капайм, можешь отправиться в Форт Вейр поговорить с Моритой. Потом побеседуй с этим нашим новым главным мастером скотоводом, как его там... Бессел, да? А я тем временем постараюсь подготовить почву для твоего объявления о поголовной вакцинации. Чтобы не возникали вопросы, зачем ее проводят. Нам ведь совсем не нужна паника. А начну я, пожалуй, с лорда Толокампа. Если мне удастся с ним справиться, то остальные лорды не вызовут у нас особых проблем. Даже этот хитрый змей Рейтошиган.
- Учитывая настроение Толокампа, я просто не представляю себе, как ты сумеешь убедить его нам помочь! - воскликнул Капайм.
- Как ты припоминаешь, последние несколько дней лорд Толокамп лишен радости наших услуг. А так как он никогда не поощрял никакой инициативы ни у своих детей, ни у жителей своего холда, то теперь он наверняка не знает, как ему поступить. У него было достаточно времени подумать о всей пагубности своего необдуманного поведения. Вы, лекари, позаботьтесь о вакцине, а я подготовлю все остальное.
Уходя, арфист аккуратно засунул судовой журнал злополучного "Виндтосса" обратно себе за пазуху.

М'барак привез Алессана и Тьеро обратно в Руат. Он приземлился во дворике перед главным входом. Стоило дракону сложить крылья, как из холда навстречу брату бросилась Оклина. Она явно с беспокойством и нетерпением ожидала его возвращения. Алессан, все еще не пришедший в себя от неожиданного проявления симпатии Мориты, быстро соскочил на землю, подхватил сестру и нежно поцеловал ее в щеку. Его переполняла радость. Радость и вновь проснувшаяся надежда.
- Морита говорит, что идея с конской сывороткой вполне разумна, - радостно сообщил он. - И мы можем ее испробовать. Прямо сейчас! Если у нас получится, то Руат снова открыт для гостей. Люди смогут приезжать к нам, не опасаясь заразиться. Ну, а если не получится, что ж, мы ничего не теряем.
- Должно получиться! - воскликнула Оклина.
- Фоллен!!! - зычным голосом Алессан позвал лекаря. - Нам потребуется его помощь и его инструменты, - пояснил Алессан.
- Арит! Веди себя пристойно! Это же леди Оклина! - раздался у них над головами голос М'барака.
Голубой дракон, выгнув голову в сторону брата и сестры, вращал глазами, чуть не тыкаясь носом в спину девушки. Оклина, не зная как реагировать на столь повышенное внимание к своей персоне, замерла, вцепившись в руку брата. И однако, ей совсем не было страшно.
После укоризненного замечания наездника дракон разочарованно фыркнул и отвернулся, предоставив М'бараку извиняться за странное поведение своего крылатого друга.
- Даже не представляю, что это на него нашло, - оправдывался всадник, - обыкновенно, Арит такой степенный, такой воспитанный, так хорошо себя ведет... Наверно, уже поздно, он устал, и нам пора возвращаться в Вейр, - дракон выразительно фыркнул, явно не разделяя мнения своего наездника. - Мне пора возвращаться в Вейр, - закончил М'барак.
Поблагодарив Арита и М'барака за услугу, Алессан отвел Оклину в сторону. Вслед за ними отошел от собирающегося взлететь дракона и развеселившийся Тьеро.
- Голубые драконы обычно не слишком-то интересуются представительницами противоположного пола, - заметил он на ухо Алессану.
- В самом деле? - переспросил Алессан. Все его мысли были заняты вакциной и тем, как лучше организовать вакцинацию скакунов.
- В Форт Вейре на Площадке Рождений есть и королевское яйцо, - подсказал арфист.
- Ну, и? - нетерпеливо переспросил Алессан. У него было очень много дел и очень мало времени.
- Насколько я помню, - с широкой улыбкой сказал Тьеро, - из Руата вышло немало отличных наездников.
- Но это же невозможно! - воскликнул Алессан, только сейчас понявший, на что намекает арфист.
Но тут из ворот холда во двор выбежал Фоллен, и Алессану не оставалось ничего другого, как пуститься в подробнейшие объяснения, что надо делать для приготовления сыворотки.
Тьеро привел с поля племенную кобылу, пережившую болезнь, а Фоллен, Оклина, Дифер и пара воспитанников перенесли все необходимые для операции инструменты и материалы в специально приготовленную для этого конюшню. Отсутствие достаточно больших стеклянных бутылок для сбора крови на мгновение поставило их в тупик, но потом Оклина вспомнила о бутылях, давным-давно подаренных мастером Кларгешем лорду Руат - образцы умения и фантазии его учеников. Потом Алессан, Дифер и Тьеро соорудили из старого вагонного колеса, колодезного ворота и веревок удивительное устройство - специально для того, чтобы с его помощью быстро-быстро крутить бутылки.
Когда у нее брали кровь, кобыла стояла совершенно спокойно: процедура, похоже, не доставляла ей ни малейшего беспокойства.
- Странно, - сказал Фоллен, когда первая партия соломенно-желтой сыворотки была уже слита. - Она точь-в-точь такая же, как человеческая.
- Это только у драконов кровь зеленая, - рассмеялась Оклина.
- Испробуем нашу вакцину на хромом мерине... Если к утру с ним ничего страшного не случится, будем считать... все равно ничего другого нам не остается... что сыворотка работает, и что скакунов можно иммунизировать так же, как и людей.
- Больше мы сегодня все равно сделать не успеем, - зевнув, сказал Фоллен, и ввел сыворотку в вену мерина.
- Пожалуй, я на ночь останусь здесь, - решил Алессан. - Вдруг что-нибудь случится...
- А если нет, то рано утром ты уедешь, так? - спросила брата Оклина. - Отправишься на поиски Дага и Визгуна?
Алессан кивнул. Ему не терпелось отправиться в путь. Когда Оклина, Фоллен и Тьеро ушил, Алессан приготовил себе постель и сухой соломы. Он расположился рядом с вакцинированным мерином - в соседнем стойле. Несмотря на свое намерение следить за состоянием скакуна всю ночь, Алессан крепко-накрепко уснул. Проснувшись поутру, он обнаружил, что мерин не выказывает никаких признаков болезни. Обнадеженный таким исходом, Алессан оседлал Скинни. В другое время он никогда не сел бы на столь невзрачного скакуна, но сейчас выбирать не приходилось. Молодой лорд аккуратно запаковал приготовленные бутыли с сывороткой, игольчатые шипы и стеклянный шприц Фоллена, переложив их мягкой соломой, чтобы ничего не разбить. Вскочив в седло, он выехал из холда.
Прошлым вечером, дожидаясь, пока сыворотка будет готова, Алессан мучился сомнениями: подействует ли сыворотка, сумеет ли он найти Дага, и даже, как на самом деле относиться к нему Морита. Может, она просто жалела его? Но сегодня, ясным весенним утром он знал, что жалость тут ни при чем. В ТОТ миг они с Моритой думали одинаково. И золотая королева радовалась их мыслям.
Усилием воли Алессан заставил себя сконцентрироваться на дороге. Сейчас не время предаваться пустым мечтаниям. Морита - Госпожа Вейра. Она могла, это граничило с невероятным, но все-таки могла позволить себе завязать с ним роман. Могла даже родить ребенка... внезапно Алессану захотелось иметь ребенка, как никогда не хотелось с Сурианой... на как ни крути, он, Алессан, - лорд холда, и из его рода мало кто остался в живых. Ему надо иметь настоящую жену и столько детей, сколько он сможет сделать.
Алессан старался не думать о том, каких скакунов Даг взял с собой. Если бы только старый конюх прихватил с собой хоть пару тяжеловозов... Норман вел записи о том, какие скакуны погибли, а какие нет, но все они потерялись за время эпидемии. Оставалось только гадать...
Алессан доехал до развилки. Здесь дороги веером расходились к многочисленным пастбищам. Он оглядел обочины - ни тряпки, ни кости, ни кучки камней - ничто не указывало, какой путь выбрал Даг. Подумав, Алессан решил, что старый конюх наверняка отправился на наименее доступное пастбище. Прошло уже девять дней с тех пор, как Даг, прихватив с собой Фергала, покинул Руат. И внезапно Алессану стало страшно...
Когда они подъехали к последнему подъему перед пастбищем, Алессан увидел на дороге загородку - явно дело рук человеческих. Привстав на стременах, он окинул взглядом склоны холмов вокруг - никаких следов ни скакунов, ни людей. Похолодев, Алессан впервые подумал о том, что Даг запросто мог принести с собой на пастбище ту самую инфекцию, от которой бежал из Руата. Но тут молодой лорд заметил дым, поднимавшийся от костра чуть в стороне от дороги, увидел сушившуюся на ветке рубашку. Он услышал пронзительный свист.
Ударив каблуками в бока своего скакуна, Алессан помчался по дороге к загородке. Они перелетели барьер, и Алессан перевел Скинни на более подобающую дороге рысь. А по склону со стороны ручья в ответ на призывный свист поднимался табун. И там рядом со своими мамами на тонких ножках неловко прыгали маленькие жеребятки. А бок о бок с ними - брюхатые кобылы, которым еще только предстояло разродиться. От избытка чувств Алессан радостно завопил, и эхо засмеялось ему в ответ. Неужели Даг прихватил с собой всех беременных кобыл?! Алессан мечтать не смел о такой возможности! Он полагал, что все они погибли...
Из грубо сделанного домика у склона холма показалась маленькая фигурка. Одна! Одна маленькая темноволосая фигурка... Фергал!
- Вы не слишком-то торопились, лорд Алессан, - в голосе мальчика звучали бесконечная обида и возмущение.
- Даг? - голос Алессана задрожал. Он не смог бы пошевелиться, даже если бы от этого зависела его жизнь. До этого момента он даже и не подозревал, как дорог стал ему старый конюх. И это не говоря уже о том, что если Руат хотел восстановить свой престиж скаководческого холда, то без Дага Алессан просто не представлял себе, как это возможно.
В ответ на вопрос Фергал только пожал плечами.
- Я думал, что вы забыли о нас! Дед сломал ногу, - он махнул рукой в сторону домика, - и мне пришлось ухаживать за скакунами... и даже принимать роды!
- Алессан? - из домика послышался слабый голос Дага. - Алессан, мы сделали все, что могли...
- И тем самым спасли Руат!

- Извиняюсь за вторжение, - Капайм осторожно заглянул на Площадку Рождений, выискивая взглядом Мориту.
- Входи, входи, - позвала его наездница.
Насторожено поглядывая на Орлиту, мастер лекарь прошел внутрь.
- Она выглядит вполне спокойной... - заметил он.
- Так оно и есть.
- М'барак, который привез нас с Десдрой в Вейр, говорил, что, возможно, она даже позволит нам посмотреть на ее яйца...
- Десдра здесь? Я много слышала о ней от М'барака и К'лона.
- Она остановилась поболтать с Джаллорой, - Капайм откашлялся, проявляя несвойственную ему нерешительность.
Капайм сильно похудел после болезни, но его глаза все так же горели неуемной энергией, его рукопожатие было таким же крепким, как и раньше.
- И чему я обязана радости вашего визита? - спросила Морита.
- Новое неожиданное испытание... - Капайм усмехнулся, - как я объяснил это мастеру Тирону.
- Что еще за испытание? - насторожилась Морита.
- Сейчас расскажу - поспешил заверить ее лекарь. - Но сперва скажи мне, как по-твоему, можно иммунизировать скакунов сывороткой крови так же, как мы иммунизируем людей?
Морита удивленно воззрилась на лекаря: странно, когда два человека один за другим задают тебе один и тот же вопрос. Но что самое странное, так это то, что вопрос вообще возник. Ее беспокоило и сердило, что никто не подумал о безопасности скакунов - верных друзей и помощников людей. Она вполне допускала, что главной задачей лекарей было спасение человеческих жизней, но кто-то же все-таки должен думать и о несчастных животных! Ее очень тронула и порадовала предусмотрительность Алессана, а теперь и главный мастер лекарь пришел к ней по тому же самому поводу!
- Прошлым вечером я ответила на этот же вопрос лорду Алессану.
- Вот как? - Капайм удивленно поднял брови. - И что же ты ему сказала?
- Я ответила утвердительно.
- Он связался с мастером Бальфором?
- Было слишком поздно, чтобы посылать сообщение в Керун. А что, Бальфор - наш новый главный мастер скотовод?
- Он исполняет обязанности. Должен же кто-то занять это место.
- Алессану следовало проинформировать тебя о своих намерениях, - нахмурилась Морита. - А если сам он слишком занят, можно было поручить это Тьеро.
- Еще утро, - пожал плечами Капайм. - Меня сейчас больше волнует другое... В теории, конская вакцина должна давать такой же иммунитет к болезни, как и человеческая. Но на практике... Я готов помочь Алессану всем, чем смогу.
- Чего это мастерская лекарей вдруг заинтересовалась вакцинацией животных? - с любопытством спросила наездница.
- Дело в том, - пустился в объяснения Капайм, - что у меня, к сожалению, есть весьма веские основания полагать, что эпидемия может распространяться с помощью животных и что она может начаться еще раз...

Предыдущая страница 26 Следущая страница


Энн Маккефри

возможны "рецидивы", как пишут об этом Древние.
- Ты хочешь сказать, нам снова грозит то, через что мы только-только прошли? - Морита даже содрогнулась, представив себе подобную картину. - Капайм, мы не переживем второй эпидемии! Вейры и так еле-еле набирают необходимое число всадников на Падения. А если болезнь начнется по новой, мы не сможем поднять в воздух даже полного крыла! - Капайм молчал, и это заставило наездницу немного успокоиться. - Ты намекаешь, что если мы сумеем иммунизировать скакунов, то второй эпидемии не произойдет? Ты собираешься иммунизировать и людей, и скакунов сразу? И в этом твое испытание... - а наездники должны помочь развезти вакцину. Так?
- Желательно, чтобы вакцина попала во все холды и мастерские в один и тот же день, - кивнул Капайм, разворачивая свиток. - Поголовная вакцинация - другого выхода у нас нет. Только так мы сумеем остановить эпидемию. Но сделать это не так-то просто. Мои мастерские уже начали собирать необходимую для вакцинации человеческую сыворотку. Но честно говоря, мы еще не до конца оценили возможности иммунизации скакунов. Ясно только одно - вакцинация должна пройти в течение следующих нескольких дней, или вторая волна болезни нас опередит.
Морита снова содрогнулась. Она головой углубилась в изучение составленного мастером лекарем графика.
- Все, разумеется, зависит, - сказала она, просмотрев документы, - во-первых, от действенности конской вакцины, и во-вторых, от способности Вейров эту вакцину развезти... Ты уже связывался с Вейрами?
- Мне хотелось сперва узнать ответ на вопрос о вакцине для скакунов. А ты - ближайший специалист по этому вопросу...
- Мне потребуется как минимум шесть наездников из каждого Вейра. Тогда, пользуясь составленным мною графиком посещения холдов, Вейров и мастерских, развезти вакцину за один день вполне реально.
Морита углубилась в подсчеты.
- Но только если всадники... - она замолчала и, раскрыв в изумлении рот, уставилась на Капайма.
Его ответная улыбка яснее ясного ответила на ее немой вопрос.
- Я тут немного почитал Летописи, - пояснил Капайм, выразительно глядя на шокированную Мориту.
- Интересно, каким это образом подобная информация оказалась в архивах лекарей? - разгневанно вскричала Морита.
- А почему бы ей там не быть? - с напускным спокойствием ответил Капайм. - В конце концов, именно лекари вывели драконов, обладающих подобным свойством. Они действительно могут перемещаться во времени? - с надеждой в голосе спросил он.
- Да, - помедлив, призналась Морита. - Но мы вовсе не поощряем подобных полетов!
Она вспомнила К'лона, самостоятельно открывшего этот секрет. Вспомнила, как часто он посещал мастерскую лекарей... С другой стороны, архивы лекарей по слухам и впрямь хранили в себе множество тайн. Ей стало стыдно, что она, пусть на миг, усомнилась в честности мастера Капайма. Кроме того, предотвратить новую эпидемию следовало любой ценой.
- Капайм, путешествия во времени могут привести к чрезвычайно опасным парадоксам.
- Именно поэтому я и предложил тот график, который ты видишь перед собой, - с обезоруживающей улыбкой ответил Капайм.
- Боюсь, что уговорить М'таи из Телгара окажется не так-то просто...
- Это я понимаю. И то, что Фалга из Исты больна, а Л'бол находится в глубочайшей депрессии, тоже знаю... Потому-то я и определил минимальное количество всадников, необходимое для выполнения нашего плана.
- У тебя хватит вакцины?
- Человеческой должно хватить. Сейчас меня больше беспокоит, удалось ли лорду Алессану приготовить и испытать вакцину для скакунов.
- Лети с ним в Руат, - раздался в голове у Мориты голос Орлиты. После короткой паузы королева добавила: - Холта не возражает.
Вопреки всему Морита заколебалась. Может, отказаться от предложения Орлиты? Неужели причина ее сомнений в молодом лорде Руата? Странно, раньше она никогда не заботилась о том, что о ней подумают...
- Ты всегда любила скакунов, - в один голос заверили ее Орлита и Холта. - Теперь они вполне заслуживают того, чтобы им помогли... - Тебе все равно придется рано или поздно побывать в Руате, - это уже добавила одна Орлита.
Морита тяжело вздохнула. Орлита помогла ей понять причину ее колебаний. После того, что ей рассказывал К'лон, она просто-напросто боялась увидеть опустошенный эпидемией холд.
- Знаешь, Капайм, - медленно сказала она, - пожалуй, я полечу с тобой.
- Арит с удовольствием полетит с вами, - заметила Орлита. - Ему нравится девушка... - она нежно перекатила свое драгоценное королевское яйцо в специально приготовленную для него ямку в теплом песке Площадки.
- Какая девушка? - не поняла Морита.
Но Орлита не ответила, занятая своими материнскими заботами. Нечего делать. Стараясь не выказывать разочарования, Морита собрала свою летную экипировку.
- Арит готов отвезти нас в Руат.
- Ты можешь ее оставить? - Капайм удивленно посмотрел на Орлиту.
- По правде сказать, это ее идея, - призналась Морита. - Она совсем не ревнива. Лери и Холта побудут с ней, пока я не вернусь. Я постараюсь не слишком задерживаться.
Когда Морита и Капайм выбрались в чашу, они обнаружили там Яллору, оживленно беседующую с какой-то незнакомой Госпоже Форта темноволосой женщиной. Она догадалась, что это и есть Десдра. Целительница оказалась старше, чем представляла себе Морита. Разговаривая, Яллора и Десдра с любопытством наблюдали за царившей в Вейре суматохой.
Два крыла Форта должны были сегодня лететь на Падение в Битру и Лемос. Ш'гал уже отправился на совещание в Бенден, к К'дрену. Неизменно тактичный вождь Бендена, как надеялась Морита, сумеет сгладить возможные трения между Предводителями...
- Десдра, Морита летит вместе с нами в Руат, - прервал размышления всадницы Капайм. - Похоже, лорд Алессан предугадал наш интерес к вакцинации скакунов.
- Яллора как раз рассказывала мне, как великолепно ты восстановила обожженное Нитями крыло дракона, - сказала Десдра, глядя на Мориту.
- Это Инд, лекарь Вейра Иста, научил меня такому методу лечения, - ответила всадница. - А затем у меня было много возможностей попрактиковаться.
- Я совсем забыл, что сегодня Падение, - прервал их разговор Капайм. - Может...
- Мне надо вернуться до конца Падения, - заявила Морита, желавшая теперь во что бы то ни стало полететь в Руат. - Честно говоря, ранений стало меньше, чем до эпидемии. Возможно, присутствие бойцов из других Вейров заставляет проявлять большую внимательность в сражении - кому же хочется выглядеть неловким?
- Любопытно... - с искренним интересом протянул Капайм.
М'барак любезно предложил Морите первой подняться на дракона. Затем он помог залезть на Арита Десдре и Капайму. Мастер целителей, хитро подмигнув Морите, спросил:
- Надеюсь, четыре человека - не слишком большая тяжесть для твоего дракона, М'барак?
- Только не для Арита, - невозмутимо ответил тот. - Иначе бы я не согласился вас везти.
Словно желая показать свою силу, дракон взметнулся в воздух, мощно и ровно набирая высоту. Обменявшись салютом с дежурным всадником, как того требовали традиции, М'барак оглянулся на свою Госпожу. Морита кивнула, и он велел Ариту уходить в Промежуток.
Там мрак, ледяная тьма...
Они парили в небе над Руатом. Глаза Мориты наполнились слезами при виде обезображенных полей, полуразвалившихся загонов на скаковом поле, черных пятен погребальных костров и высоких курганов над могилами. Она отлично помнила, как восторгалась беззаботным весельем Встречи - горькое воспоминание на фоне расстилавшейся внизу мрачной реальности. Арит планировал, спускаясь к холду. Морита заставила себя смириться, как со свершившимся фактом, с гибелью сотен людей, устлавших костями землю Руата, с очищающим пламенем, поглотившим трупы несчастных скакунов, как победителей, так и побежденных. Она заметила место, где огонь оставил черные следы на пожухлой траве - у холма, с которого они с Алессаном так недавно любовались стремительном бегом скакунов. Фасад холда, еще несколько дней назад украшенный яркими праздничными флагами, теперь тускло поблескивал наглухо задраенными ставнями, словно готовый к смертоносной атаке - не менее опустошительной и ужасной, чем нападение Нитей.
Сердце Мориты сжималось от жалости, рыдания подкатывали к горлу... Но что ж плакать? Руату не станет легче от ее слез. Она поглядела на дальний луг, где паслись скакуны: не те крупные, мощные животные, гордость лорда Лифа, а стройные жилистые скакуны Алессана. Ирония судьбы, но от нее Морите стало чуть легче.
Арит, похоже, не собирался приземляться во дворе перед входом. Он плавно спускался к конюшням, где явно происходило что-то интересное. Судя по царившей тут суматохе, Руат сумел сохранить свою деловитость и энергичность.
- М'барак говорит, что видел Алессана где-то здесь, - через плечо сообщила Морите Десдра.
Собравшиеся у конюшни люди заметили дракона только тогда, когда он приземлился. М'барак не ошибся - Алессан стоял в дверях. Молодой лорд быстро зашагал навстречу гостям. Теперь он шел, как обратила внимание Морита, высоко подняв голову, гордо и уверено, как и подобает лорду Великого холда.
- Извини, лорд Алессан, - произнес Капайм. - Наверно, мы прилетели не в самое удобное время...
- Любое время удобно для таких гостей, - Алессан склонил голову, не спуская глаз с Мориты. - Ваш визит для меня всегда радость, - он помог целителю спуститься со спины дракона. - Мы с Тьеро, - он кивнул на подошедшего арфиста, - как раз готовились отослать вам сообщение. - Вдруг, отбросив формальный тон, Алессан радостно улыбнулся Морите: - Даг спас Визгуна! И у нас теперь жеребята! Три жеребчика!
- Я так рада за тебя, Алессан! - воскликнула Морита, спрыгивая вниз.
Она немного просчиталась - Арит оказался выше, чем она полагала. Впрочем, Алессан ухитрился ее поймать. Он обнимал ее за талию, и его глаза искрились счастьем - как надеялась всадница, не только из-за избежавших смерти скакунов.
- Я недавно вернулся с пастбища, - продолжал Алессан, не отнимая рук. - У меня не хватило вакцины, я ведь не рассчитывал на жеребят! Даг сломал ногу... придется послать за ним повозку. А через шесть дней над Руатом Падение! Но главное - Даг сохранил породу! Он спас достаточно жеребцов и кобыл... спас весь Руат!
Капайм представил Алессану Десдру, и молодому лорду пришлось отпустить золотую всадницу.
- Насколько я понимаю, - спросила Десдра, - ты приготовил сыворотку и уже применил ее.
- Так и есть, - кивнул Алессан. - Не мог же я рисковать скакунами, забрав их с пастбищ сюда, где они легко могут заразиться! - он огляделся по сторонам. - Эпидемия стоила нам дорого. Мы потеряли множество людей и животных, - он провел своих гостей внутрь конюшни. - Вчера, как только я вернулся в Руат, мы приготовили сыворотку и ввели ее вот этому мерину. - Лорд показал на хромого скакуна, меланхолично пережевывавшего сено. - Он по-прежнему здоров.
- Иначе и быть не должно, - заверил Капайм. - Вакцинация применима равно и к людям, и к животным. Но то, что ты сделал, - он понизил голос, - сейчас жизненно необходимо для Перна. - Глава целителей огляделся и, удостоверившись, что рядом никого нет (Фоллен со своими помощниками хлопотал возле самодельной центрифуги, конюхи - около скакунов), произнес: - Дело в том, что эпидемия может начаться снова.
Смертельно побледнев, Алессан отшатнулся, как от удара.
- На сей раз нам придется вакцинировать как людей, так и животных, - продолжал Капайм. - Причем по всему континенту. Я подготовил график распределения вакцины, ее доставку организует Морита. Чего нам не хватает, так это сыворотки от выздоровевших скакунов. У тебя их довольно много - во всяком случае, достаточно, чтобы снабдить вакциной свой холд, а также Форт, Южный Болл и часть Телгара, соседствующую с Руатом. На востоке нам поможет лорд Шадер.
- Но в Керуне такие огромные табуны... - Алессан был явно ошеломлен масштабностью предлагаемого проекта.
- Были огромные, - мягко поправил его Капайм. - Если этот твой Даг умудрился сохранить и жеребцов, и кобыл, то Руат куда богаче, чем ты полагаешь. Ну, как? Поможешь нам?
- Руат понес страшные потери... - на лице Алессана появилось какое-то странное выражение, - потери в людях, в животных, в чести, в гордости... Любая помощь, которую Руат способен оказать Перну, хоть отчасти скрасит тень нашего... - он посмотрел на курганы у реки, - ...гибельного гостеприимства.
- С чего ты взял, что вы виноваты в том, что произошло? - сурово спросил Капайм. - На тебе, лорд Алессан, и на Руате в целом не лежит никакой ответственности за свершившееся. Обстоятельства, непредсказуемые обстоятельства, привели к тому, что "Виндтосс" сбился с курса. Неуемное любопытство и жажда славы подтолкнули его капитана высадиться на южном континенте и пробыть там целых три дня. Что заставило команду привезти на север то злосчастное животное, мы можем только гадать - никого из моряков "Виндтосса уже не осталось в живых. Но что-либо изменить ни мы, ни вы уже не в силах. Ты не мог им помешать - это было не в твоей власти. Ты мужественно делал то, чего требовала ситуация - ухаживал за больными, сеял зерно, сохранял скакунов. И самое главное... самое главное, что несмотря на все перенесенные страдания, ты не потерял желания помочь другим!
- Когда приходит беда, глупцы ищут, на кого свалить вину, а умные думают, как спастись и избежать повторения несчастья.
- Да, мы спаслись, но сейчас перед нами стоит новая задача. И нам так нужна твоя помощь, Алессан!
Арит внезапно приветственно затрубил, и с небес донесся ответный рев.
- Бронзовый?! Здесь? - Морита торопливо направилась к выходу из конюшни. - М'барак! - позвала она молодого всадника, который пристально уставился в небо. - Кто там прилетел?
Только бы не Ш'гал, ей совсем не хотелось сейчас видеть его!
- Это Набет и Б'лерион, - невозмутимо ответил М'барак, прикрывая ладонью глаза от солнца.
- Б'лерион! - с облегчением воскликнула Морита. - Что он здесь делает?
Словно отвечая на ее вопрос, из ворот холда выбежала стройная девушка. Оклина, догадалась всадница. Теперь присутствие Б'лериона в Руате становилось понятным.
Арит захлопал крыльями и громко затрубил, словно вызывая бронзового на бой.
- Даже не знаю, что это вдруг на него нашло, - с виноватой усмешкой сказал М'барак. - Он теперь очень заботится о леди Оклине.
- На Площадке Рождений зреет королевское яйцо, - кивнула Морита и, заметив недоумение на лице М'барака, пояснила: - Голубые драконы - часто самые чувствительные в Поиске. Но твой Арит, думаю, несколько поторопился, - она нахмурилась. - Не уверена, что мы имеем право еще чего-то требовать от Руата...
Тем временем Алессан провел Капайма, Десдру и Тьеро к импровизированной центрифуге. Лорд Руата хотел показать им полученную сыворотку.
Кинув взгляд через плечо, Морита увидела, как приземлился Набет; Б'лерион ловко спрыгнул с шеи своего бронзового. Вот они с Оклиной встретились, девушка что-то сказала всаднику, указывая в сторону конюшен, и повела его туда. Колесо центрифуги вдруг взвизгнуло и заскрипело, набирая обороты; Алессан оживленно объяснял гостям детали устройства нехитрого механизма. Б'лерион и Оклина шли к конюшням. Теперь Морита заметила, что рука всадника находится на перевязи - значит, он не полетит сражаться с Нитями. Интересно, ощущал ли Б'лерион такую же ярость, ту же непреодолимую жажду битвы, что и она сама? Или рана для него - только удобный предлог повидаться с Оклиной?
Отвернувшись, всадница прислушалась к беседе Алессана с целителями - они обсуждали количество сыворотки, необходимое для вакцинации, минимальную дозу лекарства и то, каким способом, не возбуждая излишних подозрений, узнать, сколько скакунов уцелело в западных холдах.
- Надо определить необходимую дозу, - говорил Алессан. - В некоторых холдах конюхи не сумеют сделать это сами... Там, где еще остались конюхи, конечно...
- Мы попытаемся разослать по холдам квалифицированных лекарей, - сказал Капайм, - а заодно выяснить, где лучше сосредоточить силы. А конюхи... Не волнуйся на их счет, Алессан. Иногда просто диву даешься, глядя, на что способны люди, когда у них не остается выхода.
- Скажи, мастер Капайм, - спросила Десдра, - насколько важно именно сейчас сделать прививки скакунам?
Глава целителей удивленно моргнул.
- Ну, если болезнь действительно передается животными... мне казалось, что здесь мы достигли согласия...
- Достигли, достигли, - поспешила заверить его Десдра и, показав на бутыли с только что приготовленной сывороткой, пояснила: - Но мы не можем понапрасну растрачивать свои ресурсы. Откровенно говоря, игольчатых шипов у нас только-только хватит для вакцинации людей. Во всяком случае, я надеюсь, что хватит. О вакцинации животных тут не приходится даже и мечтать... Шипы нельзя использовать по несколько раз...
- Да, это невозможно, - покачал головой Капайм. Опасность заражения очень реальна... - Он вытер ладонью внезапно вспотевший лоб и печально посмотрел на своих собеседников. - Беда в том, - с отчаянием в голосе сказал он, - что мы должны колоть всех сразу - и людей, и животных. В противном случае эта затея лишена смысла...
- Нам что, не хватает только шипов? - спросила Морита, в упор глядя на сраженного неожиданным препятствием мастера целителей.
Капайм поднял взор и вдруг его глаза расширились - он начал понимать, что кроется за невинным вопросом всадницы.
- Нам не хватает игольчатых шипов, - между тем продолжала Десдра, - и пополнить запасы мы сможем только осенью. Я специально связывалась с холдами и мастерскими, узнавала, где сколько шипов лежит в кладовых. И вот вам итог - нам, возможно, придется отказаться от вакцинации некоторых наиболее удаленных поселений...
Но Капайм не слушал ее, пристально уставившись на Мориту. Наконец, он выдавил:
- Как? И кто? Когда? - В голосе целителя звучало такое неподдельное волнение, что к нему обратились все взоры.
- "Как" сейчас идет по дороге к нам, - с нервным смешком отвечала Морита. - "Кто" - разумеется, мы с вами; я ведь могу рассчитывать на ваше молчание, верно? В таком деле молчание ничуть не менее важно, чем сами игольчатые шипы. Что же касается "когда", то ответ очевиден: прямо сейчас, пока я не успела передумать. - Она снова усмехнулась и повернула голову к стоявшим в дверях Б'лериону с Оклиной. - Б'лерион, - громко позвала она, - скажи, ты очень тяжело ранен? - Не спуская глаз с бронзового всадника, Морита шепнула на ухо Капайму, что вряд ли рана серьезная - иначе Б'лерион никогда не рискнул лететь через Промежуток.
- Нет, пустяки, - отозвался Б'лерион, - я просто вывихнул плечо. Увы,

Предыдущая страница 27 Следущая страница


Морита - повелительница драконов

этого достаточно, чтобы крылья улетели сражаться без меня. Но не мог же я торчать без дела в Вейре! Прессен хотел передать в Руат кое-какие припасы, и я вызвался ему помочь. - Объясняя причину своего визита, бронзовый всадник старался не смотреть на стоявшую рядом с ним девушку. - Я хотел бы выразить самые искренние... - начал он, глядя на Алессана.
- Раз уж ты здесь, - перебила его Морита, - ты можешь нам здорово помочь.
Отозвав всадника в сторону, она объяснила ему, в чем дело. Затем изложила свой план.
- Согласен! - горячо поддержал ее Б'лерион. - Ситуация действительно критическая. - Он покосился на Капайма и Десдру. - Но, Морита, одно - прихватить пару часов к своему дню, и совсем другое - отправиться на несколько месяцев в будущее! Ты не хуже меня знаешь, как это опасно! - Хотя Б'лерион, казалось, порой пренебрегал и правилами, и традициями, никто не назвал бы его безответственным или неосторожным.
- Я знаю, куда надо лететь. И я знаю, когда иглы созревают и становятся пригодными для сбора.
- Для полета требуются координаты поточнее...
- Координаты получить легко: достаточно определить, где будет находиться осенью Алая Звезда. Необходимые звездные карты есть у Алессана. С каждым годом она поднимается все дальше к западу. Это элементарно - нужно только вычислить угол над горизонтом! - Этот довод, похоже, поколебал Б'лериона.
- Мне не хотелось бы провести свой свободный вечер, собирая шипы, - нерешительно протянул он, тут же, впрочем, сообразив, что подобное замечание неуместно.
- Как ты не понимаешь, - пустилась в объяснения Морита, - мы можем собирать шипы хоть целый день. А потом вернуться назад почти в то же мгновение... в наше "сейчас"... Но мы должны лететь не мешкая. К концу Падения мне надо быть в Вейре. Думаю, что Набету под силу такой полет...
- Конечно, Набет справится! Что за вопрос! Но тогда они, - Б'лерион мотнул головой в сторону целителей и Алессана, - узнают о нашем маленьком секрете...
- Для Капайма и Десдры он уже не тайна, - усмехнулась Морита и, заметив изумление на лице всадника, пояснила: - В конце концов, драконы выведены Древними целителями.
- Да, верно, - подумав, признал Б'лерион.
- Кроме того, нам все равно придется воспользоваться нашим секретом в тот день, когда мы будем развозить вакцину.
Б'лерион растерянно моргнул.
- Представляю, что начнется тогда в Вейрах...
- Ну, о том, что мы затеваем сегодня, Вейрам знать не обязательно, - Морита задумалась. - Скажи, кому известно, что ты полетел в Руат?
- Вам всем, Прессену... ну, и тому пареньку, чей дракончик чуть не слопал Набета...
- М'барака я отправлю с поручением... с очень важным поручением. На Оклину мы, думаю, можем положиться... как, впрочем, и на лорда Алессана. Мы полетим вшестером - другого выхода нет. Ни холды, ни мастерские, ни Вейры не выдержат новой эпидемии.
- Согласен с тобой, - кивнул Б'лерион, глядя на разоренные поля Руата. - Я попрошу Набета связаться с твоей королевой; если она не станет возражать, то мы можем отправиться в путь сию секунду.
- Скажи ей, что это надо для скакунов.
- Вечно ты со своими скакунами!
Морита изложила свою идею Десдре, Капайму и Алессану, выслушав в ответ смущенные и сбивчивые объяснения всех троих, как сильно они заняты; никто не располагал временем лететь сейчас в Исту.
- Мастер Капайм, - сердито напомнила всадница, - то, что я предлагаю, займет не больше минуты из твоего "сегодня". Ну, ради приличия, нам стоит потратить на полет хотя бы час, иначе это будет выглядеть несколько странно. Алессан, я не сомневаюсь, что ты можешь оставить холд на один час! За это время даже посланная за Дагом повозка еще не вернется, я уж не говорю о табуне с жеребятами. Пока их нет, чем ты собираешься заниматься? Смотреть, как крутятся бутылки? Я боюсь только, чтобы твои люди не узнали о нашем полете. Капайм и Десдра давно знают о способности драконов перемещаться во времени. И я не сомневаюсь, что могу положиться на честь Руата... что ты сохранишь в тайне этот секрет. Б'лерион уже готов отвезти нас в следующую осень. Его Набет без труда поднимет шестерых, а за день работы мы соберем столько шипов, сколько нам нужно. И никто ничего не узнает.
- Шестерых? - задумчиво переспросил Алессан.
- Шестая - Оклина, - пояснила Морита с улыбкой. - Не зря же Б'лерион прилетает в Руат.
Десдра хихикнула, Капайм ухмыльнулся, а Алессан стоял, раскрыв рот, и глядел на свою сестру.
- Мне помнится, - перевел разговор на другую тему Капайм, - ты что-то говорила о парадоксах.
- Говорила, - кивнула всадница, - но временные парадоксы в этом случае нам не грозят. Если, конечно, мы не станем собирать шипы еще раз будущей осенью.
- Постараемся осенью держаться подальше от Исты, - пообещал Капайм с улыбкой; его глаза сверкнули.
- Место, которое я наметила, - сказала Морита, - находится в глубоком ущелье. Я собираю там иглы уже много Оборотов.
Алессан на мгновение заколебался, потом спросил:
- Что надо взять с собой?
- Мешки для перевозки груза и еду, - быстро ответила Морита. - Больше ничего.
- Набет сказал, - вмешался Б'лерион, - что у Орлиты нет возражений. Она только просит тебя не задерживаться. Да, я отправил твоего М'барака в холд Плоскогорье за большими бутылями. Очень важное поручение! Работы у парнишки хватит - в свое время мастер Кларгеш засыпал северные холды такими подарками. Куда еще он мог пристроить убыточные изделия своих учеников? Но теперь-то они нам пригодятся!
- Отлично, Б'лерион, а теперь найди-ка теплую тунику для Оклины.
- Она и вправду особенная, да? - улыбнулся всадник. - Арит молодец, сразу это заметил. Неудивительно, что меня к ней тянет!
- Подожди, пока скорлупа у яиц станет твердой, друг мой. Там будет видно...
Капайм и Десдра давали последние указания по приготовлению сыворотки Тьеро и Фоллену. Алессан проследил, чтобы за Дагом отправили повозку, а потом помог Морите упаковать мешки и еду. К тому времени вернулись и Оклина с Б'лерионом, отлучившиеся в холд.
- Мы нашли карты, - торжествующе объявил всадник. - Мы прилетим на рассвете - так, чтобы видеть луны. Это точнее.
Когда они уже поднимались на спину могучего бронзового, Морита повернулась к Алессану.
- Как ты полагаешь, Тьеро ни о чем не догадывается? Твой арфист неглуп... и очень внимательно на нас смотрит.
- Кто может знать, о чем думает этот хитрец? Я сказал ему, что мы летим в Керун, к мастеру Бальфору, посоветоваться насчет применения вакцины.
Они расселись; Б'лерион настоял, чтобы Оклина заняла место перед ним, и надежно пристегнул ее к ремням упряжи. За бронзовым всадником сидела Морита - она собиралась помочь ему направлять дракона. За ней - Алессан с Десдрой; последним, как самый опытный из пассажиров, мастер Капайм.
- Орлита, я постараюсь вернуться поскорее, - передала всадница своей драгоценной королеве.
"Набет так и обещал", - услышала она беспечный ответ.
- Морита, - оклик Б'лериона прервал их беззвучный разговор. - Я уже вообразил Алую Звезду и луны. Если глядеть на северо-запад, то Звезда должна стоять над самым горизонтом. Белиор поднялся ровно наполовину, а серп Тимора находится в зените. Теперь ты представь себе, как выглядит это ущелье в Исте, вспомни осеннее тепло и запахи леса...
Набет волновался, но взлетел так плавно, что люди даже не заметили, как очутились в воздухе.
Перед мысленным взором Мориты возник одетый в осеннее убранство лес Исты, отвесные скалы, окружающие ущелье, зловещее око Алой Звезды на горизонте, поднимающийся Белиор и безмятежно сиявший на небосклоне узкий серп маленького Тимора. Она сосредоточилась на этом видении и почувствовала, как Набет ушел в Промежуток. И вот они уже кружат над скалистым побережьем Исты, над густым лесом, над зарослями деревьев, где каждый цветок лучезарно улыбается поднимающемуся из-за горизонта солнцу.
Бронзовый сразу заметил каменистую площадку под скалой, где всегда приземлялась Орлита. Короткие секунды планирования, когда воздух свистит в ушах, а крылья неподвижны, словно высеченные из камня, крутой разворот - и посадка, уверенная и плавная, как и взлет.
- Шипы лучше собирать чуть-чуть ниже по склону, - сказала Морита, готовясь спуститься на землю.
Не дожидаясь, пока Набет поднимет ногу, чтобы по традиции облегчить спуск всаднику и пассажирам, Б'лерион с радостным гиканьем ринулся вниз. Дракон даже зашипел от удивления и, выгнув шею, недоуменно уставился на своего всадника.
- Ты мог вывихнуть и вторую руку, - укоризненно сказала Морита, но не выдержала и рассмеялась.
- Мы что, действительно в будущем? - недоверчиво спросил Капайм, передавая Алессану свернутые мешки для шипов.
- Надеюсь, - ответил Б'лерион, с напускным сомнением косясь на Мориту.
- В будущем, в будущем, - успокоила лекаря всадница, бросив взгляд на висевшие в небе Алую Звезду и луны. Она старалась говорить спокойно, но - странное дело! - ощущала необыкновенную, безмятежную радость. Ну ничего, стоит начать работу и все пройдет...
- Пойдем сюда, - она показала на расположенные чуть ниже площадки заросли деревьев. - В прошлом году я собрала тут отличный урожай игольчатых шипов. Разумеется, с разрешения Исты - они там предпочитают более доступные местечки.
Ложбинка, куда Морита привела своих спутников, тянулась с севера на юг - след давнишнего землетрясения. Тонкий слой земли, покрывавший камни, не давал опоры корням больших деревьев, но кустам игольчатых шипов хватало и этого. Они росли в гордом одиночестве. Казалось, даже лианы, обвивавшие все вокруг, стремились держаться от них подальше. Алессан, никогда не видевший такое странное растение, удивленно приподнял брови.
- Эти кусты плотоядные, - пояснила Морита. - Летом и весной шипы выделяют яд. Если насекомое или мелкий зверек наколется на шип, куст высосет из него все соки. Так продолжается до самой осени, вплоть до того момента, когда толстый стебель не накопит достаточно питательных веществ для зимовки. Говорят, что плоть стебля довольно вкусная.
Оклина содрогнулась от отвращения, но Десдра, наоборот, с любопытством принялась разглядывать безвредное сейчас растение.
- Кроме того, - продолжала Морита, - летом и весной куст испускает притягательный для насекомых аромат. Впрочем, он не брезгует и более крупной добычей. Видите, вон там сломанные ветви? Куст поймал слишком сильное животное, и оно вырвалось.
- Ты сказала, что шипы отравленные, - заметил Б'лерион, явно не горя желанием приступить к сбору.
- Весной и осенью, - кивнула Морита, - но сейчас яд иссяк. К зиме куст сбросит высохшие, ненужные больше иглы, а весной на их месте вырастут новые. Собирать шипы следует вот так... - проведя рукой вдоль ветки, она показала полную горсть длинных острых игл. - Все очень просто, только не нужно торопиться. Собирайте не торопясь, чтобы не обломать кончики шипов. Да, еще старайтесь не касаться стебля - видите, на нем такие тонкие короткие волоски? Если они заденут вашу кожу, то получится раздражение. Не страшно, конечно, но объяснить появление красноты будет не просто.
- Мы не сможем их так везти, - заметил Капайм, глядя на пригоршню игл в руке Мориты.
- Конечно, не сможем. Мы завернем их в древесные листья - очень удобно, я всегда так делаю. Листья - толстые и пористые, словно губка, так что иглы в дороге не поломаются. Нам лучше разделиться на пары - один собирает иглы, другой упаковывает.
- Я буду работать с тобой, Морита, - предложил Алессан и, вытащив из-за пояса нож, отправился за листьями.
- Выбирай листочки помоложе, - крикнула вдогонку всадница, - в них больше сока и они эластичнее.
- Понятно...
- Разделиться - отличная идея! - воскликнул Б'лерион, подхватив Оклину под локоть. - Ты не возражаешь работать с одноруким?
- Ну, коллега, - повернулся Капайм к стоявшей рядом с ним Десдре, - что ты выбираешь? Собирать или паковать? Или мы можем меняться.
- Пожалуй, я собирала иглы почаще, чем главный лекарь, достойный мастер Капайм, - засмеялась Десдра. - Посмотри-ка лучше, как это делается.
Тем временем Алессан, бормоча себе под нос, что для такой работы, нужен не нож, а топор, срезал несколько листьев. Подойдя к нему, Морита показала, как легко отламывать листья у черенка. Затем, разложив на поверхности листа собранные иглы, она ловко завернула их, отрезала края и заклеила стык липким соком, сочившимся из черенка.
- Теперь я понимаю, почему ты сказала, что кроме мешков нам ничего не понадобится, - усмехнулся Алессан. - Действительно - все просто, если знаешь, что делать.
- Я тебя научу, - засмеялась в ответ Морита. - Смотри - в этом пакетике примерно две сотни игл; я примерно прикинула, когда собирала. На крупных кустах растет несколько тысяч шипов - и маленькие, и очень большие, под стать самому крупному из твоих скакунов.
Алессан взял ее за руку, и всадница замолчала, охваченная внезапным смущением. Они были одни, хотя из глубины зарослей доносился и веселый голос Десдры, насмешливо вопрошавшей Капайма, всегда ли тот подходит к растениям с такой осторожностью, и баритон Б'лериона, подбадривающего Оклину.
- Ты говорила, что мы можем оставаться здесь сколько пожелаем, - тихо сказал Алессан, - а в нашем "сегодня" пройдет лишь один единственный час... Может, мы найдем немного времени и для себя?
Послышался радостный смех Оклины, а вслед за ним чертыхания Б'лериона:
- Эти проклятые колючки... они еще и кусаются!
Морита улыбнулась, заметив прозвучавшее в голосе Б'лериона искреннее возмущение, и подняла глаза на Алессана. Ее пальцы коснулись его лица, разглаживая морщины, прочерченные горем и тяготами последних дней. Потом, непонятно как, она очутилась в его объятиях, и губы их встретились.
- Что еще можно требовать от однорукого?! - громогласно вопрошал Б'лерион откуда-то из-за кустов.
Алессан отпустил Мориту. Или Морита отпустила Алессана. Но бронзовый всадник так и не показался. Они улыбнулись друг другу, смущенные своим внезапным порывом.
- Скоро станет слишком жарко для работы, - сказала Морита. - И тогда мы поищем какое-нибудь уютное место... - ее глаза смеялись.
- Не очень я люблю жару, - улыбнулся Алессан, снова притягивая к себе всадницу. Он начал целовать ее глаза, губы, шею... но тут - одно неосторожное движение - и его рука попала прямо в куст.
- Они действительно кусаются! - обиженно воскликнул Алессан, потирая ладонь, на которой выступили капельки крови.
- Еще как, - подтвердила Морита. Взяв только что срезанный лист, она выдавила немного клейкого сока на ранки. - Это послужит тебе уроком! Будь осторожнее. И не забывайся!
Смеясь, она быстро начала укладывать длинные острые шипы, которые пригоршнями рвал Алессан.
- Ты - самый быстрый упаковщик игл на всем Перне, - одобрительно проворчал тот, целую Мориту в шею...
- Теперь моя очередь собирать иглы, - глаза Мориты смеялись. - Я буду собирать, а ты упаковывай. - Она ласково взъерошила его непослушные волосы. - Тебя давно пора подстричь...
- Если ты не будешь работать, то я быстро придумаю наказание! - пригрозил Алессан.
- Да я работаю куда быстрее тебя! - возмутилась Морита, наваливая перед ним кучу игл.
- Вы что, не можете трудиться мирно? - спросил Б'лерион, внезапно возникая из-за кустов.
- Она еще и кусаются! Кусаются! - хором передразнили его Алессан с Моритой и дружно расхохотались.
Б'лерион как-то странно посмотрел на них и снова скрылся в кустах.
- Сначала работа, - строго сказала всадница, - потом игра.
- Играть работая совсем не трудно, - заметил Алессан, нежно проводя пальцем по ее щеке.
Они работали быстро и упорно, не пропуская, впрочем, возможности поцеловаться или просто прикоснуться друг к другу. Морита все время сдерживала радостный смех, да и на лице Алессана порой появлялась счастливая, немного растерянная улыбка. Они не замечали ничего и никого, пока рядом не раздался голос Б'лериона:
- Вы славно потрудились! Чувствуете, какая жара? - всадник разделся до пояса, а Оклина, тащившая четыре мешка, полные игл, завязала рубаху под грудью. - Что до меня, - продолжал Б'лерион, - то я голоден, как дракон после Падения! - Он покачал своей свернутой в узел туникой. - Я нашел спелые фрукты и срубил одну пальмочку - из тех, у которых съедобная сердцевина. Пора подкрепиться, да и отдохнуть чуток не помешает. Капайм! Десдра! Прошу к столу!
Из-за кустов появились Десдра и Капайм, оживленно обсуждавшие лечебные достоинства местных трав. Капайм тоже разделся и повязал рубашку вокруг головы.
- Я понимаю, что вам жарко, - с сомнением в голосе сказала Морита, - но объясняться в Руате по поводу солнечных ожогов ничуть не легче, чем из-за исколотых ладоней.
- Но и заработать солнечный удар нам тоже ни к чему, - усмехнулся Капайм. Он с удовлетворением покосился на мешки, полные шипов. - Пожалуй, нам надо отдохнуть, пока жара не спадет, - предложил он. - Устроим себе сиесту, как это принято в Исте.
Все согласились, что это прекрасная идея.
- Я нашла несколько дынь и красный корень, который так любят в Исте, - внесла свою лепту Десдра.
- А на любой из этих пальм, - махнула рукой Морита, - есть очень вкусные орехи. Алессан, слазил бы ты за ними... Конечно, если руатанский лорд еще не разучился лазить по деревьям лазить...
- Я слазаю, а ты лови.
Алессан снял рубашку - негоже, если она порвется - и передал ее Морите. Лазил он отлично, и вскоре импровизированная трапеза, включавшая хлеб и мясо из Руата и местные плоды, была готова.
Красный корень оказался сочным и вкусным, орехи - мягкими и спелыми, полными ароматного сока, а дыни от жары уже начинали бродить, и каждый кусочек оставлял во рту восхитительный винный привкус. Холодная и хрустящая сердцевина пальмы послужила великолепным десертом. В течение всего обеда Б'лерион болтал без умолку. Вот он, однорукий герой, принял участие в тяжелейшей экспедиции по спасению континента. Какая положена ему награда за труды - полная или только ее половина?
- Он всегда такой? - шепотом спросил Алессан у Мориты после того, как всадник рассказал ужасно смешную историю о лорде Диатиссе. - Он веселит народ почище многих арфистов!

Предыдущая страница 28 Следущая страница


Энн Маккефри

- Б'лерион еще и поет, - кивнула Морита. - А в прочем... он само воплощение бронзового всадника!
- Тогда почему же он не стал Предводителем Форта?
- В брачном полете победил Кадит.
- А разве от тебя ничего не зависело? - удивился Алессан. Судя по всему, он не слишком-то жаловал Ш'гала. Морита задумалась в поисках честного и понятного ответа на вопрос, который предпочитала не задавать самой себе. Но прежде чем она сумела найти ответ, Алессан, словно извиняясь, коснулся ее руки. - Прости, Морита, - виновато произнес он. - Это не мое дело. Это дело Вейра.
- Я могу только сказать, что Б'лерион всегда такой - милый и веселый. А Ш'гал - серьезен, угрюм... Зато он умеет вести за собой людей. Он - боец, удивительный боец... Его способностям поражался даже Л'мал, наш прежний вождь.
- Знаешь, Б'лерион, - между тем смеялся Капайм, - я раньше никогда не слышал этой истории! Арфистам, не в пример тебе, приходится соблюдать определенные приличия. - Он поднялся на ноги и протянул руку Десдре: - Пойдем, покажешь мне, где тут лечебные травы, о которых мы говорили. Я знаю, мы прилетели сюда собирать иглы, но запасы трав в мастерской истощены, и немного свежего сырья нам не помешает.
- Хорошо, - согласилась Десдра, вставая, - мы поищем. Однако, мой милый мастер Капайм, ты еще не оправился после болезни, и потому должен как следует отдохнуть...
- Ну, отдохнуть и впрямь было бы неплохо, - протянул Б'лерион, когда Десдра и Капайм скрылись из вида. - Но работа не ждет! Пошли, Оклина. В наших кустах хватит и шипов, и тени. Так что солнечный удар нам не грозит. Пошли, не будем терять время...
Улыбаясь, он повел девушку вверх по ущелью, и Морита с Алессаном остались одни.
- Если он полагает, что я хоть на секунду поверил ему... - хмыкнул Алессан. Затем, глубоко вздохнув, он золотую всадницу, прильнув губами к ее устам. - Пойдем и мы, - прошептал он, - я не хочу снова уколоться... - Они двинулись в сторону скалы. - Не могу понять, - продолжал Алессан, - почему тот голубой дракон М'барака так странно реагирует на Оклину. Ну, с Б'лерионом и его Набетом все ясно, но вот Арит... Скажи, это как-то связано с королевским яйцом на Площадке Рождений?
- Вполне возможно, - кивнула Морита. - Но Форт Вейр не станет еще больше ослаблять род лордов Руата, забирая Оклину.
- Здесь хорошо... Набросаем только на землю листьев, - предложил Алессан, подкрепляя слова делом. - Зачем нам синяки? - Морита помогла ему соорудить мягкое и удобное ложе. В глубине души ей так хотелось, чтобы на скальной площадке в лучах осеннего солнца грелся не Набет, а ее возлюбленная Орлита. - В жилах лордов Руата, - говорил меж тем Алессан, - насколько мне известно, уже течет кровь всадников Форт Вейра. Мы можем договориться, чтобы дети моей сестры возвращались для воспитания в наш холд... И тогда - почему бы Оклине не попытать счастья? - Решительным жестом швырнув на землю последнюю охапку листьев, он привлек к себе Мориту. - Знаешь, я во многом не похож на отца.
- Ну, с твоим отцом я бы не пошла в лес.
- Почему бы и нет? Он был весьма любвеобилен. И сейчас я докажу, что плод падает недалеко от дерева.
Смеясь, они упали на свое зеленое ложе, и Алессан в самом деле оказался таким любящим и таким нежным, что в миг страсти Морита забыла обо всем, кроме его рук и губ.
Под конец их все-таки сморил полуденный жар, и, крепко обняв друг друга, они задремали...
- Они едят меня заживо! - вдруг завопил Алессан, просыпаясь.
У них над головами с плотоядным жужжанием кружился рой мошкары.
- Возьми лист вон той лианы, что обвивает дерево справа от тебя, - сказала Морита, - раздави его и помажь соком укусы. Тогда они не будут чесаться.
- Откуда ты знаешь?
- Я долго жила в Исте. Здесь я запечатлела Орлиту.
На смазывание укусов они потратили куда больше времени, чем требовалось. Впрочем, это могло продолжаться и дольше, но Алессан умудрился измазать соком губы. Теперь у него щипало язык и горело во рту, что, впрочем, не испортило ему настроения. Смеясь, они вернулись в заросли игольчатых шипов...
Когда сумерки сделали дальнейшую работу невозможной, сборщики встретились на каменистой площадке под скалой возле бронзового Набета.
- Набет говорит, - сообщил Б'лерион, дружески похлопывая дракона по плечу, - что из всех живых существ сейчас не спят лишь огненные ящерицы да мы с вами. Надеюсь, мастер Капайм, мы набрали достаточно игл, потому что моя бедная рука, - он продемонстрировал всем свою исцарапанную руку, - сегодня уже достаточно потрудилась!
Капайм и Десдра испытующе глянули на мешки с пакетиками игл и переглянулись.
- Может, кто-то из вас сообразил считать иглы, пока собирал? - с надеждой в голосе спросил лекарь.
- Знаешь, что я тебе скажу? - ответил за всех Б'лерион. - Сейчас я их пересчитывать не собираюсь.
- Я совсем не имел этого в виду! - запротестовал Капайм.
- Однако, - спокойно продолжал бронзовый всадник, - я с удовольствием вернусь в это уединенное местечко добрать недостающее количество шипов. Ну, это если их все-таки окажется недостаточно.
- Только не сюда, Б'лерион, - предостерегла его Морита. - Если уж и в самом деле придется лететь еще раз, то отправляйся в Нерат. Но только не сюда.
- Ну, разумеется! Нам совсем не нежен временной парадокс. А луны, кстати, в Нерате будут выглядеть примерно так же, как и в Исте.
- Ну, тогда решено, - устало сказал Капайм. - А теперь пора возвращаться.
- Как раз наоборот, мой любезный мастер лекарь, - с ухмылкой возразил Б'лерион, - если мы сейчас вернемся, то это наверняка вызовет массу ненужных вопросов. Подумайте сами: мы покидаем Руат полные сил и энергии, а час спустя возвращаемся голодные и буквально валящиеся с ног от усталости. Оклина, где наша сетка с обедом? Устраивайтесь поудобнее. Обопритесь о Набета. Он большой, его на всех хватит.
Оклина передала наезднику сетку, полную больших кусков запекшейся глины.
- Я тут немного порыбачил во время отдыха, - признался Б'лерион. - А Оклина умудрилась найти кое-какие очень даже съедобные клубни. Вот мы и решили все это запечь. Солнце здесь в полдень жарит, словно печка: на камнях - все равно, что на сковородке. От доброй трапезы еще никому хуже не бывало, не так ли, Морита? Знаете, что я вам скажу? Если вы с Алессаном притащите еще несколько дынь, то у нас получится ужин, достойный... Рождения! - Блерион так быстро заменил одно радостное событие другим, более уместным в этой компании, что только Морита заметила подмену.
На всякий случай не давая Алессану ничего сказать, она тут же потащила его за дынями. Они прекрасно знали, где растут те аппетитные плоды - не раз и не два они прерывали работу, чтобы утолить жажду сочной ароматной дынькой.
- Это все Б'лерион придумал, - объясняла Оклина в ответ на благодарности за прекрасный обед, - и он поймал рыбу голыми руками!
- А тебя он научил так ловить? - спросил Алессан.
- Нет, - невозмутимо ответила Морита, - я и так уже умею. Мне Даг показывал как это делается. В наших реках такой способ ловли действует ничуть не хуже, чем в Исте.
Алессан даже лишился дара речи от удивления.
- Знаешь, - сказал он на ухо Морите пару минут спустя, - подумав, я пришел к выводу, что сестра моя вполне заслуживает того, чтобы жить в Вейре.
- Какой же ты молодец, - одобрительно промычал Капайм, за обе щеки уплетая печеную рыбу.
- У меня множество талантов, - скромно сознался Б'лерион. - Хорошо поесть - одна из моих маленьких слабостей. Фрукты - это прекрасно в жаркий день, но перед сном желудок хочет чего-нибудь горячего...
- Перед сном?! - в один голос возмутились Капайм и Морита.
- Именно перед сном! - сурово поглядел на них наездник. - Тебе, - он показал на Мориту, - через несколько часов лечить раненных драконов. Ты просто не справишься после целого дня сбора игл. Ты обязана отдохнуть. Что касается тебя, Алессан, то тебе сразу по возвращении придется вплотную заняться вакцинацией твоих драгоценных племенных кобыл и жеребцов. Я, честно говоря, не представляю, чтобы ты доверил кому-то другому столь ответственную операцию. На Капайма и Десдру лягут обязанности расширить программу вакцинации так, чтобы она учитывала и скакунов тоже. А это совсем не легкое дело. И весьма срочное. В общем, по всем соображениям, нам следует закончить нашу трапезу, а потом немного соснуть. Когда Белиор поднимется над горизонтом, мы встанем. А разбудить нас может мой Набет. - Он потрепал дракона по длинной шее. - Разбудишь, радость моя, ладно?
- Б'лерион, - сердито сказала Морита. - Мне и в самом деле пора возвращаться к Орлите.
- С Орлитой все в порядке. Не забывай, сколько бы ты тут ни спала, в Руат ты вернешься всего через час после вылета. Ты лучше погляди на себя - ты же засыпаешь на ходу! К тому же, у тебя все равно нет выбора, - он широко улыбнулся. - Вернуться без Набета ты не сумеешь, а он делает только то, что я ему говорю.
- Весьма учтивый кавалер, - хмыкнул Капайм, глядя на наездника.
- Но вполне благоразумный, - поддержала всадника Десдра. - Мне даже страшно было представить, что придется возвращаться прямо сейчас.
- Вот и расслабься немного, - воскликнул Б'лерион. - Облокотись на Набета. Он вполне готов послужить не только защитой от ветра, но и подушкой.
Он попросил Набета вытянуть шею, и вместе с Оклиной устроился на ее изгибе. Капайм и Десдра улеглись на хвосте, а Морита с Алессаном примостились у теплого живота дракона.
- А он не надумает перевернуться, - с тревогой в голосе спросил Алессан.
- Нет-нет, - успокоила его Морита. - Во всяком случае, пока Б'лерион лежит у него на шее... - добавила она со смешком.
Теплая тропическая ночь. Морита лежала в объятиях Алессана и пыталась уснуть. Но сон не шел. Она слышала, как шепот Капайма сменился молчанием. Алессан тоже спал, и только она никак не могла смежить веки. Ее мучило странное чувство одиночества, ощущение, словно она что-то где-то потеряла. Но понемногу пряный аромат дракона, сдобренный едва заметным запахом огненного камня, успокоил ее. Она начала понимать, что впервые за последние двадцать Оборотов она провела день без Орлиты. Ей очень не хватало ее королевы. Орлите бы понравилось, как Алессан умеет любить. Единственное, чего ей не хватало, так это ощущения, что ее дракон разделяет с ней радость и удовлетворение. И поняв это, Морита наконец-то заснула.

В тот же миг, как Набет возник в воздухе над Руатом, Морита почувствовала расстроенный и взволнованный голос Орлиты.
- Наконец-то! Ты здесь! Где ты была?
- Действительно, где ты была? - этот вопрос ей задавала уже Холта, не менее взволнованная, чем Орлита.
- Я была в Исте. Набет же вам говорил.
- Мы тебя там не нашли! - хором заявили королевы.
- Но теперь-то я тут!! И привезла то, за чем мы летали. Все хорошо. Я уже скоро вернусь.
Вызванное путешествием во времени чувство одиночества прошло, как только Морита услышала родной голос Орлиты. За ночь наездница отлично отдохнула. Она чувствовала себя необыкновенно бодрой и полной сил. Хорошо, что Б'лерион настоял на отдыхе.
Вдруг сидевший за Моритой Алессан напрягся. Он до боли сжал ее плечи. Морита не слышала его слов за свистом ветра, но знала, что он ругается. Она поглядела вниз и поняла в чем дело. Вид с воздуха на разоренный холд не мог оставить молодого лорда равнодушным. Когда же Морита повернулась к Алессану, на его лице читалась упрямая решимость.
Как только Набет приземлился у дороги напротив конюшен, Алессан повернулся к своей сестре:
- Слушай, Оклина, кто-нибудь из выздоравливающих уже наверняка оправился достаточно, чтобы заняться уборкой. Ты видела, в каком ужасном состоянии наш холд? Это же кошмар!.. Давай, Морита, я тебе помогу, - он соскочил с дракона и потянул всаднице руку. Прекрасно понимая, что это всего лишь лишний повод обняться, наездница радостно сиганула вниз... - Мастер Капайм, - продолжал он помогая Оклине спуститься с Набета на землю. - Я буду готовить сыворотку и ожидать ваших указаний. Моя самая искренняя признательность тебе, Набет и тебе, Б'лерион.
Дракон покосился на Алессана своим большим зелено-голубым глазом.
- Он говорит, что, мол, пожалуйста, - улыбаясь, сообщил бронзовый всадник, и махнув на прощание рукой, они с Набетом взмыли в небо.
Они договорились обо всем еще в Исте, когда круглый, зеленовато-желтый диск Белиора показался из-за горизонта. Б'лерион отвезет Капайма и Десдру обратно в их мастерскую вместе с сетками, полными игольчатых шипов. Если шипов все-таки не хватит, он украдкой соберет еще, призвав в помощь Десдру и Оклину. Капайм уже составил сообщения, которые должны уйти главному мастеру скотоводу и во все холды, где разводят или просто держат скакунов. Туда, где нет своих барабанщиков, сообщение доставят курьеры.
Еще не улеглась пыль, поднятая крыльями Набета, когда из конюшни показался Тьеро. На его лице застыло удивленное выражение.
- Быстро вы обернулись, - сказал он. - Алессан, мы не можем начать приготовление новой партии вакцины, пока не вернулся М'барак с бутылками. И где его только носит?!
Но прежде, чем Тьеро договорил, снова заклубилась пыль, и с небес на землю плюхнулся голубой дракон.
- Это еще кто с ним? - подозрительно спросил арфист.
И правда, помимо сеток, видимо с бутылками, на спине дракона сидело три пассажира.
- Морита! - позвал М'барак. - Давай быстрее! Помоги мне снять эти дурацкие бутылки! Я, между прочим, привез вам кое-кого, кто утверждает, будто умеет обращаться с скакунами. Но нам надо торопиться! Мне еще предстоит лететь на Падение! Ф'нелдрил меня съест с потрохами, если я опоздаю хоть на минуту!
Морита, Оклина, Алессан и Тьеро кинулись снимать сети. Потом Алессан помог Морите забраться на Арита, и хотя его рука, пожалуй, излишне долго задержалась на лодыжке наездницы, никто не прокомментировал неподобающее поведение молодого лорда. Глядя сверху вниз на запрокинутое лица Алессана, Морита от всего сердца желала подарить ему на прощание нечто большее, нежели просто улыбку. Но увы, больше она ничего не могла. Они уже взлетали, когда к Алессану подошла высокая худая женщина с коротко, как у наездницы, подстриженными волосами - она прилетела вместе с М'бараком. Кого-то она Морите напоминала...
В Форт Вейре все были так заняты приготовлениями к предстоящему Падению, что никто даже и не заметил появления голубого дракона. Арит высадил Мориту у самого входа в пещеру, где располагалась Площадка Рождений. Поблагодарив дракона и всадника, наездница побежала внутрь, к своей измучившейся ожиданием Орлите. Она ничуть не удивилась, увидев рядом со своей королевой Лери.
- Ты здесь! Ты здесь! - с облегчением ворковала Орлита, распахнув крылья.
- Все в порядке, Орлита. Я действительно здесь. Не надо так шуметь! - Морита крепко обняла дракона, нежно почесывая ее надбровные дуги и длинную шею.
- Клянусь первым яйцом, - воскликнула Лери. - Я рада тебя видеть живой и здоровой. Где это ты болталась? Холта тоже не могла тебя найти. Да тише ты, Орлита. И ты, Холта!
- Вы что, не говорили с Набетом? - спросила Морита. Ей было совестно, что она заставила волноваться своих друзей.
- Мне была нужна именно ты, - жалобно сказала Орлита.
- Ты можешь мне объяснить что, собственно говоря, случилось? - сухо поинтересовалась Лери. - Последние полчаса... это что-то ужасное. Все мои силы ушли на то, чтобы удержать Орлиту и не дать ей отправиться на поиски. Она действительно хотела тебя искать... где бы ты там ни была. Кстати, где именно?
- Разве Набет вам ничего не говорил?
- Он сказал только, - воздела руки к небу Лери, - что вам срочно нужно кое-куда слетать и что это не займет у вас больше часа.
- Мы и вернулись через час, - заметила Морита. События проведенного в будущем дня уже спели стать для нее какими-то нереальными.
- Ну, не точно через час, - покачала головой Лери. - Вас не было чуть дольше... Вы о чем-то поговорили с Капаймом, а затем, прихватив с собой эту его Десдру, улетели на Арите в Руат. А дальше я вдруг слышу что-то о Набете и Б'лерионе, - Лери сурово поглядела на Мориту. Взгляд получился бы еще более суровым, если бы старой наезднице не приходилось то и дело переступать с ноги на ногу: горячий песок площадки жег даже через сандалии.
- Знаешь, Лери, мне так много надо тебе рассказать! Но, по-моему, на этом песке тебе не слишком-то уютно. Давай отойдем в сторонку... Нет-нет, Орлита, я никуда не ухожу. Я тут...
- Все началось, - рассказывала Морита, когда они с Лери уселись у края Площадки, - когда мастер Капайм прилетел ко мне задать тот же самый вопрос, что и Алессан. - Морита чудом удержалась и не добавила "два дня тому назад". - Оба они интересовались возможностью вакцинации скакунов.
- Мне казалось, - хмыкнула Лери, - что ему бы только-только разобраться с вакцинацией людей.
- Все так, - согласилась Морита, - но это болезнь такая, что скакуны могут заражать не только других скакунов, но и людей тоже...
- Да не тяни ты! - поторопила наездницу встревоженная этой новостью Лери.
В общем, Морита объяснила Лери цель визита Капайма, рассказала о его опасениях касательно второй волны эпидемии и о том, как это волна может прокатиться по континенту, распространяясь через животных.
Вот почему, - заключила Морита, - так важна повторная и теперь уже поголовная вакцинация. Она даже дала Лери посмотреть оставленный Капаймом график развоза вакцины.
- Капайм спланировал все так, - пояснила она, - чтобы с задачей смогли справиться минимальное количество наездников.
На лице Лери удивление сменилось шоком. Она поняла, как именно Капайм планирует развозить вакцину.
- Наездникам придется летать сквозь время! - возмущенно вскричала Лери. - И ты говоришь, что Капайм принес этот график с собой?! - Она прямо-таки задыхалась от охватившего ее негодования. - Да я этого К'лона на кусочки разорву голыми руками! - взревела она, вскакивая со скамьи. - Да я его...
Снаружи громко заревела Холта.
- К'лон тут ни при чем, - поспешила заверить старую наездницу Морита. - Успокой Холту. А не то сейчас сюда примчится Ш'гал выяснять, в чем дело!
- Если это ты рассказала Капайму... - с угрозой в голосе начала Лери.
- Не говори глупостей! Он знал обо всем и без нас! - вспоминая, что она сама чувствовала, узнав, что лекарю ведома одна из самых драгоценных

Предыдущая страница 29 Следущая страница


Морита - повелительница драконов

тайн Вейров, Морита могла легко понять негодование Лери. - А знал он потому, что это лекари вывели драконов. И это они заложили в них способность путешествовать сквозь время. Я тоже как-то об этом подзабыла, пока Капайм мне не напомнил!
Лери открыла было рот возразить, да так и застыла.
- Тебе все равно еще многое придется мне объяснить, выдавила она наконец. - Где это ты пропадала последний час, так что ни Орлита, ни Холта не могли тебя сыскать?
Морита вдруг засомневалась, как-то будет воспринят Лери рассказ о том, где она действительно провела этот час. Особенно учитывая явную неполноту того, что Набет счел необходимым сообщить Орлите и Холте. Но куда деваться?
- Мы отправились в Исту, - сказала она. - Да, мы полетели в Исту, в будущую осень, собирать игольчатые шипы. Нет смысла готовить вакцину, если потом нечем будет ее ввести.
- Вы взяли и вот так просто прыгнули на пять месяцев в будущее?! - задохнулась от возмущения Лери.
- Ну, не так чтобы совсем просто, - возразила Морита. - Б'лерион сперва проверил по таблицам положение Алой Звезды и лун. И мы вернулись в Руат через час, как и обещали. Не так ли?
- Хоть вернулись... - пробурчала Лери, похоже примиряясь со случившимся.
- Набет не сказал вам, что мы полетели в Исту? - спросила Морита. - Да, кстати, я выбрала место, до которого не так-то легко добраться. Кругом скалы и непроходимый тропический лес. Мне казалось, что Иста безопаснее Набола. Там нам ничего не грозило.
- Нам, - насторожилась Лери. - Кому именно нам?
- Ну не могла же я набрать необходимое количество иголок одна? - всплеснула руками Морита, поняв, что по неосторожности привлекла внимание старой наездницы еще к одному вопросу, о котором лучше было и не заикаться.
- И кто же летал с тобой?
- Б'лерион...
- Я и не рассчитывала, что он отдал тебе Набета, а сам остался в Руате! - язвительно процедила Лери.
- Еще Капайм и Десдра, - как можно убедительнее ответила Морита. - Да, кстати, - пытаясь перевести разговор в другое русло, сказала она, - упоминание о способности драконов преодолевать время они нашли в каких-то своих древних Летописях.
- Интересно, не могли бы мы убедить Капайма каким-нибудь образом сжечь эти Летописи?
- Он согласился "потерять" их, - усмехнулась Морита. - Я поставила это условием его участия во всей этой затее.
- Это уже четверо. Ладно! Кто еще? Я слишком хорошо тебя знаю, моя милая. Давай, давай...
- Алессан и Оклина.
Лери тяжело вздохнула и закрыла глаза руками.
- Алессан слишком благороден и он слишком многим рискует, чтобы проболтаться о нашем секрете. А что касается Оклины, то судя по тому, как ведет себя с ней голубой Арит, она прекрасная кандидатура для королевского яйца Орлиты!
- Но ты же не можешь... - Лери, в который раз уже, онемела от изумления. - Не заберешь же ты в Вейр сестру лорда Руата?!
- Я-то, может, и не заберу, а вот королева очень даже может. И потом Алессан сказал, что не возражает против того, чтобы его сестра стала наездницей. Он поставил только одно условие: ее дети должны будут вернуться в Руат.
- Ты немало сделала за какой-то час, - одобрительно пробурчала Лери.
- Б'лерион настоял, чтобы мы как следует отдохнули перед возвращением. Мы проспали почти шесть часов!
- А потом как ни в чем ни бывало вернулись в Руат с полными сетками игольчатых шипов?! И никому ничего не объяснили?
Морита украдкой облегченно вздохнула. Теперь, когда Лери оправилась от первого шока, она не сможет не увидеть смешной стороны происшедшего.
- Б'лерион высадил меня, Оклину и Алессана в Руате, а Капайма и Десдру отвез в мастерскую лекарей. Еще даже пыль не осела, когда прилетел М'барак с большими стеклянными бутылками, за которыми его послали и несколькими добровольцами... Кроме того, кто осмелится спрашивать у лорда холда отчета, где он провел какой-то час, или требовать у главного мастера лекаря объяснений, где он достал необходимые для инъекции игольчатые шипы?
- Я постараюсь это запомнить! - к Лери понемногу начало возвращаться прежнее чувство юмора.
- А в итоге, - продолжала Морита, - мне остается только связаться с остальными Вейрами и договориться о совместном развозе вакцины по холдам и мастерским. Этим я займусь завтра.
- Милая моя, ты можешь улизнуть из Форта на часок и никто ничего не заметит, но как ты объяснишь свое путешествие по Вейрам?
- Элементарно! Вот перед нами яйца. Скоро из них вылупятся маленькие дракончики. Я полечу в Вейры на Поиск. Даже Орлита согласится, что это необходимо! И потом, если не ошибаюсь, Предводители Вейров на своей знаменитой встрече у Одинокой скалы обещали предоставить нам кандидатов для Запечатления.
- Ну, - пожала плечами Лери, - когда это было... Мы говорим о сегодняшнем дне. Ты, надеюсь, знаешь о позиции М'тани? Да он не расстанется сейчас даже с самым последним олухом из своего Вейра!
- Я уже думала об этом. Помнишь те листы, что Предводители передали С'перену? Ты отдала их Ш'галу или нет?
- Не смеши меня! Они тихо и спокойно лежат у меня в вейре.
- Тогда по ним я смогу выяснить, с кем из бронзовых всадников Телгара мне стоит переговорить... С Бенденом, мне кажется, особых проблем не будет...
- Ну, разумеется! А в Телгаре тебе стоит поговорить с бронзовым наездником по имени Т'грел. В Айгене я бы на твоем месте обратилась к Далове. Может, она и любит поболтать, но вообще-то она женщина весьма благоразумная. Ты обо всем подумала, не так ли? - Лери одобрительно улыбнулась. - Знаешь, из тебя со временем получится превосходная Госпожа Вейра. Ты только день куда-нибудь этого своего бронзового и найди кого-нибудь другого, повеселее. И я имею в виду не этого светлоглазого лорда Руата с его бесконечными запасами бенденского вина. Хотя, по правде говоря, он очень даже ничего!
Снаружи громогласный рев Кадита призвал боевые крылья приготовиться к вылету.

15. ГОД 1543, ДВАДЦАТЬ ПЕРВЫЙ ДЕНЬ ТРЕТЬЕГО МЕСЯЦА;

ВЕЙРЫ ФОРТ, БЕНДЕН, ИСТА, АЙГЕН, ТЕЛГАР И ПЛОСКОГОРЬЕ.
ДВАДЦАТЬ ВТОРОЙ ДЕНЬ; ХОЛД РУАТ.
ДВАДЦАТЬ ТРЕТИЙ ДЕНЬ; ФОРТ ВЕЙР И ДОЛИНЫ КЕРУНА

- В один прекрасный день, М'барак, - говорила Морита молодому всаднику на следующее утро, - так вот, в один прекрасный день, который, между прочим, уже не за горами, мы все останемся без работы. Загорай себе на солнышке сколько душе угодно!
- Мне нравится возить людей и грузы, это хорошая тренировка для Арита, - сказал М'барак и потупился, покраснев. - Ф'нелдрил объяснил мне вчера значение Поискового дракона и то, почему Арит был так невежлив.
- О какой невежливости ты говоришь?
- Ну, не подобает дракону вести себя так, как Арит вел себя с леди Оклиной.
- Не волнуйся, М'барак. Оклина все понимает. А что касается Арита, то это проявление инстинкта, который, между прочим, мы бы очень хотели в нем развить. Он прекрасный, чувствительный голубой дракон. И мы должны быть благодарны, что он у нас есть. Теперь вот что, сегодня мы полетим на Поиск в Бенден. Предводители Вейров обещали нам кандидатов...
- Только если они вакцинированы, - быстро вставил М'барак.
Морита не могла не усмехнуться от этого ставшего уже стандартным требования...
- Мы всегда рады видеть тебя в Бендене, - приветствовала Мориту Левалла, когда Госпожу Форт Вейра провели в королевский вейр Бендена. - Особенно когда ты прилетаешь без Орлиты, от которой наш Тузут просто сходит с ума, - добавила Левалла со смехом и лукаво посмотрела на К'дрена. - Твою королеву, наверно, и силком не утащишь с Площадки Рождений.
- Это одна из причин, почему я к вам прилетела, - кивнула Морита. Желая поговорить с К'дреном и Леваллой наедине, она оставил М'барака в чаше, вместе с Аритом. Предводитель и Госпожа Вейра Бенден выглядели усталыми, и Морите не хотелось нагружать их новой работой, но другого выхода не было. Одному Вейру, как ни крути, вакцину не развезти.
- Ты прилетела из-за Орлиты? - удивленно поднял брови К'дрен. - Ах да, конечно! Кандидаты для ваших будущих драконов! Можешь не опасаться, что я отступлюсь от своего обещания. В наших пещерах есть некоторые весьма перспективные парни. И все как один, между прочим, вакцинированы...
- Есть и еще одна причина, почему я к вам прилетела, - Морита хотела как можно скорее изложить стоящую перед ними всеми проблему.
К'дрен и Левалла выслушали ее в угрюмом молчании.
- Вот без чего мы запросто сможем обойтись, - сказала Левалла, когда Морита изложила свой план, - так это без второй подобной эпидемии. Что же касается скакунов, то потери здесь на востоке были не так уж велики. Но я не сомневаюсь, что лорд Шадер будет счастлив получить вакцину для своих скакунов. Подумать только, после всего, что произошло, ее делает не кто иной, как Алессан из Руата!
- Мне не хотелось бы просить наездников летать сквозь время, - задумчиво сказал К'дрен.
- Ерунда, - отмахнулась Левалла. - Мы попросим только тех, кто на это способен. Только в прошлый Оборот Орибете пришлось дважды устраивать выволочки В'мулу, а он всего-лишь коричневый всадник. Ленивый, как не знаю кто. И ты не хуже меня знаешь, что М'ген летает сквозь время как и когда ему заблагорассудится.
- Вот его-то мы и поставим во главе наездников Бендена, развозящих вакцину, - щелкнув пальцами, решил К'дрен. - Именно то, что ему нужно. Хоть будет при деле. Он же так беспокоился, когда я слишком быстро, с его точки зрения, оправился после болезни, - К'дрен весело подмигнул Морите. - Ему так нравилось вести крылья на Падение. Он скоро станет Предводителем, не так ли, дорогая, - и он с таким напускным и от этого еще более комичным подозрением поглядел на свою красавицу Леваллу, что Морита даже рассмеялась. У М'гена явно не оставалось никаких шансов.
- Можно подумать, что у меня остается время для размышлений, - улыбнулась Левалла. - Морита, ты выглядишь просто великолепно. На вчерашнем Падении кто-нибудь из вашего Вейра пострадал?
- Пара ожогов да вывихнутое плечо. Ничего страшного. Эти совместные полеты заставляют всех показывать, кто на что способен.
- Точно, - кивнул К'дрен, - и однако, я вздохну с облегчением только когда мы вновь примем под свое крыло наши привычные и традиционные территории. И дело даже не в Ш'гале. Должен тебе сказать, он отличный ведущий... Дело в этом жутком типе из Телгара...
- К'дрен, - сурово прервала его Левалла.
- Морита никому ничего не расскажет, - заверил ее наездник. - Этот недоумок... у меня просто нет слов! Знаешь, Морита, он никогда в жизни не согласится тебе помочь!
- Он, может, и не согласится, - Морита вынула из-за пояса списки.
- Значит, они все-таки кому-то пригодились! - удивленно воскликнул К'дрен. - Дай-ка поглядеть... - Он зашуршал пергаментом, пока не дошел до листов исписанных угловатым почерком М'тани. - Я бы на твоем месте поговорил с Т'грелом. Даже если бы он и не был ведущим крыла, у него, да будет тебе известно, большой зуб на М'тани. В пику своему Предводителю он сделает все, что угодно. Надеюсь, ты понимаешь, что для успеха всей этой затеи в ней должны принимать участие наездники всех без исключения Вейров. Трудно найти на чужой территории маленький холд или мастерскую, особенно если они, например, не обозначены на карте. Что касается Бендена, то в нашей поддержке ты можешь не сомневаться. А я-то думал-гадал, чего это наш лекарь ходит такой хмурый!
- А теперь, что касается кладки, - сказала Левалла. - У нас есть один очень перспективный кандидат - из высокогорного шахтного холда Лемос. Мы нашли его два Оборота тому назад. Я уж не знаю, почему он до сих пор никого не Запечатлел, но если он не найдет себе пары в Форте, мы готовы принять его обратно. Зовут его Данел, и он все еще интересуется горным делом.
- Вы, похоже, проводите Поиск больше среди Мастерских, чем среди холдов?
- Учитывая неотвратимо приближающееся окончание Прохождения, мы полагаем, что вовсе не помешает иметь в Вейре побольше людей, способных с пользой проводить время.
- Вейры получают всю долю вне зависимости от того, идет сейчас Прохождение или нет, - подняла брови Морита.
- Все это конечно так, - оторвался от списков К'дрен, - но когда Прохождение закончится, лорды холдов могут стать не столь щедрыми, как сейчас. - Судя по выражению его лица, лордам, задумавшим нечто подобное, стоило хорошенько подумать о возможных последствиях своих действий. - Я тут подчеркнул имена наездников, как я полагаю, летающих сквозь время, - продолжал Предводитель Бендена. - Вообще-то о таком обычно стараются не слишком распространяться, но кое-что по косвенным данным сказать можно... С Л'болом в Айгене можешь даже и не разговаривать. От него все равно никакого проку. Иди прямо к Далове - наезднице Алланех. У нее в морском холде Айген погибли родственники. Она, по-моему, должна представлять, кто из наездников летает сквозь время. Там без местных не обойтись - множество мелких холдиков на побережье - там сам дракон крылья обломает. Ну, в Исте у тебя еще должны оставаться друзья. Ты вроде прожила там почти десять Оборотов... Ты слышала, что Ф'гал болен? У него что-то с почками.
- Да, слышала. Я собиралась разговаривать с Виммой. Или с Д'сеем, наезднике Критита.
- У тебя, вроде, от него сын? - с улыбкой спросила Левалла.
- Д'сей - очень надежный человек, - ответила Морита, - а сын мой Запечатлел коричневого из последней кладки Торенты. - В голосе наездницы звучала гордость.
Морита с удовольствием посидела бы в Бендене и еще, но ей надо было спешить.
- Мы пришлем Данела в Форт Вейр завтра же, - пообещал К'дрен. - Вместе с М'геном. У тебя будут все возможности обсудить с ним детали предстоящей операции. Как ты полагаешь, стоит мне поговорить с лордами моих холдов?
- Вообще-то мастер Тирон должен был подготовить их к повторной вакцинации, но думаю, что ваша поддержка пойдет только на пользу.
К'дрен проводил Мориту до Чаши. Левалла помахала ей на прощание рукой.
В Исте Ф'гал и Вимма уединились в ее вейре, оставив на площадке перед ним бронзового Тимента - верный знак, что беспокоить их не следует. Поэтому Морита велела М'бараку направить Арита к входу в вейр Д'селя. Критит встретил наездницу радостным урчанием. Распахнув крылья, он выглянул из вейра, но к своему глубокому разочарованию, не увидел там Орлиту. Тут из спальни появился заспанный Д'сей. Морите даже стало неудобно - Д'сей не болел и потому летал на Падения чуть ли не каждый день. А теперь вот она потревожила его в редкую минуту отдыха. Доказывая Д'сею необходимость сотрудничества с мастерской лекарей по предотвращению новой волны эпидемии, Морита от души жалела, что всадник на своей шкуре не испытал что это такое - стать жертвой страшного гриппа. Тогда, может, и не пришлось бы ничего объяснять. Беседа явно начинала затягиваться, когда в комнату вбежал их сын М'рей.
- Прошу прощения, Д'сей, но мой Куарт сказал, что прилетела Морита... - мальчик, по росту уже скорее юноша, задержался на пороге лишь на мгновение - пока не получил разрешения войти. В следующий миг он уже обнимал Мориту. - Я знаю, что ты болела. Я очень рад снова видеть тебя в добром здравии...
- Орлита отложила яйца. Мне все равно нечего делать, кроме как лечить раненных всадников и драконов.
М'рей испытующе поглядел сперва на Мориту, потом на Д'сея.
- Морита просит помощи, - сказал наездник, - и я опасаюсь, что Ф'гал в его теперешнем состоянии не захочет пойти ей навстречу.
Он протянул Морите чашу кла и едва заметно кивнул в знак того, что не возражает, если она посвятит их сына в суть проблемы. Юноша слушал рассказ Мориты, затаив дыхание. В его глазах горела готовность хоть сию минуту принять вызов и отправиться в путь.
- Вимма согласится вам помочь, - воскликнул он, когда Морита закончила свой рассказ. - Надо только объяснить ей, как все это важно. Она совсем не такая, как Ф'гал. Он... он очень изменился в последнее время. - М'рей покосился на бронзового всадника, словно ожидая возражений с его стороны. Но Д'сей только пожал плечами. - Во всяком случае, я хотел бы помочь, а ведущий моего крыла Т'лоннег и родился и вырос в холде. Если кто и знает спрятанные в лесу холды и мастерские, так это он. Т'лоннег, между прочим, заразился и выздоровел, а его родственники погибли во время эпидемии. Ему надо обо всем рассказать. Правда, надо! Нельзя не выполнить подобной просьбы! Это все равно как не вылететь на Падение! Я летаю с крыльями Исты, и еще ни разу не получил ни одного ожога!
- Давай так и дальше, - проворчал Д'сей, скрывая под маской напускного безразличия гордость за своего сына. - Т'лоннег говорит, что М'рей и Куарт летают совсем неплохо.
- Другого я и не ожидала, - улыбнулась Морита. Как жаль, что она не могла больше времени проводить со своим сыном. Увы! Она был вынуждена перебраться в Форт Вейр, а Д'сей остался в Исте. - К'дрен полагает, что от каждого Вейра потребуется шесть или семь всадников.
- Мы наберем наездников, которым по плечу поставленная мастером Капаймом задача, - сказал Д'сей, вставая рядом с сыном. Я поговорю с Виммой, как только она освободится. Я попрошу ее также подумать, кто из наших воспитанников годится в кандидаты для запечатления. Ты, однако, не рассчитывай на слишком многое. Мы тут понесли очень большие потери и в холдах, и в мастерских: всем так хотелось поглазеть на диковинного зверька, которого везли на Собрание.
- Свяжитесь потом с Капаймом, - посоветовала Морита. - Он знает все детали развозки сыворотки.
- Мы увидимся на Рождении? - подмигнул Морите М'рей.
- Ну, конечно, - рассмеялась наездница и снова крепко обняла своего сына.
- Ты сейчас летишь в Айген? - спросил Д'сей, провожая Мориту к выходу. - Поговори с Даловой. Она наверняка согласится. - Бронзовый всадник долго и со всех сторон обдумывал каждый свой поступок, но раз приняв решение, он его уже не менял. В этом на него можно было положиться.
Еще несколько минут, и Арит снова парил высоко над Вейром Айген, и солнце ослепительно блестело на недвижных водах озера, и раскаленный воздух блаженно согревал застывшие в холоде Промежутка кости.
Дейлова встретила Мориту у входа в свой вейр.
- Ты прилетела с Поиском?! - воскликнула она, расплываясь в улыбке при виде наездницы. - Добро пожаловать! - и провела гостью в пещеру.
Всегда доброжелательная и открытая Дейлова молча выслушала двойную цель визита Мориты в Вейр Айген. Наряжение последних дней сказалось и на ней: черные круги под глазами и нервное подергивание губ яснее ясного

Предыдущая страница 30 Следущая страница


Энн Маккефри

говорили, как тяжко ей приходится.
- Не может быть и речи, чтобы я отказала в помощи мастерской лекарей, - заявила она, когда Морита закончила. - Силга, Эмри и Намурра тоже наверняка согласятся. Ты говоришь, Капайму требуется шесть всадников? Бьюсь об заклад, - она рассмеялась, но смех ее звучал немного истерично, - что П'дин летает сквозь время. Так же, как, наверняка, делаешь это ты сама. - Она задумалась.
- Если бы только Л'бол не впал в такую глубокую депрессию. Ему кажется, что если бы он не позволил нашим всадникам перевозить того зверька... - Дейлова удрученно покачала головой. Она потрепала Алланех по щеке, и дракон отозвался удовлетворенным урчанием. - Я помогу тебе развезти вакцину, но вот кандидатов выделить не смогу. Ты уж извини. У нас осталось так мало молодежи... Кроме того, Алланех скоро поднимется в брачный полет. Я, во всяком случае, очень на это надеюсь...
- Это точно... Хороший брачный полет поднимет настроение всему Вейру, - кивнула Морита, с вожделением думая о том дне, когда и Орлита снова взовьется в небеса в поисках нового партнера.
- Как, и ты тоже? - удивленно подняла брови Дейлова. Слезы потекли у нее из глаз, и Морита не задумываясь обняла несчастную Госпожу Вейра Айген.
- Так много жертв, Морита, так много. И так внезапно... И тот шок, когда нас покинули Ч'мон и Хелинт. А потом... - Она не могла говорить. Ее душили слезы. - И Л'бол отчаялся. Ничто его не интересует. Крылья Айгена ведет теперь П'нин. В этом нет ничего такого... но когда Вейры перестанут вылетать на Падения все вместе, если Л'лол по-прежнему не сможет руководить... Мне остается только рассчитывать на брачный полет Алланех. Тогда и настроение у всех улучшится. А когда опасность эпидемии останется позади, дышать станет легче... - Дейлова подняла голову с плеча Мориты и вытерла заплаканное лицо. - Ты знаешь, что я жутко чихаю от запаха огненного камня. Всегда чихала. В последний раз я чуть не лопнула, сдерживаясь - у нас все так боятся кашля и чихания! Это какое-то безумие! - Дейлова захлопала носом и снова взялась за носовой платок. - Знаешь, мне даже легче стало от того, что ты меня понимаешь. Ладно, давай теперь поглядим карты... Ага... теперь я понимаю, что мастер Капайм имеет в виду! Он все так хорошо предусмотрел, что у нас не должно возникнуть ровным счетом никаких проблем. Не волнуйся, в Айгене я все организую. Ты уже побывала в Телгаре? Да, там тебе придется непросто... А потом куда? Вейр Плоскогорье? Как себя чувствует Фалга? А как крыло Тамианты? Заживает?.. Это хорошая новость! Как бы мне ни хотелось, чтобы ты еще у меня тут посидела, тебе, наверно, уже пора лететь. А не то я опять начну поливать тебя слезами. Знала бы ты, какое это блаженство - плакать, не думая о том, как на тебя посмотрят! Ну ладно, когда мы что-нибудь решим, я пришлю Эмпи, а спросить можно у королев и у П'нина. Я-то им доверяю, а вот Л'бол... Он никогда не одобрял игр со временем, какими бы самыми уважительными причинами они ни были вызваны. Да и не хочется мне, честно говоря, дергать его сейчас по пустякам.
Говоря все это, Дейлова проводила Мориту до входа в вейр. Она улыбнулась М'бараку, погладила Арита по носу и подсадила Мориту.
В Телгаре коричневый сторожевой дракон угрожающе затрубил, увидев Арита, и приказал голубому приземлиться на кромке Чаши, вместо того, чтобы лететь прямо вниз.
- Я вам приказываю, - заявил К'вер, даже не подумав извиниться. - М'тани не хочет, чтобы в Вейр прилетали посторонние.
- С каких это пор всадники стали друг для друга посторонними? - возмутилась Морита, оскорбленная и самим приказом, и тем тоном, каким ей о нем объявили.
Арит, чувствуя ярость Мориты, и тоже возмущенный оказанным им приемом, недовольно заурчал.
- Я прилетела к вам с Поиском, - начала Морита.
- И бросила свою королеву одну? - К'вер даже и не пытался скрыть свое презрение.
- Скорлупа яиц уже твердеет. Я призываю М'тани выполнить данное им С'перену обещание и прислать нам кандидатов для Запечатления. Если они не иммунизированы, то у меня с собой есть вакцина.
- Этого добра у нас хватает. Для тех, конечно, кто его заслуживает.
- Если бы я прилетела на Орлите...
- Даже если бы ты прилетела на своей королеве, Морита из Форта, тебя все равно встретили бы точно так же. Проводите Поиск в своих собственных холдах. Если в них, конечно, кто-то еще остался в живых!
- Что ж, если так...
- Да уж, вот так!
- Тогда берегись, К'вер. Дай только этому Прохождению закончиться, и тогда...
К'вер расхохотался, а его коричневый затрубил, выражая пренебрежение. Арит задрожал от морды до кончика хвоста.
- Полетели, М'барак, - процедила Морита сквозь зубы.
Ну, теперь пусть хоть весь Телгар горит в лихорадке, она не откликнется на их призыв о помощи! Пусть у них иссякнут запасы огненного камня, она им ни осколочка не пошлет! Пусть хоть весь Вейр заполонят Нити, она...
- Отвези нас в плоскогорье.
Подумать только, приземлиться на кромке Чаши! Холод Промежутка не охладил ярости Мориты, а Арит перестал дрожать только когда услышал, как их приветствует сторожевой дракон Плоскогорья.
- Скажи Ариту, пусть спросит разрешения приземлиться в Чаше у апартаментов Тамианты. Объясни, что мы прилетели с Поиском.
- Я уже это сделал, Морита, - сказал М'барак. - В Плоскогорье нам рады. Арит говорит, что Тамианта воркует.
Когда Арит спустился ниже, они и сами услышали изысканные вокализы Тамианты. Набет Б'лериона выскочил из своего вейра. Ганарт С'лигара вылетел так, как будто им выстрелили из рогатки, бестолково хлопая крыльями и издавая хриплые крики.
Арит приземлился. Радостно ухмыляясь, М'барак повернулся к Морите. От такого теплого приема настроение у него явно улучшилось. Затем Морита увидела Б'лериона. Он стоял под широкой аркой у входа в вейр учеников, где находилась раненная Тамианта. Он приветственно помахал рукой, а потом рысцой потрусил ей навстречу.
- Словечко наедине, - сказал он, обнимая наездницу за плечи здоровой рукой. - Вчера ночью я возил Десдру и Оклину на плантации в Нерат. Теперь шипов точно хватит. Никто ничего не заподозрил.
Затем, уже нормальным голосом:
- Крыло Тамианты заживает, С'лигару лучше, солнышко светит, в Вейре все хорошо, а мы с Прессеном только что водили Фалгу прогуляться. Кстати, моя дорогая, Прессен очень высокого о тебе мнения. К'рнот может сколько угодно повторять, что все сделала Диона, но мы-то знаем, как оно все было на самом деле. После вчерашнего Падения ранами драконов занимается Прессен. А в свободное время он выпытывает у Фалги все, что она знает о лечении драконов. Это дает ей ощущение, что она не сидит без дела, а наоборот, приносит какую-то пользу. Ну, вот мы и пришли. Фалга, явился твой главный водонос.
Первое, что заметила Морита - громадное корыто, полное до краев, слева от Тамианты. Рядом - аккуратная стопка ведер.
Б'лерион довольно ухмыльнулся.
- Моя идея. Каждый, кто хочет навестить Фалгу, делает крюк к озеру и приносит полное ведро воды. Раз в два часа кто-нибудь из учеников относит пустые ведра обратно к озеру. Если посчитать, сколько тут сейчас ведер, сразу станет ясно, что посетителей у Фалги чересчур много. Или же Тамианта наконец напилась.
Фалга полулежала на широкой кушетке, откинувшись на подушки. Морита с радостью отметила здоровый цвет ее лица. Фалга начала было рассыпаться в благодарностях, но, заметив смущение Мориты, остановилась и попросила ее осмотреть раненое крыло королевы. Что Морита с охотой и сделала.
"Холта говорит, что Орлита спит", - услышала вдруг Морита голос Тамианты.
Вздрогнув от неожиданности, Морита взглянула на Фалгу. Та была поражена ничуть не меньше, но ободряюще улыбнулась в ответ.
- Ты прилетела с Поиском, - начала Фалга. - По-моему, собирать кандидатов сейчас не только рано, но и неразумно.
Фалга жестом пригласила Мориту присесть на край кушетки. Заколебавшись, Морита глянула на Прессена, но тот был чем-то занят в другом конце громадной комнаты.
- Я не только из-за этого прилетела...
- Ну ладно, что там еще стряслось? - Фалга откинулась на подушки.
- Стрястись-то, пожалуй, ничего не стряслось, но мастеру Капайму нужна наша помощь.
Морита быстро (в который уже раз!) рассказала о грозящей опасности. Б'лерион так искренне изумился, как будто слышал все это впервые.
- Некоторые части Набола, Крома и Плоскогорья полностью изолированы. Мастер Капайм считает, что они могут подождать, ведь у вас такие потери...
- Морита, после того, как ты спасла Тамианту, ты можешь требовать от этого Вейра все, что угодно... за исключением С'лигара и Ганарта. К счастью, - Фалга весело расхохоталась, - он уже не в том возрасте... Б'лерион, насколько мне известно, ты летаешь сквозь время, когда тебе заблагорассудится. Так что тебе и карты в руки. Возьмешь организацию этого дела на себя. И потом, вряд ли найдется хоть один холд, где бы у тебя не было девушки.
- Фалга! - Б'лерион изобразил возмущение и обиду. - Ладно, Морита покажи мне план мастера Капайма.
Из бронзового наездника получился бы прекрасный актер. Он изучал план, как будто никогда раньше его не видел.
- Морита, - сказала Фалга, задумчиво глядя на нее. - Если Тамианта говорит, что Холта говорит, что Орлита спит, то Плоскогорье не первый Вейр, куда ты прилетела.
- Я оставила свой самый любимый Вейр напоследок.
- Холта только что сообщила Тамианте, что прибыли Рейлинт и его всадник, очень возбужденные. Это как-то связано с твоими визитами?
Морита угрюмо кивнула, и Фалга спросила:
- Что, М'тани не согласился?
- Сторожевой дракон заставил Арита приземлиться на Кромке.
Б'лерион от всей души выругался. Его хорошее настроение как рукой сняло.
- Если бы я прилетела на Орлите, я бы этого коротконого коричневого К'вера...
- Какая наглость, и от кого! - посерьезнев, сказала Фалга. - Подумать только, какой-то там коричневый наездник! Право же, Морита, прибереги свой гнев для кого-нибудь, более заслуживающего внимания. Да на такого и плюнуть-то - только себя унижать! И что на М'тани нашло! Весь последний Оборот его просто не узнать! Может, просто устал сражаться с Нитями, ведь сколько уже лет! Стал каким-то злобным, раздражительным, а это на всем Вейре сказывается. И в обычное время это катастрофа, а уж во время эпидемии... Неужели придется силой сменить там Предводителя? Ладно, после этим займемся. Так, Плоскогорье берет на себя развоз вакцины в восточную часть Телгара. Бессера может летать сквозь время и, судя по ее довольной физиономии, частенько этим занимается. Б'лерион, кто из бронзовых?
- Шарт, Мелат, Одиот, - начал перечислять Б'лерион, загибая пальцы. - Набет, как ты и подозревала, Понтет и Бидорт. Получается семь и, если мне не изменяет память, Н'мол, наездник Бидорта, родом как раз из Телгара. Конечно, Т'грел не единственный, кого не устраивает предводительство М'тани. Я же тебе говорил, кого не устраивает предводительство М'тани. Я же тебе говорил, Фалга, что стоит всадникам Телгара почувствовать вкус настоящего предводительства, начнутся неприятности.
Он обаятельно улыбнулся Морите.
- Я действительно ценю способности Ш'гала. Он, конечно, зануда страшная... Да-да-да, старика Б'лериона не обманешь, но он чертовски хороший Предводитель! И нечего грозить мне пальцем, Фалга.
- Хватит болтать, Б'лерион. Холта сказала Тамианте, что Морите пора возвращаться в Вейр. Мы пришлем вам несколько учеников из наших пещер. Будет из кого выбирать. А если еще найдем подходящих юношей и девушек, когда будем развозить это зелье мастера Капайма, их тоже пришлем. Все, иди...
- Пойду провожу, - крикнул Б'лерион через плечо, торопясь вслед за Моритой к выходу.
- Хорошо, что у тебя только одна рука действует, - добродушно крикнула Фалга ему вслед.
- Я хотела на обратном пути заглянуть в Руату, - сказала Морита. - Как-то мне неспокойно.
- Так я и думал. Не волнуйся, все у них в порядке. Капайм послал туда еще людей, да и Десдра им помогает. Она говорит, Тирон и его арфисты просто великолепно управляются с Лордами холдов и старейшинами мастерских.
Когда Морита вернулась в Форт Вейр, Орлита уже не спала: ее разбудил Ш'гал, искавший Мориту. Он нервно вышагивал взад-вперед и, не успела Морита войти, набросился на нее:
- М'тани прислал какого-то сопливого ученика, от горшка два вершка, - крикнул он, так и кипя от ярости, - и передал нашему сторожевому всаднику самое оскорбительное послание, какое я когда-либо получал. Он отказывается от всяких обязательств, взятых на себя во время встречи у Одинокого Утеса, встречи, на которой меня между прочим, не было.
Ш'гал погрозил кулаком сначала Морите, потом - в сторону Одинокого Утеса.
- На этой встрече были приняты сомнительные решения, которые я никак не могу одобрить, хотя мне и пришлось с ними считаться. М'тани от всего отрекается. Пусть другие Вейры не лезут... так и сказал, не лезут к нему со своими проблемами. Если мы так обеднели, что приходится клянчить и попрошайничать во время Поиска в других Вейрах, то мы вообще не заслуживаем этой кладки.
Говоря, Ш'гал размахивал руками, словно ученик барабанщика.
Морита никогда не видел его таким рассвирепевшим. Она выслушала его молча, надеясь, что он выпустит пар и уйдет. Поразглагольствовав на тему ее бесстыдного полета в Телгар, закончившимся наглым посланием М'тани, он перешел на свой обычный репертуар: о своей болезни, о жалких размерах кладки... Наконец, Морита не выдержала:
- В конце концов, там королевское яйцо, Ш'гал. И нужно набрать побольше кандидатов, чтобы у маленькой королевы был хоть какой-то выбор. Помимо Телгара, я обратилась в Бенден, Айген, Исту и Плоскогорье, и нигде больше мое появление и мою просьбу не сочли чем-то из ряда вон выходящим, везде отнеслись с пониманием. А теперь уходи. Ты беспокоишь Орлиту.
Орлита и впрямь волновалась, но Ш'гал, как прекрасно понимала Морита, был тут совсем ни при чем. Причина крылась совсем в другом. В Вейре Телгар. Орлита шагала взад-вперед перед своими яйцами, вращая глазами, в которых цвет менялся от красного к желтому, потом - к оранжевому, и подробно излагала своей наезднице, что она сделает с бронзовым Хогартом, как только он ей попадется.
Чтобы успокоить ее, Морита почесала ей надбровные дуги и напомнила, что главное сейчас - заботиться о яйцах.
"Камиана идет", - сказала Орлита уже спокойнее. Ее глаза были уже скорее зелеными, чем желтыми. Морита подняла голову и увидела наездницу, машущую ей рукой от входа.
- Лери велела подождать, пока вы обе немного успокоитесь, - сказала Камиана, сочувственно усмехаясь. - Ш'гал как начнет, уже не остановишь. Его послушать, так эпидемию специально подстроили, только ему досадить. А М'тани? Мы все устали сражаться с Нитями, но мы же делаем все, что требуется. Кончится тем, что будет один вылетать на Падение. Неужели никак нельзя его заменить? Обязательно ждать, пока Далгета поднимется в брачный полет? Ну ладно, завтра мы летим выполнять план Капайма, Лидора, Хаура и я. Хорошо бы ты уговорила Лери не лететь. С другой стороны, она все холды знает, даже самые уединенные. Она уговорила С'перена тоже сделать несколько рейсов, и К'лона тоже, хотя он всего-навсего наездник голубого.
Камиана нахмурилась, явно сомневаясь в разумности подобного выбора.
- Пожалуй, П'нин был бы лучше, но он ранен.
- К'лон уже и так знал о полетах сквозь время, случайно обнаружил, и последнее время часто этим занимался.
- Я не знала, - Камиана вытаращила глаза, - что столько всего происходит в то время, как твоя королева зарывает яйца в песок.

В Главном зале Холда Руат, так недавно бывшем госпиталем, установили сорок тележных колес. Они должны были служить центрифугами. Сотня с лишним декоративных бутылок тоже пригодились. Они стояли у лестницы, где в старые добрые времена возвышался банкетный стол лордов Руата. Суматоха последних дней сменилась усталым спокойствием - практически все приготовления закончены, осталось только дожидаться начала самой вакцинации. Но нет ничего труднее ожидания. И от мысли, что ждешь не ты один, что вместе с тобой с тревогой ждут завтрашнего дня люди в других холдах, Вейрах и мастерских на душе легче не становится.
В углу около входа в кухню, за столом, на котором остывали остатки недоеденного ужина, на длинных скамейках сидели восемь человек - те, кого Алессан привык называть своей верной командой.
- Честно говоря, - говорил Даг, вертя в руках чашу бенденского вина, - главный мастер Бальфор мне как-то не очень понравился...
- Его пока еще не утвердили, - заметил Алессан.
Он слишком устал, чтобы вступать в длительную дискуссию о достоинствах и недостатках нового главного мастера скотовода.
- Меня беспокоит, кто еще может претендовать на это место, - не унимался Даг, - потому что мастер Бальфор, явно для него не подходит.
- Он сделал все так, как просил его мастер Капайм, - сказал Тьеро, не поднимая глаз.
- Просто грустно думать, как много погибло хороших людей, - тяжело вздохнул Даг. - Да и с скакунами тоже... Некоторые породы исчезли подчистую. Взять, например, скачки. Да нашему Визгуну и состязаться-то будет не с кем. Тех, кто остался, он на одной ножке обскачет... Ладно... схожу-ка я погляжу, как там дела у той кобылы... Она может ожеребиться уже этой ночью. Пойдем, Фергал, - Даг взялся за костыли, которые смастерил для него Тьеро.
- Я пойду с вами, если можно, - попросилась Рилл, помогая Дагу подняться. - Рождение - это всегда такая радость!
- Где-то я уже видел эту женщину, вполголоса заметил Тьеро, глядя вслед уходящим Рилл и Фергалу.
- И я тоже, - кивнула Десдра, - или ее родственников. Никак не могу вспомнить... Она откинулась на стену, завешанную картами и схемами развозки вакцины, - когда все это останется позади, я буду спать, и спать, и спать, и спать... А того, кто посмеет меня разбудить, я... я... нет, вот отдохну и тогда придумаю достойное наказание этому негодяю.
- Вино было отличное, - сказал Фоллен, вставая и дергая Дифера за рукав. - Нам осталось приготовить всего три партии... Бутылку - другую могут случайно и разбить, а значит, надо что-то иметь в запасе. Но теперь уже недолго.
Дифер зевнул и запоздало прикрыл ладонью рот. Но сейчас зевки вызывали далеко не такое же внимание как чихание или, скажем, покашливание.
Глядя в свой пустой кубок, Тьеро со вздохом сказал:
- А я еще тогда сидел и думал, что на Собрании в Руате, пожалуй будет не так тоскливо, как на свадьбе в Кроме. Похоже, у меня в тот день с головой было не все в порядке.
Светло-зеленые глаза Алессана заискрились.

Предыдущая страница 31 Следущая страница


Морита - повелительница драконов

- Значит ли это, друг мой, что ты решил принять мое предложение и остаться в Руате?
Тьеро усмехнулся.
- Видишь ли, мой добрый Лорд холда Алессан, в жизни каждого арфиста рано или поздно наступает момент, когда разнообразие и постоянная перемена мест начинают ему надоедать, появляется желание найти уютное местечко, где ценили бы его талант, где разговоры за обеденным столом блещут остроумием, где ему не придется перенапрягаться...
- Если ты действительно этого хочешь, я бы на твоем месте не выбирала Руату, - заметила Десдра язвительно, но с улыбкой.
- А тебя никто и не просит, - ответил Алессан с озорным блеском в глазах.
- Служить осторожному человеку - радости мало, - Тьеро обнял Алессана за плечи. - Однако, у меня одно условие, которое обязательно нужно выполнить.
- Клянусь первым яйцом, - запротестовал Алессан. - Ты уже вытянул из меня апартаменты на первом этаже внутри холда, вторую десятину от наших мастерских...
- Ну, это когда там опять кто-нибудь начнет работать.
- Лошадь по твоему выбору и отпуск в конце Прохождения, если тебе захочется сдать экзамен на Мастера. Чего еще можно требовать от обедневшего Лорда холда?
- Я прошу только того, что заслуживает человек с моими талантами, - скромно ответил Тьеро, приложив руку к сердцу.
- Ну, и что это за условие?
- Чтобы ты снабжал меня бенденским белым вином, - икнув, он снова протянул кубок Алессану. - Ну, что скажешь?
- Добрый арфист Тьеро, если я смогу доставать бенденское вино, ты свою долю получишь, - он поднял свой кубок и чокнулся с Тьеро. - Договорились?
Тьеро икнул.
- Договорились.
Десдра посмотрела на Алессана, наклонилась и ткнула пальцем в бурдюк у него подмышкой.
- Ну и ну!
- Там немного уже осталось, - заверил ее Алессан.
- Вот и хорошо. Завтра вам понадобятся ясные головы, - сказала она. - Пошли, Оклина, ты совсем спишь.
Глядя на нее сквозь дымку, порожденную нескольким бокалами великолепного бенденского вина, Алессан подумал: "Интересно, она об Оклине заботится или ей просто самой по лестнице не подняться?"
Женщины двигались целенаправленно, но неуверенно, и путь их был извилистым не только потому, что весь зал был заставлен тележными колесами, оборудованием и прочими предметами. Алессан внезапно решил перекрасить стены зала - слишком о многом напоминала из белизна.
- Послушай, Алессан, - Тьеро дергал его за рукав, - а где ты вообще достаешь бенденское?
- Должны же и у меня быть мои маленькие секреты, - ухмыльнулся Алессан.
- Секреты?! - с деланным негодованием вскричал Тьеро. - От кого это? От своего арфиста?!
- Ну... если ты сам узнаешь, то я скажу, правильно ты угадал или нет.
- Так-то лучше, - просиял Тьеро. - Если уж арфист не сможет узнать, то я не знаю, кто сможет... Во всяком случае, тогда он и не заслуживает права знать... как ты считаешь, Алессан, я правильно говорю?
Но Алессан уже крепко спал, уткнув голову в сложенные на столе руки. Тьеро немного поглядел на молодого лорда, с сожалением и некоторым возмущением во взоре. Он с обидой ткнул мех: в нем уже не оставалось ни капли вина. У себя за спиной он услышал чьи-то шаги.
- Он его допил? - улыбаясь, спросила Рилл.
- Да, - печально ответил арфист. - И кроме него, никто не знает, где он берет это волшебное вино.
- А у нас родился жеребчик, - поделилась радостью Рилл. - Крепкий и стройный. Я думала, лорду Алессану приятно будет об этом узнать. Даг и Фергал остались с новорожденным - хотят удостовериться, что он будет нормально сосать и сумеет встать на ноги. - Она посмотрела на спящего Алессана, и нежность во взоре придала ее лицу какую-то непонятную красоту.
Тьеро даже заморгал в растерянности. Видимо, это вино так преобразило эту ничем не примечательную женщину. Впрочем, - решил он, отчаянным усилием собравшись с мыслями, - черты лица у нее не так уж и плохи... Немного приодеть, выбрать платье поярче, волосы убрать посимпатичнее, и она будет очень даже ничего... И все-таки, где-то он ее раньше видел...
- Я же знаю, что мы уже встречались, - сказал Тьеро.
- Я не та, с кем знакомятся арфисты, - покачала головой Рилл. - Вставайте, мастер Руэро. Я не могу позволить лорду Руата спать, сидя за столом. Но одной мне не справиться.
- Я как-то не уверен, что смогу подняться...
- Попробовать-то можно? Не так ли? - В ее голосе прозвучало что-то такое, что Тьеро невольно повиновался.
Рилл была всего на пол-головы ниже Алессана. Подхватив не стоящего на ногах лорда под плечо, она жестом велела арфисту поддержать Алессана с другой стороны. Вдвоем они сумели-таки поднять его на второй этаж, хотя Тьеро, и сам-то не твердо держащийся на ногах, был вынужден второй рукой отчаянно цепляться за балюстраду. Хорошо еще, что комнаты Алессана располагались у самой лестницы. Они завели лорда в спальню, и Рилл заботливо уложила его в постель, аккуратно подоткнув одеяло. Тьеро даже завидно стало.
- Хотел бы я... - начал он, но слова куда-то пропали.
- Твоя постель, арфист, все еще в соседней комнате.
- Ты и меня укроешь? - с надеждой в голосе спросил Тьеро.
- ...Ты молодец... - бормотал он пять минут спустя. - Ты хорошо обращаешься с чуть подвыпившим арфистом... я этого не забубубубубу...

Это утро началось, как и все другие. Хотя кашель все еще не прошел, Нессо уже, можно считать, оправилась после болезни. Она принесла Морите завтрак и такой длинный список жалоб на то, что Горта натворила в Нижних Пещерах за время ее, главной экономки Вейра, болезни, что наездница не выдержала и заявила, что ей надо срочно проверить упряжь Лери.
- Не могу себе представить, как это королевы смогут теперь летать вместе с Телгаром, - мгновенно переключилась на новую тему Нессо, - после того, что позволил себе М'тани...
Морита могла только благодарить судьбу, что Падение прикроет истинные действия королев и то, что Нессо, очевидно, так и не поняла, что падение в Телгаре служило лишь предлогом для их сегодняшнего полета.
- Это в последний раз, - пообещала Морита, - к тому же, у нас есть определенные обязательства перед холдами и мастерскими вне зависимости от того, где они расположены.
Нетерпеливо махнув Нессо рукой, Морита повернулась к своей королеве. Та, осторожно проверяя языком твердость скорлупы, переворачивала яйца: очень важно, чтоб они прогревались равномерно. Что касается золотого яйца, то о нем она проявляла особую заботу, осматривая, обнюхивая, облизывая и переворачивая его почти каждый час. Остальные подвергались такой же процедуре пару раз в день. "Вот провожу Лери, - решила всадница, - и отведу Орлиту на Площадку кормления." Кстати, после окончания истории с эпидемией, надо будет пополнить стада Вейра. Поговорить бы об этом с Петерпаром... Может, где-нибудь неподалеку нагуливают жирок на весенних побегах дикие стражи? Да... Вот пройдет этот тяжелый день, и она займется всеми делами, до которых сейчас просто руки не доходят...
Когда она пришла в вейр Лери, та уже была одета.
- Знаешь, - заметила Морита, глядя, как старая наездница, кряхтя, готовится к вылету, - может, тебе стоит остаться в Вейре? Ты приняла лекарство? Как твои суставы?
- Не напоминай мне о них! Просто плохо спала прошлой ночью. Все обдумывала, кого куда направить. М'тани не мог выбрать лучшего времени, чтобы встать в позу, - в голосе Лери звучал сарказм. - А тебе, между прочим, придется сегодня иметь дело с Ш'галом и его капризами. Хорошо еще, что ты остаешься на Площадке Рождений, а то у него появились бы подозрения.
- Он еще спит.
- Еще бы! Горта сказала, что он в одиночку выхлебал два полных меха вина.
- Ты присмотришь за Лери, ладно? - гладя королеву по шее, попросила Морита, затем помогла застегнуть ремни упряжи.
"Разумеется", - раздалось у нее в голове и Холта с неожиданной нежностью ткнулась Морите носом в плечо.
- Ну и нахальная пошла молодежь! - изобразила возмущение Лери. - Болтать за спиной старших! Да еще с чужим драконом! - Она улыбнулась Морите. - Ладно, нам пора в путь. Когда я буду брать в Руате вакцину, то могу передать что-нибудь... Если, конечно, хочешь...
- Просто пожелай им удачи. И узнай, что Холта думает об Оклине.
- Это уж я не забуду!
Морита проводила Лери и Холту на карниз и помогла старой госпоже взгромоздиться на спину своей королевы. Отступив к стене, она помахала им на прощанье. Распахнув крылья, Холта прыгнула вниз, развернулась и в тот же миг ушла в Промежуток. Это привычка Холты уходить в Промежуток едва вылетев из вейра, у самой скалы, начинала беспокоить Мориту. Но Холта была так стара и так опытна... Вот пройдет вакцинация, и надо снова поговорить с Лери насчет Исты. Климат там мягче - и дракону, и всаднице должно стать легче.
Когда она добралась до Площадки кормления, Петерпар как раз разворачивал перед А'даном и Ф'дерилом соблазнительные перспективы вечерней охоты на диких стражей. Конечно, если погода не испортится...
- Они обычно забиваются в какое-нибудь ущелье, - объяснил Петерпар Морите. - А кормиться вылетают, когда небо ясное. А'дан тоже хочет лететь.
- Я думаю, надо взять и С'гора, - сказал А'дан. - Малте полезно крылья поразмять, да и С'гора пора вытащить на воздух.
- Нечего ему сидеть в четырех стенах, - согласился Ф'дерил, взглянув в сторону вейра С'гора. - Думаю, это нам удастся, - добавил он, подмигивая Морите. - Уж если А'дан что решил, его не остановишь.
- Однако, моя госпожа, - покачал головой Петерпар, - если мы будем бить стражей в своих холмах, то скоро их совсем не останется. Как ты думаешь, когда холдеры смогут пригнать нам стадо?
- Может, попросить разрешения поохотиться на их землях, пока эпидемия не кончится? - спросил А'дан. Ни он, ни Ф'дерил не болели; оба находились рядом с раненным Дилентом, пока свирепствовала эпидемия.
- Дельная мысль, - согласилась Морита. - Тогда холдерам не надо собирать стада и гнать сюда - как раз во время весеннего сева. У них и так сейчас не хватает рабочих рук.
- И надо собрать разбежавшийся скот в Керуне и Телгаре, - задумчиво кивнул Петерпар. - Множество домашних животных разбежалось, пока люди болели и не могли о них заботиться.
Он посмотрел на небо.
- Куда это полетели королевы? И С'перен, похоже, с ними.
- На Поиск, - небрежно ответила Морита.
- Королевы не летают на Поиск, - заметил Петерпар.
- Летают, когда с Госпожой Вейра обращаются так невежливо, как со мной в Телгаре, - Морита говорила сурово, чтобы прекратить дальнейшие расспросы. - Орлиту нужно покормить. Оставьте ей несколько бычков помоложе.
Улыбаясь, она отошла от мужчин. Ну, Петерпар, ну и глаз! Все-то он заметит! Однако, о Лери и Холте он не спросил; может, и к лучшему, что Холта сразу уходит в Промежуток... К'лон, наверно, раньше улетел, но он последнее время так часто улетает и прилетает, что вряд ли кто-нибудь обратит на это внимание. Забавно, как неожиданно пригодилась наглость М'тани. Кто бы мог подумать, что удастся использовать ее как предлог! Если теперь еще и Ш'гал проспит подольше...
Этим утром она чувствовала себя до невозможности хорошо. Все вызывало радость - и весенние ароматы в воздухе, и тепло солнца, и смех детей, игравших у входа в Пещеру. Когда драконы наедятся, они вернутся на берег озера - их любимое местечко для отдыха и игр. Все хорошо и спокойно, и только в лазарете, куда Морита заглянула в поисках Яллоры, царила напряженная деловитая обстановка.
- Доброе утро, Морита, - приветствовала ее целительница, делая тем временем укол всаднику, получившему накануне ранение. - Вовремя ты появилась. Давай-ка я и тебе сделаю прививку. А то ловить вас потом, - она улыбнулась. - Всадников никогда нет на месте, а мастер Капайм велел вакцинировать всех...
Быстро и как бы небрежно (сказывалась богатая практика) она сделала Морите укол.
- Я могу тебе помочь? - спросила Госпожа Форта.
- Не стану возражать. Мне еще надо обработать Нижние Пещеры. Золотым всадницам я сделала прививки еще до того, как они улетели.
Морита была только рада помочь - по крайней мере, она с пользой проведет время. И правда, за работой утро прошло совсем незаметно. Когда она увидела Петерпара с А'даном и С'гором, то оставила Яллору и пошла к Орлите - сказать, что если та готова потерпеть до вечера, то у нее появится возможность разнообразить меню.
"Дикие стражи такие жесткие, - пожаловалась ее золотая. - Но обычно весьма вкусные, - добавила она, чувствуя беспокойство всадницы. - Кадит спит. Холта сообщает, что пока все идет по плану."
Вести порадовали Мориту. Ш'гал, конечно, узнает об участии всадников Форта в развозке вакцины - тут деваться некуда. Но пусть это произойдет попозже, когда он придет в себя от вчерашних возлияний и остынет после оскорбления, нанесенного М'тани. Возможно, она была слишком подозрительной, но казалось, Ш'гал получил странное удовольствие от того, как с ней обошелся Предводитель Телгара.
Вдруг Орлита встрепенулась, ее глаза засверкали, она тревожно захлопала крыльями. Повернувшись ко входу на Площадку Рождений, всадница огляделась в поисках неожиданной опасности.
"Он не позволил лететь бронзовым, - беззвучно сообщила ее золотая. - Сутанита беспокоится. Он опасен".
- Ты говоришь с Сутанитой? - с удивлением спросила всадница. Сутанита была королевой Майридан, Госпожи Телгара; Морита не очень хорошо ее знала.
"Предводитель ушел в Промежуток. Летит на Падение, - беззвучный голос Орлиты оставался бесстрастным. - Сутанита предупреждает тебя - их бронзовые помочь не смогут."
- М'тани узнал, что Т'гел собирается развозить вакцину?
"Сутанита молчит", - королева снова свернулась вокруг своих драгоценных яиц.
- Как же М'тани обо всем узнал? Я полагала, что Лери и Т'гел обдумали все детали... И Керун должен получить сыворотку! - Морита нервно вышагивала вдоль Площадки. - Если не вакцинировать Керун, вся затея пойдет насмарку! - Схватив листы пергамента с записями Капайма, она судорожно принялась их изучать. Да, Керун и Телгар надо вакцинировать во что бы то ни стало, а там так много холдов и мастерских... Кто еще из всадников Форта знает эти районы?
- Летит Орибета! - Орлита вскочила и, выгнув шею и расправив крылья, приготовилась насмерть защищать свою кладку от посягательств другой королевы.
- Не глупи, дорогая, - попыталась успокоить ее Морита. - Левалла прилетела ко мне.
Она выбежала из вейра навстречу Госпоже Бендена. Та приземлилась посреди чаши - подальше от Площадки Рождений и вейра Орлиты. Бросив взгляд на солнце, Левалла соскочила со своей королевы на землю.
- Здорово я все рассчитала! - бенденка приветственно махнула рукой.
- Рассчитала? - подняла брови Морита. - Ты что, прилетела сквозь время? - Левалла утвердительно кивнула. - Моя королева только что передала послание Сутаниты. Ты что-нибудь об этом знаешь? - Морите пришлось кричать, чтобы гостья услышала ее: драконы Вейра, встревоженные нервозностью Орлиты и загадочным появлением чужой королевы, подняли невозможный шум.
- Утихомирь ты их! - воскликнула Левалла. - Мне вовсе не хочется поднять на ноги весь Вейр. Мои извинения Орлите, но я должна была увидеть тебя немедленно, - она устало потерла лоб. - Да, мы знаем о том, что случилось на востоке. Сейчас середина утра по нашему времени. М'ген заподозрил что-то неладное, когда лорд Шадер сказал, что никто из Вейра Телгар не взял у него вакцины. Ни у него, ни у мастера Бальфора... Вот так-то... Сутанита передала предупреждение тебе и Вимме... так что Майридан проявила настоящее мужество. С другой стороны, - Левалла загадочно улыбнулась Морите, - К'дрен говорит, что она собирается в брачный полет с Т'гелом, а уж он-то настроен против М'тани так, что дальше некуда... Особенно после всего, что случилось сегодня. В общем, - заключила Госпожа Бендена, - у нас есть кое-какие ресурсы, и мы выделили двух коричневых, которые неплохо знают холды Телгара - и речные, и те, что в долине. Д'сей согласился отправить одного из своих вдоль побережья Телгара вплоть до устья. Дейлова заверила меня, что готова взять холды и мастерские, расположенные в горах - ей, правда, придется перелететь во время, предшествующее Падению, однако ничего не поделаешь. Но у нас нет никого, кто бы знал долины Керуна, - она испытующе посмотрела на Мориту. - Только ты. Ты можешь полететь на этом голубом?
"Я лечу", - хором сказала Холта и Орлита.
- Ого, - протянула Левалла, - похоже, назревает небольшая проблемка... Кстати, - она перешла на шепот, - Ш'гал знает?
- Нет, - покачала головой Морита, все еще не до конца понимая, о чем говорит Госпожа Бендена. Столько новостей сразу! Как в них разобраться! И тут над самым дном чаши в воздухе появилась Холта.
- Клянусь Яйцом, - воскликнула Левалла, инстинктивно пригибаясь. - От таких полетов можно заработать разрыв сердца! Ш'гал думает, что вчера ты летала только на Поиск, так? - Морита молча кивнула. - Отлично. Я его задержу. Отправляйся в Керун на любом драконе. Холды должны получить вакцину. У мастера Бальфора все готово. Ты только найди себе кого-нибудь. Мы с Орибетой сделали все, на что у нас хватило времени в этот день. Или еще сделаем... - с этими словами она шагнула навстречу появившемуся из своего вейра Ш'галу.
Холта спланировала ко входу на Площадку Рождений. Она испытующе поглядывала на Орибету, понимая, похоже, причину появления в Вейре чужой королевы. Морита поспешила перехватить Лери, пока та не попалась на глаза разбуженному шумом и злому, как раненный страж, Ш'галу.
- Что происходит? Орлита вызвала Холту! Она была просто вне себя! Что-то о Сутаните и Орибете...
Морита жестом показала Лери на спешащего к Орибете и Левалле Ш'гала, и Холта, что-то успокоительно прошипев дрожащей от возбуждения Орлите, почти распростерлась на площадке. Может, Ш'гал и не заметит ее?
- М'тани задержал Т'гела и других бронзовых Телгара, собиравшихся нам помочь. Сутанита передала предупреждение нескольким королевам, но М'ген из Бендена уже подозревал неладное - никто из телгарцев не прилетел за вакциной. Тогда Бенден взял на себя долины Телгара и о речные холды, Д'сей - побережье у устье, а Дейлова - горы...
- Значит остаются долины Керуна и ты! - закончила за Мориту Лери. - Что ж, одевайся! На востоке день уже наполовину прошел. С'перен позаботится о побережье западнее устья. Мне сразу казалось - что-то случится. Вот только я не могла понять, что именно. Лети, девочка, а я побуду с Орлитой! По правде сказать, - постанывая, она спустилась на

Предыдущая страница 32 Следущая страница


Энн Маккефри

землю, - мои кости сегодня болят слишком сильно, и я с удовольствием погреюсь рядом с твоей малышкой.
- Петерпар отправился на охоту. Он должен добыть для нее диких стражей. Проследи, чтобы она поела.
- Не беспокойся. Я даже приберегу парочку пожирнее для Холты. Но это, конечно, когда вы вернетесь... ей тоже не помешает подкрепиться...
"Тебе надо лететь в Керун, - прозвучал у всадницы в голове голос Орлиты, не отрывавшей глаз от бенденской королевы. - Тебя повезет Холта. Мне надо охранять яйца."
- Да не нужна Орибете твоя кладка! - воскликнула Морита, садясь на Холту.
"Я ей уже это говорила", - заверила всадницу старая королева.
Морита поправила упряжь, уселась поудобнее и дала знак, что готова к полету. Расправив крылья, Холта понеслась в сторону озера, прочь от Орибеты. Всадница только успела заметить Леваллу и Ш'гала, о чем-то оживленно беседовавших у входа в вейр Предводителя. С облегчением она поняла, что Ш'гал ничего не заметил.
- Летим в Керун, Холта, - попросила Морита, представив характерный рисунок полей, известный ей не только с воздуха, но и с земли. У нее не оставалось даже времени подумать о своем стишке-заклинании - все ее мысли были заняты тем, что предстояло сегодня сделать.
Она думала о Керуне, карта которого висела на стене холда, где она родилась и выросла. Она знала его даже лучше, чем северные районы - в Керуне прошло ее детство, тут она бегала и скакала верхом еще совсем девчонкой. С севером же она была знакома только со спины своего золотого дракона.
Сейчас в полях паслось мало скакунов - не то что раньше. Однако Морита думала, что их будет еще меньше. Возможно, удалось собрать тех, что отбились от табунов и потому выжили... а значит еще оставалась надежда, что удастся возродить некоторые породы, которыми так гордился Керун, славный на весь Перн своими бегунами. Холта плавно приземлилась около небольшого строения, где их с нетерпением ожидала группа людей. Среди них всадница сразу узнала Бальфора, неулыбчивого мужчину, известного своим немногословием. А может, он просто не хотел соперничать с излишне болтливым мастером скотоводов Суфуром... Сейчас, во всяком случае, Бальфор за словом в карман не лез.
- У нас все готово, Госпожа, - сказал он, жестами поторапливая своих помощников, - все расписано по холдам с востока на запад. Мы постарались, чтобы вакцины хватило на каждого человека и на каждого скакуна. И приложили еще небольшой запас. Лети скорее, ведь полдень позади!
Бальфор, пожалуй, несколько преувеличивал: солнце висело в самом зените.
- Я постараюсь, - заверила его Морита. - Никуда не уходите. Я сейчас вернусь.
Она направила Холту на взлет - так, чтобы как следует оценить угол, под которым сейчас стояло солнце. Затем она поглядела на первую этикетку: холд Керун, расположенный там, где река вырывалась из глубокого каньона в своем безумном стремлении покинуть высокогорное плато. Холта ушла в Промежуток... В Речном холде Керун ее встретил благодарный и уже начинавший волноваться лекарь. Еще бы, ведь им обещали, что вакцина будет доставлена рано утром! Морита не стала здесь задерживаться.
Затем они отправились к северо-востоку, в холд Высокое Плато. Там скакунов предусмотрительно согнали в ущелье в ожидании вакцинации. Холдер сильно сомневался насчет "этой штуки", так как с самого начала карантина его связи с внешним миром ограничивалась барабанными сообщениями. Он хотел поподробнее разузнать, что делается "там, внизу". Морита кратко ответила, что как только все пройдут вакцинацию, он сможет спуститься "туда, вниз" и сам все выяснить. Следующая остановка - западнее, в холде Круглого Холма.
Она слетала еще в четыре холда, и каждый раз, как они приземлялись в мастерской Бальфора, чтобы взять еще вакцину, солнце поднималось все выше и выше. И каждый раз Холта уходила в Промежуток все раньше и раньше. Дважды Морита спрашивала у старой королевы, не хочет ли та отдохнуть. И каждый раз Холта отвечала, что вполне в состоянии продолжать.
Солнце определяло координаты, которые всадница задавала Холте. Оно превратилось в сверкающий маяк, спускавшийся все дальше к западу. Морита работала, как автомат: задать Холте ориентиры, спуститься в холд, передать бутылки с вакциной и пакеты игольчатых шипов, терпеливо объяснить - в который уже раз! - сколько вакцины колоть людям, а сколько - скакунам; все это уже повторялось и в барабанных сообщениях, и в посланиях, развезенных гонцами. Однако, несмотря на гигантскую работу, проделанную Тайроном, в самых изолированных холдах, не затронутых эпидемией, царила паника. Неизвестное всегда кажется более страшным. То, что Морита прилетала на драконе, несколько успокаивало людей. Драконы означали безопасность.
Наконец, они доставили последнюю партию вакцины; мешок на спине Холты опустела. Они находились в маленьком западном холде посреди громадной равнины. Хозяин разрывался между желанием поскорее вакцинировать людей и животных, пока еще не стемнело, и стремлением проявить гостеприимство.
- Иди, у тебя же дел полно, - сказала Морита. - Мы все равно летим домой.
Цветисто поблагодарив ее, холдер начал раздавать бутыли своим помощникам.
Морита чувствовала как дрожит тело старой королевы.
- С Орлитой все в порядке? - спросила она, поглаживая Холту по шее.
"Я слишком устала, не могу думать так далеко."
- Ну что ж, один последний прыжок, Холта, и все.
Старая королева устало собралась для прыжка.
Они ушли в Промежуток.

- Не пора ли Морите вернуться? - голубой всадник нервно расхаживая взад-вперед.
Лери отвела от него взгляд. Его беспокойство только усиливало ее тревогу. Она раздраженно дернула плечом и посмотрела на Орлиту, мирно дремавшую рядом со своей кладкой.
- Бери пример с Орлиты. Она совершенно спокойна. И я не буду сейчас лезть к ним с вопросами. Момент может оказаться неудачным. Ну и устали же они, наверное.
Лери стукнула себя кулаком по колену.
- Я этого М'тани на кусочки разорву! А Холта займется его бронзовым!
К'лон воззрился на нее в изумлении:
- Но почему не Ш'гал...
Лери презрительно фыркнула:
- Старый Л'мал не стал бы ничего "обсуждать" с К'дреном и С'лигаром. Он давно уже был бы в Телгаре и сам выяснил отношения! Предводитель Вейра не может так себя вести, когда на континенте объявлено чрезвычайное положение. Ну, что ж, М'тани еще пожалеет об этом!
Улыбка Лери не сулила телгарцу ничего хорошего.
- В самом деле?
- Да. В самом деле.
Лери побарабанила пальцами по ножке бокала.
- Как только Морита вернется, сам в этом убедишься.
К'лон выглянул наружу.
- Солнце уже почти село. В Керуне, должно быть, темно.
Как догадался потом К'лон, и старая всадница, и королева узнали о трагедии в один и тот же миг. Просто реакция Орлиты оказалась более впечатляющей; ее вопль ножом резанул по нервам. К'лон резко обернулся. Орлита, секунду назад спокойно лежавшая в глубине Площадки, вскинулась на задних лапах; выгнув назад шею, она отчаянно кричала, и эти крики были полны безысходной тоски. Ее кожа как-то сразу обесцветилась, потеряв свой золотой отлив. Бросившись на песок, Орлита начала биться головой и хвостом, извиваясь и не замечая, что подминает под себя правое крыло.
"Холты больше нет", - сказал Рогет К'лону.
- Холта мертва? А Морита? - К'лон не мог этого осознать.
"Лери!"
- О, нет!
К'лон круто обернулся. Лери лежала на подушках с вытаращенными глазами и хватала ртом воздух. Одну руку она прижимала к сердцу, другой вцепилась в горло. К'лон бросился к ней.
"Она не может дышать."
- Ты задыхаешься? - спросил К'лон, с ужасом глядя на ее искаженное лицо. - Ты хочешь умереть?
Мысль эта ужаснула его; он схватил старуху за плечи и яростно потряс. С жалобным криком Лери обмякла у него в руках и забилась в рыданиях.
- Почему? - воскликнул К'лон. Внезапно он осознал, что, поддавшись панике, не дал Лери умереть. Если Холта погибла, она тоже имела право уйти. Его затопила волна сострадания и угрызений совести.
- Как это случилось?
"Они слишком сильно устали и ушли в Промежуток... в никуда", - ответил общий голос всех драконов Вейра.
- Что я натворил! - по лицу К'лона струились слезы. - Лери, прости меня! Рогет, помоги! Что я натворил!
"Ты все правильно сделал, - печально ответили драконы. - Она еще нужна Орлите."
Теперь и остальные звери присоединились к золотой королеве Форта. Они начали собираться у входа на Площадку, трубными криками выражая сострадание собрату, который не мог тут же последовать за своим всадником - ведь скорлупа яиц еще только начала твердеть.
Люди, входя, склоняли головы перед Орлитой. К'лон заметил С'перена, Ф'нелдрила, Яллору и золотых всадниц. Камиана жестом приказала всем оставаться у входа. Но Яллора подошла к голубому всаднику и склонилась над Лери.
- Она хотела умереть, - выдавил К'лон. - И это ей почти удалось.
- Мы знаем... - лицо Камианы было искажено страданием.
- Налей вина, Камиана, - сказала Яллора, - и добавь побольше феллиса. Возьми в том коричневом флаконе. И К'лону тоже налей.
Но когда целительница поднесла кружку ко рту Лери, та плотно сжала губы и отвернулась.
- Выпей, Лери, - голос Яллоры был непривычно робок.
- Так нужно, Лери, - поддержала ее Камиана. - Ты - все, что осталось у Орлиты.
Не выдержав немого укора в глазах старой всадницы, К'лон закрыл лицо руками.
- Умоляю, выпей... Тебе станет легче, - хрипло пробормотал С'перен.
- Отважная Лери, мужественная Лери, - одобрительно, словно ребенку, шептала Яллора, глядя, как старая госпожа пьет вино. - Надо отнести ее в вейр, - сказала целительница мужчинам. - Ну-ка, помогите.
- Нет! - вскричала Лери.
Орлита протестующе затрубила.
"Нет", - сказали голоса.
- Я останусь здесь, - Лери показала на Орлиту.
- А она? - спросила Яллора у всадниц, кивнув на осиротевшую золотую.
- Орлита останется здесь, - чуть слышно ответила Камиана. Лери кивнула. - Она подождет, пока малыши не вылупятся.
- И тогда мы обе уйдем, - тихо добавила Лери.

ПОСЛЕСЛОВИЕ. ГОД 1543, ДВАДЦАТЬ ТРЕТИЙ ДЕНЬ ЧЕТВЕРТОГО МЕСЯЦА

"Праздник Запечатления должен быть веселым и радостным", - уныло думал Капайм, наблюдая, как драконы один за другим увозят группы пассажиров в Форт Вейр.
Он не прислушивался к тому, что говорил ему Тайрон, и лишь прощальная фраза арфиста засела в памяти:
- ...я спою свою новую балладу, посвященную Морите...
- Посвященную Морите? - Капайм вопрошающе повернулся к Десдре, но та словно не слышала его вопроса.
- Капайм, - тихо позвала она.
Проследив направление ее взгляда, мастер увидел, что к ним, вытирая слезы, приближается К'лон.
- Лери и Орлита ушли в Промежуток, - дрожащим голосом сказал всадник. - Навсегда ушли... Никто не мог, да и не имел на то права, их остановить. Но мы следили за ними... Мы были с ними в их последние мгновения... Большего нам сделать не дано...
Десдра по-матерински обняла голубого всадника, а Капайм предложил ему свой платок, в котором, по правде говоря, он нуждался сам.
- Они задержались только из-за яиц, - рыдал К'лон. - Они были таким мужественными... такими благородными... Это ужасно - знать, что они собираются сделать, и не иметь ни малейшей возможности их остановить... Ужасно... мы знали, что настанет день, когда они уйдут... Как ушли Морита и Холта....
- Они могли покинуть нас в тот же день... - начал Капайм, понимая всю нелепость своего утешения. Но он не знал, как еще успокоить К'лона.
- Орлита не могла уйти, не дождавшись, пока ее яйца затвердеют, - тихо сказала Десдра. - А Лери оставалась с ней. У них была цель и они ее достигли... Что ж, сегодня не только печальный, но и радостный день - ведь на свет появятся новые драконы... В такой день можно с легким сердцем простится с миром. День, начавшийся с горя, завершится великой радостью. Появятся двадцать пять - нет, что я говорю! - пятьдесят новых жизней... ведь юноши, которых изберут сегодня, все равно как заново родятся на свет!
Капайм в изумлении глядел на Десдру. Сам он никогда не смог бы выразить все это так гладко и красиво. Пусть Десдра не отличается многословием, зато когда она хочет что-то сказать, у нее всегда готовы верные слова.
- Да, да, - кивал головой К'лон. - Я постараюсь не забывать... Я буду думать о том, что начинается в этот день... а не о том, что закончилось! - Он вытер глаза платком и, решительно расправив плечи, поднялся на своего печального Рогета.
Драконы не плачут, но Капайму казалось, что он легче выдержал бы вид слез, чем тот сероватый оттенок, который приобрела шкура Рогета, чем ту мутную пелену, которой подернулись его глаза, такие живые и блестящие раньше. Вместе с Десдрой они уселись за спиной К'лона, и вскоре дракон уже доставил их в Форт Вейр. Всадник приземлил Рогета поближе к Площадке Рождений - нелегкая задача, ведь драконы садились и взлетали повсюду. Людей вокруг было видимо-невидимо.
Они быстро спустились на землю и помахали на прощание К'лону, сумевшему-таки перебороть свои слезы, но не печальное выражение на лице. К'лон помахал в ответ, и голубой дракон взмыл обратно в небо.
У входа в Нижние Пещеры Капайм заметил столы, приготовленные к праздничному пиру, обычно следующему за Запечатлением. Мастер от души надеялся, что успеет напиться до бесчувствия раньше, чем Тайрон начнет петь свою новую балладу. Погода стояла великолепная. И от этой мысли Капайму почему-то снова захотелось плакать. Но здесь, в Форт Вейре, он уже не мог себе этого позволить - Главный мастер целителей должен подавать всем пример выдержки. Сегодня - день начал, а не окончаний, напомнил он сам себе.
Стараясь не глядеть по сторонам (здесь все напоминало ему о Морите), он вслед за Десдрой прошел на Площадку Рождений, заняв место рядом с ней на одной из каменных скамеек огромного амфитеатра.
Его внимание приковали разложенные на песке Площадки яйца. Вот они лежат на равном расстоянии друг от друга, королевское яйцо - чуть в стороне на маленьком песчаном холмике, насыпанном чьими-то заботливыми руками. Капайм как бы невзначай вытер лицо платком.
Похоже, не он один испытывал сейчас такую потребность. Повсюду среди собравшейся на скамьях толпы мелькали клочки ткани всех цветов и размеров. И от этого Капайму, как ни странно, стало немного легче на душе.
Могли ли собравшиеся сейчас на краю чаши драконы помешать Орлите и Лери? Усилием воли целитель заставил себя отбросить эти бесплодные размышления. Нет, остались половинки, и целое восстановить невозможно. Орлите не хватало ее всадницы, а Лери - Холты. Надо принять неизбежное... Что еще остается?
Он почувствовал дрожь и поглядел вниз, на Площадку. До Рождения оставались считанные мгновения. Драконы начали свою песнь. И не только те, что собрались на уступах огромной пещеры, нависавших над площадкой. Нет, эту песнь подхватили все драконы Вейра, даже те, израненные, что находились в глубине своих вейров; казалось, сами скалы Форта подпевали в ответ. Вся песня состояла из одной-единственной ноты, но в ней слышалось и горечь невосполнимой утраты, и надежда на близкую радость. Запоздалые гости гурьбой повалили занимать места.
Капайм снова огляделся, пытаясь узнать знакомые лица. В нижнем ряду, чуть слева, он увидел лорда Шадера с его леди, за ними - Леваллу, К'дрена и М'гена - бок о бок с мастером Бальфором, отказавшимся, между прочим, от высокой чести стать Главным мастером скотоводов Перна. Кое-кто поговаривал, что он, дескать, испытывает вину из-за того, что Морита погибла, помогая спасти его родной холд.
Десдра дернула Капайма за руку, привлекая его внимание к появившимся на Площадке лорду Алессану с леди Нерилкой. Они составляли необыкновенную пару - Алессан на полголовы выше своей спутницы; и, даже не сходя с места, лекарь видел необыкновенную бледность его лица. Он шел под руку с Рилл, а за ними, на почтительном расстоянии, что бывало не часто, Даг и Фергал. Справа от Алессана вышагивал Тьеро, такой же бледный, как и лорд Руата. Капайм, надо сказать, был весьма удивлен выбором Алессана, но Десдра уверяла, что Рилл действительно сможет поддержать мужа, и что Алессану сейчас требуется именно это. В таких делах она обычно оказывалась права.
Капайм заметил в толпе и мастера Тайрона, и лорда Толокампа с его новой леди, вызвавшей немало насмешливых взглядов. Целитель не знал, что должно означать появление Толокампа на столь многолюдном сборище. Особенно если учесть, сколько тот безвылазно просидел в своих покоях. Но, как бы то ни было, Толокамп явно сделал над собой усилие и снова вышел в свет. Похоже, Нерилка была права - он даже не заметил, что потерял одну из дочерей. Узнав о ее браке с Алессаном, Толокамп якобы сказал, что Руат поглотил его женщин, и если Нерилка предпочитает его гостеприимство стенам родного холда, то пусть больше не показывается отцу на глаза...
Появился и лорд Рейтошиган, как всегда, один. А песнь драконов становилась все громче и громче, все радостней и радостней, все уверенней и сильней. Опоздавшие торопливо занимали свободные места. Окинув взглядом собравшихся, Капайм почти не увидел гостей с цветами Телгара, зато керунцев было очень много.
Песнь взвилась торжествующим гимном - драконы приветствовали появление на свет своих собратьев. Одно из яиц закачалось, шум разговоров смолк, сменившись напряженной тишиной ожидания.
Ш'гал вывел на Площадку одетых в белое кандидатов; впереди - четыре девушки. Жестом велев подросткам занять свои места, Предводитель Форт Вейра повел претенденток к королевскому яйцу. Капайм тем временем быстро сосчитал юношей - тридцать два. Не такой большой выбор, как обычно, но все же...
Лекарь перевел взгляд на девушек - Оклина выглядела потрясающе. Она запомнилась ему как застенчивая и робкая малышка, одна из многих девочек в шумной и веселой семье, когда-то населявшей Руат. Была она, говоря по чести, ничем не примечательной. Теперь же девушка словно расцвела. Капайм заметил, как пристально следит за каждым ее шагом Б'лерион. Бронзовый всадник тоже очень сильно изменился за последние дни, особенно после смерти Мориты. Слезы вновь застлали глаза лекаря.
Люди зашевелились, показывая на первое дрогнувшее яйцо - на нем

Предыдущая страница 33 Следущая страница


Морита - повелительница драконов

появились трещины. Но теперь качались уже и другие яйца. Прямо не знаешь, куда и смотреть. Глаза разбегаются! Вот затрещало второе, третье... Песнь плыла в воздухе, до краев наполняя амфитеатр Площадки; казалось, еще немного - и она станет зримой, осязаемой.
Первое яйцо лопнуло, и из него высунулась мокрая головка жалобно пищавшего дракончика. Бронзовый! Добрый знак! Вздох облегчения пронесся над Площадкой. Перну сейчас требовалась вся удача, какая только существовала в мире. Новорожденный без колебаний заковылял к долговязому пареньку, с растерянным видом стоявшему напротив. Еще один хороший знак - дракон заранее знал, кого он выберет. Паренек явно не мог поверить своему счастью и неуверенно оглядывался на товарищей, пока те не подтолкнул его к дракончику. Мальчишка подбежал к нему и, упав рядом на колени, начал гладить...
Капайм чувствовал, как по его щекам (в который раз уже за этот день!) катятся слезы, но теперь то были слезы радости. Чудо Запечатления свершилось, и своим таинством развеяло печаль и боль понесенных утрат. Пока он вытирал глаза платком, второй дракон, на сей раз голубой, нашел своего юного всадника...
Внезапно легкая суматоха на Площадке возвестила о главном событии - зашевелилось королевское яйца. Оно, так казалось Капайму, раскачивалось куда сильнее прочих. Прошла минута, и оно раскололось почти пополам - осколки веером поднялись вверх. Маленькая королева, похоже, не заставит себя ждать. Еще одна хорошая примета! Странно, Капайм ни секунды не сомневался, кого она изберет. Он повернулся к Десдре, чтобы поделиться с ней радостью. Обнявшись, они смотрели, как Оклина подняла сияющие глаза, инстинктивно отыскивая взглядом Б'лериона.
- Ханната! Ее зовут Ханната!

КОММЕНТАРИИ

I. ОРИЕНТИРОВОЧНАЯ ХРОНОЛОГИЯ ПЕРНА

За 60 Оборотов до Великого Переселения на южном материке начало функционировать кибернетическое устройство Айвас.

Первый Оборот - Великое Переселение на северный материк

1 - 48 - Начальный период заселения северного материка
49 - 98 - Первое Прохождение - 50 Оборотов
99 - 98 - Первый Интервал - 200 Оборотов
299 - 348 - Второе Прохождение - 50 Оборотов
349 - 548 - Второй Интервал - 200 Оборотов
549 - 598 - Третье Прохождение - 50 Оборотов
599 - 798 - Третий Интервал - 200 Оборотов
799 - 848 - Четвертое Прохождение - 50 Оборотов
849 - 1248 - Четвертый Интервал, долгий - 400 Оборотов
1249 - 1298 - Пятое Прохождение - 50 Оборотов
1299 - 1498 - Пятый Интервал - 200 Оборотов
1499 - 1548 - Шестое Прохождение - 50 Оборотов
1543 - Время Мориты и Нерилки; Великий Мор
1549 - 1748 - Шестой Интервал - 200 Оборотов
1553 - Оборот, в котором Нерилка написала свои воспоминания
1749 - 1798 - Седьмое Прохождение - 50 Оборотов
1799 - 1998 - Седьмой Интервал - 200 Оборотов
1999 - 2048 - Восьмое Прохождение - 50 Оборотов
2049 - 2448 - Восьмой Интервал, долгий - 400 Оборотов
2447 - рождение Джексома; начало времени Лессы и Ф'лара
2449 - 2498 - Девятое Прохождение - 50 Оборотов
2465 - 17-ый Оборот 9 Прохождения, 2465 Оборот с момента Великого Переселения или 2525 Оборот по отсчету Айваса - начало событий, описанных в последнем романе

II. ГЛАВНЫЕ (ВЕЛИКИЕ) ХОЛДЫ ПЕРНА И
ЗАЩИЩАЮЩИЕ ИХ ВЕЙРЫ

Вейры перечислены в порядке их основания

1.Форт Вейр
Форт Холд (древнейший холд)
Холд Руат (следующий по старшинству)
Холд Южный Болл

2.Вейр Бенден
Холд Бенден
Холд Битра
Холд Лемос

3.Вейр Плоскогорье
Холд Плоскогорье
Холд Набол
Холд Тиллек

4.Вейр Айген
Холд Керун
Холд Верхний Айген
Холд Южный Телгар

5.Вейр Иста
Холд Иста
Холд Айген
Холд Нерат

6.Вейр Телгар
Холд Телгар
Холд Кром

III. ДЕЙСТВУЮЩИЕ ЛИЦА

ФОРТ ВЕЙР

Ш'гал - Предводитель Форт Вейра; дракон - бронзовый Кадит
Морита - Госпожа Форт Вейра; дракон - золотая Орлита
Л'мал - предыдущий вождь Форта, которого сменил Ш'гал;
дракон - бронзовый Клиннит
Лери - старая Госпожа Форт Вейра, которую сменила Морита;
дракон - золотая Холта
Г'дрел - всадник, будущий Предводитель Форт Вейра, сменивший
Ш'гала; дракон - бронзовый Дориант
Камиана - всадница, будущая Госпожа Форт Вейра, сменившая
Мориту; дракон - золотая Пелианта
Лидора - всадница; дракон - золотая Илита
Хаура - всадница; дракон - золотая Ферта
С'перен - всадник; дракон - бронзовый Клиот
П'нин - бронзовый всадник
Л'раеш - всадник; дракон - коричневый Сорт
М'барак - всадник; дракон - голубой Арит
К'лон - всадник; дракон - голубой Рогет
Т'рал - всадник; дракон - коричневый Манет
Р'лимак - всадник; дракон - голубой Гайонт
С'гор - всадник, приятель Берчара; дракон - зеленая Малта
Т'нук - всадник; дракон - зеленая Тапета
А'дан - всадник; дракон - зеленая Таграта
Н'мен - всадник; дракон - голубой Джелт
Ф'дерил - всадник; дракон - голубой Дилент
Ф'нелдрил - всадник, наставник молодежи; дракон - коричневый Мнант
Т'регел,
Д'лтан,
Б'греал - молодые всадники, ученики Ф'нелдрила
Нессо - хозяйка Нижних Пещер
Теллани,
Горта - женщины из Нижних Пещер
Курмир - арфист Форт Вейра
Берчар - лекарь Форт Вейра
Яллора - целительница, присланная в Форт Вейр из Главной
мастерской лекарей на смену умершему Берчару
Деклан,
Майлон - юноши, ожидающие Запечатления
Петерпар - конюх

ПРОЧИЕ ВЕЙРЫ

Ф'гал - Предводитель Вейра Иста; дракон - бронзовый Саналт
Вимма - Госпожа Вейра Иста; дракон - золотая Тарента
Л'бол - Предводитель Вейра Айген; дракон - бронзовый Тимент
Дейлова - Госпожа Вейра Айген; дракон - золотая Перфорта
К'дрен - Предводитель Вейра Бенден; дракон - бронзовый Тузут
Левалла - Госпожа Вейра Бенден; дракон - золотая Орибета
М'тани - Предводитель Вейра Телгар; дракон - бронзовый Хогарт
Майридан - Госпожа Вейра Телгар; дракон - золотая Сутанита
С'лигар - Предводитель Вейра Плоскогорье; дракон - бронзовый
Гайнарт
Фальга - Госпожа Вейра Плоскогорье; дракон - золотая Тамианта
Бессера - всадница из Вейра Плоскогорье; дракон - золотая Одита
Диона - всадница из Вейра Плоскогорье; дракон - золотая Киланта
Б'лерион - всадник из Вейра Плоскогорье, возлюбленный Оклины;
дракон - бронзовый Набет
К'рнот - всадник из Вейра Плоскогорье, наставник молодежи
Барри - лекарь Вейра Плоскогорье
Прессен - новый лекарь Вейра Плоскогорье, присланный на замену
умершему Барри
Инд - лекарь Вейра Иста
Ч'мон - всадник из Айгена; дракон - бронзовый Хелинт
А'мурри - всадник из Айгена; дракон - зеленая Гранта
Т'гел,
К'дал - всадники из Телгара
Л'вин,
В'тер,
Х'грейв,
М'ген - всадники из Бендена
Наттал - хозяйка Нижних Пещер из Вейра Плоскогорье

ФОРТ ХОЛД

Толокамп - лорд Форт холда, отец Нерилки
Пендра - его леди, мать Нерилки

Их дети (в порядке старшинства):
Кампен - старший брат Нерилки и наследник Форта (около 27-30 лет)
Пендора - старшая сестра (выдана замуж в другой холд)
Мостар - брат
Дорал - брат
Тескин - брат
Сильма - сестра (выдана замуж в другой холд)
Нерилка - третья дочь Толокампа и Пендры (около 20-23 лет)
Галлен - брат
Джесс - брат
Пет - брат
Амилла - сестра
Мерсия,
Мерин - сестры-близнецы
Киста - сестра
Габин - младший из братьев Нерилки (около 13 - 14 лет)
Мара - сестра
Ния - сестра
Лилла - младшая из сестер Нерилки (10 лет)

Прочие обитатели Форт холда

Манчен - брат Толокампа, любимый дядюшка Нерилки
Лусия - тетушка, старшая в Детских комнатах
Сира - тетушка, старшая в ткацкой мастерской
Анелла - наложница Толокампа, потом - его леди
Барнд - начальник охраны холда
Ченг - стражник
Фелим - главный повар
Касмодиан - арфист
Сим - слуга Нерилки
Гарбен - один из холдеров Форта, поклонник Нерилки

Обитатели малого холда Высокий Холм

Беструм - холдер Высокого Холма
Гейна - его леди
Пол,
Сейл - братья, конюхи

ХОЛД РУАТ

Лиф - покойный лорд холда Руат, отец Алессана
Ома - его леди, мать Алессана
Алессан - молодой лорд Руата
Суриана - его покойная леди (трагически погибшая)
Оклина - его младшая сестра, впоследствии - всадница Форт Вейра;
дракон - золотая Ханната
Макфар - брат Алессана
Норман - один из руатанских управляющих, распорядитель скачек
Фарелей - старший барабанщик
Сканд - лекарь
Фоллен - лекарь, присланный в Руат после смерти Сканда
Гелли,
Вандер - холдеры, скотоводы
Рунел - холдер, знаток скакунов
Тьеро - странствующий арфист, осевший в Руате после эпидемии
Даг - старший конюх
Фергал - его внук, подросток
Хелли - конюх
Дифер,
Кулан,
Турвин - холдеры

ЦЕХА АРФИСТОВ И ЦЕЛИТЕЛЕЙ

Капайм - Главный мастер целителей
Фортин - его заместитель
Десдра - женщина-лекарь
Макабир - странствующий лекарь
Куитрин - лекарь из Южного Болла
Горби - лекарь из Керуна
Семмент - лекарь из Плоскогорья
Бурдион - лекарь из Исты
Миббут,
Килос,
Лореана,
Рапал,
Снил,
Галниш - лекари
Тайрон - Главный мастер арфистов
Брейк - его заместитель

ПРОЧИЕ ХОЛДЫ, ЦЕХА И МАСТЕРСКИЕ

Диатисс - лорд Тиллека
Грам - лорд Нерата
Бурдион - лорд Айгена
Шадер - лорд Бендена
Рейтошиган - лорд Южного Болла
Фитатрик - лорд Исты
Суфур - Главный мастер скотоводов из Керуна
Бальфор - мастер скотоводов из Керуна
Талпан - целитель животных из Керуна, друг детства Мориты
Кларгеш - мастер-стеклодув
Сувер - холдер из Южного Болла, знаток скакунов
Варни - капитан судна, совершившего плавание на южный материк

IV. НЕКОТОРЫЕ СПЕЦИФИЧЕСКИЕ ТЕРМИНЫ

Алая Звезда - планета системы Ракбета; вращается вокруг светила по
вытянутому эллипсу

арфист - представитель одного из наиболее почитаемых и могучих
Цехов Перна; арфисты были певцами, музыкантами и
хранителями истории и традиций. Кроме этого, они
обучали детей, выполняли юридические функции, изучали
новые территории и составляли их карты, разрабатывали
коды барабанной связи, распространяли новости и т.д.
Через разветвленную сеть странствующих арфистов их
Главная мастерская в Форт холде собирала сведения обо
всех землях, фактически выполняя функции разведки.
Целью арфистов являлось поддержание на Перне мира и
прогрессивного развития

ашенотри - перинитское название азотной кислоты (HNO3);
применялась для уничтожения Нитей, упавших на землю

бальзам - анастезирующая и заживляющая раны мазь; являлась
универсальным лечебным средством. В частности,
бальзам использовался для врачевания ожогов, которые
Нити наносили драконам и всадникам

Предыдущая страница 34 Следущая страница


Энн Маккефри

Белиор - большая из двух лун Перна

Вейр - место, где обитали от двухсот до четырехсот драконов
и их всадников - кратер потухшего вулкана. В
собирательном смысле Вейром называлась цеховая
организация всадников, охранявших Перн во время
Прохождения и растивших драконов в мирные периоды

вейр - пещера (логово) дракона с примыкающим к нему жилищем
всадника

Встреча - праздник и ярмарка, которые устраивались раз в один-
два Оборота каждым из крупнейших холдов

всадник - одаренный телепатическими способностями человек, в
юности запечатливший дракона; во время Прохождения
Алой Звезды всадники и драконы защищали территорию
холдов от атак Нитей. В соответствии с мастью своего
дракона, всадники называются бронзовыми, коричневыми,
голубыми и зелеными; всадницы золотых самок-королев
называются госпожами Вейров

десятина - подать, которую холды выплачивали защищающим их Вейрам

Долгий Интервал - вдвое больше обычного Интервала; возникает в тех
случаях, когда в силу флуктуаций орбиты Алой Звезды,
она не подходит к Перну достаточно близко, чтобы
сбросить Нити

дракон - искусственно выведенный теплокровный полуразумный ящер;
превосходно летает, способен практически мгновенно
перемещаться во времени и пространстве, выдыхать пламя
и телепатически общаться с некоторыми людьми.
Размножается яйцами. Живет пятьдесят-шестьдесят лет
в телепатическом симбиозе со своим всадником, которого
избирает в момент появления из яйца. Категории
драконов: золотые королевы - самки-производительницы,
самые крупные и немногочисленные представители рода
драконов; бронзовые, коричневые и голубые самцы
(перечислены в порядке убывания размеров и силы);
бесплодные зеленые самки

Древние - 1) в романе - всадники и население пяти Вейров,
приведенных Лессой из прошлого; часть из них (из Форт
Вейра и Вейра Плоскогорье) изгнана в Южный Вейр;
2) первопоселенцы, предки перинитов, прибывшие с Земли

Запечатление - взаимопроникновение сознаний новорожденного дракона и
выбранного им всадника; порождает дальнейшую связь
человека и зверя на всю жизнь

Записи, Архивы - летописи событий, которые велись в каждом Вейре,
Цехе и холде Перна

Звездные Камни - Звездная Скала, Палец, Глаз-камень - камни-ориентиры,
установленные на краях кратеров в каждом Вейре, и
предназначенные для наблюдений за Алой Звездой

Интервал - период времени между сближениями Алой Звезды с Перном,
равный двумстам Оборотам

кла - горячий бодрящий напиток, приготовленный из коры
деревьев определенного вида и имеющий привкус корицы

Конклав - совет лордов, решающий вопросы управления холдами; в
частности, в его компетенцию входит подтверждение
полномочий правителей холдов

крыло (боевое крыло) - соединение, включавшее 15 - 30 всадников; в
Вейре было от десяти до двадцати крыльев

лорд - владетель одного из Великих холдов и его территории,
глава благородного семейства. Должность лорда была
наследственной в пределах семьи, но его прерогативы
подтверждались Конклавом, и не всегда новым владетелем
становился старший сын; обычно избирался наиболее
достойный или честолюбивый

лунное дерево - плодовое дерево, в период цветения отличается сильным
ароматом. Культивируется на плантациях и растет в
диком состоянии

Нижние Пещеры - гигантские помещения, вырубленные в основании
котловины Вейра; использовались с хозяйственными
целями. Там располагались кухни, кладовые, жилые
комнаты для женщин и детей. Этими службами заведовала
женщина, носившая титул Хозяйки Нижних Пещер;
фактически - экономка Вейра

Нити - микозоидные споры с Алой Звезды, которые способны в
период Прохождения достигать Перна, где они зарываются
в землю и, в процессе своего развития, уничтожают все
органические вещества

Оборот - перинитский год

огненный камень - минерал, содержащий фосфин; драконы заглатывают
его, чтобы испускать пламя

огненные ящерицы (файpы) - небольшие крылатые ящерицы; согласно
преданиям, из них были выведены драконы. Файры
способны перемещаться в Промежутке и вступать в
мысленную связь с людьми

озеро - естественный водный бассейн на дне котловины Вейра

Падение - атака Нитей

Переселение - великое переселение первопоселенцев Перна с южного на
северный материк; о нем еще помнят во времена Мориты и
Нерилки, но совершенно забыли через тысячу Оборотов,
во времена Лессы и Ф'лара

Площадка Рождений - арена с теплым песком внутри самой большой пещеры
Вейра; эта пещера-амфитеатр служит для общих собраний
людей и драконов. В теплом песке Площадки Рождений
созревают яйца драконов

Поиск - путешествие всадников по мастерским и холдам Перна с
целью отбора кандидатов на ближайшую церемонию
Запечатления. Попасть в число кандидатов и запечатлить
дракона - особенно новую золотую королеву - считалось
чрезвычайно почетным для девушки или юноши

Предводитель Вейра - бронзовый всадник, чей дракон догнал в брачном
полете старшую из королев Вейра. Вождь выполнял
функции боевого и административного руководителя Вейра

Промежуток - измерение Вселенной, в котором отсутствуют понятия
времени и пространства; драконы способны перемещаться
через Промежуток в любую указанную им пространственно-
временную точку обычного мира

Прохождение - период, в течение которого Алая Звезда находится
достаточно близко от Перна, чтобы сбрасывать на него
Нити; равен пятидесяти Оборотам

Ракбет - желтая звезда, солнце Перна

Рассветные Сестры - три яркие звезды, особенно хорошо видимые в южном
полушарии Перна; одна из них долгое время считалась
древней прародиной перинитов, пока не было выяснено их
искусственное происхождение

Страж порога - летающий ящер довольно больших размеров, отдаленный
родич драконов. Используется как сторожевое животное.
В естественном состоянии дикие стражи живут и охотятся
стаями

Тимор - меньшая из двух лун Перна

холд - место обитания жителей Перна; первоначально, для
защиты от Нитей, залы и помещения холда вырубались
в скалах. В дальнейшем названия наиболее крупных
(Великих) холдов Перна были распространены на
соответствующие области северного континента; во
времена Нерилки в них проживали тысячи людей. На
территории каждого Великого холда были десятки малых
холдов, населенные десятками-сотнями обитателей

холдер - 1) владелец малого холда;
2) в собирательном смысле - житель холда (в отличие от
всадников, живших в Вейрах, и ремесленников, живших в
мастерских своих Цехов

Цех - профессиональное объединение ремесленников или
специалистов (кузнецов, лекарей, арфистов, рыбаков,
скотоводов и т.д.). Цеха имели Главную мастерскую,
расположенную вблизи одного из великих холдов, и ряд
мастерских в других местах. Цеха были полностью
автономны и независимы от власти лордов; управлялись
выборными Главными мастерами

чаша (чаша Вейра) - внутренняя поверхность кратера, в котором
располагался Вейр

Некоторые идиоматические выражения

Во имя Первого Яйца
Во имя Яйца
Клянусь Первым Яйцом
Клянусь Скорлупой
Во имя Первой Скорлупы
Что б тебе ни Скорлупы, ни Осколков! (проклятье)
Уйти навечно в Промежуток (умереть)
Каков дракон, таков и всадник (пословица)

Предыдущая страница 35 Оглавление


Информация о планете Перн

Ракбет в созвездии Стрельца - золотая звезда класса G. В его систему входит два пояса астероидов, пять планет и еще одна - блуждающая, притянутая звездой в последние тысячелетие. Когда люди впервые обосновались на третьей планете системы Ракбета, названной ими Перн, они не обратили особого внимания на странную планету-пришелицу, вращающуюся вокруг центрального светила по очень вытянутой и неустойчивой эллиптической орбите. Пару поколений колористы ничуть не задумывались о яркой Алой Звезде на своем небосклоне. Не задумывались, пока однажды та не подошла в перигелии совсем близко к Перну.
Когда влияние остальных планет системы Ракбет не мешало сближению планет, зародившаяся на планете-пришелице жизнь стремилась преодолеть узкую пропасть космической пустоты, и перебраться в более гостеприимный мир. И тогда с небес Перна на землю начинали сыпаться серебряные нити, уничтожающие все, до чего бы они не дотронулись.
Колонисты понесли ужасающие потери. В результате, за годы борьбы с нагрянувшим на их головы бедствием, борьбы за самое выживание колонии, периниты потеряли контакт с планетой откуда они когда-то прилетели.
Сразу после посадки периниты разобрали свои транспортные корабли. Они отказались от многих технологических достижений, показавшихся им не нужными на девственной и благодатной планете. Теперь же требовалось как-то защититься от смертоносных нитей. И вот у колонистов зародился план, рассчитанный на века. Его первая стадия заключалась в выведении нового вида летающих огнедышащих ящериц, взяв за основу уникальных животных усыновившей их планеты. Использовать их учились мужчины и женщины, способные к глубокому сопереживанию и обладающие некоторыми врожденными телепатическими способностями. Драконы, как их назвали в память о мифических земных животных, на которых они походили, обладали двумя весьма полезными свойствами: они могли мгновенно перемещаться из одного места в любое другое, и, заглатывая некий местный минерал, содержащий фосфин, умели выдыхать пламя. Паря под облаками, драконы сжигали нити в воздухе, не допуская их падения на землю. На реализацию этого плана потребовалось несколько поколений.
Вторая стадия защиты от смертоносных вторжений из космоса должна была занять еще больше времени. Нити, представлявшие собой микозоидные споры, преодолевали пропасть между планетами, а достигнув обитаемого мира, поглощали любую органическую материю. Попадая в плодородную почву, они зарывались в землю и начинали стремительно размножаться. Поэтому борьбы с попавшими в грунт нитями создали новый симбионт. Выведенных личинок поселили в почвах Южного континента. Планировалось, что драконы будут сжигать нити в воздухе, защищая жилища и скот колонистов. Личинки-симбионты станут защищать растения - пожирая нити, ускользнувшие от огненного дыхания драконов.
Создатели этой системы защиты кое-чего не учли. Южный континент, на первый взгляд более приветливый и благодатный, чем Северный, оказался неприспособленным для защиты. Вся колония была вынуждена спасаться от нитей под прикрытием скал Северного континента.
Форт, самый первый холд, вырубленный в восточном склоне Великого Западного хребта, вскоре стал слишком тесным для колонистов. Вскоре, чуть к северу, там, где у изрытой пещерами скалы раскинулось большое озеро, было основано еще одно поселение - холд Руат. Но через несколько поколений и он оказался переполненным.
Так как Алая Звезда всходила на восточном небосклоне, было решено основать новые холды в восточных горах, если конечно, удастся найти там подходящие пещеры. Лишь камень и металл (которым, к сожалению, Перн оказался не слишком богат) могли защитить от ударов Нитей.
К тому времени в процессе селекции крылатые, длиннохвостые, огнедышащие драконы достигли таких размеров, что содержать их в тесноте пещерных городов-холдов стало невозможно. Изрытые пещерами вершины потухших вулканов - одна высоко над Фортом, другая в горах Бендена на восточной оконечности материка - идеально подходили для этой цели. Требовалось совсем немного, чтобы они стали пригодными для жилья. На осуществление этого проекта, однако, ушли последние запасы горючего для гигантских горнопроходческих машин. Все остальные холды и вейры пришлось в дальнейшем высекать в скалах вручную.
Всадники со своими драконами и обитатели пещерных холдов занимались каждый своим делом. У них возникали разные, у каждого свои, привычки, постепенно превращавшиеся в традиции, нерушимые как законы. И когда приближалось время падения Нитей, когда Алая Звезда на рассвете появлялась между Звездных Камней, установленных на вершине каждого Вейра, тогда драконы со своими всадниками поднимались на защиту обитателей Перна.
Затем наступил период, равный двумстам оборотам Перна вокруг солнца, когда Алая Звезда, одинокая замерзшая странница, находилась на дальнем конце своей эллиптической орбиты. С небес перестали сыпаться Нити. Колонисты засеяли поля, разбили сады и начали мечтать о восстановлении лесов на опустошенных Нитями склонах гор. Они даже умудрились забыть, что совсем недавно стояли на грани вымирания. В течение мирного периода род драконов множился и процветал. Согласно разработанному плану защиты были основаны четыре новых Вейра в кратерах потухших вулканов. Правда, за это время люди полностью забыли о второй части плана. А потом Нити вернулись. Началось новое Прохождение, пятьдесят Оборотов Ужаса, когда смерть сыпалась с небес. И периниты благословляли предков, много поколений назад создавших драконов, чье огненное дыхание сжигало в воздухе Нити, защищая поселения людей.
С каждым поколением воспоминания о Земле все более стирались и памяти перинитов. Под конец история появления людей на Перне превратилась в миф. Забылось, в тяготах борьбы и значение Южного континента.
Ко времени Шестого Прохождения Алой Звезды в небесах Перна, на планете уже сложилась прочная политико-экономическая структура, позволяющая успешно бороться с регулярно повторяющимися бедствиями. Шесть Вейров - так называли лагеря всадников в кратерах потухших вулканов - взяли под свою защиту весь Северный материк, разделив его на шесть областей. Каждый Вейр охранял свой участок. Все остальное население оказывало поддержку Вейрам, так как всадники не могли тратить время на поиски пропитания, да и не было в окрестностях Вейров пахотной земли. В мирное время они растили драконов и обучали молодежь, а когда наставала пора Прохождения - сражались с Нитями.
Поселения, называемые холдами, возникали повсюду, где только удавалось обнаружить подходящие пещеры. Некоторые из них, расположенные особенно удачно, в свою очередь начинала быстро расширяться. Чтобы управлять ими, бороться с ужасом, охватывающим население холдов во время атак Нитей, требовались мужественные и сильные люди. Чтобы грамотно организовать сбор и хранение продовольствия тогда, когда под открытым небом нельзя вырастить ни колоска; чтобы контролировать уровень рождаемости, заботиться о здоровье и работоспособности населения и годины смертельной опасности требовались искусные администраторы.
В каждом большом холде люди, умевшие работать с металлом или животными, прясть или добывать руду, объединялись в мастерские. Мастерские - в цеха. Одна из мастерских считалась главной - там ремесленники совершенствовали свое искусство, там обучали молодежь, из поколения в поколение передавая секреты мастерства. Лорды, правители холдов, не могли отказать другому холду в услугах расположенного на их территории цеха: ведь ремесленники обладали независимостью. Они подчинялись только Главному мастеру своего цеха, выбираемого из наиболее опытных и уважаемых людей. Главный мастер отвечал за качество продукции подчиненных ему мастерских, за ее справедливое распределение. Он работал не на один какой-то холд, а на весь народ Перна. Со временем, у Лордов и Главных мастеров появились определенные права и привилегии. В прочем, и у всадников тоже - ведь теперь под защитой находилась вся планета.
Именно внутри Вейров и произошли самые значительные социальные изменения: нужды драконов определяли все без исключения. Среди драконов самки были золотыми и зелеными, а самцы - бронзовыми, коричневыми и синими. Только золотые самки обладали способностью откладывать яйца: зеленые становились бесплодными от огненного камня. Впрочем, оно и к лучшему - иначе потомки маленьких зеленых самок давным-давно заполонили бы все вокруг. С другой стороны именно зеленые королевы были самыми ловкими. Яростные и отважные, они превосходили всех своих сородичей в борьбе с Нитями. За способность приносить потомство приходилось платить: наездницы золотых королев были вынуждены возить с собой огнеметы. Голубые самцы были сильнее своих зеленых сестер, а коричневые и бронзовые - отличались выносливостью, позволявшей им вести долгие воздушные баталии с Нитями. В принципе золотая королева позволяла оплодотворить кладку любому самцу, поймавшему ее во время брачного полета. На практике же, это оказывалось по силам лишь бронзовым самцам. И, соответственно, всадник бронзового дракона, догнавшего старшую золотую королеву Вейра, становился предводителем этого Вейра и руководил борьбой с Нитями во время Прохождения. Наездница старшей золотой королевы в тоже время отвечала за сам Вейр и между и во время Прохождений. В ее обязанности входит заботиться о питании и здоровье драконов и их всадников. Сильная Госпожа была так же необходима для процветания Вейра, как драконы для выживания людей на Перне.
Именно на нее ложились все заботы по Вейру, воспитании детей и Поиске во всех холдах и мастерских подходящих кандидатов для Запечатления с только что родившимися драконами. Жизнь в Вейре не только считалась очень престижной, жители холдов и мастерских гордились, если их детям удавалось Запечатлеть дракона, хвастаясь своими родственниками, ставшими всадниками.
Итак, Алая Звезда с неумолимым постоянством раз за разом сближалась с Перном и затем удалялась от него, будто предоставляя истерзанной планете передышку. Порой случалось так, что под влиянием остальных пяти спутников Ракбета она проходила слишком далеко от Перна, чтобы суметь сбросить на него смертоносные споры. Иногда же гравитационные силы планет системы словно подталкивали Алую Звезду к несчастному миру, и тогда Нити безжалостным дождем сыпались на его почву. Страх порождает фанатичную веру, и периниты не были исключением. Лишь всадники могли защитить Перн, и их положение в планетарном сообществе с каждым Оборотом становилось прочнее. Но человечеству свойственно забывать неприятное, нежелательное. Кажется, если игнорировать опасность, то и сама причина древнего ужаса исчезнет, пропадет, канет в небытие...
Однажды Алая Звезда прошла настолько далеко от Перна, что небо его осталось чистым. Наступила эпоха процветания; люди занимали все новые и новые богатые земли, врубались в твердые скалы, служившие надежным укрытием для городов-холдов, покрывали долины рек садами и пашнями. Периниты были так заняты, так увлечены, что не замечали, как уменьшалось число драконов, как приходил в упадок последний Вейр - единственный Вейр, оставшийся на всем Перне. Долгое, долгое время Алая Звезда, ужас прошлого, не восходила на рассветном небосклоне. И если даже ей неизбежно суждено было когда-нибудь появиться, кто бы стал думать о столь отдаленном будущем?
И так, сменилось пять поколений, и потомки отважных всадников впали в немилость. Забылись легенды об их храбрости, героические баллады древних лет стали считаться пустой похвальбой, и лишь пять таинственно опустевших Вейров напоминали о былом величии Племени Дракона.
Но путь, которым следовала Алая Звезда, с безжалостной неотвратимостью должен был снова привести ее к Перну. Пришло время, и зловещий алый глаз вновь вспыхнул на рассветном небе обреченной планеты - однако его мерцающий свет лишь пробуждал у людей смутное беспокойство. Только один из немногих оставшихся бронзовых всадников - Ф'лар, всадник Мнемента - верил, что в древних сказаниях сокрыта истина. Он поделился этими мыслями с Ф'нором, всадником Канта, своим сводным братом, и тот согласился с ним. Вера в высокое предназначение всадников зажгла их сердца; каким бы страшным ни было грядущее, оно казалось им лучше бесцельного прозябания в единственном Вейре Перна.
Когда на площадку рождений Вейра Бенден легло последнее золотое яйцо умирающей королевы драконов, Ф'лар и Ф'нор решили воспользоваться случаем для захвата власти над Вейром. По древнему обычаю всадники вылетели в Поиск, чтобы найти девушку, способную пройти обряд Запечатления вместе с молодой королевой в момент ее появления из яйца. В холде Руат братья обнаружили юную девушку, одаренную необычайной телепатической мощью и силой духа. Лесса была единственным потомком гордых лордов Руата; вся ее семья погибла много Оборотов назад во время междоусобной стычки.
Лесса прошла Запечатление с молодой Рамотой, новой королевой, и стала Госпожой Вейра Бенден. Когда молодая королева поднялась в свой первый брачный полет, Мнемент, бронзовый дракон Ф'лара, догнал ее. По освященной тысячелетиями традиции Ф'лар стал Предводителем Вейра, возглавив всех всадников Перна. Втроем - Лесса, Ф'лар и Ф'нор - сумели убедить властителей холдов и мастеров в том, что на Перн надвигается страшная опасность. Они начали готовить почти беззащитную планету к обороне. Однако было ясно, что две сотни драконов Бендена не смогут прикрыть разросшиеся поселения перинитов. В старые времена для этого требовалось шесть полных Вейров, а обитаемые области были намного меньше.
Во время одного из тренировочных полетов Лесса случайно обнаружила, что драконы могут не только почти мгновенно перемещаться в пространстве, но и путешествовать во времени. Тогда, рискнув своей жизнью и жизнью единственной на планете королевы - продолжательницы рода драконов, Лесса отправилась в прошлое, на четыреста Оборотов назад, в ту эпоху, когда заканчивалось последнее Прохождение Алой Звезды, когда все Вейры Перна, и Бенден, и пять других, были заполнены всадниками и драконами. Вожди пяти Вейров, предчувствуя, что после долгих лет героических битв их ожидает период застоя и упадка, согласились помочь своим потомкам и отправились вместе с Лессой в ее время.

Материал взят с сайта www.pern-dragons.narod.ru
Советую заглянуть на сайт www.weyrx.dax.ru.
Очень много интересного о мире Перна, иллюстрации главных героев...

Оглавление


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


Энн Маккефри

Биография

Энн Маккефри родилась 1-го апреля 1926 года в Кэмбридже, штат Массачусетс, в 13:30, в час овцы, год огненного тигра.
Её родителями были Джордж Херберт Маккефри и Энн Дороти Макэлрой Маккефри. У неё было два брата: Хьюго Маккефри (скончался в 1988), майор армии США, и Кевин Ричард Маккефри, здравствующий и поныне.
Окончила Стюарт Холл (г. Стаунтон, шт. Вирджиния), Монтклэйровскую высшую школу (шт. Нью-Джерсси), Рэдклифф колледж (Кембридж, шт. Массачусетс). В 1947 г. получила степень бакалавра (с отличием, славянские языки и литература). Изучала метеорологию в Университете города Дублин. Работала дизайнером и клерком в музыкальном магазине, профессионально занималась музыкой (пела оперные партии и дирижировала оркестром). В 1950 она вышла замуж и завела трёх детей: Алек Антони (род. 1952), Тодд (род. 1956) и Джоржан (род. 1959). С 1954 г. - профессиональный писатель. Первая публикация - "Свобода соревноваться" (1953). Секретарь-казначей Ассоциации американских писателей-фантастов (1968-70). С 1970 г. постоянно проживает в графтве Уиклоу (Ирландия), где содержит ферму по разведению лошадей.
Среди ранних произведений Маккефри выделяется роман-дебют "Восстановленная" (Restoree) (1967), героиня которого возвращается к жизни после анабиоза, а также цикл повестей о женщине-киборге, чей мозг и, следовательно, личность управляет звездолетом; объединенный в сборник "Поющий корабль" (The Ship Who Sang) (1969); продолжения - "Звездолет-партнер" (PartnerShip) (1992 - в соавтортсве с Маргарет Болл), "Ищущий корабль" (The Ship Who Searched) (1992 - в соавторстве с М.Лэки).
Энн Маккефри создавала Перинитский сериал на протяжении почти трех десятилетий, кроме того, она написала еще несколько циклов произведений и множество отдельных романов, повестей и рассказов.

Энн Маккефри о сериале про Перн:

В мае 1997 года как раз исполнилось 30 лет с того дня, как я попыталась выдумать новых зверюшек для сказки, и выдумала драконов, их партнеров-симбионтов и Перн. Я провела весь день, прорабатывая детали истории, а также тот мир, которому требовались особые возможности драконов, которым я отвела место самовосстанавливающейся системы воздушной обороны. Я слегка смухлевала: я использовала планету земного типа.
Хотя почему смухлевала? На ежегодном банкете Ассоциации американских писателей-фантастов по поводу вручения Небьюлы, Карл Сэген сказал, что во Вселенной существуют тысячи планет земного типа. Так что это не является чем-то невероятным. Как я узнала позже от доктора Джека Коухена, невероятным является развитие на этой планете гуманоидной расы. Но люди мне не были нужны. Мне были нужны звери.
Первый рассказ, "Поиск", имел объем около 26,000 слов. Джон Кэмпбелл, купивший этот рассказ для издания в "Аналоге", попросил меня выбросить 6,000 слов, чтобы весь рассказ мог разместиться в одном номере. Я послушалась его -- и вернулась к исходной версии, когда я начала писать роман. Но в тот день я не собиралась писать роман... как не собиралась тратить добрую часть следующих тридцати лет на написание книг о Перне, общий объем которых составит более двух миллионов слов. Хорошие были бы планы, не так ли?
Кроме того, существует много людей, верящих, что я начала писать о Перне, потому что он существует, а я была выбрана для того, чтобы поведать о всех его чудесах. Правда это или нет, но это ужасно. Я знаю о Перне много, несмотря на то, что я написала четырнадцать книг и три справочника. У меня не было ни времени, ни возможности все задокументировать. И когда мне выпадает возможность написать о новых приключениях перинитов, я пользуюсь ей с удовольствием. Я могу выбирать из 2500 лет (Оборотов!) все еще недокументированной истории Перна.
Но мне приходится быть безжалостной с теми, кто хочет писать - или играть - о Перне. Хоть я довольно терпима (существует множество направлений, не пересекающих границ дозволенного на Перне), но иногда воображение фэнов Перна расходится со здравым смыслом, которым руководствуюсь я, когда определяю, что может и не может, произойти с Вейрами, Холдами, цехами... и, конечно, драконами. Таким образом, я внезапно стала контролировать сетевые игры, отвергая неподходящие идеи. Мне также приходилось постоянно отвергать сюжеты для моих книг. Мои работы должны быть самобытными, и пока что я не испытываю недостатка идей.
Тем не менее, я понимаю, что за увлечение вдохновляет читателей и вызывает в них желание участвовать в создании воображаемого мира. Когда мне было четырнадцать лет, то я убегала из реального мира в Островную Страну. Дистопия Остина Тэппена Райта была настолько реальной, что я тщетно искала на глобусе эту страну - и горевала, что воздушная разведка, проводимая во время Второй Мировой войны, непременно обнаружит ее местонахождение. Так что я понимаю, что значит найти воображаемый мир, который полностью захватывает ваш разум и сердце -- в конце концов, если кто-то и несет ответственность за создание Перна, то это мистер Райт.
Но до того дня, я даже не мечтала, что смогу сама создать нечто подобное. Но когда я вообразила себе Перн, он начал существовать сам по себе, становясь для меня все более и более реальным.
Чтобы создать мир, в существование которого люди захотят поверить, необходимо поверить в него самому. Но разве научная фантастика не этим занимается?

Оглавление


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора

Информация о планете Перн
  • ПРОЛОГ (Страница 1)
    Ракбет в созвездии Стрельца - золотая звезда класса G.
  • 1. ГОД 1543, ДЕСЯТЫЙ ДЕНЬ ТРЕТЬЕГО МЕСЯЦА; ФОРТ ВЕЙР И ХОЛД РУАТ (Страница 1)
    - Ш'гал улетел по делам Вейра, - Морита сказала об этом Нессо уже втретий раз.
  • 2. ГОД 1543, ДЕСЯТЫЙ ДЕНЬ ТРЕТЬЕГО МЕСЯЦА; ХОЛД РУАТ (Страница 4)
    Второй заезд был на более длинную дистанцию, чем первый.
  • 3. ГОД 1543, ОДИННАДЦАТЫЙ ДЕНЬ ТРЕТЬЕГО МЕСЯЦА; ХОЛД РУАТ (Страница 6)
    Из всех Собраний, на которых Морита когда-либо бывала, Собрание вРуате в этот вечерний час, казалось, - воплощение самого духа Собрания -люди из Вейров, холдов и мастерских собрались вместе поесть, выпить,потанцевать и вообще приятно провести время в обществе друг друга.
  • 4. ГОД 1543, ОДИННАДЦАТЫЙ ДЕНЬ ТРЕТЬЕГО МЕСЯЦА; (Страница 7)
    ЮЖНЫЙ БОЛЛ И МАСТЕРСКАЯ ЦЕЛИТЕЛЕЙ В ФОРТ ХОЛДЕ - Ну что? Бесконечная усталость и неимоверное напряжение сморили Капайма, и онкрепко спал, положив голову на сложенные на столе руки.
  • 5. ГОД 1543, ОДИННАДЦАТЫЙ ДЕНЬ ТРЕТЬЕГО МЕСЯЦА; ФОРТ ВЕЙР (Страница 8)
    Когда ее разбудили, Морита не сомневалась, что проспала всегонесколько минут.
  • 6. ГОД 1543, ОДИННАДЦАТЫЙ ДЕНЬ ТРЕТЬЕГО МЕСЯЦА; ХОЛД РУАТ (Страница 11)
    Алессан стоял и смотрел, как огромная золотая королева взмыла ввоздух.
  • 7. ГОД 1543, ОДИННАДЦАТЫЙ ДЕНЬ ТРЕТЬЕГО МЕСЯЦА; (Страница 12)
    ЮЖНЫЙ БОЛЛ И МАСТЕРСКАЯ ЦЕЛИТЕЛЕЙ В ФОРТ ХОЛДЕ Капайм проснулся от оглушительного грохота барабанов.
  • 8. ГОД 1543, ДВЕНАДЦАТЫЙ ДЕНЬ ТРЕТЬЕГО МЕСЯЦА; ФОРТ ВЕЙР (Страница 14)
    На следующее утро, когда Орлита разбудила Мориту, от тумана неосталось и следа.
  • 9. ГОД 1543, ТРЕТИЙ МЕСЯЦ. ТРИНАДЦАТЫЙ ДЕНЬ, МАСТЕРСКАЯ (Страница 17)
    ЦЕЛИТЕЛЕЙ.
  • 10. ГОД 1543, ШЕСТНАДЦАТЫЙ ДЕНЬ ТРЕТЬЕГО МЕСЯЦА; (Страница 20)
    ФОРТ ВЕЙР И ХОЛД РУАТ Проснувшись, Морита сразу же ощутила в своем сознании радость Орлиты.
  • 11. ГОД 1543, СЕМНАДЦАТЫЙ ДЕНЬ ТРЕТЬЕГО МЕСЯЦА; ФОРТ ВЕЙР (Страница 22)
    - Клянусь яйцом дракона! - воскликнула Джаллора.
  • 12. ГОД 1543, ВОСЕМНАДЦАТЫЙ ДЕНЬ ТРЕТЬЕГО МЕСЯЦА; (Страница 23)
    ФОРТ ХОЛД, ВЕЙРЫ ФОРТ И ПЛОСКОГОРЬЕ - Что касается меня, - сказал Капайм, когда затихли отголоскибарабанного гула, - то я от души рад услышать хорошую новость.
  • 13. ГОД 1543, ДЕВЯТНАДЦАТЫЙ ДЕНЬ ТРЕТЬЕГО МЕСЯЦА; (Страница 24)
    ХОЛД РУАТ И ФОРТ ВЕЙР Алессану пришлось остановиться.
  • 14. ГОД 1543, ДВАДЦАТЫЙ ДЕНЬ ТРЕТЬЕГО МЕСЯЦА; (Страница 25)
    МАСТЕРСКАЯ ЦЕЛИТЕЛЕЙ, ХОЛД РУАТ, ФОРТ ВЕЙР, ХОЛД ИСТА - Смотри на это как на своего рода испытание, - посоветовал мастерлекарь Капайм мастеру арфисту Тирону.
  • 15. ГОД 1543, ДВАДЦАТЬ ПЕРВЫЙ ДЕНЬ ТРЕТЬЕГО МЕСЯЦА; (Страница 30)
    ВЕЙРЫ ФОРТ, БЕНДЕН, ИСТА, АЙГЕН, ТЕЛГАР И ПЛОСКОГОРЬЕ.
  • ПОСЛЕСЛОВИЕ. ГОД 1543, ДВАДЦАТЬ ТРЕТИЙ ДЕНЬ ЧЕТВЕРТОГО МЕСЯЦА (Страница 33)
    "Праздник Запечатления должен быть веселым и радостным", - унылодумал Капайм, наблюдая, как драконы один за другим увозят группыпассажиров в Форт Вейр.
  • КОММЕНТАРИИ (Страница 34)
  • I. ОРИЕНТИРОВОЧНАЯ ХРОНОЛОГИЯ ПЕРНА (Страница 34)
  • III. ДЕЙСТВУЮЩИЕ ЛИЦА (Страница 34)
  • ФОРТ ВЕЙР (Страница 34)
  • ПРОЧИЕ ВЕЙРЫ (Страница 34)
  • ФОРТ ХОЛД (Страница 34)
  • ХОЛД РУАТ (Страница 34)
  • ЦЕХА АРФИСТОВ И ЦЕЛИТЕЛЕЙ (Страница 34)
  • ПРОЧИЕ ХОЛДЫ, ЦЕХА И МАСТЕРСКИЕ (Страница 34)
  • IV. НЕКОТОРЫЕ СПЕЦИФИЧЕСКИЕ ТЕРМИНЫ (Страница 34)


Энн Маккефри

Морита - повелительница драконов

Цикл: "Всадники Перна"

Информация о планете Перн
 Читать книгу

Анонс

Два романа, составляющих дилогию о древних временах Перна, отстоящих примерно на тысячу Оборотов от эпохи Ф'лара и Лессы. Заканчивается Шестое Прохождение Алой Звезды; поток губительных Нитей, десятилетиями терзавших Перн, становится реже; всадники и драконы, жители холдов и мастерских предвкушают наступление мирных времен. И в этот момент на Перн обрушивается новое бедствие - страшная эпидемия, занесенная в обитаемую зону планеты таинственным животным с южного материка. Всадники, вместе с Цехами арфистов и целителей, напрягают последние силы в поисках противоядия. В эти суровые дни имена двух женщин, Мориты и Нерилки, стали известны многим; женщин, чья самоотверженность спасла жизни сотен людей...

Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin