Энн Маккефри, Элизабет Скарборо - Мир Акорны

1 Энн Маккефри, Элизабет Скарборо

Глава 1

Прошло уже шесть недель, как Акорна присоединилась к команде «Кондора», флагманского корабля «Межзвездного утиля». И два часа, как она несла вахту в рубке управления корабля в окружении мягко мерцающих огней приборов — и мириад звезд. Она чувствовала себя почти уютно — так, словно снова попала домой: в тот первый дом, который по-настоящему помнила, — корабль Калума, Гилла и Рафика. Сейчас она оставила позади все сложности и тонкости общества и культуры линьяри. Вместо этого перед ней в заметках, пленках и файлах капитана Йонаса Беккера и его знаменитого отца, чудака-астрофизика Теофила Беккера, открывались тайны вселенной.
Чтобы хоть чем-то занять себя во время долгого дежурства, Акорна приводила в порядок все эти заметки, чтобы потом можно было при необходимости отыскать и снова посетить все эти планеты, луны, «черные дыры», «складки пространства» и «омуты», в разные времена обнаруженные космическими старьевщиками.
Сперва Йонас ворчал на нее, не слишком довольный этим занятием. Со времен смерти его приемного отца, от которого он унаследовал «Кондор» и прибыльное дело в придачу, Йонас Беккер был на своем корабле царем и богом; единственным его спутником был Размазня Кошачья — или, для краткости, РК, макахомианский храмовый кот, спасенный капитаном с погибшего судна. Беккер не любил, когда кто-нибудь передвигал его вещи или рылся в них. Однако Акорна обнаружила массу свидетельств тому, что РК часто устраивал себе постель из распечаток и записей, драл их когтями и по временам (когда кота не устраивало состояние его личного туалета) делал к записям свои собственные «дополнения» — на удивление «ароматные», надо сказать. Хотя Акорна и могла с легкостью убрать как пятна, так и запах, восстановить разорванные в клочки записи не удалось бы даже ей. По ее мнению, давно пришло время заняться этими записями, пока РК не уничтожил их окончательно. После длительных «переговоров» Йонас перестал ворчать и позволил Акорне продолжать работу.
Сначала РК предпочитал оставаться в командном отсеке, помогая Акорне в ее трудах, но затем начал покидать ее, отправляясь на поиски еды или кого-нибудь, под чьим боком можно было бы поспать — вероятнее всего, Ари, поскольку кроме него и Беккера на борту больше никого не было.
Как и Акорна, Ари принадлежал к расе линьяри — гуманоидов, обладающих некоторыми чертами лошадей и единорогов, включающих длинную вьющуюся гриву и пушистую шерсть, покрывающую ноги от щиколоток до колена, ступни, оканчивающиеся двумя пальцами, напоминающими копыто, и трехпалые руки — причем на каждом пальце было всего два сустава вместо трех, как у обычных людей. Наиболее поразительной чертой линьяри, по крайней мере, для людей, был сияющий витой рог, расположенный в центре лба. Но у Ари этот рог выломали, когда он попал в плен к прожорливым, похожим на насекомых инопланетянам-кхлеви, подвергшим его пыткам. В то время как остальные раны Ари были исцелены на нархи-Вилиньяре, планете, куда бежали линьяри, когда кхлеви захватили их родной мир, — рог Ари не регенерировал.
Для линьяри это было трагедией. Рог обладал удивительными, почти магическими свойствами. С его помощью можно было очищать все, что угодно, включая воздух, воду и пищу, лечить больных — и, кроме того, он действовал как своего рода антенна для общения между линьяри на психическом уровне.
Вернувшись вместе с делегацией линьяри на нархи-Вилиньяр, Акорна узнала гораздо больше о возможностях, которые давал ее рог, и о своем народе. К несчастью, после того как она прилетела на планету, тетя Акорны и двое ее спутников вскоре снова отправились в космос, чтобы урегулировать чрезвычайную ситуацию, так что девушка осталась одна среди чужих. Так что ей пришлось в одиночку осваивать культуру собственного народа, с которой она не соприкасалась с младенческих лет.
На нархи-Вилиньяре у нее появилось лишь двое друзей: старейшая женщина среди линьяри, Надина, и Мати, маленькая девочка, сестра Ари.
Когда Беккер без разрешения приземлился на нархи-Вилиньяре, чтобы возвратить народу линьяри останки с кладбища на прежней их планете, а также живого, хотя и чудовищно искалеченного Ари, Акорна входила в комитет по встрече — вместе с Мати и Надиной. В то время Ари находился в действительно ужасающем состоянии; и надо сказать, что визар Лирили, равно как и некоторые не слишком сострадательные и чувствительные соплеменники, отнюдь не облегчили ему возвращение к своему народу.
Акорна хорошо понимала, что происходит с Ари, поскольку и сама чувствовала себя настолько же одинокой. Потому, когда срочный вызов заставил Беккера покинуть планету, Ари и Акорна улетели вместе с ним. Они весьма поспособствовали разрешению кризиса, угрожавшего как некоторым людям — друзьям Акорны, — так и линьяри. В результате их вмешательства была уничтожена часть преступной группировки, раскинувшей щупальца по всей Федерации, было спасено множество линьяри, включая любимую тетушку Акорны, а также и другие пленники преступников. Акорна, Беккер, Ари и дядя Акорны, Хафиз, также принимавший активное участие в этой спасательной операции, были теперь в большой чести у народа линьяри.
Наверное, Акорна вполне могла остаться на нархи-Вилиньяре, однако она решила снова отправиться в путь с Беккером и Ари.
Она не жалела об этом решении. Конечно, она была рождена на мирной планете, населенной существами, которые способны были понимать друг друга, пользуясь телепатией; однако ее воспитание сделало девушку иной, не похожей на других представителей ее народа — и эта непохожесть часто причиняла неудобства и ей самой, и другим линьяри. В отличие от нархи-Вилиньяра космос с его разнообразием рас, видов и характеров был ей более знаком и привычен; космос побуждал ее к действиям. Конечно, в данный момент, когда она сидела в одиночестве, неторопливо определяя координаты или глядя на звезды, особой жажды деятельности девушка не испытывала — зато чувствовала она себя просто прекрасно. Такие одинокие дежурства дарили ей чувство единения с космосом.
Под потолком мигнули лампы: яркий свет сменил сумрак звездного мира Акорны. Девушка моргнула несколько раз, пока ее глаза не привыкли к свету.
— Эй, принцесса! — возгласил Беккер. — Твоя вахта закончена. Чем это ты тут занимаешься? Вот так вот сидишь и печатаешь в полной темноте? Разве тебе не говорили, что так ты можешь испортить глаза?
Он подошел к креслу Акорны и, наклонившись так, что его густые усы щекотали рог девушки, принялся изучать записи на экране. От Беккера сильно пахло одеколоном. Он начал им пользоваться с тех самых пор, как снова стал бриться. А бриться стал, когда на борту его корабля появилась Акорна. Акорна знала, что это не попытка ухаживать за ней, а, скорее, старомодный знак уважения к ее полу.
— Ого, надо же! Ты описала весь наш маршрут с того момента, как мы впервые покинули нархи-Вилиньяр, — все наше путешествие к той луне, где Гануш и Икваскван держали в плену твоих соплеменников, и назад, к твоей планете! Я-то думал, что никому не удастся это сделать, учитывая все происшедшие события и все наши прыжки в пространстве! Как тебе это удалось?
— Вы вели подробные записи, капитан, — улыбнулась Акорна.
— Но это просто потрясающе! И ты сделала это так быстро! И где только такая милая юная девочка могла научиться такому?
— Элементарно, мой дорогой Беккер, — заявил Ари, появляясь за спиной капитана. Высокий, стройный и грациозный, полностью исцелившийся от ран — всех, за исключением одной, — Ари выглядел чрезвычайно привлекательно. Белокожий, с густой серебряной гривой, этим он походил на Акорну и других космических путешественников линьяри.
В последнее время Ари читал старинные «Приключения Шерлока Холмса», обнаруженные им в библиотеке корабля. Беккер и Акорна могли воочию наблюдать результаты этого увлечения молодого линьяри: из двух бейсболок, обнаруженных среди вещей Беккера, он соорудил весьма похожее подобие кепи, которое носил великий сыщик. Козырек, кроме всего прочего, прикрывал лоб Ари, после пыток кхлеви более не украшенный рогом. Кроме того, Ари ходил теперь с традиционной церемониальной макахомианской трубкой, несколько более длинной и тяжелой, чем древние земные курительные трубки — однако при высоком росте Ари трубка эта смотрелась вполне естественно. Единственным, что нарушало сходство с Шерлоком Холмсом, была надпись «Переработка-84» на бейсболке и нарисованный под этой надписью контейнер для мусора.
— Линьяр, выросший в космосе и являющийся потомственным космическим путешественником, — продолжал Ари, — обладает развитым чувством внутренних связей между пространством, массой и даже энергетическими флуктуациями. Во многом эти способности телепатически закладываются в наш мозг в раннем детстве. Именно поэтому я смог указать вам путь к нархи-Вилиньяру, хотя сам никогда не был на планете.
— Хм-м, — протянул Беккер, разглядывая странный костюм своего спутника. — Это заставляет меня задуматься о том, не мог ли мой старик отчасти быть линьяри. Ты уверен, что нашел свою планету не методом чистой дедукции?
Ари выглядел озадаченным:
— Нет, Йо. Мы не используем для подобных вещей анализ следов, сортов табака или видов грязи. Все эти способности заложены в нашем мозгу.
— Должно быть, это правда, — согласился Беккер. — Акорна указала расположение «складок пространства» и «черных дыр» с такой точностью, с которой они не отмечены даже на официальных картах, поскольку пространство в этих зонах нестабильно и приближаться к таким областям опасно. А здесь обозначен полностью весь путь, который мы прошли во время той истории с Ганушем и Икваскваном.
Акорна подняла глаза от составляемой ею карты и пожала плечами:
— Мы там были. Заметки о примерном расположении «дыр» и «складок пространства» сделаны вами, капитан, я только уточнила их.
Она немного помолчала, размышляя о сказанном Йонасом.
— Что до вашего отца, капитан, — скорее всего, он не принадлежит к народу линьяри. Не думаю, что особи наших биологических видов могут скрещиваться. На фотографиях, которые вы мне показывали, ваш отец не выглядит как один из линьяри — хотя я признаю, что его интуиция в вопросах космонавигации, равно как и ваша, кажутся мне подобными тем способностям, которыми обладает наша раса. Конечно, я понимаю, что, путешествуя без команды и в одиночку осуществляя управление кораблем, ни вы, ни ваш отец в те времена, когда вы были еще ребенком, не могли подробно записать или нанести на карты ваши наблюдения. Но, честно говоря, только неординарными способностями можно объяснить то, что вы способны хоть что-то найти в этом хаосе, — она обвела жестом бумаги, дискеты и записи, в беспорядке разбросанные по всей каюте.
— Обычно я знаю, среди каких бумаг или в каком компьютерном файле искать то, что мне нужно, — возразил Беккер. — По крайней мере, раньше это было так, — пробормотал он задумчиво, затем прибавил: — Но я уверен, что если все эти данные будут приведены в порядок, это может нам помочь.
РК прыгнул на стопку распечаток, отчего та рассыпалась по столу настоящим горным обвалом.
— Размазня, глупый ты кот, ты уже и так устроил здесь беспорядок! — воскликнула Акорна, лихорадочно пытаясь поймать разлетающиеся листки.
Кот погнался за медленно опускавшимися на пол бумагами, поймал одну из них, разодрал ее в клочья задней лапой, после чего, совершенно утратив интерес к «добыче», принялся вылизывать шерсть на брюхе.
Наклонившись, Акорна сгребла с пола бумаги и принялась снова разбирать их по порядку.
— Я рада, что вы одобряете меня, капитан. Все равно это необходимо сделать — и, кроме того, теперь мне есть чем себя занять во время дежурств.
— Да, думаю, перепрограммирование репликатора из второго грузового отсека тебя здорово утомило; зато теперь я могу готовить свои любимые блюда, а не есть кошачьи консервы, когда у меня нет времени готовить. А потом вы с Ари превратили третий грузовой отсек в секцию гидропоники, чтобы вам самим было что есть... и ты при этом систематизировала и внесла в каталог все то барахло, которое скопилось на моем корабле...
— Это было не так сложно, капитан. К тому же для меня в этом нет ничего нового. Когда я жила на корабле Калума и Гилла, мне приходилось настраивать репликатор и выращивать для себя растения; кроме того, я составляла каталог обнаруженных рудных пород и помогала делать карты. Мне нравится быть полезной.
— Правда, правда! Благодаря тебе и КЕНу, — капитан имел в виду многоцелевого андроида КЕН-640, которого они более-менее случайно приобрели в ходе последнего путешествия «Кондора», — корабль стал выглядеть таким...
— Похожим на то, как должен выглядеть корабль, Йо? — предположил Ари.
— Именно так, — согласился Беккер. — С тобой, Акорна, с тобой, Ари, и с КЕНом в качестве вашего помощника у меня остается столько свободного времени, что я мог бы заняться вязанием или плетением корзин.
— Отличная идея, Йо, — заметил Ари. — К тому же у тебя есть прекрасные руководства по вышиванию, плетению кружев, гончарному мастерству и оригами.
— Знаешь ли, приятель, я очень рад, что тебе удалось столько раскопать в той горе книг, не говоря уж о коллекции видеоматериалов. Только предупреждаю тебя: держись подальше от книг по домашней ветеринарии, — Беккер взглянул на РК: подняв и вытянув одну лапу, кот замер, глядя на капитана широко раскрытыми золотыми глазами. Во взгляде кота читалось явное подозрение. — Однажды я попытался применить кое-какие советы из этих книжек к нему, — театральным шепотом возвестил Беккер, кивнув на кота. — Это была плохая идея. Нам обоим тогда здорово досталось!
Ари выглядел озадаченным:
— Зачем бы мне читать книги по ветеринарии, Йо? Если он заболеет, Акорна сможет его вылечить. Нам вовсе не нужны те способы лечения, которые описаны в ветеринарных книгах.
— Вот и отлично, — облегченно вздохнул Беккер. — Проблема с интенсивной терапией в отношении старины РК состоит в том, что он воспринимает это как вторжение в свою частную жизнь. Во время того маленького приключения мы здорово попортили друг другу шкуру. По счастью, благодаря помощи линьяри мы смогли подлататься.
Он повернулся к Акорне:
— Кстати, раз уж мы об этом заговорили — ты, принцесса, тоже можешь пользоваться библиотекой в любое время.
— О да, капитан Беккер, это очень любезно с вашей стороны, однако большую часть тех книг, которые там собраны, я уже читала. В отличие от Ари я была воспитана людьми; а ему не приходилось сталкиваться с человеческой культурой до тех пор, пока он не встретил вас. Так что книгами я пользоваться не буду; а вот видеоматериалы — это совсем другое дело. Только очень жаль, что их можно смотреть лишь в индивидуальном порядке. Думаю, если бы мы могли смотреть видеофильмы все вместе, это было бы очень весело.
Беккер бросил на нее хитрый взгляд из-под кустистых бровей. Конечно, за то время, пока Акорна жила со своим народом, ее способности значительно усилились — но и без того он понимал, что девушка имеет в виду на самом деле.
— Конечно, смотреть видеофильмы в любом случае смогут только двое одновременно, — он не мог отказать себе в удовольствии подразнить ее, — поскольку кто-то должен оставаться на вахте.
Он знал, что ей хочется читать книги и смотреть фильмы вместе с Ари, чтобы он не проводил столько времени в одиночестве — и чтобы у них была возможность наслаждаться этими развлечениями вместе. Акорна слегка покраснела:
— Я просто думала, что такие совместные просмотры помогут нам установить более... теплые отношения.
— Да, Йо, — поддержал ее Ари. — А что касается вахт — когда-то ты в одиночку делал все на корабле, а человеческий метаболизм требует долгого сна. Значит, по временам тебе приходилось полностью полагаться на компьютеры. Ты мог бы и сейчас сделать то же самое. Я не вижу сложностей в том, чтобы нам смотреть видеофильмы всем вместе.
Беккер хихикнул и покачал головой:
— Что такое, молодые люди? Бунт на корабле?.. Ну, ладно, ладно: мы что-нибудь придумаем, чтобы видеофильмы можно было смотреть на широком экране.
— Спасибо, капитан, — ответила Акорна. Она была искренне убеждена в том, что Ари будет чувствовать себя намного лучше, если ему не придется проводить так много времени в одиночестве. Он прожил много лет один в пещере на Вилиньяре, после того как его схватили и пытали кхлеви, пока на планету не прилетел Беккер. Ари почти разучился говорить. И каждый раз, когда он куда-нибудь исчезал, пока Акорна не была на дежурстве, и она собиралась пойти к нему и завести с ним разговор, у капитана Беккера находилось для нее какое-нибудь задание или поручение; да и РК пытался отвлечь ее. Его когти и зубы были достаточно красноречивы даже для тех, кто не понимал кошачьего языка. Девушка чувствовала, что и Беккер, и Размазня таким образом пытаются защитить Ари как собрата-мужчину. Она была уверена, что это не действия, продиктованные разумом, но спонтанная реакция на то, что пыталась сделать она. Но ведь она не желала своему собрату-линьяри зла, она пыталась только продолжить лечение, начатое в то время, когда она физически исцеляла его раны...
«Литературные маскарады» Ари, как это называл Беккер, одновременно озадачивали и смешили девушку. Это было и весело, и грустно. Одеваясь и надевая головные уборы, подобные тем, что носили герои книг и видеофильмов, Ари словно бы превращался из искалеченного линьяри в привлекательного и интересного, хотя и странно одетого, человека. Разумеется, самой Акорне тоже в свое время приходилось носить одежду, скрывавшую ее ноги и рог, чтобы больше походить на обычную женщину: умение «маскироваться» принесло ей немало пользы. Однако в случае с Ари за этими переодеваниями стояло нечто другое: мучительное желание скрыть свою физическую ущербность, стать кем-то другим. Акорна ощущала это невероятно остро. Казалось, он больше не считает себя полностью принадлежащим к линьяри. Трансплантат рога, который врачи нархи-Вилиньяра попытались пересадить ему, не прижился. Можно было пересадить ему живой трансплантат рога, взятый от близкого родственника, — но Мати была слишком юной, ее собственный рог еще не закончил расти, так что эта операция откладывалась до того времени, когда сестра Ари станет совершеннолетней. Только тогда можно будет рискнуть и попытаться взять достаточное количество живой ткани, чтобы создать трансплантат для Ари.
Мигнула лампочка переговорного устройства, раздался звуковой сигнал; Ари собрал и положил на консоль упавшие бумаги, посадил РК себе на плечи и направился назад в свою каюту, чтобы продолжить чтение.
— Ответь, Акорна, — сказал Беккер. — Все равно, скорее всего, вызывают тебя.
Девушка щелкнула тумблером, ожидая услышать либо голос своей тетушки, визедханье ферили Невы, желающей узнать, как идут дела у ее племянницы, либо же голос визара Лирили, желающей передать Акорне новый список инструкций и просьб, с которыми девушка должна была обратиться к известным ей влиятельным лицам Федерации, в особенности же дяде Хафизу.
Со времени спасения космических путешественников линьяри — послов, учителей, учащихся, ученых, инженеров, врачей и их семей — и возвращения спасенных на нархи-Вилиньяр — всего за какие-то шесть недель! — в мире линьяри произошли большие перемены. По словам Невы, правящий Совет проводил заседания практически непрерывно, пытаясь решить, должны ли линьяри изменить свою политику изоляционизма по отношению к остальной Галактике и могут ли они вступать в торговые альянсы и заключать соглашения с компаниями и планетами Федерации.
Совет уже единогласно одобрил заключение торгового соглашения с Домом Харакамянов, империей, управление которой дядя Хафиз недавно передал своему племяннику, Рафику Надежде, одному из опекунов Акорны. Однако линьяри еще не решили, позволять ли кораблям Дома Харакамянов входить в сектор пространства линьяри. В данный момент большая часть членов Совета полагала, что торговые операции лучше проводить по взаимной договоренности на какой-либо нейтральной территории. Однако единодушия в этом вопросе не было. Некоторые из наиболее прогрессивных линьяри считали даже, что народу следует войти в состав Федерации. Они подчеркивали, что политика изоляции не защитила линьяри ни от нападений кхлеви, ни от пленения наемниками Эдакки Гануша, графа-грабителя с Кездета. Часть членов Совета — к сожалению, то было меньшинство, — полагала, что информация о других цивилизациях, как о врагах, так и о друзьях, может стать лучшей защитой для мирного народа линьяри, чем неведение и изоляция.
Поскольку большая часть дипломатического корпуса линьяри в настоящее время проходила период реабилитации и лечения на нархи-Вилиньяре, Совет доверил предварительные переговоры с Федерацией Акорне, которая была назначена послом линьяри, а также являлась приемной родственницей Хафиза Харакамяна и Рафика Надежды — что в данном случае было весьма удачно. Совет полностью пренебрег заявлением Акорны о том, что Беккер в настоящее время пока не собирался возвращаться в пространство Федерации, предпочитая исследовать сектора пространства линьяри и их торговых партнеров, в которые прежде ни он, ни его коллеги из Федерации не имели доступа. Все послания совета линьяри Акорна пересылала Хафизу, пока его флагманский корабль «Шахерезада» не покинул этот сектор пространства.
Последние сообщения Хафиза, отправленные на «Кондор» и лично Беккеру, были подозрительно пространными и беспечными.
«Конечно, дорогой мой мальчик, — говорил Хафиз, — тебе совершенно незачем изменять из-за нас свои планы. Ради бога, оставайся в этом секторе пространства. Осваивайся. Ищи полезные «трофеи». Пока Акорна довольна, довольны и мы — ее тетя Карина, я и остальные ее «дядюшки». Скоро мы сможем снова увидеться».
Возможно, Хафиз и вправду задумался о том, чтобы уйти на покой? Сколько Акорна его знала, на Хафиза Харакамяна это было вовсе не похоже: обычно, когда ему в руки шло какое-то дело, сулившее выгоду, он использовал все средства, чтобы выжать прибыль всю до последней капли.
Вероятность того, что вызов пришел именно Акорне, была весьма велика. Но, включив коммуникатор, девушка была весьма удивлена: ненадолго возникшее перед ней лицо не было ни лицом ее тети, ни лицом линьяри, ни лицом ее дядюшки Хафиза. Вместо этого перед ней предстало существо явственно мужского пола, более всего напоминавшее быка: сходство усиливали два коричневатых рога, расположенные по сторонам головы чуть повыше ушей. Существо говорило на языке, который был неизвестен Акорне; девушка потянулась к ЛАНЬЕ, устройству, разработанному линьяри для сбора образцов различных неизвестных языков. Затем ЛАНЬЕ анализировал эти образцы, после чего мог использоваться как для перевода, так и для обучения языкам во сне. Однако не успела Акорна запустить машину, как изображение исчезло с экрана, а звуки чужой речи умолкли.
Судя по данным ЛАНЬЕ, последнее слово, произнесенное похожим на быка существом, было просьбой о помощи — эквивалентом сигнала «SOS» на языке линьяри. Она еще успела разобрать слова «нириане» и «Хамгард» прежде, чем передача прервалась. Девушка опознала также, к какому виду принадлежал говоривший: это был обитатель планеты Нири. Нириане являлись постоянными торговыми партнерами линьяри.
Акорна прошлась по всем частотам, пытаясь снова поймать сигнал, однако у нее ничего не вышло. Беккер коснулся руки девушки и указал на меньшие экраны, отображавшие информацию сканеров дальнего действия, использовавшихся им для поиска «трофеев». На экранах вспыхивало несколько белых искорок.
— Вот тут, — сказал Беккер. — Здесь находится некий объект с большой массой. Судя по данным сканеров, это небольшая планета с кислородной атмосферой. Если корабль искал укрытия, в этом секторе пространства данная планета является самым лучшим местом для экстренной посадки. Давай-ка посмотрим, что нам удастся обнаружить.
— Да, я поняла, — кивнула Акорна. — С учетом направления, в котором находится источник сигнала, мы можем предположить, что это корабль. Возможно, сигнал был послан автоматически, когда корабль потерпел крушение или подвергся нападению. Я практически уверена, что мы перехватили сигнал только потому, что находились в пределах досягаемости аварийных передатчиков. Если бы сигнал предназначался нам, он был бы на галактическом стандартном или на языке линьяри.
Беккер пожал плечами:
— Ну да. Именно так я и подумал. Но ты не очень-то надейся: скорее всего мы не найдем этого бычка живым. Сканеры не показывают ничего, что напоминало бы целый корабль, так что, похоже, и он, и его товарищи погибли. Однако же по обломкам корабля мы сможем выяснить, что же с ними произошло. Сообщение было отправлено пару дней назад; если на корабль действительно напали и это не было несчастным случаем, то нападавшие наверняка давно покинули этот сектор.
— Значит, нам нужно проверить, что же произошло, а затем послать отчет непосредственно Федерации? — спросила Акорна.
— Да, разумеется, — ответил Беккер. — Но главное — мы сами сможем выяснить, чего нам опасаться.

* * *

Причудливые лозы, вьюнки и стебли сплетались, свивались, скручивались, расцветали изумительной красоты цветами, похожими на радугу драгоценных камней; Акорне это напомнило заставки, выполненные в традициях кельтских орнаментов, какими украшали священные книги на древней Земле. Только эта причудливая растительность не была голограммой: это были самые настоящие тропические джунгли, такие густые, что трудно было сказать, где заканчивается одно растение и начинается другое.
На первый взгляд, переплетение стеблей казалось непреодолимой преградой. Акорна, Беккер, РК и Ари стояли на нижней платформе роболифта, ошарашенно глядя на буйство растений, открывшееся перед ними. Беккер пробовал пальцем заточку своего мачете; Ари держал в руках портативный сканер, при помощи которого намеревался определить местоположение самых крупных обломков, которые были зафиксированы приборами «Кондора» еще с орбиты.
Акорна деловито записывала в каталог минералы и элементы, из которых состоял этот планетоид. Она уже успела сообщить остальным, что им не понадобятся дыхательные аппараты — в атмосфере отсутствовали какие бы то ни было пары, опасные для организмов, построенных на углеродной основе, кислорода в ней было больше, чем в воздухе Кездета или нархи-Вилиньяра, а почва была богата азотом. Разумеется, таково было положение вещей с научной точки зрения. На практике в воздухе царил такой густой аромат цветов, что становилось трудно дышать. В большинстве своем то были совершенно незнакомые Акорне ароматы, хотя она различала в общем букете некоторые запахи, с которыми познакомилась во дворце дяди Хафиза: корица, гвоздика, ваниль, ароматы, похожие на запахи мяты, розы, лаванды, гардении и ландыша. Однако все эти, вроде бы узнаваемые запахи были глубже, сильнее, они смешивались с совершенно новыми, никогда не встречавшимися Акорне, Казалось, еще мгновение — и воздух, сгустившись, будет стекать с листьев прозрачными каплями.
Беккер заявил, что в этом месте пахнет как в дорогом борделе: похоже, это ему нравилось. Ари с любопытством принюхался:
— Мне не хватает базовых знаний для того, чтобы оценить точность твоего сравнения, Йо, однако я доверяю твоей оценке в подобных вопросах.
На время прогулки по этим зеленым зарослям Ари отказался от своего подобия кепи и от трубки, сменив их на цветной платок, повязанный вокруг головы, и черную повязку, закрывавшую один глаз, из чего Акорна заключила, что он недавно прочел «Остров сокровищ» и решил одеться как пираты древности. Несмотря на это, окружающую местность он изучал с дотошностью Шерлока Холмса.
РК явно более всего заинтересовался самой землей, на которую приземлился корабль. Одним прыжком кот слетел с платформы и в мгновение ока исчез среди зарослей, которые расступались перед ним, словно бы репутация кота предшествовала ему и они не желали ему противоречить. Корни и стебли, казалось, пытались отползти в стороны от кота, который быстро вырыл ямку когтями, развернулся к ней задом и без колебаний внес свой собственный вклад в экологию планеты.
Акорна решила было спуститься с платформы вслед за котом, но Беккер придержал ее за руку.
— Постой. Давай посмотрим, удастся ли ему благополучно вернуться назад.
Кот забросал землей результат своих трудов; вьюны и плющи уже сползались назад, скрывая образовавшуюся позади кота кучку. РК обернулся, увидел, что творится сзади, встряхнулся — что, возможно, на кошачьем языке жестов было аналогом пожатия плечами, — и направился назад по тропинке, которую расчистили для него растения. Затем он запрыгнул на платформу роболифта и принялся умываться, словно бы за время своей недолгой прогулки успел в чем-то перепачкать усы.
— Что ж, ладно, — проговорил Беккер.
— Вот туда, Йо, — проинформировал его Ари, сверившись со сканером и указывая в том самом направлении, откуда только что вернулся кот.
— Что ж, — повторил Беккер. — Тогда — вперед.
Он поднял мачете и весьма театральным жестом, что было очень в его обыкновении, указал в нужную сторону. РК запрыгнул ему на плечо, и все четверо спустились с платформы на твердую землю. Джунгли расступались перед ними, давая дорогу, так что они вышагивали по некоему подобию просеки. Движущиеся, отползающие с дороги растения вызывали у Акорны странные чувства. Сделав шаг в сторону, Беккер взмахнул своим мачете, решив перерубить толстый стебель, но стебель согнулся пополам, уклонившись от удара.
— Постойте, капитан, — окликнула его Акорна. — Похоже, растения намеренно дают нам дорогу. Может, хотят, чтобы нам было удобнее — а может, не желают вступать с нами в контакт. В любом случае, мне кажется неправильным рубить их.
Беккер посмотрел на нее.
— М-да... мы не знаем, сколько нам придется искать корабль; мы не знаем также, что послужило причиной его крушения. Может быть, эта причина сейчас как раз перед нами. Кто знает, может быть, эти растения сомкнутся вокруг «Кондора» и похоронят его под собой так, что мы не сумеем даже отыскать его? В конце концов, некоторые из этих растений выросли с многоэтажный дом. Если они вдруг решат не расступаться, возможно, мы даже неба не увидим...
— Мне кажется, слово «решат» является определяющим в этом случае, — заметила Акорна. — Похоже, эти растения обладают неким ограниченным сознанием, или, по меньшей мере, способностью крайне быстро реагировать на внешние раздражители. Мне кажется, умнее было бы убрать ваше мачете. Может быть, нам лучше не злить их. Кроме того, мы всегда сможем найти корабль при помощи портативного сканера, разве нет?
— Да — но я всегда предпочитаю иметь запасной план, — ответил Беккер. Нож он тем не менее убрал.
Ари порылся в кармане комбинезона и извлек оттуда клубок блестящей веревки.
— У меня тут есть как раз то, что нужно, Йо, — сообщил он, привязывая свободный конец веревки к роболифту; клубок он продолжал держать в руке. — Мы можем отметить свой путь этой нитью, подобно Тезею, искавшему минотавра в лабиринте. Такой метод также хорош в пещерах при поисках спрятанных складов.
— Кладов, дружок, — поправил его Беккер.
— Как тебе будет угодно, — любезно согласился Ари и принялся разматывать свой клубок.
— Ох! — вскрикнул Беккер: в его плечо внезапно вонзились когти корабельного кота, который в величайшем волнении выгнул спину, прижал уши и, хлеща по бокам хвостом, принялся внимательно следить горящими глазами за блестящей веревкой, разворачивавшейся позади Ари.
— Поаккуратнее, мистер, — заметил Беккер.
Кот немедленно перелетел с плеча капитана на плечо Ари.
— Аа-а-а-ахх!.. — протяжно вскрикнул Ари и прибавил: — Свистать всех наверх! Идем, мой верный попугай.
РК метнулся вниз, пытаясь поймать веревку. Акорна перехватила его в полете, за что была немедленно награждена несколькими царапинами.
— Прости, Кхорнья, — проговорил Ари. — Похоже, РК вовсе не желает играть роль моего попугая.
— Все в порядке, — девушка прижала кота к себе и принялась чесать его под подбородком. РК немедленно забыл об идее погоняться за блестящей веревочкой и принялся усердно мурлыкать и тереться щекой о подбородок Акорны.
Маленький отряд углубился в джунгли. Теперь растительность образовывала коридор шириной с «Кондор», стебли отклонялись назад, избегая касаться проходивших мимо людей. Пьянящий густой аромат цветов сменился едким запахом, похожим на запах раздавленного насекомого.
— Фу, — откомментировал эту перемену Беккер, зажимая нос. — Это еще что такое, лианы-скунсы?
Акорна огляделась по сторонам.
— Нет. Это те же самые растения, но, видите, — цветы закрываются, а их запах изменился. Похоже, они нас боятся.
— Хм-м, что ж, действительно — почти так же пах тот парень, который последний раз пытался выколотить из меня деньги, — признал Беккер. Он шагнул ближе к одному из растений; запах усилился.
— Не надо, Йо, — попросил Ари.
— Я просто проверял, — объяснил Беккер. — Простите, растения. Я не хотел сделать ничего плохого.
Ари был занят веревкой, которую разматывал одной рукой: во второй он держал сканер.
— Теперь уже недалеко, Йо, — сказал он. — Обломки находятся прямо перед нами.
И действительно, перед ними открывалась поляна, на которой Акорна увидела длинную цилиндрическую капсулу, лежавшую среди поломанной и смятой растительности.
Беккер бегло осмотрел капсулу и перевернул ее. Под ней виднелись другие обломки корабля, зарывшиеся в переплетение изломанных стеблей. Хотя среди обломков не было видно ничего ценного, Беккер решил, что все их стоит переправить на «Кондор».
— Может быть, нам удастся узнать, почему нириане послали сигнал бедствия, — сказал он, — в какую беду они попали и кто атаковал их. — Он поскреб в затылке: — Мне не кажется, Акорна, что такие дела относятся к сфере моей компетенции. Скорее нет, чем да. Находить обломки кораблей и извлекать из них все полезное, — да. Но копаться в еще не остывших обломках? Нет, это не по мне. К тому же эта катастрофа вызывает у меня какие-то странные чувства.
— У меня тоже, — поддержала его девушка.
Ари, удивленный их словами, поднял взгляд:
— Прошу меня простить, Йо, Кхорнья; я не подумал о том, что вы не поняли передачи с «Хамгарда». Если бы я знал, то перевел бы ее для вас.
— «Хамгард»? — переспросил Беккер.
— Так назывался нирианский корабль, передавший то самое сообщение, которое привело нас сюда. Нириане уже много лет являются торговыми партнерами моего народа. Как и мы, они — неагрессивная раса. До того как я... как мой брат погиб, я не один раз летал на Нири в составе торговых миссий.
Он развернулся и пошел к тем обломкам, которые находились в некотором отдалении от места падения корабля.
Подняв один из обломков, Акорна заметила, что он перепачкан какой-то красноватой жидкостью. Сперва ей показалось, что это кровь, но затем она заметила, что жидкость эта скорее не красного, а темно-янтарного цвета; кроме того, она была слишком прозрачной, чтобы быть человеческой кровью или кровью линьяри. Очевидно, именно от нее исходил едкий запах, замеченный ими раньше. Акорна сморщила нос.
— Фу, — заявила она, обернувшись к Беккеру. — Похоже, я нашла источник этой жуткой вони.
Беккер повнимательнее пригляделся к сломанным стеблям и лианам: у растений был странный красноватый оттенок, которого не было у тех, которые росли вокруг корабля.
— Думаю, ты права. Посмотри-ка сюда: они сочатся этой дрянью, как будто плачут.
Акорна присмотрелась. Красновато-янтарная жидкость стекала по стеблям, собиралась у корней и медленно текла к месту катастрофы.

1 Следующая страница


Мир Акорны 2

— Похоже, все это нам придется долго отскребать и чистить, — с отвращением проговорил Беккер.
Ари тоже посмотрел на то, что так заинтересовало его спутников, и закивал. Потом внезапно развернулся, перепрыгнул через гору обломков и стремительно бросился назад к кораблю. Акорне никогда не приходилось видеть, чтобы он бегал так быстро.
— Эй, приятель, подожди нас! Что случилось? — крикнул Беккер, когда они с Акорной устремились за Ари; однако молодой линьяри уже был на платформе роболифта. Здесь он опустился прямо на пол, свернулся в позе зародыша в центре платформы и замер, закрыв глаза, дрожа всем телом. РК тронул его лапой, потом посмотрел на Беккера, широко раскрыв глаза.
Беккер привел роболифт в действие, и вместе с Акорной они перетащили Ари в его каюту.
— Оставайся здесь и присмотри за ним, — сказал Беккер. — КЕН поможет мне погрузить обломки на корабль.
Все время, пока они несли Ари к его каюте, Акорна прижималась к молодому линьяри так, чтобы касаться его рогом, и он немного успокоился. Он перестал дрожать, пот больше не струился по его лицу. В некоторой степени Акорна могла лечить не только физические повреждения, но и душевные травмы — однако ей было известно, что ее умениям в этом отношении есть предел. С глубокими психологическими травмами, подобными той, которую получил Ари, она мало что могла сделать.
Когда кхлеви пытали его, единственным спасением для молодого линьяри была возможность отключиться, мысленно уйти в тот мир, где враги не могли достать его. К сожалению, всякий раз, когда он испытывал боль, он инстинктивно пытался скрыться все в том же мысленном убежище: там Акорна не могла отыскать его, и целительная сила ее рога оказывалась бесполезной.
Девушка пыталась прочесть мысли Ари, но ей это не удавалось: мысли его были спутаны и лишены последовательности. Однако чувства его были слишком отчетливы: глубокий ужас и ненависть, отталкивающая в своей ярости. Казалось, Ари был ввергнут в какой-то непрекращающийся кошмар и не способен вырваться из его цепких щупалец. Он не сознавал, ни где находится, ни что с ним происходит. Акорна могла только крепче обнимать его, прижимая рог к его голове, стараясь успокоить его. Время тянулось бесконечно, но она не замечала этого, пытаясь хоть как-то помочь Ари, утешить, унять боль... И наступил момент, когда, предельно измотанная этой борьбой, она провалилась в сон.
Когда Беккер вернулся на главную палубу, они с КЕНом оба были покрыты вонючей растительной жижей с ног до головы. Заглянув в каюту Ари, он обнаружил, что и молодой линьяри, и Акорна спят: девушка крепко обнимала Ари, кажется, боль и чудовищное напряжение наконец-то отпустили его, хотя его лицо все еще было мокрым от слез. Беккер заметил, что золотой рог Акорны стал как будто бы полупрозрачным, слово в усилии успокоить Ари она потратила слишком много сил и своей исцеляющей энергии. По прошлому опыту он знал, что именно это и происходит с линьяри, израсходовавшими все свои силы. Он видел, в каком состоянии были освобожденные пленники Эдаки Гануша и адмирала Иквасквана. Однако обычно для того чтобы золотистый рог линьяри хотя бы частично утратил свой цвет, требовалось огромное усилие, необходимое для того, чтобы исцелить тяжелейшую рану. То, что рог Акорны не сиял золотом, но излучал какое-то призрачное мерцание, лучше всяких слов сказало ему, в какие бездны боли погружался бедняга Ари.
РК, проведший все это время с Беккером и КЕНом — тщательно обходя, впрочем, те обломки, на которых остались пятна едко пахнущей жижи, — сейчас одним прыжком оказался у ног линьяри, где и свернулся, пряча морду в лапах. Он определенно решил, что его присутствие здесь необходимо.
Беккер снова взглянул на Акорну, невольно подумав, что если бы ее кожа не была мертвенно-бледной от усталости, ее пальцы все равно побелели бы от напряжения: она вцепилась в Ари так, словно от того, насколько крепко она его держит, зависело спасение их жизней. Ему было больно — и она считала своим долгом избавить его от этой боли. Все это было предельно ясно и понятно; но Беккер вовсе не был уверен в том, что для Ари пришло время полностью избавиться от душевных страданий или что молодой линьяри был готов позволить Акорне полностью исцелить его. Капитан также не был уверен в том, что, при всех необыкновенных душевных способностях линьяри, Акорна имела достаточно дел с мужчинами, чтобы понимать, насколько сложным мог стать для них обоих процесс исцеления.
Он мягко коснулся плеча Акорны, разбудив девушку; та повернулась к нему, отпустив Ари. Больше ничего делать было не нужно. Как только Акорна увидела, где она находится и что делает, она поднялась на ноги: не так, словно ей было стыдно, но так, словно она считала это благоразумным и правильным действием.
— Он чего-то страшно испугался — там, снаружи, — негромко объяснила она Беккеру. — Должно быть, на этот корабль напали кхлеви. Разум Ари кричал о кхлеви. Он словно бы вернулся в то время, когда они пытали его. Ему пришлось очень тяжело.
— Да и для тебя это вовсе не было воскресным пикником, принцесса. Иди-ка лучше, подготовься к взлету. Об Ари я позабочусь сам. Я уже погрузил все обломки. Когда мы окажемся в космосе, у нас будет достаточно времени, чтобы изучить их. Я не хочу оставаться на этой планете дольше, чем нужно: вдруг эти растения передумают и решат, что «Кондор» станет отличной частью местного пейзажа? Ты понимаешь, что я хочу сказать, верно?
Похоже, Акорна прекрасно поняла капитана. Она сонно кивнула и направилась в рубку.

Глава 2

Когда «Шахерезада» наконец доставила на Маганос торжествующего Хафиза Харакамяна с целым отрядом сопровождающих, Рафик Надежда с изумлением понял, каким облегчением было для него вновь увидеть дядю.
Пока наземная команда занималась разгрузкой корабля и его техобслуживанием, Рафик направился вместе с семейством Харакамянов в комнаты отдыха — самое роскошное помещение базы Маганоса. Стены там были покрыты звукоизолирующим материалом, пол устилали мягкие ковры. Обставлены комнаты были удобными мягкими диванами и креслами. Кроме того, здесь же располагались рабочие кабинеты и конференц-залы. Все было разработано с тем расчетом, чтобы произвести самое благоприятное впечатление на гостей Маганоса, потенциальных работодателей, клиентов, которым могли потребоваться услуги воспитанников базы, и заказчиков, заинтересованных в производимой здесь продукции. Лунная база Маганос являлась горнодобывающим и производственным предприятием, где также обучались бывшие дети-рабы Кездета. Для них база являлась их собственным предприятием: они сами отвечали за ее финансовое благополучие. Построена она была на деньги Хафиза Харакамяна и второго «попечителя» Акорны, Дельзаки Ли, а также на средства, полученные в качестве компенсации от одного из основных рабовладельцев Кездета — барона Маньяри. Однако именно дети должны были обеспечивать процветание базы и окупаемость вложений.
Сейчас обитатели базы бегом направились по коридору на посадочную площадку, чтобы заняться разгрузкой корабля. Они приветствовали Харакамянов и других пассажиров корабля с жизнерадостной фамильярностью; Рафик заметил, что его дядюшка воспринимает такое обращение как комплимент. Он улыбнулся, помахал детям рукой и перекинулся парой слов с теми из них, которых знал по своим предыдущим визитам на Маганос.
Хафиз выглядел более подтянутым и даже несколько помолодевшим в сравнении с тем, каким помнил его Рафик. Возможно, это было следствием новой женитьбы Хафиза — но в таком случае следовало признать, что пожилой дядюшка Рафика оказался не только энергичным, но и рассудительным любовником. Его новая жена, облаченная в дорогие фиолетовые шелка, расшитые золотом с явным умыслом — чтобы подчеркнуть ее довольно-таки впечатляющую грудь и бедра, — ни капли не похудела и прямо-таки лучилась довольством.
Хафиз обнял своего племянника, и Рафик снова подумал о том, что шаг дядюшки стал более твердым и упругим, объятия — более крепкими, а во взгляде сверкала прежняя сталь.
— Ты прекрасно выглядишь, о мой дорогой дядюшка, — заметил Рафик.
— Сотня смертельных опасностей может лишь закалить человека действия, о сын моего сердца, — ответил Хафиз, взмахнув рукой, словно бы желая подчеркнуть, что человек действия знает себе цену слишком хорошо для того, чтобы уделять этой теме излишнее внимание.
— Ты был просто великолепен, мой герой! — заявила Карина и обернулась к Рафику. Ее уши были украшены длинными золотыми серьгами со множеством аметистов и голубых бриллиантов, искрившихся под легкой вуалью, которую она набросила на темные волосы. Карина воздела унизанные кольцами руки в драматическом жесте; сверкнуло роскошное колье на ее пышной груди, вздымавшейся от волнения. — Он был как истинный лев! Он спас целый корабль с детьми и многих родственников Акорны!
Ее полненькие руки, подобные белым голубкам, порхнули в воздухе, опустившись на руку мужа; длинные ресницы затрепетали — она смотрела на Хафиза с искренним обожанием и преклонением, что было не так уж и легко, учитывая то, что она была дюйма на полтора выше своего супруга.
— Нам уже поведали об этом Странники, дядюшка, — сказал Рафик. — Они тоже на Маганосе — отдыхают и восстанавливают силы.
— Правда? Это хорошо. Очень хорошо. Это прекрасно вписывается в мои планы, — ответил Хафиз.
— Планы? — заинтересовался Рафик.
— Всему свое время, о любимейший из племянников. Найдутся ли у тебя яства, дабы ублажить усталых путешественников?
После того как Хафиз и Карина удобно устроились на мягком диване, закуски и напитки «для усталых путешественников» были заказаны, а любимейший из племянников дядюшки Хафиза устроился напротив своих родственников в похожем на трон высоком кресле с резной спинкой, Рафик решил, что настало наконец время для вопросов.
— Вернемся к тем планам, о которых ты говорил, дядя. Расскажи мне о них поподробнее.
Возможно, официально Хафиз Харакамян и отошел от дел, однако Рафик полагал, что его дядюшка перестанет планировать новые операции только когда перестанет дышать.
Хафиз хлопнул в ладоши:
— Это прекрасные планы, великолепнейшие планы, о мой наследник и сын моей сестры! Благодаря твоим усилиям и трудам твоих партнеров, избавивших вселенную от наших врагов, наши друзья-линьяри, родичи драгоценной Акорны, открывают нам свои сердца — и, возможно, кошельки. Однако, как тебе известно, они весьма скромны и стеснительны, а наша возлюбленная племянница, которую ее народ назначил своим торговым представителем, пожелала на некоторое время отправиться в путешествие с почтенным капитаном Беккером и его интригующе-трагическим новым помощником.
— Да, — заинтересовался Рафик. — Некоторые Странники упоминали о линьяри, у которого не было рога. Говорят, что он пережил плен у кхлеви, но...
— Да, это верно, он выжил! Насколько я могу судить, это во многих отношениях весьма достойный человек. Но он... как бы это сказать... не там и не тут, — Хафиз неопределенно помахал рукой. Карина поймала его руку пухленькими пальчиками.
— Сказать по правде, о племянник моего супруга, — заговорила она, — дело в том, что Акорна хочет быть не здесь, а там — по крайней мере, временно. Ваш дядюшка, благожелательный и добросердечный патриарх, мудро рассудил — не без моей помощи, конечно же, — что это обстоятельство следует рассматривать не как препятствие для нашей будущей торговли с линьяри, но как новую перспективу.
Рафик вежливо приподнял бровь.
Хафиз взял Карину под локоток и ласково похлопал ее по руке:
— Догадываешься ли ты о моих намерениях, о отпрыск моего дома?
— Думаю, мне нет нужды в том, чтобы пытаться угадать, о мой благодетель, ибо вижу я, что ты едва можешь сдержать желание все мне рассказать.
— Истинно так, мальчик мой, и все же... Я дам тебе подсказку. Не было ли сказано в Книгах Пророков, что если доход не идет в гору, то гору следует обратить в доход?
Принесли чай и каву, а также охлажденный шербет, доставленный из дома Хафиза на Лябу и хранившийся здесь в ожидании его прилета, а также множество вкуснейших закусок и разнообразной выпечки. Комната постепенно наполнялась людьми, прилетевшими вместе с дядюшкой Хафизом, и теми, кто пришел встретить их, включая Странников: многие из них уже выросли и вполне могли называться молодыми людьми. Странники были космическими путешественниками, не имевшими родной планеты: их корабль был для них одновременно миром, страной, городом и родным домом. Рафик терпеливо ждал, пока все обменяются приветствиями, а затем снова вернулся к прерванному разговору.
— Доход пойдет в гору... Так написано в третьей из Трех Книг третьим из Трех Пророков, дядя, — с почтением склонив красивую темноволосую голову, проговорил Рафик. Затем он поднял на дядю внимательный взгляд; на его лице появилась улыбка: — Дядя, но ведь не собираешься же ты... О нет! Я вижу, что именно это ты и намерен сделать. — На самом деле он был вовсе не так потрясен, как пытался показать, однако его дядя был явно доволен такой реакцией, а Рафику вовсе не хотелось его разочаровывать. — Но как ты собираешься это сделать? Разве родной мир линьяри все еще не закрыт для тех, кто не принадлежит к их расе?
— Закрыт, — ответил дядя Хафиз.
— Но как же тогда?.. Ведь ты, конечно же, не станешь рисковать, нарушая их добровольное уединение, — тем самым оскорбляя их и подвергая опасности наш бизнес, не говоря уж об отношениях с народом Акорны?
— Конечно же, нет, сын мой! Об этом нечего даже и думать. Это было бы совершенно неприемлемым. Конечно, мы подождем приглашения — которое, разумеется, не замедлит прийти. Пока же мы предпримем нечто столь решительное и дальновидное, столь монументальное, что слава Дома Харакамянов восстанет, как легендарный джинн из легендарной бутылки, и принесет с собой все то богатство, роскошь, красоту и могущество, которые всегда сопровождают столь великий успех.
— Ты хочешь распространить влияние Дома Харакамянов на космическое пространство вне пределов Федерации, дядя?
Хафиз развел руками, на этот раз желая продемонстрировать свои благие намерения.
— Кто-то должен сделать это, о сын мой. Этому народу, по всей очевидности, не хватает всего того, что мы можем им предложить; скорее всего, они даже не знают, что они нуждаются в этом! Как они узнают, если мы не покажем им, чего они лишены? А линьяри воистину стеснительный и замкнутый народ. Если бы им не было необходимо предупредить прочие расы, пребывающие в неведении, о кхлеви, они никогда не вошли бы в пространство Федерации; они никогда не увидели бы ни Лябу, ни Маганоса. Верно, однажды они снова могут пожелать покинуть свою территорию — и деятельный предприниматель и деловой человек не должен оставлять этот процесс без контроля. В настоящее время мы в хороших отношениях с линьяри...
— Благодаря отваге и изобретательности, которые проявил Хафиз, спасая их космических путешественников, — вставила Карина, с обожанием посмотрев на своего супруга — снизу вверх.
— Верно, верно, — ответил Хафиз. — Я покрыл себя славой: это святая истина. Однако весь мой опыт говорит о том, что чувство благодарности — вещь весьма эфемерная, а память должников, обязанных нам чем-то, еще более эфемерна. А потому, если мы хотим извлечь максимальную выгоду из того, что нами уже сделано, мы должны двигаться со стремительностью песчаной бури. Мы должны организовать выставки, путешествия для наших рекламных агентов, группы торговли и обеспечения, систему безопасности... и так далее, и так далее, и так далее.
— Надари Кандо может взять на себя обеспечение безопасности, — заметил Рафик.
— Великолепно! Я рад, что тебе тоже пришла в голову эта мысль. Она путешествует с нами и вскоре должна к нам присоединиться — но сперва она изъявила желание проследить за некоторыми усовершенствованиями на борту «Шахерезады», которые должны быть завершены до нашего вылета с базы.
Карина коснулась висков кончиками пальцев, сверкнув выкрашенными в серебряный цвет ноготками:
— Ах... Ты видишь, Хафиз? Рафик сказал именно то, что я и предсказывала!
— Именно, моя дорогая. Дело в том, племянник, что Карина предчувствовала, что ты захочешь нанять эту замечательную леди, так что я уже предложил ей должность начальника службы охраны нашего торгового форпоста и дал ей карт-бланш на то, чтобы самой набирать сотрудников.
— Это очень хорошо, дядюшка, мадам Карина, — проговорил Рафик, почтительно поклонившись своей «тете». Молодая жена Хафиза обладала даром «чувствовать» и «предсказывать» то, чего не заметить мог только коматозник, а не знать — только полный идиот, однако Хафиз был с ней счастлив, а потому Рафик относился к «способностям» своей новоявленной тетушки терпеливо и снисходительно, хотя и не с тем почтением, которое, как она, вероятно, полагала, подобные «способности» должны были у него вызывать.
— Если мы выйдем за пределы Федерации, — продолжал Хафиз, — я хочу, чтобы в этом проекте принимали участие лучшие люди, даже если Надари придется сманить их с федеральной службы; к тому же ей, разумеется, потребуется самое современное и эффективное оружие. А ей вполне можно довериться в этом отношении: она непременно достанет все необходимое и сделает это весьма решительно.
— Верно, — подтвердил Рафик.
— Нам также потребуются твой партнер и старшая жена — та, уродливая, — а равно и светоч твоей любви, и ее благородные родичи.
Рафик ухмыльнулся. Упоминание о «старшей, уродливой жене» Рафика было у них с дядей Хафизом семейной шуткой. В те времена, когда Рафик был еще обычным горняком, добывавшим ценные руды на астероидах, он и его партнеры — Калум Бэрд и «Гилл» Гилоглы Деклан — нашли в космосе Акорну, спасли ее от верной гибели, вырастили и воспитали ее. В первый раз, когда трое друзей и Акорна вместе отправились к Хафизу, Рафик, не желая, чтобы его дядя присоединил Акорну к своей коллекции в качестве «редкого экземпляра», одел Акорну и Калума в свободные платья и чадры и представил их в качестве своих жен. Он сказал своему дяде, что перешел в нео-хаддитизм, радикальное фундаменталистское течение Истинной Веры, которое позволяло и даже поощряло полигамию. Он рассчитывал на то, что дядя с уважением отнесется к «женам» своего племянника, и это защитит Акорну. Однако его план не сработал, и еще до того как их визит подошел к концу, Хафиз «разоблачил» и Акорну, и Калума. Однако прежде, чем Хафиз перешел к решительным действиям в своем стремлении заполучить Акорну в свою «коллекцию редкостей», он узнал, что она — не уникальное существо, а лишь представительница многочисленной инопланетной расы. Вследствие этого Хафиз утратил интерес к Акорне как к «редкости», зато начал относиться к ней как к своей приемной племяннице и ценить ее. Калум, в свою очередь, кажется, так и не сумел смириться с тем, что ему пришлось выступать в роли старшей и крайне безобразной жены.
— Я уверен, что они с радостью примут участие в этом предприятии, дядя. Однако остается небольшая проблема управления базой Маганоса, обучения детей...
— Это все детали! Мои идеи подобны пирамидам древних: мелкие детали не могут препятствовать им, как бесчисленные крупицы песка не способны засыпать пирамиды. Приводите детей! Пусть учатся! Они могут заняться новым бизнесом, стать учениками техников, обеспечить поддержку предприятия. Это будет прекрасным опытом для них — опытом, равного которому не найти! — Хафиз ненадолго задумался. — Кроме того, многие из старших детей уже умеют создавать искусственную атмосферу и системы жизнеобеспечения на планетах, подобных Маганосу, до того как здесь была основана база. Несомненно, их опыт будет весьма полезен...
— И в этом случае им нужно будет платить, — заявил Калум Бэрд, только что подошедший к ним с кружкой в руке. Взяв чайник с подноса, стоявшего между Рафиком и четой Харакамянов, он наполнил свою кружку свежим чаем.
— Как и все, кто присоединится к нам, ученики получат все, что им необходимо, — ответил Хафиз. — Еда, жилье, участие в прибыльных проектах, выгодные связи, игрушки для самых маленьких...
Калум потер пальцы тем освященным веками жестом, которым пользовались еще его предки-кельты, требуя деньги на бочку.
— И плата, Хафиз. Если дети будут учиться вести бизнес, они также должны научиться распоряжаться собственными деньгами. А для этого они должны хоть сколько-то зарабатывать. Если они будут работать, то им причитается доля в прибыли. Но даже в том случае, если вопрос об оплате будет решен положительно, у меня все-таки остаются определенные сомнения. Вывезти детей за пределы космического пространства, находящегося под защитой Федерации...
— О да, — проговорила Карина: в глазах ее на мгновение вспыхнули огоньки — природная хитрость и расчетливость этой женщины по временам пробивалась сквозь мистический ореол, которым она окутывала свои высказывания. — Я слышала о том, как хорошо были защищены дети, когда они были на Кездете рабами, не имевшими ни пристойного жилья, ни еды, — рудокопами, проститутками, человеческой рудой для жерновов индустрии. Силы Федерации так хорошо защищали их, что я и вправду начинаю удивляться тому, как милые малыши сумели расстаться со столь безопасной жизнью!..
— Она в чем-то права, — вступила в разговор Кетала, высокая, крепкого сложения молодая женщина со смуглой кожей и серьезным выражением лица. Она вошла в зал, когда гостям принесли еду, в сопровождении доктора-метеоролога Нгуена Хон Хоа. Доктор Хоа казался бы и вовсе незаметным, если бы не его мягкая располагающая улыбка и не светившиеся острым умом темные глаза. Вместе с девушкой он уже некоторое время молча слушал разговор, завязавшийся между Харакамянами, Калумом Бэрдом и Рафиком.
Они были далеко не единственными слушателями, хотя Кетала первой решила вступить в разговор. Как это часто бывало на лунной базе Маганос, вокруг дивана и кресла вскоре собралась довольно большая толпа слушателей, жадно ловивших каждое слово и каждый жест. Рафик относился к этому вполне доброжелательно, а склонные к театральным эффектам Хафиз и Карина получили великолепную аудиторию.
Даже если бы планы Хафиза и не предполагали участия детей, им было полезно послушать этот разговор. На лунной базе они учились не только полезным ремеслам, но также и всем прочим умениям, необходимым для того, чтобы вести независимую самостоятельную жизнь — а этого нельзя было достигнуть, если бы взрослые держались особняком или смотрели на детей свысока. Детям нужно было усвоить основы предпринимательской деятельности и самоуправления — а лучше всего они учились на живом примере. Они учились быть взрослыми, наблюдая, как работавшие на базе взрослые принимают решения, и следили за всем процессом — от принятия решения до его реализации.
Кетала, или Кети, как ее часто называли, уже была в этой лунной колонии уважаемым и признанным наставником, организатором и лидером. На рудниках она была одной из самых старших и часто принимала побои за младших детишек; она защищала их, старалась облегчить их труд и помогала им держаться вместе, когда положение казалось совершенно безнадежным. Но в конце концов ее отправили в дом наслаждений. И, хотя Акорне удалось вырвать ее из этой бездны позора и отчаянья, проведенные там дни оставили в душе Кети неизгладимый след; а потому Кети в особенности старалась помочь тем девочкам и женщинам, которые имели несчастье побывать в подобных местах, поддерживая их в стремлении обрести уважение к самим себе и цель в жизни. Среди тех, кому было небезразлично происходящее на Кездете, Кети была живой легендой, фигурой едва ли менее известной, чем Акорна. Все взрослые, присутствовавшие сейчас на этом импровизированном совете, знали ее историю.
Хафиз поднял руки ладонями вверх:
— Я высказал свое предложение.
Доктор Нгуен Хон Хоа вежливо откашлялся:
— Хафиз, я только что обсуждал с Кеталой, кто из детей проявляет интерес к метеорологии. Если я должен помочь вам создать и поддерживать в нужном состоянии подходящую атмосферу в вашем форпосте, энергичная помощь юных умов может принести очень хорошие плоды.
Специальностью доктора Хоа был планетарный контроль погоды.
— А мы, Странники, поможем вам наладить связь, в которой вы, несомненно, будете нуждаться, — сказал Джонни Грин, эксперт в области компьютерных технологий на «Прибежище», корабле звездных Странников.
— Прекрасно; значит, полагаю, мы договорились, — Хафиз благожелательно и удовлетворенно улыбнулся всем собравшимся и потер руки. — Итак, мы оставим минимальное количество персонала на базе, чтобы поддерживать ее работу, и отправимся на поиски приключений. Настало время собрать все, что нам понадобится, — и, разумеется, кое-какие предметы роскоши, без которых нам тоже не обойтись.
— Ох, господи, — проговорила стоявшая в последних рядах собравшихся Мерси Кендоро. — Опять идти по магазинам...
Базовое оборудование, припасы и личный состав были собраны гораздо быстрее, чем можно было бы предположить, не зная могущества Дома Харакамянов. Были подготовлены транспортные средства, и флотилия космических судов во главе с «Шахерезадой» покинула планеты и луны, на которых до того находились корабли, чтобы собраться в точке встречи на орбите Кездета. Космический караван отправился в путь по просторам космоса, еще не нанесенным на космические карты, к тому месту, которое Хафиз Харакамян выбрал в качестве своего «форпоста».

Глава 3

Поскольку Ари был единственным, кто действительно понимал язык нириан, Беккеру оставалось надеяться на то, что, когда молодой линьяри проснется, он будет в несколько лучшем настроении и состоянии, чем когда отправлялся спать. Открывать капсулу до того, как он проснется, не имело смысла. Разумеется, если бы на борту не было никого, кто знал бы этот язык, Беккер открыл бы ее сам, понадеявшись, что ЛАНЬЕ и компьютер, что называется, найдут общий язык, и капитану удастся разрешить эту загадку самостоятельно; однако сейчас он мог позволить себе подождать. Ари должен был скоро проснуться.
У Беккера были и другие причины откладывать это дело. Кому-то нужно было отметить положение каждого обломка из тех, которые они нашли на планете, а также их местонахождение на борту «Кондора» — а кроме РК и робота КЕНа бодрствовал сейчас только сам капитан. По крайней мере, так он полагал.
Прошло всего несколько часов с тех пор, как Беккер застал Акорну спящей рядом с Ари и измотанной до предела. Но сейчас, к удивлению Беккера, она внезапно бесшумно вошла в рубку.
— Я могу сменить вас, капитан. Ари все еще спит.
— Не пугай меня так! В следующий раз, когда тебе придет в голову зайти ко мне со спины, потопай немного, хорошо? Ну, и как там Ари? Ты с ним очень заботлива, верно? — спросил Беккер.
Акорна покраснела:
— Капитан, на нархи-Вилиньяре люди носят специальные защитные колпачки, закрывающие рог, именно для того, чтобы избежать подобных вопросов. Сейчас он спит — и, судя по всему, довольно спокойно. И я не уверена, что слово «заботлива» передает мои чувства по отношению к нему. Я действительно очень интересуюсь Ари, и мне хочется ему помочь — как и вам.
— Да, но я не принадлежу к его народу — и навряд ли в его вкусе, — взъерошив не слишком чистые седеющие волосы, возразил Беккер. — Моя грива, конечно, тоже становится серебристой, с этим не поспоришь. Но я — отнюдь не молодая девушка.
Он посмотрел на Акорну с широкой задорной ухмылкой, но тут ему пришла в голову мысль, которую он решил не высказывать вслух. Ари нравятся девушки, верно? Насколько мог видеть Беккер, так оно и было. Но никакими Доказательствами Беккер не располагал. Все то время, что Беккер знал его, парень был не в том состоянии, чтобы ухаживать за девушками, и он ни разу не упоминал о своих прежних привязанностях — что было совершенно естественно, учитывая то, что ему пришлось пережить, и то, каким одиноким он был большую часть своей жизни. С другой стороны, Ари вел себя по отношению к Акорне скорее как брат, хотя иногда Беккер и замечал, что Ари пристально следит за девушкой — временами с улыбкой, временами с выражением тревоги и печали на лице. Если Ари замечал, что Беккер смотрит на него, он поспешно отводил взгляд. А сама Акорна, вероятно, не знала о чувствах Ари (если это действительно были те чувства, в которых подозревал его Беккер). Ари смотрел на Акорну, только когда девушка была чем-нибудь занята и не замечала его взгляда.
Беккер не без тревоги размышлял об отношениях своей «команды», когда услышал тяжелый вздох Акорны.
— Извини, принцесса, может, тебе просто стоило бы мне сказать, чтобы я заткнулся, — проговорил Беккер: чудесные глаза Акорны затуманились, и это встревожило и опечалило его.
— О нет, капитан, я с радостью приму ваш совет. Моя тетя хотела, чтобы я нашла себе спутника жизни на нархи-Вилиньяре, но, возможно, из-за того, что почти все космические путешественники улетели так рано, я не встретила никого, кто мне понравился бы... пока не появились вы и Ари.
— Он тебе действительно нравится или ты просто жалеешь его? — спросил Беккер. Он испытывал почти отцовские чувства по отношению к этой прекрасной молодой женщине — прекрасной молодой инопланетянке, говоря точнее, — которая была выше ростом, чем он, возможно, умнее его и по праву рождения обладала некоторыми странными, почти чудесными способностями. Теми же способностями был наделен и Ари, но, побывав в плену у кхлеви, он лишился некоторых из них. — Ты можешь не отвечать, если не хочешь...
Акорна улыбнулась и похлопала его по руке:
— Я знаю, капитан, что вы спрашиваете об этом только потому, что желаете мне счастья. Вы так похожи на моих дядюшек...
— Но я, разумеется, намного красивее их, — распушив усы, заметил Беккер. — По крайней мере, намного красивее, чем Бэрд.
Акорна хихикнула:
— Они постоянно говорят о себе то же самое. Сказать по правде, я сама не знаю, чего ищу. Я никогда раньше такого не делала. Я здесь потому, что мне нравится быть здесь, и потому, что я чувствую — мне нужно побыть вдали от обоих миров, бывших мне домом, по крайней мере, некоторое время. Мне небезразличен Ари. Возможно, так же, как врачу небезразличен его пациент — или даже больше. Раньше я никогда не пыталась продолжать лечение и делать что-то больше, чем первая помощь. Что-то в нем зовет и влечет меня. Возможно, я чувствую в нем друга; к тому же он более близок ко мне по возрасту, чем Надина или Мати. Может, это все из-за Мати, его сестры, которая так похожа на меня; может быть, я здесь вместо нее...
Их глаза встретились; во взгляде Акорны читалась та печаль, которая всегда заставляла болезненно сжиматься сердце капитана. За долгие годы он не раз увлекался женщинами, но ни одна из них не пожелала сколь-либо долго жить на его корабле, хотя парочка прекрасных дам, надо полагать, осталась весьма довольна своим «космическим романом»: они улизнули с корабля, прихватив все, что не было закреплено и прикручено, и кое-что из того, что прикручено было. Похоже, они все полагали Беккера несколько эксцентричным. По большей части он предпочитал обходиться своими излюбленными борделями, в каждом из которых у него были любимые девочки. Но никто и никогда не смотрел на него такими глазами, какие были у Акорны, когда она думала об Ари.
РК прыгнул ему на колени и, яростно урча, вонзил когти ему в ногу. Беккер судорожно вдохнул и задержал дыхание, ожидая, пока уймется боль, потом взъерошил тыльной стороной руки густую шерсть кота.
— Я так не думаю, принцесса. Но ты же знаешь, у этого парнишки масса проблем. И он, наверное, думает, что такой чудесной девушке, как ты, не нужен линьяри, лишившийся рога.
Акорна пожала плечами:
— Меня воспитали люди, ни у одного из которых не было рога. А у него когда-нибудь снова будет рог. Но...
Она не окончила фразы: на палубе раздались шаги Ари. На этот раз он был с непокрытой головой.
— Давайте послушаем, что нам могут сказать эти нириане, — его голос был сухим и резким в сравнении с тем, как он звучал обычно.
— Хорошо, — ответил Беккер и потянулся за ящиком с инструментами, который держал на мостике на случай, если какая-то часть оборудования будет нуждаться в замене. Пока он размышлял над тем, каким способом лучше открыть капсулу, послышался ряд щелчков; обернувшись, он обнаружил, что Ари уже вскрыл капсулу и извлек оттуда нечто, выглядевшее и пахнущее как самый заплесневелый и осклизлый сыр, какой Беккер когда-либо видел (и нюхал) в жизни. «Сыр» был весь изрыт дырами, кое-где был покрыт зеленым люминесцирующим веществом, а аромат, исходивший от него... что ж, РК был, безусловно, прав, когда, повернувшись к «сыру» пушистым хвостом, начал «закапывать» его задними лапами.
Ари усмехнулся, продемонстрировав довольно крупные зубы: такая усмешка могла бы испугать более робкого человека, чем капитан Беккер, — но Беккер особой робостью не страдал никогда.
— Что это такое? — поинтересовался капитан.
— Нирианская органическая технология, — ответил Ари. — Они разработали способ, позволяющий приспособить вещества, производимые их собственными телами, несколько измененные при помощи химии, в целях, для которых некоторые другие расы используют неорганические материалы. Конечно, биотехнология не удовлетворяет все их нужды, однако правильно подобранный баланс биологических компонентов и питательных веществ позволяет некоторым... жизненным формам, подобным этой, осуществлять весьма сложные функции, включая хранение и обработку информации, а также производство энергии...
— Хорошо, хорошо: но как ты подключишь эту штуку?
Ари рассмеялся:
— Ее не нужно подключать, Йо! Однако считать информацию мы можем — данная биологическая система обеспечивает сохранение информации в чрезвычайно компактной форме. Мы можем извлечь эту информацию, действуя надлежащим образом.
— О да, разумеется! Гниль и плесень на лимбуржском сыре — удивительно компактная форма хранения информации. Акорна, дорогая моя, не могла бы ты сделать что-нибудь с этим запахом — ты понимаешь меня? — Беккер пытался быть корректным; сейчас, видя, что Ари склонился над сырообразной массой и внимательно изучает ее, не видя капитана, Беккер решился указать на рог Акорны.
— А что ты используешь для извлечения данных? — спросила Акорна.
— Да, вот именно: что ты используешь? Может, вафельную трубочку или рожок для мороженого? — съехидничал Беккер, не слишком доверявший этому «ароматному» порождению биотехнологии.
Ари закатил глаза:
— Нет, Йо. Сойдет и обычный сканер, используемый компьютером для исследования и анализа объектов.
— «Анскан»? Я не очень понимаю, парень, как это сработает, но делай, как знаешь... эй, постой-ка, ты же не собираешься положить эту штуку на мою консоль, а?..
Беккер не был особо аккуратным человеком, однако вонь, исходившая от «сыра», была слишком сильной. А «Анскан» был слишком дорогим устройством.
Акорна поставила капсулу вертикально, и Ари вернул в нее «сыр». Затем капсулу водрузили на консоль, и Ари подвел «Анскан» поближе к «сыру» — так, чтобы зондирующие устройства «Анскана» могли считывать структуру необыкновенного хранилища информации.
— Учтите, что это хрупкое оборудование совершенно не приспособлено для таких манипуляций! — заявил Беккер.
— Нириане это знают, Йо. Скорее всего, им действительно не приходилось встречаться с «Ансканами», однако у них и их торговых партнеров существуют сходные технологии, так что это устройство разработано с учетом всех особенностей и прекрасно совместимо. В свое время проводилось множество интересных семинаров, на которых обсуждались возможности работы нирианского оборудования, совмещенного с обычным; вам не помешало бы их найти.
— Почему бы им просто не использовать электронику, как это делают все остальные? — проворчал Беккер. Он старался не вдыхать запах «сыра», отчего у него начинала кружиться голова.
— Потому что пийи дешевле, эффективнее и нириане могут выращивать их у себя на планете, — ответил Ари, садясь за клавиатуру и открывая канал связи между «Анска-ном» и компьютером корабля.
Возможно, бычья физиономия двурогого нирианина, возникшая на экране, и не повергла Беккера в ступор, но, по крайней мере, удивила его весьма и весьма.
— Будь я проклят! Этот сыр и вправду работает — и именно так, как ты говорил!
— Это пийи, Йо.

Предыдущая страница 2 Следующая страница


3 Энн Маккефри, Элизабет Скарборо

— Да хоть бы и пи-ю, мне без разницы, но...
Акорна поднесла руку к губам и прошептала: «Тш-ш!», призывая его умолкнуть и сосредоточиться на записи.
— Можем мы ее остановить и включить заново, чтобы ты перевел запись для нас, приятель? — спросил Беккер.
— Да. Пийи создает постоянный линейный архив, однако доступ к информации может контролироваться вашим... «Ансканом».
— Хорошо. Тогда останови запись. Что он только что сказал?
— То же, что и раньше. Это запись передачи — просьба о помощи, вы называете это «сигналом SOS». Их корабль подвергся нападению. Они назвали себя и дали свои координаты, однако названные ими координаты указывали на точку вдали отсюда — и еще дальше от их родной планеты.
— А они сказали, кто и почему напал на них? — спросил Беккер.
— Не здесь.
— Хорошо, тогда давайте посмотрим, что еще есть на этой чудовищной штуке.
— Несомненно, Йо, мы так и сделаем. Пийи — устройство с высокой плотностью записи информации...
— ...и высокой плотностью запаха; вот уж что верно, то верно, — пробормотал Беккер.
Ари вернулся к работе. Он убрал помехи, и на экране снова возникло лицо нирианина. Через несколько секунд Беккер спросил, о чем тот говорит.
— Это бортжурнал корабля. Полагаю, сначала мы видели самую последнюю запись. Трудно сказать наверняка, Йо. Говорит другой — возможно, капитан. Мне сложно разобрать его диалект... постойте-ка! Да! По нирианскому календарю они передали это сообщение... м-м... я бы сказал, пять дней назад.
Ари говорил быстро и тихо, одновременно прислушиваясь к голосу нирианина.
— А да, — снова заговорил он. — Он сказал, что он и его экипаж проводили разведывательную экспедицию. Вы же знаете, нириане всегда ищут пастбища позеленее — как и мы, они травоядные, но их раса более многочисленна, чем раса линьяри. Он упоминает о более ранней записи — что-то об очень плодородной планете, на которой, к сожалению, были обнаружены следы прежней колонизации... нет, которая в настоящее время, вероятно, является чьей-то колонией. Незначительные следы, очень незначительные. Одна... капсула? Он имеет в виду эту капсулу? Нет, он говорит что-то о... о линьяри. — Внезапно Ари умолк и, обернувшись к Беккеру и Акорне, посмотрел на них расширенными глазами: — Йо, он говорил что-то о жилище и о небольшом космическом судне линьяри, но это было не там, где они обнаружили следы присутствия млекопитающих. У него слишком сильный акцент, Йо.
В голосе Акорны звучало плохо скрываемое возбуждение:
— Мне кажется, это очень важно. Думаю, мы должны передать всю информацию на нархи-Вилиньяр, где звездные путешественники, проведшие много времени на Нири, смогут перевести ее более точно, чем мы. А мы пока-что воспользуемся услугами Ари и ЛАНЬЕ и попытаемся разобрать остальное. Интересно, кто все же напал на их корабль... И мне хотелось бы знать, действительно ли нириане нашли кого-то из расы линьяри вдали от обычных космических путей — и, если нашли, как наши люди попали туда?
— Если это была спасательная капсула, возможно, линьяри попали на упомянутую планету таким же образом, каким, по твоим рассказам, ты попала в галактику людей — ну, ты понимаешь, когда твоя капсула была катапультирована с попавшего в беду корабля, — высказал свое предположение Беккер.
Лицо Акорны застыло, она сжала губы, а в глазах ее появилось такое напряженно-ожидающее выражение, что Беккеру подумалось: возможно, она надеется на то, что на космическом корабле ее родителей было все-таки две спасательных капсулы, а не одна — и что, возможно, им тоже удалось спастись. Он чувствовал, что обязан указать ей на то, что это маловероятно.
— Мы должны выяснить координаты и провести маленькое самостоятельное расследование, — сказал он вместо этого. — Возможно, мы обнаружим тех, кому удалось спастись от Ганоша и Иквасквана, когда войска, маскировавшиеся под войска Федерации, «арестовывали» всех представителей вашего народа, каких только могли найти.
Акорна немного расслабилась, должно быть, обдумывая вероятность такого развития событий.
— Полагаю — да, это возможно, — согласилась она.
— Однако ты права: возможно, твой народ разберется со всем этим быстрее; кроме того, может быть, кто-то, кто недавно побывал на Нири... кстати, Акорна, разве твоя тетя там не была? — прервал он сам себя. Акорна кивнула. — Что ж, возможно, они знают, кого именно в правительстве Нири следует известить о том, что «Хамгард» больше никогда не вернется домой... И, возможно, им удастся провести свое расследование и выяснить, кто в этом виновен, прежде чем мы составим свой отчет.
Если бы капитан носил шляпу, то сейчас, должно быть, снял бы ее и прижал к сердцу в знак скорби. Он знал, что У этого быкоголового парня и членов его команды были семьи, которые тщетно ждали их возвращения на родную планету. Что ж, каждый космический путешественник знает, что может не вернуться, — просто все они стараются поменьше думать о такой возможности.
— Да, — проговорила Акорна. — Вы правы. Мы изучим все обломки корабля и выясним, не обнаружится ли при этом каких-то важных свидетельств или улик. А пока что мы можем попробовать наиболее точно перевести корабельный журнал и заодно выяснить координаты планеты, на которой они нашли спасательную капсулу.
— Ари, ты уверен, что там больше ничего нет о нападении? — спросил Беккер.
— Я попробую просканировать все и найти эту информацию, — Ари снова повернулся к «Анскану» и пийи. Монолог на языке Нири оборвался, раздался треск разрядов, а затем внезапно на экране снова появилось изображение.
Изображение, приведшее всех троих в ужас.
— Клянусь священной коровой!.. — выдохнул Беккер. — Что это за жуки такие, и что они делают... о нет... сохрани нас Великий Космос!.. Они пытают кого-то... Ари?!
Должно быть, лечение и уход Акорны не пропали даром, поскольку Ари ответил Беккеру очень спокойно и сдержанно... а вернее сказать, подумалось Беккеру, голос этот был таким же мертвым, как последняя рыба, зачем-то попытавшаяся поплавать в реках Кездета.
— Это кхлеви, Йо. И это действительно я. Кхлеви передали запись того, как пытали меня, на этот корабль нириан.

Глава 4

Казалось бы, после того, как космические путешественники линьяри вернулись на родину, все должно было пойти просто замечательно. Все должны были быть счастливы. По крайней мере, Мати казалось, что уж она-то точно должна была стать счастливой. Но все обернулось по-другому: сперва Ари решил, что не останется на нархи-Вилиньяре, а потом и Кхорнья, о которой Мати уже начинала Думать как о старшей сестре, покинула планету.
Мати чувствовала себя никому не нужной, лишней — потому, что ни один из тех космических путешественников, которых она знала, не хотел рассказывать ей, что же с ними произошло. Если бы она была достаточно взрослой и умела читать в мыслях других людей, тогда, может быть, она не чувствовала бы себя такой одинокой и заброшенной... Впрочем, она и сама сомневалась в этом. Те, кто никогда не бывал в космосе, после встречи с путешественниками казались потрясенными, словно то, что они узнали, причиняло им боль или даже вызывало отвращение; из этого Мати могла заключить, что путешественникам пришлось пережить на просторах космоса нечто по-настоящему плохое. По их глазам было видно, что в душе они по-прежнему носили какую-то скрытую, тайную боль — и боль эта не проходила, несмотря на все заботы и лечение докторов-линьяри.
С Надиной Мати тоже не могла поговорить: слишком много космических путешественников искали совета самой старой и самой мудрой из всех живущих линьяри. Она была слишком занята. У нее не было времени на Мати.
Впрочем, может, оно и к лучшему. Мати вовсе не хотелось признаваться Прародительнице, что ей не слишком хотелось видеться с другими линьяри — в особенности теперь, когда ее брат улетел с планеты, и Кхорнья — вместе с ним. Может, с ее стороны это и эгоизм, но именно так она ощущала себя сейчас.
Если бы визар не повела себя с ними так скверно, Кхорнья и Ари могли бы остаться. Мати чувствовала, что визар начинает вызывать у нее ненависть. Она знала, что ненависть — чувство, не свойственное хорошим линьяри, что она не должна испытывать таких эмоций. Ненависть — чувство яростное и злое, а ее народ был по сути своей добрым и мягким. Но визар вовсе не была ни мягкой, ни доброй. Она была злой. Она просто скрывала это ото всех, даже от тех, кто хорошо умел читать мысли и движения души. Надина говорила, что Лирили — прекрасный администратор и организатор: менее чувствительная, чем большинство линьяри, она могла принимать более объективные решения...
Верно. Мати подумалось, что одно из таких решений визар и приняла недавно. Она решила, что Мати — это предмет, которым можно распоряжаться по своему усмотрению, и постоянно гоняла ее туда-сюда. Никто не замечал того, как неприязненно она разговаривала с Мати. Все были слишком заняты вернувшимися на планету космическими путешественниками.
Когда путешественники не проходили очередной курс терапии, они были в Совете, разбирая торговые соглашения и решая прочие дурацкие вопросы. Прародительница была там — но, по крайней мере, Лирили тоже была занята на заседаниях Совета, так что в это время она не дергала Мати и не кричала на нее.
Впрочем, однажды Лирили набросилась на Мати перед всем Советом — и все из-за того, что девочка уронила страницу распечатки — отчета о состоянии здоровья некоторых возвратившихся, за которой ее посылали к врачам.
— Клянусь, ты — самая неуклюжая изо всех посыльных, какие у меня когда-либо были! И самая медлительная! Ты никогда не получила бы такого ответственного задания, не будь Совет слишком мягкосердечен к тебе из-за твоего сиротства. И вот как ты платишь нам за это доверие!
Все были так заняты размышлениями на важные темы, что никто не заметил ни самой Мати, ни той выволочки, которую прилюдно устроила ей Лирили. Лицо девочки жарко вспыхнуло, в ушах болезненным звоном отдавались жестокие слова визара. Она не могла читать мысли взрослых — но они-то могли читать ее мысли... В прежние времена люди всегда были добры. Но сейчас никому не было дела до того, что чувствовала какая-то малолетняя девчонка. Взрослых гораздо больше тревожили тяжкие душевные и телесные раны, полученные их учеными, дипломатами, учителями и торговцами.
Сотни взглядов безучастно следили за тем, как Мати наклоняется за упавшим листком, как передает его Лирили, которая буквально вырвала листок из рук девочки. Только одно могло бы еще больше унизить Мати: если бы она видела, что на нее действительно обратили внимание; но нет — взрослые просто воспользовались этой секундной заминкой, погрузившись в свои мысли. В мысли, которых Мати не могла прочесть.
Раньше Лирили всегда держала девочку под рукой на заседаниях Совета — на тот случай, если спешно понадобится отправить какое-нибудь сообщение; но в последнее время визар явно не знала, как бы избавиться от Мати Она посылала Мати с глупейшими заданиями — заданиями, для выполнения которых достаточно было нажать кнопку коммуникатора; она делала все, чтобы только девочка убралась долой с ее глаз.
Недавно Мати услышала, как визедханье ферили Нева заметила, обращаясь к находившимся рядом:
— Жаль, что Кхорнья и этот молодой человек, Ари, решили не оставаться среди нас. Не понимаю, что показалось им столь важным, чтобы снова отправиться в путь с капитаном Беккером.
Мати пришло в голову, что она-то знает, и знает наверное, кто заставил Кхорнью и Ари чувствовать себя отщепенцами и кто сделал их жизнь настолько невыносимой, что они предпочли покинуть планету. И в тот же миг, когда эта мысль мелькнула у нее в мозгу, ее размышления прервал голос визара, показавшийся жестким, режущим, как лазерный луч.
— Несомненно, наша Кхорнья увлеклась этим мальчиком, и они предпочли таким образом уединиться вдвоем — там, где над ними не властны наши обычаи, которых Кхорнья толком не знает; да и мальчик, по чести сказать, сейчас находится в слишком нестабильном состоянии, чтобы справиться с ситуацией. Мати, вода застоялась. Пожалуйста, принеси чистой воды и проследи, чтобы эту выплеснули вон.
«А на что у тебя рог на голове? Возьми и очисти воду сама!» — чуть было не вырвалось у Мати, но девочка вовремя прикусила язык. Если бы она осмелилась сказать такое, ей бы не избежать беды. Еще не оформившейся мысли, мелькнувшей у нее в голове, и без того было довольно, чтобы Лирили одарила ее тяжелым мрачным взглядом. Но Мати ведь была посланницей, а не каким-нибудь... низшим существом, на которое можно было свалить всю грязную работу просто потому, что визару вздумалось показать свою власть!
Когда Мати уже казалось, что ее жизнь просто не может стать еще хуже, Предки — четвероногие единороги, один из двух видов, которые еще до Начала Времен породили расу линьяри, послали за Прародительницей Надиной. Они настаивали на том, чтобы она привела с собой космических путешественников, которых все еще мучили кошмары и боль душевных ран, несмотря на лечение и заботу их семей и врачей. Все они должны были посетить Предков в их обители на зеленых холмах. Те, кто присматривал за Предками, называли это «уединением». Мати полагала, что это изгнание.
Сразу после того как Надина удалилась вместе с остальными, визар послала за Мати и поставила ее в известность о том, что, пока Гранд-дама находится с визитом у Предков, она, визар, не может допустить того, чтобы юная девушка оставалась одна в павильоне, который прежде она делила с Надиной. А потому Мати будет предоставлено спальное место в палатке визара, где она и будет спать до тех пор, пока не вернется Прародительница.
— Так ты всегда будешь под рукой на тот случай, если понадобишься мне, — сказала визар с неискренней фальшиво-ласковой улыбкой. На самом деле она просто хотела, чтобы Мати все время находилась у нее на глазах. Каждый раз, когда Мати хотела кого-нибудь навестить или просто просила позволения отправиться пастись с другими детьми, Лирили придумывала для нее какое-нибудь «срочное» дело, которое Мати обязательно нужно было выполнить, причем немедленно.
В конце концов Мати поняла, что единственный способ подольше не попадаться на глаза визару — это делать то, в чем ее и так уже обвиняли, а именно — выполнять поручения визара как можно медленнее. По крайней мере, некоторые из них — как это было, например, в прошлый раз. Поздно вечером, в разгар ливня, ее послали в космопорт, чтобы отнести Таринье, выполнявшему обязанности Дежурного диспетчера, корзину отборной зелени, приготовленную для него лично визаром. К корзине прилагалась маленькая записочка, дабы Таринье даже на минуту не усомнился в том, кто именно посылает ему этот подарок.
Однако Таринье вовсе не чувствовал себя ни польщенным, ни облагодетельствованным, когда Мати вручила ему корзину.
— О нет... — простонал он.
Мати тряхнула гривой, вызвав настоящий водопад дождевых брызг, и уставилась на содержимое корзины.
— В чем дело? Тебе что, не нравится зелень этих сортов? Ты учти, я не собираюсь тащить это все назад к ней. У меня ноги болят. Она заставляет меня бегать день и ночь. Я устала, — с этими словами она уселась во второе кресло у панели управления и с блаженным вздохом вытянула ноги.
— Прости, малышка. Хочешь что-нибудь съесть? Тут отличная зелень. Просто, понимаешь, я не хочу принимать никаких знаков внимания от нашего визара.
Глаза Мати сузились; несколько мгновений она вглядывалась в лицо Таринье. С тех пор, как они с Кхорньей вернулись из другой галактики, Таринье почти не изменился. Когда они прибыли, он был о-очень самодовольным малым и хвастался, что они с Кхорньей в самом скором времени станут спутниками на всю жизнь. Однако позднее, к своему удивлению, Мати услышала о том, что Таринье оказывает знаки внимания еще нескольким молодым девушкам. И каждая из этих девушек была уверена, что, если Кхорнья откажется от своих претензий на него, Таринье с радостью попросит именно ее всегда пастись рядом с ним. На самом-то деле, как было прекрасно известно и самому Таринье, и Мати, Кхорнье он и вовсе не нравился — и уж тем более она не собиралась связывать себя с ним нерасторжимыми узами. Таринье был очень красив — особенно для тех, кому нравились высокие, стройные и мускулистые мужчины, но Кхорнья была как-то... старше, что ли, умнее, чем он, — и, кроме того, ей не нравилось отношение Таринье: тот был немного заносчив и самодоволен. Однако Мати должна была признать, что мужчина, который мог заморочить голову такому количеству девушек, умеющих читать мысли, не мог не быть привлекательным. Было в нем что-то, покорявшее женские сердца. Много нйири, сказала о нем Прародительница. Слово это означало нечто похожее на отвагу или храбрость, но вернее было сказать, что он был достаточно смел, чтобы совершать то, что совершать не стоило, и говорить то, о чем лучше было бы промолчать.
— Может быть, она просто пытается дать тебе понять, что не считает тебя таким уж плохим, хотя те девушки и жаловались на то, что ты ухаживаешь сразу за двумя, — предположила Мати, проявляя свою собственную нйири. Ей было интересно, что он ответит.
Вслед за раскатами грома налетел шквал, швырявший потоки дождя в окна-иллюминаторы коммуникационной станции. В отдалении извилистая молния распорола потемневшее небо, озарив ночь короткой ослепительно яркой вспышкой.
Таринье фыркнул и улыбнулся Мати такой же дурацкой улыбкой, какой он, бывало, дарил своих подружек:
— Какая же ты славная, хорошенькая девчушка, Мати! Конечно, она не думает, что я такой уж плохой. После того как девушки ей все уши прожужжали о том, что я — подлинное воплощение всех мужских достоинств, она сама решила поухаживать за мной.
На этот раз фыркнула Мати:
— Ты слишком долго был в космосе, Таринье! У тебя «земная болезнь»!
Это была обычная шутка: космические путешественники говорили о том, что линьяри, не покидавшие планеты, в космосе заболевают «космической болезнью», а те, в свою очередь, приписывали путешественникам «земную болезнь», чтобы как-то объяснить себе странности, проявлявшиеся в их характере. И сейчас только этим — или же непомерно высоким мнением о себе самом — Мати могла объяснить, почему Таринье взбрело в голову, что визар способна на подобные нежные чувства по отношению к нему.
— Нет. Нет. Это правда, Я ей нравлюсь. Она все время об этом говорит. Она сказала мне, что, по ее мнению, мне нужна более опытная женщина, которая руководила бы мной, держала бы меня в руках — и в то же время умела бы прощать мне маленькие демонстрации моей независимости. Поверь мне, малышка, это последнее, чего мне хотелось бы. Даже кхлеви не пугают меня так, как эта женщина! — его передернуло так, что дрожь прошла по коже, а грива взметнулась, словно под порывом ветра.
Мати была поражена.
— Но Лирили ведь на самом деле старая! Она почти такая же старая, как Надина, — я готова в этом поклясться; по крайней мере, ей не меньше, чем Неве, а ты... я, конечно, еще ребенок, но даже я помню те времена, когда ты был всего лишь серым в яблоках жеребенком!
Таринье скорчил кислую мину:
— Может, ты и считаешь, что она старая, но когда я рядом, она ведет себя как взбалмошная девица. Боюсь, нархи-Вилиньяр недостаточно велик для нас двоих.
— Уж я-то знаю, о чем ты говоришь, — кивнула Мати, вспомнив о собственных бедах. Впрочем, Таринье она не хотела о них рассказывать. Если она это сделает, он станет вести себя как взрослый, будет смотреть на нее свысока — в этом она была совершенно уверена. Не стоит давать ему преимущество. Она приняла это решение, поскольку была знакома с некоторыми из его девушек. До тех пор, пока они не замечали его — или делали вид, что не замечают, он был с ними очень вежлив и обходителен и всячески добивался их внимания: он даже проявлял вовсе не свойственное ему смирение. Но как только он начинал им нравиться, он быстро терял к ним интерес и принимался ухлестывать за кем-нибудь еще. Именно потому он не оставлял свои ухаживания за Кхорньей, хотя было ясно, что они вовсе друг другу не подходят.
Мати бросила на него ехидный взгляд:
— Думаю, это твоя расплата за то, что ты так неотразим! Ну что ж, хорошо, я помогу тебе избавиться от ее подарка, если ты передашь мне вон тот тилсис. Я их больше всего люблю.
Он передал ей нежный желто-зеленый стебель с пряным ароматом и сладким, чуть-чуть терпким вкусом, рассеянно взял еще один стебель и принялся задумчиво жевать его.
— Я должен был обо всем догадаться, когда она не отпустила меня с Невой и Мелиреньей. Все, кто был избран для странствий в космосе, в той или иной степени пережили психологическую травму, и это навсегда связывает их — а я остался одиноким, потому что Лирили оставила меня на планете...
— Я понимаю, почему ты так зол на нее: она не дала тебе пережить то, что могло бы стать причиной твоей смерти, — ехидно заметила девочка.
— Ты еще слишком молода, чтобы понимать, — высокомерно ответил он.
— Принято сообщение с инопланетного спасательного судна «Кондор», — проговорил тихий механический голос. — Оставайтесь на связи.
Сверкали молнии; вслед за ними обвалом рушились раскаты грома. Таринье прибавил громкость, повернув ручку коммуникатора.
— Мы только что обнаружили потерпевшее крушение судно нириан, — звучавший из динамиков голос Ари казался каким-то странно-бесцветным и ровным. — Среди обломков обнаружен пийи, содержащий бортовой журнал корабля и несколько сообщений. Оставайтесь на связи и запишите передаваемую информацию.
Визуальной связи не было, но Мати была рада слышать голос Ари, пусть он и произнес всего несколько фраз. Несомненно, это сообщение было отправлено несколько часов назад, так что установить связь в реальном времени не представлялось возможным. Мати хотелось поговорить с братом, но она понимала, что сегодня вечером это ей не удастся.
— Крайне важно, чтобы информация, хранящаяся на пийи, была немедленно переведена специалистами по языку нири. Она содержит свидетельства того, что корабль нириан вступил в контакт с кхлеви, — на мгновение Ари запнулся, — и, возможно, до этого обнаружил спасательную капсулу линьяри и выживших линьяри на некоей планете, не нанесенной на карты. Как только перевод будет завершен, просим немедленно связаться с «Кондором». — Ари отключил связь, и в комнате воцарилась тишина.
Мати вскочила на ноги.
— Я попытаюсь найти специалиста!
Снаружи бушевал ливень, покидать теплое и сухое помещение страшно не хотелось.
— И где ты хочешь его сейчас искать? — поинтересовался Таринье. — Разве ты не помнишь — космические путешественники сейчас в уединении у Предков...
— Но это достаточно важное событие, чтобы вызвать их оттуда. Я хочу сказать, если в этом замешаны кхлеви, лучше нам немедленно поставить в известность Лирили. Она может отозвать путешественников.
— Я прекрасно говорю на языке нири, — сообщил ей Таринье. — Моим первым самостоятельным заданием был полет на нири, а к языкам у меня всегда были способности.
— Что ж, очень хорошо, — ответила Мати. — Тогда сразу принимайся за перевод этого сообщения. Но Лирили мне рог обломает, если я немедленно ей не доложу...
— Я дам ей знать. Задержись на нанье, ладно?
Он включил планетарный коммуникатор.
— Визар Лирили, говорит Таринье из центра связи космопорта. Мы только что получили сообщение с борта «Кондора» от Ари; сообщение касается обнаруженного пийи нириан, содержащего данные о возможном недавнем столкновении с кхлеви, а также об обнаружении спасательной капсулы линьяри и выживших представителях нашего народа. Нас просят сделать перевод и немедленно передать данные на «Кондор».
— Тогда так и сделай, — ответил голос Лирили, ее саму они не видели. Визар не включала видеосвязь. Голос ее звучал сонно и ворчливо. — Ты же говоришь на языке нири, не так ли, Таринье?
— Значит, госпожа, вы желаете, чтобы этим занялся я? Вы не хотите, например, послать за Мелиреньей или визедханье ферили Невой?
Лирили успела проснуться в достаточной мере для того, чтобы осознать, с кем она говорит, и голос ее зазвучал мягче и напевнее:
— Я совершенно уверена в твоих способностях, мой дорогой мальчик. Если твой перевод подтвердит мнение Ари о том, что обнаруженный пийи действительно содержит информацию, требующую немедленных действий, — хотя то, что он пережил, сделало его несколько... неуравновешенным, между нами говоря, — тогда, разумеется, тебе следует послать девочку-посыльную за другим экспертом. Но я предпочла бы не тревожить путешественников во время их отдыха, который, по мнению Предков, совершенно необходим им для полного исцеления, если в том не будет настоятельной необходимости.
— Да, госпожа.
— И... Таринье?
— Госпожа?
— Как только ты закончишь, я жду тебя с личным конфиденциальным докладом у себя.
— Да, госпожа, — он отключил коммуникатор и отчаянно затряс головой.
Хорошо, что Лирили не могла видеть лица Таринье, подумалось Мати. На его лице возникла жуткая гримаса, он яростно оскалил зубы.
— Думаю, тебе стоит отправиться назад и поспать, — несколько высокомерно произнес он, обращаясь к девочке. — Я буду слишком занят, у меня не будет времени нянчить малышей.
— Ты хочешь, чтобы я ушла? В такую погоду? — спросила она, кивнув в сторону окна, за которым бушевала гроза. — Да ни в коем случае! Я не собираюсь вот так вот выметаться отсюда, как раз когда здесь начинается самое интересное! Давай-ка посмотрим, что там.
— Не думаю, чтобы эти материалы подходили для детского просмотра, — возразил Таринье. — Если там речь идет о кхлеви... я видел, как они действуют. Верь мне. Если это увидит такая малышка, как ты, тебя наверняка будут мучить кошмары.
— Ари сказал, это срочно, Таринье. Может, тебе стоит перестать спорить со мной и заняться работой?
— Ты уверена, что Лирили не готовит себе преемницу в твоем лице? — ворчливо заметил он. — Слишком уж ты лихо распоряжаешься для такой малышки.
— Пийи? — вместо ответа поинтересовалась девочка, указывая на экран. Она дрожала от напряжения. Ей пришлось напрячь всю свою волю, чтобы унять эту дрожь. Таринье развернулся к пульту. Девочка напряженно вглядывалась в экран, вслушивалась в голос нирианина; Таринье занялся кропотливым и тяжелым делом — он переводил и записывал сообщения. Разумеется, он сразу же вывел на экран компьютерный подстрочник перевода; но требовалось немало времени на то, чтобы сверить перевод с оригиналом и перевести все нюансы, которые автоматический переводчик не был способен уловить. Иногда он исправлял перевод, иногда оставлял его как есть. Работая с записью, он мог в любой момент промотать ее назад, если это было необходимо. Строго говоря, он работал гораздо лучше, чем подумала было Мати. Останавливался Таринье нечасто, и видно было, что работу он воспринимает со всей серьезностью.
Когда он дошел до снимков спасательной капсулы, лежащей среди зеленой растительности рядом с импровизированным жилищем, Мати ощутила какое-то странное томительное волнение; кадры на экране сменялись, а волнение не покидало ее, словно часть ее осталась там, подле этой капсулы, где бы она ни была.
Она была почти уверена в том, что узнала знаки на капсуле, да и сама капсула выглядела знакомой, хотя девочка и засомневалась — слишком быстро промелькнул на экране этот кадр.
Девочка не издала ни звука, но Таринье остановил запись и развернулся к ней.
— Что случилось? — спросил он, и Мати совершенно уверилась в том, что он читает ее мысли.
— Капсула, — ответила она. — Чья это капсула?
— Я не знаю. А мне понадобится эта информация — для моего отчета. Ты не поможешь мне с этим? За вторым компьютером все равно никого нет, — он указал на место оператора у противоположной стены.
Все корабли линьяри были уникальны — нужно было просто сравнить метки на капсуле с базовым списком кораблей. Ей также нужен был список тех, кто находился на борту кораблей в день, когда была сделана запись; списки команд и пассажиров, информация о создании и техобслуживании кораблей, предполагаемые маршруты движения и их изменение — словом, все, что можно было найти по кораблям в государственных компьютерах линьяри.
Чувство связи с этой капсулой — и, возможно, с теми, кто в ней находился, — было столь сильным, что Мати не стала смотреть остальные записи пийи, а сразу принялась за выполнение задания Таринье. Она принялась просматривать файлы, начав с самых недавних записей. Она была практически уверена в том, что капсула была с одного из кораблей, атакованных преступниками, из лап которых Кхорнье и ее друзьям удалось вырвать космических путешественников. Однако, судя по данным компьютера, эта капсула не была зарегистрирована ни на одном корабле, который в настоящее время входил в состав флота линьяри и находился в космосе. Странно.
Она расширила сферу поисков. Продолжая работу, она время от времени прислушивалась к грохоту грозы снаружи; внутри приглушенно звучал монолог на языке нириан, временами прерываемый отрывочными фразами Таринье, пытавшегося найти наиболее точный перевод на язык линьяри:
— В... убежище? Нет. Укрытие? Тоже нет...
Потом она уловила слово «кхлеви» и обернулась. Ей никогда в жизни не доводилось видеть кхлеви. Она испытывала одновременно любопытство и ужас. Как же выглядят эти злобные и беспощадные существа?
Развернув кресло так, чтобы иметь возможность взглянуть на экран через плечо Таринье, она увидела кхлеви — правда, весьма отрывочно: какое-то шевеление щупалец, суставчатых ног, мелькание похожих на раковины панцирей почти вне поля зрения... В центре экрана находился главный объект съемки. Лицо его было искажено запредельной болью, залито кровью и потом, а тело изранено и изломано еще страшнее, чем когда она впервые увидела его. Но не узнать своего брата она не могла.
— Таринье, — ее голос звенел от напряжения, — это же Ари! Кхлеви захватили Ари! Что нам делать? Неужели уже поздно? Мы должны помочь ему. А где Кхорнья и капитан Беккер? Неужели... они уже убиты?
Таринье взглянул на нее через плечо; его лицо было необыкновенно серьезным — девочке еще никогда не доводилось видеть его таким — и имело несколько зеленоватый оттенок.
— Это старая запись, Мати. Возможно, передача кхлеви, посланная ими на корабль нириан. Кхлеви любят делать такие вещи — посылать записи пыток тем, кого они наметили в качестве очередной жертвы. Никто не знает, почему они делают это. Но так оно и есть. Посмотри сюда: видишь? — у Ари все еще остается часть рога. Часть его срезана, но его все еще видно. Это то, что произошло с твоим братом до того, как ты его увидела.
Она не знала, какие чувства заставляют голос Таринье звучать так глухо и сдавленно. Может быть, он пытался подавить приступ тошноты. Одним резким движением молодой линьяри отключил экран.
Мати чувствовала себя так, словно кто-то крепко сжал в кулаке ее сердце, а потом внезапно разжал руку, выронив пульсирующий комок. Ее дыхание сбивалось:
— Это ужасно. Чудовищно. Неужели кхлеви... неужели они движутся... сюда?
Ее била дрожь, зубы стучали словно бы от холода... но этот холод не имел ничего общего с температурой в комнате. Все дело было в том, что она только что увидела.
— Нет, говорят же тебе. Это старая видеозапись. Они послали ее тем, кто был на корабле, оснащенном этим вот пийи. А что у тебя — ты нашла регистрацию корабля?..
— Пока нет, — ответила девочка, отворачиваясь и с новыми силами принимаясь за работу, расширив параметры поиска, подхлестываемая острым нетерпением. Поиск необходимой информации требовал внимания и сосредоточенности; это успокоило Мати, постепенно дрожь, бившая ее тело, унялась. И вот наконец поиски увенчались успехом: внешний вид, номер и название корабля, с которого была сброшена спасательная капсула, были выведены на экран. Как и имена тех людей, которые находились на борту, когда корабль отправлялся в свой последний полет.

Предыдущая страница 3 Следующая страница


Мир Акорны 4

Холодок снова пробежал по ее спине.
— Т-таринье?
— Я почти закончил, Мати.
— Н-но... Таринье, я нашла его.
— Отлично. Погоди немного...
— Нет, сейчас! Это важно! Корабль, на котором находилась капсула... он был зарегистрирован на имя моих родителей. Моих — и Ари. Те люди на корабле нири — они нашли их. Я думала, они погибли, — но, если нириане не ошиблись, возможно, они живы. По крайней мере, кто-то из них. Их не видели мертвых рядом с тем местом, где была обнаружена капсула.
— Прекрасно, — проговорил Таринье. — Мы должны немедленно известить об этом Лирили. Я думал, этот пийи не расскажет нам ничего хорошего, но оказалось, что часть содержащейся на нем информации стоит того, чтобы отпраздновать это событие! — Он закончил перевод и немедленно отослал его визару.
— Мы должны сообщить Ари, Кхорнье и капитану Беккеру, — сказала Мати. — Они могут отправиться туда и забрать нашу мать и отца!
— Да, да, но сперва мы должны сообщить Лирили. Такова процедура, — он снова говорил с ней как взрослый, чуть свысока.
Развернувшись к коммуникатору, Таринье приветствовал Лирили и сообщил ей о том, что они обнаружили:
— Я полагал, что будет разумным ознакомить вас с текстом сообщения прежде, чем передать перевод на «Кондор», — сказал он в завершение.
— Благодарю, Таринье. Это очень интересно. В свете полученной тобой информации, полагаю, завтра я отправлю посланника к Предкам, чтобы сообщить им о случившемся. Однако из центра связи больше никаких передач не будет. Ни на «Кондор», ни куда-либо еще.
— Но, почтенная госпожа, как же так? По крайней мере, Ари должен немедленно узнать о том, что обнаруженная капсула принадлежит родителям Ари и Мати, которые пропали...
— Мне это прекрасно известно, Таринье, — перебила его Лирили. — Я также знаю по горькому опыту прошлых лет, что любое переданное нами сообщение может поставить под угрозу нашу планету. Если кхлеви находятся неподалеку, мы не должны обнаруживать наше местоположение. Это слишком опасно. Следует подготовить эвакуационные корабли и предпринять все меры для того, чтобы при необходимости все линьяри могли покинуть планету в кратчайшие сроки.
— Опять? — спросил Таринье. — И куда же мы отправимся на этот раз? И как быть с Акорной — ведь они с Ари находятся неподалеку от источника сообщения! Именно они прислали нам его. Неужели они не заслуживают того, чтобы узнать данные, уже известные нам?
— Как только это станет возможным, я проконсультируюсь с агрони и приму решение о том, куда мы отправимся. Дорогой мой мальчик, я знаю, что тебе трудно понять это, — снова заговорила Лирили, — но тебе следует просто довериться мне. Мы не можем посылать сообщения: вот и все. Я не собираюсь подвергать эту планету еще большей опасности. Извести меня, если узнаешь еще что-нибудь важное.
Таринье завершил сеанс связи, тоскливо фыркнув:
— Не могу поверить!.. А ты?
— От нее? От нее я ничего другого и не ожидала, — ответила Мати. — Вопрос в том, что нам теперь делать?
— Нам?.. — с доводящим Мати до сумасшествия чувством превосходства переспросил Таринье. — Нам больше ничего не надо делать, малышка. А вот я намерен позаимствовать на время один из кораблей и полечу туда, куда считаю нужным, чтобы предупредить Кхорнью о том, в какой опасности находится она и ее друзья, и сообщить ей о том, что у Ари появилась надежда: его родители могут быть живы. А потом я полечу спасать твоих родителей. Если Кхорнья и ее друзья решат отправиться со мной — что ж, тем лучше.
— Я тоже полечу, — сказала Мати.
— Нет, не полетишь.
— Я тоже полечу, и ты меня не остановишь.
— Остановлю. Если ты вдруг этого не заметила, я больше и сильнее тебя.
— Можно подумать, ты позволишь мне об этом забыть! Но если ты попробуешь улететь без меня, я скажу Лирили о том, что ты намерен сделать, и она тебя остановит.
— Ты этого не сделаешь. Ты хочешь спасти своих родителей, брата и Кхорнью не меньше меня.
— Больше, — твердо заявила Мати, скрестив руки на груди. — Вот потому я полечу с тобой. И не вздумай мне мешать.
— Не вздумай... что?!
— Что слышал. Моя семья насчитывает множество поколений космических путешественников — как и твоя. В космосе я буду чувствовать себя не хуже твоего. А тебе нужна будет помощь. Тебе всего-навсего нужно научить меня управлять кораблем. Двое лучше, чем один. И, думаю, нам нужно отправляться в путь немедленно.
— В такой-то ливень?
— Корабли могут выдержать кое-что похуже какой-то грозы. К тому же после того как мы выйдем из атмосферы планеты, погода уже не будет нас волновать, не так ли?
— Сразу видно, что у тебя не было родителей, которые привили бы тебе должную дисциплину.
— Что ж, по крайней мере, я не повторяю одну и ту же ложь шести девушкам и не ожидаю, что после этого они будут мне верить и любить меня!
На это Таринье ничего не ответил; Мати не было нужды читать его мысли, чтобы понять, что она выиграла этот бой.
— Ну, тогда пойдем. Мы возьмем «Никаври». Я уже проверил этот корабль: он заправлен, загружен всем необходимым и готов к полету. Мы сможем выбраться отсюда прежде, чем кто-либо успеет нас остановить.
Сидя в своих апартаментах в кажущемся бездействии, Лирили мысленно проследовала за Таринье: вот они с Мати поднимаются на борт «Никаври», вот готовятся к старту... Нет, она вовсе не была склонна недооценивать угрозу кхлеви — но, если информация, полученная от пийи, была верна, их враги находились сейчас на дальнем конце галактики — даже в самом худшем случае у них уйдет несколько недель на то, чтобы добраться сюда; к тому же между ними и линьяри отыщется немало целей для нападения, что также задержит их передвижение. Завтра — точнее говоря, уже сегодня, поскольку было раннее утро, — она пошлет к Предкам другого посланника, более надежного, чем Мати: посланника, которого она сможет контролировать и которым можно будет управлять. Она попросит другого переводчика, того, кого она выберет сама, того, кто будет предан ей, — и, когда информация, переданная Таринье, будет проверена и уточнена, у нее еще останется достаточно времени, чтобы предупредить жителей планеты о возможной опасности, задействовать космических путешественников — и, если в том будет необходимость, даже подготовить корабли для эвакуации.
Однако в данный момент она была почти совершенно уверена, что кхлеви неизвестно местоположение нового дома линьяри; она сделала все, чтобы защитить планету, запретив передачи с нархи-Вилиньяр. Корабль Беккера не может считаться кораблем линьяри; если Мати и Таринье решили присоединиться к нему и его спутникам — что ж, пусть будет так: они сами позаботятся о себе.
Эта девчонка доставляла ей одни неприятности; само ее существование угрожало положению Лирили, поскольку Мати могла рассказать космическим путешественникам, что именно Лирили, по ее мнению, была повинна в том, что Ари и Кхорнья покинули нархи-Вилиньяр. Девчонка не понимала, как тяжела работа Лирили по управлению планетой — работа, в которой ошибки были недопустимы, работа по созданию равновесия на планете — ради блага всех линьяри. Что же до Таринье... Кем он себя вообразил, решив, что может отвергать проявления ее внимания? Он тоже был угрозой: он смущал покой слишком многих юных девиц, он не понимал, что ему нужна спутница, которая станет направлять его и поможет ему сдерживать порывы чувств. Она знала, что Таринье во всем винит ее: она могла читать его мысли, даже когда он закрывал свой рог. Он для нее был совершенно прозрачен. Он хотел присоединиться к последней экспедиции на «Балакире» и был убежден, что она своей злой волей лишила его славы… что ж, пусть отправляется. Возможно, когда — и если — он вернется, то станет мудрее и поймет, что она действовала в его же собственных интересах, желая ему только блага.
Как бы то ни было, сейчас двое самых трудных ее подопечных покинули планету, чтобы, возможно, никогда не вернуться назад. Сегодня она будет спать спокойно.
На следующее утро она поднялась неторопливо, даже с некоторой ленцой. Сигнал коммуникатора заставил ее прервать утренний туалет. На связи был космопорт.
-Да?
— Визар, я прибыл, чтобы сменить Таринье, но Таринье здесь нет. Все оборудование включено, на мониторе оставлено странное послание, но Таринье исчез.
— Как интересно, — проговорила она. — Куда он мог отправиться в такую погоду? Сейчас не время пастись...
Снаружи раздались раскаты грома; вспышки молний можно было разглядеть даже сквозь плотную ткань шатра. Лирили зябко передернула плечами и поплотнее закуталась в одеяло.
— Госпожа, на верфи также не хватает одного корабля.
— Странно... А вчера он был? Возможно, его поставили на ремонт?
— Нет, госпожа. Я... постойте, я нашел записку от Таринье! Он пишет, что они с Мати... он ведь не имеет в виду эту маленькую Мати, вашу посланницу?
— Наверняка нет, — согласилась Лирили.
— ...что они отправились на поиски родителей девочки. Он также хочет предупредить остальных о том, что в этой галактике кораблем нириан обнаружено присутствие кхлеви — это сказано в послании, оставленном на мониторе.
— Как это все странно, — сказала Лирили. — Оставайся на посту... сегодня дежурство Ирила?
— Да, госпожа.
— Оставайся на посту, Ирил. Следи за входящими сообщениями, но ни при каких обстоятельствах не отвечай на них. До моего распоряжения с этой планеты не должно уходить ни одного сообщения. Я ясно выразилась?
— С учетом того, что где-то поблизости могут находиться кхлеви? Да, госпожа, абсолютно ясно.
— Я пошлю кого-нибудь в горы к Предкам и попрошу космических путешественников прервать свой отдых и собраться на экстренное заседание Совета.
— Я буду на месте, госпожа. Даже если мы не будем отвечать, Таринье должен связаться с нами, когда получит более полную информацию о кхлеви.
— Ты просто читаешь мои мысли, Ирил, — ответила Лирили и отключила связь.

* * *

— Я не понимаю, — резко заявил Беккер, угрюмо глядевший на экран коммуникатора. — Шесть недель эта проклятущая штука просто раскалялась от сообщений со всех сторон, включая твою тетю и бабушку, Акорна, и все к этой... женщине, которая всем там у вас заправляет. «Заключи для нас хорошее торговое соглашение, дорогая, и постарайся договориться о самых лучших условиях для нашего вступления в Федерацию — а заодно не забудь купить батон хлеба и пакет молока», — передразнил он.
Ари и Акорна недоуменно переглянулись, пожали плечами и снова повернулись к Беккеру, вежливо выслушивая его очередную тираду.
— И вот теперь, когда мы обнаружили нечто действительно важное, когда нам немедленно нужно получить от них ответ, они тянут уже полторы недели! Скажите мне, что случилось с этими людьми?..
Беккер был вовсе не единственным человеком, которому хотелось бы это знать. Ари и Акорна проводили у ЛАНЬЕ все время, изучая бортжурнал нириан, а во сне при помощи все того же ЛАНЬЕ изучали тонкости языка нири. Они снова и снова прослушивали просьбу о помощи и записи бортжурнала. Если капитан и приводил какие-то данные о передачах кхлеви, о последних часах корабля или о том, где именно была обнаружена спасательная капсула, молодым людям не удалось найти этой информации. Однако им удалось расшифровать список команды корабля нири.
В то же время «Кондор» собрал еще некоторое количество обломков корабля Нири — однако среди них практически не было уцелевшего оборудования, так что дополнительная информация была невелика.
Даже во сне все они прислушивались, ожидая ответа с нархи-Вилиньяра, — но за все время не услышали ни единого слова.
— Что ж, РК, кажется, не имеет своего мнения на этот счет; будь я один, я бы подбросил монетку, — заметил наконец Беккер, — но раз уж у меня есть команда, лучше я к ней и обращусь. Итак, ребята, как вы думаете, что нам теперь делать?
— Что делать? — переспросил Ари. Голос его звучал хрипловато — в последнее время он все больше молчал. Они с Акорной настолько сосредоточились на переводе, что совершенно забыли о еде; Беккер, в конце концов, начал беспокоиться и лично отправился в секцию гидропоники, чтобы принести оттуда немного зелени для своих спутников. Он представления не имел, насколько это вкусно или питательно, но справедливо рассудил, что раз уж они что-то выращивают, значит, это «что-то» должно быть съедобным. Оба линьяри рассеянно приняли это подношение и сжевали зелень, не отрываясь от перевода и явно не понимая, что едят. И даже после того, как Акорна с уверенностью решила, что они полностью расшифровали сообщения, Ари продолжал снова и снова просматривать их.
Акорна ощущала тревогу Ари так явственно, словно слышала его мысли. Ее голова раскалывалась от напряжения, которое испытывал сейчас Ари, — она чувствовала это напряжение как собственную мучительную боль. Она не могла читать его мыслей, но это чувство тревоги было подобно бушевавшей вокруг Ари буре, яростному смерчу, вовлекавшему в свое кружение всех, кто находился поблизости. Даже Беккера и кота это выбивало из колеи. Атмосфера на «Кондоре» была напряженной и тяжелой, как предгрозовой воздух.
— Да, именно, — продолжал Беккер, — что нам сейчас делать, как вы думаете? Некоторый выбор у нас есть. Мне представляются вот какие варианты. Номер один, — указательным пальцем левой руки он принялся загибать пальцы на правой, — мы улетаем отсюда, входим в пространство Федерации и предупреждаем Федерацию о том, что нам стало известно. Однако этот сектор космоса не входит в состав Федерации, и потому ее корабли не прилетят сюда без приглашения местных жителей. Номер два: мы можем развернуть корабль, вернуться на нархи-Вилиньяр и прямо спросить его власти, почему они не отвечали нам. Конечно, могло случиться так, что в этом повинны кхлеви — прости, Ари, — и в этом случае, надеюсь, мы успеем увидеть следы разрушения прежде, чем подойдем к планете слишком близко и сами угодим в ловушку. В этом случае мы вернемся к варианту один и попросим помощи у Федерации. Конечно, если нам это удастся. Третий вариант возможен в том случае, если выяснится, что на планете все в порядке и никаких кхлеви поблизости нет и не предвидится. В таком случае я лично намылю холку всей вашей администрации и заставлю их пообещать, что они больше никогда, никогда в жизни не посмеют таким вот образом игнорировать нас, что бы ни случилось. Есть еще и четвертый вариант: мы сами попытаемся разобраться, что происходит. В этом случае нам нужно быть настороже, чтобы нас самих не убили, — и при этом мы сумели бы выяснить все необходимое прежде, чем обратиться за помощью. Все, больше вариантов нет — конечно, если вы не предложите свой вариант. И что вы мне скажете? Ари? Акорна?
— Йо, мы обязаны вернуться на мою планету, — ответил Ари. — Они должны знать все. Кроме того, нужно сообщить о случившемся нирианам.
— Верно, — поддержала его Акорна. — Вы же знаете, капитан — возможно, мы просто находимся слишком далеко, и потому сигнал с нархи-Вилиньяра не доходит до нас. Нас разделяет семь «черных дыр» и несколько «складок пространства»; к тому же мы действительно находимся слишком далеко от обычных маршрутов, на которых устанавливают передатчики и усилители сигналов. Мы не можем быть уверены в том, что они приняли нашу передачу. Самое вероятное объяснение их молчания в том, что они нас не услышали. Необходимо, чтобы они узнали о присутствии кхлеви в этой части вселенной, а также и о том, что родители Ари и Мати, возможно, живы и находятся на неизвестной нам планете. Если кхлеви поблизости, нашему народу нужно подготовить корабли для эвакуации и разработать план действий на тот случай, если эта эвакуация станет необходимой. После того как линьяри будут предупреждены, нам следует направиться в пространство Федерации и предупредить власти о том, что мой народ, рассматривавший возможность войти в состав Федерации, возможно, вскоре подвергнется нападению кхлеви. Федерация уже знакома с природой и образом действий кхлеви — после битвы на Рушиме они прекрасно понимают, с какими существами мы здесь имеем дело, и сознают, что подобную угрозу игнорировать нельзя. Нам также следует посоветоваться с дядей Хафизом и другими нашими друзьями и попросить их подготовить новое прибежище для моего народа, если возникнет необходимость эвакуации. Нужно будет найти хотя бы временное пристанище, где линьяри смогут оставаться до тех пор, пока ситуация не разрешится.
— Звучит разумно, — одобрил Беккер. — Однако почему-то я никак не могу избавиться от мысли о том, что в данный момент с ними все в порядке и что за всем этим молчанием стоит та паршивая сучка, которая правит вашим народом.
— Возможно, вы и правы, капитан, — ответила Акорна, — но мы не можем рисковать. Возможно, наш народ в опасности; чтобы спастись, им нужно подготовить корабли — а это занимает много времени.
РК, дремотно развалившийся поблизости и ловивший лапой собственный хвост, внезапно зевнул и потянулся. Его когтистая лапа, словно бы совершенно случайно, зацепила руку Беккера.
— Ух! — выдохнул тот. — Что ж, четвертый член экипажа высказал свое мнение. Мы ложимся на другой курс.

Глава 5

Таринье сверил курс «Кондора» с данными, отправленными вместе с сообщением. Мати наблюдала за тем, как он проводит вычисления. Для Мати космические путешествия были тем же, чем вода — для рыбы. Дома она больше всего любила прятаться в поселении агрони или в космопорте и с детским любопытством успела изучить внутреннее устройство всех кораблей, вплоть до крупных судов, предназначенных для эвакуации. Она постоянно задавала вопросы — столько вопросов, что иногда даже начинала бояться, не прогонят ли ее рабочие, не вызовут ли они Лирили, чтобы та нашла для своей посланницы работу, при которой Мати не станет отвлекать людей от дела.
Однако же на самом деле ей удалось подружиться с большинством из тех, с кем ей приходилось общаться. Арлияна, техник, относившаяся к ней с почти материнской нежностью, объяснила девочке значение многоцветной раскраски корпусов кораблей. Также она рассказала Мати, что для космических кораблей линьяри была разработана новая технология, позволявшая делать эти корабли «невидимками», тот самый корабль, на котором они летели сейчас с Таринье, названный в честь бабушки ее дорогой подруги Акорны, как раз и был построен по такой технологии.
На ярко раскрашенном корпусе устанавливался генератор, который мог создавать иллюзию невидимости и матрицу поглощения излучения, иначе МПИ. С помощью этого генератора, соответственно, можно было избежать обнаружения корабля обычными методами — при помощи сонаров, радаров и инфракрасных лучей. Систему можно было включать и выключать по желанию. В дополнение к этому были разработаны способы, позволяющие скрыть выхлоп двигателя, заглушить фон внутренних коммуникаций корабля — то есть в конечном итоге сделать так, чтобы корабль стало невозможно обнаружить. Даже опознавательный маяк корабля, как правило, был скрыт и от друзей, и от врагов — разве что сам капитан корабля решал себя обнаружить, что периодически приходилось делать, особенно во время движения по оживленным областям космоса. В противном случае в такой корабль-невидимку могло бы врезаться другое судно, капитан которого не имел бы ни малейшего представления о том, что на его пути что-то есть.
Мысль о том, что здесь, в космосе, никто не найдет их, если они сами того не захотят, вызывала у Мати странное чувство.
Да: одно дело — находиться на борту корабля, когда он преспокойненько стоит на ремонте или обслуживании в ' доке, и совсем другое — лететь на нем в глубинах космоса. Воздух, и тот был другим: более сухим, со странным запахом, словно бы они находились в огромной запечатанной банке. Может быть, именно из-за этого сухого воздуха Мати казалось, что ее обоняние притупилось. Это вызывало ощущение странной легкости. Те растения, которые выращивались в секции гидропоники (значительно менее разнообразные, чем на планете), казались совсем не такими вкусными, как дома: возможно, в этом была повинна частичная утрата обоняния — а может, просто сам вкус растений был более нежным. Впрочем, Мати полагала, что скоро привыкнет к этим изменениям.
Пусть обоняние у нее и стало хуже — зато зрение, казалось, обострилось; возможно, потому что зрение здесь было гораздо важнее. Внутренние поверхности корабля были сделаны из ярких материалов, на ощупь более мягких и теплых, чем металл; каюты экипажа более всего напоминали маленькие шатры путешественников. Пожалуй, они были даже уютными. Поначалу Мати недоставало неба, горизонта, и широких лугов, и города на дальних холмах — всего того, что она ежедневно привыкла видеть дома; однако когда она поднялась на мостик и взглянула на звезды, ее тоска по дому куда-то улетучилась. Разве могут зеленые луга сравниться с красотой глубокого космоса? Она была изумлена и потрясена тем, что видела. Галактика сверкала перед ней подобно гигантской шкатулке, полной драгоценностей. А ведь она, Мати, едва начала постигать все чудеса, поджидавшие ее в настоящем космическом путешествии!.. Как выглядит ночь на планете с одной только луной? А планеты, вокруг которых вращаются кольца, — как эти кольца выглядят с их поверхности? Как удивительно то, что скоро она сможет увидеть это своими глазами! Нет, она не забывала об угрозе нападения кхлеви — но даже эта опасность не могла омрачить ее радости. Впервые в жизни она была по-настоящему свободна.
Что ж, если ее ждали приключения, их корабль как нельзя лучше подходил для этой цели. «Никаври» был не только удобен — он был оснащен всеми последними новинками космической техники, с которой девочку знакомили ее друзья. Мати уже знала это: Таринье, вернувшись из своего первого недолгого полета, успел похвастаться новым кораблем.
— А оружие на этом корабле есть? — спросила тогда Мати.
— Что ты знаешь об оружии? — вопросил Таринье таким тоном, который заставил Мати почувствовать себя совершеннейшим ребенком.
— Надина говорила Кхорнье, что ее отец разработал новое оружие защиты, которое уничтожит наших врагов, если они попытаются захватить один из кораблей линьяри. Прародительница уверена, что именно так и погибли родители Кхорньи — их корабль саморазрушился, уничтожив преследовавших его кхлеви. Она полагает, что родители Кхорньи использовали это оружие после того, как катапультировали ее с корабля в спасательной капсуле. Она говорит, что высвободившаяся энергия взрыва — единственное, чем можно объяснить то, как далеко находилась Акорна, когда ее нашли люди, — помнится, тогда Мати задумалась о том, что, возможно, именно так и погибли ее собственные родители — использовав то же оружие, чтобы уничтожить себя и свой корабль, пока кхлеви не успели их захватить.
— Да, «Никаври» оснащен системой защиты, — ответил Таринье, — но не оружием нападения. Это было бы ка-линьяри — против всего, во что мы верим. Разумеется, на корабле все самое новое. Ты задаешь слишком много вопросов.
Почему, ну, почему из всех людей, которых она знала, Мати выпало оказаться на корабле именно с ним? Никто больше среди персонала космопорта, техников или космических путешественников не обращался с ней как с существом второго сорта только потому, что она была младше я меньше ростом, чем они. В отличие от Лирили и ее друзей-политиков космические путешественники всегда относились к Мати с уважением. За редким исключением — и именно таким исключением был Таринье.
Однако на корабле она оказалась именно с ним и со вздохом решила, что ей придется смириться, если она хочет добраться до Кхорньи и Ари, и может быть, до своих родителей. В ее сердце появилось прежде незнакомое девочке чувство: надежда на то, что ее родители могут быть живы.
Когда Мати не ссорилась с Таринье, она смотрела обучающие программы, которые прилагались к основному комплекту программ корабля, и высчитывала курс капитана Беккера и его команды.
Люди использовали непривычные для линьяри методы навигации, ныряя в «черные дыры», не нанесенные на карты, и в еще не исследованные складки пространства, пренебрегая при этом известными, хорошо изученными путями. Если они с Таринье собираются встретиться с «Кондором», им придется проделать то же самое. Таринье подтвердил догадки девочки, когда она поинтересовалась у него, каким будет их курс.
Когда перед ними возникла «черная дыра», Таринье явно занервничал, но потом ухмыльнулся. Его глаза странно блестели. Он переключился на ручное управление.
— Пристегнись, малютка, — скомандовал он.
— Я уже пристегнулась, — ответила Мати. — Поторопись, ладно?
— Хорошо. Поехали! — воскликнул Таринье.
Мати мало что запомнила. Собственно, и запоминать-то было особенно нечего. Только что перед ними было начало «подпространственного коридора» — и вот они уже в конце его. Звезды изменили свое положение. Вот и все.
Впрочем, как оказывается, изменилось и кое-что еще.
— Ты только посмотри на себя, малышка, — проговорил Таринье, он обернулся, чтобы взглянуть, как там Мати, но вместо этого откровенно уставился на девочку. — Теперь ты вся светишься, как настоящий космический путешественник!
И это было правдой! С тех пор, как они покинули планету, кожа девочки становилась все светлее, а белые пятна в ее гриве становились все больше, вытесняя черный цвет, — но теперь ее руки, насколько позволяли видеть рукава комбинезона, были совершенно белыми! Совершенно. Такими же белыми, как руки Таринье, или Кхорньи, или Ари. Девочке хотелось немедленно вскочить и броситься к какому-нибудь зеркалу, но она запуталась в ремнях. Ее руки дрожали от волнения, пока она пыталась расстегнуть пряжку. Наконец она освободилась и подбежала к зеркалу. Да: ее лицо было бледным, как вторая луна, грива сияла чистым серебром, а рог — золотом, хотя все еще оставался по-детски маленьким.
Нахмурившись, она созерцала свое отражение.
— А я не выгляжу толще оттого, что стала такого цвета? — спросила она у Таринье — и немедленно пожалела об этом.
— Разумеется, нет, — рассмеялся он. — А даже если бы и выглядела, то с этим уж ничего не поделаешь. Теперь у тебя вид настоящей космической путешественницы.
— А почему это случилось так быстро? — спросила она.
Таринье пожал плечами:
— Не знаю. Обычно изменения происходят постепенно. Возможно, световое смещение внутри «черной дыры» ускорило процесс.
— Но ведь там не было никакого света... или был?
— Разумеется, свет был.
— Но я не видела никакого света до тех пор, пока мы не оказались на другой стороне «коридора».
— Наверное, ты потеряла сознание, — сказал Таринье. — Это бывает — от страха. Первый раз в космосе... и все такое.
— Я не теряла сознания, — известила его Мати. — Я просто не видела никакого света. А ты? Только честно?
— Ну... нет, но, возможно, я его просто не заметил. Мы двигались так быстро, что...
— Что, ты тоже забыл основы физики? — сладеньким голоском спросила Мати.
— Что у нас дальше по курсу?
— Мы пересечем вот эту планетарную систему от этой точки... — она указала на пурпурную планету, самую далекую от Солнца, — до этой, — палец указывал на седьмую от Солнца планету, — а дальше будет странная область пространства — такая, словно она вымощена пластинами...
— Ты это видишь? — спросил Таринье, разглядывая ее палец так, словно на нем вдруг выросли глаза.
— Я проходила этот курс на симуляторе, глупый. Может, и тебе стоило бы это сделать. О, я совсем забыла. Опытным космическим путешественникам совершенно не нужны подобные вещи.
— Я не потерплю здесь никаких нарушений субординации — в особенности от тебя, малявка.
— Прекрасно. Ты спросил, я ответила.
Она оставила его одного на мостике и направилась в секцию гидропоники, чтобы хорошенько поесть. А заодно и сбросить раздражение. «Кондор» отсутствовал уже шесть недель, когда «Никаври» вылетел следом за ним. Они провели в космосе только десять дней. Мати старалась думать о том, что она скажет своим родителям, если снова увидит их; о том, что она постарается убедить Акорну и Ари остаться с ними, а не возвращаться на нархи-Вилиньяр... Но через некоторое время даже ее живое воображение отказало. Она постаралась проанализировать то чувство непокоя, которое не давало ей сидеть на месте. И это было еще не все. Любой мелочи было достаточно для того, чтобы отвлечь ее внимание, — а все, что говорил Таринье, казалось еще глупее, чем обычно. У нее в голове роились сотни вопросов о работе систем корабля, но ей не хватало терпения выслушивать лекции Таринье. Ей хотелось забраться за панели управления и своими глазами посмотреть, как оно все работает, вместо того, чтобы вот так вот сидеть и ждать. И ждать. И ждать.
Она устала. Удивительно! — она совершала величайшее путешествие в своей жизни, но при этом ей было скучно. Она чувствовала себя утомленной и раздраженной. Она привыкла к тому, что бегает из конца в конец Кубиликхана, что постоянно занята. Она привыкла говорить с самыми разными людьми в городе и его окрестностях. Здесь, на корабле, ей по преимуществу приходилось просто сидеть. И говорить с Таринье. С Таринье, который относился к ней как к ребенку. Во имя Предков, скорее бы что-нибудь случилось!..
Через семь дней ее желание исполнилось. Она занималась с ЛАНЬЕ, который Таринье взял с собой, чтобы поупражняться в стандартном галактическом — в том языке, на котором говорила Кхорнья. Мати хотела говорить на этом языке как можно свободнее к тому моменту, как они встретят Кхорнью, Ари и капитана Беккера. Если она будет знать этот язык, может быть, они не станут возражать, когда она попросит их взять ее на ту луну, о которой упоминала Кхорнья. В то чудесное место, где живут дети, обучающиеся новым навыкам.
Шла ее вахта, а она уже устала от изучения языка.
Если бы «Кондор» не был так далеко! Корабли линьяри были быстрее, чем корабли людей, так что вскоре они должны были нагнать «Кондор»; однако более всего Мати хотелось, чтобы ожидание подошло к концу, чтобы их встреча уже произошла. Она снова проиграла модель курса на симуляторе, размышляя о том, не удастся ли ей проложить более короткий курс вместо того, чтобы следовать строго по курсу «Кондора», как это делал Таринье.
Когда она рассчитывала и проверяла различные траектории полета, ей внезапно показались знакомыми координаты.
— Таринье? — позвала она его по внутреннему коммуникатору корабля.
Он фыркнул; голос его звучал глуховато и крайне недовольно, из чего Мати заключила, что он спал.
— Если мы всего на два градуса отклонимся от курса капитана Беккера, мы окажемся в той самой точке, которую нириане обозначили как планету, где они нашли спасательную капсулу моих родителей.
— Хм-м, да? О, прекрасно.
— Я думаю, нам стоит отклониться от запланированного курса и разыскать моих родителей прежде, чем мы отправимся на поиски капитана Беккера и остальных. Может, изменим курс?
— О да, конечно. Хорошо, детка. Не беспокой меня, — проговорил Таринье, но не успела Мати вздохнуть, как он опомнился: — Что?! Нет-нет, Мати, постой! Не смей ни до чего дотрагиваться! Я просто спал. Сейчас я приду!
Мати только головой покачала, увидев Таринье: он все еще тер глаза спросонья, его грива сбилась на одну сторону, он брел по коридору, спотыкаясь, видимо, так еще и не проснувшись до конца.
— Ты ведь... ты ничего не трогала, правда? — обратился он к девочке с порога рубки.

Предыдущая страница 4 Следующая страница


5 Энн Маккефри, Элизабет Скарборо

— Нет. Технически, это твоя работа. Вот почему я тебя вызвала. Но я думаю, что мы должны попробовать забрать моих, поскольку они, в буквальном смысле слова, находятся у нас по пути, — девочка потянула Таринье за рукав и указала на экран, где проложенный ею курс проходил как раз через точку со знакомыми координатами.
— Совершенно нет, — Таринье снова взглянул на экран, нажал кнопку, сравнил курс, проложенный Мати, с изначальным курсом «Кондора». — А в чем вообще тут дело?
— Я пыталась сделать наше путешествие быстрее и короче. «Кондор», в конце концов, собирает по пути обломки. Они не торопятся, потому и блуждают по всему этому сектору пространства. Они не пытаются выбрать самый прямой курс. Но нам вовсе необязательно следовать их курсом, след в след. Мы можем проложить прямой курс, вот так, и тогда встретимся с ними гораздо быстрее.
— О да, правда? Полагаю, раз уж ты побелела, как заправский космический путешественник, то теперь знаешь не меньше тех, кто провел в космосе много лет?
— Не в этом дело. Дело в том, что те ужасные существа, которые причинили столько боли моему брату, тоже находятся там. Я не хочу, чтобы они нашли моих родителей, пока они совсем одни на чужой планете. Я хотела лететь с тобой потому, что надеялась помочь тебе спасти их. А если мы будем придерживаться нашего теперешнего курса, у нас уйдет вечность на то, чтобы добраться до места встречи с «Кондором». Нам придется разыскивать его — а в это время мои родные могут умереть.
— М-м, — протянул Таринье, водя пальцем над экраном и сравнивая различные курсы. — Если мы выберем этот, более короткий путь, то сможем спасти твоих родителей по пути и при этом встретиться с «Кондором» вдвое быстрее, чем я рассчитывал.
Мати подняла на него одобрительный и благодарный взгляд широко раскрытых глаз, однако при этом ей приходилось прилагать громадные усилия, чтобы не расхохотаться. Как ловко Таринье все обернул, чтобы эта затея выглядела его идеей!
— Что ж, прекрасно. Я сейчас изменю курс.
Он немедленно занялся этим, устроив для Мати настоящее представление: изящество движений, отточенность жестов... при этом он напевал себе под нос «Галоп героя». Несомненно, он размышлял о том, что, если ему удастся спасти родителей Мати, он вернется на нархи-Вилиньяр героем: и речи быть не может, чтобы запретить ему полеты! И, конечно же, такое искусное изменение курса будет признано его заслугой. Что ж, пусть себе воображает себя самой большой фраки в пруду. Мати это было безразлично. Она думала только о том, что снова увидит своих родителей.
Когда корабль был готов выйти на орбиту планеты, соответствующей координатам, оставленным нирианами, Мати снова оказалась в рубке. С такого расстояния планета выглядела очень красивой. Она была цвета маленьких лавандово-голубых цветов, которые росли на лучших пастбищах. Сквозь голубоватые облака виднелись огромные пространства индигово-синего цвета. Вокруг планеты вращалось несколько голубых лун. Мати подумалось, что было бы очень интересно посмотреть на них с поверхности планеты. Вскоре она узнает, как они выглядят...
Девочка уже собиралась позвать Таринье, когда ожил коммуникатор. Но то, что услышала Мати, не было речью людей или линьяри: то были щелчки, похожие на сухой стук камешков.
Клик. Клак, клик-клик-кликети-клак-клак-клак.
Должно быть, Таринье как раз шел в рубку, поскольку в это мгновение он внезапно возник за спиной Мати. Его рог совершенно обесцветился, он выглядел так, словно внезапно увидел что-то чудовищное.
— Что случилось, Таринье? Мы ведь добрались до места! — воскликнула Мати.
— Да, — прошептал Таринье, кивнув в сторону коммуникатора. — И кхлеви тоже.

Глава 6

— Смотрите, капитан Беккер, — проговорила Акорна, когда Беккер пришел на мостик, чтобы сменить ее на вахте. Она указывала на экран, где отображался их путь от нархи-Вилиньяра — и другой, чуть измененный курс. — Если вот здесь мы немного отклонимся, то сможем проверить ту планету, координаты которой дали нам нириане в своем сообщении. Я имею в виду планету, на которой они обнаружили спасательную капсулу. Не хотите ли вы немного отклониться от курса? Судя по тому, что было записано на пийи, выжил по крайней мере один из спасшихся. Однако, даже если это и не так, все-таки капсула — это полезный «трофей», согласитесь?
Беккер просиял и потрепал ее по плечу.
— Из тебя получится отличный «космический старьевщик», принцесса. Это великолепная мысль. Заодно мы и выясним, не осталось ли кого, кто сможет рассказать нам больше о разбившемся корабле нириан; а если найдем кого-нибудь такого, то спросим, не хотят ли они прокатиться с нами. Если же мы никого не обнаружим, по крайней мере, нам достанется «трофей», который твои сородичи будут совсем не против заполучить назад. А даже если и этот вариант не пройдет, я уверен, у дяди Хафиза наверняка есть на примете кто-нибудь, кто решит купить эту капсулу как редкостный сувенир.
Изменение курса, хотя и незначительное, оказало глубочайшее воздействие на Ари, который теперь постоянно просматривал во время дежурств передачу пийи, особенно пристально — изображение капсулы.
Ари так часто прослушивал и просматривал запись, что Акорна удивлялась тому, что он все еще может ее видеть. Он больше не отворачивался даже тогда, когда на экране появлялась сцена его мучений. Конечно, он все еще впадал в транс, видя это, однако поскольку при необходимости его вполне можно было отвлечь, Акорна предпочитала считать, что Ари просто находится в глубокой задумчивости и размышляет о выпавших на его долю испытаниях, стараясь осмыслить и тем победить прошлое, — что, в свою очередь, означало, что он становится сильнее и здоровее. Акорна надеялась на это.
Теперь каждый раз, глядя на Ари, Беккер закатывал глаза. Он неоднократно пытался увлечь Ари беседой: безуспешно. Ари отвечал ему вежливым: «Да, Йо» или: «Нет, Йо», — и снова возвращался к экрану. Акорна, как правило, сталкивалась с теми же проблемами.
Если бы не кот и не КЕН, ситуация, возможно, так и осталась бы неразрешенной.
Удовлетворив свое любопытство по поводу пийи, РК не обращал на биотехнологическое устройство ни малейшего внимания еще несколько дней. Поскольку одни и те же изображения, бесконечно проигрывавшиеся на экране, означали, что Ари, к которому кот питал особую привязанность, находится на мостике, РК начал проводить больше времени там. Однако это привело к довольно неожиданным последствиям: когда Ари отказался отдавать все свое внимание коту, РК принялся смотреть на экран вместе с молодым линьяри. Акорна заметила, что всякий раз, как на экране появляются кхлеви, кот раздувается почти вдвое (что при его и без того немалых размерах производило сильное впечатление), прижимает уши и начинает шипеть. Впервые увидев такую реакцию РК, Беккер рассмеялся и хохотал так долго, что едва не выпал из кресла. Кот нашипел и на Беккера.
Даже Ари не смог удержаться от смеха.
Однако чем дольше РК смотрел на то, что происходит на экране, тем больше вникал в суть происходящего; теперь, когда перед ним возникала сцена мучений Ари, он начинал хлестать себя хвостом по бокам и проявлять все большую нервозность и возбуждение. В конце концов, когда все были на палубе, а на экране появилась ужасная сцена, кот бросился прямо на экран, выпустив когти и обнажив клыки. Экрану, разумеется, ничего не сделалось, на нем не осталось ни царапины — а кот отлетел на палубу, где на несколько мгновений и остался лежать. Затем он сел и принялся вылизывать свой левый бок с таким видом, словно всю дорогу именно этим и намеревался заняться.
Ари взял кота на руки, погладил его и рассмеялся.
— Смотри-ка, Ари, у тебя появился защитник, — заметил Беккер.
Акорна протянула руку и принялась чесать РК под подбородком. Кот милостиво позволил ей эту вольность, хотя мурлыкать все же не стал.
В те долгие часы, когда она не была на вахте, а остальные члены экипажа спали, Акорна занялась тем, что Беккер определил как «образование» КЕНа.
Возможности андроида, сообщила Акорна Беккеру, используются не полностью. Запрограммированный на то, чтобы выполнять обязанности слуги или максимум помощника, КЕН обладал огромным резервом памяти.
— Это существенно увеличит эффективность сбора «трофеев», капитан, — уверяла Акорна. — Если вы, например, приземлитесь в мире, богатом «трофеями», но с атмосферой, не пригодной для дыхания, андроид сможет собирать их самостоятельно, без вашего непосредственного участия; тем более что ограниченный запас кислорода в скафандре вынудит вас то и дело возвращаться на корабль.
— По мне, так хорошо звучит, — кивнул Беккер.
— Мне нужен будет доступ к банкам памяти «Кондора».
— Mi casa es su casa, — ответил Беккер.
— Это разве стандартный?..
— Только для паломеллцев, — ответил Беккер. Это означает: «Мой дом — твой дом, мой корабль — твой корабль». Делай, что хочешь.
Большую часть времени, пока шло перепрограммирование, КЕН был выключен, однако по временам Акорна оставляла его включенным, так что он мог принимать участие в работе. Акорна была нимало удивлена тем, как естественно он себя ведет: в конце концов, КЕН вовсе не был новой моделью.
— Ты был изначально запрограммирован на то, чтобы испытывать или проявлять эмоции? — поинтересовалась она у робота.
— Нет, — ответил тот. А затем, мгновением позже, с явной тревогой спросил: — Это был неверный ответ?
Девушка успокаивающе улыбнулась. Конечно, глупо думать, что тот, кто в основе своей — машина, нуждается в успокоении; однако, с другой стороны, она слышала, как ее дяди разговаривают со своим кораблем, как Беккер разговаривает с «Кондором» — совершенно так же, как, скажем, с РК; у Акорны не было оснований полагать, что машины вовсе не реагируют на проявляемые в отношении их эмоции. В особенности те машины, которые выглядят так похоже на людей.
— Не думаю, чтобы на этот вопрос существовал неправильный ответ, — сказала она. — Я просто интерпретирую для себя твою реакцию как эмоционально мотивированную, и это позволяет мне уютнее чувствовать себя.
— Надеюсь, что со мной вы чувствуете себя уютно, мисс, — ответил ей КЕН. — Вы очень многому научили меня за последние дни. Я узнал много новых вещей. Я понимаю гораздо больше, чем раньше, об этом корабле, о людях вокруг и о вселенной. Кисла Маньяри не хотела, чтобы я думал самостоятельно.
Акорна сдвинула брови:
— Кисла Маньяри была весьма неуравновешенным человеком. Кроме того, у нее была неприятная привычка перекладывать свои проблемы на плечи других.
— Она была очень трудным пользователем, мисс. Думаю, я понимаю, что вы имеете в виду. Капитан Беккер, с другой стороны, большую часть времени просто держит меня выключенным. Это позволяет подзарядить батареи, но не слишком обогащает мой разум.
— Не думаю, что капитан осознавал, каким потенциалом ты обладаешь, КЕН, — заметила Акорна. — Я попрошу его позволения на то, чтобы оставить тебя работающим, пока ты усваиваешь данные, добавленные мною к твоим банкам памяти.
— Мисс, я заметил, что капитан, и вы, и все остальные существа на борту, включая и покрытое мехом существо, зовете друг друга определенными вольными обозначениями. КЕН-640 — мой серийный номер. Но это не похоже на ваши обозначения.
— Прости, КЕН-640. Ты можешь называть нас всех по именам. Хотя Ари и называет меня Кхорньей, как и другие представители моей расы, мое изначальное имя — Акорна, и я предпочитаю, чтобы меня называли так. А ты сам, КЕН-640, тоже хочешь, чтобы тебя называли по-другому?
— Да, Акорна. Я просканировал список имен, даваемых гуманоидам земного происхождения, которых я напоминаю внешне, и решил, что для меня подходящим будет имя Мак-Кенз. «Мак» означает «сын» — а это звучит более по-человечески, чем «сделанный кем-то», верно?
— Верно.
— И, хотя мой серийный номер указывает на то, что я не являюсь андроидом последней модели на данный момент времени, я чувствую, что проведенное перепрограммирование ставит меня в один ряд с самыми совершенными моделями моей серии. Если «А» означает «самый первый» или «самая ранняя модель», с точки зрения земного алфавита, то «З»1, несомненно, должно означать гораздо более усовершенствованную модель. Отсюда — «Мак-Кенз». -
1 В данном случае имеется в виду «Z» — последняя буква в алфавите стандартного галактического языка. -
— Прекрасно, Мак-Кенз. Если ты сопроводишь меня на мостик, я заново представлю тебя членам команды.
Так она и сделала. После этого Беккер охотно согласился оставлять Мак-Кенза включенным большую часть времени и сам занялся его программированием, обучая Мак-Кенза некоторым наиболее важным моментам, необходимым при сборе «трофеев».
— Думаю, Мак в какой-то мере сам себя программирует, — почесав в затылке, заявил Беккер через некоторое время. — В противном случае я не знаю, как объяснить некоторые идеи, с которыми он выступает.
Несмотря на все это, Беккер не хотел оставлять Мак-Кенза одного на дежурстве в рубке, хотя вовсе не возражал против того, чтобы обучать андроида некоторым методам «навигации Беккера», когда сам стоял на вахте.
Если у Беккера не было для него специальных заданий, большую часть времени Мак-Кенз проводил теперь на мостике. Акорна была рада его обществу. Она использовала это время для того, чтобы вводить в его память дополнительные данные, используя те книги, которые Ари совершенно забросил, занявшись изучением пийи.
Придя однажды на мостик, чтобы сменить Ари, она обнаружила, что Мак-Кенз также заинтересовался передачей.
Ари был вовлечен в чрезвычайно живую дискуссию — пожалуй, самую оживленную с тех пор, как они обнаружили останки корабля нириан. Они с Мак-Кензом говорили на языке линьяри. Акорна запрограммировала андроида на использование стандартного языка; либо Мак-Кенз изучил язык линьяри самостоятельно, либо же его обучал Ари.
— Наблюдая за происходящим, — говорил Мак-Кенз, кивая на экран, где застыла сцена пытки, — я сумел расшифровать некоторые звуки, которые производят кхлеви посредством потирания своих хитиновых конечностей. Однако, Ари, я вынужден признать, — тут голос Мак-Кенза зазвучал озадаченно, — что, несмотря на то что эти звуки имеют определенную «тональность» и двадцать одну тысячу четыреста пятьдесят две отчетливо различимых комбинации, которые могут быть определены как несущие определенную смысловую нагрузку, их нельзя переводить при помощи ЛАНЬЕ, что мне лично кажется странным. Не мог бы ты просветить меня и объяснить смысл этих щелчков? Это единственная форма общения, принятая среди данного вида живых существ?
Ари откинулся назад в кресле командира и прикрыл глаза, потирая кожу на лбу вокруг того места, где когда-то рос рог.
— Они пользуются мысленной речью, — глубоко вздохнув, объяснил он Мак-Кензу. — Сначала я не понимал этого, однако я видел, как они соприкасаются своими усиками-антеннами: таким образом у них происходит передача мыслей. Звуковая коммуникация, происходящая посредством потирания лап, определенно, является кодом для более сложных мыслей, которые они передают друг другу в полной мере, соприкасаясь усиками. Именно поэтому ЛАНЬЕ так трудно было в прошлом переводить их «речь». Полагаю, я — единственное живое существо иного вида, которое провело среди них достаточно времени, чтобы понять, каков их способ общения. — Он помолчал, потом сухо добавил: — Полагаю, это также означает, что я — единственный линьяри, способный запрограммировать ЛАНЬЕ для расшифровки речи кхлеви.
— Следовательно, кхлеви нужен физический контакт для осуществления такого рода коммуникаций, — заметил андроид. — Они используют скрежет и щелчки как средство коммуникации, позволяющее общаться на больших расстояниях, — например, в случае передачи сообщений с одного корабля на другой. Что еще ты узнал, пока был с кхлеви?
— Как громко я могу кричать. Сколько времени проходит прежде, чем я теряю голос, — ответил Ари. — Как меня можно превратить в сгусток сплошной боли без мыслей и без иных желаний, кроме как прекратить эту боль.
— Однако по тому, что ты говорил, очевидно, что тебе удалось скрыть от них расположение нархи-Вилиньяра, равно как и местонахождение твоего брата. Разве это не было действием, требующим сосредоточения сильной воли?
— Возможно, мне просто удалось усилием воли отключить память, — с еле заметной бледной улыбкой ответил Ари.
— И каким образом ты переводишь для себя эти щелчки?
— Возможно, во время следующего моего дежурства мы попытаемся перевести их, Макинз, — имя андроида Ари произносил на манер линьяри, с ударением на первый слог. — А вот и Акорна пришла меня сменить.
Он улыбнулся девушке, но она смотрела сейчас не на него, а на экраны, вспыхнувшие вдруг россыпью ярких точек.
— Смотри, Ари! Сигналы идут отовсюду! А мы как раз приближаемся к тому месту, где нириане нашли спасательную капсулу... Возможно, нам следует разбудить капитана Беккера.
— Я уже здесь, Мак! — крикнул Беккер, быстро шагая по коридору по направлению к мостику. Он не успел даже надеть обувь и теперь шлепал по полу босыми ногами. — Что случилось?
— Рассеянный сигнал сонара идет из той области пространства, где обнаружена планета, на которой находится спасательная капсула линьяри, капитан, — ответил Мак.
Странное чувство охватило Акорну, когда она увидела тысячи мерцающих огоньков, рассеянных по экрану сонара. Кажется, ей уже приходилось видеть нечто подобное.
— Я знаю, что это! — воскликнула она. — Капитан, это сигнал, блокирующий сонары; такой сигнал дают кораб-ли-«невидимки» линьяри. Недавно один из техников показал мне, как работает эта система.
— Итак, — заметил Беккер, — это ваш корабль-«неви-димка»; но что тогда вот это?
Он указал на постоянный сигнал на экране сонара.
Словно бы в ответ коммуникатор снова разразился щелчками и клацаньем.
— Кхлеви, — прошептали Ари и Акорна; Мак произнес то же самое слово уверенным, почти жизнерадостным тоном.
— Вот эти?.. — спросил Беккер, вглядываясь в яркую точку на экране так, словно мог различить очертания корабля.
— Увеличение, — скомандовала Акорна, и на экране обзора возникло похожее на богомола судно кхлеви, вполне узнаваемое, несмотря на удаленность.
— Значит, вот как выглядят корабли этих жуков, — проговорил Беккер тихо, словно кхлеви могли его услышать. Щелчки и клацанье тем временем продолжались. — Похоже, нам удалось перехватить их передачу. Кто-нибудь знает, о чем там идет речь?
Кликети-клак.
Мати казалось, что щелчки и скрежет, передаваемые кораблем кхлеви, отдаются у нее в позвоночнике. На мгновение она крепко зажмурилась.
— Не надо закрывать глаза и делать вид, что они тоже не могут тебя увидеть, — проговорил Таринье, но насмешки в его голосе было гораздо меньше, чем можно было ожидать. — Мы в режиме «невидимки».
— А что означает этот шум? — спросила Мати.
— Не знаю. Когда мы сражались с ними на Рушиме, у меня было не слишком много времени, чтобы слушать их. И не у меня одного. Пока что никому еще не удавалось ввести в ЛАНЬЕ достаточно большой образец, чтобы делать адекватные переводы. Все наши контакты с ними в основном сводились к контактам вооруженным. Может быть, на языке кхлеви это что-то вроде: «Выходите, выходите, где бы вы ни были». Но не бойся, малютка. Выходить мы, конечно, не будем, зато отправимся прочь со всей возможной скоростью. А поведу я корабль к ближайшей «дыре», и...
Мати моргнула, а в следующую минуту уже подалась вперед, перехватив руки Таринье на панели управления.
— Но... там же мои родители! Они все еще на планете! Кхлеви схватят их...
Последовала короткая схватка, в которой, разумеется, победил Таринье.
Он с состраданием посмотрел на девочку и снова положил руки на панель управления кораблем.
— Мне очень жаль, Мати, но мы не можем быть уверены в том, что они все еще живы. А если и так... что ж, до сих пор они избегали пристального внимания кхлеви. Возможно, им и дальше это удастся, пока мы не найдем помощь. Мы...
Ему так и не удалось окончить фразу.
Тяжелый удар сотряс корпус «Никаври», швырнув обоих линьяри вперед с такой силой, что, казалось, ремни безопасности разорвутся. Одновременно с этим вспыхнули лампочки на пульте управления, затем две из них погасли.
— О нет! — крикнул Таринье и лихорадочно принялся что-то переключать на панели управления.
— Что — «нет»? — встревоженно спросила Мати.
— Каким-то образом во время этого твоего небольшого маневра мы сбросили свой камуфляж. Теперь они знают, где мы находимся.
— Тогда включи устройство защиты и давай убираться отсюда!
— Я пытаюсь, но корабль не реагирует!..
В следующий миг, казалось, шаровая молния пронеслась перед самым носом корабля; их снова тряхнуло. По всей вероятности, враги использовали какую-то разновидность энергетического оружия.
Яйцевидный корабль линьяри начал беспорядочно вращаться, голубая планета на экране становилась все больше и больше.
Таринье схватил коммуникатор и закричал так, словно крик этот был способен сейчас долететь до самых удаленных уголков вселенной:
— Здесь «Никаври», корабль линьяри! Мы подверглись нападению кхлеви! Просим помощи! Просим помощи!
Мати показалось, что он сошел с ума. Конечно же, здесь некому услышать его. Потом внезапно ей в голову пришла другая мысль.
— Скажи, кто мы, Таринье! — закричала она. — Вдруг нас услышат мои родители! Скажи им, что это я, чтобы они знали, что случилось! Скажи им, пусть прячутся!
— Я — офицер Таринье из клана Реньилаге. Второй член команды — Мати из клана Ньярья. Мы подверглись нападению судна кхлеви. Наши координаты...
И тут Мати показалось, что она ослышалась: вместо щелчков и треска кхлеви, вместо воя разрушенных систем корабля в командном отсеке зазвучал знакомый успокаивающий голос:
— Таринье, Мати, здесь Кхорнья. Ваш корабль сильно поврежден. Воспользуйтесь спасательной капсулой. Мы подберем вас на планете и вместе улетим отсюда.
Еще один тяжелый глухой удар: корабль мотало из стороны в сторону, и с каждым поворотом голубая планета росла, разбухая, на обзорном экране, грозя вскоре заполнить его целиком.
Мати взлетела над своим креслом.
— Искусственная гравитация отключилась!
— Кхорнья, Ари!.. Спасайте себя! — рычал Таринье в коммуникатор. — Нет времени с этим разбираться, малышка, — бросил он Мати. — Отстегнись и забирайся в капсулу!
Спасательная капсула находилась за их креслами; расстегнув ремни, Мати сделала стойку на руках на спинке стула и опустилась как раз на капсулу.
— Все в порядке, ребята, — донесся до нее голос капитана Беккера. — Они у нас на прицеле.
— Таринье, спасательная капсула! — снова произнес голос Кхорньи.
Мати забралась в капсулу, с трудом подавив нервный смешок. Из-за невесомости ее немедленно подняло вверх, к крышке капсулы.
— Ох, — проговорил Таринье. Кажется, он все еще что-то пытался сделать с панелью управления, которая мигала тревожными огоньками и немилосердно искрила. Отсюда Мати могла видеть только его взлохмаченную голову.
Девочка ждала. Ей казалось, что прошла вечность. От постоянного кружения корабля ей едва не стало плохо; она невольно подумала, что ожидала увидеть нечто подобное этим стремительно вращающимся звездам при переходе сквозь «черную дыру».
Потом она услышала щелчок пряжки. Наконец-то Таринье отстегнул ремни! В поле зрения Мати появились его ступни, затем ноги: он медленно перелетел через спинку кресла и приземлился рядом с капсулой.
Держась одной рукой за крышку капсулы, девочка другой рукой схватила Таринье за ногу и потянула его внутрь. Он едва успел забраться в капсулу, когда ее крышка захлопнулась, защелкнулась — и тут раздался новый глухой удар: сила тяжести вернулась, но увеличившись пятикратно, почти вдавив капсулу в палубу.
Таринье нажал кнопку, активировавшую систему снабжения кислородом и отстреливавшую капсулу. Кислород заполнил небольшое пространство капсулы с тихим шипением, но они все еще находились внутри корабля. Механизм, приводивший капсулу в действие, не работал — как и большинство систем корабля! Сила гравитации была так велика, что они не могли даже открыть крышку, чтобы выяснить, в чем дело.
Мати слышала, как сердце Таринье бьется прямо возле ее уха.
— Все в порядке, Таринье. Капсула защитит нас во время падения. Ты же знаешь, они удивительно прочны.
Его дыхание было прерывистым и шумным.
— Разумеется, если корабль не сгорит во время входа в атмосферу или не расшибется в лепешку, когда мы упадем на поверхность планеты, — продолжала Мати, запоздало поняв, что она высказывает вслух мысли Таринье. Он не сказал ни слова. Да, хорошенькое время для пробуждения ее телепатических способностей!
Капсула отчасти заглушала шум, идущий снаружи, но девочка знала, что они все еще находятся на корабле, поскольку они не ощутили толчка, означающего, что капсула отделилась от корабля. Они застряли внутри гибнущего судна.
— «Я могла бы открыть крышку, и...»
Она думала, что произнесла это вслух.
Таринье крепко прижал ее к себе.
— Нет, ты не сможешь этого сделать, если мы застряли. Я все время пытаюсь запустить двигатели. Нам остается надеяться только на то, что они запустятся до того, как корабль разобьется, — или, может быть, во время катастрофы...

Предыдущая страница 5 Следующая страница


Мир Акорны 6

— «О нет, мы оказались в ловушке!..» Мати охватила паника, по ее лицу потекли слезы. Она не могла, просто не могла провести оставшиеся мгновения жизни запертой в этой хрупкой капсуле. Не могла. Не могла.
Внезапно сильный толчок сотряс капсулу; они ощутили, что движутся вперед, а затем запустились двигатели. Капсула полетела, затем начала падать.
— «Она ведь выровняется, да?» — спросила Мати, или ей показалось, что спросила?.. Они были так близко друг к другу, так тесно обхватили друг друга руками, что девочка почти не удивилась, услышав мысли Таринье.
— «Да, — ответил он. — Но я все равно обречен. Даже если мы переживем крушение и встречу с кхлеви, Лирили убьет меня за то, что я похитил, а потом потерял ее лучший корабль».
Беккер поднял вверх большой палец, сделав знак Ари покинуть кресло капитана. «Кондор» прятался за одной из лун голубой планеты, вне пределов досягаемости сенсоров корабля кхлеви, так что у команды возникла небольшая передышка, позволявшая обдумать дальнейшие действия.
Ари поднялся, одарив капитана пристальным взглядом.
— Со мной все в порядке, Йо. Мысль о кхлеви больше не приводит меня в ужас.
— Я это понимаю, дружище; но ты все-таки знаешь мою птичку хуже, чем я. — Беккер потянулся, хрустнув пальцами, затем положил руки на пульт управления. — Давай-ка задействуем те лазерные пушки, которые мы подобрали в прошлом году.
— Прошу прощения, капитан, — ответил компьютер, — но вы еще не нашли возможности закрепить их на корпусе корабля.
— Ах да... Тогда дадим залп из аннигиляторов.
— Напоминаю вам, капитан, что вы не смогли установить аннигиляционное оружие одновременно с произведенными вами модификациями корпуса корабля.
— Ну, вокруг толклось столько народа, и потом... ладно, ладно, тогда используем старые добрые атомные бластеры, которые много лет назад установил мой папаша.
— Вы сняли их, капитан, и отправили в трюм, когда купили лазерные пушки Виндиги.
— Черт побери! И что же нам теперь делать? Плеваться в них? Последний раз мы сбросили на птичку Гануша большую массу груза — но сейчас в наших трюмах нет ничего достаточно тяжелого, чтобы произвести хоть какой-то эффект, — капитан покачал головой. — Думаю, можно взять их на абордаж и атаковать при помощи кормовых орудий и лазерных винтовок.
Акорна видела, что лицо Ари снова помрачнело, а в глазах застыло обреченное выражение. Она не могла думать и о том, что Таринье, а хуже того — Мати будут отданы на милость кхлеви: ей слишком хорошо было известно, что у этих существ нет милосердия. Она чувствовала, что у Таринье и Мати возникли какие-то проблемы со спасательной капсулой до того, как корабль потерпел крушение, однако точно сказать, что случилось, она не могла.
— Послушай, Йо, и сделай в точности, как я говорю, — тоном приказа проговорил Ари, прервав течение мыслей девушки. Его голос прозвучал неожиданно отрывисто и твердо; Акорна с удивлением заметила, что он взял пистолет Беккера и теперь направлял его на капитана. — У нас во втором трюме есть «шаттл». Возьми Кхорнью и РК и иди туда. Поднимись на борт; я дам вам пять секунд на то, чтобы покинуть корабль, а затем брошу «Кондор» на таран корабля кхлеви.
— Через мой труп! — взревел Беккер, резко развернувшись в кресле и оказавшись лицом к лицу с Ари. — Бунт на корабле?!
— Через твое парализованное тело, если это будет необходимо, Йо. Кхорнья, ты же понимаешь, что это — единственный способ спасти Таринье и мою сестру! Кхлеви убили меня уже давно. Я живу только для того, чтобы не дать им сделать с другими то же, что они сделали со мной. Так что, если не хочешь, как я, потерять свой рог, а может быть, и более того, вы с Маком должны взять Йо и РК и эвакуироваться с корабля.
— Ты не разобьешь мой корабль! — упрямо заявил Беккер, выдвинув подбородок.
— Послушайте меня минутку, вы оба, — прервала их Акорна. — Ари, отдай капитану его оружие. «Кондор» будет нужен нам для того, чтобы спасти Таринье и Мати, а также твоих родителей. У меня есть идея получше. Помните, в старом видеофильме злые западные земледельцы протащили доброго воителя, которого наняли местные жители, на веревке сквозь кактусы и по каменистой дороге, так что он сильно пострадал? Помнится, я еще подумала — странно, что он выжил и даже не потерял своей шляпы, и что в реальной жизни такого не могло бы произойти — только в фантазиях. Так вот, мне кажется, что здесь мы можем проделать то же самое. Атмосфера этой планеты достаточно плотная, а гравитационное поле достаточно сильное. Если мы сможем захватить корабль кхлеви притягивающим лучом, которым ты обычно собираешь крупный мусор, и удержать его...
— Я понял, принцесса! Ты просто гений! — Беккер снова повернулся к компьютеру. — Ладно, Бак, активизируй притягивающий луч и захвати им вон то мерзкого вида судно прямо по курсу.
Хихикнув, он оглядел членов своей команды:
— Ха! Это просто отличная мысль! К тому же пока они находятся в поле действия этого луча, они не смогут выстрелить — ни в нас, ни в кого-либо еще.
Луч захватил «богомола» кхлеви и подтянул его к «Кондору», пока вражеское судно не оказалось прямо под их кораблем.
— По крайней мере, я не думаю, что им удастся выстрелить, — конечно, если они не изобрели какой-либо новой технологии, — несколько более обеспокоенным тоном проговорил Беккер, управляя лучом так, чтобы корабль кхлеви оказался под некоторым углом к «Кондору» — фактически между брюхом судна и внешней границей атмосферы голубой планеты.
Щелканье в коммуникаторе зазвучало громко, гневно: сейчас сообщение явно предназначалось команде «Кондора».
— Они приказывают вам сдаться, Йо. Они говорят, что мы у них в лапах, — проговорил Ари. Он оскалился: в его улыбке не было и тени дружелюбия. Бездумно Акорна протянула руку, чтобы вытереть пот с его щеки. Он легко коснулся руки девушки, еле ощутимо провел по ней пальцами. Акорна поняла по одному этому прикосновению: Ари не верит, что они выйдут из этой переделки живыми, а тем более — невредимыми.
— Команде пристегнуть ремни, — скомандовал Беккер. Акорна схватила РК в охапку и пристегнулась ремнями безопасности вместе с котом. Ари и Мак сделали то же самое: Беккер установил в рубке дополнительные кресла, чтобы при необходимости здесь могла собраться вся команда, — хотя никто, конечно, не думал, что такая необходимость наступит настолько скоро.
— Бак, покажи нам груз, захваченный лучом, — распорядился Беккер, обращаясь к компьютеру. Увидев корабль кхлеви, он увеличил скорость, и «Кондор» устремился к голубой планете.
— Ручное управление, — сказал Беккер, переключая что-то на панели управления и нажимая несколько кнопок. Результатом этого стало то, что «Кондор» задрал нос, буквально таща за собой корабль кхлеви.
Когда они изменили курс, Акорна почувствовала толчок: корабль кхлеви подпрыгнул и завибрировал, погрузившись в атмосферу и снова вынырнув из нее. Беккер проделал эту операцию трижды; вражеский корабль нырял в атмосферу и «всплывал» снова — и при каждом таком «всплытии» «Кондор» ощущал сильное сотрясение. Когда корабль поднимался, увеличивающаяся гравитация вдавливала членов команды в кресла. РК скалился, обнажая зубы; на лице Ари застыло очень похожее, почти хищное выражение. Акорна готова была рассмеяться при виде этого сходства, но усиленная в несколько раз гравитация не позволяла ей этого сделать; кроме того, она понимала, что выглядит сейчас точно так же. Не изменилось только лицо Мака: «плоть» робота не реагировала на изменения силы тяжести. Желудок Акорны, казалось, никак не мог решить, подняться ли ему к горлу или опуститься к ногам. Колебания гравитации почему-то пробуждали в девушке желание рассмеяться.
После того как корабль кхлеви тряхнуло в третий раз, Беккер скомандовал:
— Отключить луч. Поиграем в игру «расколи кораблик».
Корабль кхлеви, больше не удерживаемый лучом, подпрыгнул еще трижды, отскакивая от плотной атмосферы, как плоский камешек от поверхности воды. Однако корабль этот вовсе не был монолитом: ноги и усики «богомола» отломились при первом же подобном прыжке, по корпусу корабля поползли трещины, и несколькими мгновениями позже он рухнул вниз, на планету, исчезнув в пелене облаков, в то время как «Кондор» отлетел подальше от планеты.
— Ух ты! — почти восторженно поговорил Беккер. Когда «Кондор» замедлил движение, Беккер вернулся в атмосферу планеты и включил реверсивную тягу. Они продолжали принимать сигнал спасательной капсулы линьяри, а также корабля кхлеви.
Чем больше снижался «Кондор», тем очевиднее становилось то, что планета была гораздо более голубой, нежели казалось из космоса.
Акорна даже не замечала, что что-то напевает себе под нос, пока Ари не поинтересовался у нее:
— Что ты поешь? Это что, песнь смерти?
— Гилл иногда напевал эту мелодию, — ответила девушка. — Это какая-то старинная военная песня Земли.
Беккер рассмеялся и пропел, уверенно, но не слишком мелодично:
— Вперед, в бескрайнюю синеву...

Глава 7

— Таринье? — спросила Мати. — Таринье, мы приземлились. У меня затекли руки, ты не мог бы открыть люк?
Ее голова лежала у него на груди, она слышала биение его сердца — медленное и ровное. По крайней мере, он жив.
— Таринье, ты в порядке?
Он мощно всхрапнул над ее другим ухом. Она ткнула его под ребра.
— Ты заснул! Мы могли погибнуть, а ты заснул!
Он заворочался и проворчал:
— Не заснул. Скорее — потерял сознание, как мне кажется.
— В обмороке не храпят. А ты храпел.
— Кстати, а где мы? — сменил он тему.
— Я не знаю. Но, похоже, мы приземлились. Если бы мы все еще оставались в космосе, было бы тише. Ты не мог бы открыть люк?
— А что, если мы приземлились на какой-нибудь ядовитой планете, на которой ничего, кроме азота, для дыхания нет? — спросил он. — Я открою люк, и мы умрем.
— Посмотри на датчики, глупец. Воздух отличный. Вспомни, мои родители прожили здесь достаточно долго, прежде чем нириане нашли их. Им пришлось дышать этим воздухом, и ничего, выжили. И если ты не вытащишь нас отсюда, мы, в конце концов, умрем тут от голода или чего похуже, — заявила она. — Ты что, хочешь так и сидеть здесь, пока кхлеви не схватят нас?
— Ладно, убедила, — он открыл люк, отключив при этом радиомаяк. — Мы же не знаем, кто будет нас искать, правда? — спросил он. Через открытый люк было видно жемчужно-белое небо, кружево ветвей каких-то растений, одно солнце и полдюжины лун, а также несколько огромных прекрасных птиц с сине-зеленым радужным оперением.
— Как ты мог заснуть, когда кхлеви гнались за нами и, может быть, даже поймали Кхорнью и Ари?
— А что я смог бы сделать? Когда ты будешь постарше и поопытней, девочка, ты научишься использовать каждый момент тишины, который тебе удастся выкроить в твоей бурной жизни космического путешественника, чтобы восстановить свою энергию и затянуть раны, нанесенные жизнью.
— Правильно, — она попыталась сесть, но тут почувствовала, как спасательный модуль качнуло вверх и вниз.
— Ой, не надо!.. — вскрикнула девочка и заглянула через край спасательной капсулы, чтобы понять, что произошло. Кружевное, похожее на папоротник растение держало их на весу. — Таринье, смотри. Это самые высокие кусты, которые я видела в жизни!
Вокруг них и высоко над ними, закрывая обзор практически по всем направлениям, раскачивались и другие кружевные папоротники.
Он тоже сел, и капсулу качнуло заметно сильнее.
— Это не кусты, девочка. Это кроны деревьев. Ты сможешь спуститься? Если ветви выдержат твой вес, то, быть может, выдержат и меня. Я не думаю, что мы так уж высоко. Все остальные деревья, кажется, еще выше.
Она перегнулась через край спасательной капсулы и коснулась чего-то твердого и достаточно большого, чтобы на это можно было опереться рукой. Таринье подался к другой стороне капсулы, чтобы сохранить баланс, когда Мати вылезет наружу. Убедившись, что опора достаточно широка, чтобы ступить на нее, девочка медленно, осторожно перебралась через край капсулы и поползла вдоль ветки на четвереньках, вглядываясь сквозь папоротники-листья, стараясь найти более крепкие ветви. Когда она добралась до ствола, ей пришлось раздвигать заросли, чтобы найти путь вниз.
— Неудивительно, что оно не такое высокое, — сказала она и поползла обратно к Таринье.
— Будь осторожна, ты можешь...
— Ух ты! — вскрикнула она, взмахнув руками, когда ее ноги вдруг разъехались.
— Мати! — закричал Таринье, потянувшись к ней; при этом спасательная капсула опрокинулась и рухнула вниз с переплетения ветвей... пролетев не более трех футов.
Таринье, ожидая удара, прикрыл голову обеими руками.
Рядом, поднимаясь с земли, уже хохотала Мати. Листья и ствол едва доходили до уровня ее груди.
— Ха, понятно! — крикнула она, хлопая в ладоши. — Мы сломали дерево, когда садились, и его ветви смягчили наше падение!
— Соплячка, — проворчал Таринье, выбираясь из кокона.
— И что теперь, о многоопытный космический путешественник? — дерзко спросила Мати.
— Стандартные правила предписывают оставаться около спасательного модуля, — сообщил ей Таринье. — Очень хорошая мысль — особенно на тот случай, если Кхорнья и ее команда будут нас искать.
— Но плохая, если кхлеви обогнали их, и нас сейчас ищут не они, а эти монстры, — сказала Мати.
— Да, — согласился он.
— Я знаю, что мы можем сделать, — сказала Мати.
— Что, правда? Кто назначил тебя ответственной за нашу миссию?
— А тебя кто назначил? — парировала она. — Мы вместе во все это вляпались. Если спасусь я, спасешься и ты. Если меня поймают, тебя...
— Если меня поймают, я сделаю все, чтобы они не узнали, что ты выжила, — неожиданно тяжело сказал Таринье.
— Верно... Ладно, все, что мне надо сделать, — это забраться на одно из самых высоких деревьев, если это возможно, и осмотреться. Может быть, я смогу увидеть место крушения нашего корабля и выяснить, есть ли кто-нибудь рядом. Это первое место, где нас будут искать: вряд ли в такой ситуации мы не сможем отличить друзей от врагов. Один взгляд, и мы будем знать, чего ждать.
— Что ж, это хорошая идея. Ты быстро учишься, девочка.
Взобраться на дерево не так-то просто, если вы не являетесь одним из покрытых голубым мехом шустрых зверьков, постоянно носящихся вверх и вниз по стволам и по подлеску. Стволы были гладкие и толстые, в отличие от того сломанного, по которому ползла Мати, выбираясь из капсулы. А папоротниковые ветви были не слишком крепкими и ломались даже под давлением маленькой ножки Мати.
Ей удалось вскарабкаться лишь до середины одного из деревьев. Она поискала, на что можно было бы опереться, чтобы взобраться дальше, но ничего не нашла.
— Лезь вверх! — крикнул ей снизу Таринье.
— Не могу, — ответила она.
— Хорошо, что ты видишь оттуда?
— Еще больше деревьев. Но я думаю, что там, — она указала на запад, — деревья стоят на холме. И там есть что-то вроде просвета или поляны. Если мы залезем на этот холм, то сможем увидеть больше.
Указывая в сторону холма, стараясь объяснить все Таринье как можно точнее, она подняла одну руку, перенеся весь свой вес на другую. Ветвь, за которую она держалась, не выдержала и обломилась. Пока девочка искала новую точку опоры, ее нога слишком сильно надавила на ветви, на которых она стояла, и они тоже обломились. Она стремительно заскользила вниз по стволу, несколько раз зацепившись одеждой за торчащие сучья. Костюм Мати был из отличного синбленда и не порвался, но девочка вовсе не была уверена, что ее кожа окажется столь же прочной.
— Если мы пойдем на твой холм, то нам придется уйти еще дальше от спасательной капсулы, — со вздохом произнес Таринье. — Но, может быть, это и хорошо.
— Я думаю, нам не стоит так громко разговаривать, — заметила Мати. — Чудовища могут слышать нас.
— «Нам вообще не понадобилось бы говорить, если бы ты не была таким ребенком», — проворчал про себя Таринье.
— «Я тебя слышала, — она слегка ткнула его кулаком в бок. — Эй, как ты думаешь, мы отсюда можем ментально связаться с Кхорньей и моим братом? Или даже с моими родителями? Я могу это сделать, ведь правда? Я ведь теперь могу и посылать, и принимать мысленные сигналы!»
О последнем она подумала с гордостью, и Таринье принял образ подросшей Мати.
— «Нет, если они все еще далеко в космосе или слишком заняты, чтобы слушать, — принимают бой с кхлеви, например», — послал уничтожающую мысль Таринье. Это не удивило Мати. В этом был весь Таринье: если идея не принадлежала ему, он всегда старался представить ее бесполезной.
— «Однако ничего плохо не случится, если мы попробуем», — предложила Мати.
— «Если, конечно, кхлеви не научились читать наши мысли и не найдут нас по ним, — заметил Таринье. — Если они не спустились вслед за нами».
— «Ох, — подумала Мати.— Эх. Ладно. Я замолкаю. Тогда пойдем, поднимемся на холм».
Они почти дошли, когда услышали свистящие и завывающие звуки. Бегом взобравшись на вершину холма, Таринье и Мати нашли тот просвет в зеленых кронах, который девочка заметила с дерева, как раз вовремя, чтобы увидеть, как падающие с неба обломки корабля кхлеви плюхнулись в море на некотором расстоянии от них. Возможно, они смогут выбраться из своего корабля на берег.
— Что ж, по крайней мере, не только мы, но и они потеряли корабль, — сказала Мати.
— Я полагаю, это должно нас несколько утешить, — согласился Таринье. — Корабль кхлеви развалился. Может быть, теперь Лирили все-таки обвинит в потере корабля кхлеви, а не меня... Конечно, если мы проживем достаточно долго, чтобы засвидетельствовать это.
Он покачал головой. В кои-то веки ему больше нечего было сказать. Мати понимала, почему.
Маленький «шаттл» кхлеви также падал неуправляемо, но у него было гораздо меньше повреждений, чем у большого корабля. Можно было заметить, как в процессе падения из него выбрались две фигуры и мягко приземлились с помощью каких-то находившихся сзади мембран, которые притормозили их падение наподобие парашюта.
Мати, впервые даже на расстоянии увидевшая живьем этих жукоподобных существ, была переполнена ужасом и отвращением. Она в слезах обернулась к Таринье.
— Они приземлились где-то там, — сказал он, указывая на берег. — Так что я думаю, нам следует бежать в противоположном направлении как можно дальше и как можно быстрее.
— Да, — сказала она. — Но... но... Таринье?..
— Что?
— Если их корабль разбился вдребезги и только две этих твари выбрались, значит, «Кондор» победил?
— Мы не можем на это рассчитывать, девочка, хотя, клянусь Предками, я надеюсь, что так оно и есть. Нам не справиться даже с двумя этими тварями. Так что давай быстрее!
Повторять ему не пришлось.
Корабль линьяри разломился на две части и теперь лежал на берегу, как пустая скорлупа, покинутая птенцом. Он глубоко вошел в голубой — да, голубой, как небо или чистая вода, — песок, за которым до горизонта простирались лазурные воды океана. Обломки корабля кхлеви плавали на поверхности воды; волны выбрасывали их на берег, где они и оставались на кромке прибоя, похожие на гигантские кучи уродливых водорослей. Неподалеку от воды тянулась гряда голубых дюн, а за ними виднелся лес папоротникообразных деревьев, смягчивших приземление «Кондора».
Как только корабль опустился, Акорна расстегнула ремни безопасности на себе и РК.
— Условия приемлемые, капитан, — сообщил бортовой компьютер голосом Бака Роджерса. — Эта голубая субстанция, похожая на песок, действительно является песком. Другая голубая субстанция, похожая на воду, является водой. Соленая, правда, так что прихватите свой дистиллятор-очиститель. Температура — 60 по Фаренгейту, ветер умеренный, 3,2 узла. Воздух пригоден для дыхания, даже ароматен по человеческим меркам.
— Формы жизни? — спросил Ари.
— Помимо тех, что здесь? Откуда я знаю? Ради всего святого, я корабельный компьютер, а не антрополог. Мои датчики движения и тепла кое-что обнаружили, но это могут быть всего лишь обломки на воде.
Сканеры показали то, о чем говорил Бак, с большей степенью четкости. Глядя на все эти трофеи, Беккер громко сглотнул.
Ари был гораздо сдержаннее:
— Можно ли посмотреть, есть ли тут живые существа?
Беккер покачал головой:
— Не знаю. Мои сканеры больше рассчитаны на поиск полезных трофеев.
— Я надеюсь, Таринье и Мати сумели воспользоваться спасательной капсулой и приземлиться, — голос Акорны прервался, волна нервной дрожи прошла по ее коже. — А кхлеви... не думаю, что кто-либо мог выжить в этом крушении.
Беккер сказал:
— Взгляните на то, что осталось от корабля. Я не вижу однозначных признаков наличия среди обломков спасательного модуля или их самих. Они где-то здесь. И если это так, принцесса, то мы найдем их. На что лично я надеюсь — это что ни один из этих тупых жуков не залез в свой спасательный модуль.
— В их кораблях нет спасательных модулей, Йо, — сказал Ари. — Их панцирь защищает их от многих вещей, которые иных бы прикончили.
— Как насчет того обломка вон там, капитан? — спросил Мак. — Это похоже на «шаттл»...
— Ррррровввсст! — отозвался РК.
— Кот говорит, что это кхлеви, — перевел им Беккер.
— Мы и сами слышали, Йо, — сдержанно ответил Ари. — М-да... и глядя отсюда, я бы сказал, что он поврежден гораздо меньше, чем корабль, — Беккер указал на обломки, дрейфующие по волнам. — Но по меньшей мере, мы можем надеяться, что оккупанты теперь в том же фрагментарном виде, что и их транспорт.
РК бросился к своему персональному выходу с корабля: остальные услышали только скрежет когтей, когда он съехал по пандусу, ведущему к роболифту.
— Однако надо двигаться, — сказал Беккер. — Кот, похоже, совсем сошел с ума. Должно быть, эта славная голубая коробка с песком только ждет того, чтобы ее пометил макахомианский кот. Ари, возьми то оружие кхлеви для создания землетрясений, которое ты притащил с собой в качестве приданого. Я возьму локатор и лазерное ружье.
Он взвесил в руке лоснящийся, грозного вида ствол.

Предыдущая страница 6 Следующая страница


7 Энн Маккефри, Элизабет Скарборо

— Мне тоже нужно провести большое количество подготовительных действий, капитан, — сказал Мак, открывая свою руку и демонстрируя штопор, открывалку, набор лезвий, ножницы, лупу и другие мелкие инструменты, входившие в стандартный для данной модели набор.
Акорна пошла отдельно от всех. Сделав небольшой крюк, она заглянула в практически пустой трюм, где взяла легкую титановую сетку, которую приметила еще давно.
— Хорошая идея, принцесса, — заметил Беккер. — Теперь мы точно сможем выловить немного трофеев с корабля кхлеви.
Вооружившись таким образом, они сели в роболифт и поехали вниз. Акорна почувствовала, что подошвы ее ботинок прилипают к полу; наклонившись и присмотревшись, она обнаружила и источник проблемы.
— Мак, когда мы вернемся, я хочу, чтобы ты вычистил этот лифт. Он весь заляпан соком плодов с той планеты, где мы взяли на борт пийи.
Мак-Кенз казался удивленным — может быть, потому, что она говорила о мелких домашних делах сейчас, в тот момент, когда на кон были поставлены гораздо более важные вещи, — но не сказал ничего. Несомненно, роботу никогда не приходило в голову воспользоваться этим нехитрым трюком: переключать внимание на мелкие насущные проблемы, чтобы обуздать страх. Возможно, он просто не знал о том, что такой способ существует. А может быть, роботам вообще не знакомо чувство страха.
Когда они наконец спустились, Беккер осмотрел корабль, и на лице его появилось выражение крайнего отвращения:
— Весь корпус покрыт слизью этих чертовых растений! Вы только посмотрите на это! Какая дрянь!
— Йо, — тихо сказал Ари, кивком указывая капитану на разбитый корабль линьяри. — Что, если Мати и Таринье завалены обломками?
— Если они там, то их будет легко найти. Вскоре мы будем точно знать, как обстоят дела. А пока нет смысла нагнетать обстановку. Принцесса, ты что-то хочешь сказать?
— Я... успела принять обрывки телепатического послания, как раз перед тем, как мы схватились с кораблем кхлеви. Спасательная капсула могла остаться на корабле. Если им не удалось катапультироваться, они могут быть живы — спасательная капсула защитит их; но они не сумеют выбраться, будучи завалены обломками.
— Нам надо добраться до них раньше кхлеви, — сказал Ари.
— Если тут остались кхлеви, — добавил Беккер. — Давайте подумаем вот о чем: может быть, нам лучше перехватить плохих парней на пути сюда, прежде чем проверять обломки?
— Кхлеви тут есть, — сказал Ари. — Я чувствую их.
РК, явно соглашаясь с ним, выгнул спину и распушил хвост.
Они, сжимая оружие, осторожно прошли к берегу. Акорна чувствовала себя очень глупо, тащась в хвосте колонны; одна мысль занимала ее сейчас — уверенность в том, что Мати и Таринье, где-то здесь, рядом, живые... но она не могла сказать — где. У нее было только неопределенное ощущение их присутствия. Почему же, наконец, она не может дотянуться до Таринье? Ей никак не удавалось избавиться от чувства, что ее друзья живы, но попали в беду.
В дюнах они нашли развалившийся «шаттл» кхлеви: он был поврежден гораздо меньше, чем корабль захватчиков, упавший на берег. Вокруг «шаттла» виднелись какие-то коричневые ошметки, зеленая жидкость стекала на песок, окрашивая его в цвет бирюзы.
— Наиболее вероятно, что все уцелевшие в бою кхлеви были в «шаттле», — объявил Беккер. — Взгляните на их корабль. Я сомневаюсь, что даже они могли выжить при таком крушении. Корабль сплющен и весь в дырах, а вот «шаттл»... да, он, кажется, был в приличном рабочем состоянии до самых последних минут. Ни вакуум, ни декомпрессия не убили этих тварей; возможно, это придется сделать нам.
Подойдя ближе, они заметили движение и услышали звук, заставивший Акорну содрогнуться, — то самое клацанье, которое она так часто слышала в видеофильмах Ари. Легкий ветерок принес отвратительное зловоние — смесь запахов гнили и рвоты. РК остановился, вогнал когти в землю и зашипел, как кипящий чайник. Ари замедлил шаг. Беккер рванулся вперед, как ракета. Мак обогнал его с выражением такого равнодушия к опасности на лице, какое может быть только у андроида.
— Похоже, мы нашли одного живого, — проворчал Беккер, огибая дюну, на которой лежал «шаттл». — Хоть он и наполовину погребен под обломками «шаттла». Быстро он никуда не смоется. Я всего лишь избавлю этого таракана от страданий.
— Подожди, пожалуйста, — сказала Акорна. — Мы должны допросить его. Ари знает их язык по крайней мере настолько, чтобы выжать из этой твари какую-нибудь ценную информацию. Возможно, еще больше мы получим с помощью ЛАНЬЕ. Нам надо выяснить, был ли этот корабль один или вскоре появятся другие, где сейчас находится основной рой кхлеви и куда он направляется. Если мой народ снова под угрозой, мы должны узнать об этом.
Ари, вышедший из состояния ступора, вновь обретший способность говорить и ходить, подошел к Беккеру сзади. С выражением любопытства на лице осторожно приблизилась и Акорна. Тварь щелкнула жвалами и потянулась клешнями к Беккеру, но капитан быстро шагнул в сторону и жестом попросил Акорну передать ему сетку.
Внезапно Акорна задумалась: что же заставило ее захватить сетку с собой? Затем взглянула на Ари и увидела, как он с одобрением и торжеством улыбается ей. Так вот в чем дело!.. Удивление девушки рассеялось. Значит, то была мысль Ари. Он думал, что больше не способен общаться телепатически, — но, несомненно, ошибался. Ведь он только что послал Акорне мысль — и сделал это так просто, что она сама ничего не заметила... Почему же он не сказал ей ничего вслух? Это удивило девушку: ведь подобная просьба была вполне обоснована! Как странно.
Ари нес очень большое и очень тяжелое оружие, которое он захватил, когда его мучители бежали от предсмертной агонии планеты Вилиньяр. Он направил ствол на чудовище, распростертое перед ним. Может быть, в этом и было дело? Вполне логично было бы, если бы Акорна взяла с собой сеть, — но все же ведь обычно он общался с помощью слов... Она, нахмурившись, снова посмотрела на Ари, но все внимание молодого линьяри было сейчас отдано кхлеви.
— Хорошо, — сказал Беккер. — Ари, Акорна и я захватим эту тварь. Когда мы набросим на нее сеть и хорошенько ее закрепим, Мак, ты должен будешь сдвинуть «шаттл» с ее ноги и грудной клетки; хорошо?
— Да, капитан.
Акорна была единственной, у кого были свободны обе руки, — но к счастью, существо было в ловушке и тяжело ранено при кораблекрушении. «Шаттл», насколько могла видеть девушка, при падении сломал насекомоподобному существу спину. Но все равно ее бил холодный озноб от того, что она находилась так близко к живому кхлеви: то, что он был ранен, возможно, умирал, не имело значения. Когда андроид поднял и отбросил в сторону обломок «шаттла», придавивший спину кхлеви, тварь рванулась изо всех сил, пытаясь прорвать титановую сеть. Безуспешно. Затем Мак помог своим товарищам связать задние конечности монстра. Кхлеви скрипел, щелкал и скрежетал жвалами, насколько это позволяла сеть, но никто не обращал на это внимания. Наконец тварь была достаточно хорошо упакована, чтобы рискнуть перенести ее куда-либо.
— Итак, — сказал Беккер, — теперь мы отправим его на гауптвахту, а Мак будет стоять и сторожить его, пока ЛАНЬЕ будет расшифровывать его язык. От такой сумасшедшей и шумной зверюги, как эта, мы должны получить много полезных сведений. И если у нее не осталось друзей, чтобы позвать на помощь, — все у нас будет отлично. Мне говорили, они убивают своих раненых, так что тот факт, что она еще жива, возможно, указывает на то, что она тут одна. Ари, дружище, а мы с тобой тем временем произведем раскопки на яйцеобразном корабле и убедимся, что твоя маленькая сестренка и тот дурной простофиля, которой был с ней, не попали в завал внутри.
— Я начну обыскивать обломки, пока вы отнесете эту тварь на корабль, а также пошлю сообщение, что мы здесь, капитан, — сказала Акорна. — Если наши друзья рядом и в сознании, Таринье услышит меня и даст мне знать, где они.
— Хорошая мысль, принцесса. Мы скоро вернемся и прихватим с собой плазменные резаки.
Акорна забралась в ту половинку «яйца», в которой должен был располагаться мостик. Она могла разглядеть глубоко ушедшую в песок нижнюю часть разбитого иллюминатора. Сейчас море уже плескалось у самых обломков корабля, влажными пальцами подхватывало отвалившиеся куски разбитого оборудования и носило их туда и обратно на волнах. Акорна задумалась о приливах — не стоит ли опасаться того, что прилив поглотит обломки? Возможно, при таком количестве лун вокруг планеты беспокоиться не о чем. Возможно, эти луны гравитационно уравновешивают друг друга, а не усиливают приливы и отливы. По крайней мере, на это можно было надеяться.
Тени уже заметно удлинились. Теперь Беккеру и Ари останется не так-то много светлого времени. Она начала перекидывать все, что могла, через борт, подальше от воды. Беккер несомненно захочет собрать хотя бы часть того, что осталось от корабля. Пока еще не удавалось обнаружить ничего, хотя бы отдаленно напоминающего мостик. Обгорелые и разорванные куски палаточной материи, гребень, осколки зеркала... Акорна увидела в этом осколке свое собственное лицо — и только тогда поняла, что плачет.
— «Таринье! Таринье, ответь мне, если можешь!» — думала она как можно сильнее. Но из-под останков корабля до нее не доносилось ни тени, ни эха мысли: ответа. Только волны колыхались у ее ног, шевеля обломки, да слышался их плеск о разрушенный корпус корабля.
Она услышала, как снова пошел вниз роболифт «Кондора». Вскоре появились Беккер и Ари с плазменными резаками. По сигналу Беккера Акорна слезла с брони. Беккер вопросительно изогнул бровь, но она лишь грустно покачала головой. Она не смогла установить контакт.
Еще долго после того, как стало темно, они работали при свете своих плазменных резаков. Наконец Акорна поднялась на роболифте и включила внешний прожектор, который Беккер установил для облегчения ночных экспедиций за трофеями. Прожектор высветил тени двух людей, роющихся в темных отвалах. Их приглушенные голоса и пронзительный хрип и шипение пил дополняли общую картину раскопок. Начался прилив, грозивший унести обломки в океан; люди стояли по грудь в воде, им приходилось нырять всякий раз, когда нужно было что-нибудь отрезать. Акорна в это же время стаскивала трофеи в роболифт.
Время от времени она пыталась вызвать своих друзей с помощью телепатии, умоляла Таринье ответить, но ничего не чувствовала. Ничего не слышала. Не встречала отклика. Ни разу.
Когда вода стала доходить мужчинам до шеи, Беккер наконец бросил свой плазменный резак на берег, на обломки яйцеобразного корабля, и выбрался наружу.
— Послушай, Ари, давай подождем, пока прилив не спадет. Если там и осталось что-то важное, то сейчас все это находится глубоко под водой. Может быть, отлив смоет часть мусора и песка: тогда мы сможем увидеть больше.
— Там может быть моя маленькая сестренка, Йо. Ребенок.
— Может быть, но я сомневаюсь в этом, — ответил Беккер. — Я готов спорить, что они с Таринье были достаточно умны и давно выбрались оттуда.
Он посмотрел на Акорну; в темноте она могла разглядеть только его зубы и белки глаз.
— Принцесса, ты что-нибудь чувствовала? Что-нибудь, идущее из глубины корабля?
Она покачала головой:
— Ничего. Возможно, спасательный модуль отделился именно тогда, когда мы обсуждали, как уничтожить корабль кхлеви. Тогда Таринье и Мати могли спастись.
Втроем они забрались в роболифт. РК предпочел оставаться на борту на протяжении всех раскопок.
— Нашему новому гостю следовало бы уповать на то, что они спаслись; в противном случае ему придется рассказать нам, где они. Ари, у меня есть несколько вопросов, которые я попросил бы тебя перевести на этот их «клац-клац», — сумрачно проговорил Беккер.
— Обязательно, Йо. Я могу задавать вопросы, но я не думаю, что кхлеви ответит. Они никогда не отвечают на вопросы. Линьяри посылали к ним послов, и единственным ответом, который мы получали на все наши вопросы, были видеозаписи пыток — вроде тех, которым подвергся и я. Ни один из посланных к ним линьяри не выжил. Наши люди видели их смерти в тех записях.
— Какая мерзость!.. Но, может быть, ваши люди просто не умели говорить с кхлеви на их языке? Может, они задавали вопросы не так, как надо? Вам, линьяри, свойственны излишние сомнения и угрызения совести, которых лишены мы. Ари, я хочу, чтобы ты дал небольшой урок языка Маку. Он научился задавать вопросы, работая на Кислу Маньяри. Я готов спорить, наш гость будет просто счастлив рассказать все, что нам надо, когда Мак примется за него. Но нам все равно понадобится твой перевод. Я знаю, вы, ребята, пацифисты... Это тебя не сильно обеспокоит?
Ари обнажил зубы, казавшиеся ослепительно белыми даже в сравнении с его кожей, молочно-бледной в свете двух лун.
— Нет, Йо. Не обеспокоит.
Единственный оставшийся в живых на этой планете кхлеви вырезал просеку среди папоротникообразных деревьев. Сначала это была небольшая просека. Существо было ошеломлено необходимостью экстренно покинуть «шаттл», но оно оказалось способно уничтожать подлесок, мешающий его передвижению, даже в таком состоянии. Команда разведывательного корабля кхлеви сочла, что странный корабль, уничтоживший их судно, явится за ними на эту планету, пытаясь защитить хрупких маленьких однорогих в их разукрашенном космическом пищевом контейнере. Но странный корабль был недостаточно быстр. Кхлеви быстро справились с кораблем однорогих; они справились бы и со странным кораблем, не захвати он их врасплох. Кроме того, странный корабль использовал нечестный, неизвестный кхлеви прием — который убил всех членов роя, кроме навигатора и собственно той особи кхлеви, которая теперь прокладывала себе путь через подлесок.
Эта особь — инквизитор — слышала щелканье навигатора за многие мили, но не собиралась возвращаться. Навигатора наполовину раздавило упавшим на него «шаттлом». Навигатор вскоре будет переработан в пищу. Инквизитор проследит за этим.
У инквизитора было коммуникационное устройство. Будет сложно включить его без подключения к энергетическим системам корабля, но в экстренных случаях, вроде этого, возможно применение органической активации. Нужно всего лишь достичь высокой точки планеты, собрать в определенной пропорции растительные ингредиенты, и результирующая химическая реакция обеспечит необходимую мощность для передачи сигнала кхлеви.
Миссия не будет провалена. Рой кхлеви придет на эту богатую и процветающую планету, и вскоре она сама, а затем все близлежащие миры и их запасы пищи попадут в неумолимые жвала его расы.
В это же время другие разведывательные корабли будут прочесывать свои сектора пространства. Но единственной Целью инквизитора сейчас было известить рой о его собственном местонахождении, местонахождении еды, а также о потере корабля.
Ведомое этой целью существо проедало себе путь через подлесок, пока не увидело прямо перед собой устройство однорогих — маленькое и компактное, выполненное в форме пищевого контейнера. К глубокому сожалению инквизитора, оно оказалось пустым. Но однорогие, занимавшие его, оставили след из сломанных растений, запаха и вибраций. Инквизитор изменил направление движения и направился вслед за ними: сначала поднимаясь на холм, а потом спускаясь с него вниз.
С вершины крутого холма существо посмотрело на берег под ним и увидело, как навигатора волокут в странный корабль двое безрогих двуногих. Навигатор был все еще жив и клацал. Инквизитор был уверен — это ненадолго. Этот факт будет учтен, когда инквизитор отправит рою свой следующий рапорт.
Инквизитор продолжал питаться, выслеживая пропавших однорогих.
Когда наступило темное время суток, инквизитор наелся; однако удовлетворения он не испытывал. Ему хотелось ощутить чужой крови однорогих. Увидеть, как течет эта кровь. Горячая. Красная.
И, проедая себе путь с холма в долину, он увидел, как удовлетворить и эту потребность. Однорогий стоял, прислонившись к дереву, и, видимо, спал.
Инквизитор начал приближаться к своей жертве.

Глава 8

Лечение в холмах у Предков, их вежливая, пристальная опека означала уничтожение всех шлаков, всей грязи, всей порчи; вся боль, весь позор тяжелых испытаний, с которыми встречались линьяри во время своих космических путешествий, оставались позади. Процесс мог продолжаться днями, неделями, месяцами, годами — по стандартному летоисчислению; ганье или более того — по летоисчислению линьяри.
Однако глубокое исцеление едва-едва началось, когда группы Предков начали подавать просящим исцеления космическим путешественникам одежды, говоря:
— Идите домой. Вы нужны в Кубиликхане.
Никогда за всю свою жизнь Надине не приходилось видеть ничего подобного.
— Мы сделали что-то не так? — спросил один из молодых членов экипажа «Иилира». — Нас изгоняют, потому что наша порча слишком велика?
— Не говори глупостей, дитя, — сказал грум. — Разве не слышал ты нас? Вы нужны. Что же до того, чтобы изгнать вас: как же мы можем изгнать вас, если мы идем вместе с вами?
Там, в городе, Лирили не находила себе места: она забывала даже о том, чтобы пастись, она ходила взад и вперед без видимой цели и смысла по дороге, ведущей в космопорт, пока у нее не заболели ноги. У визара не было курьера с тех пор, как пропала Мати: ей не оставалось ничего, кроме ожидания. Она могла только ждать того страшного момента, когда кхлеви найдут их. Она не знала, что делать.
Теперь, когда гнев больше не затуманивал ее мыслей, она убедила себя, что сослужила добрую службу Таринье и Мати. Когда кхлеви придут сюда, судьба пощадит хотя бы этих двух молодых линьяри.
«Если их уже не употребили в пищу», — заметил тихий голос где-то глубоко внутри нее.
Она решила не обращать внимания на эту непрошеную мысль.
По дороге из космопорта, где визар разговаривала с офицером, дежурившим сегодня на связи, — Лирили отказывалась верить в то, что ее вовремя оповещают обо всем происходящем, она решила проверить это лично, и ее можно было понять: она должна была быть вовремя оповещена о возможной атаке, — визар увидела текущий с холмов с другой стороны чашеобразной долины, в которой располагался Кубиликхан, поток двуногих и четвероногих существ.
Взбудораженная, напряженная, напуганная и все же одновременно с этим чувствовавшая странное успокоение, она вернулась в свой офис, чтобы здесь встретить космических путешественников — и Предков.
Мысль о допросе пленного кхлеви беспокоила Акорну. Несмотря на ее страх и отвращение, она знала, что не сможет наблюдать за допросом, что ее будет мучить желание исцелить раны этого странного, страшного, чуждого существа. Разумеется, она понимала, что лечить раны монстра-разрушителя не резон. Однако от этого понимания ей вовсе не становилось легче.
Как бы то ни было, она чувствовала боль существа, находившегося двумя палубами ниже. Несмотря на все угрозы Беккера, никто не коснулся этого существа с того момента, как его принесли на борт и повесили на то место, где обычно висели сети с грузом. Не было необходимости поднимать руку на тварь. Она и так отвечала на их вопросы — в перерывах между спазмами боли.
Но кхлеви умирал. Акорна чувствовала — он умирал.
Ощущение было таким отчетливым и ясным, как если бы умирала она сама. Девушка больше не могла выносить этого. Она должна была уйти — или вмешаться в то, что делал Беккер. Но им была нужна та информация, которую капитан выжимал из кхлеви. Акорна покинула мостик и пошла к роболифту, задержавшись только для того, чтобы сообщить остальным: она собирается посмотреть, не начался ли отлив; если да, то она соберет некоторое количество обломков. Девушка также собиралась продолжить вызывать Таринье и Мати.
В качестве ответа от Беккера она получила: «Э-э-э-э, хм-м-м-м, гм-м-м, ладно». Ари и Мак были полностью поглощены расшифровкой клацаний кхлеви, похожих на прерывистые пулеметные очереди. Дверь немного приоткрылась — всего на один момент, но ощущение боли, хлынувшее из проема, заставило Акорну пошатнуться. Когда люк уже автоматически закрывался, РК, хлеща хвостом по спине, протиснулся в щель. Легким прыжком он взлетел Акорне на плечо.
Она почесала кота под подбородком.
— Спасибо, друг мой. Хорошо, когда кто-то есть рядом.
Призрачные голубые туманы вздымались к небу цвета индиго, и бирюзовый свет двух лун омывал море, берег и лес позади. Ноги Акорны глубоко погружались в песок. Вне корабля она тоже могла чувствовать боль пленного кхлеви, но расстояние ослабляло это ощущение. Сознание того, что никто из ее товарищей не подвергал существо обещанным жутким пыткам, также немного облегчало душу девушки; они только пользовались агонией чудовища, чтобы получить ответы, могущие спасти ее людей и любых других созданий, на чьей дороге могли оказаться кхлеви.
Акорна глубоко вдохнула ночной воздух. Сладкий и пряный аромат трав и папоротникообразных деревьев, экзотичный и чем-то похожий на запах цитрусовых, вливался в ее ноздри. Она вдруг осознала, что ни разу не ела за этот день, и почувствовала голод. Она не боялась заблудиться среди дюн. Обостренный инстинкт линьяри позволял девушке ориентироваться, не давал утратить чувство направления, а света двух лун над ней было достаточно, чтобы найти путь между лесом и берегом к росшей неподалеку траве.
Сейчас ей было легче оттого, что она удалилась на некоторое расстояние от «Кондора». Когда она поест, то вернется, посмотрит, чего достигли ее друзья, и, если они уже закончили, попросит дать ей изучить пленника и заняться его ранами. Она не предлагала вылечить его раньше — из страха, что если она вылечит тварь, то один из ее друзей будет вынужден, скорее всего, снова наносить кхлеви повреждения, чтобы получить от этого насекомообразного существа важную и так необходимую им сейчас информацию. Кто знает — возможно, это даже был один из тех кхлеви, которые убили ее родителей; однако причинять мучения живому существу или даже просто безучастно смотреть на его страдания было противно самой сути Акорны. Как и Ари. Несмотря на то что кхлеви сделали с ним, девушка чувствовала: причинение страданий другому существу, даже принадлежащему к тем, кто едва не уничтожил его самого, помешает его внутреннему исцелению — а быть может, даже сделает это исцеление невозможным. Ари был рожден и воспитан в соответствии с законами и обычаями линьяри, не признающих насилия, он должен был страдать гораздо больше Акорны, выросшей вдали от своего народа и его культуры. Однако сейчас Акорна ничем не могла ему помочь.
Тогда, на берегу, однако, Ари обращался с оружием кхлеви со знанием дела и полной готовностью использовать его по назначению. Акорна не судила и не осуждала его за это, но ее огорчало, что он так ужасно изменился в сторону, полностью противоречащую его природе и склонностям.
Она проверила траву своим рогом. Здешняя растительность вполне подходила ей для еды, так что девушка-единорог немедленно набила травой рот. Однако эта трава была горькой, как перец, — вовсе не такой, какой она себе представляла. Она поискала какое-нибудь другое растение и вскоре нашла его прямо среди перечной травы — маленький тростник с узловатым стеблем, делавшим растение похожим на молодой бамбук или драцену. Это растение тоже оказалось съедобным, только гораздо вкуснее. Девушка стала выискивать среди растительности другие побеги «тростника», пока РК скользил по лугу — словно большая кошка джунглей, крадущаяся за добычей.
Она представила себе Мати, которая была практически единственной ее подругой на нархи-Вилиньяре. Девочка только начинала созревать — забавная, пышущая энтузиазмом, живая, трудолюбивая, любознательная. Она представила себе бледно-коричневую шкурку Мати, ее гриву и хвост, ее восхитительную улыбку, короткий носик и широко расставленные золотые глаза под еще маленьким рогом, похожим на закрученную спиралью раковинку. Она думала о том, что Мати сразу же и без колебаний приняла Ари, о ее любви к давно потерянному и так нежданно обретенному брату. Вспомнила огорчение и разочарование девочки, когда ее не взяли на «Кондор», уносящий от нее и подругу, и только что найденного брата. А ведь они могли взять ее с собой — даже несмотря на то что Лирили, когда зашла речь об этом, почти яростно противилась такому решению. Если бы тогда они так и сделали, настояв на своем вопреки воле визара, сейчас Акорне не приходилось бы тревожиться о том, что Мати потерялась где-то среди лесов неизведанной планеты — или даже мертва вместе с бедным Таринье, который, хоть и был примерно одного возраста с Акорной, но не имел такого опыта странствий и приключений, как она, а потому до сих пор был несколько неопытен. Да, Таринье был раздражителен, самоуверен и высокомерен, но в душе он все же оставался вовсе неплохим парнем.
Мысли Акорны были печальны и полны сожаления. Особенно она грустила о своей маленькой подруге — такой чувствительной и так много знающей о пути линьяри; о девочке, которая старалась помочь чужакам больше, чем кто бы то ни было еще на всем нархи-Вилиньяре.
— «О Мати, Мати, я так виновата, малышка!.. Я думала, что тебе надо остаться с Надиной. Мне надо было больше прислушиваться к твоим мыслям и не пытаться решать за тебя...»
— «Кхорнья? Кхорнья! Ты здесь! Ох, Кхорнья приходи скорее. Я никак не могу найти Таринье, и здесь в кустах что-то ужасное. Пожалуйста, Кхорнья. Я боюсь».
— «Мати! Все хорошо. Я здесь. Где ты?»
— «Потеря-а-а-алась!»
Мысль прозвучала как протяжный тоскливый плач.
— «Я приду и найду тебя. Просто продолжай посылать мне мысли, и я заберу тебя. Ты видишь берег оттуда, где ты сейчас? Ты видишь «Кондор»?»
— «Нет, я в лесу, и тут темно, и Таринье был прямо тут, охранял меня, пока я спала. Теперь он пропал, и звуки страшные, Кхорнья...»
— «Он может читать твои мысли? Ты пыталась говорить с ним?»
— «Нет. Я думаю, он без сознания. Может быть, его ударили...»
Теперь Акорна бежала галопом сквозь травы в лес, по следу мыслей Мати — как если бы она действительно слышала голос девочки, зовущий ее, указывающий направление, где находится сейчас малышка.
Подлесок опасен в темноте, — но Акорна без страха прыгала через кусты и корни. Однако ей часто приходилось останавливаться, чтобы снова прислушаться к мыслям Мати.
— «Продолжай говорить со мной, Мати. Иначе я не смогу найти тебя».
— «Я та-а-а-ак устала, Кхорнья. И я почти что боюсь думать слишком громко, потому что вдруг то, что ползает вокруг, что бы оно ни было, может услышать меня, как и ты».
— «Я понимаю, дорогая, но если мы хотим, чтобы я поскорее нашла тебя, ты должна продолжать говорить со мной мыслями. Если то, что тут есть, не отыскало тебя до сих пор, то, скорее всего, оно не может читать твои мысли».
Акорна была на полпути к вершине крутого холма, когда поскользнулась и упала, ощутив под ладонью и пальцами что-то слизистое, подобное следу улитки. Поднявшись, она увидела, что упала на сломанные ветви того, что когда-то было кустарником. Ободранные ветви кустарника были отрезаны чем-то острым под самый корень, сквозь кустарник и травы вела широкая «просека», по которой Акорна могла бы пройти без труда. Там, где была листва, след из вонючей слизи покрывал землю.
Именно по запаху Акорна поняла, что это был след кхлеви. Тварь ела, переваривала и испражнялась на ходу. Неудивительно, что они умудрялись за такое короткое время превращать в помойки целые планеты!
Если бы не дующий с моря ветер, относивший запах слизи в сторону, она бы заметила след раньше. Теперь у нее был след, по которому можно было идти, и ей не нужно было останавливаться, чтобы разобрать его.
— «Мати, я думаю, что Таринье был схвачен кхлеви. Оставайся точно там, где ты есть, и не издавай ни звука, пока не будешь точно уверена, что это я. Ты двигалась с тех пор, как пропал Таринье?»
— «Нет. Я слишком боюсь того, что в кустах».
— «Ладно, хорошо. Просто стой. Где-то прямо рядом с тобой — след из сломанных кустов и слизь кхлеви».
— «Э-э-эгм. Это именно то, что ты говоришь? А я думала, что просто эта планета ужасно воняет в некоторых местах».
— «Нет, это след кхлеви. Они испражняются так же быстро, как едят, насколько мне известно».
Двигаясь по следу кхлеви, Акорна взобралась на холм и принялась спускаться вниз, пока, хоть Мати уже некоторое время не заговаривала с ней, внезапно не «услышала» очень громкую мысль:
— «Ой! Ты наступила на меня!»
Сначала, посмотрев вниз, она не увидела ничего, кроме еще одного бледно-голубого куста, но, присмотревшись, заметила среди листвы что-то белое, мерцающее в лучах двух лун. Лицо. Она вгляделась пристальнее.
— «Мати?» — неуверенно спросила девушка.
— Да, Кхорнья, это я, — прошептала Мати, поднялась на ноги и обхватила шею Акорны своими белыми ручками. Акорна зарылась лицом в серебристую гриву девочки.
— «Посмотри...» — О да!
— «Думай, девочка. Мы не знаем, насколько близка опасность».
— «Я теперь вся белая. Тебе нравится, какой я стала?»
— «А почему мне должно не нравиться? Я и раньше тебя любила. Ты прекрасна! Тем более давай постараемся, чтобы такая красота не пропала и чтобы ты осталась в живых, ладно? Я хочу, чтобы ты отправилась обратно вдоль слизистого следа — обратно на холм и в лес. Твой нюх не даст тебе сбиться с пути. Когда ты доберешься до берега, то увидишь «Кондор». Тебе надо привлечь внимание капитана Беккера и Ари и попросить их прийти сюда помочь мне и Таринье...»
— «И оставить тебя одну? Таринье сейчас тебе ничем не поможет — я совершенно не чувствую его. Что-то случилось с ним. И если это кхлеви, то я тебе понадоблюсь».
К ним подлетел РК, присел и сделал вид, что умывается, хотя его уши чутко шевелились, как если бы он слушал их мысленную беседу. В какой-то момент их похода он спрыгнул с плеча Акорны и отправился в свои собственные исследования. Возможно, когда она перешла на галоп.
— «Это и был кхлеви. И найти его и Таринье будет несложно. След виден совершенно ясно. Не сомневайся ни в чем: отправляйся назад и скажи остальным, что нам нужна их помощь. А я в это время постараюсь остановить кхлеви и не дать ему причинить вред Таринье».
— «А что, если тут есть другие кхлеви?»
— Если они и есть, капитан Беккер уже знает об этом. Он допрашивал раненого кхлеви, которого мы взяли в плен. Пленник скажет нам, сколько их здесь всего. Мне очень нужна эта информация, прежде чем я займусь освобождением Таринье. И мне нужно, чтобы ты была в безопасности, — по крайней мере, я должна знать, что этот кхлеви до тебя не доберется, — просто сказала Акорна. И снова повернулась к слизистому следу.
Но Мати вовсе не собиралась так легко сдаваться.
— «Ты сказала, что придешь за мной, — напомнила она. — Ты думала, все эти замечательные вещи обо мне и про то, что вы с Ари должны были взять меня с собой. Я уже не ребенок, ты знаешь. Я могу тебе помочь. Что, если меня поймают на пути к остальным? Что, если я потеряюсь?»
— «Просто иди по следу».
— «Ты ведь одна. Тебе тоже нужна помощь. Ты же знаешь, от Таринье помощи не будет. Мы бы услышали его, если бы он мог нам помочь. Знаешь, — в этой мысли чувствовалась тень обиды, — дома ты не обращалась со мной как с ребенком».
Акорна заколебалась. Она не хотела отпускать свою юную подругу одну в этот опасный путь, но затем подумала, что эта мысль была несколько смешной. Мати уже пережила крушение своего космического корабля и избежала плена кхлеви как минимум один раз за сегодняшний день. Впрочем, вполне возможно, что на этой планете есть еще кхлеви, и тогда на корабле не более безопасно, чем в лесу...
— «Отлично. Ты можешь идти со мной. Но разговаривай только мыслями. И оставайся позади меня».

Предыдущая страница 7 Следующая страница


Мир Акорны 8

— «Хорошо».
Акорна почувствовала, что Мати ищет РК, но кот исчез. Мати была несколько огорчена, так что Акорна послала ей успокаивающую мысль, что если кто на этой голубой планете и может позаботиться о себе как следует, так это кот. Затем они двинулись вперед по следу, который кхлеви оставлял за собой, надеясь вопреки логике и здравому смыслу, что с Таринье все в порядке.

Глава 9

Заседание Совета было коротким. Обсуждалась Лирили. Обвинения против нее со стороны персонала узла связи и множества скорбящих друзей Таринье подтвердились, и в качестве меры пресечения было предложено увольнение. Показания были изучены, включая копию сообщения с «Кондора», получение которого Лирили постоянно отказывалась признать. Офицер связи, к тому же оказавшийся одной из многочисленных девушек Таринье, утаила копии передачи пийи и его перевод, сделанный Таринье; девушка унесла записи с узла связи еще до того, как Лирили приказала их уничтожить. Это произошло сразу же после того, как визар приказала прекратить все передачи с планеты, кому бы они ни предназначались. Девушка понимала, что Лирили по какой-то причине не только позволила Таринье и малышке Мати отправиться в космос одним, но она понимала также и огромную значимость пийи для линьяри, сознавала, что люди должны знать об этом. Она собиралась сама отправиться в холмы к космическим путешественникам, когда те могучим потоком устремились домой.
Совет был не слишком рад сокрытию от него по какой-либо причине предупреждения об угрозе со стороны кхлеви независимо от того, что думала по этому поводу Лирили.
После обсуждения дел Лирили к заседанию Совета присоединились Нева, Кхари, Мелиренья, несколько послов, учителей с высокими степенями, торговцев и офицеров с вернувшихся кораблей.
В Совете председательствовала Надина. Лирили смотрела на нее с противоположного конца стола, за которым просидела так много лет. На ее лице словно маска застыло привычное выражение, которое словно бы говорило: «Все в порядке, все идет как обычно».
Надина не сумела сдержать улыбки.
— «Лирили из Клана Ривье, визар Кубиликхана, ты обвиняешься в предательстве своих людей и своего мира. Мы не будем выслушивать то, что ты можешь сказать в свою защиту. Ты более всех нас обладаешь умением скрывать свои мысли — одна из причин, по которым мы полагали, что ты станешь хорошим администратором. Однако ты предала не только доверие твоих людей, но и мое личное доверие тебе: то, что я доверила тебе жизни молодой сироты, а также жизнь храброго офицера нашего космофлота».
— Это не моя вина! — сказала Лирили. — Я отговаривала их от этого полета. Я говорила — и это абсолютная правда; все вы можете прочитать мои мысли, — что мы должны прекратить передачи на корабль, который и послал нам информацию, считанную с пийи, из опасения, что кхлеви могут отследить источник сигнала. Это вполне стандартная процедура. Своими действиями я спасла вас — и что же? Это и есть ваша благодарность? В чем вы обвиняете меня? — в том, что два бесполезных и непокорных юнца украли наш новейший и лучший корабль и отправились в бесцельное и опасное путешествие, нарушив мой совершенно четкий приказ?
— Достаточно! — не выдержала Надина. — Ты прекрасно знаешь, что «Кондор» послал информацию пийи сюда именно для того, чтобы мы перевели ее, — и Таринье закончил перевод еще до того, как дети улетели. Суд располагает записью разговора, в котором Таринье проинформировал тебя об этом переводе. Ты знала, что в тот момент у нас была возможность связаться с «Кондором», чтобы капитан Беккер, помимо обеспечения безопасности своего корабля и команды, предупредил наших союзников о наличии внешней угрозы. Ты же не сделала ничего.
— Союзники! — фыркнула Лирили. — Взгляните на космических путешественников, если вы думаете, что у нас есть союзники! Разве не наши так называемые «союзники» передавали наших лучших послов и офицеров, учителей и торговцев врагам, которые сделали их пленниками, которые мучили и убивали их?
— Они были обмануты, — сказал Надина. — Но ты, Лирили, — ты обманутой не была. Ты знала, что «Кондор» и наши союзники вполне могли заметить угрозу задолго до того, как кхлеви подойдут достаточно близко, чтоб засечь их. Ты знала, что и Таринье знает это и что ни он, ни Мати не позволят причинить зло Кхорнье, Ари или капитану Беккеру, если в их силах будет предотвратить это. Ты знала даже, Лирили, что пийи содержал свидетельство того, что Карлье и Мири из клана Ниарья, родители Мати и Ари, — живы. Вся эта информация была для тебя источником беспокойства. И тогда ты преднамеренно приказала детям бездействовать, зная, что они не смогут подчиниться тебе и будут вынуждены нарушить твой приказ; зная также, что в этом случае они будут обречены — как и все, кто зависел от этой информации.
Лирили почувствовала острую боль в спине; что-то швырнуло ее вперед так резко, что она упала на колени.
— Я не знала этого. Как я могла точно знать? Все вы, космические путешественники, вечно находитесь в каком-нибудь другом месте именно тогда, когда требуется немедленно принять решение. Я сделала то, что считала наилучшим для своего народа. Включая вас. И это благодарность за мою верность обязанностям? Спасибо...
Теперь она плакала в ярости и страхе, охваченная возмущением, поскольку сама наполовину верила в то, что говорит; впрочем, в ином случае она никогда и не сказала бы этого. Надина прекрасно видела и ее состояние, и ее мысли.
— Ох, Лирили, бедная моя внучка, — проговорила Надина, она поднялась из-за стола Совета, опираясь ладонями о столешницу, потом опустилась на колени подле Лирили, взяв в ладони ее залитое слезами лицо. Лирили с вызовом посмотрела на нее. — Еще с тех времен, когда ты была совсем юной, мы знали о некоторых изъянах в твоей душе; и тебе это известно. Ты лучше нас всех умеешь скрывать свои мысли. Только ты одна можешь если и не врать, то как минимум изменять значение твоих мыслей настолько, что становится сложно их прочитать. Когда старый визар ушел в земли Предков, мы решили, что это. отличие твоей души должно обратиться во благо; то, что было изъяном, должно было стать преимуществом, позволяя тебе творить добро. И ты права. В основном ты была великолепным и добросовестным администратором.
Большая часть вины лежит на нас самих; мы совершили ошибку, не понимая, что твоя особенность отделила тебя не только от своего народа, но и от правды внутри тебя самой. И теперь мы не наказываем тебя, дитя, но пытаемся возместить тебе тот ущерб, который, по нашей слепоте и недальновидности, ты нанесла себе и другим. Ты должна найти истинные мотивы своих действий — если не вглядевшись в собственную душу, поскольку ты кажешься не способной на такое, то хотя бы наблюдая за последствиями своих действий.
Теперь Лирили было очень легко «читать». Осторожность боролась в ее сознании со страхом и недоверием.
Надина вернулась на свое место, села, затем поднялась снова для оглашения приговора, уже вместе с остальными членами Совета.
— Лирили из клана Ривье, испросив совета Предков и следуя ему, мы выносим тебе этот приговор. Решением Высшего Совета ты освобождена от своих обязанностей визара Кубиликхана и администратора нархи-Вилиньяра. Ты назначаешься на должность юнги на корабль «Балакире» под командой визедханье ферили Невы и Мелиреньи. Твоими задачами будут: проверка информации, полученной посредством пийи; предупреждение «Кондора» об угрожающей кораблю и его экипажу опасности; уточнение местонахождения и обеспечение безопасности Таринье, Мати и «Никаври»; определение местонахождения Карлье и Мири и их спасение — или как минимум изъятие информации из их спасательной капсулы; а также предупреждение наших союзников об опасности со стороны кхлеви, даже в случае если передача этого предупреждения тобою позволит кхлеви выследить «Балакире». Визедханье ферили Нева и ее команда вызвались добровольцами на это задание и согласились нести ответственность за тебя. Они готовы на любые жертвы, если это будет необходимо для выполнения возложенной на вас миссии. Тем самым ты передаешься под попечительство Невы и команды «Балакире». И пусть разум Предков и благоволение друзей сохранят тебя от всех бед.
Боль пленника была невыносима. Не менее невыносима была жгучая смесь противоречивых чувств, переполнявшая душу Ари. Жажда мести в нем не могла ужиться с неспособностью видеть такие страдания живого существа — пусть даже и кхлеви. Впрочем, одно утешение было даже здесь, в трюме корабля, каким бы ужасным местом он сейчас ни был. Пленник «выщелкивал» всю требовавшуюся Ари информацию — но ни Ари, ни Беккер, ни даже Мак, который был готов «медленно разобрать» кхлеви, не дотронулись до этого существа даже пальцем. Что бы ни причиняло кхлеви такую муку, они не были в этом виноваты.
Вместо обещанной «разборки» Мак быстро обрабатывал информацию о щелкающем языке кхлеви, которую ему выдали Ари и ЛАНЬЕ: это дало ему возможность переводить вопросы Ари и Беккера в серию скрежещущих щелчков языка кхлеви, а затем преобразовывать ответные щелчки в слова человеческого языка.
Тварь лежала в сетке для груза на палубе, а муфты сети были надежно прикреплены к переборке. Кхлеви не мог никуда убежать. Ари был рад уже тому, что сеть несколько скрывала неописуемо отвратительные формы твари. Веревки, сплетенные из титановых волокон, позволяли видеть выпуклые глаза чудовища, стягивали его клешни и сильно прижимали уцелевшую антенну-усик к круглой голове. Гнилостный запах, который Ари почувствовал еще на корабле кхлеви, теперь заполнял трюм и, казалось, с течением времени становился все сильнее — почти физически ощутимым. Беккер заметил зеленую сукровицу, вытекавшую из-под панциря связанного кхлеви.
— Похоже, он настолько перепуган, что обгадился от страха, — заметил он.
— Перепуган? — переспросил Ари. — Кхлеви? Перепуган? Чего же он испугался — неужели нас?
— Конечно. Ты же был напуган, когда мы впервые нашли тебя?
— Конечно же. Но ведь я — не кхлеви...
— Позволь мне рассказать тебе кое-что о людях, приятель. О разных типах людей, — заговорил Беккер. — Эти подонки, — он указал на кхлеви, — любят причинять боль тем, кто попадется им в лапы, просто для того чтобы посмотреть, как они будут мучиться и страдать. Так же поступают и самые гнусные мерзавцы. Но именно потому в том случае, когда один из них попадается и оказывается в том же положении, что и его жертвы, он неизбежно начинает думать, что с ним станут делать то же самое. Единственная разница между нами в том, что нам нужна информация — а по твоим словам, когда ты был в плену у кхлеви, их совершенно не волновало, говоришь ты что-то или нет. Им просто нравилось слушать твои крики, правильно?
— Да, Йо. Я тогда никак не мог понять этого.
— Ну, так пойми хотя бы вот что. Сейчас эта тварь так же испугана, как ты тогда, — испугана даже больше; потому что поступить с тобой так, как это сделали кхлеви, мог только самый настоящий трусливый сукин сын. Да, эти кхлеви, конечно, похожи на жуков — панцирь, жвала, клешни и все такое, — но если ты меня спросишь, я тебе скажу, что они — просто кучи трусливого дерьма. Трусы и садисты. Все они.
Беккер размахивал руками, его голос звенел так, что его было слышно, несмотря на жалобные, но раздражающие высокие звуки, издаваемые кхлеви. Ари никогда не слышал, чтобы жукообразные создания издавали такие звуки, пока он был среди них. Хотя, возможно, тогда он сам мог издавать подобные звуки — в их человеческом эквиваленте, разумеется.
— Теперь, Ари, если у тебя еще есть вопросы, спрашивай. Мак, помоги ему: если Ари что-то пропустит, задавай свои вопросы.
— А что будете делать вы, капитан? — мягко спросил Мак.
— Я буду придумывать угрозы и... э-э-э, иные методы убеждения, — ответил Беккер.
— Очень хорошо, капитан. Ари?..
— Мак, спроси его, что он тут делал, сколько их находится поблизости, где их основной флот и где находится их родной мир.
Мак воспроизвел очередь щелкающих звуков языка кхлеви; как ему это удалось, не прибегая к помощи компьютера, оставалось загадкой. Во всяком случае, на Ари это произвело большое впечатление.
Кхлеви снова издал жалобный высокий вой.
— Скажи ему, что боль прекратится, если он предоставит нам всю необходимую информацию, — проинструктировал Мака Беккер: челюсти крепко сомкнуты, зубы оскалены — кажется, Беккер наслаждался возможностью продемонстрировать кхлеви столь откровенную враждебность.
Ари, напротив, не испытывал ни малейшего удовольствия от своего положения допрашивающего. Несомненно, первоначально ему казалось, что он испытает своего рода удовлетворение, сполна вернув кхлеви то, что пережил сам, оказавшись в их лапах; но теперь он не ощущал ничего, кроме отвращения к себе самому. Сейчас он занимался тем же, что и кхлеви. Он словно бы сам стал кхлеви. Но информация была очень важна.
Услышав, что Мак уже говорит, а не клацает, Ари прервал свои мрачные раздумья.
— Это был разведывательный корабль. Таких у кхлеви много. Их заданием был поиск подходящего мира с атмосферой и питательными веществами, пригодными для потребления роем кхлеви. Основной флот уже предупрежден, что разведкорабль обнаружил большое количество подходящих миров, включая и этот, благодаря удачному захвату разведывательного корабля двурогой расы.
Мак повернулся к Беккеру и сказал:
— Это, несомненно, были нириане? Поймите, пожалуйста, что понятия, которыми оперирует это существо, можно трактовать очень свободно. К счастью, благодаря программам, оставшимся во мне от прошлого пользователя, я достаточно хорошо знаком с основным содержанием мыслей этих существ и их языковыми шаблонами, так что могу заверить вас, что мой перевод достаточно точен. У кхлеви много общего с Кислой Маньяри.
Так оно и продолжалось. Чтобы минимизировать возможность непонимания или получения ложных сведений со стороны кхлеви («Да, к сожалению, Ари, — сказал Беккер, — всякая тварь, которая может сделать то, что эти парни делали с тобой, несомненно, не остановится перед маленькой ложью»), Беккер настоял на том, чтобы одни и те же вопросы задавались снова и снова в разной форме.
— Вы хорошо разбираетесь в извлечении информации, капитан Беккер, — заметил Мак. — Вы профессионально занимались этим делом ранее?
— Нет, но мой папа был большим специалистом устраивать популярные устные экзамены по предметам, которые я изучал, будучи ребенком, — ответил Беккер. — Я никогда не мог его провести. Кто мог знать, что эта наука пригодится мне в будущем!.. Так, давайте-ка пройдемся по нашим вопросам еще разик.
В процессе допроса Ари обнаружил, что весь взмок. Он невольно вспоминал те страшные дни, когда сам находился в положении этого кхлеви, а режущий визг их пленника и источаемый им смрад только ухудшали дело.
В некий момент мимо их двери прошла Кхорнья, на мгновение замедлив шаг. Затем она ушла, и Ари заметил, что РК также больше нет в комнате. Впрочем, ему было уже не до того, чтобы обдумывать эти факты: они пытались объяснить кхлеви, что им нужны координаты флота кхлеви, родного мира кхлеви, а также коды, которые позволят им взломать коммуникационные устройства кхлеви.
В ответ насекомоподобная тварь разразилась серией бормочущих звуков, не поддававшихся дешифровке. Внезапно вонь, исходившая от этого существа, усилилась, клацанье стало более приглушенным, а визг зазвучал еще тоньше, выше и пронзительней. Затем все затихло.
Мак ткнул существо.
— Я думаю, он потерял сознание, капитан.
— Неженка, — презрительно прокомментировал Беккер. — Слюнтяй. Мы ни разу не дотронулись до него. Многие люди скорее умерли бы, чем стали бы отвечать на те вопросы, на которые с готовностью ответил он.
— Йо, ты сказал, что мы избавим его от боли, если он скажет нам то, что мы хотим знать, — напомнил Ари.
— Мне так кажется, что в данный момент он не испытывает боли, — возразил Беккер.
— Нет, напротив, ему стало хуже. Кхлеви умирает. Надо, чтобы Кхорнья исцелила его. Я бы сам, но... не могу.
— Что ж, значит, старине «щелкунчику» остается только пожалеть о том, что в свое время они спилили тебе рог, — ответил Беккер, и Ари почувствовал вспышку раздражения, направленную на него.
— Мы должны позвать Кхорнью, чтобы она спасла его, Йо. У него может быть... еще информация.
— Хм-м, верно. Похоже, ты везде найдешь лазейку. Давай. Позови ее.
Воспользовавшись представившейся возможностью, Ари быстро вышел из трюма. Его удивило, что пришлось вызвать роболифт, чтобы спуститься вниз. Пол лифта был еще более липким, чем раньше; когда Ари переступил с ноги на ногу, раздался чавкающий звук. Лужи жижи были... да, они действительно были больше, чем тогда, когда Беккер поднимался на корабль вместе с пленником. Ари наклонился, чтобы рассмотреть клейкую массу, местами покрывавшую пол, поближе. Заинтересовавшие его пятна выглядели достаточно невинно, но когда молодой линьяри снова попытался выпрямиться, то обнаружил, что рука, которой он опирался на палубу, приклеилась к ней. Он потерял равновесие и упал, преизрядно вымазав в соке свой комбинезон. С некоторым трудом он все же освободился. Ему пришло в голову, что чисткой палубы и лифта следует заняться сразу же после того, как они разберутся с пленником.
Ветер шелестел в высоких сапфировых травах. Кхорньи нигде видно не было, но пока Ари стоял у корабля, озираясь по сторонам в поисках девушки, он услышал хриплое «Мяу!» и увидел РК, несущегося между берегом и лесом.
Как только РК заметил его, то развернулся и сделал несколько прыжков в направлении молодого человека, потом остановился и многозначительно уставился на Ари своими яркими глазами, напоминавшими цветом расплавленное золото. Кот мяукнул еще раз, и Ари неохотно последовал за ним. Он собирался сделать небольшую вылазку и набрать морской воды, чтобы отчистить с пола роболифта и палубы липкие пятна, но кот старательно вел его все дальше. Ари был совершенно уверен, что РК ведет его к Кхорнье.
— Где она, РК? — спросил он.
РК пробежал еще несколько футов и снова обернулся назад, мяуканьем прося Ари следовать за ним. Кот словно бы излучал тревогу и нетерпение; это волновало Ари. Сквозь высокие травы, вышагивая между папоротникообразными деревьями, Ари следовал за котом. Кхорнья. Кот вел его к Кхорнье. Она была в опасности, возможно, ранена — или, может быть, она нашла Мати и Таринье, а они ранены, и она послала кота обратно за помощью...
Ари учуял след кхлеви до того, как вышел к нему и увидел его своими глазами. Остывший давний слизистый след затвердел, превратившись в мерзко сверкающую дорогу. Кхлеви. Кхлеви схватили Кхорнью.
Его вырвало тем немногим, что он съел в тот день в подлеске. Что же делать? Вернуться за Беккером? Нет, невозможно: на это нет времени. Каждый миг был на счету. Ари вспомнил, что кхлеви делали с ним самим: кровь застыла у него в жилах, когда он подумал о том, что каждое потерянное мгновение может означать для Кхорньи, оказавшейся в лапах кхлеви. Если он вернется на корабль за помощью, то потеряет бесценное время; и, если Кхорнья действительно попалась кхлеви, за это она заплатит невообразимой болью. Каким-то образом Ари должен был сам найти, освободить, защитить Кхорнью; правда, он и сам еще не знал, как это сделать. Но одно было ясно: больше никто не должен пройти то, что прошел он. Тем более не Кхорнья — прекрасная, грациозная, нежная Кхорнья. Такая добрая. Такая заботливая. Такая практичная и умная, такая сильная — но никто не сумеет выдержать пыток кхлеви. Страшно было даже подумать о том, что эти жукообразные твари могут проделать с Кхорньей то же, что проделали с ним.
Возможно, он и не был еще способен на те чувства, которые, как он видел, были бы приятны Кхорнье: он до сих пор чувствовал внутри пустоту, цепенящую и холодную, в те моменты, когда он не был исполнен боли и ярости. Он не мог дать ничего таким, как Кхорнья. Но он был обязан сделать все, чтобы она осталась жива. Чтобы однажды кто-то посмотрел на девушку так, как она того хочет.
По следу кхлеви Ари поднялся на холм, затем спустился вниз и снова вошел в лес, за которым его ожидал подъем на следующий холм. Он не заметил, как кот снова исчез.
Он двигался ровной рысью. Но когда впереди послышались крики, молодой линьяри сорвался в галоп.

Глава 10

Насколько Акорна понимала, проблема была не в том, чтобы найти кхлеви. Тварь не была невидимкой. След ее экскрементов вел прямо к ней. Проблемой было перехитрить тварь и взять верх над ней раньше, чем она сможет навредить Таринье.
Сначала они нашли Таринье — в конце следа, оставленного кхлеви, вернее сказать, буквально на нем — запеленутым в отвердевшую слизь, как в кокон, и повешенным на стволе дерева. В прохладном ночном воздухе его дыхание вырывалось из ноздрей облачками пара, так что Акорна и Мати сразу поняли — Таринье жив. Но ни одна из них не могла прочитать ни одной его мысли, ни даже осколка сна.
Кхлеви стоял на холме, чуть выше Таринье; его причудливая тень падала на них, сливаясь с тенями деревьев. Жучьи глаза кхлеви были подняты к лунам, голова раскачивалась из стороны в сторону. Две его лапы управляли чем-то похожим на электронный прибор неизвестного типа. Между ним и машиной периодически проскакивали искры, еще две ноги жукообразного существа жгли кусочек экскрементов — с вполне предсказуемым тошнотворным результатом. После того как каждая пара ног прошла через ритуал, клешни выдали несколько серий щелчков, очень похожих на код Морзе, который Акорна выучила на рудодобывающем корабле.
— «Он вызывает корабль-матку. Мы должны остановить его», — одновременно подумали Мати и Акорна.
— «Но сначала — освободить Таринье». Это была их следующая синхронная мысль. Мати разглядела в темноте белозубый оскал Акорны, одновременно враждебный и насмешливый.
— «Осторожно пройди за деревом, Мати. Посмотри, сможешь ли ты освободить его от этой гадости? На, возьми мой лазерный нож. А я попробую устроить диверсию».
— «Ладно. И будь осторожна, Кхорнья».
Они разделились. Акорна сделала широкий крюк по лесу и по склону холма, чтобы сбоку незаметно подобраться к кхлеви, сидевшему на небольшой полянке. Вглядываясь в существо сквозь деревья, она ясно видела, что кхлеви занят работой. Акорна предполагала, что кхлеви пока еще не ведет передачу, а только настраивает прибор; задерживается, чтобы проверить, насколько отлажен передатчик, а не затем, чтобы слушать сообщения соплеменников. Надо было остановить кхлеви прежде, чем он призовет остальных. Прежде, чем эти насекомые-переростки обрушатся на планету, подобно стае прожорливой саранчи.
Акорне необходимо было отвлечь кхлеви, увести его как можно дальше — как от передатчика, так и от Таринье и Мати. Ей нужно было также придумать, как самой избежать опасности, если, конечно, это будет возможно, когда она и ее жукообразный преследователь окажутся на безопасном расстоянии от друзей Акорны. Девушка подумала еще секунду, глубоко вздохнула и двинулась вперед.
Подняв палку, Акорна запустила ею в тварь на холме и поскакала вниз, удаляясь по диагонали от того места, где находился «кокон» Таринье.
— Не догонишь, не поймаешь! Не догонишь! — закричала она кхлеви и галопом припустила с холма: так кричали, играя, дети на лунной базе Маганоса. Девушка оглянулась всего на миг, чтобы узнать, удалось ли ей привлечь внимание гигантского насекомого.
Тварь сделала всего два прыжка — и едва не догнала ее.
Акорна снова рванулась вперед, задыхаясь и крича, она летела с холма. Кхлеви скакал за ней, покрывая два-три ярда за прыжок.
— «Кхорнья, беги! — закричал в мозгу девушки голос Мати.— Я не могу взломать эту оболочку без помощи Таринье. И я не могу пробудить его».
— «Постарайся! Используй рог, если понадобится».
— «А если я задену Таринье?»
— «Все лучше, чем то, что может сделать с ним кхлеви».
Думать и бежать одновременно было непросто. Акорна споткнулась об упавшее дерево и неуклюже упала среди ветвей. Два коротких прыжка — и кхлеви оказался почти вплотную к ней. Акорна нырнула под ветки и поползла к стволу, затем подпрыгнула и попыталась снова бежать — но тут обнаружила, что нога не слушается ее. Острая боль пронзила тело девушки.
Жар, вонь и клацанье кхлеви, казалось, окружали ее со всех сторон; и все-таки девушка попыталась коснуться рогом больной ноги.
Огромный жук, как в кошмаре, пробрался сквозь темные ветви, прыгнул — и приземлился на ее раненую ногу.
Акорна не хотела звать на помощь — ни голосом, ни ментально, поскольку она не хотела, чтобы Мати прибежала ей на выручку: драться с кхлеви было смертельно опасно, в особенности для маленькой девочки. Но внезапная боль была столь сильна, что она не удержала пронзительный крик.
— Эй ты! Большой старый жук! — запела Мати, за которой с криками бежал Таринье. — Я здесь, склизкая развалина для производства навоза!
Кхлеви неуверенно отступил — но только на мгновенье. Затем — Акорна могла бы поклясться в этом — он разинул огромную пасть, обнажив «зубы» в злобной ухмылке, и попытался снова наступить на ногу девушки. Суставчатая нога опустилась на землю рядом с Акорной: по счастью, в последний момент девушке удалось подтянуть к себе больную ногу.
— Мати, глупая девчонка, беги! — закричала Акорна.
— Не смей ее трогать, ты, говножрущая куча... куча навоза! — закричала Мати. Акорна уже могла слышать топот ее быстрых ног — почти совсем рядом.
— Мати, нет! — снова крикнула Акорна. Словно в ответ ей раздался пронзительный крик Мати. Акорна не видела, что произошло: она услышала только хруст и вскрик, а затем странный звук — такой, словно из надутого резинового мяча выпустили воздух.
— Ты нападаешь на маленьких девочек, мешок дерьма! — выкрикнул Таринье. — Почему бы тебе снова не попытаться запеленать меня в свою мерзкую слизь?!
Он поступил по примеру Мати — его голос и хруст ломающихся под ногами веток зазвучали слабее, удаляясь от того места, где лежала Акорна.
Изогнувшись, Акорна провела рогом по своей ноге, сперва добившись того, чтобы сломанная кость встала на место. Боль прошла мгновенно, но девушке пришлось сосредоточиться на лечении ноги, так что она уделяла меньше внимания тому, что творилось вокруг. Прошло несколько бесконечных мгновений, в которые ей оставалось только гадать, жива ли Мати, избежал ли поимки Таринье, уводивший от них кхлеви, и не обнаружится ли кхлеви рядом с ней в следующий же момент.
Как только боль прошла и кость срослась, Акорна поднялась на ноги и увидела, как кхлеви схватил своими передними клешнями пританцовывавшего перед ним Таринье. Таринье закричал, и тогда Акорна схватила ближайший предмет — им оказался камень, лежавший на земле прямо под ней, — и бросила его в кхлеви.
Но на сей раз гигантское насекомое не дало так быстро одурачить себя. Кхлеви схватил Таринье и начал щелкать своими бритвенно-острыми клешнями, оставляя ужасные раны на его поднятых над головой руках. Акорна мгновенно перепрыгнула через лежащий ствол дерева и принялась колотить руками по щиткам твари, в то время как разрывающие сердце крики Таринье болезненным звоном отдавались в ее ушах.
— Отпусти, отпусти, отпусти! — всхлипывая, кричала она.
Наконец кхлеви отпустил молодого линьяри, и Таринье, истекая кровью, упал как кукла подле неподвижной Мати. Акорна развернулась и побежала прочь.
Щелкая клешнями, кхлеви вскоре догнал Акорну. Их разделяло только дерево — но то была, как оказалось, непрочная преграда, во всяком случае, для гигантского насекомообразного существа. Дерево рухнуло; его падение сопровождалось чавканьем и гулким звуком, свидетельствовавшим о бурном выделении газов. Акорна развернулась и снова бросилась вперед, перепрыгнув через ствол упавшего дерева, пролетела мимо веток, одна за другой исчезавших в пасти кхлеви.
Кхлеви, казалось, усмехался, откусывая последний кусок ствола, неторопливо поедая последнее, что осталось от разделявшего их барьера. Акорна продолжала бежать, мысленно вызывая Таринье и Мати, надеясь услышать их ответ и требуя, чтобы они лежали и не двигались.
Кхлеви догрыз ствол дерева. Акорна спряталась за другим. Существо медленно следовало за ней, откусывая один за другим куски стволов, оказывавшихся между ними. Оно явно наслаждалось игрой.
Девушка съежилась, когда мучитель остановился в сантиметре от ее лица. Кхлеви взглянул на нее, снова поднял клешни к ее рогу. Она уклонилась и попыталась проскользнуть мимо его нижних ног.
И в этот момент она краем глаза заметила белое пятно. Кхлеви перекувырнулся через спину, заваливая и опрокинувшего его линьяри, оказавшегося теперь между его машущими ногами и клешнями.
— «Кхорнья, беги! — Ари пользовался ментальной связью, и голос его звучал далеко не слабым шепотом. — Приведи Йо. С оружием. Я задержу эту тварь, насколько смогу, но ты должна спасти мою сестру и спастись сама!»
— «Ты не можешь сражаться с ним в одиночку, Ари».
— «Нет, но я могу задерживать его. Давай!!!»
— «Оно убьет тебя!»
— «Я уже падаль».
Она побежала через лес, призывая Беккера, выкрикивая имена своих друзей.
К ее удивлению, Беккер и Мак, сжимая оружие, уже неслись ей навстречу.
— Где он? Покажи нам и падай!.. — на бегу крикнул Беккер.
Она развернулась и побежала назад, к Ари, который, к еще большему удивлению девушки, вставал невредимый из извивающегося клубка клешней и ног кхлеви. Тварь не пыталась остановить его или ранить. Вместо этого она осталась лежать на земле, издавая тот же самый высокий, пронзительный и жалобный звук, как и раненый пленник на корабле. Беккер не обратил на этот вопль никакого внимания. Как только Ари сумел выбраться и отступить в сторону, капитан прижал ружье к панцирю кхлеви и выстрелил. В панцире твари появилась огромная дыра. Кхлеви дернулся и затих.
Еще не смолкло эхо выстрела, когда с холма сбежали две фигуры линьяри, тащившие нечто, напоминавшее металлические ленты.
— «Мати? Ари? Во имя Предков, они мертвы?..»
Акорна взяла руку Ари и, коснувшись его, услышала ментальный вопрос.
— «Мама? Папа?» — потрясение спросил он.
Мати, которой явно было не по себе, села.
— «Кто-то звал меня?» — ее мысленный голос звучал тихо и неуверенно.
Акорна отпустила Ари и встала на колени подле Таринье. Ее старый товарищ никак не отреагировал на ее прикосновение, но девушка видела, что он дышит. Его комбинезон был порван и весь перепачкан кровью, кисть одной руки была буквально оторвана и висела на куске кожи, из правой щеки был вырван кусок плоти, а один глаз опух и закрылся — веко и бровь были глубоко рассечены, по всей видимости, когтем кхлеви. Его рог был примерно на дюйм короче, чем раньше.
— Таринье! — закричала Мати, опираясь на руки, поднялась и подползла к Таринье с другой стороны. — О нет, посмотрите на его руку!
— Мати? Девочка, это ты так выросла? — спросил линьяри-мужчина, появившийся рядом с ними во время драки.
Мати подняла лицо и взглянула на стоявших перед ней высоких незнакомцев-линьяри. Несколько мгновений она разглядывала их, потом сорвалась с места и бросилась к ним, заливаясь слезами:
— Мама? Папа? Помогите нам! Таринье тяжело ранен. Он заставил кхлеви драться с ним, чтобы этот... этот жук не убил меня, — она настойчиво тянула своих родителей обратно к Таринье.
— Дорогая, — сказала ее мать. — Молодой человек действительно плох, но эта юная леди прекрасно его излечивает. Мати?..

Предыдущая страница 8 Следующая страница


9 Энн Маккефри, Элизабет Скарборо

Мужчина-линьяри вежливо предложил Акорне немного отодвинуться и положил свой рог на руку Таринье.
— Позвольте мне, моя дорогая. Этот мальчик только начинал ходить, когда мы покинули нархи-Вилиньяр, а теперь он получил такие тяжкие раны, защищая нашу девочку...
Акорна охотно уступила мужчине заботу о Таринье. Она невероятно устала от выпавших ей сегодня испытаний, но ей надо было увидеть Ари. Понять, что с ним. Было не похоже, что он серьезно ранен во время схватки с кхлеви, хотя лапы чудища и мелькали, казалось, вокруг него. Но что-то странное было в том, как кхлеви «расстался» со своим противником.
Беккер и Ари вдвоем стояли, склонившись над трупом кхлеви и внимательно изучая его.
— Кхлеви умер, когда ты выстрелил, Йо. Это не я сделал. Видишь, как скрючены его ноги?
— У него случилось свинцовое отравление, — проворчал Беккер.
— Свинцовое отравление? Где был свинец? — удивленно переспросил Ари. — Ты же стрелял из лазерного ружья.
— Это фигура речи, — ответил Беккер.
— Ари, ты не ранен? — спросила Акорна, внимательно и с тревогой разглядывая своих друзей. — Твой комбинезон весь перепачкан чем-то темным...
Ари оглядел себя и с удовлетворением ответил:
— В основном это кровь кхлеви. Ты или Таринье — кто-то из вас, должно быть, ранил чудовище перед тем, как я до него добрался. У меня не было оружия.
— И у нас тоже, — сказала Акорна. — Мы не ожидали здесь проблем.
Она встала на колени, чтобы хорошенько рассмотреть мертвого кхлеви; осторожно коснулась панциря рядом с краем раны, нанесенной лазерным ружьем Беккера.
— Что это? Оно другого цвета, чем кровь кхлеви.
— А... Это с меня, — сказал Ари. — Я упал в жижу в роболифте, когда покидал корабль. Измазал весь комбинезон спереди.
Акорна постаралась соскоблить жижу пальцем, но она прямо-таки всосалась в панцирь кхлеви. Когда девушке наконец удалось отодрать кусок застывшего вещества, обнаружилось, что непонятная субстанция буквально выела часть защитного панциря твари.
Она поглядела на двух наклонившихся к ней мужчин.
— Что стало с другим кхлеви?
— Он умирал, когда мы покинули корабль, — ответил Ари. — Я шел позвать тебя подлечить его.
— Вы причиняли ему вред?
— Нет. Нет, нам это и не понадобилось. Мы до него и пальцем не дотронулись, но казалось... казалось, он верит в то, что мы пытаем его. И мы позволили ему так думать, — ответил Ари.
— Мы действительно собирались дать тебе вылечить его, честно, — добавил Беккер. — Как только мы получили всю необходимую информацию. Думали, может быть, ученые смогут изучить его... — он старался придать своему голосу невинные интонации. Акорна знала, что про ученых он придумал только что. Капитану совершенно не хотелось, чтобы она исцеляла раны кхлеви; он был с самого начала против этого. — Может быть, при крушении корабля он был ранен тяжелее, чем мы думали. И сказал нам все, что мы хотели знать, а затем, — действительно, очень удобно, — отключился. Ари шел к тебе, чтобы попросить тебя посмотреть — не сможешь ли ты подлечить это существо, или что-то в этом роде.
Судя по виду, и Беккер, и Ари чувствовали себя весьма неловко. Акорна по очереди оглядела обоих.
— Я не думаю, что пленника убили раны, полученные при крушении, — и мне кажется, что этот кхлеви был ранен после того, как Ари бросился на него.
— Ты бросился на эту тварь, приятель? — спросил Беккер, дружески хлопнув Ари по спине. — Какой путь пройден! Я не думал, что ты на это способен. Неплохо для пацифиста.
— Ты упустил самую суть, Йо. Кхорнья только что сказала, что я убил этого кхлеви. Как же я это сделал, Кхорнья?
— Жижа на комбинезоне, — ответила ему Акорна.
— М-да! — задумчиво протянул Ари. — Да, это возможно. Я помню, когда мы увидели эту жижу в первый раз, она действительно уничтожала мелких насекомых, питавшихся растениями...
— Да, и еще, помнится, те растения считали, что мы — тоже насекомые, — добавил Беккер. — Они обслюнявили весь «Кондор», стараясь проникнуть внутрь корпуса. К счастью, на нас эта жижа не действует.
— Эта жижа — я имею в виду слизь, выделяемую растениями, — возможно, уничтожает только определенные органические материалы. Судя по имеющимся результатам, я могу предположить, что полисахариды в хитиновых панцирях кхлеви подвержены ее действию, Йо, — сделал вывод Ари.
— Хорошо. Все, что жрет панцири кхлеви, мне определенно нравится, — подвел итог Беккер.
Акорна оглянулась и увидела Мати и ее родителей, помогавших Таринье подняться на ноги. Его одежда и сейчас была измазана кровью, но он уже мог шевелить пальцами раненой руки, а все раны и повреждения на его коже затягивались. Рог его, однако, стал явно короче, чем был.
Ари повернулся спиной к четверке линьяри и вместе с Беккером и Маком стал опутывать металлической сетью мертвого кхлеви. Акорна, все еще пытавшаяся отдышаться, смотрела ему в спину; ей оставалось только качать головой. Было ясно, что Ари вовсе не собирается бросаться на шею своим родителям, с которыми он так давно был разлучен, или каким-либо иным способом выражать радость по поводу того, что они целы и невредимы. Похоже было на то, что он, насколько это возможно, сознательно избегает общения с ними.
Мири, мать Ари и Мати, была первой, кто обнаружил сыпь на руках Ари. Теперь, когда его ладони большей частью были очищены от растительного сока, было видно, что они покраснели, чешутся и местами отекли и распухли. Ари то и дело останавливался, чтобы почесать их о комбинезон, — что и заметила его мать, старавшаяся бежать рядом с ним, чтобы попытаться поговорить.
Ари пытался игнорировать слова матери, но Акорна остановила его, взяла за руку и осмотрела ладонь.
— У меня было точно такое же красное пятно на том пальце, которым я коснулась жижи на панцире кхлеви, и оно сильно чесалось, но я коснулась его рогом, и все прошло. Позволь, я попробую помочь и тебе, — сказала она, опуская рог к ладоням Ари и легко дотрагиваясь до них — сначала до одной, потом до другой. По его напряженной позе и остановившемуся взгляду было очевидно, что он испытывает боль. Наконец он вздохнул с облегчением и посмотрел на Акорну. В его взгляде читалась смесь раздражения и благодарности.
— Этот сок, который проедает панцирь кхлеви и быстро убивает их, похоже, вызывает аллергическую реакцию и у нас, — отметила Акорна. — Раздражение довольно существенно — но, видимо, для нас это не смертельно.
— Мак, — заговорил Беккер, — как только мы доберемся до корабля, первым делом ты должен будешь соскрести всю жижу из роболифта, собрать ее и поместить в один из грузовых отсеков. Я хочу, чтобы ее образцы были исследованы как можно скорее. Эта штука может оказаться полезной.
Следующие несколько часов были заполнены активной деятельностью. Родители Мати и Ари мысленно разговаривали с остальными линьяри в процессе работы, успев немного рассказать о том, как они жили на этой планете, находясь в полной изоляции от своего народа. Чтобы выжить здесь, им понадобились недюжинная храбрость и острый ум. Но Мати столько всего хотела сказать своим матери и отцу, что трещала как сорока, используя свои недавно обретенные телепатические способности, так что большей частью разговор вертелся вокруг недавних эскапад Мати: о том, что происходило с ее родителями с тех пор, как они покинули родной мир в поисках своих детей, говорилось гораздо меньше. Кроме того, им слишком многое нужно было сделать линьяри, так же как и остальная команда «Кондора», работали не покладая рук. Они хотели погрузить на корабль оба разломанных «шаттла» кхлеви, обломки «Никаври», а также любой другой груз, который мог позволить им получить дополнительную — и немаловажную для всего народа линьяри, как они подозревали, — информацию. Основной корабль кхлеви разбился вдребезги: большая часть его обломков была слишком мала, чтобы заинтересовать даже Беккера. Тем не менее они собрали все, что смогли.
— «Почему мы возимся с этим мусором именно сейчас? — спросил у Мати Карлье, ее отец.— Разве нам не надо связаться с остальными? Здесь же были кхлеви!»
Родители, не имевшие времени учиться стандартному галактическому языку у ЛАНЬЕ, поскольку времени на обучение во сне у них не было, не могли понимать те категории, которыми мыслили Беккер и Мак, в противоположность РК, который умудрялся быть понятым всегда.
— «Я попытаюсь выяснить».
— Капитан, — на языке линьяри обратилась к Беккеру Мати, молча следовавшая за ним по берегу до тех пор, пока он не наклонился, чтобы поднять очередной «трофей»; остановка была слишком внезапной, и девочка чуть не врезалась в капитана. — Если кхлеви разведывают эту область и их рой недалеко, разве не должны мы оставить все это на потом и вернуться на нархи-Вилиньяр; чтобы предупредить линьяри...
Беккер попытался ответить сначала на стандартном, затем на ломаном линьяри, которому он научился у Ари. Внимательно слушавший его Карлье явно понимал все меньше и меньше, но прежде чем он окончательно запутался, подоспела Акорна. Девушка поспешно начала переводить ответы Беккера.
— Ну, — начал Беккер, — за исключением тебя и Таринье, у нас не было никакой связи с вашей планетой с тех пор, как мы послали данные пийи, солнышко. Мы попросили ответить нам, помнишь? Я не уверен, что они слышат нас; если же слышат, то, похоже, намеренно не посылают нам ответных сообщений. Не думаю, что эта ситуация изменится теперь, при всех тех новых фактах, которые мы можем сообщить на нархи-Вилиньяр. Мне не хочется говорить этого, но судя по тому, что мы знаем, кхлеви могут быть уже там. Не исключено также, что они побывали на планете и уже покинули ее. Тот кхлеви, которого мы смогли допросить, знал только координаты флота на момент отправления последней полученной им передачи — а это было уже несколько дней назад. Если тебя это утешит, в то время кхлеви на твоей планете не было. Но мы не знаем, что происходит у тебя дома сейчас, и мы не можем дать им никакой четкой информации, кроме предупреждения о том, что кхлеви могут быть поблизости. В любом случае, это мы уже сделали — и именно это, насколько я понимаю, заставило вас с Таринье броситься сломя голову в космос. Мы передали вашим людям предупреждение одновременно с информацией, записанной в пийи, — хотя, исходя из того, что вы нам рассказали об этой вашей, простите, кобыле визару, это могло и не принести никакой пользы. Все, что мы можем сейчас прибавить к нашему первому сообщению, — это то, что мы нашли здесь твоих родителей. Что бы ни происходило на вашей планете, мы находимся слишком далеко от нее, чтобы хотя бы попытаться оказать линьяри помощь. Мы можем прибыть слишком поздно для того, чтобы изменить что-либо. Поэтому я и не тороплюсь говорить с твоей планетой.
В данный момент я больше волнуюсь о нас самих. Тот жук, с которым мы разговаривали, сказал, что остальные жуки точно знают и местоположение этой планеты, а равно и то, что она богата пригодной для кхлеви едой. Из всего, что мы знаем, следует, что рой кхлеви уже на пути сюда. Может быть, до их появления у нас еще много времени — а может быть, времени и вовсе нет. Конечно, мои сканеры ничего не показывают, но это не дает нам стопроцентной гарантии безопасности. Поэтому я хочу, чтобы все трофеи, какие мы сможем затащить на борт «Кондора», были погружены на него как можно скорее. Если коммуникационная система в «шаттле» кхлеви не повреждена—а она кажется мне весьма качественной — и если мы сможем включить ее и заставить работать, то, возможно, нам удастся принять сигналы флота кхлеви и понять, где сейчас корабли жуков и, возможно, куда они направляются.
Объяснения Беккера звучали вполне убедительно, а посему все энергично взялись за дело и работали часами, собирая грузы и транспортируя их на корабль. После того как все было сложено и подготовлено к упаковке, Мак нажал кнопку под кожей на запястье и переключился в скоростной режим работы, в котором его движения стали похожими на движения персонажа трехмерного видеофильма при ускоренной перемотке. Андроид стремительно очистил роболифт от смертоносного для кхлеви сока растений и аккуратно слил эту вонючую субстанцию в один из керамических контейнеров из-под йогурта, принадлежавших капитану Беккеру, — разумеется, предварительно извлекши оттуда йогурт и вымыв контейнер.
— И что мне делать с этим, капитан? — спросил Мак после того, как эта операция была завершена.
— Поставь контейнер в один из внешних трюмов без контроля температуры. Эта жижа прекрасно себя чувствовала в вакууме, когда мы летели сюда: думаю, с ней ничего не случится. Кроме того, я не хочу, чтобы эта штука контактировала с рабочими системами. О великие звезды и астероиды, вы только посмотрите на корпус корабля!..
«Кондор» всегда был серебристого цвета, однако сейчас он был покрыт большими желтыми пятнами, расположенными так причудливо, что, казалось, корабль оплетает гигантский плющ.
— Подозреваю, что эта штука заморозилась в космосе, а теперь, попав в подходящие условия, оттаяла и разрослась.
Акорна перевела эти слова для линьяри, не понимавших стандартного, а потом заметила:
— Капитан, мы должны убедиться, что не оставили здесь ни капли этой жижи: она чужда экологии планеты и может сильно навредить ей.
— Именно это я и хотел сказать следующим пунктом, — ответил ей Беккер.
Когда лифт был очищен и ни капли сока не осталось на земле, все стали поднимать грузы в корабль. Мак, закончив с уборкой, присоединился к остальным и принялся перетаскивать самые тяжелые вещи — например, практически неповрежденный «шаттл» кхлеви. Беккер с сожалением посмотрел на разбитый корабль линьяри.
— Я и правда хотел взять его с собой, но не представляю даже, сколько времени может понадобиться на то, чтобы разобрать его, перенести сюда и уложить в трюмы. Ладно, остается только надеяться, что ничего ценного там не осталось.
Акорне показалось, что капитан чуть не плачет от сожаления, что приходится оставлять такую ценную вещь. Девушка погладила его руку:
— Когда кризис закончится, капитан, мы всегда сможем вернуться за ним.
— Это точно, — отозвался Беккер и мгновенно успокоился.
Акорна снова перевела его слова для линьяри, и Карлье сказал:
— Да. Возможно, когда мы вернемся, капитан сможет забрать и нашу спасательную капсулу. Мы очень ее любили. Вы знаете, она ведь спасла нам жизнь...

Глава 11

— Я полагаю, всем было бы интересно узнать, как вы оказались здесь и что с вами приключалось с тех пор, как вы покинули нархи-Вилиньяр, — много позже сказала Акорна, обращаясь к Карлье и Мири. Беккер, РК и Мак остались на мостике — управлять кораблем, а Ари и Акорна отправились показывать новым гостям гидропонные фермы «Кондора».
— На самом деле рассказывать особенно нечего, — ответила Мири. — Мы отправились в путь, когда Мати достигла того возраста, что о ней мог заботиться кто-нибудь другой.
Она погладила гриву Мати:
— Ты должна понимать, дорогая: мы не думали, что улетаем так надолго, и не хотели подвергать тебя опасности. Была ведь возможность того, что кхлеви все еще находятся неподалеку от нашего старого дома. Мы надеялись, что наши мальчики — Ари и ...
— Ларье умер, мама, когда я был в плену у кхлеви, — прервал ее Ари. — Мне очень жаль. Я не смог спасти его.
— Да, — просто сказала Мири. — Я чувствовала это.
— «А меня ты тоже чувствовала, мама? Ты чувствовала мои страдания?»
Под потрясенным взглядом матери маска отстраненности с тенью презрения сползла с лица Ари, сейчас он тоже выглядел потрясенным.
— Я не говорил ничего, — сказал он Акорне, в его голосе слышались просительные нотки. Девушка вздохнула, только сейчас осознав, что с того момента, как Ари заговорил со своей матерью, она сидела, задержав дыхание.
— «Ты использовал мысленную речь, так же, как и когда кхлеви напал на меня».
— «Я... я не думал, что кто-нибудь услышит меня. Я не понимал...»
— Я слышала тебя, — сказала Акорна. — Я слышала тебя сегодня днем, когда эта тварь атаковала меня. И знание того, что ты идешь на помощь, придало мне храбрости».
— Я тоже слышала тебя, сынок, — откликнулась мать Ари. Свет в гидропонных фермах сейчас был тусклым — имитация ночного времени, дающая растениям время отдохнуть. Здесь воздух был свеж и сладок. В остальном корабле царил резкий и весьма неприятный запах. Несмотря на то что Мак перетащил тела кхлеви во внешний трюм и отчистил лифт и палубу от жижи и крови кхлеви, «Кондор» вонял. Конечно, при помощи своих рогов линьяри очищали воздух — но все равно казалось, что кхлеви способны отравлять вонью воздух в помещениях быстрее, чем линьяри — очищать его.
Эта часть корабля была чем-то вроде образцово-показательного отсека. Акорна и Ари долго работали, чтобы сделать его таким. Драпировки на потолке напоминали плывущие в небе облака, рассеивавшие и смягчавшие искусственный свет. Все шестеро линьяри сидели, собравшись в круг и глядя друг на друга; свет искусственной «луны» отражался в их мерцающих глазах. Вода в маленьком закрытом прудике, который Акорна создала для того, чтобы это место было еще приятнее, а равно и для поддержания влажности, необходимой для создания оптимальных условий роста трав, отбрасывала на рукотворные облака колышущиеся блики-зайчики.
— Я слышала тебя сквозь пространство и галактики, сынок. Я слышала смерть твоего брата и слышала твои крики, — проговорила мать. — Как ты думаешь, почему мы оставили Мати с Надиной и вернулись?
— Чтобы присоединиться ко мне в камере пыток кхлеви? — с горькой насмешкой проговорил Ари, Он не мог скрыть горечи, и Акорна поняла, что это отголосок какой-то глубоко похороненной в его душе боли, которую она не могла обнаружить — и не могла исцелить.
— Это было бы попросту нелепо. Гораздо разумнее было остаться на нархи-Вилиньяре и стать хорошими родителями для Мати, даже если бы и не плюнули на нас с Ларье.
— Прочти мои мысли, — проговорила мать. — Я слышала тебя. Мы пришли тогда, когда смогли.
— Она слышала тебя, — повторил отец; его лицо было сурово, а глаза переполняла печаль. — Она кричала по ночам вместе с тобой. Она потеряла сон и аппетит, перенося вместе с тобой то, что перенес ты. Разве ты не слышал ее, когда наши враги убили не только твоего брата Ларье, но и двойняшек, которых она потеряла до того, как родила Мати?
Акорна внимательнее посмотрела на Мири. Женщина казалась очень тонкой и стройной — но, с другой стороны, линьяри в основном были достаточно стройными по сложению. Ее глаза имели замечательный медный цвет, но были очень глубоко посажены. Кожа ее была не слишком здорового цвета; женщина не выглядела болезненной — иначе ее спутник, несомненно, вылечил бы ее; но что-то мешало назвать ее здоровой. Душевное напряжение отпечаталось на ее лице глубокими морщинами.
— А ты, отец? — спросил Ари. — Ты ничего не чувствовал?
— Ты прекрасно знаешь, что у меня очень слабые способности к эмпатии; а твоя мама — сильный эмпат, и этот дар стал для нее одновременно благословением и проклятием. Я концентрировался на передаче данных. Я посылал тебе указания, как найти наш новый мир, подсказывал пути спасения и молился, чтобы тебе удалось спастись. Чтобы Вилиньяр сам, без помощи со стороны смог отразить нападение захватчиков и сохранить моих сыновей.
Ари был явно ошеломлен услышанным.
— Но... да, я знал, как добраться до нархи-Вилиньяра; но разве все мы не запрограммированы на это?
Карлье покачал головой, его грива колыхнулась, плеснула серебром в свете ламп; он тихонько фыркнул:
— Конечно, нет. Я сильный... передатчик.
Ари на мгновение смутился, но затем снова принял вызывающий вид. Он коротко кивнул головой в знак признательности.
— Но у вас была я, — сказала Мати, едва не плача.
— Да, девочка моя, — сказала мать, погладив ее щеку кончиками пальцев. — У нас была ты. Именно твое рождение задержало нас. Надина не позволяла мне лететь, она держала меня в состоянии покоя с помощью добрых трав, пела по ночам успокоительные песни, а круг женщин возлагал на меня рога в дневные часы, пока ты не появилась на свет. Но затем, о Мати, дитя мое, мы должны были лететь. Теперь, когда ты могла остаться в безопасности с Надиной, когда ты стала наследницей имени нашего клана, мы должны были отправиться на поиски твоего брата. С тех пор, как ты родилась, я больше не слышала его. Однако я не чувствовала и его смерти. Я чувствовала, каким ужасным пыткам он подвергался; но пока это продолжалось, я знала, что Ари жив и чувствует и что я нахожусь в контакте с ним. Но затем эта связь между нами исчезла, и я не знала, что мне думать. Я больше не могла чувствовать его, не могла...
— Мой рог, — сказал Ари, касаясь неровного рубчатого шва на лбу. — Они отпилили мне рог. Это чуть не убило меня. Несомненно, эта потеря также... уменьшила... мои способности передавать тебе свои мысли, мама.
— Да, — откликнулся на это отец. Мать не могла говорить: ее душили слезы Акорна тоже плакала. Мати шмыгала и хлюпала носом; Таринье, необычайно тихий, обнял девочку за плечи. Акорна положила одну ладонь на колено Мати, другую — Ари. Он поднял ее руку, на мгновение прижавшись к ней щекой. Его лицо было влажным, но Акорне подумалось, что это скорее была испарина, чем слезы. Для нее очень болезненным было противостояние Ари и его родных, но она надеялась, что это та боль, за которой идет исцеление. В нервных окончаниях Ари снова жарко пульсировала жизнь.
— Потерять ребенка, — это одно из самых страшных испытаний для родителей. Но знать, что ребенка медленно и ужасно пытают, — еще страшнее. Когда я теряла тебя, когда я не знала, где ты и что с тобой творится, когда я знала, что ты жив, но не чувствовала тебя — это было невыносимо. Если бы не близнецы, а затем Мати, мы бы отправились на поиски тебя намного раньше.
Мири потянулась к Ари, но он чуть отстранился, избегая ее прикосновения. Женщина отдернула руку и бессильно уронила ее на колено. Стиснув зубы, она продолжила свою повесть:
— Мы полетели обратно на Вилиньяр, как только смогли. Мы соблюдали радиомолчание, чтобы кхлеви не засекли нас. Но наша родная планета подверглась жестоким изменениям, и казалось, что теперь она за это мстит. С низкой орбиты мы могли видеть, что прекрасная зелень, синь и пурпур нашего мира превратились в серость и черноту с яростными красными разломами и кратерами повсюду. Моря высохли, осталась лишь разломанная и потрескавшаяся земля. Где раньше через горные долины текли реки, теперь по пустынным руслам текла магма с изнасилованных гор. Многие горы расстреливали небо сгустками лавы и обломками камня, содрогаясь в жестоких извержениях. Одно из таких извержений уничтожило наш корабль прежде, чем мы успели включить защитное поле. Все произошло слишком внезапно. Мы получили тяжелые повреждения. Зная, что корабль может развалиться в любой момент, мы направились к ближайшей пригодной для жизни планете. Когда мы приближались к границе атмосферы этого мира, нам едва хватило времени проскользнуть в спасательную капсулу и отстрелить ее, покидая разваливающийся корабль. Мы приземлились практически так же, как Мати и Таринье, сенсоры модуля обеспечили безопасную посадку. Здесь была вода, пища и пригодный для дыхания воздух. Мы выжили и ждали помощи, чтобы потом продолжить поиски потерянного сына, — голос Мири становился все слабее и тише. Наконец, она умолкла и отвела глаза от Ари, сплетая и расплетая пальцы рук, лежавших на коленях.
Ари все еще держал Акорну за руку; свободной рукой девушка взяла за руку Мири и заставила соприкоснуться руки этих двоих: ее и ее сына. Мири снова подняла глаза, ища взглядом глаза Ари.
Карлье подвел итог рассказу:
— Мы мало что могли здесь, кроме как стараться выжить, и ждать, и надеяться, что ты как-нибудь освободишься из плена. И вот ты здесь.
Он потрепал гриву Мати:
— И ты тоже здесь, наша замечательная дочка. И ты так повзрослела...
Теперь Ари сжимал руку матери в своей, и Акорна незаметно удалилась, оставив воссоединившуюся семью. Таринье сидел и смотрел на них непривычно тихо: Акорна никогда бы не подумала, что заносчивый и шумный Таринье способен вести себя так.
Акорна присоединилась к Беккеру на вахте. Мак выключил себя для экономии батарей; РК тщательно и вдумчиво вылизывался. Пийи, чье сообщение постоянно проигрывалось на коммуникационном экране, был, к счастью, временно выключен.
Когда Акорна села в кресло позади него, Беккер оглянулся.
— Воссоединение семьи и все такое, а?
Акорна кивнула. Она ощущала себя счастливой, но одновременно подавленной и утомленной. Пустота в душе Ари заполнялась, как заполняется сухое русло реки после того, как вода разрушит дамбу. То же самое, только в меньшей степени, происходило и с Мати. Наблюдавшая за этим Акорна также невольно начинала тосковать и мечтать о том, чтобы и ее родители оказались живы, чтобы они сумели спастись и когда-нибудь воссоединились с ней Но нет: она не чувствовала, что это может случиться на самом деле. Она не знала своих родителей, потеряв их, еще будучи ребенком, настолько давно, что даже не помнила своего детского имени. Ее новыми родителями стали дорогие Гилл, Калум и Рафик; она была окружена заботой и любовью трех людей, которые стали ей настоящими отцами, любовью всех ее новых друзей, которые стали для нее настоящей семьей. Теперь у нее была тетя, и своя планета, и много чего еще, поэтому она не завидовала тому, что Ари нашел своих родителей и узнал об их непреходящей любви к нему и Мати. И все же...
Беккер перегнулся к ней и похлопал ее по плечу:
— Задумалась о своих, а, принцесса?
— Что? — переспросила Акорна. Беккер, оказывается, читал мысли гораздо лучше, чем она полагала.
— Каковы были твои собственные родные, как оно было бы вместе с ними — ну, ты понимаешь... Я очень плохо знал свою мать — она была ученой, я не помню где. Мне было около трех, когда там случилась куча взрывов и пальбы. Она погибла, а я стал рабом на ферме. На Кездете. Может быть, потому, что мне было только три года, самым ярким моим воспоминанием о матери было то, что с мамой было ужасно скучно. А об отце — о папе Беккере, я имею в виду, — я лучше всего запомнил то, что с ним никогда не было скучно. Мне не кажется, что в моей жизни чего-то не хватало из-за того, что я так плохо знал их в детстве. Подумай и ты об этом.
Но она видела, что, хотя Беккер и верит в свои слова, в его сердце остается не заполненная ничем пустота. И еще она знала, что, несмотря на всех ее друзей, и приемных родителей, и настоящих родственников-линьяри, в ее душе есть такой же пустой, не заполненный ничем уголок.
Однако жить такими вещами не имеет смысла. А потому Акорна посмотрела на звезды и спросила:
— Куда теперь, капитан?

Глава 12

Для такого корабля, как «Балакире», отследить сигнал, ведущий их к голубой планете, не составляло труда. Координаты были заложены в пийи, да и ионный след «Никаври» вел прямо к ней. Однако никто из команды не был готов к тому, что, когда «Балакире» приземлится на берегу, где совсем недавно было место посадки «Кондора», линьяри обнаружат искореженный корпус «Никаври», расколотый, как скорлупа огромного яйца, из которого уже успел вылупиться чудовищных размеров птенец.
Кроме этих печальных останков, линьяри увидели качавшиеся на волнах и выброшенные на берег прибоем обломки, в которых Нева после более внимательного исследования опознала все, что осталось от корабля кхлеви. Линьяри немедленно вернулись на корабль и проверили показания датчиков, однако никаких указаний на присутствие кхлеви на планете в данный момент не обнаружили. С этого момента прибывшим на планету линьяри оставалось лишь выяснять, что же здесь произошло. Начав с заваленной обломками воронки в песчаных дюнах, они проследовали по застывшему слизистому следу кхлеви. Лирили была предоставлена честь идти первой; как и ожидала Нева, сомнительную эту честь бывшая визар приняла с большой неохотой. Сломанные деревья, целый пруд свернувшейся крови, окруженный запятнанными кровью папоротниками, сломанными деревьями и истоптанными листьями... Это зрелище исторгло у линьяри долгий, полный боли низкий стон. Они пошли по следу дальше — вверх по холму, пока не дошли до места, где дерево было окружено грудами обломков затвердевшего навоза; продолжив поиски, обнаружили, что позади этого последнего холма лес снова становится реже, переходя в болото, заросшее тростником, а за болотом снова начинаются лазурные дюны и море. Только несколько обломков плавало здесь у берега; но за деревьями, на маленькой полянке, на которой, судя по всему, еще недавно кто-то жил, было обнаружено яйцеобразное судно, покрытое символической раскраской. Лирили издала вздох, полный удивления: казалось, эта находка была для нее полной неожиданностью — что, конечно, не соответствовало правде.
Линьяри подошли к «шаттлу» и внимательно осмотрели его.
— Эта раскраска зарегистрирована для... корабля, который Карлье и Мири взяли, отправившись на поиски сыновей? — спросила Нева.
Лирили неохотно кивнула.
— Ты уверена?
Глаза Лирили покраснели и слегка запали; она сильно переменилась внешне со времени ее отстранения от должности. Она не была приятным товарищем в полете. Никакого количества рогов линьяри не хватило бы, чтобы очистить атмосферу, создаваемую ее энергетическим полем; атмосфера эта была настолько не сходной с привычной для корабля, что вносила диссонанс в гармонию даже такой спаянной компании, как команда «Балакире».
— Я знаю точно, — глухо сказала она. — Я несколько раз просматривала ту передачу и сверялась с информацией, которую Таринье собрал из файлов. Мне тоже было не так легко принять решение, как ты полагаешь. Я поступила так, как поступала всегда, — думая лишь о благе нашего народа; и это...
— Да, да, конечно, — прервала ее Кхари. — Корабль Таринье и Мати разбит вдребезги, и мы нашли следы, указывающие на то, что неподалеку от «Кондора» с Ари и Кхорньей на борту находился вооруженный корабль кхлеви, который и уничтожил «Никаври». Тут повсюду дерьмо кхлеви, и тут же находится спасательная капсула, принадлежавшая Карлье и Мири. Но ситуация в целом все равно упирается в то, насколько неправильно мы поняли тебя.
Лирили мрачно посмотрела на нее и чихнула.
— Однако... Если все, кого ты тут поминала, за исключением кхлеви, который оставил эти следы, несомненно, мертвы, может быть, нам стоит завершить эту бесполезную миссию и вернуться домой?
— Я удивлена, — заметила Нева. — На твоем месте я бы старалась придумать для себя миссию подлиннее, ту, которая увела бы тебя на край самой далекой галактики, которую только можно себе представить. И желательно такой, где о тебе никто ничего не слышал бы.
— Это в твоем стиле, — ответила Лирили. — Не в моем. Я не принадлежу к космическим путешественникам.
— Теперь уже принадлежишь, — поправила ее Мелиренья. — Но я не могу поверить, что ты смотришь на все то, что мы увидели тут, без малейшего чувства сожаления, грусти... может быть, даже раскаяния по отношению к Мати и Таринье.
— Если ты думаешь, что решение Совета, принятое под влиянием козней моих врагов, заставит меня чувствовать себя виноватой, ты сильно ошибаешься. Я сделала то, что считала наилучшим для планеты. Если из-за моего решения кто-либо пострадает, то виноваты в этом будут кхлеви, а не я.
Кхари залез в спасательную капсулу и вернулся с маленьким кристаллом, содержавшим запись полета.

Предыдущая страница 9 Следующая страница


Мир Акорны 10

«Шаттл» линьяри сделал круг по низкой орбите, почти в атмосфере планеты — однако хотя они и смотрели очень внимательно, но не нашли ни одного двуногого существа на поверхности планеты: ни живого, ни мертвого.
Вернувшись снова в космос, линьяри принялись обсуждать свои дальнейшие действия.
— Мы должны предупредить наших союзников о надвигающейся угрозе кхлеви, — сказала Нева.
— Так же, как они предупредили нас о фальшивых войсках Федерации? — поинтересовалась Кхари, очевидно было, что горечь предательства оставила след в ее душе.
— Те враги были всего лишь людьми, — парировала Нева. — Плохими парнями, признаю, но всего лишь людьми. И они обманули наших союзников. В результате, конечно, ничего хорошего с нашими людьми не случилось. Но дать кхлеви без предупреждения завоевать любую цивилизацию — это... ка-линьяри.
— Да уж, это точно. Начать передачу?
— Нет! — остановила его Лирили. — Ты приведешь их прямо к нам, а от нас — на нархи-Вилиньяр!
Нева вздохнула:
— Боюсь, на этот раз я вынуждена согласиться с тобой, Лирили. Нет, радиомолчание необходимо, пока мы настолько близко от места, где успели побывать кхлеви. Я думаю, мы должны доставить как минимум первое наше предупреждение лично.
Они вернулись на корабль, пришвартовали «шаттл» и принялись прокладывать курс, который должен был привести их к ближайшим от родного мира обитаемым планетам.
«Кондор» передал сообщения на всех каналах всем мирам и космическим кораблям об угрозе нападения кхлеви. Реакция линьяри и их союзников оказалась абсолютно предсказуемой — ни одного ответа не пришло ни с одной планеты. Но через три дня и два гиперпрыжка от синего мира Акорна с испугом и радостью увидела на экране коммуникатора лицо Калума Бэрда и услышала:
— Это «Акадецки», «Кондор». Слышу вас ясно и отчетливо. Акорна, во имя Космоса, куда теперь ты направляешься на этой куче мусора, по недоразумению называющейся кораблем? Неужели мы не научили тебя ничему лучше, чем игры с кхлеви? Они — не лучшие партнеры!
— Принято, Калум, — ответила Акорна, широко улыбнувшись при виде своего любимого приемного отца, который ответил ей такой же радостной улыбкой. Однако прежде, чем они успели сказать друг другу что-либо еще, лицо Калума исчезло, сменившись другими лицами: «Кондор» принимал все новые и новые сигналы.
Услышав непривычные голоса, Беккер немедленно прибежал на мостик. За ним появился Ари, затем — их гости-линьяри и Мак.
— Проклятье, мы что, уже вернулись в Федерацию? — прогремел Беккер. — Мы, должно быть, не туда повернули во время последнего гиперпыжка. Я ж говорил, что нам налево, Ари.
Ари, привыкший к шуткам Беккера и сам перенявший некоторые из них, ответил:
— Прошу прощения, Йо. Я ошибся, пытаясь понять, какой поворотник включить.
Мати, широко раскрыв глаза, смотрела на лица на экране. Карлье и Мири выглядели настороженными, и Таринье, с которого слетела былая помпезность, начал переводить им.
Таринье несколько изменил свои позиции с тех пор, как побывал в плену у кхлеви. Сначала, как только он был освобожден, он ушел в себя, стал непривычно робким и замкнутым. Ни попытки расшевелить его, предпринимаемые Мати, ни ругань Беккера, ни доброта Акорны не помогали. Но Ари был ласков с ним, направляя и поддерживая его бессловесной эмпатией, исходившей от первого и до сих пор единственного линьяри, освобожденного из плена кхлеви, ко второму. Теперь Таринье на собственном опыте знал, на что способны кхлеви, и не мог не представлять себе, что пришлось испытать Ари. Эта связь, несомненно, была исцеляющей для обоих молодых линьяри.
Ари постепенно начал говорить со своими родителями и Мати о тех временах, когда он остался на Вилиньяре один на один с кхлеви. Кое-что из того, что он описывал, было внове для Акорны и даже для Беккера. Теперь, когда они сами встретились с кхлеви — «лицом к лицу», по выражению Беккера, все гораздо лучше понимали, что пришлось пережить Ари. Конечно, его рассказы приводили их в ужас, однако их реакция выражалась скорее в мрачном понимании: ни шока, ни желания отгородиться.
Ари смотрел на сменявшие друг друга лица на экране коммуникатора, ощущая новую для него уверенность в себе и удивительное спокойствие, которого никогда прежде в нем не было.
Поздоровавшись со всеми, вышедшими на связь, Акорна снова переключилась на Калума.
— Хотя я и рада видеть тебя не меньше, чем ты меня, дядюшка Калум, не мог бы ты мне сказать, что делают здесь все эти корабли? — поинтересовалась она.
— Мы движемся на соединение с Хафизом и его караваном на принадлежащей Дому Харакамянов планете, которую романтичный шейх назвал Мечтой, — ответил Калум: последнее слово он произнес, явно пародируя армянский акцент. — Это та самая планета, на которой ты проводила операции по освобождению пленников Гануша и Иквасквана.
Беккер усмехнулся. Безудержная предприимчивость Хафиза напомнила ему его собственное отношение к «трофеям».
— Он мог бы выбрать времечко и получше, — заметил Беккер, обращаясь к Калуму. — Если верить нашему, э-э, осведомителю, весь этот сектор скоро будет кишеть кхлеви. С другой стороны, если старый пройдоха подождал бы подольше, возможно, ему просто не с кем стало бы торговать. Так что, я полагаю, нам просто придется принять ситуацию такой, какая она есть. Кстати, я думаю, ты не против того, чтобы еще раз спасти галактику?

Глава 13

Караван Харакамянов прибыл к точке назначения, преодолев долгий путь через просторы космоса. В дороге он останавливался у различных «колодцев» и «оазисов», беря на борт позабытые в спешке сборов, но определенно необходимые товары, экспертов в разных областях, бойцов или просто приторговывая. Их космические «верблюды» к моменту прибытия на необитаемую планету были нагружены прекраснейшими товарами, какие только можно было себе представить.
Быстрее, чем джинн построил дворец для Аладдина, Хафиз и его коллеги по торговле возвели гигантский торговый центр. Хафиз придал зданиям-атмопузырям вид гигантских павильонов линьяри, используя свою собственную магию — голографическую. Внешний вид павильонов описали ему Акорна и Ари. Изнутри «пузыри» представляли собой невероятно реалистичный пейзаж: небеса, водопады, леса и далекие горы. Товары и предметы роскоши были разложены прямо на земле, напоминая огромные цветники; здесь же предлагались различные услуги. Коммерческий центр, который возвел Дом Харакамяна, служил одной лишь цели — привлечь линьяри и их союзников, что, в свою очередь, как надеялся Хафиз, поможет ему заключить эксклюзивный торговый договор с этими расами.
Калум Бэрд отвечал за вторую группу техников, оборудовавших станцию гиперсвязью между новым и старым секторами, а именно Лябу и лунной базой Маганос.
Рафик, Гилл, Мерси, Джудит, Пол, Джонни и Зиана обеспечивали детям с Маганоса прибежища и возможность учиться новым специальностям. Часть старших детей была уже в студенческом возрасте. Тех, кто получил сильные психологические травмы, сказавшиеся на умственном развитии, и тех, кто попал в рабство в раннем детстве, а потому до сих пор еще не успел догнать своих сверстников в учебе, оставили на Маганосе под опекой доверенных учителей и некоторых наиболее одаренных старших детей. Они будут отправлять новые караваны, когда Хафизу понадобятся срочные поставки, а также принимать заказы с Мечты.
Климатическая установка доктора Хоа обеспечивала стабильную погоду, которая менялась каждые тридцать дней. Вместе с ботаниками доктор подобрал для торгового центра такие растения, которым вполне подходили такие условия: несколько дней теплого дождя, перемежающегося настоящим ливнем и теплыми солнечными днями, заполненными сияющим светом. Затем следовали бодрящие осенние дни: деревья одевались в багрянец и золото и сбрасывали листья еще до того, как выпадал первый снег. Снег падал только на газоны — да еще в горах, в рекреационной зоне луны, где постоянные жители базы и ее гости могли покататься на коньках, лыжах, сноубордах, санях или выбрать для себя иные зимние развлечения в соответствии со своими вкусами.
В другой части развлекательного комплекса специально выведенные пальмы покачивали листьями над белопесчаным пляжем: здесь гулял ветер, вполне подходящий для занятий парусным спортом, и о берег бились волны, так и манившие заняться серфингом. В комплексе были также оборудованы места, пригодные для отдыха инопланетных существ — по крайней мере, тех, которые были известны Хафизу; среди этих экзотических развлечений числилось качание на лианах (для обитателей лемурийских джунглей), грязекатание (для прокорнийцев из созвездия Большой Медведицы) и, конечно, развлечения с повышенной и пониженной гравитацией, среди которых были прыжки в длину и ныряние. Брошюра, изданная Хафизом, обещала, что вскоре парк сможет предложить посетителям еще большее количество развлечений.
Его голографическая магия также превратила отели в игровые площадки как для детей, так и для взрослых, предлагая множество ориентированных на использование фантазии развлечений — даже голографических гурий. Он был, правда, несколько удивлен, когда Кетала, занимавшаяся реабилитацией и обучением детей, ранее работавших в домах наслаждений, отправилась в один из таких голографических гаремов. Как оказалось, девушка пыталась убедить обитательниц гаремов, что их эксплуатируют и что они должны пойти на бухгалтерские или управленческие курсы, чтобы достичь чего-нибудь большего в жизни.
Это стало первым сигналом того, что новое предприятие Хафиза начинает казаться некоторым его сотрудникам излишне фривольным. Однако, безусловно, необходимо было создать разнообразные места для отдыха гостей, с учетом всех возможных вкусов — и сделать это нужно было раньше, чем будет открыто более серьезное учреждение, такие, как университет и оздоровительный центр.
Карина заказала для своего оздоровительного центра базовое голографическое оформление, а затем истратила целое состояние на кристаллы, свечи, газовые занавеси, барабанчики, благовония, записи способствующей релаксации и психоделической музыки, а также на настоящую зелень и фонтаны. Хафизу было позволено украсить своими голограммами ее центр, но она тем не менее настояла на введении отдельной графы расходов, по которой проходили живые растения и настоящая вода. «Для озона и дополнительного кислорода, дорогой. Их из симулятора не добудешь», — объяснила она свое решение Хафизу.
Однако большая часть торгово-выставочного комплекса до сих пор пустовала в ожидании появления первых торговых партнеров-линьяри, у которых, несомненно, будут свои собственные требования как к работе, так и к отдыху.
Итак, все было готово для встречи с первыми торговыми партнерами. Хафиз и его люди ждали.
Ждали.
И ждали.
Сигналы были посланы на всех частотах и на все планеты сектора. Калум Бэрд и его техники завершили работы по установке аппаратуры, позволявшей быстро установить связь с Лябу, Маганосом и всеми известными мирами, лунами и космическими станциями Федерации. Но пока Калум и его флот не перехватили сигнал «Кондора», новенький торговый центр не получил ни от кого ни одного ответа.
Наконец, последние корабли, приписанные к Мечте, приземлились в космопорте, а к тому времени, как их команды хорошенько отдохнули и расположились на новом месте работы, в порт вошел «Кондор», борта которого, казалось, распирало от количества грузов (команда судна также изрядно увеличилась), и пришвартовался, притаившись позади других, более изящных судов.
Беккер тихонько присвистнул, когда вся команда, включая РК, спустилась с борта корабля на блестящем, сияющем чистотой роболифте.
— Ты только посмотри на все это хозяйство! — сказал он. — Твой старый дядюшка может гордиться собой, принцесса.
Акорна не слушала его. Не дожидаясь, пока роболифт коснется земли, она выпрыгнула из него и полетела прямо в объятия своих опекунов и старых друзей.
Поцелуи, слезы радости, возбужденные восклицания — все это, на взгляд Мати, представляло собой печальный контраст с ее собственным воссоединением с братом, матерью и отцом.
Наконец, Хафиз Харакамян, помня о присутствии четырех линьяри и Ари, с которым он встречался и раньше, покинул сентиментальную компанию и направился к своим новым гостям. По одну руку от него двигалась Карина, по другую — Надари Кандо. Как шеф безопасности, Надари считала своим долгом находиться рядом с Хафизом в любой толпе и всегда быть готовой защитить его от опасности.
— Добро пожаловать в Мечту, дорогие гости, капитан Беккер, и... гм... члены его команды? — произнес Хафиз, глядя на линьяри.
РК одним прыжком взлетел на плечо Надари Кандо.
— О, а вот и старая знакомая — макахомианская дева-воительница. Привет, — возможно, в приветствии Беккера было нечто большее, чем просто радость встречи.
Надари медленно улыбнулась ему и погладила распушенный хвост РК:
— Я вижу, этот священный кот благополучно сохранил тебя в еще одном путешествии, Беккер.
— Да, верно, он действительно во многом помог нам, — сказал Беккер, протянув руку, чтобы погладить РК, и как бы невзначай коснувшись щеки Надари. Размазня зарычал и сверкнул на него глазами.
— Настоящий герой, — продолжил Беккер. Рычание затихло. — На самом деле, если бы он не предупредил Ари о том, что кхлеви гонится за Акорной, а затем не вернулся бы, чтобы привести меня и Мака туда, где дрались кхлеви и Ари, то, быть может, сейчас ты не видела бы нас живыми и здоровыми.
РК замурлыкал.
Хафиз, который пытался не обращать внимания на Беккера, полностью сосредоточившись на линьяри, внезапно обернулся к нему. Несмотря на искусственный солнечный свет, он был очень бледен.
— Кхлеви? Вы столкнулись с кхлеви?!
— Да, у нас есть пара дохленьких жуков — вон там, — подтвердил Беккер, ткнув пальцем в сторону «Кондора».
Акорна тоже вернулась. Ее друзья и близкие окружили команду «Кондора», когда те, неторопливо выбравшись из роболифта, направились к роскошно оформленной стойке приема гостей.
— Дядя Хафиз, нам нужно организовать что-то вроде лаборатории, чтобы изучить мертвых кхлеви и провести тщательный анализ некоей субстанции, которую мы нашли в другом мире.
— Тебе ничего не надо организовывать, о цветок моего фамильного дерева, — ответил Хафиз. — Лучшие во вселенной лаборатории здесь, полностью в твоем распоряжении, укомплектованные самыми современными устройствами и оборудованием.
— А у нас в команде есть лучшие специалисты по органической химии среди линьяри, — сказала Акорна, кивнув в сторону двух новоприбывших. — Позволь мне представить Карлье и Мири, отца и мать Ари и Мати.
— Это большая честь для нас, — сказал Хафиз. — Разумеется, наши лаборатории полностью в вашем распоряжении. Как раз за садом, где растут тысячи видов сочных прекрасных трав и бьют ароматные фонтаны, вы сможете найти роскошные павильоны, созданные с учетом вкусов и требований линьяри.
Он хлопнул в ладоши; по его сигналу немедленно появились носильщики.
— Когда вы почувствуете себя достаточно отдохнувшими после путешествия, мы пообедаем вместе.
— На отдых нет времени, — резко возразил Карлье. — Мы должны проанализировать обнаруженную субстанцию немедленно. В тепле она разрастается крайне быстро.
Беккер остановил носильщиков около роболифта:
— Подождите минутку, парни. У нас не так уж много багажа; я думаю, что нам с командой лучше сперва выгрузить жижу и гм... пленников. Я не уверен, что вам понравится такая работенка. Они воняют. Жутко. И что касается РК, Мака и меня, то мы остаемся на борту «Кондора».
Надари подняла бровь и надула губы с деланным огорчением. РК прижал уши и собственнически обвил хвостом шею Надари.
— Если, конечно, у кота нет своих собственных идей на этот счет, — смущенно добавил Беккер.
Этим вечером им накрыли роскошный стол.
Под открытым навесом на длинном низком столе стояли серебряные тарелки с разными сортами мяса и сладостей в пышном обрамлении цветов и прекрасных трав. Сам стол был окружен набивными диванами со множеством мягких подушек из шелков и бархата. Все это великолепие было застлано толстыми мягкими коврами с изысканными узорами, цветом напоминавшими радугу драгоценных камней.
Беккер и его команда уселись вдоль стола, утопая в мягких подушках; вслед за Хафизом Беккер, Карина, доктор Хоа, не-линьярская семья Акорны и Надари Кандо начали поглощать соблазнительные блюда. Сама Акорна, а также Ари, Мати и их родители наслаждались изысканным вкусом специально подобранных трав и цветов, выполнявших на столе не только декоративную функцию. Беккер был несколько удивлен их поведением, пока не понял, что это и было истинным назначением того, что он изначально принял за обильное и роскошное украшение стола. Просто старина Хафиз позаботился о том, чтобы «блюда», поданные линьяри, были оформлены столь же искусно и красиво, как и те, которые ели люди.
— Дядя Хафиз, вы просто чудо! — восторженно проговорила Акорна. Беккеру было приятно видеть, что после всех тех тягот и опасностей, которые им пришлось перенести, после всей той тяжелой работы, которая легла на плечи его «девочки», она выглядела так же свежо, как и некоторые цветы, что она ела сейчас. Более того, Акорна просто сияла счастьем, оказавшись среди своих старых друзей.
— Кстати, а сколько времени вам понадобилось, чтобы возвести все это? — она оглядывала мягко освещенный сад с его фонтанами и возвышавшимися вдалеке горами, куполообразные и причудливо закрученные в спирали строения главной резиденции Хафиза, а также нескольких расположенных поблизости отелей и офисов. Над головами собравшихся мерцали звезды — не похожие на те, которые приходилось видеть Акорне, но чудесные искусственные звезды, складывавшиеся в причудливые узоры созвездий и звездных скоплений. Карина лично проследила за тем, чтобы расположение этих «звезд» сулило благополучие и радость — с точки зрения астрологии.
— Чуть дольше мгновения, дражайшее дитя. И, конечно, на это понадобилось много, много, много миллионов кредитов.
Беккера усадили на почетное место, Надари Кандо оказалась практически рядом с ним, хотя и на соседнем диване. Первый помощник капитана «Кондора» по-прежнему лежал, свернувшись вокруг ее шеи как живой пушистый воротник. По временам очередная порция икры или мяса так и не достигала рта Надари — мягкая лапа или кошачьи зубы перехватывали их в пути.
— Однако хватит болтать о моих маленьких развлечениях, — сказал Хафиз; Беккер не ответил — он был слишком занят созерцанием прекрасной формы подбородка и изящным изгибом шеи Надари. — Я сгораю от любопытства и жажду узнать, каким образом вам удалось заполучить двух мертвых кхлеви.
— Ну, они... — отрываясь от своего приятного занятия, начал Беккер, — им, словом, удалось выжить после того, как их корабль разбился. Я имею в виду, они пережили падение их корабля — а сбили этот корабль мы, после того как они сами сбили корабль детей.
— Под детьми ты имеешь в виду?..
— Мати и Таринье, — объяснила Акорна. — Они независимо от нас решили отправиться на поиски родителей Мати и Ари — практически одновременно с нами. Но и у кхлеви была такая же мысль; они как раз напали на «Никаври», когда появились мы.
— Расскажите мне об этом поподробнее, капитан: я заинтригована, — заговорила Надари. — Что за могучее оружие вы установили на этом вашем корабле для сборки утиля, если сумели с его помощью уничтожить корабль кхлеви?
— Да-да, — поддержал ее Хафиз. — Пожалуйста, расскажи нам, что это было. Если это оружие настолько эффективно, я закажу его в количестве, необходимом для охраны нашей планеты.
Беккер улыбнулся Надари, словно извиняясь за то, что ей придется немного подождать, и ответил сперва Хафизу:
— Да, сэр, верно, у меня на «Кондоре» есть множество видов самого смертоносного оружия. Некоторые его образцы даже должны работать — конечно, если я отлажу и установлю их. Но пока что я этого сделать не успел. Так что пусть Акорна сама расскажет о том, как мы использовали притягивающий луч.
Углы губ Надари приподнялись в улыбке. Пожалуй, эти губы — прекрасно очерченные, немного полные и нежные — были самой женственной деталью ее внешности, по крайней мере, пока они не сжимались в жесткую линию, выражая твердость и решимость. Беккеру невольно вспомнились моменты, когда она так сжимала губы; если бы при этом он хоть раз оказался бы не в ладах с Надари, если бы у него возникала хотя бы тень мысли о том, что это жесткое выражение лица было адресовано ему, душа его непременно ушла бы в гравитационные ботинки. Однако ссоры между ними не было никакой; к тому же РК кончиком хвоста нежно щекотал то ее ключицу, то щеку, то мочку уха. Было в движениях этого хвоста что-то от влекущего колыхания веера куртизанки.
— Но, капитан, ведь на этот раз у вас навряд ли было достаточно груза, чтобы использовать его наподобие пущенного из пращи камня и тем сразить врагов!
— О нет, мэм. На этот раз никакой пращи не понадобилось. Скорее можно сказать, что мы... как бы это выразиться... в определенном смысле запрыгнули прямо на них и разнесли их хлипкую скорлупу. Сработало неплохо, а, команда?
— Да, Йо. Сработало неплохо, — подтвердил Ари.
— За исключением того, что кхлеви выжили. Поначалу мы не знали, что выживших оказалось двое, — продолжил рассказ Беккер.
Он изложил всем собравшимся за столом историю с допросом раненого кхлеви, вплетя туда и историю Мати и Таринье; причем создавалось впечатление, что он понял каждое слово из их собственного рассказа о выпавших им на долю испытаниях или же лично был с ними на протяжении всего их полета. Конечно, кое в чем он приукрасил историю, а под конец скромно проговорил:
— Ну, и я проделал дырку в панцире этого жучары, но на самом деле Ари к тому моменту уже практически прикончил его.
— Как? — спросила Карина.
— Ну, приобнял его по-доброму. Понимаешь, этот кхлеви был так подавлен всей этой добротой и духовным светом линьяри, которые источал Ари, поскольку он — очень развитая натура, что, как мне кажется, моментально получил ужасный приступ сахарного диабета. И для всего организма жука это оказалось таким потрясением, что он склеил ласты и подох на месте.
Карина прижала пухлые, сверкающие драгоценными перстнями руки к украшенной аметистами и задрапированной аметистовой вуалью груди и вздохнула:
— Как это захватывающе! Какой триумф Света!
Затем она оглядела бесстрастные лица линьяри и деланно невинную физиономию Беккера, который изо всех сил пытался удержаться от смеха.
— Подождите-ка. Это правда? — спросила она.
— Ни единого слова правды! — Беккер наконец дал волю хохоту. Он просто обожал таких доверчивых слушателей, как Карина, — как раз за такое вот простодушие. — Ну, нет, на самом деле тварь и правда скопытилась и подохла, и это действительно произошло благодаря кое-чему такому же липкому, как сахар, но не такому сладкому. Я имею в виду ту жижу, которую мы случайно прихватили с заросшей лианами планеты. Я вам еще о ней не рассказывал?
Надари погрозила ему пальцем:
— Нехорошо, капитан, очень нехорошо. Но я должна признать: в целом это весьма впечатляющий рассказ. Вы с командой воинов-пацифистов сумели одолеть таких грозных врагов, практически не имея настоящего оружия...
— Ты забываешь, что я проделал в этой твари дырку, в которую запросто пролез бы кот, — возразил Беккер, чувствуя себя несколько оскорбленным тем, что его причислили к пацифистам.
Надари грациозно потянулась, напомнив при этом гибкую, всегда готовую к бою пантеру.
— А, ты об этом... Всего лишь coup de grace. Но ваша изобретательность и сообразительность поражают меня. Каждый может победить, обладая силой мышц или превосходящей огневой мощью. Но победить благодаря стратегии и способности превращать все, что попадется под руку, в оружие — о да, я нахожу это очень, очень впечатляющим.
— Серьезно? — Беккер был сначала удивлен, потом поражен, потом оглушен. Он? Поразил ее? Она была самой впечатляющей женщиной из всех, кого ему доводилось видеть в жизни. Она очаровывала его, и в то же время он боялся ее до дрожи в поджилках. Ему никогда не приходилось делать ничего такого, что она не смогла бы сделать со связанными за спиной руками. И все-таки слышать от нее подобные слова было очень, очень приятно.
— Абсолютно.
Он не мог бы сказать, чье мурлыканье слышит — ее или РК. Они оба смотрели на него с уважением, одинаково щуря глаза.
— Я действительно поражена. Мы с тобой должны обсудить... стратегию.
Он был в замешательстве. Он никогда не влюблялся, ему никогда не приходилось ухаживать за женщиной — да для коротких встреч в домах удовольствий этого и не требуется. Слишком много встречалось ему в юности обворожительных женщин, которые, казалось, искали его любви, а на деле желали лишь содрать с него побольше, причем пару раз едва не растащили по винтику его бесценный корабль. Надари Кандо знала, что корабль был для него единственным родным домом. Она бывала там.
— Я... э-э, я был бы очень рад. Но мне нужно сперва проверить, как идут дела у Мака — знаешь, это андроид модели КЕН-640, он сейчас чинит коммуникационное оборудование на «шаттле» кхлеви... Если ему это удастся, возможно, мы сумеем отслеживать их передвижение...
— Клянусь священными усами, ты успел подумать обо всем! — она придвинулась поближе и подала ему оливку. Он протянул руку, но она продолжала держать оливку двумя пальчиками и крутила ее, словно бы поддразнивая Беккера, пока он не открыл рот, покорно дожидаясь, пока она не положит оливку ему на язык. Положительно, к этому было невозможно привыкнуть. От Надари исходил слабый аромат мускуса и цитруса и леса после дождя. Этот аромат ему нравился тоже. Как и она сама. Он подал ей оливку.
— И я... хм... я думаю, надо отвести РК назад на корабль. Обычно он может проспать часов восемьдесят подряд...
— Да, правда? — проговорила Надари. — Забавно. Он общается со мной. Сегодня он хочет остаться со мной.
— Ну, и кто он после этого? — воскликнул Беккер, роняя оливку в свою тарелку. Такого предательства от своего первого помощника он не ожидал.
Надари улыбнулась. Ее улыбка напомнила ему улыбку РК — до того он просто не понимал, как могут улыбаться кошки.
— Что? — переспросила она начавшего тереться о ее щеку кота. — О да. Он хочет, чтобы и ты сегодня ночью был с ним.
— И вашим, и нашим? — спросил Беккер.
Надари грациозным плавным движением спустила с дивана сильные стройные ноги и, поднявшись, взглянула на Беккера сверху вниз.
— Вряд ли. РК — священный храмовый кот. Его желания — закон для меня. Если он желает быть со мной и с тобой... — она взяла Беккера под подбородок, заставила его подняться на ноги. — Если он этого хочет, я не стану ему противоречить. А ты?
— Чтобы я разочаровал своего старого приятеля? — Беккер галантно предложил Надари согнутую в локте руку. — И думать забудь! Может быть, ты скажешь мне еще, где именно он хочет провести сегодняшнюю ночь вместе с нами?
— На твоем судне, — ответила Надари; только сейчас он с удивлением заметил, что она смотрит на него снизу вверх. Как же так вышло? Всего несколько минут назад он мог бы поклясться, что она выше его ростом! — В трюме, где ты допрашивал первого кхлеви.
— Правда?
— Да. Священный кот думает, что я найду это окружение весьма... стимулирующим.
— Уж киска-то знает... — сказал Беккер.

Глава 14

О том, чтобы линьяри оставались ночевать на борту «Кондора», Хафиз и слышать не хотел. Акорна была этому даже рада, особенно когда увидела Беккера и Надари, рука об руку идущих в направлении корабля, и вышагивающего рядом с ними РК.
Три павильона отдельно стояли треугольником среди цветущих садов и лугов. Карлье и Мири были поселены в одном из них; хотя Мати могла остаться со своими родителями, она все же настояла на том, чтобы ночевать с Акорной. Таким образом, Ари и Таринье пришлось разделить третий павильон.
В основном Акорна провела оставшуюся часть вечера со своими человеческими друзьями, рассказывая им обо всем, что с ней происходило с тех пор, как они в последний раз друг друга видели.
— Этот парень, Ари... — сказал Гилл. — Он с тобою....
— Мы просто друзья, — прервала его Акорна.

Предыдущая страница 10 Следующая страница


11 Энн Маккефри, Элизабет Скарборо

— Да уж, ясное дело, просто друзья! Если он готов за тебя воевать с жукоглазыми монстрами... — усмехнулся Калум.
— Все мы были в опасности, — достаточно разумно парировала Акорна. — И Ари старался спасти нас всех.
— Однако он ведь не знал, что та гадость, измазавшая его костюм, убьет эту тварь? — спросил Гилл. — Он просто ввязался в драку и связал чудовище боем?
— Ну... да.
— По-моему, звучит несколько самоубийственно, — заявил Калум.
— Я и правда не думаю, что он... нет, по крайней мере — не сейчас, — сказала Акорна.
— А что было до того? — спросил Гилл.
Внезапно Акорна почувствовала себя так неловко, как никогда прежде не чувствовала себя в компании этих дорогих ей и любимых людей.
— Почему вы устроили мне этот допрос? — спросила она с некоторым вызовом.
— А ты как думаешь? — в голосе Калума послышались раздраженные нотки. — Потому что мы заботимся о тебе, конечно, и потому, что мы обсудили это и нам показалось, что он тебе небезразличен.
— Но нам надо убедиться, — добавил Рафик. — Убедиться, что ты... ну, грубо говоря, не просто переживаешь за кого-то, кого при этом не представляешь в роли своего супруга.
— Ты должна признать, девочка, что мы знаем о мужчинах немножко больше, чем ты, — улыбнулся Гилл.
— О мужчинах-людях — да. Но Ари — линьяри, — возразила она. — И мы друзья. Не более того.
— Пока еще — не более?.. — спросил Гилл.
— Нет, и не будем друг для друга ничем большим, пока он...
— Пока он не будет к этому готов, милая? — не отставал Гилл. — А как насчет тебя? Ты будешь болтаться на корабле-старьевщике, пока парень не решит, может он или нет стать спутником прекрасной, умной, веселой, талантливой, нежной и любящей девушки? Ты уж извини нас, но это идиотизм. Который заставляет нас задуматься о том, насколько умен и нежен он.
— Честно говоря, мы думали, что тебя захомутал какой-нибудь жеребец, как только ты приземлилась на родной планете, — сказал Калум. — Мы несколько удивлены таким поворотом событий.
Внезапно Акорна рассмеялась:
— Это одна из тех ситуаций, когда вы собираетесь спросить меня, когда я остепенюсь и подарю вам внуков?
— Да, — серьезно сказал Рафик. — Обычно матери делают это... ну, любят они задавать такие вопросы. А поскольку у тебя нету матери, и мы не были уверены, что твоя тетя задумается об этом — да к тому же ее здесь нет... В общем, мы задумались об этом — то есть Калум и Гилл задумались, что, может быть, нам стоит обсудить.
— На самом деле все начал Хафиз, — сказал Калум. — Эй, но я думаю, мы нашли неплохое решение. Гилл настаивал на том, чтобы отвести парня в сторонку и расспросить его, каковы его намерения, как только мы увидели, как он... как ты... как оно все выглядит. Но потом мы подумали, что парень, который придушил кхлеви голыми руками, может оказаться чувствительной натурой, и решили расспросить тебя...
— Это показалось нам более безопасным, — завершил Рафик с озорной улыбкой.
Акорна расхохоталась.
— И вы спросили. Мы обсудили это, — сказала она, обнимая их всех по очереди, — и мне больше нечего добавить. Честно говоря — сейчас нечего. Между прочим, меня вот что интересует: когда я смогу поженить своих отцов? Джудит и Мерси не будут ждать вечно, пока вы рассуждаете о том, как устроить мою личную жизнь.
— На самом деле, — ответил Калум, — мы, э-э, мы хотели сделать некое заявление. Но я подожду, пока она не сможет...
Остальные двое стали хлопать его по спине. Разговор плавно перешел на то, как нужно устраивать свадьбы, а потом все они почувствовали необходимость поговорить со своими любимыми, и Акорна сумела ускользнуть обратно в свой павильон.
Мати там не было. Акорна подумала, что девочка, наверное, проводит время вместе с родителями. Это было замечательно. Как хорошо побыть одной! Конечно, она легко избавилась от расспросов своих дорогих друзей — но те вопросы, которые они задавали ей, были отголосками ее собственных вопросов, а ей вовсе не хотелось, чтобы только-только научившаяся мысленной речи девочка подслушала ее размышления, пусть даже и нечаянно.
Заботилась ли она об Ари просто потому, что жалела его, или это было нечто большее? Откуда ей знать? Она еще ни разу в жизни не искала себе супруга. Она знала, что ее дядюшки действовали в ее же собственных интересах; по правде сказать, она тоже не замечала такой уж существенной разницы между мужчинами-людьми и мужчина-ми-линьяри. Воспитанная мужчинами, она чувствовала, что понимает их настолько хорошо, насколько женщина вообще способна понять мужчин. По крайней мере, на этом отрезке жизни. Но она не могла бы сказать, что хоть как-то понимает Ари. Да, она может читать его мысли, когда он это позволяет, и знает, что она ему небезразлична. Она может чувствовать его боль. Но она не имела ни малейшего представления о том, почему он так себя ведет. Ей очень хотелось, чтобы рядом оказалась Прародительница Надина или тетушка Нева, с которыми можно было бы посоветоваться. Конечно, она могла расспросить об этом Гилла, Калума или Рафика, но они, казалось, были настроены отнюдь не в пользу Ари.
Вздохнув, она погрузилась в неспокойную и полную снов дрему.
Приснилось, что ее пытается соблазнить кхлеви.
Сам Ари в это время, напротив, никак не мог ни заснуть, ни читать книгу, которую он выбрал среди старинных бумажных книг «Кондора»: в библиотеке корабля была целая коллекция древних европейских книг различных авторов. В данный момент Ари читал древнюю пьесу под названием «Ромео и Джульетта» Вильяма Шекспира. Язык был трудноват, но Ари в свое время читал другую книгу, в которой на Шекспира ссылались как на изобретателя языка любви, так что его заинтересовало, о чем сможет ему поведать Эйвонский Бард. Однако он никак не мог понять, почему косметическая фирма двадцатого века (корабельная библиотека также содержала некоторое количество маленьких ярких рекламных буклетов той фирмы) решила спонсировать древнего поэта — разве что потому, что он также был и актером, а актеры, как узнал Ари, тоже пользовались косметикой.
Пока он боролся со сложностями языка, Таринье непринужденно рассказывал ему о своей эффектной и успешной (по словам самого Таринье) карьере дамского ухажера. У Ари не хватало духу попросить его помолчать, поскольку он знал, что потеря кончика рога заставляла Таринье чувствовать себя обезображенным, так что младший товарищ Ари вспоминал сейчас свои предыдущие успехи, просто чтобы придать самому себе уверенности.
Однако справедливости ради надо сказать, что, строя такие предположения, Ари переносил на Таринье свои собственные переживания от потери рога и свое сочувствие потере Таринье, а не читал его мысли — что, впрочем, оказалось невозможным одновременно с попытками прорваться через старинные шекспировские обороты речи. Но тут Таринье внезапно оторвал его от чтения, перекатившись поближе к товарищу и игриво ткнув Ари под ребра.
— Эта Кхорнья — лакомый кусочек, а? — подмигнув, поинтересовался Таринье.
— Лакомый кусочек?.. — не понял Ари; упоминание о Кхорнье заставило его оторваться от книги.
— Желанная подруга для таких консервативных личностей, как ты, — терпеливо перевел Таринье.
— Я... да. Мати упоминала, что ты сам говорил, будто помолвлен с ней. Это все еще так? — спросил Ари. Голос его был ровным, почти лишенным интонаций: молодой линьяри не желал выдавать своих чувств.
— Я?.. О нет! Нет, нет, нет. Во имя Предков, нет! О да, конечно, когда я впервые увидел ее, я был просто сражен. Она прекрасна — лакомый кусочек, как я и сказал. Но, э-э, я просто был первым мужчиной-линьяри, которого она увидела, а она — она была так невинна, и у нее были такие прекрасные влажные глаза... Я почувствовал, что обязан защищать ее, и мне хотелось дать понять остальным мужчинам, что они должны... воспринимать ее превосходные достоинства... правильно. Нет, теперь, когда я лучше знаю ее, я понимаю — она не для меня.
— Нет? А почему же? — спросил Ари, внезапно сам ощутивший потребность защитить девушку; удивительно, но сам факт того, что Таринье отвергал Кхорнью, кажется, выводил его из себя. Разве может быть во всех мирах хоть кто-то, кто не будет желать Кхорнью?
— Честно? — сказал Таринье. — Она слишком умна для меня. И, э-э, немножко слишком идеалистична. А также немножко слишком чужая — все-таки ее воспитывали люди, ну, и все такое. У нее своеобразные идеи, и поэтому я не знаю, чего от нее ожидать в следующую минуту. Это нервирует меня.
— Да, признаю, я тоже нервничаю рядом с ней, — задумчиво подтвердил Ари.
— Я заметил. Но ты-то по ней с ума сходишь, а? — с явным намеком проговорил Таринье, в глазах его плясали хитрые искорки. — Ты ведь хочешь ее, разве нет?
— Я... я не имею права. Она заслуживает супруга со здравым умом и телом... и рогом, — с некоторой жесткостью закончил Ари. Впрочем, на его взгляд, Таринье и сам был жесток и бесцеремонен.
— Ох. Боюсь, я заслужил это. Но мне говорили, что мой со временем вырастет.
Ари промолчал. На жестокость Таринье ответил жестокостью. Это была одна из причин, почему линьяри обычно старательно избегали жестокости. В подобных разговорах собеседники словно бы нисходят по спирали на низший уровень эмоций: это не только недобро по отношению к собеседнику и себе самому — это просто неразумно.
— Извини, — снова заговорил Таринье. — Я хотел тебе кое-что сказать, а продолжаю раздражать тебя. Ты слишком чувствителен, тебе это известно? Прямо недотрога какой-то!
— Быть может, это оттого, что очень долгое время каждый, кто пытался меня трогать, делал это, чтобы причинить мне боль, — процедил Ари, стиснув зубы, потом усилием воли он заставил себя успокоиться. — Я тоже виноват. Я начал думать о тебе как о друге. Прародительница говорит, друзья встречаются, чтобы учить друг друга. Я чувствую, ты хочешь меня чему-то научить. Продолжай.
— Я, собственно, говорил вот что, — продолжил Таринье. — Вне зависимости от того, чего женщина заслуживает по твоему мнению, сама она считает, что заслуживает именно того, чего желает ее сердце. По крайней мере, так было со всеми женщинами, которых я встречал. Мне кажется совершенно ясным, что Кхорнья хочет тебя.
— Нет, — возразил Ари. — Она просто добрая и любящая натура. Она сочувствует мне — из-за моей раны, из-за того, что случилось у кхлеви... Когда она будет уверена, что я поправился, насколько это возможно — ведь в первую очередь она лекарь, — она вернется к своим людям. Например, нашим послом. Иногда будет заглядывать на нархи-Вилиньяр, чтобы провести какие-нибудь переговоры с нашим правительством. Но к тому времени мы с Йо будем далеко, так что...
«Так что мне не придется снова видеть, как она уходит», — закончил он про себя.
— Это только твое предположение! — не согласился с ним Таринье. — Почему ты не спросишь ее саму? Не поговоришь с ней? Не принесешь ей этих замечательных, вкусных цветов? Не почитаешь ей какой-нибудь лирики линьяри? Она никогда не слышала наших стихов, ты же знаешь. Я сам собирался опробовать это на ней, но могу точно сказать, что мне она не поверит.
— Что она подумает, если я принесу ей цветов с луга, на котором она и так может пастись? — тряхнув гривой, спросил Ари.
— Что ты принес ей завтрак в постель, — предположил Таринье. — Нет, нет. Возвращайся к своей книге. Забудь о том, что я говорил.
На следующее утро Таринье еще спал, когда Ари отправился посмотреть, не может ли он помочь чем-нибудь своим родителям в лаборатории, где они анализировали сок растений, убивший кхлеви. Проснувшись, Таринье увидел книгу, оставленную Ари. То путешествие, которое он предпринял вместе с Невой, Кхари и Мелиреньей, чтобы забрать Акорну у ее человеческих родителей, дало ему, как он полагал, превосходное знание стандартного. С помощью ЛАНЬЕ, который он взял с собой с «Никаври», Таринье сумел перевести одну из историй, хотя слова в этом переводе и оказались в самых неожиданных местах. Эта история, написанная человеком по имени Ростан, повествовала о человеке с безобразно длинным носом — что, с точки зрения Таринье, было свидетельством чрезвычайной привлекательности, поскольку среди линьяри длинные носы считались изящными. Этот длинноносый парень любил девушку, которую, в свою очередь, любил более привлекательный молодой человек, друг носатого. Поскольку длинноносый был добрым парнем и любил обоих, он желал видеть и друга, и девушку счастливыми; а поскольку это давало ему возможность высказать девушке, как он ее любит, длинноносый спрятался и начал произносить слова любви, пока его красавчик-приятель только открывал рот, притворяясь, что говорит.
Таринье понимал, что это никак не может сработать. Конечно, у героев этой истории были определенные общие черты с реальными существами, а у всей этой истории — нечто общее с реальной ситуацией, в которой все они оказались, однако для того чтобы воспользоваться рекомендациями книги для разрешения ситуации, следовало сперва все обдумать и весьма серьезно переработать...
Мати была очень молода, но, поскольку с самого детства она работала посланницей при визаре Лирили, ей удалось приобрести весьма разнообразный опыт. Однако единственными женщинами, с кем еще можно было обсудить ситуацию, были, к сожалению, сама Кхорнья и мать Ари. Кхорнья, разумеется, отпадала — а мать Ари была слишком занята, да, кроме того, Таринье и не знал ее. Придется поручить дело Мати.
Мати была очень возбуждена, оказавшись среди человеческих детей примерно ее возраста. То есть жили-то они, разумеется, гораздо дольше нее: дети линьяри развивались очень быстро, хотя и сохраняли молодость и здоровье долгие годы; а самые младшие из этих людских детей прожили больше восьми лет, что было намного больше единственного ганьи, прожитого Мати. Ганьи примерно равнялся полутора годам, по стандартному времени.
Однако эти дети в начале своей жизни очень долгое время оставались почти неразумными, так что их, хотя и совсем иной, жизненный опыт был немногим больше жизненного опыта Мати. Безусловно, никто из них никогда не был курьером при главе своего государства, хотя Лакшми, одна из девочек, с необычайным искусством умела управлять коммуникационными устройствами. Никто из них не сбивал корабля кхлеви и не дрался с кхлеви в рукопашную — но, как выяснилось к ужасу и горю Мати, детям с Маганоса пришлось вытерпеть ужасные испытания: все они были бывшими рабами. Молодые Странники с «Прибежища» видели, как их родители погибают от рук космических пиратов, однако затем им удалось хитростью победить захватчиков и расправиться с ними: теперь эти дети сами были командой своего родного корабля, получая лишь небольшую помощь от нескольких взрослых. Объединяло всех этих детей то, что все они любили и восторгались Кхорньей, которую называли Акорна, Эпона или Госпожа Света и к которой относились с преклонением, которое Мати находила странным.
— Она просто замечательная, но она такая же, как и все мы, только немного старше, — говорила им Мати.
— Такая же, как ты, ты хочешь сказать, — поправляла ее Яна. Яна была очень хорошей девочкой и задавала Мати множество вопросов о лечении. Поначалу Мати не хотела отвечать.
— Не будь такой скрытной, — сказала Яна, когда Мати попыталась сделать вид, что ей ничего не известно. — Мы прекрасно знаем, как вы можете лечить людей. Акорна лечила всех нас, когда мы были в шахтах и других плохих местах. Если бы не она, многие из нас давно стали бы калеками. Я не знаю, почему вы не хотите, чтобы люди знали о ваших возможностях и способностях. Это ведь так чудесно! Как бы я хотела сама уметь так. Я ведь хочу стать доктором.
— А я хочу создавать голограммы, как мистер Харакамян, — вступила в разговор Аннела, рыжеволосая девочка с «Прибежища». — Он показал мне многое из того, что для этого нужно. И это не так сложно, как можно подумать. Но он сказал, что у меня врожденный талант к этому...
Тут Аннела осознала, что разговор шел не о возможных карьерах детей, а о целительских способностях Акорны, и добавила:
— Но это должно быть просто чудесно — уметь лечить так, как умеете это вы.
Мати поморщилась:
— Это может оказаться очень удобным — например, когда на тебя нападут кхлеви. Таринье получил совершенно ужасные раны, когда пытался спасти нас с Кхорньей. Он, может быть, даже умер бы, не будь он линьяри. И не будь нас рядом. Как минимум, он потерял бы руку.
— Он очень храбрый, — сказала Яна. — Кети такая же смелая. И Акорна тоже.
— Но мой брат храбрее.
— А кто твой брат, Таринье? — спросила Аннела.
— О нет. Таринье — что-то вроде моего друга, конечно, когда он не ведет себя как бинье.
— Я не знаю, что это слово значит, — заметила Яна, — но могу поспорить — ничего хорошего.
— Да уж... Но теперь он уже не такой. Мой брат — это тот, у которого нету рога. Кхлеви... — Мати обнаружила, что она с трудом может сказать это даже сейчас, — когда они взяли его в плен, они пытали его, вы знаете...
— Мы поняли, — торопливо пришла к ней на помощь Яна: в голосе Мати слышалась боль. — Твой брат, должно быть, очень храбрый. Мы слышали, он голыми руками убил того монстра...
— Да. Но монстр почти добрался до Кхорньи. Это была его фатальная ошибка, — с довольно странным для представителя не признающей насилия расы удовлетворением сказала Мати.
— Я видела, как Госпожа Эпона смотрит на него, — со вздохом сказала Яна.
— Все видят, кроме него! — сказала Мати. — Он такой умный и храбрый, но он думает, что раз у него нету рога, то он не подходит для Кхорньи — что она не примет его, хотя все видят, что она и правда любит его.
— А почему она сама не скажет ему? — спросила Аннела.
— Потому что она боится, что, несмотря на то что он ее любит, он все равно, возможно, отвергнет ее, и, я думаю, что... ну, на самом деле, я вроде как подсмотрела... Она боится, что, отвергнув ее, он причинит себе еще больше боли, а она не хочет этого. Взрослые иногда та-а-а-а-ак все усложняют!
— Просто удивительно, почему они не хотят понимать, — жизнь слишком коротка, чтобы отвергать такие хорошие вещи, — задумчиво и тоскливо проговорила Яна. — Все они так осторожны с чувствами друг друга, что могут никогда не быть вместе.
— И Таринье о том же говорит, — согласилась Мати, глубоко и тяжело вздохнув. — Он рассказывал о каком-то мужчине с большим носом, который говорил за другого мужчину слова любви женщине, которую они оба любили. А что, мужчины с длинными носами играют роль посредников в вашем обществе? Может быть, у вас и здесь есть один из них, который мог бы пойти к Кхорнье за Ари... или наоборот?
— Не-ет... — протянула Яна. Остальные дети тоже покачали головами. Их обучение на Маганосе касалось в основном практических и технических дисциплин, в ущерб искусствам.
Однако оказалось, что мать Аннелы, которую пираты выбросили в открытый космос, очень любила театр.
— Он говорил о человеке по имени Сирано, Мати. Это из старой земной сказки.
— Понимаю, — мудро и рассудительно кивнула Мати, хотя на самом деле не понимала ничего.
— Я думаю, он кое-что правильно сообразил, — продолжила Аннела. — Быть может, им и правда нужен посредник.
— Сват, — вставил Маркель — один из подростков «Прибежища», внимательно слушавший девочек на протяжении всего разговора. Он считал себя особенным другом Акорны, поскольку именно с его помощью она смогла спасти доктора Хоа, Калума Бэрда, спастись сама и помочь Странникам победить пиратов. — Правда, из того, что ты говоришь, Мати, я сделал вывод, что уже многие пытались сыграть эту роль...
— Да, — подтвердила Мати. — Опекуны Кхорньи пытались побеседовать с ней, но она не захотела говорить об этом. Карина не может читать ее мысли. Таринье говорит, что он знает, что она не будет с ним разговаривать. А про меня она думает, что я просто ребенок и нечего не понимаю. И зря. Я прекрасно понимаю, что они ведут себя как дураки, не решаясь поговорить друг с другом. На самом деле им совершенно не нужно говорить с кем-то третьим, поскольку они все равно никому другому не поверят. Им надо говорить друг с другом. Ари должен говорить с Кхорньей, а Кхорнья должна говорить с Ари: иначе ничего не выйдет, — она пожала плечами. — И даже длинноносый человек не поможет.
— Возможно, существует какой-то способ сделать так, чтобы это случилось, — медленно проговорила Аннела. — Чтобы они поговорили друг с другом.
— Ты думаешь о том же, о чем и я? — спросил Маркель.
— Наверное, да. Как ты полагаешь, можем мы это устроить?
— В любом случае попытка — не пытка. А Хафизу беспокоиться не о чем. Он, может быть, даже найдет им потом какое-нибудь применение.
— Что?.. — удивленно спросила Мати. Остальные дети также вопросительно уставились на двух Странников.
— Пойдем в голографическую лабораторию. Мы попробуем тебе показать то, что придумали. Правда, это займет некоторое время...

Глава 15

В последующие дни Беккер шатался вокруг корабля, напевая походные песни. Когда Надари была на дежурстве, РК оставался на корабле. Она часто дежурила, но все же почти каждый день находила время хотя бы для недолгого визита. Беккер не переставал удивляться, что ей, кажется, действительно нравится и он, и «Кондор».
Сам Беккер тоже был очень занят. Мак под его руководством почти разобрался с «шаттлом» кхлеви. Теперь он мог получать сигналы от их главной флотилии, хотя еще не мог посылать ответные. Пока Мак работал, Беккер потчевал его пикантными историями о Надари. Капитан вел себя так, словно помешался на этой женщине, и андроид был прекрасной компанией, чтобы выслушивать его болтовню. Таким образом он не выставит себя дураком перед тем, кто захотел бы посплетничать.
Он как раз подошел к тому моменту, когда Надари в приступе страсти случайно заново знакомила его с кувырками и сальто, когда пришла Акорна. Она выглядела потрясенной и смущенной, но, как обычно, была полна решимости быть полезной.
— Есть успехи с коммуникатором, Мак-Кенз? — спросила она.
— Мне удалось связаться с главной флотилией. Они интересуются, где этот разведывательный «шаттл». По-видимому, они получили какое-то сообщение перед аварией на голубой планете. Однако эти существа не беспокоятся из-за отдельных членов роя и даже за корабли, судя по тому, что я узнал от нашего пленника, а также из того, что Ари смог рассказать мне по своему опыту.
— Где они? Что они делают? — настойчиво спросила Акорна, садясь на корточки рядом с изрядно обессиленными Беккером и Маком.
Акорна посмотрела на коммуникатор, все еще стоящий на панели управления, и на беспорядочно сваленную кучу «железа» с «шаттла».
— Что вы сделали с остатками «шаттла»? — спросила она.
— Пахнет как кхлеви, — сказал Беккер. — Без тебя и остальных на борту, запаха было достаточно, чтобы стошнило и личинку. Может быть, это и есть запах личинок. Насколько мы знаем, кхлеви — это жуки. У них могут быть личинки.
— Да-а, — протянула Акорна. — Мы действительно должны исследовать их жизненный цикл. Узнав о них больше, мы сможем понять, как с ними бороться.
— Точно, — сказал Беккер. — Интересно, есть ли у Хафиза в компании поселенцев, которых он ввез, какие-нибудь энтомологи.
— Насколько я могу судить, Кхорнья, — сказал Мак, — флотилия кхлеви может быть на пути к миру нириан — тому, откуда появился пийи.
Акорна кивнула:
— Нириан уже предупредили, что их корабль перехвачен и что кхлеви находятся в этой зоне. Уверена, они приняли меры по защите.
— В том случае, если они этого не сделали, — заметил Беккер, — Надари собиралась попросить Хафиза отправить беспилотный аппарат с записанным заранее сообщением, чтобы вещать из космоса — достаточно далеко отсюда. Мы пока еще не получили вестей с нархи-Вилиньяра, принцесса, но, похоже, жуки туда не добрались.
— Нам нужна технология, которая не позволяла бы прослеживать источники передач, по крайней мере, устройствами кхлеви, — сказала Акорна. — Как вы полагаете, мы могли бы, используя этот коммуникатор, разработать что-то подобное?
— Да, пожалуй, — сказал Беккер. — Как бы то ни было, можно об этом поговорить с Хафизом.
— Потом такие аппараты будут пользоваться большим спросом, а это даст моему любимому дядюшке экономический стимул, — сказала Акорна. — Он просто не в состоянии пройти мимо того, от чего можно получить выгоду.
— Ты знаешь, я тоже, — сказал Беккер. — У меня с твоим дядюшкой много общего.
Акорна озорно улыбнулась ему:
— Я знаю.
Беккер посмотрел на нее искоса из-под густых бровей.
— Ты часто видела Ари в последнее время? — спросил он невинно.
— Не очень, — ответила она с притворным легкомыслием. — Он помогает своим родителям в лаборатории, насколько я знаю. Они установили, что та жижа — сок лиан с зеленой планеты — содержит споры, которые для панцирей насекомых являются чем-то вроде грибковой инфекции.
— Я знал, что это окажется чем-то в этом роде, — сказал Беккер. Он сделал вид, что не заметил, как она сменила тему после упоминания об Ари. — Значит, нам всего-навсего нужно заманить их туда, где есть этот сок, и сказать им, чтобы они съели достаточную порцию.
Он хихикнул:
— Мне хорошо удаются ловушки. Мы обманули Гануша так, чтобы он думал, что Представительство Федерации — это родной мир линьяри, а теперь нам надо всего лишь убедить флотилию кхлеви, что тот зеленый мир полон вкусной жучиной еды, и позволить им и растениям выяснить в бою, кто кого съест. Ничего проще и быть не может.
— Во-первых, тем не менее, — сказал Мак, — я должен починить передатчик этого коммуникатора. Так как у меня нет проблем с концентрацией или отвлечением внимания, капитан, не могу не отметить, что вы совершенно случайно сидите напротив панели доступа. Возможно, вы будете так любезны и подвинетесь?
— Это бунт! — проворчал Беккер. — Пойдем, Акорна, я угощу тебя букетом или какой-нибудь зеленью там, в полях.
Они поели вместе в одном из маленьких бистро, которые Хафиз устроил в каждом строении — для тех случаев, когда люди не хотели встречаться в одном из нескольких больших обеденных залов. Те бистро, которые находились в главном здании, предназначенном для линьяри, выходили в живописные сады, где росли растения — как с планет Федерации, так и из миров линьяри.
— Ты пробовала чем-нибудь здесь заниматься? — вскользь спросил Беккер Акорну. — Мы с Надари собираемся взять комнату в одном из «фантазийных» номеров в отеле. Полные голографические ландшафты в каждом номере... — он вздохнул. — Надари — изумительная женщина.
— Она действительно тебе нравится, да?
— Это мягко сказано. Я имею в виду, есть мало женщин, которым я разрешил бы взять РК с собой, когда они работают, но он сказал, что хочет видеть, что она делает. Она — первая из макахомиан, с которой он встретился с момента крушения. Ему нравится, когда перед ним преклоняются. Я думаю, каждый должен это попробовать хотя бы однажды. Я имею в виду, чтобы ему поклонялись.
Беккеру не нужен был РК. Он сам выглядел как кошка из поговорки, которая проглотила несчастную канарейку.
— Я рада за тебя, капитан. У вас двоих уже есть какие-то долговременные планы? — спросила Акорна.
— Еще немного рано, — самодовольно сказал Беккер. — Но я предполагаю, после того как мы спасем вселенную, что нам несомненно удастся — с ее мускулами и моими мозгами...

Предыдущая страница 11 Следующая страница


Мир Акорны 12

Акорна не стала предупреждать Беккера о том, что в это время Надари, одетая в зеленую униформу службы безопасности, прокралась через сад и оказалась прямо у него за спиной. Мгновение — и Беккер уже ощущал на своей шее жесткий боевой захват бывшей наемницы.
— И что же будет после того, о мозг всей компании? — спросила она. РК, проскользнув через кусты позади нее, остановился у ног женщины и потерся о них.
— Все, что ты захочешь, малышка, — сказал Беккер, без труда освобождаясь из захвата и целуя ее руку.
Надари сморщила свой красивый, несмотря на несколько переломов, нос и посмотрела на Акорну.
— Ну, разве это не мило? Он называет меня малышкой. Никто никогда меня так не называл. Если бы кто-нибудь попытался это сделать, я бы сломала ему по меньшей мере палец. Но Йонас говорит это не от недостатка уважения, а из желания защитить меня.
Она обняла капитана за шею и полушутя звонко чмокнула его. А затем исчезла в саду, словно бы растворившись среди растений или превратившись в одно из них. Вскоре исчез и мохнатый хвост кота, последнее свидетельство их присутствия.
Беккер сидел с глупой улыбкой на лице. Акорна вспомнила нужное слово: «ослепленный». Беккер и Надари были ослеплены друг другом, и Акорна была рада за них.
Но ей пришлось извиниться, потому что она подавилась.
Мати заставила Таринье закрыть глаза, когда провела его за руку в голографическую лабораторию. Открыв их, он увидел несколько юнцов со станции, собравшихся вокруг Ари и Акорны.
Он выглядел смущенным.
— Это какая-то учебная встреча? Где Беккер, и кот, и твои родители?
— Посмотри внимательнее, — сказала ему Мати, отпуская его руку и подходя к группе детей. — Нет ли в них чего-то странного?
Теперь он заметил, что стоявшие в небольших кругах света Ари и Акорна его даже не поприветствовали — а, кроме того, их фигуры по временам словно бы слегка мигали.
— Голограммы? — спросил он.
Аннела Картер радостно улыбнулась ему:
— Да! Что ты об этом думаешь?
Таринье поскреб подбородок и обошел вокруг две знакомые фигуры:
— Ну, иногда они мигают. Что это такое? Аттракцион для туристов?
— Не-ет, — Мати слегка толкнула его под локоть. — Конечно, нет. Они должны быть, ну, посредниками для настоящих людей.
— Посредниками для чего? — переспросил Таринье.
— Что с тобой случилось? — возмутилась Мати. — Мозги размягчились от спокойной жизни? Друг для друга, естественно!
Таринье застонал:
— Я этого боялся. Вы же не думаете, что это действительно сработает, правда? Эти штуки не обманут никого из них больше чем на секунду, если они не совсем сошли с ума.
— Вот поэтому мы и хотели, чтобы ты помог нам, — сказала Мати. — Именно ты заставил меня задуматься над этим. Как нам сделать, чтобы это сработало?
— Сработало? — спросил он. — Почему вы спрашиваете меня? Я ничего не знаю о голограммах.
— Нет, — согласилась Мати. — Но, по твоим словам, ты все знаешь про любовь, — она насмешливо растянула это слово; Таринье воззрился на девочку так, что девушка постарше и более впечатлительная немедленно убежала бы прочь в слезах. Но Мати только рассмеялась в ответ, а вслед за ней захихикали и другие дети.
— Конечно, я знаю больше, чем куча малышни, — сказал он. — Что вы хотите узнать? И какое это имеет отношение к вашим голографическим куклам? — он пренебрежительно прищелкнул пальцами, словно перед ним действительно были детские куколки высотой до колена, а не голограммы в натуральную величину.
— Мы хотим узнать, что Кхорнья должна сказать Ари и что Ари должен сказать Кхорнье, чтобы они были вместе! — заявила Мати. Похоже, она не понимала, что Таринье видит в ней только ребенка, которого следует поставить на место. Она вела себя так, как будто это он чего-то не понимал. Не то чтобы его это сильно заботило, конечно. Однако через несколько секунд до него все-таки дошло, что пытаются сделать дети.
— Ох, — вздохнул он. — Ну, она должна сказать ему, что любит его и почему, а он... гм, должен сделать то же самое.
— Но как им это сказать, чтобы это не звучало банально? — спросила Яна. Мати и Таринье говорили на стандартном языке, чтобы их разговор был понятен всем. Мати уже довольно хорошо владела этим языком, как заметил Таринье. Несомненно, это было следствием длительного общения с другими детьми.
Мальчик, которого другие называли Маркель, нажал несколько кнопок на пульте; фигура Ари качнулась к голограмме Акорны и сказала голосом, словно бы пародирующим голос Ари:
— О, поцелуй меня, моя сладенькая, — при этом «Ари» издал звук, напоминающий чавканье копыт по грязи.
— Немедленно прекратите это! — возмущенно воскликнул Таринье.
Маркель съежился и гневно сверкнул глазами.
— Он просто играл. Он хотел показать, как это работает, — мягко сказала Яна.
— Я знаю, но Ари — отважный человек, может быть, самый мужественный из моего народа, и я не позволю никому, даже друзьям, смеяться над ним и Кхорньей!
— Вот поэтому мы и хотели, чтобы ты помог нам, — сказала Мати. — Чтобы они делали и говорили правильные вещи.
— Какие правильные вещи? — спросил Таринье.
— Ну... правильные. Чтобы Ари и Кхорнья были вместе. Ты говоришь, что ты большой эксперт в любви. Так что ты должен знать, верно?
Он пристально посмотрел на свою бывшую спутницу в путешествии на «Никаври».
— Я знаю, как увлечь девушку. Но, — он понизил голос и заговорил тихонько, так, чтобы только Мати могла услышать его, — как ты помнишь, с Кхорньей это не сработало.
— Может быть; но она уже увлечена Ари. Мы просто хотим, чтобы эта голограмма придала ей решимости — и наоборот. Так что же они должны говорить?
— Во-первых, — начал Таринье, — вы должны сделать так, чтобы голограммы появились перед ними сразу после их пробуждения, чтобы спросонья они не заметили мерцания.
— Именно это мы и собираемся сделать, — сказала Аннела. — И, кроме того, эти голограммы не так уж сильно мерцают.
Таринье не обратил внимания на ее слова. Он напряженно думал.
— Я знаю, — сказал он наконец. — Думаю, я смогу найти то, что нужно. Подождите немного.
Он вернулся примерно через час с книгой древней европейской литературы, которую читал Ари.
Следующие несколько часов Яна читала вслух, а остальные обсуждали использование той или иной цитаты, пока Мати и Таринье с помощью ЛАНЬЕ пытались переводить фразы, которые понравились всем, на язык линьяри. Когда они договорились о том, что будут говорить голограммы, то занялись программированием движения.
— Они должны выглядеть привлекательно, но им, конечно, нельзя касаться реальных людей, — сказал Таринье. — Они должны сделать так, чтобы Ари и Кхорнья пришли в определенное место вместе и продолжили разговор уже лично...
— Или в голографическое место! — воскликнула Аннела. — Ни один из «фантазийных» голографических номеров в отелях еще не занят, потому что у нас не было ни одного нового гостя, только люди, которые пришли с караваном, а у них у всех свои квартиры.
Производительность и работоспособность Мака заметно увеличились после пройденного им с подачи Акорны обучения, и он знал, что капитан этим доволен. Беккер несколько озадачил его реакцией на то, что Мак отключился, пока капитан отсутствовал вместе с Надари Кандо.
— Я думал, ты продолжаешь работать над «шаттлом», Мак, — сказал капитан. — У тебя нет автоматического запуска, так?
— Нет, сэр, хотя я действительно выключился ради экономии энергии.
— Я хочу, чтобы ты работал над «шаттлом» днем и ночью, независимо от того, здесь я или нет. Внеси это в программу и не беспокойся об экономии энергии. Здесь полно энергии, мы можем ее тратить на свое усмотрение: я не думаю, что Харакамян поскупится, если затрата некоторого количества ресурсов сейчас должна спасти наши задницы в дальней перспективе.
— Да, сэр, — ответил Мак. И конечно же, последовал инструкции. Если бы он умел чувствовать сожаление, то ощущал его разве что потому, что ему не удалось пока что на практике применить свои новоприобретенные познания в языке кхлеви. Он починил их передатчик уже некоторое время назад, но, не получив соответствующего указания, еще ни разу его не включал.
Тем не менее Мак продолжал упражняться в языке кхлеви, имитируя, переводя, сравнивая и сопоставляя треск и щелканье, пока не научился говорить на нем так же легко, как он разговаривал на стандартном и на языке линьяри. Правда, говорить ему пока приходилось с самим собой.
В эти дни он большую часть времени оставался один. Капитан и кот проводили все больше времени с жителями Мечты, особенно с мисс Кандо. Изредка они приходили и на борт «Кондора», но так как подчиненные мисс Кандо должны были иметь возможность связаться с ней в любой момент, как правило, все трое в ее свободное время собирались у нее дома или в одной из комнат отеля. Ари и Акорна тоже были где-то заняты; изредка, когда кто-то из линьяри оказывался на борту, запах и шум, производимые «шаттлом», и вопли коммуникатора, включенного на полную громкость, чтобы Мак мог его слышать, перемещаясь по кораблю, казалось, мучили их. Они старались побыстрее покинуть «Кондор», особенно когда Мак по ошибке приветствовал Акорну щелканьем кхлеви.
Так получилось, что Мак был один, когда услышал, как флотилия кхлеви подает сигнал к атаке, — услышал клацающее и щелкающее стаккато приказов, передаваемых от одного подразделения другому. Суть сообщения была в том, что планета Нири, вокруг которой собиралась флотилия, сейчас стала целью атаки, флотилия клубилась вокруг нее, как рой голодных насекомых вокруг какой-нибудь особенно вкусной еды.
Мак слушал с интересом. Если бы он мог, он бы восхищался. Он все еще слушал передачу, когда вернулся Беккер.
— Привет, Мак. Ты не мог бы выключить эту чертову штуку? Звучит так, как будто армия чечеточников высадилась на гладкую деревянную планету.
— Нет, капитан, ничего подобного. Этот звук свидетельствует всего лишь о вторжении кхлеви на планету двурогих быкоподобных существ. Они обмениваются сообщениями между кораблями; они намереваются сначала захватить главные города и защитить аванпосты, а также помешать возможному бегству населения. В основном их усилия сосредоточены на атаке.
— Дыры небесные, Мак! Почему ты не сказал сразу?
— Не было приказа, капитан.
— Я что, должен все тебе объяснять?
— Да, сэр. Абсолютно.
— Ладно. Хорошо. Продолжай следить за передачами и запоминай все, что слышишь. Мне нужно кое с кем поговорить по поводу беспилотного корабля...
Хафизу пришлось объяснить, почему корабль все еще не был выведен в космос: ведь он заверил капитана, что это будет сделано немедленно.
— Я готовил свое послание, дорогой Беккер.
— Послание? Много времени нужно, чтобы сказать: «Кхлеви приближаются, кхлеви приближаются, готовьтесь защищаться или убирайтесь немедленно»?
— Ты не понимаешь, сынок. Даже такие публичные сообщения имеют свои нюансы. И, кроме того, мы же не знаем точно, когда или где они появятся, не так ли?
— Теперь мы как раз знаем это очень точно. Прямо сейчас они жрут ковбойскую планету.
— Ковбойскую планету?
Беккер приставил указательные пальцы к вискам и покачал ими.
— Ту, где живут эти парни, с двумя рогами, как у коров, понятно?
— А, нириане. Да, я слышал, у них великолепные органические технологии.
— На мой взгляд, эти технологии изрядно воняют — но никто не заслуживает того, чтобы на них нападали жуки, а именно это сейчас и происходит. Итак, корабль отправляется или я должен поднять «Кондор» и поступить, как Пол Ревир?
— Какой Пол, мальчик?
— Неважно. Мы должны поднять корабль и отправить сообщение раньше, чем враг успеет съесть все планеты в галактике. Так что же, вы наконец сумеете закончить ваше послание?
— Конечно.
— Хорошо. Тогда я подожду и сам доставлю его на корабль.
Хафиз включил записывающее устройство:
— Посмотрим, где я остановился... Да, вот оно. «Это срочное предупреждение передано благодаря доброте выдающейся филантропической экономической посольской фирмы Федерации, Дома Харакамянов».
— Реклама?! — возмущенно воскликнул Беккер. — Вы задержали отправку послания из-за того, что сочиняли рекламу?
Хафиз развел руками, жест получился весьма изящным:
— Кроме всего прочего, я деловой человек, сынок.
— Если жуки нападут на нас, вы ненадолго останетесь таковым, — угрюмо заметил Беккер.
— Справедливое замечание. Хорошо, я продолжу.
Сообщение завершалось следующим образом: «Как стало известно, подлые насекомоподобные существа, мучители с чудовищным аппетитом, кхлеви, напали на родную планету нириан. Любой, кто решит помочь нирианам, может это сделать, с нашего одобрения и благословения. Всем прочим в этом квадрате пространства рекомендуется серьезно задуматься об эвакуации или защите, в зависимости от того, что диктует вам ваша культура».
Беккер посмотрел на него с отвращением, но сказал только:
— Хорошо. Теперь это нужно перевести на языки всех рас, живущих здесь. Поскольку наш первый контакт с ними произошел совсем недавно, я не думаю, что они знают стандартный на должном уровне.
— Точно подмечено, — Хафиз хлопнул в ладоши; появился слуга. — Пригласи наших гостей линьяри — всех линьяри. Попроси их принести устройства для перевода и скажи им, что дело не терпит отлагательства.
Спустя несколько часов, которые показались Беккеру месяцами, линьяри составили переводы сообщения на все языки, которые каждый из них знал. Так как все, кроме Мати и Акорны, провели значительное время на близлежащих планетах, у них это получилось удачно.
Тем временем Надари и ее личный состав были подняты по тревоге, и под вой сирены началась подготовка к операции. Именно в это время беспилотный корабль-передатчик был запущен в космос.
«Балакире» еще не приземлился на первой планете из списка тех, кого должен был предупредить, когда экипаж услышал передачу, которая сразу же сделала их миссию и их предостережение бесполезными — и одновременно поставила перед ними новую задачу.
Странно, но новая миссия началась похоже на предыдущую.
«Помогите, помогите! Нирианский корабль «Фоссен» передает SOS всем мирам и кораблям в этом квадрате пространства. На нашу родную планету напали. Кхлеви приземлились. Нашему кораблю удалось бежать. Помогите!»
Пристально посмотрев на Лирили, Нева включила коммуникатор:
— Пожалуйста, сообщите свои координаты, «Фоссен». Корабль линьяри «Балакире» слышит вас.
Нириане передали координаты «Фоссена»:
— Скорее, «Балакире». У нас почти кончились горючее и воздух. Мы собирались запастись ими, когда началась атака кхлеви. Кхлеви обрушились на наши города, словно рои пчел...
— Мы идем, «Фоссен». Пожалуйста, не посылайте больше сообщений, если мы об этом не попросим или если с вами не произойдет чего-то еще. Если кхлеви перехватят ваше сообщение, то сумеют обнаружить и вас и нас. Подтвердите, что поняли, и затем, пожалуйста, храните радиомолчание, пока мы не свяжемся с вами.
— Вас поняли, «Балакире». Пожалуйста, поспешите.
Лирили фыркнула:
— Полагаю, мы присоединимся к ним как раз вовремя—к началу атаки кхлеви.
— Возможно, — сказала Нева. — Но я надеюсь, что нет. По крайней мере, их сигнал должны были услышать соседние миры и другие корабли, так что наши личные предупреждения этим мирам уже не обязательны.
— Интересно, что по этому поводу подумают на нархи-Вилиньяре, — с горькой усмешкой заметила Лирили. — А я ведь предупреждала их.
— Да, и к счастью, теперь, когда ты за это больше не отвечаешь, они, возможно, подготовят корабли для эвакуации, пополнят запасы топлива для флота и подготовятся к тому, чтобы покинуть нархи-Вилиньяр и направиться как можно дальше от мира нириан. Подозреваю, они могут бежать в космическое пространство Федерации. По крайней мере, такова будет рекомендация тех из нас, кто вступал в контакт с жителями этого альянса.
— Да, и они придут со своим оружием, пренебрегая теми принципами, которым научили нас Предки.
Мелиренья повернулась на своем сиденье и пристально посмотрела на бывшего визара:
— Что с тобой случилось? Похоже, тебя не устроит ни один вариант. Может, ты хочешь, чтобы наш народ был уничтожен, раз уж тебя признали не пригодной к управлению им?
Лирили высокомерно улыбнулась, но не ответила. Нева была встревожена поведением этой женщины и ее отношением к ситуации. Вместо того чтобы помочь ей вылечиться, это путешествие заставляло ее замыкаться в себе все больше и больше. Она была так надменна, что не могло идти и речи о том, чтобы коснуться ее рогом и попытаться исцелить, и кроме того, казалось, она будет сопротивляться даже попыткам заговорить с ней на ментальном уровне.
Следующие часы они провели, готовясь к тому, чтобы взять нириан на борт. У «Балакире» не было лишнего топлива, чтобы дозаправить их корабль, и, кроме того, их корабли заправлялись по-другому. Линьяри подготовили дополнительные места, а в гидропонных садах были спешно посажены разнообразные растения, которые, как известно, любили нириане.
Нириане были рады видеть союзников-линьяри, тронуты их заботой — и, кажется, несколько пристыжены.
— Нева, — начала капитан корабля нириан, — мы слышали, что вас и вашу команду арестовали незаконные власти. Знайте, что наши жизни теперь в вашем распоряжении, начиная с сегодняшнего дня, и мы будем защищать вас всегда от всех...
Она поперхнулась, тяжело сглотнула и продолжала:
— Я хотела сказать, от тех, кто попытается искать вас на нашей планете, — но похоже, у нас уже не будет дома, куда мы могли бы вернуться.
— В связи с чем возникает интересный вопрос, — вставила Кхари. — Куда нам теперь лететь? Возвращаться на нархи-Вилиньяр?
— Да, но мы должны поступить так же, как капитан Беккер, и сделать обманный маневр. Это лучше, чем возвращаться прямо на планету, как вы полагаете? На тот случай, если кхлеви выделили корабли для преследования «Фоссена».
— Очень это помогло старьевщику, — усмехнулась Лирили.
— Откуда ты знаешь, что ему помогло, а что — нет? — спросила Кхари. — Мы не знаем, что с ними случилось.
Впрочем, это им удалось выяснить очень скоро. Вынырнув из подпространства, они приняли сообщение. Первая его часть была на стандартном, однако пока команда «Балакире» совместно пыталась вспомнить все, что они знали из этого языка, чтобы расшифровать сообщение, его повторили на других языках.
Нириане заволновались:
— Они знают! Они знают об атаке! Возможно, они пошлют помощь. Они говорят на нашем языке.
Нева подняла глаза.
— Я знаю этот голос. Это Таринье! — сказала Кхари.
— Он жив! — воскликнула Мелиренья.
— Конечно, он жив, — подтвердила Лирили так, словно ни минуты в этом не сомневалась. — Я вам всем говорила, что с ним все будет хорошо. Без сомнения, надоедливый ребенок тоже в порядке.
Сообщение повторилось, на этот раз на линьяри, и Нева широко улыбнулась:
— Это Кхорнья.
По мере того, как сообщение повторялось на других языках, они узнавали и иные голоса — голоса Ари, Мири и Карлье; услышав последний голос, Кхари, приходившаяся родственницей Карлье по материнской линии, вздохнула с облегчением.

Предыдущая страница 12 Следующая страница


13 Энн Маккефри, Элизабет Скарборо

Когда передача на стандартном повторилась, Нева сказала:
— Этот голос я тоже знаю. Похоже, это голос доброго и щедрого дядюшки Кхорньи, Хафиза; разве нет? До того как мы разделились, он говорил об основании торговой колонии на том спутнике, куда мы отправились на лечение, после...
Другие двое кивнули, показывая, что Неве нет нужды продолжать.
— Видимо, именно там все они сейчас и находятся.
— У меня есть координаты этого спутника, — голос Мелиреньи звенел от радости. — Возможно, Хафиз сможет связаться Федерацией, и они прогонят кхлеви.
Она улыбнулась нирианам:
— Ваш мир еще можно спасти.
Они обнялись так тесно, что их рога соприкоснулись:
— Только бы это было так! — с жаром воскликнула капитан «Фоссена».
Акорна проснулась оттого, что ей в глаза бил яркий свет. Она очень устала, поскольку провела день, составляя планы эвакуации детей. Первый рейс должен был увезти самых младших: они улетали через два дня с Калумом на «Акадецки». Команда «Прибежища» тоже должна была отправить своих младших, однако старшие настояли на том, что они останутся и будут сражаться. Акорна также сделала переводы сообщений для передачи на те языки, которые знала: на язык линьяри, а также на языки Федерации. Однажды кхлеви уже вторгались в пространство Федерации в поисках линьяри; кто может гарантировать, что они не сделают этого снова?
Все это утомило ее настолько, что, добравшись до своей койки, она рухнула на нее и мгновенно провалилась в сон, даже не пожелав Мати доброй ночи.
И вот сейчас Акорну разбудил свет, и первой ее мыслью было, что она проснулась, потому что их поселение атаковали.
Ари стоял на коленях рядом с нею, в нескольких шагах от ее ложа. Он выглядел довольно странно, но не казался встревоженным. Мати, с другой стороны от Акорны, лежала на боку, с головой накрывшись одеялом. Похоже, ей свет не мешал. Акорна протерла глаза.
— В чем дело, Ари? Что-то случилось? — прошептала она.
— Внемли! — сказал он.
— Что? — спросила она, на какое-то мгновение подумав, что сейчас он начнет петь рождественский гимн, хотя и не могла представить, зачем бы ему это делать, если только его не вдохновило на это что-то из прочитанного. Но архаичное слово было единственным, что он произнес на стандартном. Остальное было на языке линьяри.
— Что за свет проникает сквозь занавес шатра? То солнца свет, но Кхорнья — свет луны! — произнес он; голос его звучал тихо и мягко. Очевидно, эти довольно-таки странные слова не являлись сигналом тревоги, — если, конечно, это не был какой-то шифр. Но тогда — чем же вызваны столь странные речи? Может быть, у него жар? Или инфекция? Или отравление? Ведь Акорна не знала, чему может быть подвержен линьяри, потерявший свой рог...
— Ари, ты в порядке? — спросила она. — Ты выглядишь несколько... Не бледным, но каким-то прозрачным. Мне не нравится, как выглядит твоя кожа. И то, что ты говоришь, не очень осмысленно. Дай я пощупаю твой пульс...
Он отступил назад, бормоча:
— Тростник ведь есть тростник, хоть тростником зови его, хоть нет; он не будет благоухать как цветы, но всегда будет таким же изящным и очаровательным, как Кхорнья.
Он сделал ей знак идти следом. Так она и поступила. Чем бы ни оказались его странные слова — зашифрованным сообщением об опасности или симптомом болезни, она едва ли смогла бы не обратить на них внимания.
Сначала Ари подумал, что видит сон. Кхорнья стояла на коленях недалеко от его ложа. Она была окружена очень ярким светом, как если бы излучала его сама, и в глазах ее читалось то же желание, какое он сам чувствовал каждый раз, глядя на нее. Она молчала.
— Кхорнья, — позвал он. — Кхорнья, что-то случилось? На нас напали кхлеви?
Он оглянулся в поисках Таринье, но того не было на его месте. Ничего странного в этом, конечно, тоже не было; в последнее время он часто отсутствовал, работая над переводами и планами эвакуации и, несомненно, болтая с женщинами, даже если они другого вида: «просто чтобы потренироваться», как он сам говорил.
Кхорнья не ответила ему прямо, но вместо этого сказала что-то очень странное. Он подумал, что это может быть шифр; впрочем, в этом случае у него явно не было ключа, чтобы этот шифр разгадать.
— Как я люблю тебя? — спросила она на языке линьяри. —Позволь, я расскажу. Я люблю даже ионный след твоего корабля. Я люблю запах злаков, которыми ты ужинаешь. Я люблю....
— Правда? — спросил Ари. Несмотря на некоторую несвязность ее слов, они были приятны ему. Очевидно, это не шифр, но ее собственные, давно сдерживаемые чувства. Голос ее был такой, как если бы она декламировала стихи, а ее мыслей он и вовсе не слышал. Впрочем, такое случалось с ним и раньше.
— Но... у меня нет рога.
— Я люблю рог, которого у тебя нет, и рог, который у тебя был, и рог, который снова у тебя будет, — продолжала она; похоже, это не было ответом на его реплику. — Пойдем, любимый, в уединенное жилище, и там мы отдохнем, если ты понимаешь, о чем я...
При этом она изогнула серебристо-белую бровь и подмигнула ему, что было очень не похоже на Кхорнью. Он задумался, не оказалось ли случайно в садах Хафиза того, что называлось «чокнутой травой» в старых романах Зейна Грея из дикой западной Америки... Может быть, дело действительно в этом — а возможно, это некий странный женский брачный ритуал, о котором его мать не позаботилась рассказать ему. Что же, сейчас не время спрашивать у нее. Кхорнья уже устремилась прочь, а он не мог позволить ей бродить вокруг этого огромного поселения чужих в таком состоянии. Кто-нибудь может воспользоваться ее состоянием.
Он поднялся и пошел за ней.
Казалось, она плывет перед ним по воздуху, не касаясь земли, словно одна из тех эктоплазматических сущностей — призраков разрушенного мира Вали-Вали, куда родители брали Ари, когда он был ребенком. Давным-давно, в ранние дни технологии терраформирования, могущественная компания быстро преобразовывала планеты, строила на них огромные города и переселяла на них целые цивилизации; здесь цивилизации процветали, развивались, любили и воевали на протяжении многих эпох. А когда терраформирование дестабилизировалось, в этих мирах наступало время катастроф. Ледниковые шапки таяли, моря замерзали, извергались вулканы и земля разверзалась или взбухала, порождая новые горы. Города разрушались, и люди погибали, но каким-то образом даже мертвыми оставались привязанными к своему гибнущему миру, к той земле, которая хранила память о былом величии их городов, ныне лежавших в руинах. Бестелесные души прежних обитателей витали среди руин, в надежде когда-нибудь снова обрести плоть и возродиться к новой жизни. Именно так сейчас вспыхивала и мерцала, то исчезая, то снова появляясь, плывущая перед Ари фигура Акорны, ведшая его по аллеям и садам жилого купола.
Ари не мог сделать ничего — только следовать за ней. Ветер дул ему в лицо, его грива намокла от дождя: в искусственной среде купола наступал запланированный доктором Хоа «сезон дождей». Молодой линьяри поднимался по широким ступеням, шел через узкие коридоры и анфилады залов, проходил в двери, скрытые темными коврами, расшитыми золотыми узорами, которые таинственно мерцали в свете голографических факелов. Неожиданно он увидел, что белый силуэт Кхорньи исчез за дверным проемом, скрытым занавесью из мириадов бусин, похожих на капли воды. Ари быстро вошел следом.
Он пробирался по странному лабиринту, где вместо голых стен были занавеси, ковры, шторы, нити мерцающих бусин, а один раз ему попался даже стоящий боком огромный серый зверь с покачивающимися ушами, длинными изогнутыми клыками, носом, похожим на змею, толстыми, как колонны, ногами и маленькими, нелюбопытными глазками. Зверь посмотрел на него спокойно, а затем снова воззрился в пространство. Ари прошел мимо неведомого чудища, но, когда обернулся, увидел позади только темноту.
Он чувствовал удивление и даже некоторый страх. Возможно, он все еще находится во власти кхлеви, и его разум играет с ним злые шутки, а все это — лишь иллюзии, которые дразнят его несбыточными надеждами и дарят мечты, которые потом будут жестоко разрушены? Но нет, ему не было больно. Это было верным признаком того, что здесь нет кхлеви. Когда он был у кхлеви, боль всегда была с ним. А теперь не было ничего, кроме него самого: он чувствовал себя целым и удивительно живым, и силуэт Кхорньи мерцал перед ним, как манящая свеча.
Неожиданно ее белый силуэт мигнул и исчез, а затем, намного дальше, чем она могла бы переместиться за это краткое мгновение, он услышал, как она зовет его по имени печальным и немного детским голосом. Он поспешил вперед.
— Кхорнья?
— Ари, где ты? — Ее голос был скорее не испуганным, а тревожным.
— Прямо за тобой. Я буду рядом через секунду, — крикнул он и действительно оказался рядом. Неожиданно он понял, что стоит рядом с ней не в комнате, а в залитом лунным светом поле, похожим на те, которые он помнил по временам своего детства на Вилиньяре. Свет лун лился сквозь туман, поднимающийся над неторопливо текущим ручьем, а с редких деревьев доносилось пение ночных птиц. Кхорнья стояла рядом с одним из деревьев недалеко от ручья, заметив Ари, она облегченно вздохнула.
— Это ты!
— Конечно, я, — он подошел к ней. Он был рад тому, что теперь она выглядит более здоровой и более материальной, чем в его палатке. Ее кожа излучала тепло, и от нее шел чистый сладкий цветочный запах, но к нему примешивался другой, более влекущий аромат. Она смотрела на него широко раскрытыми глазами, яркими, как луны; ее влажные губы были чуть приоткрыты.
— Я боялась, что ты не вернешься, — тихо сказала она.
— Перед огнем любви тает холод страха, — сказал он. '
— Прошу прощения?
— Это я недавно читал, — сказал он; его пальцы гладили серебристую гриву, легко касались щеки Акорны. — Мне показалось, это подходящие к случаю слова.
Она вздохнула:
— На стандартном это звучит лучше.
— Я попрошу родителей рассказать мне стихи о любви на языке линьяри и буду читать их тебе, если ты хочешь, — сказал он, понимая, что слова, произнесенные ею в его палатке, должно быть, были языком любви. Она была права: даже если смысл оставался не вполне понятным, стихи из книг, которые он читал, лучше звучали на стандартном.
— Но это не все, чего я хочу, — проговорила она охрипшим от волнения голосом.
Ари ощущал ее сладостное дыхание, чувствовал, как та часть его, которую он считал погибшей, наполняет его вены жизнью, горячей и сильной, жаркой как магма, которая ищет выхода из-под земной коры. Акорна словно в трансе подняла руки, и он обнял ее и привлек к себе. Волна сладкого мускусного аромата — ее аромата — захлестнула Ари, и вместе они опустились в траву, усеянную соцветиями диких цветов.
Против его ожиданий, трава оказалась не влажной и росистой, а теплой и уютной, как одеяло.
Аннела и Мати выдохнули одновременно. Яна оттащила их от кабинки управления голографическим номером. Таринье задержался немного, а потом Мати дотянулась до него и дернула за руку.
— Они заслужили некоторое уединение, — сказала она.
— Я бы дал им побольше подсказок до того, как мы начали это, — заметил Таринье.
— У нас не было времени, — возразил Маркель. — Нам придется довольно скоро улететь отсюда, и мы должны были закончить это — соединить их до того, как что-нибудь случится.
— Мне кажется, у него... у них обоих все сложилось хорошо и без твоих советов, — сказала Мати, обращаясь к Таринье. — И теперь мы должны оставить их одних.
Яна ухмыльнулась:
— Мне кажется, ты умна не по годам, Мати.
— Ну, кто-то же должен быть умным, — сказала Мати, многозначительно взглянув на Таринье.
Довольные собой и справедливо полагающие, что они хорошо поработали, дети покинули замок в испано-мавританском стиле, где размещался самый большой из голографических отелей. Качающиеся занавеси и украшенные бисером лабиринты, по которым Ари и Акорна следовали за своими двойниками, на самом деле являлись фойе отеля. Номер, который сейчас занимали Ари и Акорна, находился на втором этаже. Поле благоухающих цветов и трав на самом деле было ковром с луны Турко, а ручей — бассейном в номере, на случай, если им захочется искупаться после их «игр».
Но стоило детям выйти из отеля, как Мати поняла, что воздух пахнет немного по-другому — и запах этот она тоже узнала. Так пахли приземляющиеся космические корабли. Корабли линьяри. Она узнала это даже раньше, чем услышала топот ботинок внизу, на улице, ведущей к космопорту.
С каждым прикосновением рук и губ Акорна чувствовала себя более крепко связанной с Ари, как будто их тела обменивались молекулами, что, впрочем, было правдой, как бы романтично это ни звучало. Впрочем, и ощущения были романтические. Те желания, которые таинственным образом поднимались в ней, тревожа ее сны, волнуя ее в самые неподходящие моменты, все воплотились в этих мгновениях. То была острая, мучительная и сладостная боль; девушке казалось, что она взорвется, если чего-то не произойдет. Она знала, что Ари чувствует то же самое, — и все же он медлил.
— Если мы... продолжим, — произнес он, — пути назад не будет.
— Что с того? — проговорила она. — Ты — мой спутник жизни. Мне кажется, я всегда это знала.
— Правда? Я не думал... не смел надеяться...
Она заставила его замолчать, закрыв ему губы поцелуем; сейчас она была над ним, а он держал ее за талию.
— Сейчас, любимая? — спросил он.
Она прикусила нижнюю губу и решительно кивнула:
— Да. Сейчас.

* * *

Отряд службы безопасности повернул за угол и остановился — совершенно синхронно. Надари Кандо двигалась во главе своего отряда, а капитан Беккер, тяжело дыша, следовал за этими отборными солдатами из всех миров Федерации.
Надари сурово взглянула на детей:
— Комендантский час давно начался.
— Какой комендантский час? — невинно спросила Яна.
— Тебя не было на инструктаже сегодня вечером? — спросила Надари. — У нас чрезвычайная ситуация. Введен комендантский час, который будет действовать до дальнейших распоряжений.
— И что вы собираетесь сделать, застрелить нас? — спросил Маркель. Он чувствовал себя взрослым после своих подвигов на «Прибежище». И он не хотел слушаться приказов даже от хороших парней. Или девчат.
Надари поджала губы и серьезно посмотрела на него.
— Нет, но ты можешь спросить у друга Беккера, Ари, весело ли приходится тому, кто оказывается во время эвакуации не там, где предполагается, и сталкивается с кхлеви.
Никто из детей ничего не сказал, и Надари продолжала:
— Теперь, Мати, Таринье, вы должны отправиться в док. «Балакире» только что приземлился, и они хотят убедиться, что вы живы и здоровы. Еще нужно найти Ари и Акорну.
Беккер состроил гримасу и сказал Мати:
— Эта ведьма-руководительница тоже прилетела на «Балакире». Готов спорить, что линьяри больше не могут терпеть ее на планете. Но Нева действительно хочет видеть всех и убедиться, что с вами все в порядке.
— Я скажу ей, что с Кхорньей все хорошо, — сказала Мати. С озорной улыбкой она добавила: — Таринье может сообщить это же Лирили.
— Нет, не стоит, — возразил Беккер. — Просто скажите, где Акорна, и я приведу ее.
Таринье бросил быстрый взгляд в сторону отеля:
— Они все еще там? Почему же вы не сказали? — спросил Беккер.
— Ладно. Я их приведу сама, — заявила Надари, и прежде, чем кто-либо успел ее остановить, она направилась мимо них и вошла в отель.
Впрочем, через несколько секунд она появилась. Вид у неё был непривычно растерянный и пристыженный.
— Почему вы не сказали, что они там... э... заняты? — спросила она. — Я думала, вы все во что-то играете или у вас занятия. И что вы делали, использовали их свидание как тренировку?
Лицо Мати вытянулось:
— Нет, мы пытались соединить их. И нам это удалось. А теперь вы все испортили!
— Э... не совсем, — сказала Надари. — Судя по тому, что я видела. Но я точно испортила им настроение.
Аннела застонала:
— Нам понадобилось несколько недель, чтобы все это организовать.
— Что организовать? — подозрительно поинтересовался Беккер, но Аннела, Маркель и Яна одновременно покачали головами: они явно не хотели, чтобы Мати говорила что-то еще.
Через несколько минут Ари и Акорна целеустремленно вышли из отеля, как будто их действительно отвлекли от чего-то не более личного, чем простая встреча, не считая того, что время от времени один из них украдкой поглядывал на другого. И улыбался. Или вздыхал. Или спотыкался, засмотревшись.
По дороге к космопорту Надари не проронила ни слова. Беккер, напротив, болтал всю дорогу.

Глава 16

Беженцы-нириане терпеливо перенесли сцену встречи линьяри и последующую, весьма сумбурную церемонию представления; в конце концов, им встретился тот, чье имя они знали.
— А это, — сказала визедханье ферили Нева, — господин Хафиз Харакамян.
— Тот самый Хафиз Харакамиан, который отправил послание? — воскликнули нириане, широко улыбаясь ему. — Ах, это вы, благородный сэр, тот, кто спасет наш мир и наш народ! Но вам следует поторопиться. Многие гибнут прямо сейчас, в эти мгновения, пока мы тратим время на ненужные формальности.
Нева перевела, и Хафиз широко улыбнулся гостям:
— Я глубоко сожалею о затруднительном положении вашей планеты, дорогие инопланетные существа, но понимаете ли, я бизнесмен. Хотя в моих силах было доставить вам и соседним мирам предупреждение об угрозе, исходящей от кхлеви, я не воин и не полководец, а скромный торговец.
В этот момент Нева пожалела о том, что рядом нет Кхорньи. Визедханье ферили хорошо знала стандартный язык, но многие нюансы речи Хафиза ускользали от нее.
— Он говорит, что не может спасти их, — сказала Нева. — Он не воин, а просто богатый купец.
Хафиз поймал ее взгляд и понял, что несколько упал в ее глазах. Однако нириане вовсе не собирались с этим смириться. Они подошли еще ближе к Хафизу, улыбались еще шире: они явно намеревались настоять на своем.
— Брат сестры отца ребенка моей сестры Хафиз, — обратилась к нему Нева (разве он сам не говорил, что чувствует себя в родстве с линьяри через Кхорнью? А раз так, значит, он доводился родственником и самой Неве), — я должна сказать тебе, что эти нириане — очень упрямый народ. Если они что-то решили, они не уступят, пока не достигнут своей цели.
— Достойно уважения, — сказал Хафиз, кивая и продолжая улыбаться. — Но твердость их воли не может изменить факты.
В этот момент, когда положение казалось безвыходным, Надари Кандо и капитан Беккер в сопровождении небольшого отряда сил безопасности, которым командовала Надари, строем вошли в космопорт. С ними была и толпа детей, включая Мати, а также Таринье, Ари и Кхорнья.
— Мой муж — торговец, как он уже объяснил уважаемым инопланетным существам, — теперь к нирианам обращалась Карина Харакамян, облаченная в лилово-фиолетовые одеяния и со сверкающими аметистами на руках. — Конечно же, вы не хотите, чтобы его и тех, кого он защищает, постигла та же судьба, которая постигла вашу планету? Хафиз — гений во всем, что касается сбора и распределения полезных вещей и услуг. Разрушения и беды, которые причиняют кхлеви, отвратительны для него. Но я не знаю, как вы могли предположить, что он может помочь вам.
Лирили скривила губы и сказала Неве на языке линьяри:
— Все так, как я и предполагала. Ваш великий герой — наш приемный «дядюшка» — желает торговать с нами, но у него есть только один друг — это он сам. Ха!
Нева, изо всех сил пытавшаяся скрыть свое разочарование, перешептывалась с полными решимости нирианами.
Этот разговор вывел наконец Акорну из того транса, в котором она, судя по всему, находилась; она отошла от Ари и встала рядом с Хафизом.
— Это нечестно, — обратилась она к Лирили. — Дядя Хафиз отвечает за жизни всех людей здесь, и их благополучие должно быть первой его заботой. И он, и капитан Беккер сделали некоторые шаги для того, чтобы, возможно, найти способ вести бой с кхлеви, не подвергая опасности новые жизни.
— Это так? — требовательно спросила Лирили. И прежде, чем кто-либо успел остановить ее, она перевела нирианам то, что сказала Акорна. В результате этого один из нириан, проследив за взглядом Акорны, подошел к Беккеру, стоявшему рядом с Надари, и заключил капитана в сокрушительной силы объятия.
Лирили ухмыльнулась:
— Наши союзники говорят, что старьевщик — их герой, и конечно, если он знает способ, как сразиться с кхлеви, то вскоре применит его, чтобы спасти то, что осталось от их мира.
Акорна перевела Беккеру:
— Капитан, они хотят, чтобы вы использовали те методы, которые мы открыли для сражения с кхлеви, немедленно. Они надеются, что этим мы сможем спасти то, что осталось от их планеты.
— Хорошо, хорошо, — крикнул в ответ Беккер. — Скажите только ему, чтобы он отпустил меня, и мы поговорим.
На этот раз Таринье вмешался, чтобы перевести, добавляя свои обычные цветистые выражения.
Нирианин не выпустил Беккера из объятий.
— Что ты сказал? — спросил Ари у Таринье. — ... Похоже, это не сработало.
— Я сказал им, что капитан был великим героем и уже убил многих кхлеви и что он спасет их родной мир с помощью дяди Хафиза.
— Скажи им, что они должны отпустить капитана Беккера, чтобы он смог помочь им, — преложила Акорна.
Таринье снова заговорил с нирианами. Тот из них, кто держал Беккера, отпустил его с таким восторженным хлопком по спине, что капитан пошатнулся, чуть не упал на Надари Кандо и наступил на хвост кота.
РК немедленно вознаградил его за это, располосовав ему ногу от колена до щиколотки.
Надари с отсутствующим видом хлопнула Беккера по плечу и мягко оттолкнула его в сторону, чтобы подобрать кота, и ласково заговорила с ним:
— Твой слуга не хотел показать неуважение, священный кот. Неужели твой великолепный хвост сломан?

Предыдущая страница 13 Следующая страница


Мир Акорны 14

Она посмотрела на ближайшего линьяри, которым Оказалась Лирили.
— Пожалуйста, вылечи хвост священного храмового кота.
К удивлению всех, кто видел это, Лирили отбросила свое презрительное отношение к окружающим, запустила руку в густую шерсть РК, другой рукой придержала его хвост и, опустив свой рот, нежно прикоснулась к коту. Кот , немедленно начал мурлыкать и потерся о щеку Лирили.
— Мало того, что ранили, так еще и оскорбляют! — взвыл Беккер: разорванная штанина уже насквозь пропиталась кровью.
Ари бросил сердитый взгляд на Таринье, который немедленно прекратил болтать с нирианами и присел на ко-лени рядом с Беккером:
— Простите, капитан, позвольте мне.
Он поставил ногу Беккера себе на колено и провел рогом вдоль царапины.
Беккер шумно вздохнул с нескрываемым облегчением.
Лирили вполголоса шепталась с РК.
— У меня однажды был маленький пахантийир, и ты очень на него похож, священный храмовый кот, да, похож, ты такой милый... — на глаза у нее наворачивались слезы. — О, как бы я хотела, чтобы он был здесь со мной, мой маленький друг, сейчас, когда все вокруг желают мне зла.
РК мурлыкал так, словно нашел родную душу.
— Предатель, — прорычал Беккер.
— Пойдемте, друзья, освежимся в саду и обсудим ваш замечательный план, — Хафиз приподнял бровь, одарив Беккера довольно-таки скептическим взглядом.
Конечно, у Беккера не было настоящего плана. Акорна знала об этом. Но, с учетом приобретенного нынешней командой «Кондора» опыта, а также умений и ресурсов Хафиза Харакамяна, Акорна подумала, что им действительно удастся составить неплохой план, и немедленно принялась его обдумывать. Впрочем, чтобы придумать что-то толковое, нужно, чтобы в разработке плана принимали участие все те, кто будет исполнять его.
Когда все потянулись за Хафизом, Акорна поймала Мака за руку.
— Капитан сказал, что я должен оставаться здесь, Акорна, и следить за передачами кхлеви.
— Ты ведь записываешь их? — спросила она.
— Да.
— Тогда ты сможешь послушать записи, когда вернешься. Ты нужен нам сейчас, Мак-Кенз. Капитан Беккер собирается объяснить дяде Хафизу, каким способом мы можем победить кхлеви.
— О, это будет очень поучительно Я благодарен тебе за эту мысль, Акорна.
Она улыбнулась и жестом предложила ему отойти от «шаттла» кхлеви. Мак провел с ним рядом столько времени, что пропитался запахом «шаттла». Акорне пришлось остановиться и быстрым движением рога избавить его от неприятного запаха.
— Конечно, ты должен пойти, Мак. Без тебя и того, что ты умеешь, у нас бы не было даже надежды на победу над кхлеви.
— Ну что же, капитан, мы все жаждем услышать твой план, — сказала Нева.
— Да, приятель, — сказал Хафиз. — Просвети нас.
— Ты тоже являешься частью этого плана, дядя Хафиз, — заверила его Акорна. — На самом деле мы не обойдемся здесь без голографической магии дяди Хафиза, ведь так, капитан Беккер?
— Э... Конечно, нет, — согласился Беккер.
Они сели на низкие стулья с подушками, стоящие рядом с фонтаном. Им принесли лакомства для людей, а нирианам и линьяри предложили рвать все, что им понравится, в пышном саду, где все они сейчас расположились. Рядом с ними находился водоем, в который лилась вода из рога единорога, вставшего на дыбы. Линьяри, которые еще не видели этого фонтана, разглядывали его с изумлением — все, даже Лирили. Это не было похоже на традиционные способы проявления почтения к Предкам, но Предки, вне сомнения, одобрили бы это.
— И, как я говорила Маку, мы не обойдемся без его умений. Конечно, если бы Ари не предпринял попытку вспомнить все, что он знал о кхлеви, не сконцентрировался бы настолько сильно на пийи, — единственном, к моему сожалению, Торуна и Бьорн, что осталось от одной из ваших храбрых команд, — мы бы никогда не узнали ни их языка, ни того, по каким принципам они действуют.
Присутствовавшие оказались супружеской парой, мужчиной и женщиной, а не двумя мужчинами, как предполагали те, кто не был знаком с их расой. Беккер был очень удивлен, когда узнал, что нирианин, едва не сломавший ему ребра, был женщиной по имени Торуна.
— Да, — сказал Беккер, — Ари выяснил еще один важный момент, который необходим для осуществления нашего плана: вещество, которое мы обнаружили во время спасательной миссии, ядовито для кхлеви. И Карлье, и Мири занимались тем, что анализировали вред, причиненный телам кхлеви этой жижей, равно как и воздействие этого вещества на другие организмы. Кстати, ребята, каковы ваши результаты?
— Мы все еще исследуем возможные способы синтезировать это вещество и использовать его вне естественного окружения.
— Хорошо. Но нет ничего плохого в том, чтобы использовать его в естественном окружении. Естественное окружение — это мир, названный нами условно Миром Лозы; на планете растет множество огромных деревьев и лиан, которые выделяют сок, разъедающий панцирь кхлеви. Я представляю себе это следующим образом: если Хафиз сможет использовать свои голограммы и сделать так, чтобы Мир Лозы выглядел как отдаленное поселение линьяри или что-то в этом роде; если Мак сможет убедить кхлеви, что он один из их команды и выжил при крушении «шаттла», который мы — ну, то есть Мак — исследовали; и если мы сможем установить беспилотные аппараты и сделать вид, что мир обитаем, тогда кхлеви, возможно, покинут Нири и прилетят в Мир Лозы. Тамошние растения атакуют их, отравят своим соком, и не будет больше никаких кхлеви.
Все согласились, что это отличный план. Практически весь этот план мог быть реализован дистанционно: необходимо было только придать Миру Лозы вид обитаемой планеты. Единственным осложнением было то, что Мир Лозы располагался ближе и к Мечте, и к нархи-Вилиньяру, чем к родному миру нириан — но, разумеется, жизни нириан, которых сейчас атаковали кхлеви, были гораздо важнее.
Нириане со стоическим выражением лица внимательно слушали перевод, но когда они наконец заговорили, то выглядели взволнованными.
— Сейчас важнее всего время, — перевела Нева. — Они умоляют нас начать осуществлять план немедленно.
На Мечте закрылись развлекательные и торговые центры. Персонал переключился на работу в режиме чрезвычайного положения. Если план сработает, как все надеялись, группы врачей, охранников и строителей отправятся на Нири сразу же после уничтожения кхлеви.
На борту «Кондора» Мак собирал «шаттл» кхлеви. Карлье и Мири у себя в лаборатории продолжали эксперименты с соком, а также исследования анатомии и физиологии кхлеви. Детей должны были эвакуировать либо на «Акадецки», либо на «Прибежище», однако Аннела Картер, Маркель и Яна хотели остаться на Мечте как можно дольше, чтобы помочь Хафизу подготовить необходимые голограммы.
— Мы должны изобразить достаточно роскошную цивилизацию, чтобы вызвать аппетит у кхлеви, — инструктировал Хафиз своих учеников. — Мы перевезем голограммы павильонов линьяри и расположим их среди зарослей. Нам также понадобится «Балакире» в качестве модели, чтобы скопировать различные виды кораблей линьяри.
— Круто, — сказала Аннела, — почти как раскрашивать огромные пасхальные яйца.
— Также нам нужны голограммы линьяри и нириан. Мы можем сделать несколько копий каждого из наших гостей-линьяри и будем надеяться, что кхлеви ничего не заподозрят.
— Мы уже скопировали Ари и Акорну, — сказала Аннела Хафизу.
— Да ну? — спросил Хафиз. — Это отлично, действительно отлично.
— А дальше мы можем сделать меня и Таринье, — сказала Мати. — Только я хочу, чтобы моя голограмма была действительно большой и ужасно страшной.
— Зачем мучиться? — спросил Таринье. — Им надо всего лишь сделать точную копию Лирили: она, пожалуй, напугает кхлеви так, что они убегут к себе домой, оставляя за собой только слизистые следы.

Глава 17

Впервые Мир Лозы посетили люди вместе с линьяри. Акорна, грациозно пробираясь среди благоухающих растений, чувствовала угрызения совести за то, что ее народ собирался причинить вред этой великолепной планете.
Теперь, когда она знала, что сок этих растений может сделать с кхлеви, растения казались ей менее чуждыми и гораздо более дружелюбными. Раньше она едва замечала, насколько изысканно-прекрасными были цветы, цвет лепестков которых менялся от кремового и цвета слоновой кости до молочно-белого, с легким оттенком розового вокруг тычинок.
Запах уже не казался ей таким тяжелым, как раньше. Теперь он был скорее завораживающим, он проникал в ее чувства, пронизывал весь мир настолько ощутимо, что казался цветом, вкусом, голосом, а не запахом. Когда техники и ученые продирались через заросли, те качались вперед и назад, как на сильном ветру. Акорна просто приподнимала руку, и гибкие ветви с цветами и листьями раздвигались перед ней, как занавес. Возможно, она сейчас считала эти растения спасителями, героями, защитниками ее народа от кхлеви, но в любом случае они казались ей более привлекательными, чем во время ее предыдущего посещения планеты.
Карлье и Мири вели группы добровольцев на сбор сока. Они, конечно, привезли с собой контейнеры, но на самом деле им вполне хватило бы обуви и перчаток, на которых оседало достаточно липкого вещества, когда люди проходили через заросли.
Техники аккуратно располагали аппараты, которые будут передавать сигналы, чтобы отвлечь кхлеви от нириан. Они должны были создавать голограммы кораблей и павильонов линьяри, в то время как запрограммированные голограммы самих линьяри будут бродить среди голографических структур, как призраки.
Акорна была буквально ошеломлена, когда, раздвинув лианы, она увидела с другой стороны саму себя на коленях, собирающую сок и шепчущую странные слова. Акорна отступила на два шага, и сомкнувшиеся заросли скрыли от нее проекцию.
— Хм-м, — сказала она себе и вернулась к тому месту, где, почти полностью скрытые лозами, стояли корабли, на которых сюда были привезены техники, ученые и оборудование.
— Капитан, кажется, я поняла кое-что об этих растениях...
— Оставь, принцесса. У нас здесь сложная ситуация. Заросли скрывают большую часть голограмм; кроме проекций павильонов и кораблей, которые мы можем делать сверху, — и то видны только их верхушки, все остальное выглядит тем, чем и является на самом деле — Миром Лозы. Нам понадобятся наземные машины или придется вырубать заросли, чтобы расчистить место для голограмм, но опять же растения немедленно попытаются вырасти заново. Единственное, что радует, — если мы срежем некоторое количество растений, у нас будет больше сока. Но насколько хорошо это сработает, как приманка... — он задумчиво потрогал усы.
— Подождите, капитан, возможно, это не понадобится. Мы можем попробовать договориться с ними...
Капитан посмотрел на нее как на сумасшедшую.
— Акорна. Дорогая. Милая. Принцесса. Солнышко. Прости меня. Ты действительно очень умная девочка. Но они — растения! Их едят! С ними не обсуждают стратегию.
— Возможно, нет. Но если вы используете тяжелое оборудование и будете вырубать заросли, чтобы расчистить место вокруг голограмм, не помешает ли это достичь цели? Особенно, если лоза не регенерирует достаточно быстро в этом месте. Тогда кхлеви просто приземлятся в местности, набитой голограммами, а когда они поймут, что приманка на самом деле всего лишь набор голограмм, они вернутся к нирианам или, что еще хуже, проследят источник проекций и нападут на Мечту.
Усы Беккера встали дыбом, и он снова их пригладил.
— Хорошо. Кажется, нам нужно собрать военный совет. Акорна повторила ту же самую речь перед Рафиком, Гиллом и, через передатчик, перед Хафизом, который находился на орбите планетоида в «Али Бабе», одном из своих самых скромных кораблей. Карина Харакамян, приехавшая в качестве «идейного вдохновителя» миссии, ответила за Хафиза:
— Акорна, дорогая, конечно, ты права. Сначала надо использовать мягкое убеждение. Я немедленно попрошу первого же офицера отправить меня на поверхность, чтобы я могла помочь.
— Как мило, — очень неискренне сказала Акорна, однако ранить чувства Карины не было никакого смысла. К счастью, ее новая тетушка читала мысли только в отдельных случаях, которые никогда не совпадали с теми, которые Карина предсказывала или предчувствовала.
По сигналу Акорны «Балакире» приземлился рядом с голограммами других кораблей линьяри, Таринье и Мати, которые устанавливали мелкие голограммы и также обратили внимание на то, что лоза закрывает их, ответили на мысленный призыв Акорны; к ним присоединился Ари, который не выпускал Акорну из виду.
— Мне кажется, что ЛАНЬЕ нам здесь не поможет, но стоит попытаться использовать передачу мыслей существам на этой планете.
— Растениям? — спросил Ари.
— Да, — ответила Акорна. — Когда я была среди них, мне пришло в голову, что они могут общаться с помощью запаха. Помнишь, когда мы были здесь в первый раз, он был подавляющим.
— Он по-прежнему такой рядом с кораблями и там, где работают ученые, — сказала Мати. — Но когда мы отошли немного дальше, устанавливая голограммы, я заметила, что запах стал даже довольно приятным.
— Сексуальным, — вставил Таринье. Мати толкнула его локтем под ребра.
— Да уж, ты думаешь только об этом, даже когда речь идет о растениях!
Ари пожал плечами:
— Не вижу, чем бы я мог помочь. Мои экстрасенсорные способности не сильны без моего...
Акорне пришлось повернуться, чтобы взглянуть ему в лицо, потому что он стоял за ней, положив ей руку на плечо.
— Ари, — сказала она, глядя не в его лицо, а немного выше.
Другие линьяри, включая его родителей, которые только что прибежали, тяжело дыша и держа в руках емкости для сбора сока, проследили за ее взглядом.
— Ари, что это у тебя? Вот тут, где шрам? — спросила она. У нее перехватило дыхание: в душе вспыхнула безумная надежда, но она все еще пыталась размышлять трезво, уже протягивая руку ко лбу молодого линьяри. Нет, не может быть: скорее всего, это просто тычинка какого-нибудь цветка прилипла чуть выше бровей...
Их руки одновременно коснулись маленького белого бугорка посереди его лба.
— Это рог! — сказал он. — Мой рог регенерирует. Трансплантат наконец прижился.
«Спорим, я знаю почему»,— смеясь, мысленно шепнул Таринье.
Акорна и Ари покраснели, а Мати, которая тоже услышала шепот, наступила Таринье на ногу.
Акорна обняла Ари и его родителей, а Мати быстрым движением коснулась брата.
Прибыла Карина.
— Я думаю, нам нужно начать с того, чтобы все встали в круг, — сказала она радостно.
— Почему? — спросили все почти хором.
— Чтобы объединиться, естественно, — ответила Карина.
— Возможно, это так для нашего или вашего вида, — мягко сказала Акорна. — Но мне кажется, что с этими существами нам нужно использовать другие методы. Что нам, кажется, обязательно нужно сделать — отойти от основной части лагеря. Запах, который источают растения, наиболее подавляющий и нездоровый именно рядом с кораблями.
Акорна увела их в заросли, которые почти вежливо расступались перед ней и остальными. Они отошли на полкилометра от кораблей, прежде чем Акорна остановилась и глубоко вдохнула.
— Что вы чувствуете?
— Здесь приятно, — сказала Мати. — Значит ли это, что растения здесь не так... расстроены, как те, которые рядом с кораблями?
— Я точно не знаю, — сказала Акорна. — Я просто подумала, что мы могли бы попробовать.
— По мне, это звучит по-идиотски, — нарушила молчание Лирили: до этого она была непривычно тиха. — Как только вам пришло в голову, что кто-то может общаться при помощи запаха?
Мири рассмеялась:
— А что ты думаешь, мы делаем, когда собираемся спариваться, Лирили? А другие виды? Это тоже своего рода общение — при помощи феромонов!
— Нет ничего необычного в том, что иные биологические виды общаются не только с помощью звука, — сказала Нева. — Многие разговаривают при помощи зрения, прикосновений или, как мы сами, только мыслями. Если бы ты, Лирили, проводила больше времени, изучая вселенную вокруг тебя, ты бы знала об этом.
Акорна сказала:
— Я вспомнила. Муравьи! Маленькие муравьи общаются при помощи феромонов — довольно сложного набора запахов, — чтобы передавать друг другу сигналы, указывать направление и все в таком роде.
— Да, — протянула Лирили с выражением, близким к благодушию. — Конечно. Пахантийиры тоже оставляют пахучие метки на своей территории: ограждают ее или показывают, что готовы к спариванию. Я просто никогда раньше не думала, что это тоже способ общения.
— Ну да, век живи, век учись, — сказала Нева как можно дипломатичнее, стараясь ничем не оттолкнуть Лирили: сейчас был тот редкий момент, когда эта женщина прислушивалась к словам других и готова была признать, что кто-то знает то, чего не знает она. — Проблема в том, как нам расшифровать эти запахи.
— Возможно, это не будет слишком сложно, — предположила Акорна. — Удалось же нам войти в контакт с самими растениями. Но я подумала, если запахи символизируют их мысли, возможно, мы сумеем найти общий язык, чтобы рассказать им о нас?
— Зачем? — спросил Таринье.
— Есть много причин, по которым стоит искать дружбы с новыми существами, Таринье, — ответила Нева. — Но в данном случае, я подозреваю, Кхорнья хочет попросить растения отступить и позволить кхлеви увидеть голограммы.
— Для начала мы должны найти общие образы, общий словарь, — возразила Кхари. — Что мы знаем об этих растениях? Как мы можем объяснить им, на что мы похожи?
— Ну, — задумчиво протянула Мати, — если мы хотим, чтобы они расступились, возможно, нужно показать им, чего именно мы хотим. Они ведь умеют собираться вместе и расступаться в стороны — что, если и мы попробуем сделать то же самое? Изобразим то, чего хотим от них?
— Но они не используют зрение для общения, — сказала Лирили. Это было разумно; может быть, Лирили и была несколько нетерпелива, но ей было трудно скрыть, что она была так же озадачена, как и все остальные. — Они общаются посредством запахов.
— Но они воспринимают мысль — или что-то вроде мысли, — возразила Мати.
Акорна подумала, что девочка значительно выросла с тех пор, как перестала быть посланницей Лирили. Теперь она была гораздо увереннее. Таринье, поймав мысль Акорны, неодобрительно что-то проворчал про себя, но Ари так угрожающе взглянул на него, словно тоже прочел его мысли, и Таринье отвел глаза, как будто он был здесь ни при чем.
— Да, — согласилась Акорна с Мати. — Это — форма мысли, как бы они ни выражали ее. И кто знает, может, с точки зрения этих растений, мы тоже выделяем запах, когда думаем? Только мы для них гораздо непонятнее, чем они для нас. Давайте попробуем упростить наши мысли для них. Все разойдутся в стороны и сконцентрируются на том, что мы делаем.
— Обособленность наших личностей, — нараспев произнесла Карина.
— «Двигайтесь мягко, расходитесь в стороны», — мысленно шептала Акорна.
— Карина, думай. Двигайтесь мягко, расходитесь в стороны, — повторила она вслух для своей тетушки.
— Это звучит как мантра! Как мне это нравится! — восторженно воскликнула Карина. — Двигайтесь мягко, расходитесь в стороны...
— Осторожней, — сказала Акорна. — Не надо говорить, лучше думай это.
Карина озадаченно кивнула и умолкла — только ее губы беззвучно шевелились в такт мысленно произносимым словам.
Мысленный шепот вскоре подхватили и остальные; теперь их мысли звучали в унисон.
— «Двигайтесь мягко, расходитесь в стороны...»
Они растянулись в цепочку так, что уже не смогли бы коснуться рук друг друга. В самом начале их движения растения лишь немного расступились, чтобы дать каждому пройти, но люди продолжали «шептать», и растения мягко расступились, пока вокруг линьяри и Карины не образовалось широкое прямоугольное пространство.
Когда эта мысль была воспринята, Акорна мягко сказала — вслух для Карины, стоящей от нее справа, и мысленным шепотом — для всех остальных:
— «Сближайтесь, собирайтесь вместе, соприкасайтесь, сплетайтесь».
Все остальные подхватили эту мантру и медленно начали сходиться — ближе, еще ближе, соединяя руки, становясь друг к другу как можно плотнее, еще плотнее, — и зеленые заросли сомкнулись вокруг них, сжимая кольцо. Затем Акорна снова прошептала: «Двигайтесь мягко, расходитесь в стороны», — и все остальные подхватили эту мысль. Растениям понадобилось всего одно мгновение, на которое у Акорны перехватило дыхание, чтобы понять, что теперь следует снова расступиться; но затем запах растений стал гораздо слабее душного аромата, каким он был, пока зеленая стена смыкалась вокруг линьяри, и они расступились еще раз.
— Эти растения определенно разумны, — одобрительно сказала Нева. — И определенно ароматны.
Растения плавно, мягко закачались, кивнули, словно радуясь чему-то; вокруг распространился легкий сладкий аромат.
— Хорошо, — сказала Акорна. — Потому что сейчас нам надо рассказать им о кхлеви.
— Зачем? — спросил Таринье.
— И как? — добавила Мати.
— Потому что мы приведем сюда народ кхлеви на смерть, — сказал Ари. — Но и кхлеви могут убить многих из народа Лозы. Когда мы думали, что они не обладают интеллектом, нам не казалось зазорным позволить кхлеви попасть сюда, в мир, где самый сок растений смертоносен для них. Но теперь, когда мы знаем, что обитатели этого мира разумны, и тем не менее собираемся привести сюда это зло, самое меньшее, что мы можем сделать, это предупредить местных жителей.
— И что же они сделают, если будут против нашего плана? — язвительно спросила Лирили.
— Не об этом речь, — сказала Нева. — Сейчас, когда мы знаем, что они разумны, что они могли бы пострадать от кхлеви так же, как страдали мы, мы можем продолжить осуществление плана капитана Беккера только вместе с ними. С народом Мира Лозы.
— О чем мы сможем с ними договориться и каким образом? — все с той же язвительностью поинтересовалась Лирили.
— Моя сумка с коллекцией! — неожиданно сказала Мири. — Где она?
— Там, среди лиан, — ответил Карлье. — Моя тоже там. Они открыты. Как ты думаешь, растения будут возражать, если мы возьмем немного соку?
— Скорее они будут удивлены. Они не поймут, что мы собираемся с ним делать, — предположила Акорна. — В конце концов они знают, для чего им нужен этот сок, но им может быть тяжело понять, зачем он понадобился нам.

Предыдущая страница 14 Следующая страница


15 Энн Маккефри, Элизабет Скарборо

— Мама, отец, — заговорил Ари. — Я знаю запах, очень сильный, благодаря которому мы сможем им все точно объяснить. У нас нет ничего, что пахло бы так же, как кхлеви?
— Нет, — сказала Мири. — Мы очень тщательно мылись после работы в лаборатории.
— Спорим, у Мак-Кенза есть, — сказала Акорна. — Корабль до сих пор полон вони кхлеви — с того времени, когда вы погрузили их на борт. Неважно, сколько раз с тех пор очищали воздух: вонь остается. Похоже, запах впитался в стены корабля. Ну, и, разумеется, у нас есть «шаттл», пропитанный вонью кхлеви.
— Пойду спрошу Мака, — сказала Мати.
Она вернулась очень быстро, держа в затянутой в перчатку руке некий предмет, в то время как другой рукой зажимала себе нос.
— Я полагаю, я еще слишком маленькая, чтобы убрать этот запах, — сказала она.
— Хорошо. Пусть пока никто не пытается уничтожить этот запах: сперва мы должны объяснить растениям, что он значит, — сказала Акорна. — Положи это на землю, Мати, и давайте попытаемся вести себя, как мы вели бы себя, увидев кхлеви. Страх, отвращение, ужас, гнев... Постарайтесь воспроизвести эти чувства как можно ярче и передать их растениям. Старайтесь изо всех сил.
Все поступили так, как предложила Акорна. Ари был весь в поту, от него исходил запах страха, настолько острый, что даже Акорна ощущала его, хотя обычно от линьяри всегда пахло приятно.
Растения вздрогнули и задрожали, а потом неожиданно ветки проползли мимо людей и, приблизившись к предмету из «шаттла» кхлеви, начали выплескивать на него сок, словно бы выстреливая флюиды ярости из стеблей и цветов. В конце концов, предмет с запахом кхлеви оказался совершенно залит резко пахнущим соком.
— Они поняли! — закричал Таринье. — Они все поняли!
— Либо они все поняли, либо ведут себя так из инстинкта самосохранения, — предположила Лирили.
— Может, нам стоит сделать голограмму кхлеви, чтобы показать им? — предложила Мати.
— Если они общаются с помощью запахов, они узнают кхлеви, когда почувствуют их; мы все убедились, что растения уже знают, что с ними делать, — ответила Мелиренья.
— Нам нужно вернуть наши сумки, — заметил Карлье.
Акорна нахмурилась:
— Может, теперь они поймут. Попытайся забрать их.
Они знают, что мы боимся кхлеви, и, возможно, заметили, что мы не умеем выделять сок, как они. Может, они поняли, что мы боимся чего-то, от чего у них есть защита, а у нас нет.
Карлье добрался до сумки, не встретив никакого сопротивления на своем пути, а потом и до сумки Мири, которая была полностью обвита лозами.
— Возвращаясь к вопросу о голограммах: я предлагаю просто подойти к разным голограммам и попросить растения расступиться там, где они находятся. Нам надо объяснить, что они должны оставаться в таком виде, пока кхлеви не окажутся среди них.
Нева покачала головой:
— Эта проблема сейчас не самая главная. Мы не имеем права жертвовать разумными существами, будь то растения, нириане или мы сами, чтобы избавиться от кхлеви.
— Давайте покажем им пийи, — сказал Таринье.
— Если они не смогут увидеть это, как они смогут что-то решить?
— А смогут они это почувствовать? — спросил Ари. — Беккер жаловался на запах пийи. У нас до сих пор есть капсула, в которой мы его нашли. Может быть, запах донесет ту информацию, которую мы не можем понять.
— По крайней мере, можно попытаться, — сказала Акорна. — Остается только надеяться, что они правильно поймут запахи.
Таринье и Ари направились на «Кондор» и вскоре появились с пийи. За ними следовал РК, который проигнорировал «ароматный» пийи, зато внимательно понюхал растения, после чего повернулся хвостом к ближайшей лиане и выпустил струю, которая немедленно перебила запах цветов.
Лиана пригнулась к земле, и на какой-то момент Акорна испугалась, что растения могут напасть на РК; однако вместо этого выпрямившаяся лиана словно бы кивнула коту.
— Посмотрите! — закричала Мати. — Они узнали его запах! Они знают, что это священный храмовый кот! Словно он их благословил!
Нева сморщила нос:
— Если это благословение храмового кота, как же пахнет его проклятье?!
Пийи присоединили к портативному сканеру и включили для растений. Но растения никак не реагировали на передаваемую пийи информацию, пока на экране не появился кхлеви. К общему изумлению, растения немедленно выстрелили в пийи соком.
— Они отлично распознают кхлеви, — подытожила Акорна. — Даже когда капитан Беккер грубо повел себя с ними, они не стреляли соком, а сейчас простая картинка с кхлеви вызывает у них желание атаковать.
Ари кивнул:
— Наверно, потому, что кхлеви похожи на огромных насекомых, которых можно уничтожить этим соком. Когда мы были здесь впервые, я видел насекомых, убитых соком. Они напомнили мне кхлеви.
Нева нахмурилась:
— Если растения считают кхлеви естественным врагом и просто инстинктивно защищаются, то план сработает. Что ж, это хорошо. А сейчас нам надо уговорить их отползти от голограмм.
После того как они нашли общий язык с растениями, это не составило большого труда. Даже Беккер согласился на сотрудничество с растениями Мира Лозы: похоже, это спонтанно возникшее название так и закрепилось за зеленой планетой. Когда последние аппараты были установлены, экипаж «Кондора» осмотрел небольшое поселение, созданное линьяри среди цветущих растений.
— Этого будет достаточно, чтобы обмануть кхлеви, — заметил Беккер и повернулся к Маку. — Ты готов передать сигнал из «шаттла»?
— Да, капитан, — ответил Мак.
— Тогда приготовься. Как только район очистится, ты можешь пригласить наших друзей на вечеринку в саду, — сказал Беккер и, ощетинив усы, расплылся в улыбке, которая, по мнению Акорны, совершенно не была дружественной.
— Дядя, я полагал, мы решили, что дети будут эвакуированы с Мечты немедленно, — напомнил Рафик Надежда Хафизу.
— Но это было до того, как непревзойденный Беккер предложил свой план. А также посол Нева и знаменитые ученые-линьяри, Карлье и Мири заверили меня в удачном исходе операции, как и наша обожаемая Акорна. Тогда зачем отсылать деток домой? А может, и нас заодно эвакуировать? Только вот если мы отсюда исчезнем, с нами исчезнут и все мои вклады в это предприятие.
Видя округлившиеся глаза племянника и его изумленно открытый рот, Хафиз горько добавил:
— Я знаю, мой мальчик, конечно, человеческую жизнь и жизнь линьяри нельзя сравнивать с денежной выгодой. Но разве не правда, что эти существа, народ Акорны, пришли сюда за защитой, вернее за поддержкой? И если мы сейчас будем отсылать наших детей, не будет ли это означать, что для нас наши дети важнее, чем их? Это вряд ли можно назвать хорошим тоном.
— Да пошел он к черту! — взвился Рафик. — Эти дети уже не раз были в аду, и мы обещали им нашу защиту. Линьяри дома, точно так же, как и их дети. Наши дети должны вернуться на Маганос и остаться там, пока опасность со стороны кхлеви не перестанет существовать. И «Прибежище» тоже уберется отсюда.
— «Прибежище» может отправляться туда, куда пожелает. Хотя Звездные Странники решили остаться с нами.
— Ты не можешь им это позволить, дядя Хафиз. Это слишком опасно.
— Дорогой племянник, послушай меня. Жизнь — опасная штука. А бизнес — успешный бизнес! — опасен вдвойне. Мы первопроходцы. Если нам предстоит прийти на землю, куда еще не ступала нога человека, риск неизбежен.
В прищуренных глазах Рафика отразилось отвращение, которое он даже не пытался скрыть.
— И это говоришь мне ты, который первым спрятался в укрытии, когда увидел, что кхлеви сделали со своими пленниками?
Пот выступил на лице Хафиза, несмотря на прохладный день, созданный магией доктора Хоа.
— Это был просто шок от первого контакта, мой дорогой племянник. Но если ты настаиваешь, мы с твоей тетей можем лично сопроводить детей обратно в космическое пространство Федерации, а ты как мой представитель и наследник будешь продолжать вести дела, пока кризис не закончится и мы не сможем безопасно вернуться. Вскоре ты поймешь, что хотел тебе сказать твой дядя и насколько ты был груб.
Рафик сочувственно улыбнулся своему дяде. Хафиз мог сейчас забрать Карину и детей и исчезнуть, оставляя другим возможность встретиться с опасностью, а самому — получать выгоду. С другой стороны, если старший Харакамян и дети будут далеко отсюда, Рафик может приступить к демонтажу спутника немедленно, если вдруг план Беккера провалится.
Конечно, Хафиз об этом знал. И знал, что Рафик это тоже понимает. Но для него это было самым простым выходом: позволить Рафику самому принимать решение, рисковать жизнью или нет, получить прибыль или потерять ее. В конце концов, именно Рафик был главой Дома Харакамянов, в то время как Хафиз официально отошел от дел; однако эти вопросы всегда были достаточно сложны и деликатны, с ними следовало обращаться осторожно. Если проект «Мечта» провалится, в этом будет виноват Рафик.
Когда «голографическая» команда вернулась с Мира Лозы, «Акадецки» и «Прибежище» были полны детей. Словно в доказательство своего доверия, Хафиз оставил «Шахерезаду» на Мечте, а сам вместе с Кариной воспользовался менее комфортабельным «Акадецки». Рафик принял этот жест с благодарностью, потому что, если понадобится всеобщая эвакуация, более просторная «Шахереза-да» была бы гораздо удобнее: на нее можно было погрузить больше людей и оборудования.
Ари, Карлье и Мири подошли к Хафизу, собирающемуся улетать. Мири заговорила с ним, а Ари старательно перевел:
— Моя мать просит вас взять с собой мою сестру. Родители хотят остаться здесь и продолжить исследования по использованию биологического оружия, которое нам подарил Мир Лозы, хотя вы понимаете, что мы не можем широко применить его как средство агрессии, даже против кхлеви. Мы сможем лучше работать, если Мати будет в безопасности. Мои родители, конечно, хотели, чтобы я отправился вместе с сестрой, но я и Кхорнья решили остаться с капитаном Беккером. Моя сестра слишком маленькая, и она мечтает увидеть миры Федерации. Возьмите ее с собой. Заберите с собой и Таринье, чтобы с ней был хоть кто-то из ее народа.
Он обернулся к своей матери, но она избегала его взгляда.
Когда Мати и Таринье доставили к кораблям, юноша жалобно попросил позволения остаться на «Кондоре», но в ответ получил лишь суровый взгляд со стороны Невы, заставивший его замолчать.
Никто об этом не говорил, но все ясно осознавали, что в случае, если план не сработает и кхлеви нападут на нархи-Вилиньяр, останутся хотя бы два представителя противоположного пола расы линьяри в безопасном космическом пространстве Федерации — как надежда на возрождение их народа. Тем временем экипаж «Балакире» продолжал работать над совместным планом действий с другими командами добровольных спасателей. Угнетающие и наводящие отчаянье передачи от кхлеви были полны записей пыток двурогих существ. Те, несмотря на страшную боль, упорно отказывались издать хотя бы звук или показать, что им страшно.
Даже Торуна и Бьорн, которые всегда были очень эмоциональны и несдержанны, смотрели трансляции стойко. Их чувства стали заметны, лишь когда они отвернулись, не в силах видеть, как озлобляясь, кхлеви усиливали пытки до тех пор, пока пленники не умирали.
Беккер и РК наслаждались недолгим воссоединением с Надари. Она как глава службы безопасности на Мечте была вторым человеком после Рафика Надежды. Так как она отвечала за эвакуацию, единственное, на что у нее хватало времени, это крепко обнять Беккера и погладить РК, когда кот прыгал ей на плечо во время работы.
Пока пассажиры поднимались на борт, Мири и Карлье наблюдали за погрузкой канистр с соком в грузовой отсек. Хафиз хотел взять их с собой в лабораторию для дальнейших анализов и изучения. Если кхлеви нападут на Федерацию, правительство хорошо заплатит тому, у кого будет оружие против таких врагов.
К изумлению Хафиза, Ари крепко обнял его:
— До свиданья, дядя. Присмотри за моей сестрой, Таринье и нашими друзьями. Йо, Кхорнья, РК и я дадим тебе знать, когда можно будет вернуться.
— Э-э, до встречи, племянник, — пробормотал опешивший Хафиз.
Карина порывисто обняла новоявленного племянника:
— Я увидела... План удастся, но возникнут трудности и опасности. Берегите себя, друзья!

Глава 18

— Готово, капитан, — сообщил Мак. Андроид находился в кабине «шаттла» кхлеви. Он до сих пор оставался на «Кондоре», вращавшемся на орбите Мира Лозы. Голограммы медленно двигались на произвольно заданных участках. Некоторые из них разговаривали, некоторые — нет. Это не имело значения. Кхлеви все равно ничего не поняли бы.
Беккер радостно потер руки:
— Ловушка установлена, наживка на месте, теперь все, что нам надо, это сделать ее более живой для крыс.
Акорна посмотрела наверх из консоли, улыбнулась и потрепала РК по голове:
— Капитан, сдается мне, что вы с РК слишком много гуляли вне корабля последнее время.
Капитан пожал плечами.
— Я бы мог все испортить. Коты хорошо разбираются в стратегии. — Он щелкнул переключателем на передатчике корабля. — Хорошо, Мак, делай, что собирался. Я имею в виду, создай речь для кхлеви, чтобы приманить их сюда, как мы и решили.
Акорна нахмурилась:
— Надеюсь, что мы сможем подождать до тех пор, пока корабли с детьми не достигнут пространства Федерации...
Ее слова повисли в воздухе. Все понимали, что это вполне понятное желание сейчас неосуществимо. Все они видели трансляцию пыток узников-нириан. Все понимали, как будет выглядеть планета после того, как кхлеви покинут ее. Все знали, что каждая задержка будет оплачена множеством жизней. Надо действовать быстро. Кроме того, эвакуационные корабли направлялись в сторону Федерации, а не в сторону Мира Лозы. С ними ничего не случится.
Акорна удивлялась, почему, несмотря ни на что, она продолжала волноваться. Невольно вырвавшийся вопрос явно удивил ее самое:
— Интересно, зачем они это делают?
— Кто? — не понял Беккер.
— Кхлеви. Зачем они мучают людей? Ты спрашивал об этом у пленника?
— Нет. Я думаю, им просто нравится пытать людей. Я прав, Ари?
Ари нахмурился:
— Я вообще не представляю, чтобы им нравилось хоть что-нибудь, Йо. Если уж говорить об этом, не похоже, что бы они получали удовольствие, когда пытали меня, слишком они безжалостны. Больше похоже на то, что они старались выжать из меня каждый кусок боли и страха. Ответы на те вопросы, которые они мне задавали, похоже, не были нужны им, и они не старались понять язык линьяри. Единственная вещь, о которой узнали дипломаты, это то, что кхлеви очень талантливы в пытках. Первых наших представителей они поймали и замучили до смерти, после чего изменили свою технику так, чтобы причинять максимальную боль без фатальных результатов.
Он невольно содрогнулся, и Акорна взяла его за руку. Она знала, что ему стыдно признаться в своем страхе перед кхлеви и в том, как он умолял кхлеви перестать мучить его. Ужасно осознавать, через что ему пришлось пройти; но эти испытания лишь закалили его. Показав силу характера, столкнувшись с тем, чего боялся больше всего, среди остальных он был самым сильным. Он прошел через пытки кхлеви и вернулся, чтобы помочь другим.
Беккер ухмыльнулся:
— Кто бы ни сказал «знай своего врага», он был прав, пусть он и не догадывался, что этим врагом окажутся огромные инопланетные клопы. Иначе, возможно, он сказал бы нам, как конкретно мы можем узнать этого врага.
— Получен сигнал от кхлеви, капитан, — сообщил Мак.
С грохотом экипаж помчался вниз к трюму. Из только что починенного коммуникатора доносились щелчки и треск.
— Что они говорят, Мак? — спросил капитан.
— Они летят сюда.
— Как быстро! Уже?
— Нириане — не лучшие жертвы, — объяснил Мак. — Кхлеви предпочитают линьяри. Они лучше кричат. Это желательная черта для кхлеви. Они не смогли добиться такой реакции от нириан, несмотря на все старания. Их реакция была названа неадекватной.
— Почему неадекватной? — удивился Беккер.
— Я не знаю, капитан, — сказал Мак. — Я лишь повторяю то, что я слышал из переговоров внутри их корабля. Мне спросить?
— Нет, — отрезал Ари. — Если бы ты был настоящим кхлеви, ты бы не стал спрашивать.
— Ты прав, — подтвердил Беккер. — Итак, они уже в пути. Ну что, отряд, давайте отступать.
Им необходимо было уйти отсюда; камеры, расположенные среди лиан, покажут вторжение кхлеви. «Кондор» мог заметить приближение кхлеви со значительного расстояния, благодаря сканерам дальнего действия. Один раз «Кондору» удалось скрыться от кхлеви, пока жукообразные твари были увлечены Миром Лозы; однако сейчас, когда кхлеви приближались, необходимо было соблюдать радиомолчание. «Кондор» затаился, ожидая, когда кхлеви из захватчиков превратятся в добычу.
Когда авангард кхлеви появился, Беккер, стоявший на часах, сдавленно вскрикнул.
— Боже мой, господа, сканеры выглядят как веселые кварталы Кездета в субботу вечером. Потрясающе!
Акорна и Ари присоединились к нему. Мак продолжал сообщать о переговорах кхлеви из «шаттла».
Экран ожил и начал транслировать высадку флота кхлеви. Корабли-богомолы кружили над зеленым миром, словно стая акул; они расположились на орбите, образовав кольцо вроде кольца Сатурна. Корабли, находившиеся на внутренней стороне «кольца», выпустили «шаттлы» и отошли, давая место следующим.
— Нам понадобится еще что-нибудь для уничтожения кораблей, — яростно прошептал Беккер так тихо, словно кхлеви могли его услышать. Теперь, когда им воочию довелось видеть атаку кхлеви, она казалась еще более жестокой и страшной. Акорна снова начала бояться за разумные растения. С другой стороны, если кхлеви не приземлятся, то и сок не сможет на них подействовать...
— Возможно, они приземлятся для исследования, и тогда растения смогут атаковать, — предположила Акорна.
— Но они еще не приземлились.
Растения расступились, чтобы дать возможность «шаттлам» совершить посадку. Из каждого «шаттла» появлялись кхлеви; их становилось все больше и больше. Пока что растения позволяли кхлеви пройти, пока тех не стало столько, что, казалось, они заполнили все пространство. А с неба опускались все новые и новые «шаттлы», и войска кхлеви двигались вперед, наступая на голографический город.
Акорна задрожала, представив себя, Ари, Неву и экипаж «Балакире», семью Ари, Таринье и Лирили, весело и мирно занимающихся своими делами, в то время как бесчисленные орды кхлеви высаживаются на цветущую планету, а с неба опускаются все новые и новые «шаттлы»...
Щелканье клешней было громче, чем любой гром орудий.
— Почему растения не нападают на них? — спросил Беккер.
— Я не знаю, капитан, — ответил Ари. — Когда мы проводили проверки, самый запах кхлеви, казалось, приводил растения в ярость и заставлял извергать едкий сок.
— Они выжидают, — объяснила Акорна. — Я думаю, что наше предупреждение о кхлеви было понято растениями даже лучше, чем мы надеялись. По-моему, у них есть план. Они хотят загнать в ловушку как можно большее количество кхлеви до того, как начать контратаковать.
— Ты шутишь! — Беккер даже присвистнул от удивления.
РК запрыгнул на консоль, его шерсть стояла дыбом, из-за чего он казался в два раза больше. Кот так яростно бил хвостом, что одним сильным ударом сбил с пульта чашку кофе. Следом полетела кружка Ари. Громкое рычание, вырвавшееся из горла РК, переросло в визг такой силы, что Беккеру пришлось заткнуть уши, а Акорна взяла на руки ощетинившегося зверя в попытке успокоить его. Он, конечно, не напал на девушку, но и успокаиваться не собирался. Ничего удивительного: в подобных обстоятельствах храмовый кот был просто обязан броситься в бой.
Первая шеренга кхлеви достигла голографических строений и открыла огонь по «жителям». Голограммы распались, но затем снова восстановились и продолжали двигаться, выполняя последние задания, полученные ими перед атакой.
Щелканье клешней стало еще громче. Поток «шаттлов» из космоса прекратился. Наземные войска, не ожидая опасности со стороны растений, продвигались вперед, небрежно топча лианы и лозы.
Мак взглянул на остальной экипаж.
— Кхлеви очень разозлены и расстроены, — сообщил он. Андроид мог и не говорить об этом. Щелканье клешней, сопровождающееся соответствующими действиями, говорило само за себя.
Вдруг неожиданно и, как показалось наблюдателям, синхронно кхлеви нырнули в сплетение лиан, оскалив челюсти. Атака была настолько целеустремленной, что она сразу привлекла внимание Акорны и компании. Растения послушно расступились перед кхлеви, позволяя топтать свои стебли и корни. Однако перед тем, как атака кхлеви изменила свое направление, растения начали медленно распрямляться и тянуться вверх, к солнцу, словно бы просто стремились к живительному теплу его лучей.
Но стоило только жвалам первого кхлеви сомкнуться на первом стебле, растения перешли в наступление, выстреливая соком из каждой полученной раны, из каждой специально приспособленной полости, спрятанной на стеблях и под листьями. Кхлеви попали в окружение точно так же, как перед этим они пытались взять в окружение голографические здания.
Камеры стали бесполезны — их полностью залило соком. Беккер включил камеру, ведущую наблюдение с луны. Поверхность планеты представляла собой волнующееся море зелени. Коммуникатор с «шаттла» кхлеви разразился душераздирающими криками. Акорна подбежала к рации и повернула выключатель, милосердно заглушив крики.
Камера дальнего действия показывала горстку кораблей со смертельно раненными кхлеви, стремительно улетавшую к кораблям-базам. Как только «шаттлы» вернулись на борт, корабли немедленно развернулись, улетая прочь от так страшно встретившей их планеты.
— Они возвращаются назад на Нири? — спросил Беккер у Мака.
Мак снова включил переговорное устройство и прислушался к сигналам с корабля кхлеви.
— Нет, капитан. Они в замешательстве, как мне кажется. Раньше с ними такого никогда не случалось.
— Хищники, чьими жертвами являются мирные существа, полагаю, никогда не сталкивались с подобным сопротивлением, — ответил Беккер. — И что же они собираются делать?
— Я не думаю, что они знают ответ на этот вопрос, капитан. Говорят о возвращении на родную планету. Они... кажется, они испуганы, капитан.
— Боятся растительного мира? — усмехнулся Беккер. — Конечно, испуганы, он их хорошо встретил!
— Да, но они уже обсуждают, что можно использовать, чтобы нейтрализовать эти растения. Вообще-то из того, что я понял, можно сделать вывод, что они боятся возвращаться домой. Странно, не так ли?

Предыдущая страница 15 Следующая страница


Мир Акорны 16

— Может, король казнит их после такого бесславного возвращения? — пожал плечами Беккер. — Надеюсь, что так оно и будет и что это отучит их связываться с нами. Ну что, отряд, кажется, мы победили. Или это сделали растения. Конец истории.

Глава 19

— Рафик, мальчик мой! Дражайший капитан Беккер! Да это же замечательные новости! — воскликнул Хафиз Харакамян.
Экипаж и пассажиры «Акадецки» улыбались, пожимали друг другу руки и прыгали от радости, не прекратив веселье даже тогда, когда Калум сменил курс, готовя корабль к возвращению на Мечту.
— Вы победили врага и спасли планету нириан, так что теперь вселенная — куда более безопасное место для деловых людей вроде меня. Вы прославили Дом Харакамянов, создали превосходную рекламу Мечте и заплатили за все относительно невысокую цену! Это достойно похвалы, джентльмены, более чем достойно!
Следующее приветствие последовало от Джонни Грина с «Прибежища».
— Полагаю, вы уже слышали новости! — сказал он.
— Да, слышали, и новости эти великолепны! — ответил Хафиз. — Мы уже возвращаемся на Мечту.
— Сейчас мы в пространстве Федерации, так что я не знаю, чем окончилось голосование, но Совет более чем уверен, что детям захочется вернуться. Если так и случится, мы вновь будем вас сопровождать.
— Прекрасно, Джонни, но пусть детишки не теряют времени зря. Дяде Хафизу есть чем заняться теперь, когда его люди очистили космос и нашим новым друзьям и соседям некого бояться, путешествуя меж звезд.
— Э-э... Да, разумеется, — сказал Джонни. — Я свяжусь с вами через пару минут.
— Так это значит, что нам придется их ждать? — спросил Калум Бэрд.
— Да, конечно, — сказал Хафиз. Лакшми и несколько других детей недовольно зашумели.
— Они там надолго? — спросила Лакшми.
На «Акадецки» заняться было особо нечем, да и пища оставляла желать лучшего. Размером корабль был поменьше тех, на которых они прилетели, а времени на подготовку к долгому путешествию не было. Питательные плитки занимали мало места, их не требовалось ни разогревать, ни замораживать, а компоненты, из которых они состояли, удовлетворяли все основные потребности организма. Лакшми понимала, что жаловаться не должна. На рудниках и ей, и многим другим часто доставалось куда меньше еды, а зачастую и вовсе не доставалось: кормили их так, чтобы только могли держаться на ногах и выполнять свою работу. Но теперь, после того как она «попробовала» много пищи, вкусной пищи — десерты, масло, овощи и даже сочное мясо, — не так-то просто было спокойно расстаться со всем этим великолепием.
Мати была возмущена, когда ее засунули в эвакуационное судно — ее, бывшего второго пилота корабля, пережившую две битвы с кхлеви — одну в космосе, одну на земле. Она знала, что родители настаивали на эвакуации, поскольку их волновала ее безопасность, но какая-то часть ее ощущала, что на самом деле им просто хотелось вновь от нее избавиться, избавиться сразу после того, как ей удалось их найти. А Таринье был невыносим даже более обычного. Еще недавно их подтрунивание друг над другом было игривым и дружелюбным, но его ужасно рассердило то, что он опять остался в стороне от основного действия, что к нему снова отнеслись, как к ребенку, и это вылилось в намеренную агрессию, в потоки отвратительных, болезненных для Мати нападок. Она отвечала ему тем же, и их поведение влияло на прочих детей: они тоже злились, вели себя отвратительно либо впадали в депрессию, так что ссоры на корабле не стихали. На состоянии Калума Бэрда это опять-таки сказывалось не лучшим образом, и Карина Харакамян порхала вокруг, тщетно взывая к миру и спокойствию. Разумеется, когда не пряталась в койке, которую делила с дядей Хафизом.
Что касается Хафиза, то он никак не мог прекратить размышлять над тем, каким же это образом ему удалось настолько потерять голову, чтобы ввязаться в долгое путешествие в компании такого количества ребятни. Отцовских чувств он был лишен, точно так же, как, откровенно говоря, и чувств, которые должен испытывать дядя по отношению к племянникам, — временами было выгодно их демонстрировать, вот и все. А на самом деле хнычущих детишек он на дух не переносил.
Разумеется, тот факт, что детишки не хныкали, некоторым образом выбивал его из колеи. По большей части они вели себя как взрослые, и это не могло не беспокоить. Старшие присматривали за младшими, похоже, это было для них привычным делом, но даже самые маленькие не плакали, только смотрели на него своими огромными глазами, одновременно полными надежды и подозрения.
Возвращение на Мечту вроде бы радовало их, и он был благодарен им за эту радость — благодарность, масштабы которой едва ли соответствовали ситуации. Даже двое молодых линьяри перестали нападать друг на друга и присоединились к общему веселью. Но чем дольше тянулось ожидание прибытия «Прибежища», тем больше нетерпения проявляли дети.
Хафизу не нравилось молчание детей, оно казалось ему недружелюбным. Карине, очевидно, оно нравилось еще меньше. Жалуясь на головную боль, она удалилась в их каюту.
— Малыши, что вас так беспокоит? — набравшись наконец храбрости, спросил Хафиз, испытывая облегчение от того, что ему до сих пор удается держать себя в руках.
— Ну, — сказала Яна, — заняться здесь особо нечем. Думаю, им скучно.
Сама она, судя по тону, была выше какой-то там скуки.
— Скучно? — это понятие было плохо знакомо Хафизу. Будучи баснословно богатым и обладая развитым воображением, можно позволить себе избегать подобных малопривлекательных состояний.
Калум развернулся в командирском кресле и сказал:
— Нам пришлось пожертвовать некоторыми удобствами, чтобы освободить как можно больше места для пассажиров. Например, здесь только один комплект наушников и очков для просмотра видео. Распечатки книг тоже выкинули, а от питательных плиток меня самого уже тошнит. Разумеется, им здесь скучно. А вам — нет?
— Честно говоря, я наслаждаюсь отдыхом, — сказал Хафиз. — И потом, я не так давно женился на моей прекрасной Карине...
— Ах-ах, — сказал Калум, возводя глаза к потолку.
— Ей есть чем себя развлечь: трансы, медитации, постоянный поиск того, что она называет «просветлением», — сказал Хафиз и голосом человека, искренне старающегося помочь, предложил: — Бэрд, может быть, расскажешь детям сказку?
— Лучше уж вы расскажите, Хафиз. Я слишком занят, пытаясь заставить эту птичку лететь, куда надо, — сказал Калум, вновь поворачиваясь к нему спиной.
— Я? Хм-м... — Хафиз огляделся вокруг. — Ну что ж, ладно. Милый мой мальчик, мне понадобится удаленный доступ к корабельному компьютеру.
— Для того чтобы рассказать сказку? — недоверчиво переспросил Калум.
— Аудиовизуальная поддержка, о бывшая страшная жена моего великолепного племянника, — ответил Хафиз и хлопнул в ладоши, — аудиовизуальная поддержка. Все молодые люди, желающие развеять скуку, должны собраться в гидропонном саду, где добрый дядюшка Хафиз предложит им весьма волнующее развлечение. Настолько волнующее, что они позабудут о дурном настроении и раздражении, с их лиц навсегда уйдет выражение неудовольствия, а голоса зазвенят радостью.
— Да, видимо, они будут совершенно очарованы, — сказал Калум.
— Еще мне потребуются питательные плитки и прохладительные напитки, — сказал Хафиз.
— Ну и ну! Я бы приказал шеф-повару и метрдотелю заняться этим лично, но, боюсь, их полностью захватила подготовка к вечернему банкету, — ответил Калум с неприкрытым сарказмом в голосе. Хафиз прекрасно знал, что если ему нужны эти чертовы плитки, то придется самому забирать их из шкафчика для хранения пищи. Репликатор работал, но даже этому устройству требовалось сырье для производства еды, а это сырье занимало куда больше места, чем питательные плитки и емкости для воды.
— Что ж, хорошо, — сказал Хафиз и властным жестом подозвал к себе Яну и Чиуру, которые шли следом за малышами к гидропонному саду. Хафиз надеялся, что скоро они назовут его садом наслаждений. — Девушки, вы сходите со мной туда, где хранится еда, и поможете доставить ее по назначению.
Девочки переглянулись и пожали плечами.
Пилот корабля кхлеви, название которого звучало приблизительно как «Четырнадцать хрусть и два щелк», был ужасно взволнован.
Частично это объяснялось болью в шестой ступне, которая вошла в контакт с пилотом поврежденного челнока, умудрившегося причалить к «Четырнадцати хрусть и два щелк», прежде чем экипаж большого корабля осознал, что и челнок, и его пилот оба заражены чужеродной субстанцией, способной к поеданию членов упомянутого экипажа. После того как данное открытие было совершено, экипаж попытался нейтрализовать зараженный персонал одним из традиционных способов — затоптав их до смерти. К сожалению, это привело к тому, что ноги, клешни и в некоторых случаях прочие нежные части тела вошли в контакт с чужеродной субстанцией.
Пилоту было очень нехорошо, совсем нехорошо, также, как и прочим пострадавшим членам команды, которую теперь с полным на то основанием можно было назвать «командой скелетов». Да, скелетов, а не экзоскелетов: именно экзоскелеты поражались субстанцией в первую очередь.
Высокочастотные крики боли отдавались в мозгу пилота и причиняли ему не меньше неудобств, чем ступня. Он понимал, что от ступни следует избавиться в самом скором времени. Если тянуть с этим, придется расстаться со всей ногой. В отличие от остального экипажа он не принимал особо деятельного участия в затаптывании инфицированного. Едва до него дотронулся, и то только чтобы отдать приказ на устранение.
Он боялся, что следующим устранят его самого. Если он не умрет от болезни, его неизбежно затопчут другие, более здоровые пилоты, или, что еще хуже, ему удалят зараженную конечность и скормят его Молодняку.
Молодняк же будет злее и яростнее обычного, поскольку уже очень, очень много длительных отрезков времени не получает достаточно пропитания. Нириане — скаредная, эгоистичная раса. Они держат свою боль при себе, не просят, не умоляют, не рыдают — вне зависимости от того, насколько тщательно и медленно их разбирают на части. Настолько не желают делиться своими чувствами, что не корчатся даже при максимально жестоком обращении. Да еще все какие-то хилые и умирают слишком быстро. Быстро. Тихо. А Молодняк остается голодным.
Когда челнок с корабля-разведчика «Пятьдесят три хрусть и семь щелк» обнаружил целую колонию сочных однорогих, весь Рой состязался за право добраться туда первым. Они сгорали от нетерпения, а Молодняк — от голода. Впрочем, поймать однорогих оказалось весьма непросто. Но отказываться от поисков не стали: представители данной расы, с которыми кхлеви уже довелось столкнуться, показали себя в высшей степени пригодными к проецированию эмоций. Шок, страх, ярость, омерзение, способность к глубокому и сильному страданию (при правильном обращении) — все это позволяло даже одному-единственному однорогому стать роскошным пиром для Молодняка.
Но на сей раз кхлеви всерьез обвели вокруг пальца. Согласно показаниям выживших солдат, на всей планете оказались лишь тени однорогих и их построек. К тени не прикоснешься, тень не убьешь и не ранишь. Тень не обладает пищевой ценностью ни для солдат, ни для Молодняка. Что еще хуже, на поверхности планеты обнаружили растения, сходные с неподвижными растениями других миров. Они испускали феромоны страха, но когда солдаты нападали на эти штуки, они нападали на солдат в ответ! Был потерян весь наземный флот, и многие корабли Роя оказались повреждены зараженными челноками, которые вопреки приказу возвращались к своему основному судну.
Молодняк знал обо всем этом. Ему скармливали страх и боль старших родичей, но это было плохой заменой чужим эмоциям. Столько времени прошло с момента последнего сытного кормления, что теперь Молодняк мог насытиться только физической оболочкой старших. Их убивали, а освободившееся место занимала юная поросль.
Пилот понимал — таков Путь. Со временем старшие вроде него самого слабели и становились не способны исполнять свои обязанности. Их следовало устранять и заменять на свежий, яростный Молодняк, который, в свою очередь, служил тем, кто был еще моложе, еще злее, еще яростнее. В общем, в нынешней ситуации Рой вернется ни с чем. Старшим придется предлагать в пищу свои тела, свою боль и муку, свой ужас, и все это поглотит жадная, голодная орда их отпрысков.
Пилот сожалел об этом, и сожаление его было глубоким и горьким. Наверняка Молодняк оценил бы этот запах по достоинству. Кстати говоря, сам пилот заменил собой (и лично поглотил) усталого, ни к чему не годного старшего всего несколько кратких отрезков времени назад. Его жизнь в Рое должна была длиться еще очень и очень долго. То, что происходило сейчас, было неправильно. Несправедливо. Его это не устраивало. Но — таков уж был Путь.
Из-за волнения, боли и невнимательности некоторых других членов экипажа (у них были похожие неприятности) он слегка сбился с курса, следуя за той частью Роя, которая, страдая теми же самыми проблемами, отклонилась от нужного маршрута.
Его корабль первым обнаружил чужое судно. Похоже, оно не увеличивало скорость и вообще не двигалось. При этом на нем не было заметно никаких повреждений. Оборудование показало, что на судне есть признаки жизни. Прочие корабли тоже обнаружили его. Оно находилось на довольно большом расстоянии от Роя, и в том случае, если бы перемещалось с высокой скоростью, могло бы избежать встречи с ним — но в противном случае послужило бы пищей Молодняку. Набивая свои животы, Молодняк мог бы и позабыть о старших, которые тоже должны были пойти ему на обед.
В гидропонном саду «Акадецки» цвели экзотические растения: орхидеи, лилии (они выглядели настолько похожими на настоящие, что, казалось, даже испускали аромат), жасмин, и розы, и ароматные травы; в кристально чистой воде плавали пышные лотосы, а посреди всего этого великолепия искрился брызгами фонтан.
Дети смотрели друг на друга, но видели не тех, кем они были на самом деле, а прекрасных (хотя, быть может, и полноватых — Хафиз всегда создавал голограммы, следуя собственным вкусам) гурий и лихих воров. Дамы были закутаны в вороха шелков: вуали, юбки, шаровары с разрезами по всей длине (чтобы подчеркнуть красоту ножек), и увешаны звенящими серебряными и золотыми украшениями. Воры красовались в ярко-синих берберских рубахах, кожа их отливала индиго, или же в полосатых балахонах мягких золотистых, шафрановых, красноватых тонов, а также во всех оттенках коричневого цвета, которого столь много в никогда не виданных ими пустынях. Теперь же пустыня тянулась, насколько хватало глаз, начиная от самого края сада. Каждый ребенок был одинок среди всех этих блистающих роскошью незнакомцев. Все они внимательно слушали Хафиза Харакамяна. Трубы и зурны, тамбурины и домры, сладкоголосые флейты создавали мелодию, причудливо переплетающуюся с тканью рассказа, украшая его, как цветные буквицы украшали страницы древних священных книг.
И это было всего-навсего фоном!
Сказки Хафиза оживали перед благодарными слушателями. Он начал говорить:
— Давным-давно, в минувшие дни и навсегда ушедшие времена, на планете Кездет, еще до создания Федерации, жил-был бедный, но предприимчивый паренек. Звали его Хабиб, и был он сыном небогатого производителя дешевых компьютерных игр. К несчастью для Хабиба, незадолго до того, как ему исполнилось пятнадцать лет, отец его отошел в край, предсказанный Тремя Книгами и Тремя Пророками. Мать Хабиба давным-давно сбежала со сладкоголосым страховым агентом, так что мальчик остался в полном одиночестве.
Он продолжил рассказ, открывая слушателям, как случилось, что Хабиб нашел невообразимое богатство — волшебную лампу, лампу, которая, если ее поместить в сонный кокон, в коих межзвездные путешественники погружались в криосон, могла предотвращать смерти, случающиеся из-за нехватки в организме витамина Д. Лампа эта была и вправду волшебной, из нее даже появлялся джинн. Правда, видели его только путешественники во время криосна.
Хафиз как раз подбирался к следующему повороту сюжета, когда послышался крик Калума Бэрда:
— Хафиз, не мог бы ты притормозить со спецэффектами? Между прочим, они работают за счет энергии корабельного компьютера!
— Что за чушь, мой мальчик! — сказал Хафиз. — Мои голограммы требуют очень низких энергозатрат. — При обычных обстоятельствах он мог бы и посчитаться с мнением Бэрда, но лучший трюк был еще впереди, и поэтому...
Заканчивая сказку, он разложил питательные плитки на обычном столе, а потом приказал танцовщицам придать им вид жареного лебедя и соловьиных язычков. Заметив озадаченные выражения лиц, видимые даже сквозь иллюзорные голограммы, он набрал очередную комбинацию на клавиатуре, и непонятные детям деликатесы превратились в гамбургеры, картошку фри, луковые колечки, молочные коктейли, газированную воду и мороженое.
Дети бросились к столу.
Свет выключился.
Гамбургеры, картошка, колечки, кусочки бананов и мороженое снова стали питательными плитками, а волоокие гурии и хитроглазые воры обратились в разочарованных детей, дрожащих от страха в темноте.
Через недолгое время на металлической круговой лестнице, которой никто никогда не пользовался по причине наличия лифта, показался свет.
— Давайте-ка все наверх, — сказал Калум, — а я постараюсь вернуть компьютер обратно к жизни. Волноваться не надо. Даже если у меня возникнут какие-то затруднения, скоро сюда придет «Пристанище», и нам окажут помощь.
К сожалению, сейчас ближайшим к «Акадецки» кораблем было отнюдь не «Прибежище»...
— Что ты имеешь в виду, когда говоришь, что потерял их? — выпытывал Рафик у покрасневшего и взволнованного Джонни Грина.
— Ровно то, что говорю, — отвечал Грин. — После того как нам дали добро возвращаться на Мечту, мы договорились с «Акадецки» о встрече в указанной точке пространства. Но ко времени нашего прибытия в данной точке не было ничего. Мы их вызывали и вызывали, но не получили ни единого отклика Они просто-напросто исчезли.
Рафик задержал дыхание на несколько секунд и только после этого заговорил снова:
— Джонни, скажи своим ребятам, чтобы разворачивали «Пристанище» и на всех парах неслись назад в пространство Федерации. Мы знаем, что кхлеви покинули Мир Лозы, но понятия не имеем о том, куда именно они отправились после этого.
— Ты думаешь, они захватили «Акадецки»? — спросил Джонни. — Но... но мы же говорили с кораблем всего несколько часов назад.
— Я не знаю, что там произошло. Все, что я знаю, — пропало судно с кучей малышни на борту, не говоря уже о Калуме и о моем дяде. Мы не можем рисковать всеми остальными. Возвращайтесь. Если это возможно, соберите вооруженный отряд — в конце концов, Хафиз спонсирует множество частных школ и детских домов для сирот армии Федерации. Даже учитывая то, что это не их сфера, мы можем рассчитывать на помощь. По крайней мере, я на это надеюсь.
— Понял, — ответил Джонни. — Но как только что-то станет известно, тут же сообщи нам, хорошо?
— Постараюсь, — мрачно сказал Рафик.
— Соленая вода? — спросила Акорна. — Это все?
Мири кивнула:
— Простой соляной раствор. Влияет на сок этого растения следующим образом: он разжижается, но не утрачивает способности уничтожать насекомых. Мы провели опыт с имеющимися у нас тканями панциря и выяснили, что в разжиженном состоянии сок еще более вредоносен, чем обычно. Механизм примерно тот же, что и для некоторых ядов, усиливающих свои свойства, если смешать их с водой.
— Это звучит разумно, — сказала Акорна. — Правда, такая жидкость будет менее вязкой, чем сок.
— Да, — сказал Беккер, дергая себя за ус, — но если нам удастся наполнить ею аэрозольные торпеды, мы сможем стрелять по кораблям кхлеви и наносить им большой урон.
Мири содрогнулась.
— Это звучит ужасно, — сказала она и взглянула на дело рук своих, как будто всю жизнь полагала, будто работает не для того, чтобы плоды ее трудов кто-то как-то использовал.
Ари сказал мягко, как мог:
— Мама, мы же говорим о кхлеви, помнишь? Ты их видела. Ты говорила, что ощущала, что они делали со мной.
— Сын, твоя мать обо всем знает, — сказал его отец. — Просто такой способ действия — не для линьяри.
— Вот поэтому вы и нуждаетесь в людях вроде меня, Хафиза и Надари, — сказал Беккер. — Кхлеви все еще живы. Поскольку у нас много свободного времени, думаю, мы можем потратить некую его часть на то, чтобы перемешать имеющийся сок с морской водой. Все равно больше особо нечем заняться. Тем временем я могу пошарить по окрестностям и найти кого-нибудь, кто бы сделал для нас пару-тройку аэрозольных торпед. Просто так, на всякий случай. В хозяйстве пригодится.
Акорна нахмурилась:
— Может быть, будет мудро вернуться в Мир Лозы и собрать там еще сока? Растения не только утопили в нем кхлеви, но и утонули в нем сами. Надо бы убедиться, что они нормально восстанавливаются. Если им нужны особые климатические условия для роста, возможно, доктору Хоа удастся что-то придумать...
— Хорошая идея, принцесса, — сказал Беккер. — Но ты же знаешь РК. Перед отправлением ему хотелось бы провести некоторое время в компании Надари.
— Понимаю, — сказала, улыбаясь, Акорна. — То, о чем я говорю, не обязательно делать прямо сейчас.
В этот момент в лабораторию ворвалась Надари Кандо.
— Беккер! — выпалила она, затем кивнула в сторону присутствующих линьяри. — Мне нужно отправляться сию минуту. Извини.
— Я с тобой, — немедленно отозвался Беккер.
— Нет. Не надо. Это мое дело. Хафиз нанял меня, чтобы я защищала его самого и его людей, а «Акадецки» исчез.
Акорна схватила Надари за мускулистую руку, пытаясь завладеть ее вниманием:
— Что ты говоришь? Как это — исчез? На корабле не только Хафиз, еще и Калум...
— И Мати, — хором сказали Карлье, Мири и Ари.
— Я знаю, знаю. Я должна была отправиться с Харакамянами, но они хотели, чтобы я присмотрела здесь за их вкладами, — сказала Надари. — Все, хватит тратить время понапрасну. Я командовала «Ифритом». Это самый быстрый корабль во флоте Хафиза, и на нем установлено самое лучшее вооружение.
Еще некоторое время она рассказывала о передаче с «Прибежища».
Беккер нахмурился:
— Надари, если они не там, где должны быть, не думаю, что есть хоть какой-то смысл так торопиться. На «Кондоре» у меня целая батарея сканеров дальнего действия. И коммуникатор кхлеви. И Мак.
— Беккер, все это слишком медленно работает. И, как ты уже говорил, у твоего корабля не накоплен достаточный запас огневой мощи. — Она помолчала и добавила: — Хотя...
— Что?
— Ты победил кхлеви безо всякого оружия, и не надо забывать о твоем нетрадиционном способе навигации... Все это может оказаться полезным. Если ты еще не передумал и не отказался от мысли составить мне компанию.
— Никаких «если», «но» и тому подобной ерунды, леди, — сказал он.
— Хорошо, — ответила она и развернулась на каблуках, явно приглашая Беккера следовать за собой.
— Капитан, — сказала Акорна, — мы можем лететь вслед за вами на «Кондоре»: следить за работой сканеров, перехватывать передачи кхлеви. Если мы узнаем что-то новое, то сможем передать сведения на судно Надари. Вам не придется выбирать, какой из кораблей лучше.
Беккер наклонился и поцеловал ее в щеку, прежде чем Надари дернула его за руку.
— Спасибо, принцесса. Но всем этим ты можешь заняться и здесь — мы услышим тебя. Бессмысленно рисковать подобным образом. Кроме того, мне нужны те снаряды, о которых мы говорили, мне нужно, чтобы ими был укомплектован хотя бы «Кондор». Хочу, чтобы в следующий раз, когда я столкнусь с кхлеви, мне было чем их порадовать.
Надари отпустила его руку и открыла дверь. Он последовал за ней:
— Эй, подожди, не торопись! Секундочку!
— Что? — спросила она резко.
— Как насчет кота, он с нами или нет?
— Он уже на борту «Ифрита», но не позволяет начать процедуру проверки. Видимо, его предназначение в том, чтобы ты всегда был в курсе событий.
— Надеюсь, что так оно и есть! — Беккер фыркнул себе в усы. — Тебя привело сюда только это?
— Конечно, нет, — сказала она. — Но давай обсудим это попозже. Время...
— Да, мэм. Я знаю. Время — это очень существенно, — сказал Беккер и помахал остальным рукой, пока Надари не утащила его из зоны видимости.
Акорна и Ари совещались с Гиллом и Рафиком.
— Как вы думаете, возможно ли достать материалы, необходимые для создания аэрозольных торпед, о которых говорил Беккер? — спросила она.
— Ты шутишь? — спросил Гилл. — В нашем распоряжении — лучшие инженеры.
— А дядя Хафиз никогда не воротил носа от такого прибыльного дела, как торговля оружием, — добавил Рафик. — Мне навскидку приходят в голову как минимум шесть торговцев, которые могут снабдить нас всем необходимым в любую минуту.
— Хорошо, — сказала Акорна. — Мири и Карлье, как вы понимаете, во всем, что связано с оружием, нам не помощники, но что касается смешивания сока с соленой водой — с этим проблем не возникнет. Нам надо вернуться в Мир Лозы. Мы, линьяри, должны пообщаться с растениями, а также исцелить их, если нападение кхлеви причинило какой-то вред.
— Хорошая мысль, — сказал Гилл. — Некоторые торговцы, не принадлежащие к Дому Харакамянов, могут не согласиться оборудовать свои корабли торпедами, но если судить по тому, что мы видели в этом секторе, данное действие будет наиболее разумным из всех возможных. Возможно, если мы покажем записи, сделанные лунной камерой — те, на которых виден эффект, производимый соком на кхлеви, — будет проще убедить скептиков внести необходимые изменения в конструкцию космических судов.
— Я поговорю со всеми, у кого возникнут возражения, и прослежу за тем, чтобы они увидели запись, — сказала Акорна. — В конце концов, эти изменения помогут им защитить себя от нападения кхлеви. — Она помолчала. — Конечно, если Дом Харакамянов оплатит стоимость работ, убедить их будет намного легче.
Рафик засмеялся.
— Ты уже мыслишь, как торговец; но пока еще не как приемная дочь Хафиза! Как бы то ни было, я разрешаю действовать так, как ты предлагаешь. Уверен, чтобы отменить мое распоряжение, старый лис вернется даже из небытия! Но пока он не вернулся, мне потребуется твоя помощь. Надо заставить торговцев сплотиться, хотя бы на время кризиса. Я сделаю все, что в моих силах, но я, увы, не обладаю даром Хафиза повелевать людьми...
— Посмотрим, что я смогу сделать, — сказала Акорна. — Кстати, Ари и я перестаем быть поборниками мира, как только дело доходит до кхлеви. Мы оба будем рады помочь в разработке, а может быть, и в установке торпед, особенно если это поможет спасти «Акадецки»... — тут ее голос прервался.
— Конечно же, — рассудительно сказал Гилл. — Но пока у нас нет ни одного доказательства того, что к пропаже Калума, Хафиза и детей имеют какое-то отношение кхлеви.
— Действительно, нет, — согласился Рафик. — Но мне кажется весьма подозрительным такое совпадение: корабль пропал вскоре после нападения кхлеви. Думаю, не имеет значения, есть у нас доказательства или нет — в любом случае следует быть готовыми к худшему.
— Конечно же, — задумчиво сказала Акорна, — сок — не единственное, что может убить кхлеви. Торговцы, которые не согласятся установить торпеды на свои суда, все же имеют другое оружие, которое может послужить им защитой.

Предыдущая страница 16 Следующая страница


17 Энн Маккефри, Элизабет Скарборо

— Да, — сказал Ари. — Кхлеви привыкли нападать на народы вроде нас и нириан, народы, которые не отвечают ударом на удар и не пользуются оружием.
Гилл ухмыльнулся.
— Все мы видели, что взрываются их корабли не хуже прочих, если пальнуть по ним из артиллерии.
Рафик проворчал себе в бороду, которую он отрастил, чтобы выглядеть более представительно:
— Все это правда, но сок — наиболее эффективное оружие из всего использованного ранее.
Акорна и Ари поднялись с места. Рафик почувствовал укол грусти. Их малышка уже совсем выросла, стала прекрасной молодой дамой, и, похоже, уже выбрала себе спутника жизни. Он понадеялся, что все они проживут достаточно долго, чтобы посмотреть на «внучат»-линьяри.
Его размышления прервал голос Акорны:
— Надеюсь, с ними все в порядке. Не могу даже думать о том, что они могли попасть в лапы кхлеви.
Конечно же, сбой в компьютерной системе был делом временным, и Хафиза раздражало то, что Калум относится к этому настолько серьезно. Его продиктованные паникой действия испортили всю сказку, а ведь дети вели себя так тихо и слушали Хафиза так внимательно! Между прочим, именно такое взаимодействие между людьми было для него наиболее приятно. К детям это относилось в полной мере, даже больше, чем ко всем прочим.
Для двух компьютерных магов (имелись в виду он и Бэрд), да еще с помощью кого-нибудь из детишек (кое-кто из них оказался довольно одаренным в этом отношении), починка компьютера — дело такое, что проще не придумаешь. Если не загружать систему голограммами, энергия скоро восстановится, заработают и все службы корабля.
Включая экран связи и телескопическое смотровое окно. Хафиз уже заканчивал некоторые навигационные расчеты, когда Бэрд похлопал его по плечу и указал на смотровое окно.
— Да, да, — сказал Хафиз, бросая взгляд наверх. — Очень хорошо, что оно работает... — и тут он остановился, уставившись на зловещего вида судно, заполнившее собой видимое пространство. — Ой-ой-ой, мой мальчик! — сказал Хафиз. — Давай-ка выбираться отсюда, и немедленно!
— Я бы с удовольствием, — сказал Калум. — Да только это невозможно. Они удерживают нас лучом.
Дети обменивались встревоженными восклицаниями, некоторые плакали. Двое линьяри, Мати, умеющая так талантливо обращаться с голограммами, и Таринье, подобрались ближе к консоли.
Неожиданно загорелся экран связи, и на них уставилась омерзительная жучиная морда. Впрочем, скоро она пропала, а вместо нее появился линьяри, которого мучили кхлеви.
— Нет, о нет! Только не это, — сказала Мати.
Пилот корабля кхлеви, название которого звучало приблизительно как «Четырнадцать хрусть и два щелк», был первым, направившим луч на судно с признаками жизни.
Как только он захватил его, то не удержался и посмотрел, какие плоды принесли его ум и отвага. Он едва поверил своим глазам: какая удача! Корабль был полон людьми, и большинство из них еще не вступило в пору зрелости! До чего же это понравится Молодняку! А самое замечательное было то, что на борту оказалось двое однорогих.
С ликованием, которое было омрачено лишь прибытием отставших товарищей, он начал демонстрировать методы, применяемые кхлеви для общения с чужими расами. Нириане оказались малоинтересны, так что пилот решил порадовать однорогое зрелищем расчленения тела последнего пленника из их народа.
Эта картина должна была сделать их эмоции более нежными, заставить их визжать всю дорогу к родному миру кхлеви, чтобы их чувствами можно было насладиться, прежде чем скормить физическую оболочку Молодняку. То, что останется от физической оболочки.
Пилот не удержался от искушения понаблюдать за реакцией на протранслированную съемку перед тем, как выковырять их из трюма — и людей, и сладких однорогих. Та однорогая, что была поменьше размером, глядела на него, оскалив зубы. Потом подняла какую-то металлическую канистру, погрузила в нее руку в перчатке, вытащила оттуда пригоршню ужасного, разъедающего панцирь сока, и размазала его по экрану устройства связи.
Может быть, предоставить Молодняку возможность самостоятельно извлечь однорогих и людей из корабля?
«Акадецки» просто исчез.
Надари, не веря в это, потрясла головой:
— Как это могло произойти? Куда делся корабль?
— Там очень, очень много свободного места, — Беккер махнул рукой в сторону смотрового окна, голос его звучал куда более беззаботно, чем он себя чувствовал.
— Да, разумеется, — сказала она. Голос ее, можно сказать, сочился медом, как если бы она разговаривала с кем-то, страдающим от серьезного случая полного идиотизма. — Но «Ифрит», как и прочие корабли службы безопасности, снабжен ионным идентификатором «Акадецки», да и других судов с Мечты. И след обрывается на этом самом месте. Пшик! — и все.
— Хотел бы я свериться с картами, — сказал Беккер. — Может быть, в этом квадранте — Бермудский треугольник?
— Что?
— Ну, давным-давно, на матушке-Земле, было такое место в океане, где бесследно пропадали корабли и самолеты. Оно называлось «Бермудский треугольник», и люди полагали, что...
— Да?
— Что, возможно, в этом виноваты инопланетные пришельцы, — сказал он, и чем ближе к концу фразы, тем тише был его голос.
— Да, в данном случае это наиболее разумное предположение, — сухо сказала Надари.
— А твое устройство, обнаруживающее ионные идентификаторы, — может оно найти другие следы, те, что оставлены не кораблями Хафиза и его союзников?
— Например, следы кораблей кхлеви? — спросила она. — Честно сказать, не знаю. В пространстве Федерации мы сталкивались с ними только единожды, и та встреча была довольно короткой. Впрочем, я посмотрю, нет ли здесь каких-нибудь странных следов.
Она немного поколдовала над панелью управления — цветные огни освещали ее лицо, — а затем сказала:
— Есть.
— Что?
— Здесь было много других кораблей. Все следы похожи друг на друга. Я составляю новую программу, чтобы мы могли проследить за их перемещениями, но все следы перепутаны.
— Думаешь, это кхлеви?
— А кто же еще? Не мы, это уж точно.
— Проследи за этим следом, — сказал Беккер.
— Что?
— Милая, тебе надо бы повнимательнее посмотреть на мою коллекцию старых записей, — сказал он.
Первым кораблем, который Акорна и Ари оборудовали новыми снарядами, стал «Кондор». Они создали образец, который можно было демонстрировать другим. После нескольких ошибок, которые «Кондор» простил им со своим обычным великодушием, были произведены все необходимые изменения, и корабль был объявлен полностью готовым к сражению с кхлеви.
Акорна решила, что самым эффективным способом убедить всех прочих торговцев принять разработанный план будет объявить общий сбор и продемонстрировать на нем видеозаписи.
По окончании просмотра в зале стояла полная тишина. Даже когда зажгли свет.
Затем заговорила Холланд Барбер, юрист транспортной компании «Каскад», которая занималась всеми грузоперевозками для Мечты.
— Мисс Ли Харакамян, — сказала эта блондинка с тонкими чертами лица. — Ваше утверждение касательно того, что мы должны внести настолько существенные изменения в конструкцию наших кораблей с целью борьбы с расой, которая, как следует из вашей же видеозаписи, почти целиком уничтожена с помощью этой липкой штуки, представляется нам необоснованным. Вы слишком горячитесь, и это выглядит смешно. В отсутствие мистера Харакамяна нет оснований полагать, что Мечта вообще продолжит свое существование. Для чего же, скажите, нам менять конструкцию наших кораблей настолько бессмысленным образом? Из-за вашей недальновидности и неспособности создать подходящие условия для бизнеса мы запросто можем заявить, что больше не связаны условиями контракта, и вернуться в пространство Федерации.
— Разумеется, вам решать, мисс Барбер, — сладким голоском проговорила Акорна. — Но хотелось бы вам напомнить, что «Акадецки» пропал, пытаясь сделать то же самое, то есть вернуться в пространство Федерации.
Костлявая блондинка смерила Акорну надменным взглядом и сказала:
— Мисс Акорна, это был один-единственный маленький кораблик. Мы же управляем огромным флотом. Не думаю, что эти тараканы сочтут нас легкой добычей.
— Это уж как будет угодно вам и вашему клиенту, мисс Барбер, — сказала Акорна.
В этот момент в зал ворвались Ари и Мак:
— Простите нас, Кхорнья. Мак только что перехватил передачу, которая, как мы думаем, повлияет на исход этой встречи.
— Да? — Холланд Барбер, которая уже села на свое место, вела себя так, словно бы кто-то назначил ее председателем собрания.
Мак добросовестно повторил все щелкающие звуки, которые услышал, и Ари перевел их для собравшихся:
— Кхлеви предпринимают массированную атаку на нархи-Вилиньяр.
— А что это такое? — спросила Холланд Барбер.
— Родина линьяри, — сказал Ари. — Наша родина.
— Не понимаю, что общего имеет ваша родина с моим клиентом, как бы дорога вам она ни была, — сказала юристка.
— Совершенно ничего, — сказала Акорна. — За исключением того, что нархи-Вилиньяр — первая планета, с которой Хафиз надеялся установить торговые отношения при основании Мечты.
— Короче говоря, Холланд, — сказала Микаэла Глен из «Межпланетного агентства недвижимости Хадсона», — это покупатели. Если вы собираетесь сидеть и отворачиваться от нововведений, предложенных Домом Харакамянов, учитывая то, что они будут полностью оплачены, из-за того, что боитесь за целостность и сохранность драгоценной задницы своего клиента; если вы готовы спокойно смотреть, как эти тараканы пожирают самых перспективных потенциальных торговых партнеров за всю историю существования Федерации — что ж, вы вольны поступить подобным образом. Но «Хадсон» пойдет по стопам основателей. Мы не только оснастим наши корабли оружием, но и будем готовы сражаться за то, что имеем.
Остальные торговцы дружно зааплодировали.
Когда прозвучал сигнал вызова и на экране появилось лицо Акорны, Беккер и Надари с трудом шли по ионному следу.
— Капитан, Мак засек сигнал флота кхлеви. Они обнаружили нархи-Вилиньяр.
— Мы в пути, принцесса, — сказал Беккер. — Ваши дядюшки уже заняты начинкой торпед?
— Да, капитан. Весь свободный персонал собирает и разбавляет сок, а Гилл говорит, что инженеры уже сделали несколько рабочих торпед и начали оснащать ими корабли. «Кондор» готов к отбытию. Вам удалось напасть на след «Акадецки»?
Беккер посмотрел на Надари. Он не хотел сообщать Акорне имеющиеся новости.
— Нет, Акорна, мы не нашли следа, — отчетливо проговорила Надари. — Но обнаружили следы, похожие на следы кораблей кхлеви. Мы готовы пойти по ним, но после того, что ты сказала, этого и не потребуется: уже ясно, где стоит их искать.
— Да, — сказала Акорна. — Правда, довольно странно, что вы нашли следы так далеко от нархи-Вилиньяра.
— Что ж, следовательно, эти жуки — прыткие твари, — сказал Беккер.

Глава 20

Космопорт нархи-Вилиньяра принял на себя первый ракетный удар кхлеви. Третья волна уничтожила большую часть поселка технодизайнеров, включая огромные эвакуационные суда, на которых линьяри прибыли в этот мир со своей старой родины.
Благодаря способности линьяри лечить немощь точно так же, как раны и болезни, даже самые старые из них не были слабыми, и те, кто бежал к пещерам в холмах, где жили Предки, двигались без задержек и затруднений.
Дежурный офицер связи едва успела спастись сама и спасти свое оборудование со взорванной станции.
Деревья на нархи-Вилиньяре были редкостью, зато трава за границей пастбищ вымахала выше человеческого роста и служила превосходным укрытием. Члены Совета указывали беглецам верный путь и вели их по нему. Служители Предков встречали их в заранее оговоренных местах, чтобы проводить к пещерам.
С самого начала, уйдя из городов и крупных поселений, беглецы избежали опасности, которую могла повлечь за собой бомбардировка.
Они спокойно добрались до пещер. Единственными звуками, возникающими время от времени, помимо топота ног и шороха травы, были плач младенцев и кашель стариков. Всеми владели простые мысли: «Спокойствие. Мир. Идти быстро, но бесшумно. Помогать идущим рядом, если они падают». Голос, внушавший всем эти мысли, принадлежал той, кого они любили больше всего и кому доверяли всей душой — Прародительнице Надине.
Бомбардировка неожиданно переместилась с города на равнину. Загорелась трава, сквозь которую все еще шли сотни линьяри. Они побежали, крича и падая. Нескольких в панике затоптали.
Кружа над планетой, кхлеви вкушали долгожданный сладкий ужас, волнами поднимающийся с поверхности. Молодняку его транслировали, чтобы успокоить его, пока корабли приземлятся и начнут погрузку пленников.
Корабли Дома Харакамянов сплотились под командованием Надари. Большинству кораблей охраны для того, чтобы вступить в бой, требовалось всего-навсего загрузить торпеды в бомболюки. Юриста транспортной компании «Каскад» уволили, хотя и выделили корабль, чтобы отправить ее и нескольких других работников назад в штаб-квартиру фирмы. Рафик сказал Акорне: мисс Барбер не сообразила, что ее компания является всего лишь представителем более крупной фирмы, которой управляет двоюродный брат Хафиза, чьи капиталовложения очень сильно зависят от поддержки дома Харакамянов.
Акорна и остальные линьяри тем временем занимались растениями Мира Лозы. Похоже, море сока, в котором они находились, шло им только на пользу, они вымахивали до невиданных размеров и наполняли воздух удивительно приятным запахом, так что вся планета стала похожа на один большой букет.
— Очевидно, сок, убивающий жуков, оказывает восстановительное действие на растения, — сказала Мири.
— К счастью, на кхлеви он действует совершенно противоположным образом, — сказал Ари с напряженной улыбкой.
Несколько кораблей, не слишком ценных в бою, образовали арьергард временного боевого соединения. На них возложили задачу возмещать запасы сока, потраченные на уничтожение кхлеви и их кораблей.
Тем временем Беккер преподавал шкиперам и навигаторам краткий курс астрофизики.
— Если мы используем пространственные складки в качестве укрытия, мы можем неожиданно нападать на жуков, поливать их соком и исчезать, прежде чем они сообразят, откуда мы свалились на их головы. Но с имеющимся количеством кораблей это необходимо делать в порядке строгой очередности, иначе кто-нибудь обязательно врежется в товарища, кто-нибудь выпалит по своим, и бой будет проигран.
С самого начала Беккер собирался вернуться на «Кондор», повести его в битву и оставить Акорну, Ари и прочих линьяри в Мире Лозы — единственном месте, на которое кхлеви гарантированно не станут нападать.
Но кхлеви быстро собрались вокруг нархи-Вилиньяра и, вместо того чтобы высадить десант на челноках, как они делали ранее, начали массированную бомбардировку беззащитной планеты. Беккер остался с Надари, совершающей рекогносцировку, пытаясь оценить позицию кхлеви, окружающих планету кольцом кораблей точно так же, как они делали при нападении на Мир Лозы.
— Ребята, вы теперь сами по себе, — сказал Беккер Акорне и Ари перед тем, как вступить в бой. — Мне будет очень не хватать моего любимого ведра винтиков, но «Ифрит» — судно более легкое и маневренное, к тому же я нужен Надари — буду отдавать приказы войскам в случае, если мы-таки решимся дать прикурить этим щелкунчикам. Ари, не отходи от Мака, пусть он все время перехватывает переговоры кхлеви. Если только в них возникнет перерыв...
— Капитан, в последнее время их стало почти невозможно читать, — печально сказал Ари. — Такое количество информации в эфире, что Мак не в состоянии вычленить отдельные сообщения. Сенсорам к тому же мешает шум от ракет.
— Через пару минут мы сами зашумим не хуже, — сказал Беккер. — Удачи вам.
— Удачи, Йо, — сказал Ари и прикоснулся к экрану связи.
— Удачи, Беккер. И всем остальным тоже удачи, — сказала Акорна.
Она чувствовала себя такой беспомощной. В любой другой битве от нее была бы хоть какая-то польза, но в этой... Все говорило за то, что данное предприятие совершенно безнадежно проиграно с самого начала. Сок — эффективное оружие против кхлеви. Возможно даже, их удастся отбросить от планеты вовремя и спасти народ линьяри, пусть даже потеряв нархи-Вилиньяр, но сложно было поверить в то, что кучка кораблей из корпоративной службы безопасности и гражданских судов в силах противостоять ордам кхлеви.
Более непосредственным поводом для печали было то, что Беккер и Надари в процессе рекогносцировки не обнаружили следа «Акадецки», а Мак не уловил ни одного упоминания о корабле из передач кхлеви.
Пилот корабля «Четырнадцать хрусть и два щелк», был способен на независимые суждения и действия, что бы там ни думали враги его расы. Способен целиком и полностью. Пилот, стараясь управлять кораблем с помощью пяти ног (шестую все-таки пришлось удалить), понимал, что после того как он присоединится к остальным кхлеви, долго ему не протянуть.
Когда главный Рой обнаружил истинный дом однорогих и начал его бомбардировку, пилот был до такой степени встревожен, что снабдил Молодняк дополнительным сгустком энергии. Его замечательная добыча, так искусно захваченная и с такой готовностью переправленная Молодняку, перед мощью Роя выглядела почти ничего не значащей. Если только он и его товарищи не снабдят пищей Молодняк прежде, чем сородичи вернутся с пленными.
Некоторые его товарищи были не более чем балластом. В его флотилии изначально было шесть кораблей, и он точно знал, что на трех — в живых не осталось никого. Никто не подходил к экранам связи, и корабли направлялись на курс только с помощью лучей, удерживающих захваченное судно.
Единственное, что утешало пилота, — знание о том, что множество кораблей в Рое были в таком же ужасном состоянии, как его собственный — или даже как те три корабля его флотилии. Передачи, которые он принимал — и игнорировал, — зачастую были беспорядочны и не несли в себе никакого смысла. Он подозревал, что большинство кораблей держится маршрута только благодаря общей структуре роя.
«Четырнадцать хрусть и два щелк» не стоял на месте. Он перемещался в пространстве с максимально возможной скоростью, таща за собой одно чужое судно и три своих корабля, а за ним волочились еще два, пилоты которых, насколько он мог судить, страдали от последствий заражения гораздо сильнее его самого. И весь этот маленький караван направлялся на родину кхлеви. К Молодняку.
Продолжалась бомбардировка нархи-Вилиньяра, продолжалась и служба Акорны. Она лечила.
Первая, на ком сказался эффект от причиненного линьяри ущерба, была мать Ари. Мири, которая собирала сок в Мире Лозы, становилась все рассеяннее, ее мысли путались все сильнее. Карлье сказал, что она принимает телепатические сигналы с родной планеты, чувствует, как страдает ее народ. Наконец настал момент, когда она вскрикнула и упала в обморок, лицом в лужу сока. Вытащили ее оттуда полузадохнувшейся.
Акорна, Нева, Мелиренья и Кари, а также Карлье, возложили на Мири рога, чтобы привести ее в чувство. Но не физический эффект от падения заставил ее с криком потерять сознание.
— То же самое творилось с ней, когда Ари был в плену, — сказал Карлье.
— Не понимаю, почему, — сказала Лирили. — Таким образом она никому не поможет.
Но с течением времени приходили все новые сообщения о горящих полях, об уничтоженных городах, о продолжающейся бомбардировке поверхности планеты, и плохие вести взяли свою дань. Сначала Мелиренья, потом Кхари, Нева и, наконец, Карлье поддались той же панике и впали в такую же рассеянность.
Даже Ари пытался использовать свой недавно отросший рог, стараясь успокоить родителей и экипаж «Балакире». Ему удалось это не более, чем другим.
Акорна прожила на нархи-Вилиньяре слишком мало, чтобы установить прочную связь, которая могла повлиять на нее с той же силой, что и на остальных, но она скучала по Калуму, Мати, Прародительнице, Хафизу и даже по Карине. Не говоря уже обо всех детях, которых она спасла от рабства только затем, чтобы они пали жертвой куда более страшной напасти. Она знала, что Яна сейчас заботится о них и Мати ей помогает. Тем же самым занят и Таринье, который в целом был не так уж плох, просто временами поддавался низменным инстинктам.
Калум ее вырастил. Если бы она была связана с кем-то оттуда, думалось ей, то непременно именно с ним. Но она ничего не чувствовала. Ничего. К несчастью, твердолобый каледонец, будучи прагматичным и изобретательным, как и все лучшие представители его расы, не воспринял магии ее народа.
За свою долгую жизнь Прародительница повидала много, но даже нападение кхлеви на Вилиньяр не было настолько ужасным. Тогда людям удалось спастись. Теперь они попали в ловушку на собственной планете, пути к отступлению были отрезаны, и земля в буквальном смысле слова уходила у них из-под ног под аккомпанемент взрывов бомб.
Шум снаружи ее головы был не хуже, чем внутри. Ее народ умирал. Умирал. Многие были уже мертвы, лежали там, в высокой траве, и она была бессильна что-либо сделать. Песни смерти, звучащие в пещерах, в определенном смысле были даже громче шума бомбежки.
Впрочем, с неба падали не только бомбы. Падали с неба и корабли, падали повсюду горящими метеоритами, неся с собой неминуемую гибель.
Она лечила ожоги, переломы и ушибы, выводила сородичей из состояния шока, все время стараясь оставаться спокойной и собранной, так же, как и прочие старейшины. Но никогда еще ее возраст не лежал на плечах столь тяжким грузом. Предки пытались помочь, но их энергия была старше ее собственной, и к тому же они тоже не были неуязвимыми для хаоса и ужасной трагедии, что разыгрывалась за стенами пещер.
Она ощутила внезапный укол тревоги и взглянула поверх тела молодого Хири, захваченного первым пожаром в траве. Одна из Предков выбежала из соседней пещеры и помчалась по выжженной стерне, легко и грациозно перепрыгнула речушку, берущую начало в подземном источнике среди холмов, и ворвалась в стену нетронутой травы на другой ее стороне. Прародительница наблюдала за движением травы, увидела цепочку фигур, нагруженных ящиками и клетками, бредущих навстречу Предкам.
— «Агрони Иртье! — мысленно позвала Прародительница. — Твою лабораторию следовало эвакуировать в первую очередь!»
— «Мы же не могли оставить детенышей животных с Вилиньяра, которых мы так долго растили и холили? — раздраженно ответил агрони. — Да, мы потратили время на то, чтобы взять их с собой, но все прошло довольно сносно».
Предок предложила свои услуги в качестве вьючного животного.
— «Разумеется, вы не могли, — ответила Прародительница. — Я восхищаюсь вашей преданностью работе». Она обернулась назад, чтобы попросить тех, кто еще мог двигаться, помочь перенести скарб.
Огненный шар промелькнул на границе ее бокового зрения, а когда она в спешке повернулась обратно к траве, то увидела, как он приземлился. Ни Предков, ни агрони больше было не разглядеть, но она слышала крики и неистовое ржание. Из пещеры бежал грум, но Прародительница опередила его.
Она попыталась опередить и пламя, добраться до кого-нибудь из ученых или до Предка. Никто из них не должен умереть. Так много уже потеряно за такой короткий срок. Нельзя потерять еще и это.
Но ничего, кроме огня, видно не было. Она слышала рев пламени, крики, видела, как Предок выскочила из огня, неся образцы на спине, ее хвост и грива горели, а потом она прыгнула в воду реки. Прародительница сама прыгнула в реку, вымочив одежду, а затем собрала в единый кулак тело и разум и устремилась в пламя.
После бесконечных часов работы целителем, стараясь успокоить и утешить Неву, Кари, Мелиренью, Мири и Карлье, Акорна наконец отправилась отдыхать. Ари помогал ей, держа за руки родителей, тихим голосом говоря с ними о своем детстве, вспоминая то немногое, что знал из духовных практик линьяри, и о том, что души тех, кого любишь, наполняются силами юности.
Наконец, слушая его, она заснула сама. Его рог был недостаточно зрелым, чтобы лечить, но то, что Ари делал, и впрямь помогало. По крайней мере, от него было куда больше проку, чем от Лирили, которая обхватила себя руками и требовала, чтобы кто-нибудь сделал что-нибудь. Теперь, когда всем этим чужакам открылось местонахождение нархи-Вилиньяра, она была обеспокоена в крайней степени. Как ни странно, казалось, будто она до сих пор не осознала, что кхлеви уже обнаружили планету. И что-нибудь уже делали. На бомбардировку планеты ответил внешний мир: флот кхлеви атаковали объединенные войска Мечты. Поступающие сведения говорили о том, что атака была успешной. Каждое пораженное соком судно жуков быстро выходило из строя.
С другой стороны, до Мира Лозы доходили и прочие странные слухи. Множество кораблей кхлеви сошли с орбиты еще до начала атаки и упали на поверхность планеты. Связь с передовой была эпизодической и нестабильной, так что Акорне не удалось поговорить ни с одним из тех, кто принимал участие в боевых действиях, но она подозревала, что часть роя была поражена соком еще с момента первого нападения на Мир Лозы.
Сны Акорны были прерывистыми и тревожными, в них она бежала, пряталась, уклонялась, а мир вокруг нее разваливался на куски. Какая-то часть ее сознания знала, что это всего лишь сон. Тем не менее эмпатическая связь, соединяющая ее с друзьями и родичами, затягивала ее в болото эмоций, которые испытывали линьяри, атакованные кхлеви.
Неожиданно в ее сон ворвались вопли, глаза ее раскрылись. Все линьяри, включая Лирили и Ари, кричали в голос.
— В чем дело? — спросила она, поднимаясь на ноги.
— Прародительница, — выкрикнула Нева.

Предыдущая страница 17 Следующая страница


Мир Акорны 18

— Прародительница, — эхом отозвались Карлье и Мири.
— И Мати, — добавил Ари с удивлением в голосе.

* * *

В тот момент, когда Прародительница бросилась в пламя, Мати тоже спала. Они с Таринье были слишком заняты детьми, пытаясь исцелить их от страха, и совершенно измучились. То, что Хафиз и Карина были явно напуганы, тоже не помогало делу.
— Подумайте, — говорила Мати, — мне кажется, кхлеви действительно нравится, когда мы боимся их. Они словно бы получают от этого силы или какое-то особое удовлетворение. И потому чем больше мы боимся, тем больше они наслаждаются этим. Может быть, мы попробуем не доставлять им этого удовольствия?
Яна кивнула в знак того, что она понимает Мати:
— Некоторые надзиратели в рудниках вели себя точно так же. И... Кети говорила, что некоторые клиенты в домах наслаждения были похожи на них. Им доставляло удовольствие пугать и причинять боль, потому что на самом деле им нужно было именно это, а не секс.
— Я ничего не могу с собой поделать, — крепко прижимаясь к Яне, проговорила Чиура. — Я боюсь.
Карина Харакамян перестала дрожать и попыталась также успокоить детей:
— Я знаю, что мы можем сделать. Мы можем начать петь хором. Кто-нибудь знает песню «Кумбайя»?.. Это часть древней культуры Земли; эта песня имела гипнотический эффект...
Но никто не знал этой песни. Карина начала петь одна. Постепенно дети подхватили. Это была медленная песня, и все раскачивались в такт мелодии, как им показывала Карина; однако в итоге ничего не помогало. Песня не изменила их настроения; не могла она и осушить слезы на их глазах.
Калум Бэрд, которому внезапно оказалось нечего делать, в конце концов вынужден был прервать пение:
— Это очень славная песня, Карина, но мы спели ее уже раз двадцать. Может, нам попробовать спеть что-нибудь другое? Я тоже знаю несколько песен. Одну я узнал от Гилоглы: он пел ее, когда мы набрались в стельку. Его народ создавал прекрасные песни, просто прекрасные. Мы пели эту песню, как и многие другие, Акорне — когда она была еще совсем маленькой.
Пока он учил их песне «Молли Мелоун», и пока все они распевали хором: «Шагая враскачку, везла она тачку, притом напевая — элай-элай-хо!» — Мати и Таринье наконец сумели провалиться в сон.
Именно тогда Мати увидела пламя и впервые в жизни услышала, как визжит Прародительница; она проснулась с диким криком. Рядом с ней точно также — высоко, тонко, болезненно — кричал Таринье. Потом Прародительница словно бы исчезла, но ее место в мыслях Мати занял кто-то другой.
— «Мати? Мати, где ты? Это Ари. Говори, только продолжай говорить со мной! Я иду к тебе...»

Глава 21

— «Нет!...»
Мысль Мати была четкой и ясной: Ари и Акорна оба услышали ее. Мири и Карлье почти в тот же миг провалились в телепатические кошмары, но Ари и Акорна все еще могли «оставаться на связи».
— «Нет. Вокруг нас корабли кхлеви. Они куда-то ведут нас».
— «Ты можешь прочесть их мысли, Мати?» — спросил Ари.
— «Немного... совсем чуть-чуть. Я знаю, что они хотят причинить нам боль, но одного из них я напугала, намазав соком экран».
— «Это хорошо, — сказал ей Ари. — Ты не дала им вытащить вас с корабля».
— «Мати, спроси Калума о том, каковы ваши координаты», — проговорила Акорна.
— «Не могу», — ответила Мати.
— «Он ранен?» — с тревогой спросила Акорна.
— «Нет, ничего подобного. Он то и дело взмахивает руками, топает ногами и рычит. Все остальные делают то же самое, так что не думаю, что он меня услышит. Но я могу считать координаты».
Мгновение она молчала, потом передала их координаты при помощи мысленной связи.
— «Продолжай говорить с нами, — сказал ей Ари. — Мы уже летим к вам».
Координаты указывали на место, весьма и весьма удаленное от нархи-Вилиньяра.

* * *

Рой кхлеви кольцом окружил нархи-Вилиньяр. Корабли внутреннего кольца то и дело расцветали красными цветами, когда снаряды беззвучно извергались из жерл орудий и били в поверхность планеты. Отстрелявшись, корабли уходили во внешнее кольцо, уступая место другим кораблям.
До сих пор не было никого, кто видел бы действия этой боевой формации и выжил бы, чтобы рассказать об этом. Стопроцентное подавление, попадание и уничтожение были гарантированы. Обычно корабли внутреннего кольца направляли на поверхность атакованной планеты «шаттлы» с частями войск наземного действия, но иногда сначала на планету падали бомбы — это смягчало врага; и только после этого приземлялись войска. На этот раз сами корабли намеревались приземлиться, чтобы забрать пленных.
Стратегия была проверена временем и отлично действовала против планет, у которых не было защитного оружия. Таких планет, как нархи-Вилиньяр.
Внимание кораблей было сосредоточено на цели. Впрочем, изредка случались осечки: тогда «шаттлы» начинали доставлять на борт раненых членов команды — как это было в случае с растительным миром. Принесенная поврежденными «шаттлами» субстанция распространялась так же стремительно и была так же вездесуща, как и кхлеви: она проникала везде, просачивалась, растекалась по всем поверхностям, и там, где она касалась уязвимого для нее экзоскелета кхлеви, она начинала прожигать и пожирать все, что попадалось ей на пути, и разрасталась тем быстрее, чем больше пожирала. Да, это было очень похоже на кхлеви. Слишком похоже на кхлеви.
Корабли, которые были заражены, но оставались в составе Роя, не запрашивали помощи от других кораблей. Они сами не знали, что их ослабляет и что вызывает у них страдания, однако они знали, что слабость есть повод для уничтожения, а потому отдавали свои страдания Молодняку и продолжали действовать как обычно.
«Девять хрусть и семьдесят два щелк» только что вернулся во внешнее кольцо, когда его корпус взорвался, а капитанский мостик заполнился жгучей и липкой желтой субстанцией и высокими режущими криками команды.
«Девять хрусть и семьдесят два щелк» не принадлежал к тем кораблям, которые заразились в Мире Лозы. Однако он видел, что многие корабли принимали на борт «шаттлы и членов команды, пострадавших в битве. Несомненно, один из них пришел в негодность. Пилот «Девяти хрусть и семидесяти два щелк» успел подумать в то краткое мгновение, пока его не накрыла волна всепожирающей жидкости, что подобные вещи являются причиной усиления политики уничтожения слабых. Больше подумать он не успел ни о чем.
«Семьдесят два хрусть и девять щелк», с другой стороны, нес на борту шесть членов команды, в той или иной степени пораженных попаданием едкого сока и находившихся на разных стадиях разрушения панциря. Когда корпус этого корабля взорвался от удара самого обычного снаряда, его пилот успел задуматься о том, как Рой узнал, что корабль подвергся заражению — за мгновение до того, как врезался вместе со своим кораблем еще в шестнадцать судов, а те, в свою очередь, поразили примерно такое же количество своих кораблей, пилот успел также подумать о том, почему Рой не стал ждать с уничтожением до окончания боя. Впрочем, к этому времени его вопросы были уже риторическими.
— Это похоже на стрельбу по уткам в вольере, — пожаловалась Надари; однако не было заметно, что она испытывает от этого сильные отрицательные эмоции.
— Скорее, это похоже на тир, — заметил Беккер. — Ты только погляди, какой рикошет!
— Кто-нибудь вызывал старину Рика О'Шея? — поинтересовался голос из коммуникатора. — Я тут вместе с капитаном Гленом на корабле «Бананан» компании Хадсон. Слышим вас отлично. Одна из букашек только что получила от нас пилюлю и сшибла с десяток своих приятелей, а те разнесли в клочья, по крайней мере, по десять кораблей каждая.
— Смотрится даже не спортивно, — подключился к разговору капитан Глен. — Не зря ли мы тратим сок? Какие бы снаряды в них ни попадали, похоже, губит их исключительно их собственная тактика. Похоже, они совершенно не готовы к атаке извне.
— Понял вас, капитан Глен, — отозвался Беккер. На сканере «Ифрита» множеством огоньков горела формация кхлеви.
— Напротив, мой капитан, — вступила в разговор Андина Димитри из интергалактической корпорации по производству чистящих средств «Фея». Эта корпорация производила широчайший спектр моющих веществ и предоставляла самые развернутые услуги в области ведения хозяйства и дизайна интерьеров в Федерации. — Мы здесь сравнивали статистику и, по нашим подсчетам, корабли, в которые попали снаряды с соком, разрушают втрое больше соседних судов, чем те, в которые попадают обычные снаряды. Очевидно, что снаряды, наполненные соком, имеют более высокую степень поражения.
— «Кондор» вызывает «Ифрит». Отзовитесь, «Ифрит», — донеслось из коммуникатора.
— Ари, Акорна! Жаль, что вас тут нет. Похоже, мы здорово надерем гадам задницы!
— Йо, — лицо Ари на экране коммуникатора было одновременно серьезным и исполненным надежды. — Мы с Кхорньей берем «Кондор», чтобы найти «Акадецки». Моя сестра только что передала мне координаты.
— О, прекрасно! Рад слышать, что у них все в порядке, — проговорил Беккер.
— Нет, капитан, не в порядке, — возразила Акорна. — Кхлеви захватили их притягивающим лучом. Мати боится, что их тащат к родному миру кхлеви. Но кхлеви пока еще даже не дотронулись до них.
— А мистер и миссис Харакамян? — спросила Надари. — Что с ними?
— С ними все в порядке, за исключением того, что, по словам Мати, Карина поет просто ужасно. Еще она говорит, что Калум научил детей застольным песням Гилла.
— Я передам информацию, — сказала Надари. — Дайте нам координаты кораблей кхлеви.
Голос Акорны чуть дрожал, когда она спросила:
— Что происходит с людьми на планете? Кто-нибудь знает, что случилось с Прародительницей?
— А что-то случилось с Прародительницей? — переспросил Беккер.
— Я забыла, что вы можете не знать об этом, — проговорила Акорна. — Все мы это почувствовали. Мне кажется, возможно.... ее больше нет.
— Мы все выясним, как только появится такая возможность, милая, — уверил ее Беккер. — Надари собирается стрелять, так что нам пора. Дай мне координаты еще раз.
Акорна исполнила его просьбу и дала отбой, как раз когда снова вышел на связь «Бананан». Голос капитана Глена прорывался сквозь шум помех.
— Черт побери! Похоже, нас подбили!
— Отходите! — крикнула Надари, когда снаряд ударил в корму «Ифрита».
— Что, они, наконец, перестали стрелять в линьяри и теперь метят в нас? — спросил Гилл.
— Включайте защиту, — скомандовал Беккер. — Немедленно!
Флот небольших кораблей немедленно выполнил приказ, покинув пространство нархи-Вилиньяра, но стрельба продолжалась. Кольцо кораблей кхлеви, прежде симметричное и правильное, как круги на воде, уже было в нескольких местах разорвано дырами; порядок был окончательно нарушен, когда корабли внутреннего, ближайшего к планете кольца начали стрелять вверх, корабли внешнего кольца — вниз, и оба попадали в корабли, находящиеся между ними. То там, то тут расцветали все новые огненные цветы; корабли-«богомолы» разлетались в клочья, обломки разлетались как метеоритный рой.
— Подумать только, — проговорил Рик О'Шей. — Вы только посмотрите на этот фейерверк!
— Это настоящий ад, — заметил Беккер; в его голосе звучала тоска. — Ты только посмотри, РК, только посмотри — сколько трофеев, а у нас нет нашего верного «Кондора»!
Надари фыркнула:
— Должно быть, кхлеви решили, что наш огонь был огнем с дружественных кораблей, почему-то переставших быть дружественными. Не знаю, с чего они взяли, что столкновения — результат каких-то злонамеренных акций самих экипажей кораблей, но они подумали именно так. Нам это только на руку. Они избавляют нас от необходимости убивать их. Похоже, скоро они сами друг друга перестреляют.
— Это мне нравится, — заметила Андина. — Это так экономно!
— «Бананан», насколько серьезны ваши повреждения?
— Думаю, что пока мы продержимся, «Ифрит», но затем нам понадобится вернуться на базу.
— Оставайтесь на связи. Судя по всему, здесь все скоро закончится.
Так оно и было. Менее чем за час сотни кораблей кхлеви уничтожили друг друга. Лишь немногим удалось сбежать.
Однако после того как корабли кхлеви исчезли, Беккер получил возможность увидеть то, что осталось от нархи-Вилиньяра. Планета, когда-то представлявшая собой зелено-голубой шар, украшенный очаровательными разноцветными городами, сейчас превратилась в черную дымящуюся пустыню, изрытую кратерами.

Глава 22

Компьютеры «Кондора» рассчитывали наикратчайший путь к «Акадецки». Мак, которого больше не сбивала с толку какофония щелчков и треска, исходившая от кораблей флота, легко обнаружил сигналы, исходившие от «Четырнадцати хрусть и два щелк» и сопровождающего отряда.
— У них на борту есть раненые, Акорна, — сказал Мак. — И они возвращаются в свой родной мир — капитан сочленения, как они именуют группу из шести кораблей, пытается вернуться на родную планету кхлеви раньше, чем остальной флот, чтобы успокоить тех, кого он именует Молодняком, принеся им в жертву экипаж «Акадецки».
Сканеры «Кондора» позволяли ему находиться на безопасном расстоянии от «сочленения» кораблей кхлеви, оставаясь незамеченным.
— Может быть, нам стоит подойти ближе, Кхорнья? — спросил Ари.
— Хм-м, думаю, еще рано, — ответила она. — Мак, дай нам знать, когда сможешь получить координаты родной планеты кхлеви — или, по крайней мере, хотя бы намек на то, где эта планета находится, прежде чем мы примемся за освобождение «Акадецки».
Мати продолжала посылать координаты их корабля каждый час.
— «Многие дети уже спят, — говорила она. — Я сказала Калуму и Хафизу, что вы неподалеку от нас, и Калум очень просит, чтобы вы не попались. Я сказала ему, что у вас есть снаряды с соком, а он волнуется, что вы не станете их использовать, потому что мы, линьяри — пацифисты, и все такое».
— «На этот случай существует один чисто технический момент, — Акорна старалась, чтобы ее мысленный голос звучал как можно более жизнерадостно. — Мак также может управлять запуском снарядов, а он точно не пацифист. Однако я полагаю, что сейчас именно тот случай, когда даже Лирили порадовалась бы тому, что мы с Ари некоторым образом оказались отделены от своего народа и своей культуры».
— «Хм! — Мати передала картинку самой себя, хихикающей и фыркающей от смеха. — Вы что, шутите? Если бы Лирили полагала, что от этого зависит ее спасение, она стреляла бы сама!»
— «Думаю, тут ты права».
— «Кхорнья, ты еще ничего не узнала о Прародительнице? Я ведь даже с ней не попрощалась... Как ты думаешь, могла она подумать, что я убегаю от нее? Я очень рада, что нашла моего... Ари и моих родителей, но Прародительница... Прародительница ведь все это время была моей настоящей семьей, понимаешь?»
— «Я чувствовала то же, что и ты, Мати, но пока ничего больше не знаю об этом. Когда вы будете свободны, мы полетим к нархи-Вилиньяру и сами все узнаем. Капитан Беккер говорит, кхлеви приняли нашу атаку за применение какими-то саботажниками внутри их Роя оружия против своих, так что они сами перебили друг друга. Воображаю себе, как переживал капитан Беккер: еще бы, столько трофеев пропадает!..»
— «Он уже в пути, Мати, и РК тоже с ним», — вступил в разговор Ари.
— «Ты говорил с РК мыслями?» — поинтересовалась Мати.
— «Да, но ты ведь его знаешь! Он не слушает ни меня, никого на свете. Правда, у нас сложились особые отношения с тех пор, как я помог вылечить его на Вилиньяре. Только не говорил об этом Йо: он начинает ревновать. Но РК просто поскребся в двери моего разума. Он хочет, чтобы ты знала: он уже в пути, и выцарапает глаза всем этим кхлеви, и раздерет им морды».
Мати захихикала.
Через некоторое время она заговорила снова:
— «Мне кажется, мы приближаемся. Кхлеви снова появились на экране коммуникатора, хотя до того они здорово напугались, когда я мазнула по экрану соком. Они показывают... ну, ты знаешь, Ари, это тот самый видеофильм, который был записан на пийи. Они опять хотят нас запугать. Но мы выключили звук. Все равно никто из нас не понимает их языка, и, к тому же, многие сейчас спят. Песни Калума чрезвычайно энергичны, в них нужно много топать, и хлопать, и кричать. Он совершенно вымотался — и все остальные тоже».
— «Похоже, этих версий песен я не знаю, — заметила Акорна. — По крайней мере, топота и хлопанья я не слышала. Гилл пел мне только пару ирландских колыбельных».
Пока они говорили, расстояние между ними и кхлеви сокращалось, так что, в конце концов, они приблизились к «сочленению» на дистанцию выстрела.
— «Калум говорит, что вы должны это знать: на наш корабль направлены лучи всех кораблей кхлеви. Но мне кажется, что по крайней мере три корабля уже мертвы».
— «Вот это и называется — хорошие новости и плохие новости сразу! — заметила Акорна. — Хотя... у меня есть мысль. Скажи Калуму, пусть будет готов дать ускорение и стрелять по кхлеви, как только прервется связь. Затем нужно будет включить защиту и режим невидимости; после чего вы должны улететь прочь со всей возможной скоростью».
— «Я не думаю, что он решит оставить вас».
— «Он должен сделать это, чтобы спасти детей».
— «Они все будут чувствовать себя в большей безопасности с тобой, Кхорнья».
— «Это очень трогательно, но сейчас совершенно ничем нам не поможет. Просто передай ему то, что я сказала, Мати, и пожелай нам всем удачи».
Окончив разговор, она направилась к Маку:
— Ты не мог бы использовать этот «шаттл» для того, чтобы дистанционно управлять другими кораблями? — спросила она.
Мак внимательно изучил пульт управления «шаттлом».
— Нет, Акорна. Кажется, на «шаттле» нет такого устройства.
— О, — проговорила девушка. — Хм-м... Там шесть кораблей, которые захватили своими притягивающими лучами «Акадецки».
— Я могу попытаться передать им команду отпустить корабль.
— Три корабля мертвы, — сообщила она. — Но если мы станем стрелять по ним, боюсь, мы повредим и «Акадецки».
— Возможно, у других кораблей в «сочленении» есть механизм дистанционного контроля, позволяющий управлять мертвыми кораблями? — предположил Мак.
— Думаю, можно попытаться, хуже не будет.
Мак немедленно передал в эфир серию командных щелчков и клацанья, используя идентификационный код корабля-матки, к которому был приписан их «шаттл». Четыре корабля немедленно отошли от «Акадецки»; когда он повторил команду, то же сделал и пятый корабль.
Однако шестой оказался упорнее. Он послал ответное сообщение, гласившее: «Здесь пилот корабля, код Четырнадцать хрусть и два щелк. Как вышло, что вы сумели спастись с Гибельной Планеты, Пятьдесят три хрусть и семь щелк, когда большинство наших кораблей было потеряно?»
Мак пожал плечами.
— Ну, и что мне отвечать? — спросил он шепотом.
Присоединившийся к ним Ари предложил:
— Передай вот это сообщение, — и выдал серию щелчков и треска, которую, по его мнению, следовало передать Маку.
Последний корабль немедленно отпустил «Акадецки», который стремительно ушел от них на некоторое расстояние, а затем выстрелил по своим похитителям. Три корабля тут же разлетелись вдребезги, однако еще три совершили маневр уклонения и, в свою очередь, открыли огонь. Впрочем, к этому времени «Акадецки» уже включил все режимы защиты, как и было приказано.
— Сработало, — заметила Акорна. — А что это значит?
— Представления не имею, — ответил Ари. — Знаю только, что это что-то не слишком вежливое, и что начальство кхлеви говорит такое, когда находится в сильном раздражении — хотя с кхлеви ничего нельзя утверждать наверняка.
Остальные три корабля устремились прочь от «Акадецки» и «Кондора», направляясь по тому же курсу, которым следовали раньше, и скрылись прежде, чем Акорна и Ари успели вернуться на мостик.
— Я получаю странные сигналы, Ари, — проговорил Мак. — Они не похожи на те передачи кхлеви, которые я слышал прежде.
Акорна и Мак услышали высокий пронзительный звук, содержавший обычные щелчки, но также и другие звуки: какой-то необычный хруст.
— Однако, — заметил Мак, когда обычные щелчки возобновились, — они явно знают этот сигнал. И сейчас «Четырнадцать хрусть и два щелк» передает данные касательно нашего местоположения.
— Думаю, пора выдать этому «Четырнадцать хрусть и два щелк» его порцию сока, — твердо заявила Акорна. — Они доставили нам слишком много неприятностей для одного путешествия.
Пилот «Четырнадцать хрусть и два щелк» испытывал муки агонии. Позади него остались обломки четырех кораблей его сочленения. Он один понял, что «Пятьдесят три хрусть и семь щелк» вел себя странным образом. Однако когда пилот назвал его пожирателем его собственных яиц, он подумал, что этот пилот, должно быть, очень высокого ранга, поскольку такое оскорбление, относящееся к любому, кроме самых низших чинов, могло считаться только поводом для того, чтобы переварить оскорбившего. Потому он был вынужден отпустить добычу. Ему оставалось надеяться, что и в этот раз удастся покинуть мир-улей живым.
Но затем реальность пожрала и эту последнюю надежду.
Еще один член его команды заразился, отрывая конечности тому, кто подвергся заражению раньше. Теперь этот член команды подполз к пилоту, пока тот спорил с пилотом «Пятьдесят три хрусть и семь щелк». Положив полуобглоданные передние конечности на панцирь пилота, он умолял убить его. Пилот исполнил его просьбу, но не раньше, чем ядовитый сок начал разъедать внутренние органы.
В это время начали поступать сигналы от нескольких возвращающихся членов Роя. «Дезертир! — вот что говорили их щелчки и клацанье. — Рой погиб, и теперь ты погибнешь тоже». Это сообщение пришло из пространства -позади его корабля.
А впереди, в мире-улье, Молодняк вопил, требуя добычи, требуя, чтобы ее немедленно доставили к ним...
В целом пилот полагал, что следует исполнить это требование.

Предыдущая страница 18 Следующая страница


19 Энн Маккефри, Элизабет Скарборо

Пилот «Четырнадцать хрусть и два щелк» увеличил скорость и бросил корабль к поверхности мира-улья, не позаботившись включить режим посадки.
— Он врезался в планету! — сказал Мак. — «Четырнадцать хрусть и два щелк» врезался в поверхность планеты своего родного мира. Он убил кое-кого из Молодняка. Остальные, насколько я могу разобрать, сейчас набросились на мертвых и пожирают их.
— По крайней мере, похоже, нам не придется испытывать угрызений совести от того, что мы уничтожаем невинных детей, когда мы опрыскаем это гнездо соком, — заметила Акорна.
— Нет, — ответил Мак. — Однако нам следует скорее опрыскать их и улетать. Позади нас несколько кораблей кхлеви, и намерения у них отнюдь не дружественные.
— Корабли кхлеви прямо за вами, — прозвучал голос Калума. — Мы прикроем вас, «Кондор».
— Нет! — крикнула Акорна. — Увозите отсюда детей, Калум. Мы не можем ими рисковать.
— Здесь командир крыла «Ифрит», — зазвучал решительный отрывистый голос Надари. — «Акадецки», вы слышали приказ леди. Немедленно покиньте зону боевых действий.
— Давайте, — поддержал ее голос Беккера. — Они у нас на прицеле, Калум. Улетайте, и следите, чтобы вас не зацепило обломками.
Все остальное для Акорны и Ари обошлось без происшествий. Эскадра объединенного флота Федерации быстро догнала выживших кхлеви и уничтожила их — как обычным оружием, так и снарядами, начиненными соком.
Большую часть сока, впрочем, сохранили для использования в мире-улье, где Молодняк уже начал умирать, употребив, в пищу экипаж «Четырнадцать хрусть и два щелк».
— Димитри, Глен и Гилоглы, оставайтесь здесь с приданными вам крыльями до тех пор, пока не удостоверитесь, что все кончено, — скомандовала Надари.
— Не беспокойся, Надари, — ответила Андина Димитри, — сейчас мы займемся уборкой всей этой грязи.
— Акорна? Ари? — просительно заговорил Беккер. — Может быть, вы могли бы подобрать хотя бы часть этих трофеев на обратном пути? Как вы думаете?

Глава 23

Впервые с тех самых пор, когда линьяри заселили нархи-Вилиньяр, множество представителей других рас присоединились к линьяри и Предкам.
Потребовалось много воображения и очень хорошей ориентации в пространстве для того, чтобы отыскать место последнего успокоения Прародителя Никирье. Когда-то это место находилось в нескольких шагах от павильона Прародительницы Надины, однако сейчас все павильоны и шатры превратились в пепел, пеплом стал сам Кубилик-хан.
Нева тяжело сглотнула и начала говорить:
— Друзья и сородичи, мы собрались здесь для того, чтобы проститься с нашей возлюбленной Прародительницей, матерью, защитницей и мудрой советчицей для многих поколений линьяри и добрым другом для тех, кто не принадлежал к нашему народу. Здесь упокоится она подле своего спутника.
Мати тихо плакала; с одной стороны ее поддерживали Акорна и Ари, с другой — Таринье. Лицо молодого линьяри было строгим и замкнутым, а глаза — сухими. Мири и Карлье стояли за спиной Мати, и руки Мири легко лежали у девочки на плечах.
Прародительница была так красива, покоясь здесь в своем вечном сне... ее серебристую гриву отмыли от копоти и пепла, морщины на ее лице разгладились, а руки были сложены спокойно и естественно. На губах ее застыла тихая улыбка. Она не погибла в огне, как то показалось Мати и другим линьяри, которые ощутили сначала ожог пламени, а потом угасание жизненной силы Прародительницы.
Прыжок в пламя был действием, для которого Прародительнице потребовались не только все ее физические, но и все духовные силы, напряжение разума, души и сердца, позволившие ей двинуть воды реки навстречу огню, грозившему уничтожить ученых и те драгоценные виды животных, ради спасения которых они рисковали жизнью.
В истории линьяри никто никогда не делал ничего подобного, даже легенды не рассказывали о таких деяниях. Но Прародительница Надина жила дольше, чем кто-либо из двуногих линьяри, и с каждым ганьи ее мудрость и мастерство только лишь возрастали. К несчастью, ее сердце, способное на величайшую любовь и величайшую доброту, не стало от этого сильнее физически, а потому то напряжение, в котором она жила в этот последний день, и усилия, предпринятые ею для спасения остальных, оказались для нее непосильными: ее сердце остановилось.
— Те, кто был с Прародительницей в ее последние мгновения, говорят, что у нее на лице была та же улыбка, что и теперь. Агрони Иртье, ты хочешь что-нибудь добавить?
— Да, — ответил тот. Его грива была короткой и свисала неровными прядями, опаленная огнем; ресниц и бровей у него не было вовсе. Его кожа покраснела и местами пошла волдырями; так же выглядели и несколько линьяри, стоявших подле него. — Прародительница умерла так, как вам только что рассказали, спасая меня, моих друзей — и, что важнее всего, драгоценные образцы биологических видов, которые мы выращивали из клеток и которые некогда жили на нашей родной планете Вилиньяр. Я знаю, что ее уход ощутила ее приемная дочь Мати и космический путешественник Таринье, хотя они и находились в иной галактике, бесконечно далеко отсюда. Мне выпала честь быть подле нее в час ее смерти; я слышал ее последние мысли. Это были мысли о тебе, Мати: они были полны гордости за тебя и восхищения твоей отвагой, которая помогла тебе спасти своих родных и друзей. Прародительница гордилась всеми нами, ее детьми, и всем Вилиньяром. Прародительница знала (откуда — мне неведомо), что все мы спасемся; она также знала и то, что разрушение нархи-Вилиньяра не станет концом мира линьяри. Визедханье ферили Нева?..
— Я думаю, что Прародительница была бы довольна и горда, услышав вести, принесенные дочерью моей сестры, визедханье Кхорньей, которую зовут Акорной люди, спасшие ее в детстве — а сейчас спасшие всех нас от кхлеви. Кхорнья?..
Акорна грациозно шагнула вперед, оставив Ари, едва коснувшись его руки и плеча Мати — но в этих прикосновениях чувствовалась бесконечная нежность. Она опустилась на колени около тела Прародительницы, поцеловала ее в лоб, а после поднялась и заговорила:
— Как знают некоторые из вас, кхлеви были уничтожены теми людьми, которых привел в эту галактику дядя Хафиз в надежде, что вы станете торговать с ними. Я хочу, чтобы все вы знали когда эти люди услышали, что вы в опасности, они поспешили помочь вам, чем могли. Не все они могли уничтожать кхлеви, как и линьяри. Многие из них могут только строить, но не разрушать. Доктор Хоа, например, долгие годы пытался скрыться от тех, кто хотел использовать его технологию управления погодой в военных целях. Он чувствует глубокое духовное родство с линьяри.
Вместе с наиболее опытными специалистами в области терраформирования Федерации, доктор Хоа был привезен на Мечту, небольшую планету, принадлежащую Дому Харакамянов, Хафизом и Рафиком Харакамянами Сделано это было для того, чтобы этот человек, а также другие люди помогли нам возродить Вилиньяр во всей его прежней красоте и великолепии.
На мгновение ее голос умолк; она опустила ресницы, прикрыв серебряные глаза, затем продолжила:
— Я не видела Вилиньяр своими глазами — по крайней мере, не помню этого. Но в моих снах с тех пор, когда я была еще ребенком, я видела прекрасный мир холмов и снежных гор, мир, в котором со скал падали водопады, где поднимались к небу леса и ветер колыхал сладкие травы. Мне говорили, что таким и был наш мир.
Последняя жертва Прародительницы, ценой которой были спасены не только агрони Иртье и его товарищи, но и бесценные образцы животных и растений Вилиньяра, была и последним даром всем нам — последним ее вкладом в возрождение нашего дома, того дома, который я не видела никогда, но который помнят многие из вас. Первым же ее вкладом в возрождение Вилиньяра, — тут девушка лукаво улыбнулась, — было множество ее детей, внуков и правнуков: этот вклад — все мы.
Мои приемные отцы просили меня позволить доктору Хоа и другим специалистам Федерации соединить свои усилия с усилиями наших ученых, чтобы возродить наш дом. Ради тех из нас, кто предпочитает уединение и покой в мире, не знающем войн, мы сделаем так, чтобы местонахождение Вилиньяра оставалось тайной. Мои дяди также предлагают восстановить нархи-Вилиньяр и Кубиликхан в качестве торговой базы, где наш народ сможет свободно обмениваться товарами и знаниями с представителями других рас, свободно контактировать с ними, учить их и получать новые знания.
Она снова опустилась на колени подле Прародительницы и, коснувшись рукой ее сложенных рук, сказала:
— Прародительница, когда восстановление нашего мира будет завершено, мы перевезем вас домой, чтобы вы смогли оставаться с вашими детьми в нашем родном мире.
Возможно, это были первые в истории линьяри похороны, когда усопшую провожали не только слезами печали, но и радостью — той радостью, которую дарует надежда на возрождение.

Предыдущая страница 19


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Энн Маккефри - Биография

Энн Маккефри

На основную страницу

Биография

Энн Маккефри родилась 1-го апреля 1926 года в Кэмбридже, штат Массачусетс, в 13:30, в час овцы, год огненного тигра.
Её родителями были Джордж Херберт Маккефри и Энн Дороти Макэлрой Маккефри. У неё было два брата: Хьюго Маккефри (скончался в 1988), майор армии США, и Кевин Ричард Маккефри, здравствующий и поныне.
Окончила Стюарт Холл (г. Стаунтон, шт. Вирджиния), Монтклэйровскую высшую школу (шт. Нью-Джерсси), Рэдклифф колледж (Кембридж, шт. Массачусетс). В 1947 г. получила степень бакалавра (с отличием, славянские языки и литература). Изучала метеорологию в Университете города Дублин. Работала дизайнером и клерком в музыкальном магазине, профессионально занималась музыкой (пела оперные партии и дирижировала оркестром). В 1950 она вышла замуж и завела трёх детей: Алек Антони (род. 1952), Тодд (род. 1956) и Джоржан (род. 1959). С 1954 г. - профессиональный писатель. Первая публикация - "Свобода соревноваться" (1953). Секретарь-казначей Ассоциации американских писателей-фантастов (1968-70). С 1970 г. постоянно проживает в графтве Уиклоу (Ирландия), где содержит ферму по разведению лошадей.
Среди ранних произведений Маккефри выделяется роман-дебют "Восстановленная" (Restoree) (1967), героиня которого возвращается к жизни после анабиоза, а также цикл повестей о женщине-киборге, чей мозг и, следовательно, личность управляет звездолетом; объединенный в сборник "Поющий корабль" (The Ship Who Sang) (1969); продолжения - "Звездолет-партнер" (PartnerShip) (1992 - в соавтортсве с Маргарет Болл), "Ищущий корабль" (The Ship Who Searched) (1992 - в соавторстве с М.Лэки).
Энн Маккефри создавала Перинитский сериал на протяжении почти трех десятилетий, кроме того, она написала еще несколько циклов произведений и множество отдельных романов, повестей и рассказов.

Энн Маккефри о сериале про Перн:

В мае 1997 года как раз исполнилось 30 лет с того дня, как я попыталась выдумать новых зверюшек для сказки, и выдумала драконов, их партнеров-симбионтов и Перн. Я провела весь день, прорабатывая детали истории, а также тот мир, которому требовались особые возможности драконов, которым я отвела место самовосстанавливающейся системы воздушной обороны. Я слегка смухлевала: я использовала планету земного типа.
Хотя почему смухлевала? На ежегодном банкете Ассоциации американских писателей-фантастов по поводу вручения Небьюлы, Карл Сэген сказал, что во Вселенной существуют тысячи планет земного типа. Так что это не является чем-то невероятным. Как я узнала позже от доктора Джека Коухена, невероятным является развитие на этой планете гуманоидной расы. Но люди мне не были нужны. Мне были нужны звери.
Первый рассказ, "Поиск", имел объем около 26,000 слов. Джон Кэмпбелл, купивший этот рассказ для издания в "Аналоге", попросил меня выбросить 6,000 слов, чтобы весь рассказ мог разместиться в одном номере. Я послушалась его -- и вернулась к исходной версии, когда я начала писать роман. Но в тот день я не собиралась писать роман... как не собиралась тратить добрую часть следующих тридцати лет на написание книг о Перне, общий объем которых составит более двух миллионов слов. Хорошие были бы планы, не так ли?
Кроме того, существует много людей, верящих, что я начала писать о Перне, потому что он существует, а я была выбрана для того, чтобы поведать о всех его чудесах. Правда это или нет, но это ужасно. Я знаю о Перне много, несмотря на то, что я написала четырнадцать книг и три справочника. У меня не было ни времени, ни возможности все задокументировать. И когда мне выпадает возможность написать о новых приключениях перинитов, я пользуюсь ей с удовольствием. Я могу выбирать из 2500 лет (Оборотов!) все еще недокументированной истории Перна.
Но мне приходится быть безжалостной с теми, кто хочет писать - или играть - о Перне. Хоть я довольно терпима (существует множество направлений, не пересекающих границ дозволенного на Перне), но иногда воображение фэнов Перна расходится со здравым смыслом, которым руководствуюсь я, когда определяю, что может и не может, произойти с Вейрами, Холдами, цехами... и, конечно, драконами. Таким образом, я внезапно стала контролировать сетевые игры, отвергая неподходящие идеи. Мне также приходилось постоянно отвергать сюжеты для моих книг. Мои работы должны быть самобытными, и пока что я не испытываю недостатка идей.
Тем не менее, я понимаю, что за увлечение вдохновляет читателей и вызывает в них желание участвовать в создании воображаемого мира. Когда мне было четырнадцать лет, то я убегала из реального мира в Островную Страну. Дистопия Остина Тэппена Райта была настолько реальной, что я тщетно искала на глобусе эту страну - и горевала, что воздушная разведка, проводимая во время Второй Мировой войны, непременно обнаружит ее местонахождение. Так что я понимаю, что значит найти воображаемый мир, который полностью захватывает ваш разум и сердце -- в конце концов, если кто-то и несет ответственность за создание Перна, то это мистер Райт.
Но до того дня, я даже не мечтала, что смогу сама создать нечто подобное. Но когда я вообразила себе Перн, он начал существовать сам по себе, становясь для меня все более и более реальным.
Чтобы создать мир, в существование которого люди захотят поверить, необходимо поверить в него самому. Но разве научная фантастика не этим занимается?


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 2)
  • Глава 3 (Страница 2)
  • Глава 4 (Страница 3)
  • Глава 5 (Страница 4)
  • Глава 6 (Страница 5)
  • Глава 7 (Страница 6)
  • Глава 8 (Страница 7)
  • Глава 9 (Страница 8)
  • Глава 10 (Страница 8)
  • Глава 11 (Страница 9)
  • Глава 12 (Страница 9)
  • Глава 13 (Страница 10)
  • Глава 14 (Страница 10)
  • Глава 15 (Страница 11)
  • Глава 16 (Страница 13)
  • Глава 17 (Страница 14)
  • Глава 18 (Страница 15)
  • Глава 19 (Страница 16)
  • Глава 20 (Страница 17)
  • Глава 21 (Страница 18)
  • Глава 22 (Страница 18)
  • Глава 23 (Страница 19)


Энн Маккефри - Мир Акорны

Энн Маккефри
Элизабет Скарборо

Мир Акорны

Цикл: "Акорна" - 4

 Читать книгу

Аннотация

Сбывается давняя мечта Акорны, девушки-единорога, когда-то найденной в глубинах космоса и воспитанной людьми. Она находит свою родину и своих соплеменников и улетает к ним. Однако реальность оказывается далеко не такой радужной, как это представлялось Акорне, — с первых же шагов она начинает ощущать себя чужой в этом мире. И вскоре ей вновь приходится обратиться за помощью к старым друзьям.

Создание книги: Spider (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel