Энн Маккефри - Мастер - арфист

Энн Маккефри

Эта книга посвящается Шелли Шапиро–
с признательностью за доброту и поддержку,–
а также ее мужу, Тому Хитчинсу,
и их дочери, Адрианне

Глава 1

– Одно можно сказать наверняка, – сухо заявила Бетрис, туго заворачивая вопящего и извивающегося младенца в тонкую хлопчатобумажную пеленку, которую его мать соткала специально для этого момента, – глотка у него твоя, Петирон. Держи! Мне теперь нужно заняться Мерелан.
И заходящийся криком младенец – крохотные его кулачки были стиснуты, а личико от натуги сделалось багрово-красным – очутился на руках у встревоженного отца.
Петирон, покачивая младенца – он видел, как это делают другие, – подошел к окну, чтобы получше рассмотреть первенца.
Он не заметил, какими взглядами повитуха обменялась со своей помощницей, не заметил, что младшая из женщин тихо вышла – за целителем. У Мерелан продолжалось кровотечение. Повитуха боялась, что у роженицы внутри разрыв: младенец шел ножками вперед, да и головка у него оказалась большая. Бетрис обложила стройные ноги Мерелан льдом, завернутым в полотенца.
Да, роды получились долгими. Теперь Мерелан, бледная и осунувшаяся, находилась в полнейшем изнеможении. В лице у нее не было ни кровинки, и как раз это беспокоило Бетрис сильнее всего. Переливание крови было делом рискованным; несмотря на одинаковый цвет, кровь у разных людей отличалась. Когда-то, в прежние времена, целители умели распознать это различие и подобрать нужную кровь. По крайней мере, Бетрис так слышала.
Повитуха подозревала, что ребенок окажется крупным и Мерелан трудно будет рожать, а потому попросила целителей быть наготове. Существовал раствор особых солей, которые в чрезвычайных случаях помогали пострадавшему справиться с чрезмерной потерей крови.
Бетрис взглянула в сторону окна и невольно улыбнулась: уж больно неуклюже новоиспеченный папаша держал свое дитятко. Хотя арфист Петирон и слыл великолепным музыкантом и во время Встреч способен был играть часы напролет, но вот отцовству ему еще учиться и учиться. Кстати сказать, ему здорово повезло, что он таки обзавелся сыном. Ведь у Мерелан уже было три выкидыша на ранних сроках беременности. Некоторые женщины словно предназначены для того, чтобы выносить и родить множество детей, но Мерелан – не из их числа.
Мерелан приоткрыла глаза, и в них засветилась радость: женщина услышала громкие вопли новорожденного.
– Вот он, тут, и все у него на месте, так что теперь ты можешь спокойно отдохнуть, певица, – сказала Бетрис, погладив Мерелан по щеке.
– Мой сын... – прошептала Мерелан.
Ее чарующий голос сделался хриплым от изнеможения. Она повернула голову на крик малыша, и пальцы ее судорожно впились в испачканную простыню.
– Ну-ка, певица, давай я тебя вытру...
– Малыш. Дайте мне малыша. Я должна его подержать, – едва слышно произнесла Мерелан, но в голосе ее звучало неукротимое стремление.
– Мерелан, ты еще успеешь его надержаться, – сказала Бетрис успокаивающе и вместе с тем строго. – Обещаю тебе.
«И от всей души надеюсь, что не лгу», – добавила она про себя.
Но тут вернулась Сирри и привела целительницу. Бетрис вздохнула с облегчением: она увидела в руках у Джинии флакон с прозрачной жидкостью, от которой, возможно, зависело – выживет молодая мать или умрет.
– Петирон, забирай своего крикуна и отправляйся показать людям, – не терпящим возражения тоном приказала Джиния, хмуро взглянув на новоявленного отца, который продолжал нервно укачивать ребенка. – Они все собрались в зале – хотят взглянуть на мальчишку и убедиться, что с глоткой у него все в порядке. Давай-ка, проваливай!
Петирон охотно подчинился. Он все это время помогал, как мог: растирал Мерелан спину, утирал пот с лица, – и теперь ему отчаянно хотелось хлебнуть чего-нибудь горячительного, чтобы успокоить разгулявшиеся нервы. Петирон очень боялся, что Мерелан умрет. Особенно страшно ему стало сразу после окончания родов, когда жена словно бы съежилась, сделалась совсем маленькой, а вся постель была залита кровью... Но раз теперь его выставляют, значит, все в порядке. Петирон твердо решил, что никогда больше не подвергнет жену такой опасности. Он ведь не знал, насколько это трудно – родить ребенка!
– Да, глотка у него отцовская, – с невеселой улыбкой произнесла Джиния. Целительница склонилась над Мерелан и принялась осматривать ее. – У нее сильные разрывы. Бетрис, нужно будет наложить несколько швов, прямо сейчас. Сирри, уложи ее руку в лубок. Ей нужна жидкость. Как бы мне хотелось больше знать о переливании крови! По-хорошему, Мерелан только в этом и нуждается – если учесть, сколько она крови потеряла. Сирри, ты знаешь, как найти вену иглой-шипом. Если что-то не заладится, сразу говори мне.
Сирри кивнула и принялась за работу, а Джиния тем временем делала, что могла, с разорванной плотью. Издалека по-прежнему доносились негодующие вопли младенца, хоть главный зал и располагался довольно далеко от комнаты, где лежала роженица.
– Джиния, она не позволяет накладывать швы, – встревоженно произнесла Бетрис.
– Что она говорит?
– Хочет, чтобы ей принесли ребенка, – сказала Бетрис и добавила – одними лишь губами, но Джиния прекрасно ее поняла: – Она думает, что умирает.
– Так я ей и позволю умереть! – гневно воскликнула Джиния. – Сейчас же верните ребенка. Если он примется сосать грудь, ей это не повредит – даже наоборот, матка начнет сокращаться. В любом случае так она быстрее успокоится, а мне нужно, чтоб она не волновалась.
Бетрис сама сходила в зал и вернулась с разбушевавшимся младенцем; повитуха улыбалась во весь рот – ей определенно нравилось такое буйство и жизнелюбие.
– Он и сам устроил настоящее сражение, лишь бы вернуться к матери, – сказала она, улыбнувшись, и положила ребенка под бок Мерелан.
Та инстинктивно обняла малыша. Младенец сразу же нашел ее грудь – самостоятельно, без всякой помощи. И Мерелан облегченно вздохнула.
– Вот так номер! А ведь подействовало! – изумленно воскликнула Бетрис.
На щеках певицы проступил легкий румянец.
– Я еще и не такое видала, – откликнулась Джиния, взглянув на малыша. – Готово. Больше я ничего сделать не могу – разве что предупредить Петирона, что Мерелан нельзя больше беременеть. Я, правда, сомневаюсь, что это случится, но лучше ему быть поосторожнее.
Женщины с усмешкой переглянулись: весь холд знал, как трепетно относятся друг к другу супруги. Баллады об их пылкой любви разошлись по всему Перну.
– На этом континенте достаточно талантов, и Петирон вовсе не обязан в одиночку производить на свет целый хор, – сказала Джиния, выпрямляясь.
Женщины проворно сменили постельное белье; Мерелан лежала недвижно, а младенец намертво присосался к материнской груди. Вскоре Джиния и Бетрис решили, что опасность миновала и роженицу можно оставить на попечение Сирри. Мерелан уснула. Она уже не выглядела такой бледной, как некоторое время назад.
– Я вам вот что скажу, – уверенно заявила Бетрис целительнице, – ей одного ребенка будет мало.
– Значит, мы подыщем для нее приемышей. Для ребенка куда полезнее расти в семье, где много детей,– особенно если учесть, что Мерелан уже сейчас до безумия его любит. Так что нужно будет через годик об этом подумать. Если, конечно, она за это время полностью поправится.
Бетрис возмущенно фыркнула.
– Конечно, поправится! В конце концов, надо же мне беречь свою репутацию!
– Да всем нам надо!

Как ни странно, именно Петирон воспротивился идее взять на воспитание еще нескольких детей. Он обнаружил, что ему и без того трудно смириться с тем, что внимание Мерелан поделено теперь между ним и их сыном. Петирон не верил, когда другие отцы и матери говорили, что маленький Робинтон – его назвали в честь Роблина, отца Мерелан, – на редкость спокойный и нетребовательный ребенок.
– А я-то всегда считала Петирона человеком великодушным, – сказала Бетрис своему супругу, мастеру-арфисту Дженеллу.
– И почему же ты вдруг передумала? – с легким удивлением поинтересовался Дженелл.
Бетрис помолчала, поджав губы: ей не нравилось сплетничать. Но потом она все-таки пояснила:
– Я бы сказала, что всякий раз, как Мерелан возится с Роби, Петирон принимается ревновать.
– Что, правда?
– Ну, не то чтоб это было так уж серьезно... Мне кажется, Мерелан заметила, что Петирон начинает дуться, и по мере сил старается его успокаивать. Но Марди родила еще одного ребенка, хоть я ей и говорила: не делай этого! Ведь ее третьему еще не исполнилось и Оборота... – Бетрис раздраженно вздохнула. – И Мерелан могла бы помочь... если бы Петирон не уперся.
– А как там малыш Робинтон?
– На следующей неделе ему сравняется полный Оборот. Он уже ходит. Крепенький мальчишка – просто посмотреть приятно. Мерелан без особых хлопот могла бы приглядывать днем еще и за малышом-грудничком, чтобы помочь Марди. Роби такой же милый, как его мать, с ним никаких хлопот, – и Бетрис улыбнулась почти с материнской гордостью.
– Оставь пока все как есть, Бетрис, – сказал Дженелл. – Все сейчас волнуются из-за новой кантаты в честь Мореты, которую Петирон написал к Смене Оборота, а Мерелан исполняет там главную партию.
– Мне не нравится, что Мерелан так напряженно трудится. Ну, подумай, Джен, она ведь еще не оправилась толком после тяжелых родов.
Дженелл погладил супругу по руке.
– Петирон написал эту музыку специально для Мерелан. Второго такого сопрано не найти на всем Перне. И я понимаю, почему он злится на всякого, кто отнимает у Мерелан слишком много времени.
– Чтобы никто не мешал ему самому занимать все время Мерелан без остатка – ты это хотел сказать?
– Ну, ты ведь сама понимаешь: одной и той же цели можно добиться разными способами.
Он взглянул жене в глаза и улыбнулся.
– Опять ты за свое? – хмыкнула Бетрис – впрочем, без особого неудовольствия. Даже наоборот, в голосе ее проскользнули нежные нотки. Дженелл сделался мастером-арфистом Перна не только благодаря виртуозному владению всеми музыкальными инструментами, какие только имелись в Доме арфистов.
– Нет, – весело отозвался Дженелл, – но теперь, когда ты столь любезно указала мне на существование некой проблемы, я займусь ее решением. Петирон – хороший малый. Да ты это и сама знаешь. И он действительно любит мальчика.
Бетрис поджала губы.
– Кто любит – он?
– А ты в этом сомневаешься?
Бетрис окинула супруга критическим взглядом.
– Да, сомневаюсь. – Она взяла Дженелла за руку. – У меня ведь есть перед глазами наглядный пример – ты сам. Ты с радостью возился со всеми нашими пятью детьми, и из них выросли хорошие люди. Нет, Петирон, конечно, время от времени поглядывает в сторону детской кроватки или присматривает за малышом, когда тот ковыляет по дворику, – но только если ему напомнят о родительских обязанностях.
Дженелл прикусил нижнюю губу и кивнул.
– Кажется, я понимаю, что ты имеешь в виду. Но мне как-то не верится, что Петирон начнет более ревностно относиться к отцовскому долгу, если ты вручишь Мерелан еще и младшенького отпрыска Марди, – особенно сейчас, когда Петирон способен думать только о подготовке к празднику Окончания Оборота.
– Еще бы! Ну, будем надеяться, что он не измотает Мерелан задолго до праздника.
– Об этом я могу позаботиться, – бодро заверил ее Дженелл. – И непременно позабочусь. А теперь иди.
И, когда Бетрис, уходя, повернулась, Дженелл исхитрился ласково шлепнуть ее по заду – а потом вернулся к прежнему занятию: он решал, как распределить новоиспеченных подмастерьев по различным холдам и цехам, попросившим прислать нового арфиста.

Мерелан исполнила в праздничной кантате сложнейшую партию Мореты (супруг написал эту партию специально для нее), справляясь с каденциями с такой легкостью, словно это были обычные вокальные упражнения. Богатство ее голоса и непринужденная легкость исполнения очаровали публику. Даже те обитатели Дома арфистов, которые уже слышали, как Мерелан разучивает партию, и прекрасно знали ее вокальные данные, вскакивали с мест – ее искусство внушало поистине благоговейный трепет. Мерелан не только безукоризненно владела дыханием, что позволяло ей в полной мере использовать возможности своего колоратурного сопрано. Она пела с таким чувством, с такой проникновенностью, что многие слушатели не удержались от слез, когда Морета вместе с золотой королевой во время последнего, рокового перемещения ушла в Промежуток. Голос Мерелан стих. Лорд и леди Форт-холда пришли в такой восторг, что тут же взбежали на сцену, чтобы выразить свое восхищение.
Петирон сиял, глядя, как Мерелан скромно выслушивает похвалы, тонко напоминая окружающим, что исполнять произведение, написанное ее супругом, – это истинное удовольствие. Он словно не замечал, как бледна Мерелан. Но эта бледность не укрылась от глаз Бетрис, и та, воспользовавшись кратким перерывом, поспешила дать певице питье, укрепляющее силы. Мерелан должна была выступать и во второй части представления – правда, там ее участие не было абсолютно необходимым. Но хотя бы сейчас, пока пел мужской хор, она могла уйти со сцены.
Бетрис внимательно наблюдала за певицей, пока не убедилась, что щеки Мерелан слегка порозовели. Когда Мерелан поднялась, чтобы исполнить еще одну песню в завершающей части представления, она выглядела уже немного окрепшей.
Когда представление закончилось и зал принялись освобождать от стульев – чтобы устроить танцы, – Бетрис разыскала леди Форта Виналлу.
– Бетрис, что такое с Мерелан? Когда мы с Грогелланом подошли поздравить ее, она так дрожала, что мне страшно было отпустить ее руку – вдруг она упадет!
– Я уже приготовила для нее укрепляющее снадобье, – дипломатично ответила Бетрис. Конечно, очень любезно со стороны леди Виналлы, что она беспокоится о Мерелан, но это – дело Дома арфистов, а не холда. – Мерелан вкладывает в пение всю душу, не правда ли?
– Хм. Да, конечно, – согласилась Виналла. Она поняла, что Бетрис уклоняется от темы, и тактично отошла побеседовать с другими гостями.
Вскоре Мерелан простыла, и у нее началась лихорадка, сопровождавшаяся сильным кашлем. Пожалуй, единственным, для кого это стало неожиданностью, был Петирон.
– Мне иногда кажется, что этот человек ничего не замечает в Мерелан, кроме ее голоса, – раздраженно сказала Бетрис Дженеллу, вернувшись после дежурства у постели певицы.
– Я не отрицаю, ее голос действительно очень важен для нашего композитора, – сказал Дженелл. – Ведь ни у кого больше нет такого диапазона, и никто не сумеет справиться с его произведениями – настолько они сложные. Но голос – это отнюдь не все, что Петирон замечает в жене. – Он кашлянул, прочищая горло. – Он был сражен ее красотой в тот самый миг, когда впервые увидел Мерелан – она как раз приехала к нам из Южного Болла, на обучение. Так что он влюбился в нее еще до того, как мы поняли, каким невероятным голосом наделена Мерелан.
Дженелл уставился в темноту; ему вспомнилось, как он впервые услышал переливы этого безупречного сопрано. Весь цех тогда, побросав дела, сбежался послушать.
Бетрис, хмыкнув, забралась под новое меховое одеяло – подарок от всех подмастерьев цеха на Окончание Оборота. Искусно сшитые шкурки образовывали красивый узор. Рука Бетрис задержалась на мягком мехе каймы.
– В жизни не видела, чтоб еще кто-то так влюблялся. Прямо-таки с первого взгляда. И она тоже не могла оторвать от него глаз. По правде говоря, Петирон ведь по-своему обаятелен, хоть и не отличается особой жизнерадостностью. Хорошо, что учителем вокала у Мерелан был Огюст, а то она никогда бы не продвинулась дальше простеньких вокализов.
– А помнишь, как Петирон слонялся по двору и слушал их, будто ему самому нечего делать? – спросил Дженелл и закрыл светильник колпаком. Он рассеянно погладил Бетрис по плечу, взбил подушку и улегся.

Стоило Дженеллу облегченно вздохнуть, поскольку он наконец-то разрешил вопрос с распределением подмастерьев, – и холдеры снова принялись просить у него обученных людей. А где ж их брать? Сейчас, в такую суровую зиму, подмастерья даже не могли странствовать от холда к холду, задерживаясь в каждом на месяц-два для уроков. Но ведь любая семья имела право обучать детей и знакомить их с существующими порядками и традициями – на то и были придуманы обучающие Баллады.
Дженелл с тоской подумал о давних временах, когда главным цехам помогали шесть Вейров Перна. При необходимости Крылатые даже перевозили людей на драконах. Но это было давно – несколько сотен Оборотов назад. Правда, Бенден-Вейр, расположенный на восточном побережье, существовал до сих пор, и лорд Майдир мог похвалиться тем, что летает в отдаленные холды и на Встречи на драконе. Но Форт-Вейр опустел больше четырех сотен Оборотов назад, и никто не знал, почему это произошло.
Дженелл когда-то изучал хроники, хранящиеся в архивах Дома арфистов и Форт-холда. Он обнаружил там одну-единственную запись, сделанную вскоре после окончания последнего Прохождения.
«В пятнадцатый день седьмого месяца первого Оборота после окончания Прохождения мастера-арфиста пригласили в Форт-Вейр».
Вот так вот. Коротко и загадочно. Во всех прочих подобных случаях, когда мастера-арфиста зачем-либо приглашали в Вейр, всегда следовали разъяснения.
Следующая запись была сделана ровно два месяца спустя, тогдашним мастером-арфистом Крелайном. В ней сообщалось, что в Форт-Вейр из Форт-холда прибыл обоз с припасами и возчики обнаружили, что Вейр покинут. Они не нашли там ничего, кроме груды битых горшков поверх мусорной кучи. Лорды других холдов отметили, что их просьбы прислать к ним дракона – в таких случаях над Холдом поднимался особый флаг – остались без ответа. Конечно, нелюбезное поведение всадников их обидело, но люди так радовались передышке, наступившей после пятидесяти тяжких Оборотов, – жителям холдов ведь регулярно приходилось снаряжать наземные команды для борьбы с Нитями, – что даже не задумались: а почему это в небе больше не видно парящих драконов? Довольно было и того, что угроза Падения миновала.
Когда стало очевидно, что пять из шести Вейров опустели, собрался Конклав. Два предводителя Бенден-Вейра были озадачены не меньше, чем владельцы холдов. Исчезновение всех прочих Крылатых – теперь Бенден остался последним Вейром Перна – застало их врасплох.
Это необъяснимое происшествие породило множество теорий. Наиболее распространенная из них гласила, что пять Вейров поразила некая таинственная болезнь, погубившая и всадников, и драконов. Но это не объясняло ни исчезновения всех жителей нижних пещер, ни полного отсутствия какого бы то ни было имущества в опустевших Вейрах. Бенден-Вейр, пригласив заслуживающих доверия представителей из крупнейших холдов и цехов, даже отправил целое крыло обыскивать Южный континент – на тот случай, если пять Вейров по какой-то неведомой причине вдруг решили переселиться туда, не сказав никому ни слова и презрев опасности Юга.
Споры – зачастую довольно жаркие – тянулись многие Обороты, но никто так и не нашел разумного объяснения случившемуся.
Тогда Крелайн написал новую песню, названную Балладой Вопросов, и ее включили в число обязательных обучающих Баллад. Дженелл вспомнил, что кто-то потом убрал ее оттуда – кто именно, он не мог точно сказать, ибо это произошло до того, как он возглавил цех арфистов. Он подумал, что это следует исправить. Да, Баллады иногда убирали из списка, но в данном случае этого никак не следовало допускать – ведь Крелайн придавал своему труду особое значение. Странная песня. Но мелодия великолепная. Да, нужно вернуть ее в список обучающих Баллад. Она того достойна.
До начала следующего Падения осталось пятьдесят пять Оборотов. «Если, конечно, оно начнется», – мысленно поправил себя Дженелл. Многие были уверены, что Падения прекратились навсегда. У людей сложилось мнение, что Вейры были связаны неким странным договором о самоубийстве, а Бенден они оставили лишь для того, чтобы кто-то сохранил традиции всадников. Впрочем, любому здравомыслящему человеку ясно, что это – полная чушь. Что ж, по крайней мере, ему, Дженеллу, не придется решать еще и эту проблему. И, с облегчением вздохнув, мастер-арфист выбросил из головы все дневные заботы и уснул.

Вскоре после Окончания Оборота кашель Мерелан перешел в бронхит. В начале Оборота, когда стояла холодная погода, простуда была делом обычным – вот и Петирон с маленьким Робинтоном тоже простыли. Но они-то быстро справились с хворью, а состояние Мерелан все ухудшалось, и певица не могла больше заниматься вокальными упражнениями – ее тут же начинал душить кашель. Теперь ее здоровье всерьез тревожило Петирона – впервые за все время.
И не его одного. Бетрис и Джиния тоже забеспокоились: после родов Мерелан успела немного набрать вес, а теперь она начала быстро худеть.
– У тебя действительно нет в работе каких-нибудь крупных произведений – на той стадии, когда пора приступать к репетициям? – спросила Джиния у Петирона, вручив ему очередную бутылочку с лекарством для Мерелан.
Петирон неохотно покачал головой. Если бы не болезнь, он бы наверняка писал сейчас что-нибудь грандиозное для весенней Встречи.
– Ну, тогда вот что, – заявила Джиния. – Я случайно узнала, что мастер-арфист ищет наставника для одного холда в Южном Болле. Это как раз неподалеку от тех мест, где родилась Мерелан. Почему бы тебе не попроситься на эту должность? Думаю, там вполне смогут подыскать подходящее пристанище для небольшого семейства. К нам как раз прибыли торговцы Риткампа, они смогут довезти вас почти до самого холда Пири.
И прежде чем Петирон успел придумать достаточно убедительную причину, препятствующую немедленному отъезду из цеха, оказалось, что их пожитки уже погружены на вьючных животных, – так распорядился мастер Дженелл. Кроме того, он выделил Петирону и Мерелан двух хороших руатанских скакунов. Мастер Сев, глава торгового клана Риткампов, рад был оказать услугу цеху арфистов и охотно согласился доставить путников прямо в холд Пири.
– Если, конечно, мастер Петирон не против по вечерам разучивать с нашей детворой обучающие Баллады. Им позарез необходима учеба, – вежливо добавил Сев. – И, может быть, не откажется спеть песню-другую у вечернего костра?
– Вполне справедливое пожелание, – сказала Мерелан, заметив, что Петирон не спешит выразить согласие.
Она подмигнула супругу; Мерелан знала, что муж терпеть не может обучать начинающих, но сама она любила возиться с малышами. А поскольку она тоже была мастером цеха, то знала все обучающие Баллады не хуже Петирона.
У дочери предводителя торговцев был ребенок того же возраста, что и Роби, – хотя и не такой крепенький, как ее мальчик, подумала про себя Мерелан. Далма наверняка согласится приглядывать за обоими, пока Мерелан будет заниматься с детворой, – тем более что малыши могут играть друг с дружкой.
Мастер-арфист Дженелл очень обрадовался, обнаружив, что у него в распоряжении имеется цеховой мастер, которого можно направить куда-то на недолгий срок. Бетрис переговорила с целителем торговцев об уходе за Мерелан. Провожать отъезжающих вышли все обитатели Дома арфистов.

Хотя руатанские скакуны были прекрасно обучены и послушны, первую часть пути Мерелан проделала в фургоне Далмы – благо, это был настоящий дом на колесах. Она знала, что не сможет в нынешнем состоянии совладать с верховым животным. А Петирон, которому вообще редко приходилось иметь дело со скакунами, чаще всего ехал на козлах и беседовал с Севом Риткампом, или с его отцом, или с дядей – в общем, с тем, кто на данный момент вел караван. Сперва его терзали смятение и дурные предчувствия, но потом Петирон успокоился, и путешествие даже начало ему нравиться. Однажды он ненароком услышал, как торговцы хвалят руатанскую породу, и предложил старшему сыну Сева ехать на его скакуне. В результате Петирон обнаружил, что торговцы стали относиться к нему еще радушнее. Он даже стал снисходительнее к ночным посиделкам у костра: выяснилось, что в караване почти все умеют играть на том или ином музыкальном инструменте и исполняют достаточно сложные партии. У многих были хорошие голоса, и Петирон не раз дирижировал четырех-пятиголосным хором, исполняющим любимые Баллады торговцев, и обучал своих спутников новым песням.
– Они почти не уступают ученикам четвертого года обучения, – с некоторым изумлением сообщил он Мерелан после третьего такого вечера.
– Они занимаются этим просто ради удовольствия, – мягко заметила она.
– Если они станут петь лучше, это никак не испортит им удовольствия, – ответил Петирон. Ему показалось, что жена не одобряет его попыток научить торговцев петь более стройно и согласованно, и он немного обиделся.
– А ну-ка, стой смирно. Дай я тебя намажу, – твердо сказала Мерелан и, крепко ухватив Петирона за подбородок, принялась смазывать бальзамом его нос и щеки – за то недолгое время, что они провели в пути, лицо Петирона уже успело обветриться.
Теперь, когда Мерелан была рядом, Петирон заметил, что сквозь ее бледность начинает мало-помалу пробиваться румянец; но она по-прежнему кашляла, и так сильно, что Петирону становилось страшно: а вдруг ее голосовые связки пострадают? Правда, теперь она уже не казалась такой изможденной, как прежде.
– Мер, как ты себя чувствуешь? – спросил он, удержав руку жены.
– Просто замечательно. Можно сказать, сбылась моя детская мечта: мне всегда хотелось отправиться в караване торговцев на поиски приключений.
Мерелан улыбнулась мужу – так широко, что на щеках у нее появились ямочки; она вновь сделалась прежней Мерелан – какой она была до беременности, той Мерелан, которая всецело принадлежала ему. Петирон обнял жену и привлек к себе: он старался быть осторожным – ведь она такая тоненькая и хрупкая... Петирон снова вспомнил, что едва не потерял ее, и уже готов был отстраниться, но Мерелан сама крепко прижалась к нему.
– Это уже не опасно, – пробормотала Мерелан, и Петирон пылко сжал ее в объятиях.
Ему так долго приходилось сдерживать свою страсть! А сейчас они даже могли не бояться, что малыш проснется не вовремя и помешает им: маленький Роби спал в фургоне Далмы, в запасной колыбельке. Наконец-то он, Петирон, мог любить Мерелан, ни на что не оглядываясь и ничего не опасаясь! И она отвечала ему с не меньшим пылом.
Пожалуй, в этом путешествии на юг и вправду что-то есть.
Три недели они неспешно ехали к южной оконечности Южного Болла, и в какой-то момент Петирон осознал, что был измотан не меньше Мерелан – и эмоционально, и физически. В Доме арфистов его со всех сторон окружали музыка и музыканты, и это заставляло думать лишь о музыке и том, что необходимо для ее исполнения, – инструментах и голосах. Здесь, в дороге над ним не имело власти то подспудное состязание, в которое вольно или невольно втягивались обитатели Дома арфистов, то стремление, которое подталкивало их сочинять все более сложные и величественные произведения. И впервые с того дня, как он сделался учеником арфиста, Петирон осознал все богатство – и безыскусную простоту – простой повседневной жизни.
Петирон вырос в Телгар-холде – одном из Великих холдов Перна, – и ему, по большому счету, не приходилось сталкиваться с бытовыми проблемами. То же самое можно было сказать и о его жизни в Доме арфистов. Он привык относиться ко многим вещам как к чему-то само собой разумеющемуся – например, к пергаменту хорошей выделки, который он обычно исписывал лист за листом, без счета, стоило лишь возникнуть какой-то идее. Теперь Петирон научился писать экономно, мелким почерком, так, чтобы на листе умещалось по нескольку мелодий.
Еще одной вещью, о которой Петирон обычно не задумывался, была еда. В цехе, садясь за обеденный стол, он не задавался вопросом, как добывались эти продукты и кто их готовил. Теперь же он учился у торговцев охоте и рыбной ловле, а вместе с женщинами собирал хворост для костра, орехи, а потом, когда караван добрался до более теплых краев, еще и всяческую зелень, фрукты и ягоды.
Теперь Петирон мог целый день напролет идти пешком вместе с торговцами, и Мерелан, поправившаяся и загоревшая, не отставала от него. Часть пути она проделывала в обществе Далмы и других молодых матерей; они шли медленно, приноравливаясь к детям. Кашель, терзавший Мерелан, исчез, и к ней вернулась та поразительная живость и красота, что пленили сердце Петирона пять Оборотов назад. И Петирон начал понимать, насколько же ограниченным сделался он за годы жизни в Доме арфистов; он так глубоко погрузился в тонкости музыкального творчества, что позабыл обо всем прочем. Позабыл про обыкновенную жизнь.
Караван остановился на три дня на станции скороходов, и станционный смотритель, в соответствии с обычаем, разослал скороходов, чтобы сообщить окрестным жителям о прибытии торговцев.
– Некоторые люди очень робкие, – сообщил хозяин каравана своим гостям. – Они даже могут показаться вам... ну... немного странными.
– Вы имеете в виду – из-за жизни в глуши? – уточнила Мерелан.
Сев почесал в затылке.
– Ну, можно сказать так: у них взгляды на жизнь малость странноватые.
Мерелан поняла, что глава каравана чего-то не договаривает, и удивилась: с чего бы вдруг такая скрытность?
– Да, кстати, – выпалил вдруг Сев, – а у вас есть какая-нибудь не синяя одежка?
– Не цехового цвета? У меня есть, – отозвалась Мерелан, – а у Петирона, боюсь, нету. Вы хотите намекнуть, что она может кого-то раздражать?
И улыбнулась, давая понять, что все прекрасно понимает.
– Ну да, что-то в этом роде.
– Я постараюсь придумать, чем занять мужа, – сказала певица и сочувственно улыбнулась.
Первые два дня все шло прекрасно. А на третье утро, когда Мерелан развлекала детвору песнями-играми и учила их танцам, к ним подошла девочка, одетая в какие-то жуткие лохмотья. Она осторожно подбиралась все ближе, глядя на певицу круглыми от восхищения глазами. Когда девочка оказалась совсем рядом, Мерелан улыбнулась ей.
– Хочешь поиграть с нами? – ласково спросила она. Девочка покачала головой. В ее взгляде мешались страх и страстное стремление присоединиться к незнакомцам.
– Но это нетрудно, так всякий может, – сказала Мерелан, стараясь успокоить пугливую гостью. – Роб, подвинься, пусть девочка сядет.
Девочка сделала еще шаг вперед – и внезапно взвизгнула; Мерелан увидела, что от фургона торговцев к ним сломя голову бежит какой-то мужчина.
– Ах ты шлюха! Прекрати немедленно! Дрянь такая! Будут тут всякие сманивать детей от родителей!..
Мерелан сперва даже не поняла, что эта гневная речь адресована ей. Девочка опрометью кинулась в густые кусты, окружавшие расчищенную поляну, но это не успокоило мужчину. Он мчался прямиком к Мерелан и даже занес руку для удара.
Робинтон вцепился в материнский подол; яростные вопли и странное поведение чужака напугали малыша. Риткамп, станционный смотритель, пара скороходов и трое торговцев кинулись Мерелан на выручку. Сев подоспел как раз вовремя, чтобы оттолкнуть нападающего в сторону. Дети с ревом разбежались.
– Рочер, уймись! Она просто мать и поет детские песенки!
– Поет, да? Так всегда – сперва песенки! Сперва песенки, а потом сманивают детей и уводят от родителей! Она – такая же дрянь, как и все арфисты. Только и делают, что учат всякой чепухе, без которой прекрасно можно прожить.
– Прекрати, Рочер! – вмешался станционный смотритель.
Ему никак не удавалось оттащить разбушевавшегося местного жителя прочь. Он бросил на Мерелан извиняющийся взгляд.
– Рочер, мы же не закончили сделку! – окликнул буяна один из торговцев. – Мы же уже почти ударили по рукам! Пойдем обратно!
– Арфистка! Шлюха! – выкрикивал Рочер, пытаясь высвободить руку и ударить Мерелан. А та, оцепенев, вцепилась в Робинтона так же крепко, как он цеплялся за нее.
– Рочер, она не арфистка. Она просто мать, она играла с малышами, – громко одернул его станционный смотритель.
– Она учила их танцевать!
На губах у Рочера выступила пена. Его поспешили оттащить.
– Мерелан, спрячься в фургоне Далмы, – быстро произнес Сев. – Мы его утихомирим...
Мерелан повиновалась. Она подхватила ревущего от страха Роби на руки. Стараясь держаться края поляны и прячась за кустами и деревьями, Мерелан добралась до фургона Далмы – он стоял одним из последних. К тому моменту, когда певица нырнула в фургон, ее уже начало трясти от страха. Кто-то распахнул дверцу – и Мерелан едва не завизжала. Но это была Далма, бледная и встревоженная. Она обняла Мерелан и принялась успокаивать Робинтона.
– Дикарь лесной, чокнутый какой-то, – пробормотала она. – Ну, кто бы мог подумать, что он заметит, как хорошо ты поешь?
– Но что он имел в виду? – спросила Мерелан, сдерживая всхлипы. Ей никогда в жизни не доводилось переживать подобного испуга. А после того, как она вступила в цех арфистов, и подавно. К мастеру голоса повсюду относились с глубочайшим почтением. – Что он имел в виду? Он обозвал меня шлюхой-арфисткой... Что плохого в песнях? Что он нашел в этом дурного?
– Ну, успокойся, успокойся, – Далма крепко прижала Мерелан к груди и принялась попеременно гладить по голове то ее, то Роби. Впрочем, малыш, оказавшись в привычном уютном фургоне, быстро притих. – Мы время от времени встречаемся с довольно странными людьми. Некоторые из них никогда в жизни не встречали ни единого арфиста, а другие не поют, не танцуют и не устраивают пирушек. Сев говорит, что они просто не умеют делать ни вина, ни пива, потому и твердят, что это дурно. Они не желают, чтобы их дети знали больше их самих, – Далма невесело рассмеялась. – Ведь тогда детям захочется выбраться из этих жутких джунглей, и их трудно будет удержать.
– Но он говорил об арфистах с такой злобой...– вспомнив об этом, Мерелан судорожно сглотнула.
– Ну, будет, будет. Успокойся, все уже позади. Сев и остальные мужчины выпроводят этих дикарей.
– И эта девочка – она была такая милая...
– Мерелан, выброси ее из головы. Пожалуйста.
Но, хотя Мерелан послушно кивнула, она знала, что вряд ли когда-нибудь сможет забыть лицо той девочки. Ей ведь отчаянно хотелось послушать музыку – а может, поиграть с другими детьми... Но Мерелан оставалась в фургоне, пока к ней не заглянул Сев – сообщить, что лесные жители ушли, и извиниться за досадный инцидент.
Больше такого не случалось, но Мерелан вскоре выяснила, что далеко не каждый холд из тех, где останавливался караван, имеет возможность должным образом обучать детей. Конечно, арфистов и вправду не хватало, и в маленьких холдах они появлялись один-два раза в год; но все же Мерелан была потрясена, осознав, что во многих поселках и холдах не найдется ни единого человека, умеющего читать или считать больше чем до двадцати.
Мерелан не посмела рассказать о своем открытии Петирону, но решила, что по возвращении непременно обсудит все с Дженеллом. Впрочем, скорее всего, мастер-арфист и сам прекрасно осознает масштабы этой проблемы.
Обычно приход каравана превращался для местных жителей в настоящий праздник, и вскоре Петирон перестал воспринимать вечерние посиделки как повинность – теперь они доставляли ему истинное удовольствие. Хороших певцов и музыкантов встречалось довольно много – они, конечно, были не столь опытны, как исполнители, к которым привык сам Петирон, но достаточно хороши. А главное – они охотно присоединялись к общему веселью. А еще Петирон обнаружил в маленьких холдах мелодии и баллады, которых ему никогда слышать не доводилось. Петирон записал их. Некоторые из этих вещей были весьма сложными, и Петирона разобрало любопытство: эти песни вышли некогда из цеха арфистов и изменились до неузнаваемости – или все-таки возникли здесь, в этих холдах?
Одну из самых старых песен – о Прохождении – можно было бы переработать в достаточно оригинальную вещь; она могла бы начаться с основной мелодии, несложной, но запоминающейся, а потом постепенно усложняться. Заодно решилась и проблема записей: Петирон разжился большим количеством «бумаги» для письма – местные жители делали ее из тростника. Этот материал слишком сильно впитывал чернила, и записи пестрели кляксами, но Петирон решил, что сумеет привести их в порядок, когда вернется в Дом арфистов. Петирон всегда гордился своей музыкальной памятью.

Они прибыли в холд Пири на двадцать первый день с начала путешествия, утром. Перед этим они на два дня остановились в родном холде Мерелан. Певице представился случай повидаться с родными, обменяться новостями, познакомиться с подросшим поколением издавна проживавших тут семейств, поздравить счастливых родителей – и, конечно же, показать всем маленького Робинтона.
Тетя и дядя Мерелан тепло приняли Петирона. Они заменили девоч ке родителей после того, как ее отец и мать погибли во время неистовой осенней бури, одной из тех, что часто налетали на западное побережье. А Петирон был изумлен, обнаружив, сколько в этом холде хороших голосов – действительно хороших, хотя и не поставленных.
– Ни один не поставлен – а мелодию ведут отлично, – сказал Петирон жене после первого вечера в холде. – Которая, ты говоришь, из твоих тетушек преподала тебе основы музыки?
– Сегойна, – с улыбкой ответила Мерелан. Изумление Петирона позабавило ее.
– То контральто? Мерелан кивнула.
Петирон с уважением присвистнул.
– Это она настояла, чтобы меня отправили в цех арфистов, – застенчиво сказала Мерелан. – Она и сама должна была поехать туда, но к тому времени полюбила Дугалла и не захотела расставаться с ним.
– И такой великолепный голос попусту пропал в холде... – Петирон презрительно повел рукой, указывая на раскинувшиеся вокруг дома из красного камня.
– Талант Сегойны вовсе не пропал! – холодно возразила Мерелан.
– Я не имел в виду ничего подобного, Мер, и ты сама это знаешь, – поспешно исправился Петирон. Он успел заметить, что Мерелан и ее родственников связывают искренняя любовь и уважение. – Но она могла бы стать мастером голоса...
– Не все считают это таким важным, как мы, Петирон, – отозвалась Мерелан мягко, но решительно, и Петирон понял: всякие попытки объясниться лишь обидят ее.
«На самом деле, – невесело подумала Мерелан, вспомнив лесных жителей, – далеко не все жители Перна хорошего мнения об арфистах».
Когда они обосновались в холде Пири, в душе у Петирона вновь проснулось былое предубеждение против нового назначения. Их жилище состояло всего из трех комнат. Ребенка пришлось укладывать спать вместе с родителями – причем их единственная кровать занимала почти всю комнату; еще, правда, имелись шкафчики, вырубленные прямо в скале. Вторая комната, где располагался очаг, была побольше и предназначалась для всяческих хозяйственных хлопот, включая приготовление пищи. Третья – по чести, просто чуланчик – служила туалетом и умывальней. Правда, Мерелан весело сообщила, что здесь все предпочитают купаться в море. Петирон подозрительно посмотрел на длинную лестницу, ведущую к песчаной дуге пляжа, где были пришвартованы несколько рыбацких шлюпов...
Вскоре Петирон обнаружил, что местные жители привыкли заниматься делами не в помещении, а под открытым небом – либо в просторном внутреннем дворике, где были оборудованы разнообразные мастерские, либо в тени навеса, увитого виноградными лозами, столь огромного, что под ним могли бы поместиться все обитатели холда, и еще осталось бы место. Там было даже два отгороженных загончика: один для ребятишек, только начавших ходить, и второй для детей постарше. В этих загончиках имелся небольшой бассейн, чтобы малыши могли плескаться, песок, в котором они возились, и изрядное количество игрушек. Вот и сейчас Робинтон, еще не очень уверенно ковыляя, тащил куда-то мягкую игрушку.
– С чем это он там играет – ведь не с драконом же, я надеюсь? – спросил Петирон у жены. На Перне никогда не делали игрушек в виде драконов; это было бы форменным святотатством.
– Нет, конечно. Глупость какая. Это всего лишь огненная ящерица, – Мерелан успокаивающе улыбнулась изумленному супругу.
– Огненные ящерицы? Но они же вымерли невесть когда!
– Не все. Мой отец как-то видел файра, и дядя Патри сказал, что встретил одного в прошлом году.
– А он точно уверен, что это была именно огненная ящерица? – переспросил Петирон. Его прагматичная натура требовала хоть каких-то доказательств.
– Точно. А мы находили обломки скорлупы. Так что огненные ящерицы и вправду существуют, хоть и нечасто попадаются людям на глаза.
– Ну, если вы находили скорлупу, то конечно... – успокоился Петирон.
Мерелан отвернулась, стараясь скрыть улыбку. Она прекрасно понимала, что Петирон думает о холде Пири, но не имела ни малейшего желания спорить с ним и развеивать его заблуждения. Петирон, в общем-то, был человеком справедливым. Он и сам разберется, что к чему. Может, ему даже понравится здесь, вдали от суматохи и постоянной атмосферы состязания, царящей в Доме арфистов. Мерелан было очень приятно слышать, как Петирон благодарил Сева Риткампа, Далму и прочих торговцев. Он сказал тогда, что многому научился за время пути и что их музыкальные вечера доставляли ему истинное наслаждение. Мерелан чувствовала, что он говорил совершенно искренне. По дороге Петирон все-таки освоил верховую езду, и Мерелан знала, что сможет уговорить его проехаться на скакуне по окрестным холдам, где жили ее братья и сестры. Особенно если удастся оставить Робинтона в холде Пири, чтобы его присутствие не раздражало Петирона. С этим, наверно, особых сложностей не возникнет – она уже отняла малыша от груди, а Сегойна с удовольствием с ним понянчится. Если бы только Петирон научился любить сына – и ради собственного блага, и ради блага Робинтона – и перестал видеть в нем соперника, похищающего ее внимание!

После первого занятия Петирон отобрал сорок два подающих надежды ученика и разделил их на пять групп. Они различались не по возрасту, а по уровню подготовки, поскольку некоторых уже успели чему-то научить родители. Последняя группа состояла из пятерых человек, чересчур взрослых для того, чтобы заниматься вместе с детьми. Они учились по вечерам, ради удовольствия, и никто из них этого не стеснялся.
– Когда живешь в горах, нечасто подворачивается случай чему-то научиться, – без малейшего смущения пояснил Ранту. Коренастый плотник оглянулся на свою юную супругу, ожидающую ребенка. – Так я и жил, пока не встретил Каррал. – Он покраснел. – Я вправду люблю музыку, хоть и мало о ней знаю. Но я научусь, чтобы малышу не пришлось стесняться неотесанного отца.

Оглавление 1 Следующая страница


Мастер - арфист

Как выяснилось, Ранту потрясающе играл на тростниковой свирели. Но когда Петирон всерьез вознамерился обучить Ранту нотной грамоте, плотник отмахнулся от этого предложения:
– Вы просто сыграйте мне разок нужную мелодию, да и хватит, я запомню.
В тот вечер Петирон долго мерил шагами свое скромное жилище. Одна лишь мысль о том, что великолепный самородок ежедневно рискует покалечить руки топором, пилой или теслом, выводила его из душевного равновесия. Мерелан попыталась успокоить мужа:
– Любовь моя, ведь далеко не для каждого свет клином сошелся на цехе арфистов.
– Но он...
– Он великолепно держится для молодого человека, которому следует содержать семью, – сказала Мерелан, – и он всегда будет любить музыку, даже если изберет для себя иной жизненный путь.
– Но ведь Ранту – настоящий талант! Ты же знаешь, столько мне пришлось биться над теорией музыки и над композицией, прежде чем я научился работать со сложными ритмами, – а он после одного-единственного прослушивания управляется с такими каденциями, которые даже у тебя, при всех твоих дарованиях, потребовали бы целого дня работы! А Сегойна рассказала мне, что он сам делает – делает! – гитары, флейты, барабаны – все инструменты, на которых здесь играют!.. – Петирон воздел руки, не в силах сдержать переполняющие его чувства.– Стоит мне вспомнить, сколько труда я затратил, чтобы освоить все таблицы для подмастерьев, которые Ранту ловит со слуха, я... у меня просто слов нет!
– Милый, но Ранту не хочет быть музыкантом. Понимаешь – не хочет. Он хочет заниматься своей нынешней работой, возиться с деревом. Даже все те инструменты, которые он мастерит, – это для него всего лишь развлечение, способ провести досуг, и не более того.
– Может, конечно, ты и права, Мер, но ты, похоже, кое-чего не понимаешь. Цеху арфистов нужно куда больше молодежи, чем приходит к нам сейчас. Тому же холду Пири просто необходим подмастерье, который жил бы тут постоянно, а не наведывался на краткий срок.
Петирон расхаживал по комнате, нервно потирая руки, – верный признак того, что он охвачен сильнейшим волнением.
– Каждый человек имеет право учиться, и цех арфистов обязан позаботиться о том, чтобы он мог этим правом воспользоваться. Нам отчаянно не хватает арфистов!
– Но все здесь заучивают обучающие Баллады, – сказала Мерелан. – Я и сама выучила их тут:
– Но они здесь знают не все важные Баллады, а лишь самые распространенные, – упрямо возразил супруге Петирон. Всякий раз, когда он принимался хмуриться, его густые брови сходились на переносице, почти смыкаясь над орлиным носом. Мерелан безумно нравились брови мужа, хотя она никогда ему об этом не говорила. – Они, например, не знают Балладу о Долге.
Мерелан с трудом сдержалась, чтобы не вздохнуть. Интересно, неужели только те, кто был воспитан в строгих традициях цеха арфистов, верят, что очередное Прохождение не просто может настать, а непременно настанет через пятьдесят Оборотов? Или их вера – всего лишь дань традициям цеха?
– Вот ты их и научишь всему, чему нужно. А я помогу. Но даже теперь, когда они вновь повидались со мной и познакомились с тобой, боюсь, местные жители тебя неправильно поймут, если ты предложишь одному из их лучших подмастерьев уехать в цех арфистов.
Петирон как-то странно взглянул на жену.
– Ты так думаешь?
Мерелан поджала губы. Подобным тоном – чрезвычайно сухим и унизительным – Петирон разговаривал с нерадивыми учениками, не прилагающими достаточных усилий, чтобы соответствовать его взыскательным требованиям.
– Ты же знаешь, что здесь был мор. Да еще холд потерял многих жителей во время той бури, – сказала Мерелан, стараясь сохранить спокойствие. – Хотя Пири не так уж велик, но для того, чтобы содержать его в должном порядке, требуется немало народу. И временами они просто не могут позволить себе выделить ни единого человека.
– Однако же они отдали двоих пареньков в Вейр, – с завистью произнес Петирон.
Мерелан попыталась сдержать смех, прикрыв рот ладонью, но у нее ничего не вышло: больно уж забавно выглядел сейчас Петирон.
– То есть ты хочешь сказать, что если бы ты оказался избранником посланцев Вейра, ты бы отказался?
– Меня не выбрали.
– Это я знаю. Но если б тебя позвали в Бенден-Вейр, неужели ты бы отказался?
– Ну... – попытался увильнуть от ответа Петирон.– Конечно, я не стал бы отказываться от столь высокой чести... Но ведь далеко не каждому из избранных во время Поиска удается запечатлить дракона.
– Они оба запечатлили зеленых, – сообщила Мерелан.
– Значит, они и вправду счастливчики.
– Но ни один из них никогда бы не стал хорошим арфистом, – сказала Мерелан и подмигнула мужу.
– Это нечестно, Мер, – холодно отозвался Петирон.
– А ты попробуй немного подумать над этим, дорогой, – отозвалась Мерелан и вновь принялась складывать выстиранное и высушенное белье.

Когда Петирон узнал, что Мерелан учит Робинтона плавать, его чуть не хватил удар.
– Да он ведь только начал ходить – куда ж ему плавать?! – возопил Петирон.
– Все наши дети учатся плавать на первом году жизни, – невозмутимо сообщила ему Сегойна. – И лучше учить ребенка еще до того, как он начнет ходить, – пока он еще помнит, как плавал в чреве матери.
– Что-что он помнит?!
Мерелан предостерегающе дотронулась до руки Петирона. Тот словно окостенел от потрясения – так на него подействовала мысль об опасности, которой только что подвергался его сын.
– Это чистая правда, – сообщила Сегойна. – Хочешь – когда вернешься, спроси сам у кого-нибудь из цеха целителей.
Петирон отпрянул, а Сегойна доброжелательно добавила:
– Сейчас – самый подходящий момент напомнить ребенку то, что он умел в материнской утробе. Так и нам меньше беспокойства, когда он подрастает, – мы-то живем у самого моря.
Она указала на лестницу, ведущую к пляжу, где легкий прибой вырисовывал узоры на безупречно белом песке.
– У нас существует такая традиция: парню требуется нырнуть в море вон оттуда, если он хочет доказать, что он – мужчина, – Сегойна показала на мыс, высоко вознесшийся над водой.
Петирон сглотнул и яростно прищурился.
– Ты умеешь плавать? – кротко поинтересовалась Сегойна.
– Ну да, умею. У нас там протекает река Телгар.
– А в море плавать намного легче, чем в реке. Плавучесть выше.
И Сегойна отвернулась, так и не заметив, каким обеспокоенным выглядит Петирон.
Мерелан эта сцена позабавила, но она предпочла не выдавать своих чувств. Петирон явно опасался, что стоит ему сознаться в неумении плавать, как Мерелан тут же объявит себя его наставником. На самом деле он плавал вполне прилично, а до летних состязаний все равно оставалось еще несколько месяцев. К тому времени они уже давным-давно вернутся в Дом арфистов. Мерелан вздохнула. Она охотно задержалась бы здесь до большой летней Встречи; тогда весь полуостров собирается на состязания, и всякий желающий может испытать свое искусство плавания или хождения под парусом.
«Впрочем, – подумала Мерелан, пока они шли к своему жилищу, – хорошо уже и то, что Петирон вышел из того возраста, когда ему могли бы предложить нырнуть с мыса». Это тоже было неотъемлемой частью летнего празднества. Может, она ухитрится уговорить его попробовать...
Петирон очень много узнал не только о жизни обычных людей, но и о себе самом. В ранней юности, во время жизни в Телгаре, он отдавал все свое время учебе, отчего его и отправили в цех арфистов при первой же возможности. И хотя с тех пор он успел сделаться взрослым, ему не подворачивалось случая расширить свой кругозор – до нынешнего момента. И никогда еще он не выглядел бодрее и красивее, чем сейчас, с этим загаром и волосами до плеч. Петирон теперь куда более уверенно держался в седле, мог за день пешего пути преодолеть немалое расстояние и отдавал наставничеству куда больше времени, чем того требовали обязанности арфиста. Если бы он еще научился лучше ладить с собственным ребенком...
«Ничего, – сказала себе Мерелан, – когда Робинтон начнет разговаривать и нужно будет учить его всему, чему отцы учат сыновей, – вот тогда-то он привяжется к малышу и начнет гордиться им». По крайней мере, в этой истории с плаванием Петирон показал, что его волнует безопасность сына.
В следующий раз, когда Петирон отправился вместе с женой и сыном в бухту, на пляж, отцовские чувства проявились еще сильнее. К тому времени Робинтон уже с удовольствием плескался в воде и нимало не обеспокоился, когда волна накрыла его с головой. Но тут Петирон, побелев от страха, выхватил бронзовое от загара тельце из воды – так стремительно, что Робинтон даже удивился. Он взглянул на отца круглыми глазами и принялся вырываться. Ему хотелось назад, в воду – ведь она так здорово булькала у ног и несла с собой такую замечательную пену!
Робинтон даже принес следующую свою находку – очень симпатичный красный камушек с белыми пятнышками, образующими узор, – отцу, ожидая похвалы. И Петирон действительно похвалил малыша, даже без напоминаний со стороны Мерелан.
Получив камушек обратно, Робинтон бодро зашлепал к кучке всяких интересных вещей, которые уже успел насобирать. А потом со всех ног бросился в другую сторону – посмотреть, что там его двоюродные братья нашли в груде водорослей, которую только что выволокли на берег.
– Присядь, милый, – мягко сказала Мерелан, устроившись в тени, и похлопала по красному плетеному коврику рядом с собой. – Если вдруг понадобится, мы успеем ему помочь.
– Он ведь младше, чем парнишка Нэйлоров? – поинтересовался Петирон, и в голосе его впервые проскользнули нотки отцовской гордости.
– На два месяца, – с притворным безразличием ответила Мерелан.
– А ведь он на целую ладонь выше, – почти самодовольно заявил Петирон.
– Он будет высоким, когда вырастет, – сказала Мерелан. – Тебя коротышкой не назовешь, да и мои родители тоже были рослыми. А твои братья выше тебя или как?
– Думаю, Форист повыше, но остальные трое вряд ли с ним сравняются, – безразлично ответил Петирон. Он никогда не питал особой любви к братьям.
– И с тобой тоже.
Она лениво стряхнула песок с густых темно-русых волос и загорелых плеч супруга, воспользовавшись этим поводом, чтобы лишний раз прикоснуться к его гладкой, согретой солнцем коже. Мерелан нравилась спина Петирона, сильная и мускулистая. Вряд ли он когда-нибудь растолстеет; он не склонен к полноте. Но сейчас Петирон выглядел даже лучше, чем всегда, и Мерелан чувствовала, что любит его еще сильнее.
Петирон взглянул на жену и встретил ее взгляд. Не опуская глаз, он взял руку Мерелан и принялся пощипывать губами ее пальцы.
– Может, когда Роби уснет после обеда, мы найдем где-нибудь тенечек? – спросил Петирон, и дыхание его участилось.
– Пожалуй, можно, – пробормотала в ответ Мерелан, чувствуя, как в ней разгорается ответный жар. – Сегойна дала мне снадобье, которое на время нас обезопасит.

Когда они вернулись в Дом арфистов, все его обитатели отметили, как посвежела Мерелан, как подрос за эти шесть месяцев Робинтон и как замечательно эта поездка повлияла на характер Петирона.

Глава 2

Петирон трудился над партитурой последнего своего творения, когда его внимание привлек какой-то негромкий звук. Прислушавшись, Петирон понял, что он исходит из другой комнаты. Мерелан ушла куда-то по делам, а Робинтону полагалось сейчас спать.
Этот тихий звук был эхом темы, которую Петирон как раз поспешно записывал, боясь упустить, – он и сам не сознавал, что напевает себе под нос во время работы. Разозлившись, Петирон отправился на поиски неведомого подражателя.
И обнаружил, что его сын сидит в кроватке-качалке и мурлычет эту мелодию.
– Робинтон, прекрати сейчас же! – раздраженно воскликнул Петирон.
Малыш натянул легкое одеяльце до подбородка.
– Ты сам так делаешь, – сказал он.
– Что я делаю?
– Угукаешь.
– Мне можно, а тебе нельзя!
И Петирон строго погрозил мальчику пальцем. Робинтон нырнул под одеяло с головой. Петирон стащил с него одеяло и наклонился над кроваткой.
– Никогда не смей меня передразнивать! Никогда не смей мешать мне, когда я работаю! Понял?
– Что он там еще натворил, Петирон? – воскликнула Мерелан, влетев в комнату, и остановилась у изголовья кроватки с явным намерением защитить малыша. – Когда я уходила, он спал. Что происходит?
Робинтон, никогда не отличавшийся плаксивостью, всхлипывал, сунув в рот край одеяла, и по лицу его текли слезы. Этого Мерелан уже никак не могла стерпеть. Она подхватила плачущего сына на руки и принялась утешать.
Петирон сердито посмотрел на жену.
– Он бубнит себе под нос, когда я пишу!
– Если ты так делаешь, почему ему нельзя?
– Но я пишу! Как я могу работать, если он бубнит?! Он же прекрасно знает, что мне нельзя мешать!
– Петирон, он всего лишь ребенок. Он подражает всему, что видит.
– Замечательно, но это еще не повод бубнить у меня под боком! – заявил Петирон, ничуть не смягчившись.
– Как же не повод, если ты его разбудил?
– Ну и как, спрашивается, мне работать, если вы оба все время меня перебиваете? – Петирон воздел руки и торжественно направился к выходу из комнаты. – Забери его куда-нибудь. Я не могу вынести, когда он тут поет рядом со мной.
Мерелан, прижав к себе плачущего сына, на миг остановилась на пороге.
– Тогда его вообще не будет рядом с тобой! – уничтожающе бросила она.
– Он меня еще никогда в жизни так не бесил! – сказала Мерелан Бетрис. Та, к счастью, оказалась у себя, когда Мерелан постучалась к ним.
– Он, наверно, не заметил, что мальчик напевает в унисон, – сказала Бетрис со свойственным ей своеобразным юмором и убрала из мягкого кресла-качалки шитье, чтобы Мерелан могла сесть и успокоить ребенка.
Мерелан недоуменно уставилась на Бетрис, потом рассмеялась.
– Нет уж, если б Роби перевирал мелодию, об этом Петирон непременно бы упомянул! Ведь тогда к помехе добавилось бы еще и оскорбление!
Она ненадолго умолкла.
– А знаешь, ведь Роби подпевает и мне, когда я занимаюсь вокалом. Раньше я этого как-то не осознавала. Ну, хватит, золотце мое. – Она вытерла Робинтону глаза уголком одеяла, которое малыш по-прежнему продолжал пихать в рот. – Твой папа на самом деле вовсе не хотел на тебя кричать...
Бетрис скептически хмыкнула.
– Но нам все-таки нужно сидеть тихо, когда папа работает дома.
– У него есть собственная студия, – заметила Бетрис.
– Ее попросил на время Уошелл – ему нужно было поговорить с родителями учеников, явившимися без предупреждения.
– Уошелл мог бы выбрать для этого какое-нибудь другое место.
– Ну вот, радость моя, теперь мы будем с тобой петь вместе, но так, чтобы папа не знал. Пусть он спокойно занимается своей важной работой.
– Ха! Своими несравненными музыкальными произведениями, полными глубочайшего смысла! Ох, прошу прощения! – Бетрис прикрыла рот ладонью, но на лице у нее не заметно было ни малейшего следа раскаяния.– Нет, я, конечно, знаю, что Петирон – величайший композитор из всех, рождавшихся за последние два века, но скажи мне, Мерелан, он вообще в состоянии сочинить какую-нибудь простенькую мелодию, которую мог бы спеть любой нормальный человек, а не только его собственный сын?
Поднявшись со своего места, Бетрис подошла к встроенному в стену шкафу.
Мерелан задумчиво взглянула на Бетрис. Она ничуть не обиделась на повитуху.
– Ну, да, он пишет довольно сложные вещи, это верно. – Она лукаво улыбнулась. – Просто ему нравится украшать мелодию.
– Так вот как он это называет? Ну а мне подавай несложную музыку – такую, чтобы брала за душу и сразу запоминалась, – заявила Бетрис. – Но, впрочем, всем известно, что я в музыке ровным счетом ничегошеньки не смыслю, хоть и прожила в браке с главным арфистом вот уже полных тридцать Оборотов. Иди ко мне, мой маленький. У меня есть для тебя кое-что повкуснее одеяла. – И с этими словами она вручила Робинтону сладкую палочку. – Думаю, тебе понравится мята.
Малыш и так уже почти перестал всхлипывать, а при виде подарка и вовсе просиял.
– Пасибо.
Он поудобнее устроился у мамы на коленях, принял предложенную конфету и, прижавшись для спокойствия к маме, принялся сосать леденец.
– Я вовсе не критикую Петирона, Мерелан, – серьезно произнесла Бетрис.
Мерелан мягко улыбнулась.
– Все, что ты сказала, Бетрис, чистая правда. Но, в общем-то, с Петироном намного легче иметь дело, когда он разговаривает, а не что-то сочиняет.
– Вот только сочиняет он чаще... Мерелан рассмеялась.
– Петирон – человек сложный, – покровительственно произнесла она. – Таким уж он уродился.
– Гм. Да он, можно сказать, счастливчик, раз ему досталась жена, которая относится к нему с таким пониманием, – многозначительно заметила Бетрис, – и которая способна петь его творения, и для нее это так же легко и просто, как дышать.
Только тс-с-с, – Мерелан прижала палец к губам. – Иногда мне приходится здорово потрудиться, чтобы удержаться на том уровне, который он задает.
– Быть не может! – деланно удивилась Бетрис, а потом широко улыбнулась певице.
– И тем не менее это правда, но... – лицо Мерелан смягчилось; сейчас на нем читалась гордость за мужа,– это здорово – когда тебе выпадает случай испытать свои силы в таких великолепных произведениях.
Бетрис кивком указала на Роби, который от радости успел измазать конфетой руки, мордашку и одеяло.
– А что ты станешь делать с ним?
– Ну, первым делом я позабочусь, чтобы мастер Уошелл никогда больше не занимал студию Петирона, – отозвалась Мерелан с обычной своей спокойной решимостью. – И постараюсь не оставлять этих двух красавцев наедине, если только Роби не будет крепко спать.
– И это опять создаст тебе лишние сложности, – фыркнула Бетрис.
Мерелан пожала плечами.
– Примерно через Оборот днем Роби уже будет играть с другими детьми. Так что особых жертв от меня не потребуется. Верно, мой маленький?
– И то правда, – со вздохом согласилась Бетрис. – До чего же быстро дети вырастают и покидают родителей...
И она снова вздохнула.
Мерелан почувствовала, что к ней что-то прилипло; оказалось, Робинтон выронил леденец.
– Нет, ну ты видела такое? – тихонько спросила она и улыбнулась, с любовью глядя на сына. Роби спал, и тень от густых ресниц падала на щеку.
– Так уложи его тут, пусть поспит.
– Как же я его оставлю? – принялась отнекиваться Мерелан. – У тебя и своих дел хватает.
– Ничего, спящий ребенок мне не помешает. А ты пока пойди займись собой. А то ты в последнее время только и делаешь, что либо с ним хлопочешь, – Бетрис указала на Робинтона, – либо с ним возишься, – и она ткнула пальцем в ту сторону, где находилось жилище Мерелан.
– Ну, если ты и вправду не против...
– Ни капельки. Или, может, ты хочешь помочь мне со штопкой?
И Бетрис рассмеялась, увидев, как проворно Мерелан подхватилась со своего места, заслышав это предложение.

Когда Роби пошел третий Оборот, он как-то раз подобрал небольшую дудочку, оставленную кем-то на столе. Дудочка была не папина – это Роби знал точно. Папа никогда не играл ни на дудке, ни на флейте. Ну, а раз она была не папина, ее можно было взять и поиграть с ней. Роби подул в дудочку, затыкая дырочки пальцами – он видел, как это делают взрослые. Они с легкостью извлекали из дудочки самые разные мелодии, а у Роби сперва ничего не получалось. Но он старался и вскоре добился первых успехов – не забывая, что нужно играть как можно тише.
Мальчик, конечно, не знал, что эти попытки не остались незамеченными, ведь у мамы был очень чуткий слух. И поскольку мелодия у Робинтона раз от раза выходила все лучше, Мерелан от души порадовалась. Ведь бывало, что даже у самых музыкально одаренных родителей рождался ребенок, лишенный слуха либо не имеющий ни малейшего желания развивать врожденные способности. Интересно, долго пришлось бы успокаивать Петирона, если б их сын оказался бездарем? Ведь Петирон непременно решит выучить своего единственного ребенка на музыканта. Теперь тревога Мерелан улеглась. Роби не просто питал слабость к музыкальным экспериментам – у него была хорошая память и, похоже, превосходный слух.
Когда Петирон уходил заниматься с учениками, Meрелан частенько насвистывала простенькие мелодии, а Роби слушал. Петирон не разрешал ей свистеть – может, потому что сам этого не умел, а может, потому что считал свист неженственным. Второе даже больше походило на правду. Как бы сильно Мерелан ни любила мужа, некоторые его убеждения – включая и это – казались ей совершенно бессмысленными.
Стоило Робинтону разобраться со строем дудочки, и он принялся на лету подхватывать песенки, которые насвистывала мать. А когда Роби начал украшать и расцвечивать эти мелодии, Мерелан стоило большого труда удержаться и не рассказать Петирону, какой у них способный малыш. Ей отчаянно хотелось, но она вовсе не желала, чтобы трехлетнего сына внезапно принялись обучать музыке по полной программе. Это могло навсегда отбить у мальчика всякую охоту к этому занятию. Петирон великолепно умел обращаться с учениками постарше, но с самыми младшими обходился чересчур строго. Мерелан опасалась, как бы он не взялся за обучение Робинтона чересчур рьяно.
А потому как-то после полудня она попросила Уошелла, мастера, обучавшего самых младших учеников, помочь ей разобраться с динамическим строем нового квартета, который они репетировали к празднику Окончания Оборота. У Уошелла – добродушного весельчака лет пятидесяти с небольшим – был превосходный звучный бас. Он явился на встречу с пирожками, горяченькими, с пылу с жару, и с кувшином свежего кла.
– Ну, и зачем же ты хотела меня видеть, Мерелан? – поинтересовался Уошелл после того, как молодая женщина поблагодарила его за угощение. – Только не рассказывай мне сказок, ладно? В тот день, когда ты не сумеешь самостоятельно справиться со своей партией в очередном сочинении Петирона, я подам в отставку.
– Но мне и вправду нужна помощь, Уош, – мелодично произнесла Мерелан. – Роби, иди-ка глянь, что нам принес мастер Уошелл!
Малыша не нужно было звать – восхитительный запах свежей выпечки успел проникнуть в соседнюю комнату, где он находился. Роби лежал на полу и рисовал закорючки на грифельной доске. Эту штуку ему недавно подарила мама, чтобы он учился писать буквы – а может, и ноты.
– Пахнет! – сказал он. Он еще неважно выговаривал шипящие и свистящие согласные – из-за щели между передними зубами. – Вкушно пахнет! Пасибо, маштер Уошер.
– На здоровье, молодой человек.
Теперь, когда все действующие лица заняли места на сцене, Мерелан могла перейти к исполнению своего замысла.
– Вот тут! – живо сказала она. – Вот этот такт, с которого тема резко изменяется, – я не уверена, что правильно его отбиваю. Роби, сыграй мне, пожалуйста, ля.
Роби извлек из-за пояса штанишек дудочку и сыграл требуемую ноту. Седые брови Уошелла поползли на лоб, а глаза весело заблестели.
Затем Мерелан пропела якобы беспокоивший ее отрывок, намеренно сократив его на целый такт. Роби покачал головой и отстучал пальцами правильный ритм.
– Если ты знаешь, как правильно, радость моя, сыграй мне, как нужно петь, – непринужденно попросила Мерелан.
Маленький Робинтон сыграл весь отрывок, и Уошелл, взглянув сперва на Мерелан, потом на ее сына, сложил руки на животе и понимающе кивнул.
– Спасибо, милый. У тебя хорошо получилось, – похвалила Мерелан и вручила Робинтону второй пирожок.
Мальчик сунул дудочку обратно за пояс и, усевшись на маленький стульчик, занялся пирожком.
– Действительно хорошо. Я бы и сам не сыграл лучше, Робинтон, – с серьезным видом подтвердил Уошелл. – Ты отлично сыграл, молодой человек. Это хорошо, что ты помог маме подобрать нужный темп. А ты умеешь играть еще что-нибудь?
Робинтон поглядел на маму – не возражает ли она. Мерелан не возражала, и мальчик, облизав губы, снова извлек дудочку, поднес ее к губам и заиграл одну из своих любимых мелодий. Закончив, он снова взглянул на маму.
– Играй дальше, – сказала она, легонько пошевелив пальцами.
Роби посмотрел на Уошелла, потом закрыл глаза и принялся играть вариации этой мелодии.
Уошелл набычился, внимательно глядя на Робинтона, а тот, позабыв обо всем на свете, отдался игре, пальцы его так и порхали по ладам маленькой дудочки. Из-за своих малых размеров дудочка временами издавала неприятные резкие звуки, но малыш так ловко управлял дыханием, что превращал их в веселые переливы.
По мере того как одна вариация сменялась другой, удивление Уошелла все возрастало. Он перевел взгляд на Мерелан. Та заметно расслабилась – как будто это чудесное представление было для нее чем-то обыденным. Внезапно доносившееся издалека пение хора смолкло. Мерелан тут же подалась вперед и постучала, выводя Робинтона из углубленной сосредоточенности. Мальчик посмотрел на нее почти с возмущением.
– Просто замечательно, – с уважением сказала Мерелан. – Это что-то новое, да?
– Оно придумалошь, пока я играл, – пояснил Роби и застенчиво взглянул на Уошелла. – Оно подходит.
– Конечно, милый, – радостно согласилась Мерелан. – Трели получились прекрасные.
– Хорошо, когда дудка подходит по размеру к руке, верно? – произнес Уошелл, протянув руку к инструменту.
Робинтон отдал мастеру дудочку, но с явной неохотой. Уошелл попытался пробежать пальцами по ладам и выронил ее. При этом он так растерялся, что Робинтон, не сдержавшись, захихикал, но тут же прикрыл рот ладошкой и оглянулся на маму, убеждаясь, что не совершил ничего недозволенного.
– Надо посмотреть: может, у меня найдутся еще какие-нибудь инструменты, которые придутся по руке молодому человеку вроде тебя. А мне эта дудочка чересчур мала. Верно?
И Уошелл с легким поклоном вернул инструмент хозяину. Робинтон улыбнулся взрослому и спрятал дудочку – так, чтобы ее не видно было из-под широкой рубашонки.
– Как ты думаешь, Роби, ты сумеешь сам отнести кувшин и тарелку из-под пирожков обратно на кухню?– спросила Мерелан и, поднявшись со своего места, отворила дверь.
– Шумею. Отнешу. Пока.
И мальчик степенно затопал по коридору, прижав ношу к груди. Мерелан закрыла за ним дверь.
– Да, милая моя Мерелан, тут у тебя растет незаурядная проблема. Позволено ли мне будет поздравить тебя и предложить свою помощь? Если мы будем терпеливы и осторожны, то воспитаем редкостное дарование. Я восхищаюсь Петироном во многих отношениях, певица, но...– Уошелл вздохнул и печально улыбнулся. – Он способен зациклиться на чем-то до полного безрассудства. Он, конечно же, очень обрадуется, узнав о музыкальных способностях сына, но скажу тебе честно: не хотел бы я оказаться на месте этого сына. Теперь мне ясно, почему ты зазвала меня в гости. И я искренне польщен тем, что ты обратилась именно ко мне.
– Петирон сразу же примется перегружать его и чересчур много требовать...
– А следовательно, мы должны сами преподать малышу основы, чтобы впоследствии наставничество отца не показалось ему слишком тяжелым.
– У меня почему-то такое чувство, будто я... ну, предаю Петирона, занимаясь этим у него за спиной, – сказала Мерелан. – Но я слишком хорошо его знаю и знаю его предпочтения. А Роби любит сочинять музыку. И я не хочу, чтобы он этого лишился.
Уошелл погладил разнервничавшуюся молодую женщину по руке.
– Милая моя, мы уж как-нибудь сумеем обернуть одержимость Петирона себе на пользу. Я так полагаю, он понятия не имеет, что мальчик научился играть на дудочке?
Мерелан покачала головой.
– Конечно же, – продолжал Уошелл, – Петирон с головой ушел в сочинение музыки к Окончанию Оборота. Потом начнутся репетиции. За этим праздником последует весенняя Встреча. А тем временем я успею переговорить обо всем с Дженеллом. Надеюсь, ты не против?
Мерелан, конечно же, согласилась.
– Ты знаешь, Мер, я думаю, весь цех может втайне приложить руки к образованию нашего юного гения...
– Гения? – Мерелан непроизвольно схватилась за горло.
– Конечно. Робинтон – гений во всем, что касается музыки. Правда, за несколько десятков Оборотов работы в цехе мне не довелось встретить ни единого гения, но это еще не значит, что я не в состоянии его узнать, когда он наконец-то попадается мне не глаза. Петирон очень хорош, но до уровня своего сына он не дотягивает.
Мерелан невольно охнула, и этот возглас, вырвавшийся у нее прежде, чем она успела взять себя в руки, был красноречивее любых слов.
– Ребенок, способный в три неполных Оборота извлечь из смехотворной дудочки столь чудные звуки и при этом так усложнить и украсить мелодию, – гений. Тут и сомневаться не в чем. И наш долг – защитить его.
– Защитить? Уошелл, Петирон – вовсе не чудовище... – Мерелан энергично тряхнула головой.
– Конечно же, нет. Но у него имеются устоявшиеся представления о своих способностях и достижениях, и нам его, так просто не переубедить. С другой стороны – а чего еще он мог ожидать от ребенка с такой наследственностью, да который к тому же растет в Доме арфистов и постоянно слышит музыку?
– Но ведь далеко не на всех здешних детях это окружение сказывается столь благотворно, – со смехом отозвалась Мерелан.
– Да, но для такого ребенка, как твой Робинтон, подобное окружение просто бесценно. И мы постараемся разрешать возникающие проблемы как можно тактичнее... и мягче. И я ручаюсь, мастер голоса Мерелан, я сделаю все, что будет в моих силах.
Он протянул Мерелан руку, и женщина с радостью пожала ее. Уошелл заметил промелькнувшее на ее лице облегчение – и чувство вины; все-таки ей было не по себе от этих уверток.
– Мы станем преподавать парнишке ровно столько, сколько он сможет – и захочет – воспринять. Обучим его основам, – Уошелл изобразил пальцами некое волнообразное движение, – но поосторожнее, чтобы потом, когда мы внезапно обнаружим музыкальное дарование у паренька, которому исполнилось пять... или, может, шесть Оборотов, мы могли бы удивляться и восхищаться вместе с Петироном! – И мастер Уошелл хлопнул в ладоши.
– Но ведь рано или поздно Петирон поймет, как много мальчик знает. Это не вызовет у него подозрений?
Уошелл широко развел руками.
– А что тут такого? Ребенок набрался от родителей– разве это удивительно? В конце концов, он ведь живет рядом с двумя талантливыми музыкантами.
– Да будет вам, Уошелл. Петирон слишком умен, чтобы удовольствоваться такой сказочкой...
– Какая еще сказочка? Ребенка постоянно окружают музыка и самые разнообразные инструменты. Ты, несомненно, вовремя напомнишь Петирону, что мальчик постоянно что-то напевал... причем правильно повторял мелодию. Потом ты дала Роби дудочку и маленький барабан, потому что ему хотелось игрушку. Бослер скажет, что как-то после обеда он забрал малыша к себе, пока вы были на репетиции, и просто так, забавы ради, показал ему несколько аккордов на гитаре... А поверить тому, что наш мастер-архивариус только обрадовался, когда мальчик заинтересовался буквами и нотами, и вовсе нетрудно. И все мы будем искренне изумляться – а Петирон получит как раз того ученика, который ему нужен. Ты же знаешь, с учениками, которые схватывают все на лету, он всегда обращался гораздо лучше. Они ведь не испытывают его терпение, как малыши или те, до кого наука доходит с трудом.
Уошелл успокаивающе похлопал Мерелан по руке. Готовящийся заговор явно доставлял ему немалое удовольствие. Затем он внезапно схватился за ноты.
– Ну-ка, Мерелан, отстучи этот отрывок еще раз, а я спою партию баса. Попробуй вот тут...
Дверь отворилась, и в комнату вошли Петирон и Робинтон.
– Мне начинает казаться, Петирон, что отдельные пассажи ты тут ввел специально для того, чтобы помучить меня, – сказала Мерелан. – Ну что, золотце, ты отнес кувшин и тарелку Лорре? Все в порядке?

Предыдущая страница 2 Следущая страница


Энн Маккефри

– Отнеш, мама.
– Ну, тогда иди поиграй, Роби, – сказал Петирон и слегка подтолкнул мальчика к дверям другой комнаты.– С чего бы это вдруг у тебя возникли какие-то трудности с темпом, Мер?
– Да с того, Петирон, что у тебя совершенно невыносимый почерк, – насмешливо пророкотал Уошелл. – Тут же ничего не разберешь! Вот глянь хотя бы сюда! – Он укоризненно ткнул пальцем в отрывок, послуживший предметом разбирательства. – Эта точка еле-еле видна! Неудивительно, что Мерелан трудно было это отстучать, если после половинной ноты не стоит точки. На моей копии она видна отчетливо, а тут?
Петирон присмотрелся к нотам.
– Ну да, тут она побледнее, но ведь читается же! Мерелан, спой-ка этот отрывок.
И он принялся отбивать ритм.
После того как Мерелан безукоризненно исполнила свою партию, Уошелл не удержался и спел вместе с ней.
– Спасибо вам большое, Уош, – сказала Мерелан. – Вы мне очень помогли. И спасибо за пирожки и кла.
– Всегда рад услужить, мастер голоса.
Уошелл поклонился, добродушно улыбнулся супругам и удалился.
– И в самом деле, Мерелан, – спросил Петирон, вновь приглядываясь к отрывку, послужившему камнем преткновения, – у тебя что, снова начались мигрени?
– Нет, милый. Просто точка нечеткая, а я никак не ожидала встретить здесь фермату. Как прошла репетиция? Насколько можно было расслышать отсюда, звучало вроде бы неплохо.
Петирон рухнул в мягкое кресло и, водрузив ноги на табурет, испустил тяжелый вздох.
– Те же проблемы, что и всегда. Они, похоже, считают, что для подготовки достаточно быстренько просмотреть партитуру, причем в тот момент, когда я уже поднимаюсь по лестнице. Но к концу занятия они уже начинают схватывать динамику. Это хорошо, что Уошелл порепетировал с тобой.
– Да, он такой милый.
– Уошелл – милый? – Петирон с удивлением посмотрел на супругу. – Знаешь, как его называют ученики?..
– Знаю, но тебе-то совершенно незачем повторять всякие грубые клички, – строго сказала Мерелан.
Петирон насупился.
– Может, вина? – предложила Мерелан, переходя в кабинет. – А то у тебя что-то усталый вид.
– Я и вправду устал. Спасибо, любимая.
Мерелан наполнила два бокала. Пожалуй, ей тоже не помешает выпить.
– Я составлю тебе компанию.
Вручив Петирону полный бокал, Мерелан присела на ручку кресла и положила голову на плечо мужу. Ведь на самом деле, несмотря на все недостатки Петирона, Мерелан любила его всем сердцем, и не в последнюю очередь – за его преданность музыке и талант композитора. А до рождения Роби их жизнь и вовсе была настоящей идиллией!

Вот чего не предусмотрели ни Уошелл, ни мать Роби, так это того, с каким рвением малыш примется за учебу. Они никак не ожидали, что всего за несколько месяцев занятий с мастером Уошеллом Робинтон освоит игру на нескольких инструментах. Все, что касалось музыки, мальчик впитывал как губка. А вскоре мастер Оголли обучил его нотной грамоте, и маленький Роби принялся записывать свои первые простенькие мелодии.
Мерелан пришлось приложить невероятные усилия, чтобы уговорить мальчика сдерживать свое рвение, пока он находится дома. А Роби к тому же все норовил показать плоды своих трудов отцу, поскольку надеялся на похвалу.
– Но папа любит пешни. Он шам их пишет, – печально жаловался Роби. Несмотря на успехи в музыке и расширившийся словарный запас, мальчик все еще шепелявил.
– Конечно, милый, но все не так просто, – уговаривала Мерелан сына, хотя ее воротило с души от собственного лицемерия. – Он же слышит музыку целый день и занимается со всякими глупыми учениками...
– Ма, а я глупый?
– Нет, радость моя, ты совсем не глупый, но папа хочет отдохнуть, когда приходит домой...
– А я думал... – грустно сказал Роби.
– Окончание Оборота – очень важный праздник. Ты ведь знаешь, как много папа трудится над новым сочинением...
– Угу, – Роби вздохнул.
– Слышишь, как пахнет сладкими пирожками? – спросила Мерелан, радуясь возможности сменить тему.
Роби послушно принюхался, и опечаленное выражение на его мордашке сменилось широкой улыбкой.
– Ты думаешь... – с надеждой произнес он.
– Я думаю, проще всего сходить к Лорре и узнать,– сказала Мерелан, разворачивая сына к двери. – И не забудь попросить пирожков на нашу с папой долю.

Кьюбиса – наставница, обучавшая самых младших учеников из Форт-холда, а наряду с ними и детей из Дома арфистов и цеха целителей, – позволила Робинтону посещать свои уроки, когда ему не сравнялось и четырех Оборотов.
– Он превосходно подготовлен и просто рвется учиться, Мерелан, – сказала Кьюбиса. – Если б хоть половина моих учеников могла сравниться с Роби по уровню подготовки, я была бы счастлива. Я даю ему дополнительные задания, пока прочие бьются над основами.
Но однажды утром Кьюбиса привела всхлипывающего Робинтона к матери – за помощью и утешением. У мальчика был расквашен нос.
– Роби! – охнула Мерелан, прижимая к себе плачущего сына.
Кьюбиса тем временем намочила тряпочку – вытереть малышу лицо.
– Они его обижали! – всхлипнул Роби.
– Кто кого обижал? – переспросила Мерелан, обращаясь скорее к Кьюбисе, чем к сыну.
– Я так скажу: может, Роби еще маленький, но он не может пройти мимо тех, кому нужна помощь.
– Так кому же она была нужна? – спросила Мерелан, осторожно стирая кровь с лица Робинтона.
– Стражу порога, – пояснила Кьюбиса.
Мерелан удивленно застыла. Она начала понимать, что произошло, и почувствовала гордость за сына. Ученики иногда, забавы ради, совали в логово местного стража порога горящие тряпки или факелы, чтобы послушать, как вопит несчастный зверь: стражи порога были очень чувствительны к свету. А еще они бросали стражу всякую гадость, зная, что он ест все, до чего способен дотянуться. А Роби, видя подобные выходки, всегда бежал и звал кого-нибудь из взрослых.
– Так они снова принялись изводить бедное животное?
Роби всхлипнул и кивнул.
– Я хотел им помешать, но один меня стукнул.
– Это я вижу, – пробормотала Мерелан.
– Этим негодникам пора бы уже соображать, что они делают! – сердито воскликнула Кьюбиса. – Вот я сейчас схожу поговорю с их родителями!
Она погладила мальчика по голове.
– А в следующий раз не связывайся с большими мальчишками. Или попроси папу, чтобы научил тебя драться.
И, улыбнувшись на прощание, Кьюбиса ушла.
– Я сама могу поучить тебя драться, мой храбрый малыш, – сказала Мерелан, обнимая сына. Она знала, что самооборона вряд ли укладывается в представления Петирона о родительских обязанностях. – Мне частенько случалось поколачивать моих старших братьев.
– Тебе? – Роби уставился на мать, округлив глаза. Ему явно и в голову не приходило, что его мама кого-то била, а уж тем более – собственных старших братьев.
Вот так и получилось, что Мерелан преподала Роби первый урок рукопашного боя и показала ему, как надо уклоняться от ударов.
– Если ты не потеряешь голову во время драки, противнику будет куда труднее расквасить тебе нос.

С тех пор как Роби начал заниматься с Кьюбисой, Мерелан получила небольшую передышку: ведь все прочее время ей приходилось постоянно оставаться начеку, чтобы, в случае необходимости, вмешиваться в разговоры между сыном и мужем. Вынужденная постоянно хитрить, она очень нервничала. Но теперь она – и Кьюбиса – могла с чистой совестью сообщать об успехах Роби.
– И ты учишь все обучающие Баллады? – рассеянно поинтересовался однажды Петирон.
– Да, и могу показать.
Робинтону отчаянно хотелось угодить отцу, но почему-то никогда не удавалось, как он ни старался быть хорошим, послушным и вежливым, а главное – вести себя тихо.
Что-то в тоне сына привлекло внимание Петирона; он откинулся на спинку кресла и небрежным, высокомерным взмахом руки велел мальчику начинать.
Мерелан затаила дыхание. В голове у нее билась одна-единственная мысль: как же сделать, чтобы Петирон пока не заметил таланта сына?!
Роби набрал воздуха – правильно набрал, всей грудью, а не одними лишь верхушками легких, как частенько делают начинающие певцы, – и начал Балладу о Долге. На лице Петирона отразилось некоторое удивление: он явно не ожидал от мальчика безукоризненно верного исполнения. Он принялся постукивать по подлокотнику кресла, отбивая ритм. К тому моменту, как Роби допел, Петирон отчасти подрастерял свое высокомерие.
– Хорошо спето, Робинтон, – сказал он. – Но не забывай: одна песня – это еще не все. Тебе еще многому предстоит научиться. Существует множество Баллад, безукоризненных и в музыкальном, и в стихотворном отношении, и даже дети должны их знать. Продолжай в том же духе.
Робинтон просиял и повернулся к матери, взглянуть, довольна ли она.
Мерелан взъерошила волосы сына. Она едва удержалась, чтобы не всхлипнуть от облегчения.
– Ты и вправду замечательно спел, радость моя. Я тоже тобою горжусь, как и папа.
Она перевела взгляд на Петирона, ожидая, что муж хотя бы поддакнет ей, но тот уже снова взялся за проверку ученических партитур, позабыв и про супругу, и про сына.
Мерелан подбоченилась; она едва сдержалась, так хотелось ей накричать на Петирона за невнимание к родным. Ему что, больше сказать было нечего?! Он мог бы отметить, что малыш везде правильно выдержал высоту тона, что он правильно дышал, что у него действительно хороший голос! Но Мерелан сумела обуздать свой гнев. Она взяла Роби за руку; малыш недоуменно смотрел на родителей и никак не мог понять, что ж он сделал не так на этот раз и почему ему опять не удалось угодить папе.
– Мы пойдем и посмотрим, что нам даст Лорра в награду за выученные слова и замечательное пение! – громко и решительно произнесла Мерелан.
И, выходя из комнаты, она с чувством хлопнула дверью. Петирон оглянулся, а потом снова вернулся к одной чрезвычайно скверной ученической работе.

– По правде говоря, мне хотелось... – Мерелан, стиснув кулаки, расхаживала по маленькому кабинету Лорры, примыкающему к главной кухне цеха. – Мне хотелось как следует ему врезать!
– Что, вправду?
Лорре удалось немного унять неистовство подруги. Когда Мерелан появилась на кухне, Лорра, едва заметив выражение ее лица, тут же велела двум судомойкам угостить Робинтона горячими пончиками, а сама увела певицу к себе в кабинет. Лорра знала, что Бетрис сейчас уехала из цеха – принимать чьи-то роды, – и была искренне польщена тем, что Мерелан обратилась в этой сложной ситуации именно к ней.
– Да не каждый ученик третьего года обучения споет Балладу о Долге так же хорошо, как Робинтон! – воскликнула Мерелан, дав выход гневу и расстройству. – Ни единой неверно взятой ноты, ни одного сбоя в дыхании! Великолепное исполнение!
– Но ведь Петирон его похвалил, верно? – поинтересовалась Лорра в надежде успокоить певицу.
– Да, но он мог бы сказать намного больше! Роби спел просто изумительно, лучше всякого четырнадцатилетнего, а ему ведь едва сравнялось четыре Оборота! А Петирон ведет себя так, словно все это само собой разумеется и ничего иного он от своего сына и не ожидал.
– Ага! – Лорра устремила на раздосадованную гостью указующий перст. – Ты сама это сказала. Ничего иного он от своего сына и не ожидает! Вот если бы Роби допустил какие-то ошибки, тогда Петирон нашел бы, что сказать, ведь верно?
Мерелан остановилась и уставилась на главную кухарку Дома арфистов. Затем гнев ее утих, и певица, невесело рассмеявшись, уселась в удобное кресло.
– Да, ты права. Если бы Роби допустил хоть малейшую ошибку, ему пришлось бы репетировать Балладу о Долге до тех пор, пока он не научился бы петь ее безупречно. Но мне-то что делать? Клянусь Первым Яйцом! Мальчику нужно, чтобы отец его хвалил. Ему так этого хочется! А Петирону даже в голову не приходит!
– Чему ж тут удивляться? Из всех арфистов цеха Петирон – самый скупой на похвалу. Но зато, – заметила Лорра, – тебе теперь не придется так сильно переживать, когда Петирон обнаружит, что в музыке сын намного его превосходит.
Мерелан потрясение уставилась на Лорру.
– Ой, да будет тебе, Мерелан! – не унималась Лорра. – Ты же сама это знаешь. Из твоего мальчика уже сейчас куда лучший музыкант, чем из учеников втрое старше его. Я ничуть не удивлюсь, если к шестнадцати он уже станет подмастерьем.
– Но подмастерьем может стать только тот, кому уже сравнялось восемнадцать... – слабо попыталась возразить Мерелан.
– Ну, пусть ему исполнится шестнадцать – тогда и посмотрим. А пока я веду речь о том, что после сегодняшнего дня тебе не придется прилагать столько сил, чтобы по возможности удерживать Роби подальше от отца. Да и Робу теперь будет полегче. Лично я уверена, что Петирон ничего не заметит до того момента, когда у Робинтона начнет ломаться голос, – лишь тогда он поймет, что его «малыш» вырос.
– Что, правда? – протянула Мерелан и всерьез задумалась над шутливыми словами Лорры.
– Лично я этому ни капли бы не удивилась, – подтвердила Лорра, щелкнув пальцами. – А теперь прекрати изводить себя. Когда ты нервничаешь, это плохо отражается на твоем голосе. Извини, конечно, что я об этом говорю, но мне так думается, что никто больше на это не решится – разве что сам Петирон, но он этого может и не заметить. Или я слишком много себе позволяю?
– Вовсе нет, Лорра! – Мерелан поспешно коснулась пухлой руки Лорры. – Я просто думала, что этого никто не заметит. Я ведь все время выполняю нужные упражнения и стараюсь как можно осторожнее обращаться с голосом...
– Ну и долго еще тебе удастся его сохранить, если ты мечешься между двумя самыми дорогими тебе мужчинами, словно между молотом и наковальней? – Теперь уже Лорра погладила по руке Мерелан, нервно постукивавшую пальцами по подлокотнику. – Я, конечно, не целитель, но мне кажется, что бокал вина будет сейчас очень даже не лишним. Давай-ка выпьем.
Мерелан попыталась было отказаться, но Лорра стояла на своем.
– Петирон много чего не замечает – не заметит и того, что от тебя пахнет вином. Можешь об этом не беспокоиться. А тебе сейчас нужно расслабиться, и мое травяное снадобье придется очень кстати.
Мерелан выглянула из кабинета – посмотреть, как там Роби. Мальчик о чем-то болтал с судомойками – те весело смеялись, – и его лучащаяся довольством мордашка была перемазана ягодным соком. Мерелан снова села в кресло и приняла бокал из рук Лорры.
– Мастер Дженелл уже говорил с тобой о той новенькой девушке? – поинтересовалась Лорра.
– О Халанне?
Лорра кивнула.
– Да, я получила письмо из холда, от их арфиста Максиланта. Он постарался в меру своих сил обучить ее вокалу и утверждает, что девушка чересчур хороша, чтобы доверить дальнейшее ее обучение любителю вроде него самого. – Скромность Максиланта заставила Мерелан улыбнуться.
– Петирон тоже будет счастлив заполучить новое контральто, – сказала Лорра. У нее и у самой было контральто, но не настолько хорошее, чтобы петь сольные партии. – Странная штука жизнь, а? Никогда не знаешь, как она повернется, верно?
– Верно.
Мерелан глотнула вина и почувствовала, как лекарство начало действовать: напряжение мало-помалу отпускало ее.
– Она примерно того же возраста, что и ученицы из холда, так что я поселю ее вместе с ними, в том же домике, – сказала Лорра. – Вполне может быть, что они пробудут здесь только до Смены Оборота, но они помогут ей освоиться со здешней рутиной. К ней все-таки нужно еще привыкнуть, верно?
Услышав, что Лорра называет жизнь в Доме арфистов рутиной, Мерелан не удержалась от смеха. В зачаровывающей – а временами и неистовой – атмосфере, царящей в здешних стенах, каждый день был неповторим. Мерелан вспомнились ее первые дни в Доме, и она решила, что обязательно поможет Халанне освоиться здесь и втянуться в напряженный ритм учебы. В самом деле, если замечания Лорры справедливы – а Мерелан подозревала, что так оно и есть, – появление ученицы пойдет ей лишь на пользу. Меньше останется времени, чтобы переживать из-за воображаемого столкновения между сыном и мужем.

Глава 3

Халанна сразу показалась всем чрезвычайно самоуверенной особой. Эта девушка, которой едва сравнялось семнадцать Оборотов, находила недостатки во всем, и в первую очередь – в домике, где ее поселили. Она, видите ли, привыкла жить в отдельной комнате – о чем и не преминула сообщить Айсле, заботившейся о своих подопечных, как родная мать. Она просто не сможет уснуть, если в комнате будет кто-то еще. А почему это здесь так мало свежих фруктов? Ей нужны фрукты! Погода ужасная, а у нее нет подходящей одежды – это при том, что в трех больших тюках, доставленных на корабле в порт Форт-холда, а оттуда на вьючных скакунах в цех, одежды было хоть завались. И в этой несчастной комнате, куда ее поселили, даже негде как следует разложить вещи! И ей необходимы для занятий тишина и покой – а тут постоянно царит настоящая какофония!
Единственным, кто находил ее терпимой, был Петирон. С того мгновенья, как он впервые услышал пение Халанны, он уже не обращал внимания на жалобы Мере-лан – более чем обоснованные: Халанна недисциплинированна и музыкально почти безграмотна. Заполучив в свое распоряжение контральто великолепного тембра и широкого диапазона, Петирон возликовал. Он тут же принялся дорабатывать произведение, которое писал к Окончанию Оборота, добавив к нему соло для контральто. Предупреждения Мерелан о том, что Халанна не в состоянии будет «прочитать» партию контральто и уж тем более – справиться с изменениями ритма и каденциями, Петирон просто пропускал мимо ушей.
К несчастью, в результате попустительства Петирона манеры Халанны только ухудшались. Мерелан потребовался весь ее такт и весь ее авторитет мастера голоса, чтобы заставить девушку заниматься вокальными упражнениями – они должны были улучшить технику дыхания, укрепить диапазон и подготовить Халанну к исполнению экстравагантных сочинений Петирона. Петирон задумал также дуэт для сопрано и контральто, а это означало, что Халанне предстоит петь в паре со своей учительницей, мастером голоса. Девушке это было явно не под силу, несмотря на изумительный голос.
Мерелан никогда не была завистливой; она охотно помогла бы Халанне подготовиться и заполнить пробелы в образовании – если бы та была хоть чуть-чуть покладистее. Но Халанна решила так: раз уж она достаточно хороша для того, чтобы петь дуэтом с самой Мерелан, ведущей певицей Перна, значит, она уже не нуждается во всяких скучных упражнениях и изучении тонкостей музыкального дела. Она пела во все горло, не задумываясь, о чем она поет. Халанну не волновали исполняемые песни, ее интересовало лишь одно: как бы наилучшим образом продемонстрировать силу своего голоса. Такое достоинство, как мягкость, было ей неведомо.
– Если она и впредь будет так верещать, – сказал Уошелл, когда Мерелан пришла к нему посоветоваться, что же делать с новенькой, – через пару Оборотов у нее не останется никакого голоса. И проблема решится сама собой. Я бы так сказал.
– Уошелл! – потрясенно воскликнула Мерелан. Никогда прежде ее друг не говорил столь язвительно.
Уошелл приподнял брови, нахмурился и внимательно посмотрел на Мерелан.
– Конечно же, петь мягко и негромко – намного труднее, ведь для этого нужно уметь управлять дыханием. За время моей преподавательской деятельности у меня было много трудных учеников – но такого в моей практике еще не встречалось. Интересно, о чем думал Максилант, расписывая ей, какие у нее замечательные способности?
– Да ни о чем, наверное, – со вполне понятным раздражением отозвалась Мерелан. – Чистейшей воды безрассудство. И стремление польстить дочке хозяина холда.
– Может, ты и права. Но вот как он мог ее куда-то послать, дав настолько скудную базовую подготовку, – это у меня в голове не укладывается.
– И у Халанны, вероятно, тоже, – добавила Мерелан. И они обменялись понимающими усмешками.
– Пускай Петирон сам с ней разбирается, радость моя, – сказал Уошелл, подмигнув Мерелан. – Ты же сама знаешь: он не потерпит, чтобы кто-то коверкал его музыку.
– Это верно, – задумчиво пробормотала Мерелан, затем скривилась. – Только он, похоже, решил, что из меня – неважный наставник. А это не так! – добавила она со вспышкой гнева.
– Несомненно, радость моя. Любой арфист, проживающий в Доме, охотно это подтвердит. – Уошелл погладил Мерелан по руке. Затем он задумался на миг. – Возможно, существует и другой путь. Мы что-нибудь придумаем. Подожди немного.
Многие из мастеров и даже подмастерьев цеха арфистов были эксцентричны, каждый на свой лад; остальные уважали их причуды или мирились с ними, как с неизбежным злом. Но каждый из них упорно трудился, постигая тонкости своей профессии. Халанна же не утруждала себя подобными мелочами. Но Мерелан не отступалась: она настойчиво старалась чему-то научить Халанну, а девушка с неменьшим упорством уклонялась от уроков.
Халанна была искусной кокеткой и быстро выделила людей, к которым следует относиться благосклонно, – тех, кто либо занимал высокое положение в цехе, либо родился в семье влиятельных холдеров. Впрочем, она отличала и тех мастеров и подмастерьев, кто был хорош собою; а таких нашлось немало, ибо как раз сейчас многие вернулись в цех или за новым назначением, или для того, чтобы принять участие в предпраздничных репетициях. А Халанна обладала не только превосходным голосом: даже злейшие ее враги не могли не признать, что девушка очень красива. Ее белокурые волосы отливали на солнце серебром, а безупречно ровный загар подчеркивал яркую зелень глаз и белизну зубов. Да и фигура у нее была более зрелой и женственной, чем у большинства девушек ее возраста. Халанна не считала нужным придерживаться правил, установленных домоправительницей. Всякие там запреты – это для детей, а не для дочери владельца холда! Она не принимала во внимание, что многие ученицы ничуть не уступали ей по положению, а некоторые были даже родовитее. Халанна постоянно задерживалась на прогулках и пробиралась в домик учениц поздно ночью, тайком.
А потом Халанна невзлюбила Робинтона.
Мерелан часто проводила уроки вокала у себя дома– места там хватало, а свой уголок обеспечивал возможность заниматься без помех. Вот и сейчас, готовясь к празднику Окончания Оборота, она занималась с несколькими студентами, и далеко не всегда Роби в это время был в школе. Он тихо играл себе в другой комнате и никому не мешал. Но Халанна заявила, что присутствие ребенка мешает ей сосредоточиться. И вообще, она не любит, когда кто-то слушает, как она занимается. Это так раздражает!
Вот этого Мерелан уже не выдержала. Нет, такой наглости она не станет терпеть даже ради Петирона, хоть он и твердит с утра до вечера об успехе своего нового произведения.
– Раз это для тебя так важно, дорогой, – сказала Мерелан сквозь зубы, – я думаю, тебе следует самому заняться ее подготовкой. Как ты, вероятно, уже заметил,– добавила она, заведомо зная, что ничего такого Петирон, конечно же, не заметил, – Халанна способна добиться куда большего с наставником-мужчиной. А мне и без того хватает хлопот со второй партией.
– Но я не смогу обучить ее так, как обучила бы ты, – удивленно возразил Петирон. По его чистосердечному убеждению, Мерелан преподавала вокал несравненно лучше, чем он сам, и он никак не мог понять, почему ей трудно обучать девушку с таким прекрасным голосом. – Ты сердишься, что я написал дуэт и тебе приходится петь с ней?
– Я? С чего бы мне сердиться? У Халанны великолепный голос, но в технике много недостатков. А я уверена, что к твоим замечаниям она будет прислушиваться куда внимательнее.
Петирон отнюдь не был в этом уверен, но в Мерелан ощущалось нечто такое, что Петирон предпочел оставить свое мнение при себе, А подвоха он не почувствовал.
После первого же урока все изменилось.
– Да она же просто идиотка! – негодовал Петирон.– Она ничего не смыслит в музыке! Ты что, за целый месяц занятий так и не смогла ничему ее научить?
– Нет, – негромко ответила Мерелан и указала на закрытую дверь, напоминая, что ребенок спит.
– Но она же не умеет петь с листа – даже когда я сам отбиваю ей ритм! Если я перехожу в другую тональность, голос у нее срывается. Она думает, что я... я... – Петирон красноречивым жестом прижал руку к сердцу. – Что я разучу с ней всю партию наизусть! Неужели Максилант так и делал? – с раздражением поинтересовался он.
– Мне кажется, милый, что Максилант лишь восхищался ее чудесным голосом и умалчивал о пробелах в ее познаниях, – Мерелан старалась говорить невозмутимо, хоть ей и нелегко было скрыть ликование.
– Она не желает распеваться перед репетицией! И она сказала, что ты не потрудилась...
– Я «не потрудилась», Петирон, потому что так и не смогла доказать ей, что это необходимо! – гневно ответила Мерелан. – А Уошелл полагает, что если Халанна не научится петь грудью, то через несколько лет вообще лишится голоса!
Петирон невольно попятился. Он никак не ожидал от своей кроткой супруги подобной вспышки.
– Неудивительно, что тебе так хотелось, чтобы я сам с ней занимался, – почти угрюмо произнес он.
– Если уж ты не сумеешь ничему ее научить, значит, никто не сумеет, – сказала Мерелан, глядя прямо в глаза мужу. – Тебе она, быть может, и поверит, а мне – нет, ибо думает, что я ей завидую.
– А что, есть основания? – нахмурился Петирон. Мерелан расхохоталась.
– Милый мой, да я за все алмазы с берегов Исты не согласилась бы поменяться местами с этим ребенком! Уошелл совершенно прав, и ты сам это знаешь. Если она будет продолжать в том же духе, то вскоре лишится голоса.
– Да, он прав, – согласился Петирон и нахмурился еще сильнее. – Ну что ж, я не допущу, – он сделал нарочито затянутую паузу, – чтобы она испортила дуэт или арию. Я изменю и то, и другое так, чтобы ей оказалось под силу это спеть.
Мерелан ничего не сказала в ответ – лишь кивнула.
На следующем уроке Халанна так оскорбилась, что даже попыталась демонстративно уйти, хлопнув дверью. Возник спор, который могли слышать все желающие, ибо два голоса – баритон и контральто – звучали громко и пронзительно.
– Вы этого не сделаете! – взвизгнула Халанна.
– Еще как сделаю! Ты не в состоянии петь то, что я написал!
– Не в состоянии? Да как вы смеете!
– Нет, это как ты смеешь разговаривать с мастером таким тоном, девчонка! Уж не знаю, чему тебя учил Максилант – но так и не научил ни манерам, ни умению прочесть хотя бы простенькую партитуру!
– Простенькую партитуру? Да вы славитесь по всему Перну сложностью музыки! Я ни разу не слыхала, чтобы хоть кто-нибудь пел то, что вы написали! Это никому не под силу!
– Это с легкостью споет любой ученик первого года обучения! И все потому, что они знают нотную грамоту и смысл каждой ноты, которую поют!
– Я тоже знаю!
– Так докажи!
– Нет!
– А я говорю – будешь петь!
– Нет, не буду! И вы меня не заставите!
Многим показалось, что за этим возгласом последовал звук пощечины. И действительно, когда Петирон позволил Халанне удалиться, правая сторона лица у нее была темнее левой. Но зато она наконец прекратила орать во всю глотку. В тот день она трудилась над сочинениями Петирона до хрипоты – и в конце концов у нее начало что-то получаться.
– Надеюсь, он не слишком сильно ее стукнул, – тихонько сказала Мерелан Уошеллу.
– А мне кажется, для всех было бы лучше, если бы он врезал ей как следует, – без малейшего сочувствия заметил Уошелл.
После окончания урока Халанна поспешно выскользнула из кабинета и исчезла. Она постаралась как можно незаметнее пробраться через двор Форт-холда. Юркнув в свою комнату – где она по-прежнему жила не одна, – Халанна тут же захлопнула дверь и заперла ее на засов.
Но вот чего не знали наблюдатели, так это того, что Халанна подкупила ученика барабанщика, чтобы тот переслал срочное послание ее отцу, Халибрану. В послании говорилось, что ее оскорбили. Петирон признал, что действительно дал Халанне пощечину – чтобы она прекратила устраивать истерику; тому было достаточно свидетелей. А всякий мастер имел право наказать ученика, если тот относился к заданиям спустя рукава.
Когда мастер-арфист Дженелл и Бетрис, подмастерье цеха целителей, пришли поговорить с Халанной и объяснить, что так себя вести нельзя, девушка залилась слезами.
– Меня здесь никто не понимает! Меня унижают на каждом шагу! А я так на вас надеялась! – воскликнула она. – А вы ничуть не лучше всех остальных!
Как позднее сказала Мерелан Бетрис, она чуть не расхохоталась при виде этого представления.
– Никто тебя не унижает, – ответил Дженелл. Бетрис никогда еще не слышала, чтобы он говорил столь строго. – Тебя хорошо приняли в цехе, предоставили тебе самых лучших наставников. Мастер Петирон оказал тебе высокую честь – написал специально для тебя партию, позволяющую продемонстрировать всем твой голос. Это как-то трудно назвать унижением. Но ты, похоже, оказалась не способна по достоинству оценить эту честь. Тебе следует извиниться перед мастером Петироном...
– Извиниться? – От удивления Халанна даже подскочила с табурета. – Я – дочь владельца холда, и я ни перед кем не извинюсь! Это он должен извиниться передо мной за ту пощечину, или...
– Довольно! – оборвал ее Дженелл и повернулся к супруге. – Надо запереть ее в отдельную комнату и посадить на хлеб и воду.
Это оказалось проще сказать, чем сделать. Потребовались соединенные усилия Дженелла, Бетрис и Лорры, чтобы оттащить визжащую и брыкающуюся Халанну на третий этаж главного здания цеха, в одну из свободных гостевых комнат. Сперва Халанна отказывалась и от еды, и от питья и даже выливала воду, но вскоре жажда оказалась сильнее стремления покрасоваться. Поскольку ее тайное послание принесло результаты лишь через шесть дней, Халанна успела проголодаться и согласилась есть все, что дают, но по-прежнему отказывалась извиниться или пообещать исправиться. На любые попытки поговорить с ней она отвечала потоком оскорблений и угроз. Даже целительнице Джинии не удалось образумить своенравную девицу.
Караульный, дежуривший на восточной башне Форт-холда, заметил, что от порта к холду скачет отряд из десяти человек, все при оружии, – и поднял тревогу, переполошив и лорда Грогеллана, и весь Дом арфистов. Поскольку Грогеллан знал о тайно переданном послании, он собрал для встречи гостей своих сыновей, племянников и стражников. Получился внушительный отряд. Когда гости въехали во двор Дома, мастер Дженелл, Бетрис, Джиния, Петирон и Мерелан стояли, поджидая их, на широкой лестнице, а все ученики, подмастерья и мастера устроились так, чтобы следить за ходом событий.
Отряд Халибрана остановился. Холдеру нетрудно было догадаться, где находится его «оскорбленная» дочь, – та высунулась из окна и завопила во всю глотку.
– Отец, она опять за свое! – с отвращением произнес один из всадников. – Я совершенно уверен, что это она кого-то оскорбила.
Юноша был так похож на Халанну, что не оставалось сомнений: это ее брат. Но, кроме него, в отряде было еще несколько белокурых молодых парней, отмеченных печатью фамильного сходства.
Халибран спешился и велел сыну держать язык на привязи. Холд Халибрана не принадлежал к числу Великих, но был очень богат благодаря плодородию земли и рудникам. Зато в самом Халибране, в отличие от его дочери, не чувствовалось ни капли заносчивости. Он поднялся по лестнице и пожал руку мастеру-арфисту.
– Раз Халанна сидит под замком, значит, она опять что-то натворила и не желает извиняться – я правильно понимаю? В таком случае позвольте мне принести извинения от ее имени, – сказал он.
Окружающие с облегчением вздохнули, однако мастер Дженелл медленно покачал головой.
– Сожалею, холдер Халибран, но это ей, а не вам следует искупить свой проступок и ответить за нежелание подчиниться дисциплине цеха. Она должна усвоить урок.
Крики Халанны сделались еще пронзительнее, но гости демонстративно пропускали их мимо ушей.
– Это и моя вина, – тяжело вздохнув, произнес Халибран. – Ее мать умерла родами. Одна сестра при шести братьях – конечно, мы ее разбаловали.
Тот из братьев, который уже позволил себе высказаться, почти незаметно тряхнул головой и отвел взгляд. Еще двое очень старались сдержать смешки, но всем стало ясно, что братья, вероятно, давно уже пытались уговорить отца заняться воспитанием дочери как полагается.
– Так что же произошло, что она отправила такое послание? – поинтересовался Халибран.
Дженелл открыл было рот, приготовившись объяснять, но тут вперед шагнул Петирон.
– Должен вам сказать, холдер Халибран, что ваша дочь музыкально почти безграмотна, – твердо и отчетливо произнес он, – несмотря на то, что я всегда считал арфиста Максиланта опытным и знающим музыкантом.
– Максилант надеялся, что, быть может, наставники цеха преуспеют там, где он потерпел неудачу, – сказал Халибран беспомощно разведя руками. Обращался он при этом скорее к Дженеллу, чем к Петирону. – По своей воле я не стал бы перекладывать наши трудности на ваши плечи. – Он снова повернулся к Петирону. – И что же?
– Когда она несколько раз подряд отказалась выучить простенькую партитуру...
Каким-то чудом никто из присутствующих арфистов и бровью не повел, услышав из уст Петирона выражение «простенькая партитура».
– ... и принялась кричать на меня, я дал ей пощечину. Одну.
И Петирон, дабы подчеркнуть свои слова, показал один палец.
Все, кто стоял на ступенях, подтвердили его слова.
– Мы все слышали этот спор собственными ушами,– сказал мастер Дженелл, указывая на окна кабинета.– И звук одной пощечины.
– А надо было дать больше, – буркнул один из братьев.
– Мы заберем ее от вас, – сказал Халибран. Тон его был полон смирения, хотя чувствовалось, что он не менее горд, чем его дочь.
– Чепуха! – заявил мастер Дженелл в тот самый миг, когда Петирон выступил вперед с протестующим возгласом. – Если вы не против, мы бы оставили ее у себя и постарались приучить к дисциплине. Она должна понять, что родовитость еще не дает ей права так обращаться с окружающими и пренебрегать учебой.
Халибран удивленно воззрился на мастера-арфиста. Братья стали тихонько переговариваться между собой.
– У нее слишком хороший голос, чтобы позволить ему пропасть впустую, – сказал мастер Дженелл, глянув на окно, из которого неслись негодующие вопли. Из окна выпорхнул какой-то лоскут и, кружась, стал опускаться на землю. – Нам и раньше случалось вразумлять норовистых учеников. Случай, конечно, тяжелый и очень запущенный, – мастер Дженелл сделал многозначительную паузу, – но мне все же кажется, что ее еще можно исправить.
– А мне не кажется, – пробормотал один из братьев. Отец смерил его гневным взглядом и пнул пониже колена.
– Дайте нам срок до летнего солнцестояния, холдер Халибран, и вы не узнаете свою дочь.
– И как же вы намерены этого добиться? – спросил холдер, засунув большие пальцы рук за толстый кожаный пояс. Он обвел внимательным взглядом всех, кто стоял на лестнице рядом с Дженеллом.

Предыдущая страница 3 Следущая страница


Мастер - арфист

– Если вы недвусмысленно дадите ей понять, – сказал Дженелл, – что подобные выходки больше не производят на вас никакого впечатления, что вы не станете попустительствовать ей и вытаскивать из всяческих передряг, она вскорости сдастся.
Халибран задумался. Он стянул перчатки, спрятал их в седельную сумку и принялся разминать пальцы.
– Если она и вправду сдастся, это будет первый случай в ее жизни. Но лучше бы, конечно, вы оказались правы, – сказал холдер и несколько раз сжал и разжал кулаки.
На лицах трех братьев – да и остальных шести членов отряда – отразилось глубочайшее удовлетворение.
– Разрешите, я вас провожу, – любезно предложил Дженелл и вместе с холдером Халибраном, Бетрис и Джинией ушел в главное здание.
– Это и есть та девушка с превосходным голосом, о которой вы говорили, Петирон? – поинтересовался Грогеллан, спускаясь с верхней площадки. Он со своими людьми так и простоял там все это время, наблюдая за беседой.
Старший из братьев, узнав лорда Форт-холда, быстро спешился, жестом велев всем прочим сделать то же самое, и вежливо поклонился. В этот самый момент Халанна заверещала на очень высокой ноте, и Петирон поморщился.
– Если она и дальше будет так перенапрягать верхний регистр, – заметил Уошелл, ни к кому конкретно не обращаясь, – то, в конце концов, ее голос может из контральто превратиться в сопрано. Если, конечно, у нее останется хоть какой-то голос.
Грогеллан хмыкнул и оглянулся на окно.
– Надо все-таки как-то заставить ее замолчать. Нельзя же, чтобы она и дальше так вопила.
– О, у нее настоящий талант! – заметил старший из братьев. – Нам, – он указал на себя и остальных, – такого не дано. А она все совершенствуется, и никто не может с этим ничего поделать.
Грогеллан смерил юношу таким взглядом, что тот смешался и неловко пожал плечами. Лорд Форт-холда не одобрял сыновей, критикующих своих отцов, – что бы ни подвигло их на это.
– Погодите еще минутку, – с улыбкой сказал Уошелл, и на лице его появилось выражение радостного предвкушения.
Он оказался прав. Вопли Халанны внезапно смолкли. Тем, кто стоял во дворе, пришлось довольно долго ждать, прежде чем они вновь услышали голос девушки. На этот раз в нем звучал вызов, смешанный с изумлением. Затем вновь зазвенели негодующие крики, но почти сразу сменились рыданиями, а вскоре стихли и они. По крайней мере, внизу, во дворе, больше ничего нельзя было услышать.
На этот раз старший из братьев Халанны сумел взять себя в руки, и когда он повернулся к мастеру Уошеллу, лицо его было непроницаемым.
– Нам нужно дать отдых скакунам, прежде чем пускаться в обратный путь, – сказал он.
– Тогда следуйте за мной, – сказал Грогеллан. – Насколько мне известно, Дом арфистов сейчас переполнен, так что придется вам погостить в холде.
И он взмахнул рукой, указывая истанцам, куда идти.
Его гостеприимство приятно удивило старшего из братьев; он взглянул на лорда Грогеллана, затем перевел взгляд на вход в главное здание.
– Я должен подождать отца... – Он вновь повернулся к Грогеллану. – Меня зовут Брахил, а это – мои братья Ландон и Брозил, – представил он спутников. – А это Гостол, капитан корабля. Он любезно доставил нас сюда.
Грогеллан одобрительно крякнул – подобные манеры ему нравились куда больше. Он разрешил юноше остаться, а остальных повел в холд.
– Как доплыли, мастер Гостол? – поинтересовался он по дороге, как надлежало вежливому хозяину. – Спокойным ли было море?

Истанцы задержались в Форт-холде на три дня – до тех пор, пока Халанна не сдалась – исключительно по причине изнеможения. Джиния навещала девушку после каждой ее беседы с отцом; при всей своей тактичности, целительница обиняками дала понять, что холдер предпринимает то, что совершенно необходимо для вразумления вредной девчонки.
– Многим детям достаточно дать понять, что ты их не одобряешь, или отвесить легкий подзатыльник, – объяснила Джиния Мерелан. Когда даже после второй порки Халанна не выказала ни малейших признаков раскаянья, Мерелан всерьез забеспокоилась. – А в некоторых хорошие манеры нужно прямо-таки вколачивать. И, как ни странно, они приходят в себя после трепки куда быстрее, чем впечатлительные дети оправляются от упреков.
– Но...
– Халибран всего лишь отшлепал дочку, так что ее гордость пострадала куда сильнее, чем ее задница, – сказала Джиния. – Если мы сейчас не настоим на своем, с годами Халанна будет делаться все хуже и хуже и в конце концов навлечет позор на свою семью и холд. Этого нельзя допускать.
– Да, конечно, но у нас еще никогда не было такого трудного ребенка, – сказала Мерелан.
Тут к ним присоединилась Айсла. Она так спешила добраться сюда, что теперь с трудом переводила дыхание.
– Он забирает с собой почти все ее наряды! И он попросил меня подыскать дочке что-нибудь теплое – но обязательно простенькое. Хотя я думаю, надо его уговорить оставить и хоть одно праздничное платье, для выступлений.
Судя по расстроенному виду, Айсле было почти жаль девушку, хоть та не раз доводила ее до отчаянья своими язвительными замечаниями и подковырками.
– Только нельзя позволить, чтобы она сама подбирала себе праздничный наряд. Я попрошу Нейллу, чтобы она об этом позаботилась. У Нейллы прекрасный вкус, и она отходчива.
От Халанны потребовали, чтобы она извинилась перед мастером-арфистом, целительницей Бетрис и мастером композиции Петироном. Дженелл желал включить в этот список и Мерелан, но певица решительно воспротивилась. Ей ведь предстояло и впредь обучать девушку. Это и без дополнительных сложностей тяжело, а если та еще и затаит зло из-за нового оскорбления...
– Она сама заслужила это наказание, – строго сказал Халибран.
– Но отсюда еще не следует, что я должна его усугублять, – сказала Мерелан, вскинув голову, чтобы взглянуть в лицо рослому холдеру.
– Вы очень добры, госпожа, – смягчившись, ответил Халибран и поклонился.
Халанна получила собственную комнату – на верхнем этаже, как раз такую, чтобы там мог поместиться ее поредевший гардероб. Халибран сказал мастеру Дженеллу, чтобы тот не стеснялся наказывать Халанну, если она снова осмелится пренебрегать учебой.
– А если ты вдруг решишь, что такой образ жизни тебя не устраивает, – сказал он таким ледяным тоном, что Мерелан невольно содрогнулась, – и попытаешься убежать из Дома арфистов, я разошлю вести о тебе по всему Перну. Ясно? Ты хотела петь. Ты хотела сюда, в цех арфистов, чтобы довести свой голос до совершенства. И теперь ты будешь заниматься именно этим, и ничем другим! Ты все поняла, Халанна?
Повесив голову, девушка пробормотала нечто невразумительное.
– Не слышу. Говори громче.
В глазах Халанны на миг вспыхнуло прежнее буйство и тут же угасло, стоило отцу замахнуться.
– Да, отец. Я все поняла.
Девушка стояла, глядя прямо на него; губы и подбородок ее слегка дрожали. Удовлетворенный поведением дочери, Халибран поклонился и покинул кабинет мастера-арфиста.
– Халанна, твоим главным наставником будет мастер голоса Мерелан, – сказал мастер Дженелл. – Ты будешь посещать занятия вместе с учениками первого года обучения...
Дженелл почти обрадовался, увидев, как вспыхнули глаза девушки. Значит, наказание все-таки не сломило ее дух, а лишь заставило Халанну вести себя осторожнее.
– ... до тех пор, пока не усовершенствуешь свои познания настолько, чтобы заниматься со старшими учениками. Хотя занятия уже начались, мастер Уошелл разрешил тебе сегодня прийти попозже. А сейчас отправляйся в двадцать шестую комнату. И возьми мел и грифельную доску – они тебе понадобятся.
Он вручил Халанне названные предметы; все время, проведенное в цехе арфистов, девушка упорно отказывалась ими пользоваться. Когда она направилась к двери,
Дженелл заметил, что она расправила плечи; Халанна явно собиралась с силами, чтобы явиться к младшим ученикам и достойно встретить их насмешки. Да, девушка с характером. Впрочем, Дженелл уже позаботился о том, чтобы она не стала объектом издевательств какого-нибудь малолетнего задиры. Он строго-настрого велел всем ученикам вести себя в присутствии Халанны, как полагается, и никогда не напоминать девушке о происшествии, а не то им самим достанется еще крепче.
На самом деле это происшествие благотворно повлияло на поведение даже самых изобретательных юных негодников. Но это не мешало многим ведущим исполнителям искренне сожалеть о дурацком упрямстве Халанны.
Петирон не стал возвращать свое сочинение для контральто к первоначальному, более сложному виду, но Халанна все-таки пела на празднестве в честь Окончания Оборота в дуэте с Мерелан. Она старательно подстраивалась под сопрано. С точки зрения техники дуэт был исполнен хорошо, но Халанне не удалось выразить радость, которая была основной идеей дуэта.
Петирон был глубоко разочарован выступлением Халанны. Ведь он с ней так много работал!
– Петирон, не смей ее ругать, – заявила Мерелан, подойдя к мужу после выступления. – Она хорошо поработала и сделала все, что могла. Нельзя передать в пении радость, если она не идет из глубины сердца.
– Но ее голос! – Петирон был просто вне себя. – Она ведь с легкостью могла это спеть!
– Дай ей время, любимый, дай ей время. Она уже не та заносчивая, дерзкая девчонка, какой была сразу после приезда. Но ей нужно время, чтобы осознать, как многому она научилась и насколько улучшился ее голос. Если ты не можешь сейчас похвалить девочку, лучше ничего ей не говори.
Мерелан взглянула на Халанну; девушка была окружена гостями, наперебой хвалившими ее прекрасный голос и превосходное выступление.
– Она ни разу не сфальшивила – ты сам это знаешь – и совершенно правильно дышала. При нынешнем ее уровне подготовки спеть лучше просто невозможно. Так и скажи. А свои огрехи она знает и сама.
Петирон открыл было рот – Мерелан знала, что он хочет пожаловаться, ведь его сочинение пострадало из-за недостаточно прочувствованного исполнения! Но тут он обратил внимание, что Халанна, несмотря на дождь похвал, держится очень скромно.
– Ну, ладно. А вот ты, Мер, была великолепна.
– Я рада, что ты так считаешь, – отозвалась Мерелан. Тон ее был несколько суховат, но Петирон пропустил это мимо ушей, поскольку их тоже окружила толпа почитателей, желающих поздравить композитора и певицу.

Глава 4

Из всей семьи Халанны на праздничное представление смог приехать лишь один брат, Ландон; у Халибрана было слишком много неотложных дел в холде. Халанна обрадовалась, увидев брата, да и он, похоже, на этот раз склонен был отнестись к ней с большей приязнью. И пение Халанны, и ее поведение явно произвели на Ландона сильное впечатление, и он несколько раз повторил, что не узнает родную сестру, настолько она изменилась – причем к лучшему.
После того, как он громко повторил это в третий раз, Мерелан отозвала его в сторонку.
– Я бы не стала так уж сильно полагаться на ее смирение, Ландон, – доброжелательно произнесла Мерелан.
– Но Халанна и вправду изменилась! – попытался возразить юноша.
– Да – но зачем же ты ее дразнишь?
– А... – Ландон потер подбородок и виновато улыбнулся. – Я понял, о чем вы. Но она просто наизнанку вывернулась, и я бы сказал, что произошло это как раз вовремя. В раннем детстве она была такой славной... – Он вдруг осекся. – А это кто? – со внезапно вспыхнувшей подозрительностью спросил Ландон, указав на юношу в изящном праздничном наряде, который как раз пригласил Халанну на танец.
Мерелан узнала его: Донкин, один из племянников владетеля Руата, проживающий ныне у Грогеллана в качестве воспитанника. У юноши был чистый и сильный тенор, и потому он частенько пел в хоре цеха арфистов. Он был не самым ревностным из поклонников Халанны, зато, поскольку юноша принадлежал к роду лордов Руата, большинство отцов сочли бы его подходящим супругом для своей дочери.
– Из Руата, говорите? – переспросил Ландон. С таким поклонником сестры он готов был смириться. – А она выделяет кого-нибудь среди парней?
– Мы ничего такого не замечали.
– Вы продолжаете за ней присматривать?
– Ровно столько же, сколько и за всеми прочими девушками, которые находятся на нашем попечении, – твердо ответила Мерелан.
– Так, значит, Халанна усвоила урок?
Мерелан озадачили перепады настроения Ландона, но потом ей пришло в голову, что он ведь и сам еще очень молод. А с сестрой он обращался доброжелательно.
– Она действительно многому научилась – и в обращении с голосом, и в музыке в целом. Она доказала, что может быть хорошей ученицей.
– Отец сказал, что Халанна может остаться здесь – если вы считаете, что так будет лучше.
На этот раз голос юноши звучал куда менее самоуверенно, и в нем даже проскользнули нотки мольбы.
– Она только начала изучать репертуар, соответствующий ее голосу, – охотно откликнулась Мерелан.– А еще она научилась играть на флейте и гитаре – достаточно хорошо, чтобы начать работать в ансамбле. Конечно же, мы охотно будем обучать ее и дальше – до тех пор, пока она сама будет того желать.
– Мне кажется, что будет, – сказал Ландон, неотрывно следя за сестрой. Та продолжала танцевать с Донкином. Похоже, эта пара была вполне довольна обществом друг друга.
Сегодня вечером Халанна рассыпала улыбки – о которых, казалось, забыла после наказания. А может, она улыбалась даже больше, чем за все время, проведенное в цехе.
– Будет вам, Ландон. Этак вы рискуете весь праздник провести в наблюдениях. Давайте я лучше познакомлю вас со здешними девушками.
– Я бы предпочел потанцевать с вами – если, конечно, вы не против, госпожа Мерелан. – Ландон одарил собеседницу очаровательной улыбкой и изящно поклонился.
Мерелан огляделась по сторонам: проверить, как там Роби. Робинтон играл в уголке вместе с другими детьми, а Петирон, бурно жестикулируя, что-то втолковывал одному из арфистов, приехавших на праздник. В конце концов он, наверное, вспомнит, что Мерелан любит танцевать и соизволит-таки пригласить ее – но до тех пор она успеет пройти несколько кругов с Ландоном.
– Отчего же нет? Я люблю танцевать, холдер Ландон, – отозвалась Мерелан и приняла предложенную руку.

Одной из особенностей Окончания Оборота было то, что во время этого праздника любой желающий – даже малыши вроде Робинтона – получал возможность сыграть и спеть. Дети выступали на второй день праздника: они пели, аккомпанируя себе на ударных инструментах – тамбуринах, треугольниках, тамтамах, цимбалах и колокольчиках. Роби предпочел отстукивать ритм на маленьком барабане, и Мерелан просияла от гордости, услышав, какой сложный ритм выбрал ее сын и как безукоризненно он его исполнил.
Но, к ее разочарованию, Петирон в это время с головой ушел в дискуссию с Бристолом, арфистом из Телгар-холда, и не обратил внимания на выступление Робинтона. Бристол тоже был композитором, но он обычно сочинял не масштабные произведения для хора и оркестра, а баллады, исполняющиеся под гитару. Его работы легко запоминались, и их приятно было петь. Впрочем, подумав так, Мерелан невольно состроила гримасу: ей пришло в голову, что она нелояльно относится к собственному мужу.
Тем сильнее она удивилась и обрадовалась, увидев в тот же день, как Бристол беседует с Роби. Робинтон с самым серьезным видом что-то объяснял арфисту, а Бристол внимательно слушал. Если бы только Петирон хоть иногда уделял внимание сыну...
– Но сейчас Окончание Оборота, – напомнила себе Мерелан.
Их ждал новый Оборот. Остался всего один день, свободный от будничной рутины. Мерелан дала сольный концерт, программа которого состояла из старинных мелодий. Этот концерт давно стал традиционным: его устраивали каждый год, с самого основания Форт-холда. Мерелан осталась довольна своим выступлением. Она прочно завладела вниманием слушателей; ей бурно аплодировали и трижды вызывали на бис. В четвертый раз Мерелан на сиену уже не вышла. Она была опытной певицей и хорошо знала, когда следует остановиться. В конце концов, здесь сейчас хватает и других исполнителей, и им тоже надо дать возможность выступить.
Халанна каждый вечер выделяла несколько танцев для Донкина, но танцевала и с другими парнями. Девушка пришла в себя и теперь от души радовалась празднику. Ну и замечательно. Может, хоть теперь к ее голосу вернется первоначальная звучность.
Но вскоре Мерелан случайно услышала обрывок разговора Халанны и Ландона, и реплика девушки встревожила и озадачила ее.
– Петирон очень строгий и всех заставляет дотягиваться до своего уровня, – сказала Халанна брату и состроила гримаску. А затем добавила – уже совсем другим тоном, почти злорадно: – Я жду не дождусь, когда же до него дойдет, что в одном-единственном пальчике этого мальчишки, его сына, куда больше таланта, чем во всех его причудливых каденциях и сложных ритмах.
Откуда Халанна узнала о врожденном таланте Роби? Она никогда не обращала на малыша ни малейшего внимания; она просто игнорировала его, даже если знала, что во время ее занятий с Мерелан мальчик сидит в соседней комнате. И чему она, собственно, надеется порадоваться в тот момент, когда Петирон узнает о способностях сына?
Мерелан изводила себя несколько часов без перерыва, не в силах выбросить эти мысли из головы. Как она ни твердила себе, что Петирон лишь обрадуется, узнав о тяге Роби к музыке, тревога ее не отпускала. На самом деле, «тяга» – это еще мягко было сказано. Казалось, будто Робинтон поглощает музыку, как другие дети поглощают пищу. Мерелан знала, что малыш устроил себе тайничок и держит в нем листки с тщательно записанными мелодиями. Уошелл и Бослер тоже говорили ей об этом. Они сказали, что мелодии Роби «очаровательны». А потом выразительно переглянулись. Мерелан так обрадовалась, что не сообразила, о чем они умолчали. Понимание пришло лишь тогда, когда она впервые увидела барабан, самостоятельно сделанный Робинтоном; этот барабан приняли для праздничного выступления оркестра.
– Мастер Горэзд мне помог, – сообщил Роби, притащив барабан домой. – Но раскрашивал я сам. – Он ткнул грязным пальцем в бок барабана, по которому бежали неровные синие и красные зигзаги. – И осторожненько обрезал кожу. – Округлив глаза, малыш изобразил, как трудно было резать эту самую кожу. – И прибил ее.
Бронзовые гвоздики были приколочены очень аккуратно, и Мерелан не преминула похвалить сына.
– Мастер Горэзд показал, куда надо их заколачивать, чтобы они не выглядывали, он нарисовал мне точечки. – Мальчик провел пальцем вдоль блестящей полоски. – Трудно было!
И он радостно улыбнулся матери.
– Золотце ты мое! Замечательный барабан! Я такого никогда в жизни не видала! На нем хоть сейчас ставь клеймо цеха и отправляй на продажу!
Роби тут же прижал барабан к себе.
– Нет, не надо его продавать! Это первый. Мне еще много надо работать, чтобы мастер Горэзд поставил на моем барабане клеймо.
И он положил барабан на полку, рядом с рабочим столом отца. У Мерелан сжалось сердце, но она промолчала. Может, Петирон заметит барабан и что-нибудь скажет?
Два дня спустя барабан исчез. Мерелан принялась искать его и в конце концов нашла в шкафчике, где лежала одежда Робинтона. Мальчик никогда больше на нем не играл.
– Барабан? Какой барабан? – удивленно переспросил Петирон, когда Мерелан обратилась к нему.
– Тот самый, который Роби сделал для оркестра ударных, для праздничного выступления.
Петирон нахмурился. Его недоумение было совершенно искренним – и именно это доставило Мерелан такую сильную боль, что она пожалела, что вообще завела этот разговор. Надо ей было сразу догадаться. Ведь не зря маленький барабан, сделанный с такой любовью, вдруг оказался тщательно спрятанным.
– А, этот... – протянул Петирон и вновь переключился на проверку домашних заданий. – Раз Робинтон и вправду приложил к нему руку, я бы не стал ставить на нем цеховое клеймо.
Мерелан порывисто поднялась и, пробормотав, что ей срочно нужно повидаться с Лоррой, выбежала за дверь. Она чувствовала, что если немедленно не уйдет, то либо разрыдается, либо швырнет чем-нибудь в своего бесчувственного мужа.
Она вихрем слетела по лестнице и выскочила во двор. Вечерняя прохлада тут же проникла под легкую курточку. Мерелан поклялась себе, что никогда, никогда больше не станет говорить с Петироном об успехах Робинтона. Этот чурбан не заслужил такого талантливого сына!
– Он намного обогнал всех остальных детей, – сказала Кьюбиса Мерелан после традиционного весеннего подведения итогов учебы. – Он просто проглатывает все архивные записи, которые Оголли считает возможным ему показать. Оголли даже позволяет ему копировать некоторые документы времен последнего Прохождения – те, что написаны достаточно разборчиво. Но мне все-таки кажется, что мальчика не следует переводить в другую группу. Ему нужно общество сверстников. Как и всем детям. В первую очередь мы должны думать об интересах самого Робинтона – он не умеет справляться с задирами и насмешниками.
– Неужели были какие-то неприятности?
Мерелан знала, что ученики частенько принимаются изводить товарища, который старается добиться успехов в учебе. Впрочем, такая же участь могла постичь и тугодума. Преподаватели, однако, строжайшим образом преследовали драки и наказывали за оскорбления. Иногда старшие ученики таили обиды друг на друга, но обычно они находили выход в состязаниях по борьбе, за которыми присматривал кто-нибудь из подмастерьев. Звание арфиста гарантировало такой почет и привилегии, что мало кто стал бы рисковать блестящим будущим ради дурацкой выходки.
– Не стану скрывать от тебя, Мерелан: некоторые завидуют его успехам.
– Ну что ж, за это я точно не хочу его наказывать, – сказала Мерелан, стараясь сдержать вспыхнувшее возмущение.
Кьюбиса вскинула руки, словно защищаясь.
– Полегче, полегче, мамаша. Нет, тебе я не скажу, кто эти завистники, – добавила она, перебивая Мерелан. – Это моя задача – справляться с ними. И я это сделаю. Но сейчас речь о другом. Я велела Роби позаботиться об одном из отстающих. Твой мальчик очень терпелив – я бы не смогла столько возиться с этим шельмецом Лексеем.
– Лексей? Младший сын Бослера?
– Мы с тобой прекрасно знаем, что у него проблемы с учебой. Но Роб заставляет его повторять урок до тех пор, пока не убедится, что тот наконец все понял. – Кьюбиса вздохнула. – Иногда поздние дети бывают немного... недалекими. А Роб специально сочинил для Лексея песенку, чтобы ему было проще запоминать имена. – Она извлекла из папки клочок пергамента, сделавшегося полупрозрачным – столько раз с него стирали старый текст, – и передала Мерелан. – Роби – прирожденный учитель.
Певица сразу же узнала знакомый аккуратный почерк. Она негромко напела мелодию. Действительно, простенькая и очень легкая, в до-мажоре.
«Первым был Форт, затем – Южный Болл,
Следом – Руата и Тиллек.
За ними шел Бенден и северный Телгар... »
– Достаточно просто, чтобы это мог спеть ребенок, а мелодия помогает запомнить слова.
– Неплохо, – сказала Мерелан.
– Неплохо? – с возмущением уставилась на нее Кьюбиса. – Для ребенка пяти Оборотов от роду? Уошелл хочет использовать ее на занятиях, как обучающую Балладу.
– В самом деле?
– Да, в самом деле. И мы не собираемся рассказывать об этом Петирону, – оправдываясь, добавила Кьюбиса. – Я не давала Роби такого задания. Он сделал все по собственной воле. Неужели мне нужно было ему воспрепятствовать?
Как ни старалась Кьюбиса, ей не удалось скрыть волнение.
– Конечно, нет. Не надо его разочаровывать, Кьюбиса. И спасибо за то, что ты относишься к нам с такой чуткостью.
Этот разговор несколько дней не давал покоя Мерелан – но она так и не смогла придумать, как рассказать Петирону о способностях Роби. Петирон, как обычно, трудился над очередным сочинением – оно предназначалось для свадьбы в Нерате. В ближайших планах значились дуэт для Мерелан и Халанны и изысканный квартет – он создавался в расчете на прекрасного молодого тенора, который вскоре должен был сменить стол и перейти в подмастерья. Петирон оплакивал потерю любого тенора как личную утрату, и Мерелан мрачно надеялась, что у Роби после ломки голоса проявится именно тенор. По крайней мере, по его детскому дисканту можно было на это надеяться. Вот только отец никогда этого не замечал. Иногда Мерелан даже радовалась, что она не способна больше рожать и не взяла никого на воспитание.

В ту весну с Робинтоном произошло событие, навсегда поразившее его воображение: он повстречался с драконами.
Нет, он, конечно, знал об их существовании и даже как-то раз видал высоко в небе пролетающее крыло. Он знал, что Форт-Вейр опустел несколько сотен лет назад по никому не известной причине. Он знал из обучающих песен и Баллад, зачем нужны были драконы – они уничтожали Нити. Правда, Роби никак не мог понять, что же такого в них опасного. Ведь одежда делается из нитей, а люди ее носят, и ничего. Когда Роби спросил об этом Кьюбису, та объяснила, что Нити, с которыми сражались драконы, были живыми существами. Их невозможно прясть и ткать, как нитки, из которых делается одежда. Те, плохие Нити падали с неба и пожирали все живое, к чему только прикасались, от травы до скакунов. И даже могли сожрать человека. Ученики слушали Кьюбису, затаив дыхание, а некоторые даже вздрагивали, когда она описывала, как драконы охраняли холды и цеха от Нитей. Впрочем, под конец малыши приободрились, услышав от учительницы, что плохие Нити вряд ли их побеспокоят и что они могут прожить всю жизнь, так и не увидев ни одной.
– А зачем же тогда мы до сих пор об этом поем? – поинтересовался Роби.
– В знак благодарности и в память о тех временах, когда драконы защищали нас, – пояснила Кьюбиса, желая успокоить малышей.
Робинтон спросил о Нитях у матери и получил тот же ответ – но он не удовлетворил его любопытства. Раз драконы такие нужные и раз они до сих пор летают в небесах, значит, они должны прогонять Нити. Но ведь теперь их гораздо меньше, чем раньше, – целых пять Вейров стоят пустыми. А хватит ли драконов, которые остались, если вдруг Нити появятся снова?
Как-то раз Лексей рассказал ему – а Лексей часто разговаривал с Роби, потому что тот всегда готов был его выслушать, – что его мама пригрозила: мол, если он не будет себя хорошо вести, то она выставит его из дома, чтобы его забрали Нити.
– Роб, ты же так много знаешь! Скажи – такое бывает? – жалобно спросил Лексей. Его частенько пугали чем-то необычным – это делало его более смирным и послушным. Правда, всего лишь на несколько дней.
– Я никогда не слыхал, чтобы с кем-нибудь такое сделали, что бы он ни натворил. А кроме того, сейчас ведь все равно ни единой Нити в небе нету.
– А вдруг, если я буду совсем плохо себя вести, они сами за мной придут?
– Кто его знает, вдруг и придут, – отозвался рассудительный Робинтон. – Вот вчера ты здорово набезобразничал – тебе велели убрать, а ты все перемазал красками.
– Ага, – Лексей улыбнулся. Он явно был доволен собой. – Но это было так здорово!
Он успел тогда перепачкать в классной комнате все, до чего только смог дотянуться, пока Кьюбиса куда-то отлучилась. Она, конечно, велела Лексею убрать, и он убрал – почти с равным удовольствием, – но это его не спасло: он все равно получил изрядный нагоняй и от Кьюбисы, и от собственной матери.
– Мама на меня здорово вчера разозлилась, – сообщил Лексей с удовольствием, совершенно недоступным пониманию Роби. Сам Роби всегда изо всех сил старался не сердить маму и отца – особенно отца.
Приключение с красками произошло за день до визита драконов, и именно о нем Роби и думал, когда драконы принялись, описывая круги, спускаться во двор Дома арфистов. Родители Роби были очень заняты – собирали веши, готовясь к поездке в Нерат, а потому Роби велели пойти погулять во дворе. Роби уже успел соскучиться по маме. Но, пожалуй, это будет неплохо – остаться с Кьюбисой и ее дочкой Либби. Можно будет петь, играть на дудке и барабанить, не беспокоясь, что можешь помешать папе, В игре подошла очередь Роби – они играли в классики, – и мальчик полностью сосредоточился на прыжках по нарисованным мелом клеткам. Но когда нужно было сделать самый длинный прыжок, Роби сбился – из-за Либби, внезапно указавшей куда-то в небо.
– Ой, Роби, глянь! – крикнула она.
– Так нечестно!..
Но договорить Роби не успел. Теперь и он увидел, что над головами у них парят драконы и что спускаются они не в холд, как обычно, а именно во двор цеха. Целых шесть драконов – половина крыла. Когда они опустились совсем низко и приготовились садиться, Роби, Либби и Лексей крепко прижались к стене, чтобы освободить побольше места. Два дракона приземлились посередине двора, а остальные четверо – по углам, и большущий двор Дома вдруг стал ужасно маленьким.
Увенчанный гребнем, хвост бронзового дракона оказался так близко от Роби, что до него можно было дотронуться. Расхрабрившись, Роби именно это и сделал – а Лексей уставился на него круглыми глазами. Подобная дерзость даже его привела в ужас.
– Ты точно допросишься, что тебя отдадут Нитям, Роби, – хрипло прошептал Лексей и постарался еще сильнее вжаться в каменную стену, лишь бы только оказаться подальше от хвоста дракона.
– Он мягкий! – удивленно прошептал в ответ Роби.
Скакуны были мягкими, и собаки тоже, а вот у стражей порога была твердая шкура, твердая и лоснящаяся, будто от масла. По крайней мере, старина Ник, охранявший вход в Дом арфистов, был именно таким. А приходятся ли стражи порога родней драконам, как бегуны – родней быкам?
«Конечно же, нет!» – произнес у Роби в голове чей-то голос.
Дракон повернул огромную голову – взглянуть, кто это там к нему прикоснулся. Лексей предупреждающе зашипел, а Либби что-то испуганно забормотала.
«Они ничем не схожи с драконами».
– Прошу прощения. Я не хотел вас оскорбить, бронзовый дракон, – сказал Роби и быстро поклонился. – Я просто никогда не видел никого из вас так близко.
«Мы сейчас не так часто наведываемся в Дом арфистов, как прежде».
Роби окончательно решил, что говорит именно дракон, поскольку рядом не было больше никого, кому мог бы принадлежать этот звучный низкий голос. Всадник тем временем спустился со спины дракона и сейчас стоял на ступенях лестницы, беседуя с отцом и мамой Роби.
– Так это на вас мои папа с мамой полетят в Нерат?
Роби знал, что драконы именно поэтому и прилетели – чтобы отвезти всех арфистов в Нерат, на свадьбу. Так ему сказала мама. Полет на драконе означал, что им не придется самим проделывать долгий путь до Нерата,– а значит, они не уедут из дома надолго. Кроме того, это была большая честь.
«А они – арфисты?» – спросил дракон.
– Да, моя мама – мастер голоса Мерелан, а мой папа – мастер композиции Петирон. Он пишет музыку, которую остальные поют.
«Мы ждем не дождемся возможности ее послушать».
– Я и не знал, что драконы любят музыку! – воскликнул Роби. Надо сказать, он здорово удивился. Они много чего учили о драконах, но вот об этом никто никогда не упоминал.
«Любим. И мой всадник, М'ридин – тоже любит». Роби поразило, с каким теплом дракон произнес имя своего всадника. «Он сам вызвался отвезти твоих мать и отца. Это честь для нас – доставить певицу Мерелан в Нерат».
– С кем это ты разговариваешь? – спросил Лексей. Он все это время смотрел на Роби круглыми от испуга глазами, не в силах поверить, что кто-то может вести себя так нахально рядом с огромным и могущественным существом.
– С драконом, конечно, – отозвался Роби. Он понятия не имел, что такая беседа весьма необычна. – Вы ведь будете осторожно их везти, правда, уважаемый дракон?
«Конечно!»
Роби был совершенно уверен, что услышал смех дракона.
– А что я такого смешного сказал?
«У меня есть имя».
– Ой! Я знаю, что у каждого дракона есть имя, но мы ведь только что встретились, и потому я не знаю, как вас зовут.
Роби чуть-чуть повернул голову – проверить, видят ли его друзья, какой он храбрый. И какой вежливый.
«Меня зовут Кортат'... А тебя, малыш?»
– Роби... То есть Робинтон. Пожалуйста, везите моих родителей очень осторожно, хорошо?
«Хорошо, Робинтон. Обязательно».
Успокоившись за родителей, Роби решил воспользоваться редкостной возможностью и спросил:
– А вы будете сражаться с Нитями, когда они снова появятся?
Огромный хвост нервно дернулся и едва не сбил с ног стоявших ближе всего мальчишек – Лексея и Робинтона. Дракон извернулся, и его огромная голова приблизилась к Робинтону. Огромные глаза дракона, которые прежде переливались разными цветами, сделались теперь красно-оранжевыми.
«Если Нити над тобой, всадники взлетают в бой!» – коротко ответил бронзовый, особенно подчеркнув слова «в бой».
– Так, значит, вы знаете песни? – спросил обрадованный Робинтон.
Но прежде, чем Кортат' успел ответить, его всадник уже оказался рядом. Он хотел познакомить бронзового с Мерелан и Петироном, и дракону пришлось отвернуться от мальчика. Нервничающий подмастерье, притащивший тюки с вещами мастеров, топтался в сторонке.
– Робинтон, что ты тут делаешь? – строго спросил Петирон, заметивший наконец сына, и жестом велел ему отойти прочь.
– Мы просто играли в классики, а потом Кортат' приземлился прямо на них...
Услышав эти слова, огромный Кортат' из вежливости отодвинулся на шаг в сторону.
– Ничего страшного, Кортат'. Твой хвост немного стер линии, но мы потом их снова нарисуем.
– Робинтон! – грозно рявкнул отец, но в голосе его проскользнула нотка удивления.
Роби быстренько взглянул на маму и увидел, что та улыбается. А почему тогда папа на него сердится? Он ведь не сделал ничего плохого, разве нет?
– Кортат' говорит, мастер Петирон, что ему очень понравилось беседовать с вашим сыном, – успокаивающе сказал М'ридин и рассмеялся. – Вы же сами знаете – мало кто из детей в наше время захочет поговорить с драконом.
Робинтон почувствовал в словах всадника печаль. Он открыл было рот, чтобы сообщить, что всегда будет рад побеседовать с Кортат'ом, но заметил, как мама поднесла палец к губам, и сообразил, что папа чересчур сильно хмурится. Пожалуй, лучше сейчас убраться куда-нибудь подальше от взрослых.
– А теперь – брысь отсюда, – строго приказал отец. Роби со всех ног припустил к главному зданию Дома, а Либби и Лексей даже обогнали его – так они обрадовались, получив дозволение уйти.
– До свидания, Кортат'!.. – крикнул Робинтон. Дракон повернул голову, и мальчик помахал ему ладошкой.
«Мы еще встретимся, Робинтон», – отчетливо произнес Кортат'.
– Ну ты и везучий, Роб! – с завистью сказал Лексей.
– И храбрый! – добавила Либби. Ее голубые глаза до сих пор были круглыми, как блюдца.
Роби пожал плечами. Может, он и вправду везучий – повезло же ему, что стоял достаточно далеко от отца и не схлопотал оплеуху за приставание к дракону. Но вот храбрый – это вряд ли. Хотя ему, может, и не следовало сравнивать дракона со стражем порога. Пожалуй, Кортат' тогда действительно немного обиделся. Наверно, ему повезло, что Кортат' вообще стал с ним разговаривать – вместо того, чтобы взмахнуть хвостом и прихлопнуть нахального мальчишку, как муху.
– А вы слышали, что Кортат' мне говорил? – спросил Роби у друзей.
– Они улетают, – сказал Лексей, показав на драконов.
Как раз в этот миг первый дракон устремился в небо. От взмахов огромных крыльев закружились по двору пыльные вихри, и дети поспешно отвернулись, пряча лица. Когда они повернулись, вытирая запорошенные глаза, драконы уже поднялись над крышами. Роби узнал Кортат'а по ярко сверкающей бронзовой шкуре и по фигуркам пассажиров, и изо всех сил замахал вслед. Но он и сам понимал, что кто-нибудь – даже мама – смотрит сейчас вниз. А мгновение спустя драконы исчезли, и двор показался даже более пустым, чем обычно.

Предыдущая страница 4 Следущая страница


Энн Маккефри

Когда Кортат' растворился в небе, Роби вдруг ощутил странную печаль – будто он потерял что-то очень важное. Но он никак не мог разобраться, что с ним творится. Роби только понял, что ему не хочется, чтобы его друзья тоже слышали слова Кортат'а. В конце концов, это он разговаривал с драконом! Встреча принадлежала только ему. Роби никогда не был жадным, но даже самому щедрому человеку самое дорогое хочется сохранить для себя одного – потому что ты сделал это сам! – и наслаждаться этим в одиночестве.
Если Лорра и заметила, что Робинтон сегодня более молчалив, чем обычно, она, наверно, приписала его печаль разлуке с родителями. По крайней мере, с матерью. Правда, было не ясно, отчего вдруг на лице Роби время от времени расцветает счастливая улыбка, как будто он радуется каким-то тайным мыслям.
Лорра охотно присматривала за Роби. Он никогда не причинял хлопот, – особенно если ему, как сейчас, подворачивалась возможность устроиться на кухне где-нибудь в уголке и играть на дудочке, которую он всегда носил за поясом. Нынешняя мелодия показалась Лорре незнакомой, но она знала, что Роби постоянно что-то сочиняет. А сейчас ей некогда было выяснять, что сочинил малыш на этот раз. Но вечером, укладывая Роби спать, Лорра поинтересовалась, действительно ли он придумал новую песенку.
– Да, о драконах, – сонно отозвался Роби.
– Так ты был во дворе, когда они прилетели? Ну да, конечно, ты же вышел попрощаться с родителями, – сказала Лорра. Она укрыла малыша одеялом. – Как-нибудь ты мне сыграешь новую песенку, хорошо?
– Нет, это мое, – пробормотал Роби.
Лорра решила, что просто плохо расслышала его слова. Роби всегда охотно играл ей свои сочинения, стоило лишь попросить... Ведь она их слушает, а его отец – нет, с некоторой язвительностью подумала Лорра. Но прежде, чем она успела переспросить Роби, тот уже уснул.

В конце осени, когда по всему Перну разнеслась весть о новой кладке, зреющей на площадке Рождений Бенден-Вейра, Робинтон встретился с драконами во второй раз. Они отправились в Поиск. Роби уже знал о Поиске, поскольку о нем рассказывалось в обучающих Балладах, и знал, что холд и цех равно обязаны отпустить с драконами любого, кого они изберут. Многие из тех, кто отправлялся в Вейр, становились всадниками – высокая честь! Если драконы и вправду любят музыку, все драконы, а не только Кортат', – так, может, им понравятся мелодии Роби? А никто, наверное, не станет возражать против всадника, обученного музыке. К тому времени, когда он станет достаточно большим, чтобы его тоже могли избрать во время Поиска, он уже успеет сделаться учеником второго года обучения.
Когда во дворе Форт-холда приземлилось целое крыло, Роби играл. Так уж вышло, что играли они опять в классики – с Лексеем, Либби, Куртосом и Барбой. Роби не очень-то любил играть с Барбой – она вечно лезла командовать. Но, завидев опускающихся драконов, Барба пронзительно завизжала и умчалась в дом. И Робинтон тоже бегом сорвался с места – прямиком к драконам.
– Кортат'! – закричал он.
Трое бронзовых приземлились в дальнем углу двора, и Роби помчался туда, петляя между зелеными и синими драконами. Он и знать не знал, что как раз зеленые и синие угадывают тех, кто способен пройти Запечатление.
«Кортат'а здесь нет».
Роби, задыхаясь от быстрого бега, остановился как вкопанный. Он и сам уже сообразил, что его друг не прилетел.
– Но я хотел с ним поговорить! – сказал он, едва не плача от огорчения.
«Я передам ему, что мальчик-арфист сожалел, что не повидался с ним».
– Я не арфист... еще, – признался Роби, сообразив, кто с ним говорит. Это тоже оказался бронзовый дракон – но совсем не такой яркий, как Кортат'. – А не могли бы вы побеседовать со мной? Если, конечно, вы сейчас не очень заняты... Могу я спросить – как вас зовут? – и он изобразил полупоклон, стараясь выразить все свое уважение к драконам.
«Можешь. Я Килминт', а мой всадник – С'бран. А как твое имя?»
«Можно подумать, ты его запомнишь, – вмешался другой дракон – бронзовый очень темного оттенка. – Это же всего лишь ребенок».
«Ребенок, способный слышать разговоры драконов. Поэтому я побеседую с ним, пока мой всадник занят. Мне приятно поговорить с ребенком, способным слышать».
«Он все равно слишком мал для Поиска».
«Не обращай внимания на Каланут'а, – с легким презрением произнес Килминт'. – Он слишком молод, чтобы хорошо соображать».
«Кто бы говорил о хорошем соображении!»
«Иди погрейся на солнышке», – бросил Килминт' и изогнул шею так, чтобы посмотреть Робинтону в глаза.
Глядя на огромную голову, оказавшуюся совсем рядом, мальчик ощутил, как его сотрясла нервная дрожь. Однако обращенный к нему глаз дракона – глаз был размером почти с самого Роби – оставался зеленым, Роби увидел в фасетках глаза свое отражение – множество отражений, – и от этого у него немного закружилась голова. А в верхних фасетках одновременно отражалось небо и солнце. Интересно, а у дракона не кружится голова оттого, что он видит столько всего сразу?
«Нет. Зато это помогает нам видеть Нити во время Падения».
– А когда оно будет?
Дракон, казалось, задумался над этим вопросом – и умолк так надолго, что Робинтон усомнился, стоило ли его задавать.
«Звездные Камни скажут нам».
– А они разговаривают?
О Звездных Камнях Роби слышал впервые. Про Скалу Палец и Глаз-Камень он знал, а про Звездные Камни – нет.
«Это они и есть».
– Ага!
Дракон поднял голову и уставился на далекие горы. Мальчика, не слишком-то возвышающегося над землей, это движение испугало, но он не двинулся с места. Когда еще подвернется возможность побеседовать с другим драконом!
«Ты видел Звездные Камни в Форт-Вейре?»
– Так ведь никому не разрешают ходить в тот Вейр, – удивленно ответил Робинтон.
«А... »
– А почему вас это огорчает, Килминт'? – спросил Роби.
Дракон снова опустил голову, и глаз его потемнел. Видимо, от грусти, решил Роби.
«Этот Вейр так долго пустует... »
– А туда кто-нибудь вернется? – спросил Роби. А потом подумал, что дракону, наверно, и самому хотелось бы это знать.
«Вернется, когда Нити снова начнут падать».
– Ты откуда, малыш? Из Форт-холда? – Высокий всадник, более худощавый, чем всадник Кортат'а, взъерошил Роби волосы.
– Я из цеха арфистов, бронзовый всадник С'бран, – отозвался Роби.
– А, так я смотрю, мой друг успел с тобой поболтать, раз ты знаешь мое имя! – С'бран присел и заглянул Роби в лицо. – Из цеха ты или из холда, но ты – то, что надо. Хочешь стать всадником, когда подрастешь?
– Я бы с радостью, С'бран, но я – арфист.
– Что, уже? Робинтон кивнул.
– Моя мама говорит, что когда-нибудь я стану самым лучшим арфистом. А можно быть сразу и арфистом, и всадником?
С'бран рассмеялся, а глаза Килминт'а завращались немного быстрее. От удивления Роби приоткрыл рот. Это что, так драконы смеются?
«Нет, мы смеемся вот так», – и Килминт' действительно рассмеялся, почти как человек.
Восхищенный Робинтон хихикнул.
– А я и не знал, что драконы смеются.
Его смешок оказался таким заразительным, что всадник и дракон расхохотались снова. Всадник смеялся ровно на терцию выше, чем дракон, и эта гармония очаровала Робинтона.
– Эй, С'бран, пошевеливайся! – окликнул его другой всадник. – Ты что, забыл? Нам сегодня нужно попасть еще в три места.
– Ладно, ладно, иду, – отозвался С'бран. Выпрямившись, всадник еще раз дружески потрепал Роби по голове. Затем он вспрыгнул на протянутую лапу Килминт'а, взобрался повыше и уселся в выемку за предпоследним выступом гребня. – Лучше отойди-ка в сторонку, паренек. А то мой друг сейчас поднимет целую тучу пыли.
Робинтон поспешно бросился прочь, но, заслышав хлопанье могучих крыльев, обернулся. Он прикрыл глаза одной рукой, защищая их от пыли и песка, а второй помахал дракону.
«До встречи, маленький арфист», – донеслись до него слова Килминт'а, а потом драконы поднялись в вышину, чтобы уйти в Промежуток. И снова Робинтон испытал то самое ощущение странной пустоты, что одолело его после прощания с Кортат'ом. Мальчик глубоко вздохнул. Они не сказали, можно ли одновременно быть и всадником, и арфистом. Наверное, нельзя. Ну что ж, мама порадуется. Ей так хочется, чтобы он стал арфистом, – а для этого надо много лет учиться. Может, ко времени следующего Поиска он и вовсе вырастет слишком большим. Королева у драконов всего одна, и она не так уж часто откладывала яйца.
На плитах двора остались тонкие узоры, оставленные в пыли крыльями драконов. Шагая по ним, Роби вернулся в Дом – но не ради игр. Ему хотелось побыть одному и припомнить каждое слово, которое сказал ему Килминт'. И каждое слово, сказанное Кортат'ом, тоже. Эти две встречи очень много значили для Роби и принадлежали лишь ему одному.
– Ты, кажется, был во дворе Форта, когда прилетали драконы? – спросила Мерелан сына за ужином. Сама она во время визита Крылатых вела занятия с учениками.
– Да. Того бронзового зовут Килминт', – сказал Роби. Но больше он ничего не собирался объяснять, а потому поспешил набить полный рот бобов, чтобы не пришлось отвечать на следующий вопрос.
– Замечательно, – кивнула Мерелан, радуясь аппетиту сына. Не каждый вечер Роби ел так хорошо. – Ты слыхал, что они выбрали в Поиске двух ребят? Одного здесь и одного в холде.
– А кого взяли отсюда?
Внезапное известие о том, что и арфиста могут взять в Вейр, так заинтересовало Роби, что он все-таки заговорил с полным ртом – и тут же получил замечание от отца.
– Ученик второго года обучения, Рульяр из Нерата,– ответила мама.
– Он играет на гитаре, и у него тенор, – сказал Роби. В глубине души он ликовал. Возможно, он все-таки ухитрится стать сразу и всадником, и арфистом.
– Откуда Робинтон это знает? – удивился Петирон.
– Да просто Рульяр пару раз присматривал за Роби во время вечерних репетиций, – с деланной небрежностью отозвалась Мерелан. – Он сказал, что скучает по младшим братьям, – добавила она и предостерегающе взглянула на сына, напоминая: не следует говорить о том, что Рульяр уже несколько месяцев обучает Роба игре на гитаре.
Роби знал, что будет скучать по Рульяру. Ну, может, мама найдет для него другого учителя.
Той ночью Робинтону приснились драконы, печальные и усталые. Они пытались что-то сказать ему, а он не мог их услышать – как будто в уши набилась вся грязь со двора. А драконам очень-очень хотелось, чтобы он услышал, что они говорят – говорят специально для него! А потом Роби увидел Рульяра, сидящего верхом на бронзовом драконе, и Рульяр помахал ему рукой. Он тоже пытался что-то сказать, но он был слишком далеко, и Роби не мог его расслышать, как ни старался.
Роби почти не удивился, узнав неделю спустя, что Рульяр запечатлил бронзового дракона по имени Гаранат'. Паренек из Форт-холда запечатлил зеленого.
«Этого и следовало ожидать», – услышал Роби от отца, но так и не осмелился спросить, почему же следовало ожидать именно этого.

Глава 5

Роби было девять лет, когда его отец, разыскивая какую-то партитуру, принялся копаться в столе у Мерелан.
– А это что за каракули? – сердито спросил он и задержался на мгновение, просматривая верхний лист. Даже не заметив жену, вмиг потерявшую дар речи, Петирон пробежал глазами еще два листа и лишь после этого бросил бумаги обратно в ящик. Мерелан же застыла на пороге, сжимая в руке распечатанное письмо, и лицо у нее было какое-то странное.
– Что тебе нужно в моем столе? – спросила она, стараясь говорить спокойно. При виде того, как Петирон отшвырнул бесценные для нее свидетельства музыкального гения ее сына, Мерелан охватила ярость.
– Какой-нибудь чистый лист. У меня закончились, – отозвался Петирон, раздраженно копаясь в ящике. – Ты бы хоть порядок здесь навела, Мер.
– Я держу чистые листы вот здесь, на видном месте, – сказала Мерелан, отчетливо выговаривая каждое слово, и указала на коробку, стоящую на столе.
– А, вижу. – Снова взяв несколько исписанных листов, Петирон начал их просматривать один за другим.– Можно, я их позаимствую?
– Только если вернешь то, что взял.
Мерелан стоило огромного труда держать себя в руках. Она даже не заметила, что скомкала письмо.
– Да ладно, не обижайся, – сказал Петирон, лишь теперь заметив, как гневно смотрит на него супруга и как напряженно она держится. – Я после обеда принесу еще.
Он двинулся было к выходу из комнаты, но остановился и обернулся.
– А кто написал эти мелодии? Ты? – Он улыбнулся, стараясь успокоить жену. – В общем, неплохо вышло.
Его покровительственный тон так взбесил Мерелан, что она выпалила:
– Это написал твой сын! Петирон удивился:
– Кто-кто? Роби?
Он снова взглянул на стол Мерелан, но та быстро переместилась и загородила ему дорогу.
– Мой сын уже пишет музыку? Но ты, конечно, ему помогла, – добавил он таким тоном, будто это все объясняло.
– Он пишет ее совершенно самостоятельно!
– Но должен же был кто-то ему помочь, – заявил Петирон, пытаясь обойти Мерелан и добраться до стола.– Хотя мотивчики, в общем-то, детские, но партитура написана хорошо.
Тут Петирон наконец приостановился, сообразил, что произошло, и у него от удивления отвисла челюсть.
– А давно он сочиняет эти мотивчики?
– Если бы ты хоть иногда вспоминал о своих отцовских обязанностях и обращал внимание на сына или хотя бы раз поинтересовался, как идет его учеба, – закричала Мерелан, давая волю давно копившемуся раздражению, – ты бы знал, что он уже несколько лет пишет музыку. – Она намеренно подчеркнула последнее слово. – Ты даже слышал некоторые его песни от учеников.
– Я слышал его песни?
Петирон нахмурился. Подобный проступок просто не укладывался у него в голове. Как Мерелан могла скрыть от него способности его сына и даже не рассказать, что ученики уже разучивают написанные им песни.
– Слышал! – воскликнул он, перебрав в голове мелодии, доносившиеся из кабинета Уошелла во время занятий.
Конечно, песни были вполне уместны в исполнении учеников младшего возраста, но... Он уставился на Мерелан. Петирону вдруг показалось, что его предали. И кто – собственная жена!
– Но почему, Мерелан? Почему ты скрывала от меня его способности? От меня, от его отца?
– А, так теперь он уже твой сын, а не мой?! – огрызнулась в ответ Мерелан. – Стоило ему доказать, что он на что-то годен, и он уже твой!
– Твой, мой – какая разница? Ему же всего... Сколько ему – семь Оборотов?
– Девять! – рявкнула Мерелан и вылетела из комнаты, с силой хлопнув дверью.
Петирон остался стоять, умоляюще вскинув руку с зажатыми в ней чистыми листами. В ушах у него звенел грохот захлопнувшейся двери.
– Но я же никогда...
Он присел на краешек стола, пытаясь связать воедино поведение Мерелан и невероятное сообщение о способностях его – нет, их – сына. Глубоко вздохнув, Петирон попытался осмыслить свое открытие, а заодно и обвинения жены, совершенно сбившие его с толку. Затем он встряхнулся и вернулся к этюду – точнее, попытался перенести его с грифельной доски на пергамент. Но стоило Петирону сесть за стол, и он понял, что не в силах сосредоточиться – слишком уж его поразило заявление Мерелан.
Если мальчик в каких-то несчастных девять Оборотов пишет подобные мелодии, несложные, но обладающие живостью, – это Петирон успел заметить даже при беглом просмотре, – значит, его – их! – сын достаточно одарен, чтобы дать ему серьезное образование. Так их сыну уже девять? До чего же быстро летит время – заметить не успеваешь! Конечно, ребенок растет в окружении музыки – не удивительно, что он усвоил основы музыкальных знаний. Вероятно, эти простенькие мотивы – скорее вариации каких-то услышанных малышом тем, а не что-то оригинальное. Но почему Мер так расстроилась? Почему ее так обидело, что он неправильно назвал возраст мальчика? Пожалуй, надо повнимательнее присмотреться к этим записям. Даже если там всего лишь вариации, они достаточно примечательны. Мальчику надо дать специальное образование, чтобы развить его дар до профессионального уровня. Его сын может стать подмастерьем!
Эта мысль оказалась неожиданно приятной. Петирон вдруг осознал, что никогда не задумывался о будущем Робинтона. Да ведь никто об этом не думает, пока ребенок не вырастает настолько, что приходит пора отдавать его в ученики. Петирон считал, что вполне способен беспристрастно относиться к родному сыну, когда речь зайдет об надлежащем образовании. Но сейчас он сознался себе, что бывает иногда немного придирчив. Может, лучше отдать Робинтона в обучение к кому-то из странствующих мастеров, в какой-нибудь хороший холд? Мальчик познакомится с миром и научится больше ценить свой цех. Да, это хорошая мысль. И у них с Мерелан появится больше времени для работы. А то Мерелан в последнее месяцы как-то странно рассеянна. Ей нужно сосредоточиться.
Куда она положила эти записи? Они были в ящике, слева. Петирон принялся обшаривать стол. Когда дело касалось музыки, Мерелан всегда была чрезвычайно аккуратна, но вот в столе у нее царил полнейший беспорядок. Свернутых в трубку листов нигде не было видно. Должно быть, Мерелан забрала их с собой, взбеленившись из-за того, что он забыл, сколько Роби лет. Но как мужчина может общаться с сыном, пока тот не вырос настолько, чтобы понимать отцовские наставления и поучения? Пока он не способен оценить отцовские достижения? Пока не сможет воспринять все, чему его будет учить отец? Нет, твердо решил Петирон, теперь он возьмет Робинтона под присмотр и позаботится, чтобы тот получил надлежащее образование. Родство – еще не повод ставить мальчика в тепличные условия. Надо подходить к нему с теми же мерками, что и ко всем прочим ученикам...
– Робинтон! – позвал он и двинулся к детской комнате.
Дверь была приоткрыта. Комната выглядела довольно аккуратно, особенно если учесть, что жил в ней ребенок. Постель была застелена, немногочисленные игрушки стояли рядком на полке. Тут Петирон заметил среди игрушек дудочки и чехол от маленькой арфы. Значит, кто-то другой уже учит его сына играть на арфе!
Петирона охватил праведный гнев. Мерелан ведет себя чрезвычайно странно! Сперва она умалчивает о способностях Робинтона, а потом позволяет кому-то другому обучать его сына!..
Петирон выскочил из комнаты; он был уже на лестнице, когда сверху до него донесся оклик мастера Дженелла:
– Петирон, можно вас на минуту?
Петирон остановился, продолжая глядеть вниз и размышляя, куда умчалась разобиженная Мерелан и где сейчас может находиться его сын. Конечно, главный арфист имел полное право позвать его на беседу в любой момент. Только вот нынешний момент был очень уж неподходящим. Мастер композиции сейчас не способен был думать о профессиональной учтивости. Ему нужно было разыскать супругу и сына. И немедленно! Пока она не допустила еще какой-нибудь прокол с обучением Робинтона.
Увидев, что Петирон колеблется, мастер Дженелл нахмурился.
– Петирон, я вас жду!
– Прошу прощения, мастер, но... – начал было Петирон, с трудом заставляя себя говорить вежливо.
– Я жду, – твердо повторил Дженелл.
– Но мой сын... – попытался найти убедительную отговорку Петирон.
– Именно о вашем сыне я и желаю с вами поговорить, – сказал Дженелл. Голос его звучал так сурово, что удивленный Петирон подчинился и направился вверх, в комнату мастера-арфиста.
– О Робинтоне?
Дженелл кивнул и, втолкнув композитора в кабинет, захлопнул дверь.
– Да, о Робинтоне. – Он жестом велел Петирону сесть и сам уселся напротив, сцепив руки, что неоспоримо указывало на серьезность предстоящей беседы. – Я как мастер-арфист отвечаю за всех, кто принадлежит моему цеху, и выполняю определенные обязанности.
Петирон кивнул, и Дженелл продолжил:
– Я отправил Мерелан в Бенден-холд. На год.
– Но вы не имеете права!.. – в изумлении и негодовании выпалил Петирон, привстав с кресла.
– Нет, я в своем праве, и уже это сделал, – ровным тоном произнес Дженелл, но так сурово, что Петирон опустился на место. – Да, я знаю, что вы уже пишете новые арии специально для голоса Мерелан, но мне кажется, что вы чересчур перегружаете ее работой... – Дженелл предостерегающе поднял палец, – и совершенно не занимаетесь своим сыном.
– Моим сыном... Вот о сыне мне и нужно с вами поговорить, Дженелл. Он написал...
Дженелл поднял второй палец.
– Вы, очевидно, единственный человек в цехе, который еще не распознал в Робинтоне гения.
– Гения? Несколько простеньких мелодий...
– Петирон! – Голос Дженелла не уступал суровостью взгляду. – Мальчик способен прочесть с листа любую музыку – даже написанную вами – и тут же сыграть ее на дудочке или гитаре, причем с безукоризненной точностью. Он делает инструменты, достойные цехового клейма.
– Барабан, который он сделал, не соответствовал стандартам, – начал было Петирон.
– И все-таки даже тот, первый его барабан был достаточно хорош. Другие, которые Роби сделал за последние месяцы, уже проданы. Кроме того, он сделал довольно много дудочек и свою первую флейту...
– Так дудочки, которые лежат у него в комнате...
– Прочие мастера цеха уже считают его учеником, мастер композиции Петирон, – сказал Дженелл. – Мы были очень осторожны и позволяли мальчику продвигаться вперед теми темпами, которые устраивали его самого, – и сейчас он уже обогнал большинство учеников второго года обучения.
У Петирона отвисла челюсть.
– Но он – мой сын!..
– Только вот вспомнили вы об этом, похоже, только что, – произнес Дженелл, словно отчитывал провинившегося подмастерья. Затем он слегка смягчился. – Петирон, вы – лучший композитор из всех, что появлялись в цехе на протяжении последних двух сотен Оборотов, и вас за это ценят и уважают. Должно быть, эта ваша способность всецело сосредоточиться на чем-то одном позволяет вам сочинять столь сложную и изысканную музыку – но она же мешает вам помнить о других, не менее важных вещах. Например, о вашей жене и вашем сыне. А потому, когда Бенден-холд попросил прислать к ним учителя вокала, я назначил на этот пост Мерелан. По ее просьбе. А поскольку у лорда Бенденского есть дети примерно одного возраста с Робинтоном, он отправится с матерью.
Оскорбленный Петирон поднялся с кресла.
– Я – его отец! Неужели я не имею права голоса?
– Согласно традиции, до тех пор, пока мальчику не исполнится двенадцать, он находится под присмотром матери – если только его не отдают на воспитание в другую семью.
– Все это было проделано с совершенно излишней поспешностью, – начал Петирон, сжимая и разжимая кулаки и стараясь сдержать закипающий гнев. Мало того, что никто не пожелал считаться с его отцовскими правами, так еще и жена, всегда относившаяся к нему с пониманием и любовью, внезапно покинула его!
– Напротив, мастер Петирон, – отозвался Дженелл, медленно и печально покачав головой. – Это решение не было ни легким, ни поспешным.
– Но... она же была там! Совсем недавно! – Петирон махнул дрожащей рукой в сторону своих комнат, располагавшихся этажом ниже. – Она не могла уехать далеко...
– Сегодня утром из Бендена прилетел дракон и привез Мерелан письмо от лорда Майдира. Врачи велели его арфисту, Эварелю, отдохнуть, и Майдир настойчиво просил Мерелан принять их приглашение. Она отправилась домой, чтобы обсудить его просьбу с вами. Признаюсь честно, я был удивлен, когда она, вернувшись, сообщила, что согласна. Она сказала, что, по ее мнению, этого требуют интересы Робинтона – и ее собственные.
– И все из-за того только, что я не вспомнил, сколько лет моему сыну? – От удивления голос Петирона взвился до тенора.
Дженелл уставился на него с таким искренним изумлением, что Петирон понял: об этом Мерелан не сказала. Однако она согласилась принять пост в Бендене и уехать из цеха – уехать от него, от мужа! Это было настолько не похоже на Мерелан, что Петирон не мог придумать тому никаких объяснений – кроме этого дурацкого незначительного происшествия.
– Этого я не знаю, Петирон. Но сейчас они с мальчиком уже добрались до Бенден-холда. Мерелан попросила Бетрис собрать их вещи. Думаю, в скором времени она вам напишет.
Петирон посмотрел на мастера-арфиста. Услышанное никак не укладывалось у него в голове.
– Раз мать имеет право держать ребенка при себе до тех пор, пока ему не исполнится двенадцать, я не стану бороться с материнским инстинктом, – произнес он так резко, что Дженелл вздрогнул. – Но после этого он будет мой.
И, высказав это полуобещание-полуугрозу, Петирон развернулся и покинул кабинет мастера-арфиста.

Глава 6

Мама так никогда и не рассказала Робинтону, почему вдруг она появилась в то утро в классе и негромко переговорила с Кьюбисой – та сохраняла полнейшую невозмутимость. Потом мама просто вручила Роби его теплую куртку и велела ее надеть, а сама быстро собрала все, что он хранил в школьном столе, в заплечную сумку и добавила туда же вещи, принесенные Кьюбисой.
Было в ее поведении нечто странное, и Роби предпочел покамест ни о чем ее не расспрашивать. По классу поползли взволнованные шепотки; двое учеников даже сорвались с места и высунулись в окно.
Лишь тогда Робинтон заметил, что во дворе удобно расположился бронзовый дракон.
– Думаю, радость моя, ты не будешь возражать, если мы прокатимся на драконе, – сказала мама, когда они с Роби вышли из класса. В одной руке у нее была битком набитая сумка, а второй она держала Роби за руку. Им нужно было спуститься вниз по крутой лестнице.
– Прокатимся на драконе?! – От удивления Роби даже споткнулся. Хорошо, что мама крепко его держала!
– Да, мы отправляемся в Бенден-холд. Лорд Майдир прислал за нами дракона.
– Дракона – за нами?!
Робинтон от потрясения умолк. Во дворе он увидел Бетрис, мастера Бослера и мастера Уошелла. Они передавали всаднику сумки, а тот прикреплял их к драконьей упряжи. Мама поспешно двинулась через двор. Роби огляделся по сторонам, выискивая, где же отец.
– Папа с нами не поедет, – сказала мама странным тоном.
И, прежде чем Роби успел возразить, мама подхватила его на руки и передала всаднику, который уже стоял наготове. Затем она и сама взобралась на спину дракону и уселась позади Робинтона.
«Я – Спакинт', а моего всадника зовут К'роб. Кортат' и Килминт' сказали, что ты нас слышишь».
– Так я полечу на тебе? – взволнованно пискнул Робинтон.
– Совершенно верно, ты полетишь на моем драконе, – ответил всадник.
Робинтон попытался извернуться, чтобы посмотреть в лицо К'робу.
– Да, я понимаю, – вежливо ответил он. Тут Роби сообразил, что мертвой хваткой держится за выступ гребня. – Ой, извини, пожалуйста! Я не сделал тебе больно?
«Конечно, нет. Гребень для того и нужен, чтобы за него держаться», – сказал Спакинт', и одновременно рассмеялся К'роб:
– Нет, паренек, так дракону больно не сделаешь.– А потом он наклонился вперед и взглянул на Робинтона, приподняв брови. – Так, значит, Спакинт' с тобой разговаривает?
Похоже, эта новость удивила всадника. Робинтон улыбнулся и разжал пальцы; теперь он лишь слегка касался гребня.
– Кортат' и Килминт' тоже со мной разговаривали.
– А что, они...
В этот момент внимание К'роба переключилось на Мерелан.
– Держитесь за ремень, мастер, – сказал всадник. – Вашего сына я уже устроил.
– Значит, мы можем отправляться?
Голос Мерелан слегка дрожал, и Робинтон подумал, что мама, должно быть, ничуть не меньше, чем он сам, волнуется из-за предстоящего полета на драконе.
В следующее мгновение Спакинт' сильным толчком оторвался от земли, и Робинтон стукнулся головой о грудь К'роба. Крылья дракона рассекали воздух с таким громким свистом, что Роби даже не услышал собственного изумленного возгласа... как будто все простыни, сколько их ни есть в Доме арфистов, вывесили на веревку для просушки и они захлопали все разом.
Второй возглас вырвался у него, когда Спакинт' стал подниматься по спирали, забирая к востоку; высокие здания Дома арфистов уменьшались так стремительно, что у Роби перехватило дыхание – собственно, только поэтому он не вскрикнул, когда дракон пролетел над Форт-холдом. Роби увидел на миг белые пятна – лица людей, глядящих в небо. Интересно, они знают, что это он, Робинтон, летит на бронзовом драконе?
– А теперь не пугайся, Робинтон! – прокричал ему в самое ухо К'роб. – Мы сейчас войдем в Промежуток...
И они нырнули туда! Робинтон едва не задохнулся. Это чудовищное холодное ничто было ужаснее любых его кошмаров.
«Я здесь. Ты летишь на мне вместе с К'робом и женщиной-певицей. С тобой ничего не случится, Робинтон, я об этом позабочусь».
И прежде чем Робинтон успел закричать от страха, они вынырнули из холода и черноты и закружили над совсем другим утесом.
– Под тобой – Бенден-холд, паренек. – К'роб похлопал Робинтона по плечу. – Так что не пищи. И не вздумай обмочить штанишки.
Ошеломленный этим возмутительным предположением, Робинтон напрягся. Но про себя он подумал – тихонько, чтобы даже Спакинт' не услышал и не подумал о нем плохо: если бы они пробыли в ледяном Промежутке хоть на мгновение дольше, он и вправду мог бы опозориться.
«Это случалось со многими, Робинтон, но с тобой не случится никогда».
И Робинтон, приободрившись, выпрямился и разжал пальцы – он обнаружил, что опять изо всех сил вцепился в гребень. Оставалось надеяться, что у дракона и вправду не бывает синяков. На всякий случай он погладил те места, где остались вмятинки от его пальцев. Спакинт' ничего на это не сказал. Он был занят – шел на посадку. Несколько мощных взмахов, и бронзовый дракон опустился перед ступенями, ведущими в не слишком-то большой внутренний двор Бенден-холда.
– Вот они! Спакинт' и К'роб привезли их! Она приехала!
Дверь распахнулась, и оттуда высыпала стайка детей.
Спакинт' изогнул шею, потянувшись к ребятишкам, мчавшимся вниз по ступеням.
«Опять этот шум», – сказал дракон, скорее себе самому, чем своему всаднику или Робинтону. Уже позднее Робинтон узнал, что в Бенден-Вейре у К'роба росло целых пять детей, а потому Спакинт' давно уже научился управляться с детворой, когда она налетала на него, вот как сейчас, и принималась гладить.
Затем поприветствовать Мерелан и ее сына вышли лорд Майдир и леди Хайяра. Леди держала на руках ребенка, а еще одного, судя по виду, носила во чреве. Когда Мерелан соскользнула со спины Спакинт'а, К'роб переставил Робинтона на следующий выступ гребня, чтобы мальчик мог перейти на поднятую лапу Спакинт'а и спуститься на землю. Местная детвора тут же вскарабкалась на дракона – Роби просто опешил при виде подобной неучтивости – и принялась отвязывать сумки. Они ни капельки не боялись дракона, как боялись его Либби и Лексей, – должно быть, потому, подумал Роби, что они здесь, в Бенден-холде, привыкли к драконам. Ведь в Бенден-Вейре Крылатые жили и по сей день.
Дети улыбались Робинтону и вежливо представлялись, но Роби так переполнили новые впечатления, что он не в силах был запомнить, кто есть кто. А потом мама взяла его за руку и повела здороваться с хозяевами холда.
Роби поклонился лорду и леди, как его учили, пожал им руки, встретив доброжелательные улыбки.
– Мы от души надеемся, что вам понравится у нас в Бенден-холде, – сказала леди Хайяра.
Робинтон заметил, что леди очень молодая, лишь ненамного старше Халанны, – а лорд Майдир выглядит даже старше мастера Дженелла.
Затем лорд Майдир велел выйти вперед коренастому подростку, стоявшему у него за спиной.
– Мастер голоса, это – Райд, мой старший сын, – с гордостью произнес лорд, обняв паренька за плечи.
Робинтона затопила непонятная ему самому зависть. Его папа никогда его не обнимал – ни разу в жизни, Роби не помнил такого! А потом вперед, едва не толкнув леди Хайяру, пробралась напористая девочка чуть помладше Райда. Робинтон заметил и замешательство, вспыхнувшее на миг в глазах леди Хайяры, и равнодушный ответный взгляд девочки.

Предыдущая страница 5 Следущая страница


Мастер - арфист

– А это моя старшая дочь, Майзелла, – сказал лорд Майдир.
– Ваш приезд – большая радость для меня, мастер голоса, – с пылом произнесла девочка и пожала Мерелан руку. От волнения у нее перехватило дыхание.
– У нашей Майзеллы приятный голос, – гордо сообщил Майдир, – а у Райда, когда он перестает стесняться, обнаруживается отличный баритон. А у Фаллонера – вот у этого кудрявого паренька – до сих пор сохранился прекрасный дискант...
Фаллонер, стоявший рядом с Робинтоном, пожал плечами, словно говоря: «Ну, что возьмешь с этих взрослых», – и улыбнулся Роби.
Это и была их первая встреча.
– Ну, что ты, – сказала леди Хайяра и, воспользовавшись тем, что Майзелла отступила в сторону, придвинулась поближе к супругу.
Робинтон вздохнул. Он уже успел понять по лицу Майзеллы и по ее повадкам, что у мамы будет предостаточно хлопот с этой девчонкой. Судя по тому, как у мамы дернулся уголок губ, она тоже все поняла. Но Мерелан успокаивающе улыбнулась и сказала, что с радостью научит всех желающих петь правильно.
– По правде говоря, она больше визжит, чем поет, – с заговорщицким видом тихонько сообщил Фаллонер Робинтону. В глазах у него плясали смешинки. – Ну, как тебе, понравилось летать на Спакинт'е? Они бросали жребий, и К'роб выиграл. Он вообще везучий. – Заметив, что этот поток откровений совершенно ошеломил Робинтона, Фаллонер добавил: – Понимаешь, я вообще-то родился в Вейре, но отец решил, что мне нужно пожить и поучиться тут. Вот я и учусь.
– Ты родился в Вейре? – уставился на своего собеседника Робинтон.
– Ну да, и ни клыков, ни хвоста у меня нету и никогда не будет, даже если я запечатлю бронзового. – На миг на тонком лице мальчишки застыло решительное выражение, но оно сразу же сменилось беззаботной улыбкой. – И я его запечатлю. И стану предводителем Вейра. И спасу Перн от Падений.
– Вправду? Кортат' сказал, что, когда в небе Нити, драконы должны сражаться.
– Можешь не сомневаться! – энергично сказал Фаллонер – а потом удивленно моргнул. – Кортат' разговаривал с тобой?
– Фаллонер!
Мальчишки дружно обернулись на зов лорда Майдира.
– Ты знаешь, где находятся комнаты, приготовленные для мастера голоса и Робинтона? – сказал лорд Бендена. – Почему бы тебе не показать Робинтону дорогу и не помочь отнести вещи?
– Конечно, лорд Майдир, – поспешно ответил Фаллонер. Он обернулся к Робинтону. – Какие сумки твои?
Роби оглядел груду вещей, сложенную на ступенях, и впал в замешательство. Очень уж внезапным оказался отъезд. Все вещи за него уложила мама.
– Вот эти две, с красными полосками, – показала Мерелан и успокаивающе похлопала Роби по плечу. – И еще вот эта, самая маленькая.
Маленькую сумку Робинтон узнал: именно туда мама переложила содержимое его стола, совсем недавно – и все же Роби казалось, что за этот недолгий срок произошло нечто очень важное.
Фаллонер сунул маленькую сумку в руки Робинтону, а сам поднял остальные, хотя Роби и попытался забрать одну из них.
– Да брось, я сам. Неси лучше эту, – сказал Фаллонер и добавил, усмехнувшись: – Ты еще не знаешь, сколько ступенек отсюда до ваших комнат! Пошли.
И они направились в холд, а за спиной у них Майзелла и Райд заспорили, кому достанется честь нести сумки певицы Мерелан. Дети горели желанием немедленно показать ей их классную комнату, а взрослые пытались немного унять их воодушевление и энтузиазм.

Робинтон достаточно часто бывал в главном здании Форт-холда, чтобы сразу же заметить: Бенден значительно уступает Форту по размерам. Форт был самым первым из Великих холдов. Бенден возник намного позже, и его возводили уже без помощи техники Предков, позволявшей строить куда быстрее и лучше. Главное здание было обращено фасадом на юго-восток, и потому в нем было достаточно светло. По размерам оно не уступало Дому арфистов.
– Вон по той лестнице нам ходить не положено, – сообщил Фаллонер, указывая на величественную лестницу, расположенную посреди северного крыла здания. На высоте первого пролета лестница разделялась надвое и расходилась по дуге. – Направо – покои семьи лорда. Он живет во внешнем ярусе. – Он провел Робинтона в небольшой коридорчик. – А мы ходим тут. Я покажу тебе самый короткий путь. Постарайся запомнить.
Коридор казался бесконечным; светильники, укрепленные на стенах, отбрасывали неяркие полосы света. Лестницы были вырублены в камне, и за сотни Оборотов их ступени успели немного истереться.
Робинтону казалось, будто они поднялись довольно высоко, прежде чем Фаллонер свернул направо. На самом деле это был всего лишь третий пролет. Повернув, мальчишки очутились в длинном коридоре, уходящем в обе стороны; пол коридора покрывала тонкая дорожка, отчасти заглушающая шум шагов. Фаллонер свернул налево. Робинтон подумал, что они, наверно, идут сейчас вдоль внешней стены холда. По обе стороны коридора располагались двери. Здесь на стенах тоже висели светильники, но многие из них уже нуждались в замене.
– Это наша работа – менять их. Не считая всего прочего, – с улыбкой сказал Фаллонер Робинтону, когда они миновали третий потухший светильник.
– А в цехе арфистов это делают ученики, – отозвался Робинтон. Он слегка запыхался, стараясь не отставать от своего длинноногого провожатого.
– Лорд Майдир – человек справедливый, и леди Хайяра тоже, так что не верь тому, что про нее болтает Майзелла, – почему-то добавил Фаллонер и поинтересовался: – Тебе сколько Оборотов?
– Девять.
– Неплохо, – одобрительно отозвался Фаллонер.
– А что такое? – спросил Робинтон.
Но тут они снова повернули. Коридор, в котором они очутились на этот раз, был намного шире предыдущего, и пол здесь был застелен ковром, так что шагов совсем не было слышно. Все вокруг очень напоминало тот ярус Дома арфистов, где жили мастера.
– Вот, мы почти пришли, – сообщил Фаллонер. – И мы всех обогнали.
Он победно улыбнулся, распахнул приоткрытую дверь и вежливо пропустил Робинтона вперед.
– Так это здесь мы будем жить?! – воскликнул Робинтон и завертелся на пятке, озираясь по сторонам. Сквозь четыре узких высоких окна – комната была куда больше той, что служила им жилищем в цехе арфистов,– лился солнечный свет. В углу стояла концертная арфа, и потому Робинтон решил, что в этой комнате будут проходить занятия – с чего бы иначе устанавливать здесь такой громоздкий инструмент? Правда, столов тут не было. А где же тогда рассаживать учеников?
– Твоя комната вот, – сказал Фаллонер и двинулся по толстому ковру к двери, расположенной справа.
Робинтон поспешно нагнал его. Глазам мальчика предстала комната примерно такого же размера, что и дома. Робинтон вздохнул с облегчением. Фаллонер забрал у него сумку, с которой Робинтон обычно ходил на занятия, и бросил ее на кровать, а остальные две поставил на пол. Затем, схватив Робинтона за руку, он подвел его к дверям в противоположной стене.
– У тебя тут даже собственная ванна есть! – сообщил он, распахнул дверь и снял колпак со светильника, чтобы продемонстрировать местные удобства.
Дома у них был туалет и большой таз для мытья, но здесь – здесь была настоящая ванна! Да такая, что в ней можно вытянуться во весь рост! Маме это понравится.
Вторая дверь вела во вторую спальню, обставленную столь же роскошно, как и главная комната. Она, правда, была поменьше, но все равно превосходила размерами комнату, которую родители Роби занимали в Доме арфистов.
Робинтон присвистнул, удивленно и одобрительно, и пошел по комнате, разглядывая мебель и картины, висящие на стенах.
– Ну, как? – поинтересовался Фаллонер, склонив голову набок. Изумление Робинтона явно забавляло его.
– Маме непременно понравится. Она любит темно-красный цвет.
Тут из коридора послышались голоса – это подоспели все остальные. Увидев, что мальчишки добрались так быстро, леди Хайяра удивилась. Жестом она пригласила Мерелан войти.
– Мама, у нас тут даже ванна есть! – воскликнул Робинтон. – Я в нее весь помещусь!
Мерелан рассмеялась, а Майзелла, маячившая у нее за спиной, презрительно приподняла брови. Робинтон едва не разозлился, но Фаллонер подмигнул ему, как бы напоминая: «Я тебя предупреждал».
– Она куда больше, чем ванны в цехе, – защищаясь, добавил Робинтон.
– Мы провели в холд воду из горячего источника в Вейре, – пояснила леди Хайяра. – Это просто благодать! Ведь в других холдах воду для мытья приходится греть. Надеюсь, Мерелан, вам здесь понравится, – добавила леди, показывая гостье большую спальню. – Если вы предпочитаете, чтобы сын спал в вашей комнате, здесь вполне хватит места для детской кроватки... Мерелан рассмеялась.
– Спасибо, конечно, но Робинтон уже большой, и ему нужна собственная комната.
Робинтону очень хотелось показать Майзелле язык – больно уж высокомерный у нее был вид, – но он знал, что маме это не понравится. Кроме того, Майзелла напоминала ему Халанну, и Робинтону вовсе не хотелось обзавестись еще одним недоброжелателем.
– Ну, ладно. Значит, он будет жить здесь. Идите, дети. Вы еще успеете наговориться за ужином, – сказала леди Хайяра, поудобнее перехватывая ребенка, которого держала на руках. – Я прослежу, чтобы вам прислали что-нибудь перекусить – вы же пропустили обед из-за перелета. Мы будем ужинать через два часа. Мы находимся восточнее вас, и время здесь немного смещено.
Мерелан улыбнулась с благодарностью и проводила хозяйку холда до дверей. Дети последовали за ней. Когда они ушли, Мерелан повернулась к Роби.
– Ну вот! – глубоко вздохнув, произнесла она, а потом улыбнулась сыну – правда, как-то печально. – Давай теперь посмотрим твою комнату, радость моя.
– Знаешь, ма, она похожа на мою комнату в цехе... Робинтон умолк. Увидев, как печально улыбается мать, он решил, что не стоит спрашивать сейчас, почему они так внезапно покинули цех.
Он остался на месте, а мама тем временем заглянула в его комнату и бегло ее оглядела.
– Вы с Фаллонером уже успели подружиться? – спросила Мерелан, вернувшись. Она принялась бродить по комнате, рассеянно прикасаясь к разным предметам.
– Он родом из Вейра! – сообщил Робинтон. Этот факт до сих пор вызывал у него благоговейный трепет.
– Да, верно. И я надеюсь, что он будет учиться так же охотно, как и все остальные. Ведь я именно за этим сюда приехала – учить их.
С этими словами она уселась в кресло – и залилась слезами.
Робинтон бросился к ней, обнял и принялся гладить по голове. Он очень редко видел маму плачущей. Мерелан прижала сына к себе. Рубашка его промокла от слез, но Робинтон не замечал этого. Он все обнимал маму и твердил, что все в порядке, что они вместе, что в Бенден-холде хорошо, что лорд Майдир добрый и что он рад их приезду.
– Да, тут нам все обрадовались, ведь правда? – отозвалась в конце концов Мерелан, встряхнулась и выпрямилась. – Извини, Роби, что я так внезапно сорвала тебя с места. Но лорд Майдир очень просил, чтобы я приехала: здесь есть очень талантливые дети, и их нужно учить. И мне вдруг показалось, что это хорошая идея. Почему бы нам с тобой немного не отдохнуть от цеха? Мастер Дженелл согласился со мной и посоветовал принять предложение лорда Майдира. И там уже был этот дракон...
– Его зовут Спакинт', – сказал Робинтон, когда мама замолчала.
Мерелан улыбнулась и смахнула с ресниц последние слезы.
– А откуда ты знаешь?
– Он мне сказал.
– К'роб?
– Нет, Спакинт'.
Мерелан склонила голову набок.
– Ты слышишь драконов?
– Ну да. Когда они хотят со мной говорить, я их слышу.
– Роби! – Мерелан крепко обняла сына. – Это мало кому дано. Может, это даже означает, что ты способен запечатлить дракона – а тогда все решилось бы само собой, – пробормотала она, скорее отвечая на собственные мысли, чем обращаясь к Робинтону.
– А я могу быть сразу и всадником, и арфистом? Драконы так и не сказали ему ничего определенного – может, мама знает ответ?
– Думаю, это зависит от многих вещей, – сказала Мерелан, вытирая глаза. Теперь она выглядела почти как всегда. – Важнее всего – когда появится следующая кладка. Понимаешь, во время Интервала драконы редко откладывают яйца, а запечатлить дракона можно лишь с двенадцати Оборотов, и дети, рожденные в Вейре, обладают определенным преимуществом. Ну что ж, по крайней мере, так ты побольше узнаешь о Вейрах, а это только к лучшему.
Робинтон не понял, что имеет в виду мама, но он был совершенно не прочь узнать о Вейрах побольше. Лорд Грогеллан запретил кому бы то ни было соваться в покинутый Форт-Вейр. Видимо, именно поэтому всякий мальчишка, которому сравнялось двенадцать, считал своим долгом провести там ночь – иначе его сочли бы трусом.
– А мне разрешат побывать в Вейре? – жадно спросил Робинтон. Если он узнает, что представляет из себя обитаемый Вейр, то и в заброшенном будет уже не так страшно.
– Думаю, да. Я приехала, помимо всего прочего, еще и за тем, чтобы помогать К'гану, нынешнему певцу Вейра. Он очень хочет учиться. – У Мерелан вырвался короткий смешок. – Я буду так занята, что не... – Она оборвала фразу на полуслове и встала с кресла. – Ну, ладно, давай устраиваться на новом месте. Или ты уже проголодался и хочешь попробовать, чем нас угощают?
Робинтон заметил блюдо со сладким печеньем и ткнул пальцем в него.
– Хорошо, возьми несколько штук – только немножко, чтобы не перебить аппетит. И я тоже возьму одно. Очень уж хорошо они пахнут. Свежее печенье, и не хуже того, что печет Лорра.
За разговором они принялись разбирать вещи Робинтона.
– Мне не хотелось перегружать дракона, радость моя, – сказала Мерелан, – поэтому я оставила кое-что из твоих вещей в цехе. Но твой последний барабан и несколько дудочек я прихватила... И у нас есть моя гитара. А может, мы найдем здесь подходящее дерево, и ты сделаешь гитару для себя. Ведь мастер Бослер сказал, что ты можешь начать готовить дерево – а это самая длительная процедура при изготовлении гитары. Ну, это ты и сам знаешь. Кишки для струн мы тоже, думаю, найдем, когда дело дойдет до них. А вот твоя новая праздничная одежда – тут. В Бендене Встречи проходят чаще, чем у нас. Лорда Майдира и леди Хайяру здесь любят. А в этой комнате у нас будут проходить занятия. Может, тогда эту сумку прямо здесь и оставим? Ну вот, все готово. Теперь ты можешь помочь мне.
Помогая маме, Робинтон обнаружил, что она не взяла почти ничего из одежды для себя – только одно платье для Встреч и еще одно длинное, красивое платье, в котором она обычно выступала на концертах. А когда Мерелан достала пачку нот, с которыми сейчас работала, там начисто отсутствовали листы, исписанные размашистым отцовским почерком. Все это было странно. У Робинтона неприятно заныло под ложечкой, и повинно в том было отнюдь не печенье.
– Мама, а папа будет жить с нами?
Она на миг застыла, потом повернулась к Робинтону, и лицо ее было необычно суровым.
– Это будет зависеть только от твоего отца, Робинтон, – сказала она и, снова отвернувшись, принялась укладывать вещи в верхний ящик шкафа. – Скорее всего, он приедет сюда, в Бенден, на весеннюю Встречу, – добавила она уже совершенно другим тоном – как будто ей все равно. – Ну а теперь давай мыться, а то до ужина, пожалуй, осталось не так уж много времени.
Она махнула рукой в сторону окна – в комнате стало заметно темнее, – а потом решительно опустила тяжелые шторы, словно отгораживаясь от чего-то еще, помимо последних лучей заходящего солнца.
Вечером, за ужином Робинтона посадили среди детей. За столом, где сидели его ровесники, народу было много – Робинтон насчитал двадцать четыре человека, – но Фаллонер придержал для Робинтона местечко рядом с собой.
– Ты уже относил его вещи наверх, – возмутился один из сыновей владельца холда, норовя умоститься справа от Робинтона. – Мама сказала, что мы все должны помочь ему освоиться здесь, и твоя очередь уже прошла.
– Мы с Робом друзья, – важно произнес Фаллонер.– Но ты, Хайон, можешь сесть по другую сторону. Это старший сын леди Хайяры, – добавил он и представил Робинтону остальных детей, сидевших на этом краю стола: – Рядом с ним сидит Раза, дальше – Нейприла, Анта, Джонно, а вон там – Древалла.
Робинтон улучил момент и присмотрелся к главному столу, где об руку с лордом Майдиром сидела его мама. Райд сидел слева от нее, а Майзелла – рядом со своей мачехой.
– Их пересадили за взрослый стол в прошлом году, – фыркнув, сообщил Фаллонер. Он взял с сервировочного столика хлеб и доску и принялся нарезать буханку аккуратными ломтями, а потом передавать хлеб вдоль стола, пока все не получили по куску. – Спорим, сейчас будет рагу? – сказал он – и оказался совершенно прав. На столе появился большой горшок.
– Моя очередь! – заявила Анта. Она вскочила и схватила половник, опередив Фаллонера.
– Ладно, так и быть, – согласился он. – Только смотри, не разлей.
Усевшись на место, он дружески ткнул Робинтона локтем в бок и улыбнулся.
Робинтон заметил, что на главный стол вместо рагу сперва подали суп, а потом ломти жареного мяса, соусы, блюда с овощами и хлеб. А еще он заметил, что мама вяло ковыряется в тарелке и почти ничего не ест, хотя мило беседует с лордом и его сыном и вроде бы держит себя в руках. Правда, улыбалась она сейчас куда меньше, чем в Доме арфистов, и ни разу за весь ужин Робинтон так и не услышал ее смеха. Рагу было вкусным, и хлеб тоже, а Робинтон действительно проголодался. Потом на главный стол подали десерт – маленькие пирожные и фрукты; на детский стол лакомств не подавали. Наверное, его матери оказали особый прием – ведь она же мастер голоса! Уважительное отношение к матери казалось Робинтону совершенно правильным и справедливым. Особенно когда ему тоже что-нибудь перепадало.
После того, как взрослые покончили с едой, Мерелан запела. Песню подхватило множество голосов, и получился такой слаженный хор, что Робинтон даже удивился: и зачем только Бендену понадобилась в учителя его мама? Хороший подмастерье вполне справился бы с их обучением. А, ей еще нужно учить Майзеллу. Робинтон скривился. Девочка пела так громко, что сразу становилось ясно: она совершенно уверена в своем необыкновенном таланте. Нет, голос и правда неплох, только зачем же так орать? И дышать правильно она не умеет.
Мерелан спела всего четыре песни, а потом, ободряюще улыбнувшись музыкантам, кивком подозвала их поближе к главному столу. Там было два гитариста – высокий бледный мужчина и молодой парень – судя по внешности, то ли его сын, то ли племянник. Еще был скрипач – он почему-то держал инструмент на коленях, вместо того чтобы прижимать его к подбородку, но управлялся с ним виртуозно; женщина-флейтистка, двое молодых парней с дудочками и барабанщик, искусно поддерживавший ритм. И, конечно же, после ободряющей улыбки Мерелан весь холд хором запел первую песню. Робинтон решил, что получается вполне прилично, но сам к хору не присоединился. А вот Фаллонер запел. У него оказался хороший сильный голос, переходный от дисканта к альту. Прочие дети, сидевшие за столом, тоже подхватили песню – возможно, желая покрасоваться перед Робинтоном. Но Робинтону это было не в новинку – ученики в Доме арфистов точно так же выделывались перед новичками,– и потому он притворился, будто ничего не замечает.
Мама всегда говорила ему, что с людьми надо вести себя любезно, где бы ты ни находился. А еще она говорила, что ни один настоящий певец не станет стараться заглушить других певцов. Особенно часто она повторяла эти слова после той неприятной истории с Халанной. Робинтон искренне понадеялся, что Майзелла все-таки не доставит ей столько хлопот.
Робинтон не спел вместе с мамой и новую песню, которую она исполнила последней, хоть и знал слова. Спев ее, Мерелан извинилась за краткость выступления и пообещала, что впредь, когда привыкнет к здешнему времени, будет петь больше.
Она уселась на свое место, а присутствующие разразились рукоплесканиями и одобрительными возгласами.
Фаллонер слегка подтолкнул Робинтона локтем в бок и встал.
– Ты найдешь дорогу к вашим комнатам, Роб?– спросил он. – Нам теперь следует уйти и оставить взрослых одних.
Леди Хайяра тоже поднялась и жестом велела детям удалиться. Те послушно потянулись к выходу. Мерелан поймала взгляд Робинтона и знаком попросила его подождать.
– Я пойду с мамой, – сказал он.
– Везет тебе, – еле слышно вздохнул Фаллонер.– Подумать только – собственная комната! Нас в спальне шесть человек. Впрочем, в Вейре было то же самое, – философски заметил он. – Ладно, увидимся завтра утром.
– Спасибо тебе, Фаллонер, – сказал Робинтон немного застенчиво, но от чистого сердца.
Фаллонер улыбнулся в ответ и, собрав малышей, повел их к лестнице.

Мать так и не рассказала Робинтону, что же на самом деле заставило их покинуть Дом арфистов, но он вскоре обнаружил, что жители холда Бенден никак не могут поверить своему счастью: к ним прибыла сама знаменитая Мерелан! А уж после того, как она отучила Майзеллу вопить и поставила ей голос, Мерелан стали просто обожать, причем не только сводные братья и сестры девушки, но и многие взрослые обитатели холда. Лорд Майдир был человеком хорошим и, в общем-то, справедливым, но он души не чаял в дочери. Майзелле уже исполнилось шестнадцать, но она, не в пример своему брату Райду, не могла похвастаться ни мудростью, ни даже здравым смыслом. Райд казался Робинтону чересчур скучным и строгим, но он унаследовал от отца представление о порядочности и охотно прислушивался к любым замечаниям людей по поводу управления Великим Холдом. Его, в отличие от сестры, любили. Кроме того, существовало безмолвное соглашение о том, что старших детей леди Хайяры – Хайона, Разу и Нейприлу – следует защищать от Майзеллы: та или бессовестно изводила их, или не обращала на них ни малейшего внимания, в зависимости от того, какая блажь на нее находила.
Робинтону такая тактика была знакома – он еще помнил выходки Халанны, – а потому он быстро научился улыбаться и держать язык за зубами. Правда, вскоре он почувствовал себя отомщенным – когда мама предложила Майзелле петь с ним дуэтом. Робинтон знал, что у него хороший дискант и что мама и мастер Уошелл отлично его обучили. Предполагалось даже, что он займет место первого дисканта, когда у Лондика начнет ломаться голос; но Робинтон не раз видел, что происходит с учениками, которые перестают совершенствоваться. А кроме того, если бы он начал задаваться, мама сразу же надрала бы ему уши.
За время общения с Халанной Мерелан выработала несколько приемов по усмирению излишнего самомнения.
– Петь вместе с ребенком? – возмутилась оскорбленная Майзелла.
– Если ты будешь петь вместе с хорошо поставленным дискантом, каковым обладает мой сын, – Мерелан подчеркнула эти слова, – ты увидишь, насколько больше тебя он знает о пении. Итак, начнем с «Настало время».
Мерелан подняла руку, приготовившись отбивать такт, и едва заметно подмигнула Робинтону. Тот взял воздух. Он прекрасно понял, чего хочет от него мать: чтобы он перекрыл голос Майзеллы. Он-то, в отличие от девушки, умел вести в дуэте. Майзелла едва не пропустила момент, когда ей следовало вступить, – так таращилась она на Робинтона. Робинтону это доставило искреннее удовольствие. Остальным ученикам тоже – если судить по шепоткам, поползшим по классу.
Майзелла, конечно же, попыталась перекричать Робинтона, но Мерелан перестала отстукивать ритм и строго выговорила ей:
– В дуэте для достижения наилучшего впечатления голоса должны гармонировать. Мы знаем, Майзелла, что ты способна голосом вышибать пауков из паутины, но в этой комнате нет ни единого паука, – сказала Мерелан и неодобрительно взглянула на хихикающих учеников.– Начинай со слов «Настало время» и пой вместе с дискантом, а не старайся его перекричать.
На этот раз Майзелла убавила громкость и даже умудрилась почувствовать, что при этом общее звучание изменилось, – но, судя по насупленному виду, не очень-то обрадовалась.
– Вот это уже намного лучше, Майзелла. Намного лучше. А теперь попробуем, получится ли у нас вплести в эту песню третий голос.
И, когда началась тема сопрано, запела сама Мерелан, на собственном примере показав, что она имела в виду, говоря о гармонии голосов.
Когда песня закончилась, ученики зааплодировали.

– Ты мне не сказал, что умеешь так петь! – обиженно сказал Фаллонер Робинтону, когда они выскочили во Двор, погулять полчаса в перерыве между уроками.
– А ты не спрашивал, – с улыбкой отозвался Робинтон.
– Ты нарочно выжидал, чтобы проучить Майзеллу?
– Ничего я не выжидал, – сказал Робинтон, постукивая об землю большим мячом. На столбе был закреплен металлический обод, и мальчишки состязались, кто больше раз попадет мячом в кольцо. Роб был искусным игроком, но на этот раз, прицелившись, он увидел вдали летящих драконов и позорно промазал.
Фаллонер перехватил мяч у Хайона и послал прямиком в кольцо, ловко поймал и вернулся к белой черте, чтобы повторить бросок.
Робинтон не обращал на товарищей ни малейшего внимания; он жадно смотрел вслед стремительно удаляющемуся драконьему клину.
– Ты побыстрее привыкай к драконам в небе, а то вечно будешь упускать мяч, – сказал Фаллонер, когда они после перемены возвращались в класс.
– Тебе хорошо говорить, ты привык, – сказал Робинтон. – А я когда вижу их – это для меня словно музыка. Не знаю даже, как сказать.
Фаллонер как-то странно взглянул на приятеля.
– Я, пожалуй, понимаю. Вот я точно так же поразился, когда ты запел лучше всех арфистов, каких я только встречал. Слушай, а пошли попугаем стража порога!
Он заулыбался во весь рот.
Робинтон ошеломленно уставился на него.
– Но ты же родом из Вейра!
– Ну и что? Стражи – не драконы, а это так забавно – заставить их завопить громче...
Договорить Фаллонер не успел, поскольку Робинтон сшиб его наземь и навалился ему на грудь, сжав кулаки.
– Я никогда не позволял изводить стражей, ни в цехе, ни в Форте, и тут не позволю! – с нажимом произнес он. – Обещаешь, что не будешь его дразнить?
И он занес руку для удара.
– Но я же ничего плохого ему не делаю...
– Раз он кричит, значит, ему плохо. Обещаешь?
– Ладно, Роб, как скажешь. – Точно?
– Клянусь своей надеждой летать на драконе! – с жаром произнес Фаллонер. – А теперь отпусти меня. Мне камень давит в ребра.
Робинтон помог другу подняться и отряхнуть пыль с одежды.
– Смотри, чтобы я тебя не поймал на нарушенном слове.
– Я же сказал! – угрюмо отозвался Фаллонер. – Что на тебя такое нашло?
– Я просто не выношу их крика. – Робинтона передернуло. – Он меня пробирает от макушки до пяток. Как будто мелом по доске скрипит.
– Что, вправду? – Теперь передернуло и Фаллонера. – А мне ничего, просто...
Робинтон занес кулак для удара, но Фаллонер успел вскинуть руки в защитном жесте.
– Я сдержу слово.
Но он по-прежнему недоуменно покачал головой. С чего только Робинтон так раскипятился?

Конечно же, в Бенден-холде были и другие учителя. Они обучали чтению, письму и счету – всему тому, что каждый ребенок должен усвоить к двенадцати Оборотам. А потом детей либо отдавали в обучение в цех, если у них выявлялась склонность и способности к какому-нибудь ремеслу, либо приставляли к работе по хозяйству. В таком большом холде, как Бенден, учеников было много, и их делили на группы по возрасту и способностям. Но все они каждый день занимались с мастером голоса.
Постепенно Мерелан научила детей нотной грамоте, подолгу пела с ними гаммы. Робинтон ей помогал – он ведь намного обогнал даже Фаллонера и Хайона, прежде обучавшихся у местного арфиста. Его эти обязанности не тяготили. Он радовался, что малыши усваивают урок быстрее обычного, ведь он знал, как именно надо все объяснять – точно так же, как он объяснял трудные уроки Лексею. А когда они оставались одни, мама наставляла его и подсказывала, какой инструмент лучше взять для того или иного его сочинения. Ведь Робинтон по-прежнему продолжал сочинять музыку. Он просто не мог ее не сочинять. Мелодии бились в висках до тех пор, пока Робинтон не выпускал их на волю. Особенно часто они приходили, когда Роби видел летящих драконов. А поскольку Робинтон привык помалкивать, то никто, даже Фаллонер, не знал, что песни, которые Мерелан разучивает с детьми, написал Робинтон.
– Здесь все-таки не цех арфистов, Роби, – осторожно объяснила ему мама в тот день, когда собралась приступить с классом к изучению первой из его песен. – Это там тебя все знали. Мне не хочется ставить тебя в невыгодное положение. Ты понимаешь, о чем я?
Робинтон ненадолго задумался.
– Ага. Майзелла просто лопнет со злости, если ей придется петь мою песню. – Потом он ухмыльнулся и мечтательно произнес: – Ма, а можно, мы ей все-таки когда-нибудь об этом скажем?
Мерелан взъерошила ему волосы.
– Непременно, радость моя. Когда настанет благоприятный момент, хорошо?
– «Благоприятный» – это значит удобный?
Мерелан хмыкнула.
– Можно сказать и так.
– Арфисты часто говорят это слово.
– Чтобы быть арфистом, недостаточно просто знать много песен и уметь их спеть...
– И даже недостаточно знать, какую когда лучше спеть, – договорил за нее Робинтон.
Мерелан взяла лицо сына в ладони и взглянула на него, задумчиво и немного печально.
– Думаю, мой милый, из тебя получится прекрасный арфист.
– Я тоже так думаю, – ответил Робинтон и проказливо улыбнулся.
Мерелан на миг прижала сына к себе, а потом попросила показать, как он сделал задания по теории полифонии.

Несколько дней спустя Мерелан после ужина попросила Майзеллу спеть новую песню. Сперва, когда девушка только начала, присутствующие продолжали беседовать, но постепенно в зале воцарилась тишина; и немудрено – теперь голос Майзеллы звучал намного лучше. Майзелла, раскрасневшаяся, довольная успехом, уселась на место. Она не поняла, что хлопают ей скорее от облегчения, чем от восхищения. А потом Мерелан и Робинтон спели дуэт, который они разучивали на занятиях.
Мерелан уже успела отобрать среди обитателей холда обладателей хороших голосов, и постепенно у них составился четырехголосный хор. Кроме того, к оркестру добавилось еще несколько инструментов, а хор выучил немало новых песен.
Через шесть недель после переселения Мерелан с сыном в Бенден Фаллонер сообщил Робинтону, что в холде скоро будут гости: предводитель Вейра и некоторые из командиров крыльев со своими женщинами.
– А что, они часто здесь бывают? – благоговейно спросил Робинтон.
Интересно, мама попросит его спеть для всадников? Ведь после ужина наверняка будут петь и играть. Фаллонер пожал плечами.
– Довольно часто. С'лонер и лорд Майдир хорошо ладят между собой, потому что Бенден верит во всадников, а Карола, госпожа Вейра – дочь старшей сестры Хайяры. Так что они приходятся друг другу родней.
– С'лонер? – Робинтон недоверчиво уставился на друга. Он знал, как принято именовать детей в Вейрах: как правило, имена составляются из частей отцовского и материнского. – Твой отец – предводитель Вейра?
– Ну да, – Фаллонер снова пожал плечами. Потом он рассмеялся – уж больно потрясенный был у Робинтона вид. – Именно поэтому я и уверен, что смогу запечатлить бронзового и что я выйду на площадку Рождений, когда появится новая кладка. В нашем роду было немало предводителей Вейра. – Он с гордостью выпрямился.– И именно поэтому я должен знать и уметь больше, чем мог бы научиться в Вейре. У нас там нет мастера цеха арфистов. Раз мне предстоит возглавлять Вейр во время нового Прохождения, мне следует знать больше обычного бронзового всадника, верно?
– Наверно, да, – пробормотал Робинтон. Ему никак не удавалось освоиться с тем, что его друг занимает столь высокое положение.
– Слушай, Роби, хватит на меня таращиться, а? – и Фалл онер дружески ткнул его в плечо.

Вернувшись домой, Робинтон рассказал обо всем матери.
– Я уже знаю, милый. Потому я и радовалась, что вы подружились. Фаллонер – добрый паренек и достаточно разумный, чтобы стремиться к знаниям. А мне кажется, что тебе было бы очень полезно побольше узнать об устройстве Вейра. Особенно теперь, когда у нас остался всего один.
Она застыла, глядя куда-то вдаль.
– Значит, в Балладе Вопросов поется об этом?
– Я и не знала, что ты ее знаешь, – почти резко произнесла Мерелан и внимательно взглянула на сына. – Откуда ты о ней узнал?
– Нашел, когда копировал в архиве ноты, изъеденные червями. Мастер Оголли говорит, что я пишу аккуратно, ты же знаешь.
Робинтон горделиво приосанился.
– Знаю, радость моя. – Мерелан провела ладонью по густым темным волосам мальчика. – А музыку к этой песне ты тоже знаешь?
– Конечно, знаю, ма! – слегка обиделся Робинтон.
Уж мама-то могла бы знать, что, стоит ему раз услышать или прочесть с листа какую-нибудь мелодию, и он ее уже не забудет!
– Вот и замечательно, милый. – Она снова погладила его по голове. – Ну, тогда освежи ее в памяти. Возможно, сегодня вечером она окажется весьма уместной. А дискант придаст ей выразительности. Да, милый, повтори ее.

Робинтон думал, что Фаллонер сегодня сядет за главный стол. В конце концов, С'лонер – его отец. Но Карола матерью ему не была, и Фаллонер уселся на свое обычное место, рядом с Робинтоном, пробормотав невнятно, что, мол, не нравится мачехе С'лонеров молодняк...
– А разве молодняк – это не маленькие драконы? – Не только, – фыркнув, отозвался Фаллонер.– У нас, – пояснил он, ткнув себя большим пальцем в грудь, – принято так говорить о себе. А она может рожать только девчонок. Если вообще может.
Робинтон решил про себя, что сейчас, наверное, неподходящий момент для расспросов о Вейре. А кроме того, сегодняшний обед стал праздничным, поскольку из Нерата на драконах привезли краснофрукты и прочие деликатесы. Хватило даже нижнему столу.
Робинтон с благоговением следил, как драконы доставили всадников во двор холда, позволили разгрузить себя, а потом взмыли на вершину Бенденского утеса и расположились на уровне сигнальных вышек. Золотая королева Фейрит'а устроилась в центре, а остальные десять драконов, среди которых был и ее самец, расселись вокруг нее, словно стражи. Охранять ее было глупо: на всем Перне не было ни единого существа, которому могло бы прийти в голову напасть на королеву – а уж тем более на одиннадцать драконов сразу. Они казались Робинтону прекраснейшими созданиями на свете, их огромные прекрасные глаза искрились в лучах весеннего солнца. Робинтон и не думал, что бронза может иметь столько оттенков.
«Кортат'! Килминт'! Спакинт'!» – храбро позвал он.
Никто не откликнулся на его зов. Может, никого из его знакомых бронзовых здесь не было. Робинтон пока еще не научился толком отличать одного дракона от другого. А может, они не могли сейчас разговаривать с каким-то мальчишкой – ведь они охраняли королеву.
Вечернее празднество было даже более роскошным, чем предшествовавшее ему обеденное угощение. Кроме акробатов, прибыл еще и фокусник. Он заставлял разные вещи исчезать, а потом доставал их откуда-нибудь – то из-за уха Райда, то из рукава Майзеллы. Он превращал свой плащ в крохотную собачонку и извлекал из пустой шляпы маленькую тоннельную змейку.

Предыдущая страница 6 Следущая страница


Энн Маккефри

Когда фокусник закончил свое представление и все расселись, Мерелан знаком велела группе певцов и музыкантов, с которыми она репетировала, занять свои места. Робинтон поспешно присоединился к ним. В честь таких гостей, как всадники, надлежало исполнить Балладу о Долге – учебную Балладу, которую заучивали одной из первых. Насколько знал Робинтон, именно с нее начиналась каждая Встреча. Бросив быстрый взгляд на всадников, Робинтон понял, что они именно этого и ожидали. Неожиданностью для них стали прекрасный аккомпанемент и уровень подготовки солистов. Робинтон дождался сигнала матери и, запев первую строфу, поймал на себе изумленный взгляд С'лонера. Да и то сказать, ради таких редких слушателей Робинтон постарался на совесть.
На протяжении всей Баллады С'лонер широко улыбался и отстукивал ритм, а когда хор дошел до слов «Если Нити над тобой – всадники взлетают в бой!», он захлопал первым. Но и прочие слушатели не отставали с аплодисментами, и их энтузиазм был совершенно естественным.
Потом вперед вышла Майзелла. Робинтон услышал, как по рядам зрителей пробежал шорох – то ли смятения, то ли раздражения. Но Мерелан уже успела крепко обломать ученицу, и зрителей ожидал приятный сюрприз.
Если раньше девушка выходила к зрителям с вызывающим видом, словно говоря: «Я собираюсь петь, а кому не нравится меня слушать – тем хуже для него», – теперь она спокойно, как подобает профессионалу, выпрямилась и оглянулась на Мерелан, которая собиралась аккомпанировать ей на гитаре.
На лицах предводителя Вейра и Каролы отразился искренний испуг. Майзелла запела. И даже С'лонер посмотрел на девушку с одобрением. Он что-то негромко сказал Майдиру, тот кивнул в ответ и заулыбался.
Майзелла спела вместе с хором песню из четырех куплетов. Ей хлопали от души; девушка действительно добилась значительных успехов. Когда она вернулась на место, ее провожал одобрительный гул.
Мерелан дала сигнал хору, и они запели новую балладу, недавно сочиненную в цехе арфистов. Баллада оказалась настолько зажигательной, что к концу буквально все слушатели топали или хлопали, отбивая ритм.
Затем оркестр заиграл новую вещь. Робинтон заметил, что в нескольких местах они слегка сфальшивили; но он знал, с каким усердием трудились над этим произведением музыканты. Еще несколько репетиций, и им не стыдно будет выступить на любой Встрече. Но все-таки Робинтон радовался, что ему будет аккомпанировать мама. Их номер был следующим. Мерелан жестом подозвала сына к себе. В одной руке у нее была флейта, а второй она обняла сына за плечи. Певица обратилась к зрителям с кратким вступлением:
– Это очень старая песня. Она должна быть в репертуар каждого арфиста, но в последнее время ею прискорбнейшим образом пренебрегали. Ее нет даже в богатейшей библиотеке Бендена, а потому, я думаю, настало время вновь представить эту песню вашему вниманию. – Мерелан улыбнулась слушателям. – На следующей неделе ваши дети начнут учить ее, так что слушайте внимательно.
Она поднесла флейту к губам и кивнула Робинтону.

Ушли далеко, ушли без возврата.
Пыльное эхо гаснет, как в вате.
Мертвый, пустой ты стоишь, всем открытый ветрам,
Обезлюдевший Вейр.

Где вы, драконы? Ушли в одночасье.
Ваши следы размывают в ненастье
Злые дожди. Только брошена кукла в углу,
И пролито вино.

Быть может, иные миры беззащитны
И в страхе пред Нитями молят защиты?
Может быть, надо спасти изнемогших в борьбе?
Почему вы ушли?

Когда Робинтон взял последнюю ноту, Мерелан опустила флейту. Воцарилась звенящая тишина. От этой тишины Робинтону даже сделалось немного не по себе, хоть он и знал, что спел хорошо. Зрители смотрели на мать и сына так, словно не могли поверить собственным ушам.
Затем скрипнуло кресло – это поднялся С'лонер. Лицо его было строгим, если не сказать суровым.
– Благодарю вас, мастер голоса, за блестящее исполнение знаменитой Баллады Вопросов. – Предводитель Вейра с глубочайшим уважением поклонился Мерелан и Робинтону. – Этот вопрос преследовал предводителей Бенден-Вейра на протяжении многих поколений. Я разучивал эту песню еще мальчишкой, но не слышал ее вот уже... вот уже два десятилетия. Думаю, она должна звучать почаще. Тогда, быть может, кто-нибудь найдет ответ.
– Так, значит, С'лонер, ты веришь в то, что Нити вернутся? – спросил какой-то мужчина, сидевший на дальнем краю главного стола. Робинтон никогда прежде его не видел. Судя по одежде и месту за столом, это был владелец какого-то мелкого холда, подвластного Бендену.
Робинтон стоял достаточно близко, чтобы заметить, как Карола, нахмурившись, дернула С'лонера за рукав. Робинтон взглянул на Фаллонера; тот смотрел на отца, и на лице его застыло напряженное выражение. Казалось, все присутствующие затаили дыхание.
– Пройдет еще пятьдесят Оборотов, друг мой, прежде чем Звездные Камни скажут нам «да» или «нет». Но драконы существуют, и Бенден остается на страже. Таков обет, который мы принесли холдам и цехам, когда первый дракон вышел из яйца. И я сдержу его – я и все предводители Вейра, что придут после меня!
Затем он еще раз поклонился Мерелан, на миг заглянул в глаза Робинтону и уселся на место.
Мерелан поспешно подала знак музыкантам, и те послушно заиграли веселую мелодию. Она послужила сигналом для слуг убрать со столов посуду и скатерти и расчистить посреди зала место для танцев. Пока столы сдвигали к стенам и переставляли стулья, детвору помладше отправили спать. Гости и хозяева беседовали.
Робинтон еще ненадолго задержался – первые несколько танцев он играл на барабане, – но в тот вечер ему так и не удалось поговорить с Фаллонером. На следующее утро, как только Робинтон вслед за матерью вошел в класс, Фаллонер тут же набросился на него, схватил за рубашку и утащил в сторонку.
– Кто тебе велел спеть эту песню? – хрипло и нетерпеливо прошептал он, и взгляд у него был напряженным – почти обвиняющим.
– Мама, – ответил Робинтон. Он надеялся услышать от друга что-то совсем иное. Ну, например: «А здорово ты спел!»
– Клянусь Скорлупой – ну Карола и обалдела!– Фаллонер довольно ухмыльнулся. – А С'лонер был просто на седьмом небе от радости! Наш старый арфист не знал этой песни и не смог ее разыскать, хотя С'лонер и отправил его копаться в архивах. С'лонер помнил только, что когда-то ее разучивал. Должно быть, это Г'ранад, предыдущий предводитель Вейра, выбросил ее из учебной программы.
– Она сохранилась в архиве цеха арфистов, – сказал Робинтон. – Я сделал с нее несколько копий для арфистов, отправлявшихся странствовать с разными поручениями.
– Ну, одно я могу сказать точно: ты здорово порадовал моего отца.
– А почему?
– Да потому, что он знает, – Фаллонер, особенно выделив последнее слово, сделал многозначительную паузу; лицо у него было напряженным, – знает, что Нити вернутся. И он спорит с остальными, чтобы заставить и их в это поверить. Эта песня – предостережение и вместе с тем загадка.
Он хлопнул Робинтона по спине.
– А я стану его преемником, и буду летать на бронзовом драконе, и сражаться с Нитями. Вот увидишь.
– Но даже если они и вернутся, это случится аж через пятьдесят Оборотов. Мы с тобой будем уже старыми.
– Пятьдесят – это для всадника еще не старость. Мы живем лет по девяносто, а то и больше. Вон старому М'одону уже почти сто десять Оборотов, а он одряхлел ничуть не больше своего бронзового Нигарт'а.
– А он помнит предыдущее Прохождение?
– Не, для этого он недостаточно старый. Но его прадед летал тогда.
В этот момент Мерелан призвала учеников к порядку.
– Сегодня мы разучим новую песню – Балладу Вопросов. Предводитель Вейра С'лонер попросил нас это сделать. Робинтон, если ты споешь ее еще раз, мы начнем работать и тем самым почтим его просьбу, так же, как чтим всех драконов и их всадников.

Пять дней спустя зеленый всадник привез мастеру голоса и ее сыну приглашение отобедать в Вейре. В письме содержалась и просьба исполнить, если Мерелан будет столь любезна, что-нибудь из новых вещей, которые она уже пела в Бенден-холде.
Робинтон так толком и не понял, почему их пригласили: то ли из-за спетой им Баллады Вопросов, то ли потому, что предводителю Вейра хотелось еще раз послушать пение Мерелан.
– Конечно же, я буду петь для них, радость моя, – улыбнувшись, сказала Мерелан сыну. – А потому мы возьмем с собой инструменты. Но я очень рада, что тебя тоже пригласили. Мне давно хотелось, чтобы ты посмотрел на Бенден-Вейр. – Она умолкла и с заговорщицким видом подмигнула сыну. – Тогда тебе совершенно нечего будет бояться, когда настанет твой черед переночевать в Форт-Вейре.
– Откуда ты знаешь? – изумился Робинтон. Ученики никогда никому об этом не рассказывали, и уж тем паче – девчонкам.
Мерелан весело фыркнула.
– В цехе много такого, о чем все знают, но вслух не говорят. Впрочем, я не думаю, что ты испугаешься пустого места.
Робинтон гордо приосанился.
– А разве Вейры устроены по-разному? Мерелан задумалась.
– Вообще-то нет, да и в архиве хранятся планы... во всяком случае, должны храниться. Я непременно проверю, когда мы вернемся в цех.
– Ма, а когда мы вернемся?
Честно говоря, Робинтону не так уж сильно хотелось обратно. На самом деле, ему очень нравилось в Бендене. И еще больше ему нравился Фаллонер. У него еще никогда не было такого друга.
Мама погладила его по голове.
– Ты скучаешь по цеху?
– Когда занимаюсь с тобой – нет, – сказал Робинтон, улыбнувшись ей. – Ты обходишься со мной даже строже, чем мастер Уошелл и Кьюбиса.
– В самом деле?
– И это так здорово – когда ты занимаешься только мной, – добавил Робинтон и почувствовал, как дрогнула рука, лежавшая у него на голове.
– Но ведь я занимаюсь не одним тобой, Роби, – сказала Мерелан, и голос ее звучал так странно, что Робинтон взглянул на нее, пытаясь понять, в чем же дело. Оказалось, что Мерелан слегка нахмурилась. – На мне еще Бенден-холд со всеми здешними учениками. Робинтон ненадолго задумался.
– Да, но это не то же самое.
– Верно, не то же самое, – медленно проговорила Мерелан. – Однако нам с тобой нужно немного порепетировать, чтобы показать в Вейре, чего мы стоим.
Некоторое время спустя Робинтон рассказал Фаллонеру о приглашении.
– Ты тоже туда поедешь? – спросил Роби, пританцовывая от радости.
– Я? А зачем?
– Но ведь... но... но...
Фаллонер отмел это «но» небрежным взмахом руки и криво улыбнулся.
– Мне хорошо и здесь, в холде. Моя мать умерла при родах, а приемная – от лихорадки. Наш целитель не сумел ей помочь. Так что там сейчас нет никого, кого мне и вправду хотелось бы видеть.
– Даже отца?
Фаллонер искоса взглянул на друга.
– Не больше, чем тебе хочется видеть своего.
– Но я никогда ничего такого не говорил...
– И никогда о нем не упоминал – что, не так? Ты ведь не особо по нему скучаешь. А кроме того, я предпочитаю держаться подальше от Каролы, а леди Хайяра обращается со мной даже лучше, чем Столла... – Голос Фаллонера смягчился. – Хотя она, вообще-то, ничего, и хозяйка нижних пещер из нее неплохая. И это она убедила С'лонера отослать меня сюда, пока не успокоится...
Фаллонер запнулся на полуслове и скривился, как будто он едва не выболтал что-то важное и теперь злился на себя.
– Что успокоится?
Фаллонер напустил на себя недоуменный вид.
– Чего-чего?
– Ты только что сказал, что...
Робинтон примолк, пожал плечами и решил оставить эту тему.
Но леди Хайяра сама предложила Фаллонеру составить компанию Робинтону.
– Так будет лучше, – сказала она Мерелан. – Фаллонер покажет Робинтону Вейр и позаботится, чтобы мальчик не забрался куда не следует.
Леди строго взглянула на Фаллонера. Тот улыбнулся с невинным видом.
– Я надеюсь, ты не станешь больше дразнить Ларну?
– Она ходит за мной, как привязанная, – скривившись, пожаловался Фаллонер. – Ларна – дочка Каролы, – объяснил он Мерелан. – Сущее наказание.
– Послушай, что я тебе скажу, Фаллонер, – сказала леди Хайяра, погрозив мальчишке пальцем. – Я знаю, что Роба там непременно попросят спеть, но будущему арфисту полезно познакомиться с Вейром и его порядками.
Коричневый дракон, которого прислали за гостями, не возражал, когда ему на спину посадили еще и Фаллонера. Его всадник приветствовал парнишку кривоватой улыбкой.
– Что, тебя пустили обратно, малый?
– Похоже на то, К'врел. Спасибо, Фаларт', – добавил Фаллонер, сноровисто взбираясь на спину дракона.
Робинтон никак не мог понять, что же за всем этим кроется, но его не оставляла уверенность, что сам Фаллонер ему ничего не расскажет. Обдумать ситуацию он не успел: коричневый дракон, с силой взмахнув крыльями, оторвался от земли, и Робинтон собрался с духом, готовясь к встрече с Промежутком. Он был искренне благодарен Фаллонеру за тот, что тот нащупал его руку и крепко сжал – за миг до того, как их окружил холод, пронизывающий до самых костей. В Промежутке Робинтон прикосновений не ощущал, но он знал, что Фаллонер по-прежнему держит его за руку. Теперь, когда Робинтон знал, чего ему ждать, было уже легче. А потом, в единый миг, все изменилось, и ему выпала редкая удача – взглянуть на Вейр с высоты.
Бенден отличался от прочих Вейров тем, что располагался в сдвоенном кратере потухшего вулкана. Фаларт' описал крутую дугу, и Робинтон увидел сторожевого дракона: он вместе со всадником дежурил у огромных Звездных Камней, которым предстояло возвестить о возвращении Алой звезды. Еще Робинтон увидел множество других драконов; они расположились на выступах, обращенных к западу, и грелись на солнышке... А вон зияют несколько темных провалов – ходы, ведущие к площадке Рождений. Там лежат отложенные королевой яйца и ждут того мига, когда из них вылупятся новорожденные дракончики, пройдут Запечатление и обретут каждый своего всадника, с которым будут связаны всю жизнь. Фаларт' скользнул вниз, и Робинтон увидел на очередном выступе огромное золотое туловище Фейрит'ы. Чендит' лежал рядом с ней и лениво, не поворачивая головы, наблюдал, как Фаларт' спускается к нижним пещерам.

Глава 7

Итак, он очутился в Вейре. Фаллонер дипломатично соскользнул с Фаларт'а по противоположному боку, избегнув, таким образом, встречи с Каролой – та вместе со С'лонером подошла поприветствовать гостью и поблагодарить Мерелан за то, что она приняла приглашение.
– За приезд в Бенден? – Мерелан рассмеялась. – Да мне до смерти этого хотелось!
Затем ее представили Столле, хозяйке нижних пещер, рослой женщине средних лет. Та, в свою очередь, представила мастеру голоса синего всадника К'гана, певца Вейра. Худощавый всадник с мальчишеским лицом был исполнен рвения и трепета – ему явно не терпелось познакомиться с самой Мерелан. Еще одна женщина по имени Миата ведала в Вейре начальным обучением детворы. Робинтон старательно поклонился взрослым. С'лонер положил руку ему на плечо.
– Иди погуляй с Фаллонером, Робинтон, – сказал он, широко улыбаясь. – Можешь не бояться за свою маму, мы о ней позаботимся.
– Когда она в Вейре, я ничуть за нее не беспокоюсь, – храбро ответил Робинтон и, прежде чем Мерелан успела сделать ему замечание, скользнул за спину Фаларт'а и присоединился к другу.
– Пошли! Тут есть что посмотреть! – нетерпеливо заявил Фаллонер и потащил Робинтона за собой, через всю чашу Вейра, к черному зеву хода, ведущего к площадке Рождений. – Вот, это – самое важное место во всем Вейре. Всякий Вейр...
– А что, Мерелан, ваш сын тоже собирается стать арфистом?.. – донесся до Робинтона вопрос С'лонера.
Маминого ответа Робинтон уже не услышал. Но неужели все-таки можно быть сразу и арфистом, и всадником? Он бы тоже запечатлил бронзового... Да, это было бы здорово: летать на бронзовом драконе, в крыле Фаллонера, и сражаться с Нитями, когда те снова появятся.
Фаллонер показал ему весь Вейр. Площадка Рождений повергла Робинтона в благоговейный трепет: высокий свод, расположенные амфитеатром скамьи для зрителей, наблюдающих за Запечатлением, каменный выступ, на котором возлежит королева, охраняя свою кладку и наблюдая за Рождением. В некоторые места, насколько понял Робинтон, гости заглядывали редко. Фаллонер провел его по лестнице, начинавшейся рядом с площадкой Рождений и уводящей вверх. Оказалось, что ведет она в покои госпожи Вейра. Уразумев это, Робинтон судорожно сглотнул. Хоть бы только Фейрит'а уже уснула в своем логове, а Кароле не взбрело в голову оставить Мерелан и зачем-то срочно сбегать к себе! Шаги его невольно сделались крадущимися. Да и Фаллонер, насколько заметил Робинтон, здесь держался куда тише, чем обычно. Из этих покоев они пробрались в Зал совета. Там стоял огромный овальный каменный стол, а вокруг него – массивные каменные кресла. Именно здесь собирались для совещаний предводитель Вейра и командиры крыльев. Под Залом располагались несколько затхлых, пропахших плесенью комнат – архив Вейра.
– В нашем архиве пахнет точно так же, – заметил Робинтон.
Теперь, когда они отошли подальше от нижних пещер и Фейрит'ы, он стал чувствовать себя чуть более уверенно. Робинтон провел пальцем по корешку толстого тома. На кожаном корешке остался отчетливый след. Робинтон поспешно вытер палец, от души надеясь, что никто не заметит этой полосы. Да, Вейру следовало бы лучше следить за своим архивом; мастер Оголли пришел бы в ужас, увидев, до чего его тут довели.
Фаллонер заметил пыль и фыркнул.
– Вот за что, кстати, я люблю Бенден-холд: они содержат свой архив в порядке, и тамошние документы действительно можно читать.
С этим Роб не мог не согласиться. В холде к архиву был приставлен специальный слуга. В его обязанности входило сметать пыль с кожаных переплетов, протирать их маслом, чтобы не пересыхали, и проверять, не завелись ли в книжках насекомые. Мама как-то показала Робинтону несколько книг из самых древних; чернила в них до сих пор остались яркими, несмотря на невесть сколько сотен пролетевших Оборотов.
Они поднялись наверх, но Робинтон облегченно перевел дыхание лишь после того, как они благополучно выбрались из покоев госпожи Вейра. Зачем Фаллонеру вообще понадобилась эта рискованная затея? Просто чтобы позлить Каролу или отплатить за то, что она его не любит? Вообще-то это довольно глупо – забираться тайком в ее личные покои. Но зато ему удалось взглянуть на Зал совета. Ведь именно там накануне Прохождения соберутся бронзовые всадники. Но их архив... Ведь он им тоже понадобится! Нельзя держать его в таком состоянии!
Они быстро перебежали теплую песчаную площадку. Робинтон думал, что теперь они отправятся в главную жилую часть Вейра, но Фаллонер повел его к верхнему краю чаши. На лице его играла озорная улыбка.
– Сейчас я тебе кое-что покажу – про это даже в Вейре знают не все, – сказал он.
Мальчишка огляделся по сторонам, удостоверяясь, что их никто не видит, и нырнул за большой валун. Робинтон заколебался, и Фаллонер дернул его за рукав.
Хотя день еще не угас, там, где они очутились, царил полумрак, и очертания трещины в скале, где исчез Фаллонер, едва угадывались. Мгновение спустя в черноте зажегся свет. Робинтон нервно сглотнул, но все-таки шагнул вперед. Интересно, что еще за сюрпризы припас для него Фаллонер?
Фаллонер поднял над головой маленький светильник; тот был не слишком ярким, но давал достаточно света, чтобы отбрасывать тени на стены узкой расщелины.
– Только тихо! – прошептал он прямо в ухо Робинтону. – А то здесь эхо сильное, и, если на площадке кто-то будет, нас услышат.
Робинтон энергично закивал. Не хватало еще маме узнать, что он делает в Бенден-Вейре что-то недозволенное – а может, даже опасное. Фаллонер повел его вниз по извилистому проходу. Любому человеку, превосходящему мальчишек ростом хоть на пару ладоней, пришлось бы идти пригнувшись. Но они были невысокими, а самое главное, худощавыми – пару раз им приходилось втягивать животы, чтобы протиснуться сквозь узкое место.
Затем впереди внезапно возник тусклый свет. Мальчишки оказались рядом с неровной щелью. Рядом с ней можно было стоять, выпрямившись во весь рост. Она выходила прямехонько на площадку Рождений.
– Вот, мы приходим сюда, чтобы взглянуть, насколько отвердела скорлупа яиц, – тихо произнес Фаллонер. – Когда тут лежала последняя кладка, я даже выбирался иногда и трогал их.
– Что, правда? – поразился Робинтон. – И тебя не поймали?
Может, именно за это госпожа Вейра и невзлюбила Фаллонера?
– Не-а, – отозвался Фаллонер, легонько прищелкнув пальцами.
– И какие же они, яйца? – не удержавшись, спросил Робинтон.
– Сперва они мягкие...
– Сперва? – потрясенно переспросил Робинтон.
– Ну да, они с каждым днем делаются все тверже и тверже. – Фаллонер пожал плечами. – Знаешь, как это здорово: каждый день приходить их проведывать! Они становятся все теплее, а потом ты начинаешь чувствовать, как скорлупа истончается. Понимаешь, драконята едят то, что внутри яйца, чтобы набраться сил и разбить скорлупу. Ты когда-нибудь видел яйцо, в котором цыпленок вырос только наполовину?
Робинтон ничего такого не видел, но на всякий случай предпочел кивнуть. Лорра когда-то рассказала ему, что такое иногда случается с яйцами домашних птиц, если их вовремя не пустят в дело.
– Ну вот, тут то же самое. Именно поэтому дракончики выходят из яйца изголодавшимися чуть ли не до смерти.
– Но ведь они же не умирают, правда?
– С'лонер говорит, что такое иногда случается, но я еще никогда не видел, чтобы из какого-нибудь яйца никто не вылупился, – тоном знатока заявил Фаллонер. – Правда, кладки теперь не очень-то велики, – вздохнул он. – Но они должны увеличиться – ведь скоро следующее Прохождение.
– Точно?
– Можешь не сомневаться. Долгие интервалы бывали и раньше. Ты же из цеха арфистов. Ты должен об этом знать.
– Ага, конечно, – поспешно согласился Робинтон. Он и вправду слыхал о чем-то таком. Надо будет непременно разузнать побольше, когда они вернутся в цех. Потом его посетила новая мысль. – Но такого, как сейчас, никогда еще не бывало. Ведь раньше с Нитями сражались целых шесть Вейров.
Фаллонер впал в задумчивость.
– Мы справимся, – заявил он, но в голосе его было больше уверенности, чем на лице. – У нас найдется замена для всех стариков и умерших. Бенден хранит свою мощь.
– Но Бенден остался один, – прошептал Робинтон, и внезапно ему сделалось очень страшно.
– Бенден справится и один! – гордо провозгласил Фаллонер – и тут же прикрыл рот ладонью. Забывшись, он заговорил слишком громко, и последний его возглас эхом разнесся над пустой площадкой Рождений. – Ладно, пошли отсюда. Я покажу тебе пещеры молодняка и познакомлю кое с кем из моих друзей.
Они осторожно выбрались из расщелины, и Фаллонер спрятал светильник за выступом. Затем он припустил вправо, к нижним пещерам, откуда доносился гомон и смех. Когда мальчишки пробегали мимо, Робинтон заметил маму. Мерелан беседовала с дядюшками и тетушками почтенных лет. Хорошо, что его не взяли, а то пришлось бы сидеть, слушать их, кивать и улыбаться. А Робинтону при одном лишь взгляде на стариков – не говоря уже об их запахе – делалось нехорошо. Люди не должны становиться такими старыми! Арфисты, когда старели и не могли больше исполнять свои обязанности, возвращались в родные места или переселялись куда-нибудь в теплые края, в южные холды.
Пещеры молодняка пустовали – все драконы из последней кладки давно уже расселились по отдельным вейрам, – но содержались в полном порядке и готовы были принять следующих жильцов. Оттуда мальчики выбрались в широкий коридор; как сообщил Фаллонер, он вел к пещерам с припасами.
– Там всего полно, – с гордостью поведал он. – Бенден, Лемос и Битра каждый год присылают нам положенную десятину, а лорды Телгара и Керуна определяют, где могут охотиться драконы, и отправляют туда стада.
Потом Фаллонер провел Робинтона узкими коридорчиками в жилую часть и показал ему комнатку, в которой прежде жил вместе с тремя мальчишками. А еще он показал главную купальню Вейра: над ванной – такой большой, что в ней можно было плавать, – поднимался пар. Робинтон даже позавидовал местным жителям. За купальней, по словам Фаллонера, находились другие кладовые.
– А еще там настоящий лабиринт: старые, заброшенные ходы и всякие запертые комнаты. Когда я стану предводителем Вейра, то непременно велю их осмотреть, – и Фаллонер рассмеялся.
Но тут, перекрывая его смех, разнесся приглушенный колокольный звон.
– Ужин!
И Фаллонер, не теряя времени, быстро повел Робинтона обратно в нижние пещеры.
– А что, все Вейры одинаковы?
– Ну, я бывал только в Телгаре, но общего у них много. Везде есть площадка Рождений, и королевский вейр, и архив, и все такое. А что, ты разве не бывал в Форт-Вейре?
– Нам запрещено туда ходить, – осторожно отозвался Робинтон, искоса взглянув на спутника.
Фаллонер расхохотался.
– С каких это пор вы слушаетесь таких запретов? Я бы уже давным-давно туда слазил.
– Ну, на самом деле, я думал туда сходить, но... Фаллонер прижал палец к губам и подмигнул Робинтону.
– Нет двух одинаковых Вейров, но, – он пожал плечами, – раз ты побывал в одном Вейре, то и в другом всегда найдешь дорогу.
– Конечно, Фал. Спасибо.
– Не за что, Роб.
Они вбежали в нижние пещеры. Мерелан уже была там – на невысоком помосте, на котором установили длинный стол. В обеденном зале имелся и другой помост; там стояли табуреты, стулья и музыкальные инструменты. Видимо, именно на нем и выступали музыканты.
– А сколько музыкантов в Вейре? – спросил Роб. Он насчитал на помосте четырнадцать мест.
– Один хороший гитарист – действительно хороший – К'ган, один вполне приличный скрипач, дудочники – так себе, и барабанщик. Но ты куда лучше его.
Роб задумался над этой информацией. Потом он заметил, что за главным столом уже собираются всадники. И далеко не все они были бронзовыми, если судить по галунам, украшавшим их праздничные рубахи.
Мерелан, завидев сына, помахала ему рукой, дав понять, что он может оставаться с Фаллонером. Робинтон обрадовался. Жители Вейра, явившись на зов колокола, рассаживались за обеденными столами – кому где нравилось. Фаллонер дернул Роба за рукав и повел к столу, за которым уже сидели шестеро мальчишек, его ровесников. Фаллонер еще издалека энергично махнул им рукой и показал два пальца – и как раз вовремя, чтобы помешать двум ребятишкам помладше занять свободные места.
– Все, занято, – сказал черноволосый парнишка. Пышные кудри падали ему на лоб и спускались до самых бровей. – Идите к другому столу. Мест полно, – утешил он неудачников.
– Это Робинтон. Он из цеха арфистов, – сообщил Фаллонер, плюхаясь на стул. – А это – Прагал, – сказал он Робинтону, указывая поочередно на сидящих за столом ребят, – Джескен, Мориф, Рангул, Селлел и Бравоннер, мой младший брат.
Робинтону подумалось, что братья не очень-то похожи, если не считать необычного цвета глаз – яркого, янтарного, почти золотого. Хотя да, Фаллонер ведь сказал, что его мать умерла при родах. Значит, матери у них разные.
– Как ты попал обратно? – спросил Бравоннер.
– Я тебе говорил, что отправляюсь в Бенден на учебу, только и всего, – дружелюбно сказал брату Фаллонер. – А у тебя как дела? Все в порядке?
Он подозрительно оглядел остальных мальчишек, сидящих за столом.
– Конечно... – начал было Бравоннер.
– Я же тебе обещал! – возмутился Прагал. – Его никто не трогал!
– Не считая тебя, – ввернул Бравоннер и с озорным видом искоса взглянул на Прагала. Тот в притворном гневе замахнулся. – Вот, видишь! – тут же возопил Бравоннер.
– Угу, вижу. Что у нас хорошего на ужин? – спросил Фаллонер у Рангула.
У Рангула – коренастого, крепко сбитого парнишки – был бегающий взгляд, не задерживавшийся надолго ни на одном из собеседников. Рангул напомнил Робинтону одного из учеников, которого Роб недолюбливал: тот мог соврать и глазом не моргнуть; а однажды после ссоры он свалил всю вину на другого ученика.
– Жареное мясо, – причмокнув, отозвался Рангул. Затем довольное выражение сменилось отвращением. – И клубни – целая прорва.
– Кому ж и знать, как не тебе, – заметил Джескен, коротко стриженный мальчишка с тонкими чертами лица, – раз ты их столько перечистил.
И он рассмеялся.
– А с чего вдруг тебя загнали чистить клубни? – нетерпеливо спросил Фаллонер.
– А тебе чего? Это мое дело, – угрюмо отозвался Рангул и сердито зыркнул на смеющегося Джескена.
– Он столкнул Ларну в мусорную яму, – сообщил Джескен и тут же вскинул руку, защищаясь от удара Рангула – тот попытался ткнуть его вилкой.
– Хватит! – решительно прикрикнул на них Фаллонер. Похоже, ему не впервой было разнимать эту парочку. Он быстро огляделся, проверяя, не заметил ли кто их перебранки. – Ларну, конечно, не мешало бы проучить, но... но ты в результате влип в неприятности. Кто теперь за ней присматривает?
Фаллонер снова оглядел зал, взгляд его остановился на противоположной стороне, на столе, за которым сидели девочки.
– А, теперь с ней придется возиться Маноре! – Он снова перевел взгляд на соседей по столу. – Что тут без меня было интересного?
Мальчишки принялись делиться новостями, но Робинтон мало что понял: слишком уж много незнакомых имен они упоминали. Вскоре Фаллонеру передали блюдо с жареным мясом, и это положило конец беседе.
– Что, вернулся? – мрачно поинтересовалась служанка. – Смотри мне: чтобы никаких выходок за столом. Понял?
– Конечно, Милла, – с невинным видом ответил Фаллонер и улыбнулся.
– Рангул, сходи-ка принеси клубни, – велела служанка.
– Я же их чистил! – попытался было возразить тот.
– Тем больше причин доставить сюда плоды своих трудов. Давай, пошевеливайся. А ты, Джескен, принесешь салат.
Недовольно ворча себе под нос, Рангул выбрался из-за стола и вскоре вернулся с большой миской, от которой валил пар. Следом шел Джескен с корзинкой салата.
Фаллонер тем временем положил себе и Робу по большому куску мяса и передал блюдо дальше, а сам махнул рукой Рангулу – дескать, накладывай. Рангул надулся, но повиновался; ссориться с Фаллонером ему явно не хотелось.
– Ты – гость, – сказал Джескен, предлагая Робинтону салат.
– И еще он будет петь – потом, после ужина. У него хороший голос, и играет он здорово.
И Фаллонер подмигнул Робинтону. Робинтону стало не по себе; а вдруг кто-то узнает, что это он написал песни, которые Мерелан собиралась сегодня исполнить?
– Наверно, мы и тебя услышим, – язвительно сказал Рангул Фаллонеру. На лице его отразилась сложная смесь раздражения и зависти.
– Ну да, я-то могу вести мелодию, – сказал Фаллонер, ответив Рангулу не менее язвительной улыбкой.
– В цехе арфистов те, кто не может петь, на чем-нибудь играют, – сказал Робинтон. Он почувствовал, что перебранка вот-вот может сделаться совсем уж неприятной. Мальчишки в Вейре ничем, по сути, не отличались от учеников цеха арфистов. – А мясо очень вкусное, – добавил он, надеясь сменить тему разговора.
– Угу, – согласился Фаллонер, прожевав кусок. – Вообще-то мы тут едим довольно хорошо...
– Как правило, – добавил Джескен. Он так набил рот, что изо рта у него потек мясной сок. Джескен вытер его и облизал пальцы. – А сегодня – так и вовсе здорово. Должно быть, телка была моложе, чем нам обычно перепадает.

Предыдущая страница 7 Следущая страница


Мастер - арфист

– В конце концов, с нами ведь сидит Робинтон, – с улыбкой заметил Фаллонер.
– А ты здесь еще побудешь? – спросил Селлел, глядя то на Фаллонера, то на Робинтона.
– Сегодня – точно, – отозвался Фаллонер. Он ткнул Робинтона локтем в ребра. – Они тебя заставят петь до рассвета – можешь не сомневаться.
– Значит, ты будешь петь вместе с нами, – сказал Робинтон и отправил в рот очередной кусок нежного мяса. Жалко, что нельзя наесться до отвала. Но если он набьет полный живот, то не сможет хорошо петь.

Петь ему пришлось немало: и вместе с Фаллонером, и вместе с мамой, и одному. Сперва, конечно же, они спели Балладу о Долге, и все слушатели подхватили ее. Робинтону начали хлопать уже во время первого припева. Успех искренне порадовал его.
Затем Мерелан исполнила в дуэте с Робинтоном Балладу Вопросов. Ее в программе не было, но поскольку концерт вела Мерелан, Робинтон охотно подчинился – а притихшие зрители слушали, затаив дыхание. С'лонер сиял, наблюдая, с каким изумлением и вниманием смотрят на певцов жители Вейра.
Робинтон и Фаллонер спели несколько песен Роба, не называя имени автора; песни были приняты очень тепло. В Вейре не было опытного арфиста, зато многие обладали хорошими голосами и умели на ходу подхватить мелодию. Жители Вейра заметно отличались от всех прочих слушателей, перед которыми доводилось выступать Робинтону прежде – и, пожалуй, в лучшую сторону. Конечно же, во многом он был обязан успехом маме: великолепный голос Мерелан даже в самых грустных песнях нес с собою радость. Между певцами и слушателями возникало редкостное взаимопонимание, позволяющее по-новому прочувствовать старые вещи.
«Мы тоже тебя слушаем, маленький арфист», – произнес голос в голове у Робинтона, и мальчик едва не сбился с мелодии.
Эта короткая фраза многое объяснила Робинтону, но задумываться у него не было времени: он должен был петь дальше, и петь так, чтобы не разочаровать своих слушателей – и людей, и драконов.
Потом стали просить исполнить старые, любимые всеми песни, и Робинтон пел до тех пор, пока не охрип от усталости. Мерелан объявила, что представление окончено.
– Вы изумительны, Мерелан. И вы, и юный Робинтон, – сказал С'лонер.
Слушатели никак не желали уняться, поток просьб не прекращался. С'лонер замахал руками, призывая к порядку,
– Уже поздно – даже для праздничного вечера, а вы, Мерелан, были очень щедры к нам – вы уделили нам так много времени и так много спели.
– Это – десятина Вейру от цеха арфистов, – отозвалась Мерелан и изящно поклонилась слушателям. – Я всегда рада петь для вас.
– Вы доставили огромное удовольствие не только нам, но и нашим драконам, – сказал С'лонер, взглянул на Робинтона и подмигнул ему.
Внезапно приподнятое настроение, придававшее Робинтону силы во время долгого выступления, развеялось, и мальчик от усталости покачнулся.
– Фаллонер, отведи Робинтона в спальню, – властно приказал С'лонер.
– Я и сам устал не меньше его, – сказал Фаллонер и, обняв друга за плечи, повел его прочь из зала.
– Вас же, дорогая Мерелан, Карола проведет в вейр для гостей – тот самый, который предназначен для королевы. Вскоре, да, вскоре...
С'лонер говорил что-то еще, но этого Робинтон уже не услышал.

На следующий день С'лонер лично отвез их в Бенден-холд; Мерелан и Робинтон, все еще не пришедшие в себя после выступления, по достоинству оценили оказанную им высокую честь. Даже Фаллонер в присутствии отца утратил обычную самоуверенность и держался тихо.
– Я теперь, наверное, просплю целую неделю, – сказала Мерелан, когда они помахали вслед бронзовому всаднику и его Чендит'у. – Но вечер удался на славу, Роби. Выступление получилось великолепное. Я еще никогда не пела так хорошо, а ты был просто изумителен. Хочется верить, что твой дискант сохранится надолго.– Она вздохнула и потрепала сына по волосам. Они уже подошли к главной лестнице холда. – И, будем надеяться, после ломки у тебя тоже будет хороший голос.
Их встретила леди Хайяра – она двигалась вперевалочку, поскольку до родов ей оставалось совсем немного.
– Я так и знала, что они задержат вас до утра, – сказала леди. – Вы выглядите такой усталой... все ли прошло благополучно? Вы прямо-таки горите. Может, вам что-нибудь нужно? Я, наверно, не буду сегодня провожать вас наверх. – Леди Хайяра, обмахиваясь, тяжело вздохнула. – Надеюсь, на этот раз роды начнутся своевременно...
Заверив леди, что все будет хорошо, Мерелан повела сына дальше. Но стоило им отойти на несколько шагов от Хайяры, плечи певицы поникли.
– Чтобы так петь, надо выкладываться полностью, верно? – сказала Мерелан, когда они добрались до своих комнат. – О!
Мать и сын одновременно заметили на столе толстый свиток письма; свиток был перевязан синей лентой – цвет цеха арфистов. Рука Мерелан, протянутая к письму, дрогнула и на миг нерешительно застыла, но затем певица совладала с собой, уселась в кресло и решительно вскрыла письмо. Нотные записи... Отложив ноты в сторону, Мерелан развернула краткое послание. Лицо ее залила бледность, пальцы слегка подрагивали.
– Нет, это письмо – не от твоего отца, – Мерелан, не дочитав письмо до конца, принялась просматривать ноты. – Это от мастера Дженелла. Роби, подай-ка мою гитару.
Робинтон проворно извлек гитару из чехла. Интересно, с чего вдруг такая спешка? Он лишь сейчас сообразил, что за все это время мама ни разу – ни в холде, ни в Вейре – не спела ни единого папиного сочинения. Робинтон знал, что во всем цехе не было второй певицы, способной справиться со сложнейшими произведениями Петирона. Ноты норовили выскользнуть из-под пальцев Мерелан и снова свернуться в трубку; Робинтон придержал их.
Мерелан взяла первый аккорд, быстро пробежалась по струнам, потом вернулась к началу. Сыграв половину первой страницы, Мерелан остановилась и взглянула на сына, удивленно и растерянно.
– Это совершенно не похоже на твоего отца... – Она повнимательнее присмотрелась к нотам. – Однако же это его почерк, никаких сомнений, – сказала Мерелан и вновь заиграла.
Робинтон слушал музыку и, когда требовалось, проворно переворачивал страницы. Один раз, правда, он чуть не опоздал это сделать – так захватила его грустная мелодия, сопровождаемая минорными аккордами. Когда последние звуки стихли, мать и сын переглянулись: Мерелан – озадаченно, Робинтон – встревоженно. Ему очень хотелось, чтобы маме тоже понравилась эта музыка.
– Думается мне, – медленно произнесла Мерелан, – что я могу со всей уверенностью заявить... – Ее губы тронула легкая улыбка. – Это – самое выразительное изо всех произведений твоего отца. – Она обняла гитару.– Мне кажется, Роби, он по нас скучает.
Робинтон согласился. Эта мелодия была печальной – а обычно отцовские произведения были энергичными, напористыми, исполненными вариаций, украшений, неистовых каденций и прочих эффектных деталей. Среди них редко попадалось что-то простое и изящное, как этот напев. И столь же мелодичное.
Мерелан вновь взяла письмо мастера Дженелла.
– Мастер Дженелл тоже так считает. «Тебе непременно следует на это взглянуть, Мерелан. Здесь явственно чувствуются лирические тенденции. И, на мой взгляд, это – лучшая из вещей Петирона, хоть сам он никогда в этом и не признается».
Мерелан тихонько рассмеялась.
– Он никогда в этом не признается, но мне кажется, вы правы, мастер Дженелл. – Она взглянула на сына. – А ты что думаешь, милый? Как тебе эта музыка?
– Мне? – Робинтон разволновался и теперь никак не мог подобрать нужных слов. – А к ней есть слова?
– Почему бы тебе не написать их самому, радость моя? Тогда вы с папой станете соавторами – в первый раз, но, надеюсь, не в последний.
– Нет, – задумчиво протянул Робинтон, хотя в глубине души ему отчаянно хотелось написать слова к отцовской музыке. – Мне кажется, мама, лучше будет, если слова сочинишь ты.
– Думаю, сынок, нам придется потрудиться над ними вместе. – Мерелан погладила сына по голове и улыбнулась, но глаза ее были печальны. – Если, конечно, у нас получится...

Глава 8

Робинтон не знал, что ответила мама на письмо мастера Дженелла, но ему она объяснила, что должна выполнять свои обязательства перед Бенден-Холдом. Кроме того, ей хотелось подучить К'гана, певца Вейра. Он был одарен, но ему недоставало уверенности в обращении с арфой. Мерелан настаивала, чтобы летом, после того как ученики сменят стол и сделаются подмастерьями, в Бенден непременно прислали опытного арфиста. Бенден это заслужил.
– По множеству причин, – говорила Мерелан. – Однако же, я думаю, нам нужно прихватить с собой Майзеллу, когда мы вернемся в цех. Теперь, когда она освоила основы, ей полезно будет поучиться у разных мастеров. – И Мерелан загадочно улыбнулась. – Она может петь дуэтом с Халанной.
Мнения Робинтона не спрашивали. А он охотно задержался бы в Бенден-холде, и не только из-за дружбы с Фаллонером, Хайоном и другими ребятами. По правде говоря, ему не очень-то хотелось возвращаться в цех арфистов, хотя он и начал скучать по тамошним друзьям, даже по Лексею, и чувство это обострилось, когда Майзелла принялась расспрашивать его о Доме.
Когда Мерелан обратилась со своим предложением к родителям Майзеллы, те были польщены. Разговор состоялся вскоре после того, как леди Хайяра родила сына.
– Я бы предпочла еще одну девочку, – призналась она, когда Мерелан и Роби пришли навестить ее. – Подыскать ей достойного супруга гораздо проще, чем унимать соперничающих мальчишек. То есть, конечно, я знаю, что из Райда получится хороший лорд-холдер... – Хайяра умолкла, так и не окончив фразы.
Фаллонер как-то потратил целый вечер, объясняя Робинтону, почему лучше жить в Вейре или цехе. Из его объяснений выходило, что наследник холда должен постоянно остерегаться завистливых братьев и родичей.
– Но разве наследника не выбирают на общем собрании всех лордов? – недоуменно спросил Робинтон.
Фаллонер лишь фыркнул при виде такой наивности.
– Конечно, решают лорды. Но обычно они выбирают самого сильного – того, кто проживет достаточно долго, чтобы выдвинуть свою кандидатуру. Даже в Вейре всадники начинают устраивать какие-то махинации и хвастать своими заслугами, когда королеве приходит пора подняться в брачный полет, – рассудительно пояснил он. – Правда, у нас это не приводит к смертельным случаям – всадники не имеют права драться в поединках насмерть. Но если всадник и в самом деле сообразительный, он может устроить, чтобы его бронзовый обогнал всех остальных и заполучил королеву.
– Но как?!
Фаллонер ответил Робинтону терпеливым взглядом. Потом продолжил:
– Есть способы. Потому-то мой отец и одолел всех прочих бронзовых всадников, когда Фейрит'а поднималась в последний раз. Карола хотела себе в вейр К'роба, но Чендит' умнее Спакинт'а, и намного. А кроме того, кладка Фейрит'ы от Чендит'а оказалась намного больше, чем ее последняя кладка от Спакинт'а.
– А я думал, что предводитель Вейра остается предводителем... – Робинтон постарался припомнить все известные ему песни о драконах.
– Лишь до тех пор, пока его дракон летает с королевой, – договорил за него Фаллонер, качнув головой.
– А может, ты отправился бы с нами в цех арфистов? – робко предложил Робинтон.
– Не, не выйдет, – отозвался Фаллонер. – Я вернусь в Вейр. Понимаешь, я не хочу покидать его надолго.
– А почему? На площадке Рождений сейчас нет яиц. Да и все равно ты еще недостаточно взрослый.
– Мне остался всего один Оборот, – с обычной своей самоуверенностью заявил Фаллонер. – Я, правда, здорово рад, что познакомился с тобой и с твоей матерью – она потрясающая. Теперь, благодаря ей, я еще больше окажусь на виду.
– На виду?
Странно: Робинтону казалось, что Фаллонеру сейчас следует вести себя потише – его же отослали из Вейра нарочно, чтобы он не мозолил глаза госпоже Вейра, и та успокоилась. А он, похоже, опять за свое.
– Ну да, я буду помогать К'гану. Я теперь могу читать ноты и делать копии – почти так же хорошо, как ты.
– Ты быстро учишься, – великодушно признал Робинтон.
– Приходится, – серьезно отозвался Фаллонер, – раз уж мне предстоит стать предводителем Вейра к следующему Прохождению. Ладно, пошли. Я помогу тебе собрать вещи. Ты ведь наверняка увозишь куда больше, чем привез.
– В Бендене все были очень добры ко мне, – признался Робинтон.
– А чего бы им не быть к тебе добрыми? Здесь ты никому не перебежал дорогу.

На следующий день Робинтон никак не мог избавиться от комка в горле: ему предстояло попрощаться со всеми, с кем он успел познакомиться в Бендене, и прежде всего с Фаллонером и Хайоном.
– Не переживай ты так, Роб, – прошептал ему на ухо Фаллонер, когда они уже стояли рядом со Спакинт'ом и смотрели, как на драконью упряжь прикрепляют сумки. – Я тебя навещу – сразу же, как только получу своего бронзового. Обещаю.
– Я буду ждать, – отозвался Робинтон и широко улыбнулся – чтобы удержаться от слез.
– Давай, малыш, забирайся наверх, – сказал К'роб и подсадил Робинтона.
Робинтон уже знал, как следует взбираться на дракона и где усаживаться. Мама поднялась следом – куда изящнее, чем он, – уселась позади Робинтона и помахала рукой провожающим. Роби услышал, как она легонько шмыгнула носом, и понял, что не ему одному жаль расставаться с Бенденом. Ну, почему, почему они не могут здесь остаться!
Чтобы усадить Майзеллу на Кортат'а, времени понадобилось чуть больше: девушка намеревалась прожить в цехе целый Оборот и набрала с собой кучу вещей. По лицу ее текли слезы, но Робинтон знал, что это слезы радости.
«Ну, она быстро узнает, что цех – это ей не Бенден-холд», – подумал Робинтон и еле удержался, чтобы не фыркнуть. Он никогда не относился к Майзелле снисходительно.
А потом они взлетели, и Робинтона здорово встряхнуло: больно уж резко Спакинт' отрывался от земли. Робинтон уже начал привыкать к ужасу Промежутка; на этот раз было очень холодно, но не страшно. Робинтон даже возгордился.
Спакинт' любил покрасоваться. Вот и теперь он вышел из Промежутка ровнехонько над двором Дома арфистов, на уровне крыш, и осторожно приземлился.
– Прекрасно проделано, Спакинт'! – с восторгом воскликнула Мерелан и захлопала в ладоши.
– Я ему голову оторву, – строго заявил К'роб. – Нечего выделывать такие штучки без позволения.
– А может, не надо, К'роб? – попросила Мерелан. Глаза ее смеялись. – Такое великолепное появление! А вон и Кортат' с М'ридином и Майзеллой – они садятся куда осторожнее.
Мерелан улыбнулась и помахала рукой встречающим, собравшимся на ступенях. А потом она снова захлопала в ладоши: из окна второго этажа полилось пение хора. Цех приветствовал свою певицу.
«Мы рады вас видеть снова,
Мы рады, что вы к нам вернулись.
Мы приветствуем вас от души.
Оставайтесь с нами всегда!»
В конце кто-то изобразил соло на трубе и барабанную дробь, чем еще больше восхитил Мерелан. И лишь Робинтон заметил, что она пристально разглядывает присутствующих – видимо, ищет отца.
Петирона среди встречающих не было. Может, он руководил хором? Мастер Дженелл стоял на ступеньках и радостно махал Мерелан. Рядом с ним Робинтон заметил Бетрис, Джинию, Лорру, которая держала на руках младшую дочку, мастера Бослера и мастера Оголли, обнимавшего за плечи Лексея и Либби. Ступенькой ниже стояла Барба.
– Роби, радость моя, не говори с папой о его музыке, пока он сам о ней не заговорит, – поспешно прошептала мама Робинтону, а потом помогла ему спуститься на землю. Дженелл и Бетрис подоспели как раз вовремя, чтобы подхватить парнишку.
– А ты подрос! – воскликнула Бетрис и крепко обняла Робинтона, опередив Лексея и Либби. – Это и есть та самая Майзелла? – поинтересовалась она, глядя, как мастер Бослер и Джиния помогают девушке из Бендена. – Халанна номер два? Нет, у этой, пожалуй, багажа поменьше.
– Майзелла – она ничего. И она слушается мою маму, – с улыбкой сообщил Робинтон, стащил с себя теплую куртку – он надел ее специально для полета через Промежуток – и одернул рубашку.
– Ты скучал? – нетерпеливо приплясывая, спросил Лексей. По лицу его было ясно, что сам он здорово соскучился по своему терпеливому другу.
– Конечно, скучал, Лекс. – Робинтон шутливо ткнул его кулаком. – Либби, а меня научили новым играм, – повернулся он к девочке.
Мерелан тем временем представляла новую ученицу мастеру-арфисту, его супруге и всем остальным. Бетрис тут же взяла новенькую под свое крыло.
– Робинтон! – окликнула его мама. – Поблагодари Спакинт'а и К'роба, пока они не улетели.
– Всегда рады помочь, мастер голоса. А вы не прилетите к нам на осеннюю Встречу? А то мне велели вас пригласить, – улыбаясь во весь рот, сказал К'роб.
– Я постараюсь, К'роб. Мне и самой хотелось бы снова побывать у вас.
Робинтон, услышав эти слова, так энергично закивал, что Мерелан рассмеялась.
– Я уже предчувствую, что кое-кто от меня не отступится, пока мы снова не выберемся в Бенден, – сказала она и погладила сына по голове. – Может, задержитесь, выпьете кла?
К'роб с искренним сожалением покачал головой.
– Нет, на этот раз не получится. Но все равно, спасибо за приглашение.
Арфисты из вежливости постояли во дворе, пока оба всадника не оседлали своих бронзовых. Затем драконы взмыли в воздух, взяли курс на восток – и исчезли.
Робинтон заметил, что мама, прежде чем снова повернуться к встречающим и улыбнуться им, печально вздохнула – правда, совсем тихо.
– А теперь пойдем! – скомандовала Лорра, ухватив Мерелан за руку. – Эй, вы, там! Поосторожнее с вещами мастера! – прикрикнула она на учеников, нагруженных сумками.
– Мы пробыли в Промежутке так мало, что даже не успели замерзнуть, – сообщил Робинтон.
– Так ты у нас теперь закаленный путешественник? – весело удивилась Лорра.
– Мы с мамой несколько раз летали на драконах в Вейр! – пояснил Роби.
– А можно, мы тоже с вами? – спросила Либби, остановившись в дверях вместе с Лексеем и Барбой.
– С каких это пор вам в этом цехе отказывают в еде? – возмутилась Лорра.
Она перехватила маленькую Сильвину поудобнее и повела всех в маленький обеденный зал. Там уже ждала огромная чаша с фруктовым напитком и тарелки с пирогами и печеньем.
– Вы небось прямо из-за стола? – поинтересовалась Лорра у путешественников. – Вас в Бендене покормили перед отлетом?
– Ну да, мы обедали по времени Бендена...
– По крайней мере, время они отсчитывают правильно, – почти одобрительно произнесла Лорра.
Услышав стук башмаков по плитняку коридора, Мерелан выскользнула из-за стола. Но это оказался мастер Дженелл. Следом за ним вошли Бослер и Оголли.
– Я надеялся, что Петирон уже успеет к этому времени вернуться из Руат-холда, – виновато сказал мастер Дженелл.
Мерелан издала невнятный вопросительный возглас.
– Но он, конечно же, постарается вернуться побыстрее, – продолжил Дженелл, – поэтому мы решили, что тебе не стоит откладывать прилет.
Мастер-арфист взглянул на входную дверь, словно ожидая, что Петирон появится сию секунду.
– До Руата недалеко, а я постарался обеспечить арфистов хорошими скакунами. В Руате летняя Встреча, и они просили у нас чего-нибудь особенного.
– Халанна там? – вежливо поинтересовалась Мерелан.
– Да, и Лондик тоже, – ответил Дженелл и, нахмурившись, добавил: – Хотя мне кажется, что голос у него вот-вот начнет ломаться.
– Сейчас это уже не так страшно, – почти небрежно произнесла Мерелан, глядя на сына. – Роби может взять на себя сольные партии дисканта. В Бендене – и в холде, и в Вейре, – он отлично справлялся со всем, и я горжусь им не только как мать.
– Конечно же. Ну что, Роб, тебе понравилось в Вейре? – Мастер Дженелл дружелюбно улыбнулся мальчику.
– Там здорово! – ответил Робинтон. Ему не терпелось рассказать о Вейре подробно; он не помнил, случалось ли мастеру Дженеллу бывать там. – Ведь правда?
– Да, Вейр – действительно весьма примечательное место. – Дженелл погладил Робинтона по голове и повернулся к Мерелан. – Расскажи-ка мне о нашем новом сопрано, дочке лорда Майдира.
– Прекрасно воспитанная молодая леди, – сказала Мерелан – и рассмеялась: на лице мастера Дженелла отразилось явственное облегчение. – Ну, зачем бы я стала привозить в цех еще одну... – Она кашлянула и отослала Робинтона к друзьям допивать фруктовый напиток.
Робинтон послушался, но не удержался от улыбки. Все равно ведь он отлично знал, что хотела сказать мама.

Отец вернулся в цех лишь вечером этого долгого летнего дня. Двое учеников, сопровождавших его, вели скакунов в поводу, и одно из животных заметно хромало.
– Смотри, ма, скакун захромал, – сообщил Робинтон со своего наблюдательного поста у окна. – Правда, не папин, – добавил он. Мерелан вихрем вылетела из спальни и тоже подскочила к окну. – Смотри, вон он! – и Робинтон указал на высокого, поджарого мужчину, слезающего с руатанского гнедого. Петирона несложно было узнать даже на большом расстоянии.
Но мама, на взгляд Робинтона, повела себя как-то странно. То она беспокоилась, что Петирона нет дома, а теперь ее словно и не волновало вовсе, что он наконец-то приехал.
– Наверно, папа поторопился бы, если б мог, – сказал Робинтон.
– Иногда, Роби, – сказала Мерелан, взяв лицо сына в ладони, – ты становишься чересчур великодушным.
Но когда Петирон пришел поздороваться со своей семьей, Робинтон не ощутил в себе особого великодушия.
– Что-то стряслось по дороге? – спросила Мерелан, отворачиваясь от окна, за которым горел великолепный закат.
– Два скакуна захромали – думали, что скорее попадут домой, если будут бежать быстрее, – сказал Петирон, складывая на скамью седельные сумки и футляр с инструментом. – Твой способ путешествий безопаснее. – Он подошел к Мерелан и легонько поцеловал ее в щеку.– Лондик потерял голос.
– Я могу петь вместо него, – пискнул Робинтон. Отец нахмурился. Он словно только сейчас сообразил, что в комнате, кроме жены, находится еще и сын.
– Возможно. Но пока что тебе пора спать, Робинтон. А нам с мамой нужно многое обсудить. Спокойной ночи.
– И это все, что ты можешь сказать сыну, Петирон? – спросила Мерелан таким сдавленным голосом, что Робинтон испугался.
– Все в порядке, мама. Спокойной ночи, папа, – сказал он и вышел – точнее, выбежал – из комнаты.
– Петирон, как ты можешь?!
Робинтон не услышал ответа отца – тяжелая деревянная дверь заглушила звуки – и был этому рад. Он бросился ничком на кровать. Ему отчаянно хотелось снова оказаться в Бенден-холде. Даже лорд Майдир относился к нему куда лучше, чем собственный отец. Ну почему папа вечно им недоволен? Что он делает не так? Почему ничем не удается заслужить его одобрение? Может, не следовало говорить, что он может петь вместо Лондика? Но он вправду может! Мама говорит, что голос у него ничуть не хуже, чем у Лондика, а слух даже лучше. А она никогда никого не станет хвалить впустую – по крайней мере, пока дело касается музыки.
Робинтон расплакался, уткнувшись лицом в подушку. А вскоре, услышав неясные возгласы в соседней комнате, он зарылся под подушку головой и прижал ее руками, чтобы не слышать ничего, кроме пульсации крови в висках.
Для того чтобы занять место солиста-дисканта, Робинтону предстояло пройти прослушивание – выступить перед всеми мастерами цеха. Робинтон слегка нервничал. Мерелан была вне себя.
– Ты сомневаешься в моем заключении по профессиональному вопросу, Петирон? – спросила Мерелан, узнав о прослушивании. Все окна в комнатах были открыты, и потому Робинтон слышал разговор родителей, хоть это и не доставляло ему особой радости.
– В цехе арфистов любой певец, желающий стать солистом, должен пройти прослушивание, – ответил Петирон.
– Только если мастера не знают, как он поет, – сдавленно произнесла Мерелан.
– Я не желаю, чтобы кто-то говорил, что я проталкиваю своего сына на место, которого он не заслуживает.
– Не заслуживает?! Он – лучший из наших дискантов! Все, кроме тебя, знают, что у Робинтона великолепный голос!
– Ну, значит, мы без затруднений исполним требования установленного порядка.
– Установленного порядка! Для родного сына!
– Конечно. К нему мы должны быть еще строже, чем ко всем прочим. Не сомневаюсь, что ты это понимаешь, Мерелан.
– Хотелось бы мне это понять, Петирон. От всей души хотелось бы.
Громко хлопнула входная дверь. Робинтон невольно вздрогнул. Что-то сдавило ему горло, но Робинтон строго напомнил себе, что ему нельзя раскисать. Он прошел подготовку в цехе арфистов и докажет всем – и прежде всего отцу, – как хорошо он подготовлен!
Поскольку при прослушивании Робинтон стоял лицом к экзаменаторам, то, естественно, видел, что они пытаются его подбодрить. Мама успокаивающе улыбнулась ему и заиграла вступление к первому номеру. Робинтону надлежало исполнить две песни, пьесу, которую он выбирал сам, а потом прямо с листа спеть произведение, которого он прежде не видел.
– Вам будет нелегко найти такое, – странным тоном произнесла мама. – Он знает всю музыку.
– Ничего, отыщем то, чего он не знает, – отрезал отец и коротко кивнул, дав понять, что разговор окончен.
Робинтон запел Балладу Вопросов, и все мастера – и даже отец – невольно подобрались. Но песня отлично подходила к тембру Робинтона и позволяла продемонстрировать умение владеть голосом. Робинтон успешно взял последние высокие ноты, не обрывая их.
– Странный выбор, – заметил Петирон, дождавшись окончания аплодисментов, и вручил сыну два скрепленных листа. – Это должно было стать следующим соло Лондика. Его еще не видел никто – даже сам Лондик. Можешь просмотреть ноты. У тебя есть несколько минут.
Он взял у Мерелан гитару, уселся на табурет и приготовился аккомпанировать сыну.
Стараясь не обращать внимания на неприятное, сосущее ощущение под ложечкой, Робинтон принялся изучать страницы, исписанные четким отцовским почерком. Но стоило ему просмотреть первую – и Робинтон облегченно перевел дух. Что ж, если отец думает, что эта вещь покажет его несостоятельность, его ждет приятный сюрприз.
– Я готов, – сказал Роби, переворачивая страницу.
– Ты можешь взять больше времени на подготовку,– предложил Петирон.
– Я уже все прочел, папа, – сказал Робинтон.
Отец не знает, как быстро он запоминает музыку, даже со всеми этими сложными изменениями темпа и необычными интервалами, которых всегда полно в отцовских сочинениях. «Как нарочно написано для того, чтобы у слушателей уши завяли», – заметил как-то при Робинтоне один из подмастерьев.
– Не надо нервировать паренька, Петирон, – вмешался мастер Дженелл. – Если он говорит, что готов, мы можем поверить ему на слово.
– Я сыграю вступление, потом вернусь к началу, – сказал Петирон таким тоном, словно оказывал невесть какую услугу.
Мама предостерегающе пригрозила Робинтону пальцем, – чтобы он не вздумал что-нибудь ляпнуть. Робинтон безукоризненно точно уловил момент, когда ему следовало вступить. Хотя он и не нуждался в нотах, но держал их перед глазами – просто чтобы не смотреть на отца. Робинтону нетрудно было справляться с необычными интервалами и точно выдерживать ритм, меняющийся чуть ли не в каждом втором такте. Еще там была одна рулада, рассчитанная на богатый, выразительный голос Лондика, и трель, с которой Робинтон справился без малейших затруднений: именно на ее примере Мерелан показывала Майзелле, как обращаться с подобными украшениями мелодии.
– Думаю, мы получили полноценную замену Лондику, если не сказать больше, – подвел итог мастер Дженелл. – Отлично исполнено, Роби. Что, Петирон, он и тебя застал врасплох? Мерелан, вы с парнишкой много трудились во время пребывания в Бендене, и это заметно. Да, заметно.
Петирон смотрел на сына, слегка приоткрыв рот и машинально прижав ладонью струны гитары.
– Вероятно, Петирон, ты забыл, что Роби исполнилось десять, когда мы были в Бендене, – живо подхватила Мерелан.
– Да, забыл. – Петирон медленно поднялся с табурета и принялся осторожно убирать гитару в чехол. – Сын, тебе следовало бы внимательнее отнестись к динамике этой новой вещи. В четвертом такте...
Видя, что Мерелан вот-вот взорвется от гнева, мастер Дженелл поспешил вмешаться.
– Петирон, я вас не понимаю, – сказал он. – Мальчик без единого сбоя исполнил сложнейшую вещь – вы других просто не пишете, – причем такую, которую он первый раз видит, и вы еще придираетесь к динамике одного-единственного такта...
– Если он хочет занять место Лондика, то должен быть аккуратным во всем, – упрямо заявил Петирон. – И будет. Отныне я сам займусь его обучением. Здесь еще многое предстоит сделать...
– Вот тут вы ошибаетесь, дорогой мой Петирон, – с самым невинным видом произнес мастер Дженелл.– Вы, – он ткнул пальцем в мастера композиции, – учите тех, кто уже получил статус подмастерья. Мы должны в точности следовать установленному порядку – ну, вы сами понимаете.
И он радостно улыбнулся ошеломленному Петирону. Робинтон услышал сдавленное фырканье и, оглянувшись, заметил, что мама улыбается как-то странно.
– Робинтон еще недостаточно взрослый, чтобы стать учеником такого мастера, как вы. Но в качестве ведущего дисканта он, несомненно, подпадает под юрисдикцию цеха. Однако, – довольным тоном заявил Дженелл, – я думаю, ему пойдут на пользу занятия с матерью. Можно не сомневаться, что именно великолепные педагогические способности Мерелан позволили мальчику достичь таких высот. – Мастер-арфист любезно поклонился Мерелан. – И, конечно же, он будет продолжать заниматься с Кьюбисой. Не станем же мы лишать Робинтона возможности пройти общий курс учебы лишь из-за того, что у него прекрасный дискант, верно? Ты замечательно сегодня выступил, Робинтон.
На этот раз Дженелл лучезарно улыбнулся самому Робинтону, собственническим жестом взъерошил мальчику волосы, а потом успокаивающе хлопнул его по плечу.
– Я думаю, кое-кто из нас – во всяком случае, за себя я ручаюсь – охотно будут присматривать за подготовкой Робинтона – до тех пор, пока он не достигнет возраста ученика, – сказал Дженелл, а затем вдруг вздохнул. – Ну, а когда голос у него начнет ломаться, мы посмотрим, какими еще талантами он обладает.
Робинтон растерянно заморгал, но тут Дженелл, пользуясь тем, что стоит спиной к Петирону, лукаво подмигнул мальчику.
– Спасибо, мастер-арфист. Я постараюсь вас не подвести, – сказал Робинтон в наступившей тишине.
Мастера, переговариваясь, начали подниматься со своих мест. Мерелан подошла к Робинтону и положила руки ему на плечи, показывая, что довольна им.
– Кстати, Петирон, тут барабанщики передали сообщение из Айгена, – Дженелл взял мастера композиции под руку и повлек за собой прочь из комнаты. – Они жаждут еще раз услышать концерт, который вы сыграли для них в прошлом году. Он мог бы стать неплохим дебютом для вашего сына. Неудивительно, что он делает такие успехи – с его-то родителями. Вы должны им гордиться... – долетел его голос уже из коридора.
– Иногда может показаться, будто мастер-арфист дремлет, – обычным своим холодным тоном заметил мастер Оголли, – но на самом деле мало что ускользает от его взгляда. Верно, Мерелан? С новым летним расписанием я остался без учеников – как раз тогда, когда они мне больше всего нужны. Роби, у тебя не найдется несколько часов, чтобы помочь мне копировать рукописи?
Роби вопросительно взглянул на маму. Мерелан кивнула.
– Ты же сама знаешь, Мер, у мальчика прекрасный почерк. Может, ты бы пришел ко мне уже сегодня, после обеда? – нетерпеливо добавил Оголли, обращаясь к Робинтону.
– Обязательно приду, – отозвался Робинтон.
Он лишь обрадовался этой просьбе: теперь у него был законный повод до вечера не возвращаться домой. За обедом Роби сел за детский стол – чтобы оказаться подальше от отца. Потом он отправился к мастеру Оголли и скопировал произведение, которое Лондик пел в прошлом году, а заодно запомнил его. Лучше уж сидеть у Оголли. Чем меньше он попадается на глаза отцу, тем меньше его раздражает.
Лишь став взрослым, Робинтон оценил, какой ловкий заговор сплели обитатели Дома арфистов, спасая талантливого мальчишку от безжалостного стремления Петирона к совершенству. Он очень обрадовался, когда «установленный порядок» потребовал, чтобы после своего двенадцатого дня рождения Робинтон перебрался жить в комнаты учеников. К этому моменту он уже два года работал с Петироном в качестве солиста – и, похоже, раздражал отца все сильнее, несмотря на все старания. Это уже стало бросаться в глаза окружающим, и не раз другие певцы громко хвалили Робинтона – так, чтобы Петирон услышал. А тот ограничивался скупым кивком.
Робинтон знал, что его переселение расстроило маму, и все-таки твердо верил, что теперь ей станет полегче. Слишком уж было ясно: отец ждет не дождется, когда же Робинтон их покинет. И потом, ему все равно было проще, чем прочим ученикам: Робинтон всю жизнь провел в цехе, и ему не грозила тоска по дому. Он знал, что ему будет не хватать материнской заботы, но ему не терпелось побыстрее перебраться в ученическую спальню.
– Мальчик будет жить в каких-нибудь двух сотнях шагов отсюда, – сказал Петирон, глядя, как Мерелан заботливо собирает вещи Робинтона. Потом он заметил среди вещей свернутые в толстую трубку ноты. – А это что такое? – с подозрением спросил он.
– Кое-какие упражнения Роби, – с безразличным видом ответила Мерелан и попыталась спрятать ноты.
– Упражнения?
– Ну, какие-то классные работы, – с нарочитой небрежностью повторила Мерелан.
Петирон выхватил свиток и развернул его. Точнее, он попытался было, но тонкий пергамент, как это часто бывает, тут же выскользнул у него из пальцев и снова свернулся трубочкой. Петирон раздраженно пробормотал что-то себе под нос. Мерелан взяла себя в руки и тихонько перешла в комнату Роби, чтобы уложить его вещи в сумку.
Роб так надеялся, что сможет переехать к ученикам без лишних неприятностей... И зачем только отец сегодня весь день сидит дома? Неужели у него нет дел в цехе?

Предыдущая страница 8 Следущая страница


Энн Маккефри

– Упражнения? Упражнения! – Петирон сердито уставился на супругу, затем взглянул сквозь дверной проем на сына. Из-за привычки хмуриться на его продолговатом лице уже успели образоваться глубокие морщины. – Да это же копии тех нелепых мелодий, которые поют ученики!
Робинтон не видел лица матери, поскольку та быстро встала, явно собираясь отнять у Петирона ноты. Петирон застыл, переводя взгляд с жены на сына и обратно, – и впервые ему открылась истина.
– Ты! – он возмущенно ткнул свернутыми нотами в сына. – Это ты написал!
Прежде Робинтон отмалчивался, но на этот раз решил сказать правду.
– Да... Это упражнения, – услышал он свой голос словно со стороны. Петирон нахмурился еще сильнее.– Вариации...
– Вариации, которые все мастера используют во время занятий! Вариации, которые постоянно играют музыканты! Эта чепуха, эти дурацкие песенки, которые всякий может сыграть и спеть! Бесполезная чушь! Так вот чем вы занимаетесь у меня за спиной?!
– Поскольку ты слышал песни Роби, которые мастера использовали во время занятий, и слышал, как музыканты их играли, ты не можешь утверждать, что это делалось у тебя за спиной, – спокойно отрезала Мерелан и забрала у мужа свиток с нотами.
– Он сочиняет?
– Да, он сочиняет. Сочиняет песни.
Мерелан не стала напоминать Петирону, что тот уже однажды видел ранние работы сына. Она искренне надеялась, что муж не вспомнит, когда он впервые услышал эти очаровательные, полные радости мелодии – творения Робинтона.
– Он вырос в цехе арфистов. Его со всех сторон окружает музыка. Его родители – мастера цеха. Странно было бы, если б Роби при этом оказался лишен слуха и музыкального чутья – ты не находишь? На мой взгляд, то, что он сочиняет музыку и хорошо поет, совершенно естественно. Или тебя это удивляет?
Петирон застыл, ошеломленно глядя то на жену, то на сына. Мерелан туго свернула ноты и спрятала их.
– Ты скрыла от меня, что у него хороший слух, прекрасный дискант и что он пишет музыку?
– Никто. Ничего. От тебя. Не скрывал. Петирон! – напряженно произнесла Мерелан, подчеркивая каждое слово, и внезапно выругалась, чем повергла в изумление не только сына, но и мужа – Петирон привык, что супруга всегда держит себя в руках. – Ты просто... просто не желаешь ни видеть, ни слышать ничего вокруг себя. А теперь хоть раз в жизни поступи, как положено отцу, – отнеси сумку в ученическую спальню. Она тяжеловата для Роби.
И Мерелан повелительно указала сперва на набитую сумку, а затем на окно комнаты, в которую должен был перебраться Робинтон.
Не сказав ни слова, Петирон взял сумку и вышел.
Робинтон подхватил две сумки поменьше, перебросил ремень одной через плечо и уже шагнул вперед, когда мать, оглянувшись на дверь, остановила его.
– Задержись на минутку, радость моя. – На лице Мерелан читались печаль и страдание. – Мне не следовало так говорить. Мне не следовало выходить из себя, хоть он меня и довел. Но я не могу больше за твой счет угождать его раздутому самомнению.
– Все в порядке, ма. Я все понимаю.
Мерелан погладила сына по щеке – Робинтон вытянулся за последнее время и почти не уступал ей в росте– и печально покачала головой. В глазах у нее стояли слезы.
– Вряд ли, милый. Но у тебя доброе и великодушное сердце. Оставайся таким всегда, Роби. Это дорогого стоит...
А потом Мерелан отпустила его, и он отправился в ученическую комнату. С отцом он не встретился, но сумка ждала его у кровати. Робинтон принялся распаковывать вещи. Ему хотелось до появления остальных учеников сглотнуть ком в горле, избавиться от ощущения потери – как будто от него ушло что-то важное...

В новом классе Робинтона было двадцать шесть человек. Они занимали три комнаты, и Робинтон попал в ту, где жили шестеро; в общем, ему повезло: в их комнате было чуть попросторнее, чем в прочих. К вечеру Робинтон встретился с новыми товарищами – и на них пришли посмотреть старшие ученики. Их староста Шонегар – высокий, хорошо сложенный парень из Керуна – принялся многословно расписывать новичкам традиции, сопряженные с их нынешним статусом, и то и дело ударяясь в воспоминания о том, как он сам был младшим. Робинтон старательно сохранял на лице подобающее выражение. Среди всего прочего, Шонегар заявил, что каждому из новичков необходимо в одиночку провести ночь в Вейре, чтобы доказать свою храбрость.
– Арфистам приходится сталкиваться с самыми разными трудностями. Быть арфистом – это не только петь песенки в холдах для увеселения жителей. В их жизни немало опасностей, – с самым серьезным видом произнес Шонегар, – и вы должны доказать, что способны справиться с ними.
– Но Вейр пустует вот уж несколько сотен Оборотов, – подал голос самый тощий из новичков, Гродон, и судорожно сглотнул. В глазах его светилась тревога.
– Мы все через это прошли, малый. И ты тоже должен, – твердо заявил Шонегар. Он взглянул на Робинтона и слегка приподнял бровь, узнав его. – Все должны.
Робинтон неоднократно репетировал вместе с Шонегаром – у того был хороший второй тенор. Но, что было гораздо важнее, Шонегар отличался справедливостью и действительно поддерживал порядок среди учеников. Хотя его должность старосты не была официальной, мастер Дженелл всячески поощрял Шонегара. Тот не позволял ученикам задирать друг друга и удерживал их от дурацких выходок.
Когда новички принялись рассказывать друг дружке о своих семьях, Робинтон предпочел промолчать и не говорить, что сам он родился здесь – но это было очевидным. Робинтон надеялся, что у него все-таки появится друзья, хотя он и сын мастеров цеха. К счастью, теперь, когда Роби поселился вместе с остальными учениками, его прирожденная скромность и доброе сердце сослужили ему хорошую службу. Гродон первую неделю ужасно тосковал по дому, и Роби выпрашивал у Лорры всякие вкусности, чтобы смягчить его тоску. Фалони – смуглый парнишка с выгоревшими на солнце волосами – приехал из Айгена. Загорелый Шеллайн – из Нерата, а Леар – из Тиллека. Леар чрезвычайно радовался, что теперь ему не придется, как всей его родне, становиться рыбаком. Джеринт, темноволосый мальчик из южного Керуна, проводил большую часть времени, тихонько наигрывая на дудочке. Робинтон сразу заметил, что играет он действительно хорошо.
Десять дней спустя, вечером, когда в цехе уже погасили светильники, Шонегар пришел в спальню к новичкам, и получилось так, что Робинтон все-таки выделился из всех.
– Ну, кто первым проведет ночь в Вейре? – спросил старший ученик и строго оглядел свои жертвы, уже улегшиеся в кровати.
Все, кроме Робинтона, забились под одеяла, пытаясь спрятаться.
– Пожалуй, я бы хотел развязаться с этим побыстрее, – заявил Робинтон, откидывая одеяло.
– Молодец, Роби, – одобрительно сказал Шонегар. Робинтон тепло оделся, прихватил куртку и приготовился идти.
Шонегар и два его помощника, ожидавших в коридоре, провели Робинтона по боковой лестнице, а потом через черный ход вывели его из цеха в холд. Снаружи их поджидал еще один из старших учеников; он сторожил пятерых скакунов. Робинтону всегда было любопытно, как же ученики успевают за ночь побывать в Вейре и вернуться, причем так, чтобы мастера не заметили их отсутствия. Теперь все стало ясно. Впрочем, Роби лишь обрадовался, узнав, что ему не придется пешком топать до Вейра по длинной дороге, ведущей к тому же в гору. Это, пожалуй, страшнее, чем всю ночь просидеть одному в Вейре. Слишком много на ночной дороге тоннельных змей. Да и вообще, мало ли кого там можно встретить.
Стараясь не шуметь, они прошли через огромный двор Форт-холда, мимо загонов для животных, а потом Шонегар провел спутников через тоннель, прорубленный в скале – одно из чудес, сотворенных Предками, – и ведущий в соседнюю долину. Когда тоннель остался позади, ученики сели на скакунов – теперь их уже не могли услышать в холде – и направились по дороге вверх, к Форт-Вейру. По пути им пришлось преодолеть еще один тоннель, прорубленный Предками при помощи их потрясающей техники. Для Робинтона эта часть пути была самой тяжелой; хотя Шонегар вез с собой светильник, тоннели внушали Робинтону страх.
А потом вдруг они очутились под открытым небом, на дне чаши Вейра. Робинтон сразу разглядел в слабом лунном свете вход в нижние пещеры и в несколько отдельных вейров.
– Если хочешь, можешь развести огонь в нижних пещерах, – сказал Шонегар, жестом приказав Робинтону спешиться.
Один из учеников рассмеялся.
– Если, конечно, найдешь хоть какое-нибудь топливо.
– Оставайся здесь, – строго сказал Шонегар. – Мы вернемся за час до рассвета. Спокойной ночи.
И с этими словами он ушел и увел с собой остальных, а Робинтон, спотыкаясь, побрел к зияющему чернотой входу в нижние пещеры, где некогда обитало множество жителей Вейра.
Его шаги разносились в неподвижном ночном воздухе негромким эхом. Робинтон плотнее закутался в куртку. Ну и холодно же здесь – прямо как в Промежутке! Впрочем, больше всего Робинтон жалел, что не припрятал что-нибудь за ужином и не прихватил с собой. Когда поешь – всегда чувствуешь себя как-то лучше.
Вскоре Робинтон оказался под сводчатой крышей нижних пещер. Но единственное, что ему удалось рассмотреть в темноте, – это ряд очагов, протянувшихся вдоль внешней стены.
– Да уж, топлива тут точно не найдешь, – фыркнув, произнес он. – Да и огонь разжечь нечем.
Надо будет добыть спичек, подумал он, и раздать остальным ребятам, чтобы они, когда придет их очередь, не остались без света. И надо глянуть – может, удастся притащить для них трут. Светильник – даже самый маленький – под курткой не спрячешь. А даже самый тусклый огонек лучше этой непроглядной тьмы. Хотя тут все-таки не так темно, как в Промежутке.
Но откуда-то снаружи в пещеры все-таки проникал свет, и Робинтон отправился на разведку. Он предусмотрительно отыскал в архиве план Форт-Вейра и изучил его – и посоветовал своим товарищам по комнате сделать то же самое, когда у них начнутся уроки чистописания. Поэтому ему вскоре удалось обнаружить лестницу, ведущую на уровень, где располагались вейры младших королев. Там должно быть теплее, ибо в королевские вейры тепло поступает прямо из сердца горы – точно так же, как и в Форт-холде и Доме арфистов. Никто не знал, как этого добились, но именно благодаря подземному теплу обитателям холда и цеха никогда не приходилось мерзнуть, даже в самые суровые зимние месяцы. Робинтон порадовался, что его испытание пришлось на начало осени.
Парнишка дважды споткнулся, пока поднимался по лестнице; ступени были достаточно широкие, чтобы он мог поставить ногу, но немного неровные. Вход в первый вейр Роби обнаружил, едва не свалившись в него – он шел, держась правой рукой за стену, а стена вдруг исчезла.
Уже в самом вейре он чуть было не упал еще раз – когда искал внутреннее помещение, служившее спальней королеве. Забравшись внутрь, Робинтон ощутил странный пряный запах, такой... такой драконий!
Куда же подевались все обитатели Вейра? Предположений существовало множество. Некоторые, например, считали, что все всадники вернулись туда, откуда в давние времена пришли Предки. Но если это правда, почему же больше никто не прибыл на Перн? Ведь там, на родине Предков, наверняка бы заинтересовались перинитскими драконами!
Робинтон стукнулся голенью о край драконьего ложа, заработал ссадину и остановился, потирая больное место. Воцарилась тишина, и в этой тишине отчетливо послышался шорох: тоннельные змеи удирали прочь из вейра. По крайней мере, Робинтон очень надеялся, что они именно убегают. Он решил, что забрался достаточно далеко, и присел на каменный выступ – а тот неожиданно оказался покатым. Очевидно, под весом огромных драконьих тел в камне образовывались вмятины. Робинтон осторожно провел рукой по пыльному камню и представил чудесных животных, некогда спавших здесь. И эта мысленная картина успокоила его. Робинтон улыбнулся и устроился поудобнее, лицом к тусклому свету, сочащемуся из коридора, прислонился спиной к стене и положил голову на руки. Надо не забыть поблагодарить Фаллонера за экскурсию по Бенден-Вейру. Несмотря на то, что Форт пустовал – ни людей, ни драконов, – он все же оставался Вейром, а значит – самым безопасным местом на свете. Здесь до сих пор пахло драконами – и пылью. Но драконами все-таки больше. Робинтон задремал, слыша сквозь полусон тихое шуршание тоннельных змей. Но он не беспокоился: вряд ли змеи осмелятся заползти туда, где спали драконы.
Проснулся он, когда уже начинало светать; его разбудили чьи-то громкие крики. Когда Робинтон вышел из вейра, Шонегар энергично замахал рукой, приказывая немедленно спуститься.
– Роб, где ты был? Нам надо скорее возвращаться в холд, пока взрослые не хватились скакунов. Мы уже давно тебя ищем.
– Там, в вейре, тепло, – отозвался Робинтон и зевнул.
– Извини, что нарушили твой сладкий сон. Быстро в седло. Нам надо пошевеливаться! – Шонегар смерил мальчика хмурым – но в то же время уважительным– взглядом и бросил ему поводья. – И запомни: никому ни слова. Остальные должны сами через это пройти.
– Так тут же нет ничего плохого, – с улыбкой сказал Робинтон.
– Смотри мне, Робинтон: чтобы я не слышал, что ты кого-то о чем-то предупреждаешь! – повторил Шонегар и сжал кулак.
– Хорошо, не буду.
Робинтон и вправду не собирался никому ничего рассказывать. Он только сунет ребятам спички и трут, да и все.
Когда они галопом неслись к тоннелю, Робинтон взглянул на Звездную Скалу – огромный черный силуэт на фоне светлеющего неба. Он уловил краем глаза какое-то движение, и ему подумалось: а вдруг это призраки исчезнувших драконов до сих пор несут стражу в небе? Оглянувшись еще раз, Робинтон заметил дикого стража, описывающего круги; наверно, тот устроил себе гнездо в одном из верхних вейров.

Робинтону очень нравилось быть учеником – к удивлению его соседей по комнате и других одноклассников. Они приходили к нему за советом – а зачастую и за утешением. А еще он помогал отстающим справляться с уроками.
– Собираешься занять мое место, Роб? – как-то спросил у него Шонегар.
– Твое? – Робинтон лишь улыбнулся в ответ. – Ты за все отвечаешь – сейчас, во всяком случае. А я – просто один из учеников, и ребятам легко приходить ко мне с вопросами, потому что я всегда под рукой и все тут знаю. Только и всего.
– Не так уж это и просто, когда к тебе обращается столько народу, – заметил Шонегар и криво усмехнулся.
Разговор их случился после окончания длинной репетиции: цех готовил праздничный концерт к Окончанию Оборота. Роб, как обычно, пел сольную партию дисканта. Халанна и Майзелла тоже солировали. Петирон достаточно благосклонно отзывался об их пении, но сын ни разу не дождался от него даже одобрительного кивка. Ученики – народ сообразительный, а такой несправедливости они просто не могли не заметить. Но если кто-то принимался возмущаться, Робинтон просто пожимал плечами и говорил, что отец ожидает от него совершенства.

Мерелан продолжала заниматься с сыном вокалом. Кроме того, Робинтон посещал уроки вместе с остальными учениками. Особенно ему нравились занятия на барабанной вышке. Наконец-то он начал постигать значение сигналов, которые слышал всю жизнь! Конечно же, Робинтон, как и все прочие, знал, что дробь в начале послания указывает, кто и откуда отправил сообщение, но теперь он мог разбирать и все остальные сигналы!
Случилось так, что именно Робинтон дежурил на вышке в тот день, когда Фейрит'а, королева Каролы, отложила очередную кладку (и, конечно же, никому тогда и в голову не могло прийти, что эта кладка станет для нее последней). Известие было особенно радостным, поскольку в кладке было золотое яйцо – оно обозначалось в послании особым сигналом. Большая кладка, и похоже, что среди яиц девять бронзовых.
Несколько недель Робинтон надеялся, что прилетят всадники с Поиском, выберут его, и он станет арфистом-всадником. Но ни один дракон не завернул ни в Форт-холд, ни в цех арфистов – и из прочих холдов тоже не сообщали, что к ним являлись искать кандидатов. Робинтон был горько разочарован. А он-то верил, что драконы хорошо к нему относятся! Видно, все-таки недостаточно хорошо, чтобы прилететь за ним...
Робинтон никому не рассказывал о своем тайном желании – боялся, что над ним посмеются. Он пытался осторожно расспрашивать мастеров, что им известно о Поиске, но ответы не утолили ни его беспокойства, ни его надежд. «Он всегда начинается в Вейре, малый». Или «Да кто ж поймет, что у драконов на уме?» «Иногда драконы не отправляются в Поиск. Не считают нужным. Ты же сам мне говорил, что в Бенден-Вейре много твоих ровесников». Конечно, все это было правдой, но Робинтон не мог успокоиться и продолжал вглядываться в небо. Может, там все-таки появится какой-нибудь дракон? Может, он сумеет с ним поговорить? Учителя заметили, что он сделался рассеянным, и завалили его дополнительными обязанностями, чтобы он «перестал мечтать и вспомнил об учебе». Со временем Робинтон и сам понял, что зря он так по-дурацки расстраивается.
Так уж вышло, что он дежурил на вышке и в тот раз, когда пришла весть о Рождении. Последние остатки разочарования развеялись, но Робинтону не терпелось услышать, что Фаллонер прошел Запечатление. Уж кто-кто, а он-то имел на это полное право! Набравшись храбрости, Робинтон спросил у дежурившего на башне подмастерья, нельзя ли ему передать этот вопрос по барабанной связи.
– Видите ли, я знаю кое-кого из возможных кандидатов. Фаллонер – он из Вейра, но учился в холде, когда мама там преподавала... – Робинтон никак не мог найти нужные слова и объяснить, насколько это для него важно. Но он знал, что подмастерье очень хорошо относится к его матери. – Я знаю, ей было бы приятно узнать, что Фаллонер прошел Запечатление... – Он осекся.
– Ладно, валяй, – улыбнувшись, согласился подмастерье. – Только смотри, чтобы послание было коротким.
Робинтон быстренько сочинил текст, переложил его на барабанный код, получил от подмастерья «добро» и сам его отстучал. Он очень надеялся получить ответ еще до окончания своего дежурства, но так его и не дождался.
Но тем же вечером подмастерье разыскал Робинтона, вручил ему полоску пергамента и подмигнул.
Робинтон едва не завопил от радости. Фаллонер запечатлил бронзового дракона! А еще бронзовых получили Рангул и Селлел – честно говоря, Робинтона немало удивил выбор драконов – и еще шестеро ребят, которых Роби помнил по визитам в Вейр. А паренек из цеха ткачей, Лайтонал, теперь звался Л'толом и летал на коричневом Ларт'е.
Перед вечерней репетицией Робинтон отыскал маму и сообщил ей радостную новость.
– Я так и думала, что маленький плут получит бронзового, – сказала Мерелан. – Да и Рангул тоже. Девять бронзовых – хорошая кладка. А золотое яйцо – еще лучше. Может, С'лонер действительно прав...
И Мерелан заторопилась прочь, так и не объяснив своей последней, загадочной реплики.
А Робинтон уже думал о другом. Вспомнит ли Фаллонер – то есть Ф'лон – о своем обещании? Он ведь обещал прилететь на своем бронзовом в цех арфистов повидаться с Робинтоном. Вот удивятся-то его одноклассники! Мечтать об этом было приятно. Но вдруг Ф'лон решит, что это ниже его достоинства – выполнять подобное обещание. Ведь он теперь – всадник, а Робинтон – всего лишь ученик цеха арфистов. Ну, в любом случае все выяснится лишь после того, как молодой дракончик научится летать.
Робинтон ходил на занятия в архив вместе с остальными учениками, но по большей части занимался там тем, что копировал для мастера Оголли особо ценные документы. Неудивительно – ведь он писал быстрее и аккуратнее любого другого ученика. Роби успел сделать несколько музыкальных инструментов, и на них поставили клеймо цеха – а значит, их можно продать во время Встреч. Еще Робинтон успел научиться чинить сломавшиеся гитарные колки и каркасы барабанов, натягивать струны на арфы и гитары, красиво инкрустировать деревянные инструменты. Теперь, освободившись от напряжения, вечно довлевшего над ним в те времена, когда он жил с родителями, Робинтон был доволен жизнью. И мама улыбалась ему гораздо чаще, когда они встречались в обеденном зале или на репетициях. Видимо, и ей теперь стало легче жить.

На тринадцатом Обороте тело Робинтона – а с ним и горло, и голосовые связки – стало стремительно изменяться, и летом у него началась ломка голоса. Роби репетировал с мамой дуэт к празднику Летнего Солнцестояния, когда голос у него вдруг понизился на целую октаву.
– Ну что ж, милый, похоже, время пришло, – сказала Мерелан, положив руку на корпус гитары. Смятение, отразившееся на лице Робинтона, невольно вызвало у нее улыбку. – Нет, радость моя, это еще не конец света. Хотя я предчувствую, что твой отец здорово разозлится, обнаружив, что ему придется менять солиста перед самым праздником Солнцестояния. А ведь придется. К этому времени голос у тебя уже пропадет совсем.
– Но кто же... – К отчаянью Роби, голос у него снова сорвался. – Кто же будет петь с тобой?
– Помнишь того светловолосого парнишку из Тиллека, которого прослушивали на прошлой неделе? – Мерелан весело подмигнула. – Конечно, слух у него похуже, чем у тебя, и мне предстоит немало с ним потрудиться, но тембр у него подходящий – хотя, конечно же, твоего опыта и мастерства у него нет.
– Но что скажет папа? – порывисто спросил Робинтон. Ему совершенно не хотелось, чтобы всем стало известно о том, что с ним приключилось.
Мерелан рассмеялась.
– Он, конечно же, решит, что ты устроил все это нарочно, чтобы испортить ему концерт. Он разразится гневной речью, пожалуется на то, как нехорошо ты поступил, подвел его в такой ответственный момент, а потом потребует, чтобы я срочно подготовила к выступлению мальчика из Тиллека. – Мерелан взглянула на сына, немного склонив голову набок, и нежно улыбнулась. – Знаешь, скорее всего у тебя после ломки сформируется баритон. У тебя подходящее строение лица. И потом, у твоего отца тоже баритон.
– Но я никогда не слышал, чтобы он пел, – возразил Робинтон.
Мерелан снова засмеялась.
– О, петь он может. Просто ему кажется, что он поет недостаточно хорошо, – она хихикнула. – Но если хорошенько прислушаться, можно услышать, как он присоединяется к хору, – и поет он именно баритоном. На самом деле, у него от природы был очень хороший голос, еще когда он только-только попал в цех. Но он думает, что в солисты он не годится. – Мерелан состроила гримасу и вздохнула. – Он желает быть совершенным во всем, что бы он ни делал.
– Мама, – подал голос Робинтон. Он решил, что вопрос назрел. – Что мне делать, когда я стану подмастерьем и папа начнет учить меня композиции?
И снова голос у него сорвался.
– Ну, сперва тебе еще надо сменить стол. Не волнуйся так сильно, радость моя. Хотя, по правде говоря, я должна признать, что и сама задумывалась, как бы нам избавить его от огорчений. Ты и сейчас не хуже отца разбираешься в теории музыки, композиции и даже оркестровке. К счастью, твоя сильная сторона – это скорее музыка для голоса, а не для инструментов. Во всяком случае, мне так кажется... а значит, между вами не будет прямого соперничества. Правда, не исключено, что сам он посмотрит на ситуацию по-другому – но тут уж мы ничего не сможем поделать, верно? Пойдем-ка лучше выпьем кла.
Мерелан бережно спрятала гитару в футляр и погладила сына по щеке.
– Я все никак не привыкну, что ты стал таким высоким. Какой же ты будешь, когда вырастешь? В моей семье все мужчины отличались высоким ростом.
– Да, я помню Ранту, – улыбнулся Робинтон.
А еще он хорошо помнил, как тогда расстраивался отец, не в силах понять, почему человек со слухом и голосом Ранту не хочет стать арфистом и упорно желает оставаться плотником. Ну что ж, по крайней мере, Робинтон – не единственный, от кого отец ожидает совершенства.

Когда ломка голоса завершилась и у Робинтона действительно сформировался баритон, он уже обогнал в росте почти всех учеников второго года обучения. Отец поставил его в задний ряд хора, и Робинтон был этому только рад. А мама сразу начала учить Роби пользоваться новым голосом и очень радовалась его гибкости и глубине.
– У тебя чудесный баритон, Роби. – Мерелан восхищенно щелкнула пальцами и радостно улыбнулась сыну.– Богатый, бархатный. Что ж, мы не станем его перегружать. Но, думаю, это голос будущего солиста.
– Но ведь папа в солисты не годится? Мерелан скривилась.
– У тебя совершенно другой тембр голоса и намного шире диапазон. Мы сделаем из него нечто особенное.
– Что-нибудь такое, что сгодится для простеньких песен?
Рассердившись, Мерелан хлопнула сына по руке.
– Простенькие песни – это то, что все любят слушать, играть и петь! Не смей умалять свои достоинства! Ты пишешь гораздо лучше, чем он! Из всей музыки, что он написал, настоящей была только... – Мерелан умолкла, раздраженно прикусив губу.
– Только та, которую он написал, пока мы жили в Бенден-холде, – договорил за нее Робинтон. – Ты права. Если говорить беспристрастно, сочинения отца технически безукоризненны и требуют от музыкантов и певцов высочайшего мастерства. Но вряд ли они затронут душу обычного холдера или ремесленника.
Мерелан помахала пальцем у него перед носом.
– И никогда не смей об этом забывать! Робинтон поймал ее руку и ласково поцеловал.
– Ах, Роби, – сказала Мерелан уже совершенно другим тоном. – Ведь все могло быть совсем по-другому!
И она прижалась к сыну в поисках утешения.
– Ну, могло, да не случилось. Мы не в силах изменить прошлое, мама.
Робинтон успокаивающе погладил мать по спине. Внезапно настроение ее снова переменилось. Мерелан отстранилась и шутливо ткнула Робинтона в бок.
– Вот интересно, потолстеешь ты когда-нибудь или нет? А то сейчас – одна кожа да кости!
– А Лорра жалуется, что я ем больше трех учеников, вместе взятых, – сказал Робинтон и добавил: – Зато ты в прекрасной форме.
А про себя отметил, что мама несколько похудела. Мерелан вспыхнула и отступила.
– Да нет, пустяки. – Она издала странный смешок.– Просто у меня началось время перемен – так говорит Джиния.
– Но ты вовсе не старая! – возразил Робинтон. Он отчаянно не желал признавать, что мама – его мама! – может когда-нибудь состариться. – И голос у тебя делается все лучше.
Мерелан рассмеялась – на этот раз с искренним весельем.
– Сын мой, этак ты умудришься доказать, что я нахожусь в расцвете сил, а не на закате!
Раздался звон большого цехового колокола. Мерелан легонько подтолкнула сына.
– Тебя ждет твоя арфа!
Робинтон поцеловал ее в щеку и вышел. Уже ступив на порог, он услышал, что Мерелан снова рассмеялась. Но он знал, что мама понимает, как ему не терпится довести до ума маленькую арфу, доставившую ему столько хлопот. Это был один из четырех инструментов, которые Робинтону следовало сделать, чтобы получить звание подмастерья, и он желал, чтобы даже отец не нашел в них ни единого изъяна.
Когда его работы выставлялись в числе других, отец проходил мимо без единого слова и придирался к другим инструментам – не его. Конечно же, Робинтон был осторожен и не повторял узоры и элементы отделки, которые использовал ранее. Он от души радовался, что отец считает его изделия безукоризненными.

На втором году ученичества, весной, Робинтон пережил свой первый звездный час. Он сидел тогда в полуподвальной мастерской, выходившей окнами во двор цеха, когда вдруг посреди двора приземлился бронзовый дракон и его всадник, сложив ладони рупором, закричал– почти пропел:
– Робинтон! Робинтон! Ученик Робинтон!
– Клянусь Первым Яйцом! Роб! Это тебя он зовет!– воскликнул мастер Бослер.
Робинтон выглянул в окно, но не увидел ничего, кроме лап и брюха бронзового дракона.
– Можно мне выйти?
– Дорогой мой, – с улыбкой сказал мастер, – если всадник зовет кого-то, то этому кому-то надо бежать бегом. А ну вперед!
Робинтон взлетел вверх по лестнице и выскочил во двор.
– Ф'лон, я здесь! – завопил он и помчался к бронзовому дракону. Дракон изогнул шею; глаза его сделались от волнения ярко-синими.
– Я же сказал тебе, что прилечу!.. – Голос всадника сорвался, Ф'лон спрыгнул на землю и с нетерпением обнял старого друга.
И снова Робинтона поразили необычайные, янтарные глаза Ф'лона, искрившиеся весельем.
– А еще ты сказал, что запечатлишь бронзового... – Робинтон вежливо обратился к дракону: – Могу ли я спросить: как тебя зовут?
Дракон моргнул.
– А, он у меня застенчивый, – сказал Ф'лон, но заигравшая на лице молодого всадника озорная улыбка плохо вязалась с его словами. – Его зовут Сайманит'.
Дракон опустил голову так, что она оказалась на одном уровне с телом всадника. Взгляд его был устремлен на Робинтона.
– Сайманит', ты всегда можешь поговорить с моим другом Робинтоном, если тебе захочется. Робинтон станет мастером-арфистом, когда вырастет.
– Эй, погоди-ка! – воскликнул Робинтон и невольно рассмеялся – настолько нелепым показалось ему это предположение. Ему совершенно не хотелось становиться главным арфистом цеха. Да и отец наверняка воспротивится.
– Главное – хотеть, приятель, и тогда ты непременно станешь мастером-арфистом. Я очень хотел – и вот, взгляни! – Ф'лон эффектным жестом указал на Сайманит'а и с гордостью улыбнулся.
– Я как раз дежурил на барабанной вышке, когда к нам пришла эта весть, и попросил, чтобы мне разрешили спросить, кто запечатлил бронзовых. Так что я уже давно знаю, – сказал Робинтон другу.
– А мне не передал ни словечка?
Ф'лон, скривившись с притворным отвращением, стянул с головы кожаный летный шлем.
– Ну, нам не положено передавать личные сообщения. Но мне прислали весь список. Рангул и Селлел...
Ф'лон наморщил нос.
– Да, Р'гул и С'лел теперь тоже бронзовые всадники, хотя я понятия не имею, за что их выбрали. – Он пригладил мокрые от пота волосы. – Слушай, ну ты и длинный стал.
Робинтон отступил на шаг и оценивающе оглядел друга.
– Да и ты не маленький.
Ф'лон повернулся вполоборота и хлопнул себя по плечу. Робинтон послушно подошел и встал с ним спина к спине. Ф'лон провел ладонью над головой. Оказалось, что рост у них одинаковый.
– Ты как, собираешься расти еще?
Робинтон рассмеялся – отчасти от переполнявшей его радости, ведь Ф'лон все-таки сдержал свое обещание! – а отчасти потому, что на них сейчас глазели из всех окон. Потом он сообразил, что глазеют в том числе и из окон репетиционного зала, в котором его отец занимался с хором, и Робинтон едва не застонал. Еще он заметил краем глаза Лорру: она стояла на ступенях Дома и махала ему рукой. Потом Робинтон увидел, что через двор к ним бежит дочка Лорры, Сильвина. Подбежав, девочка замедлила шаг и приблизилась к дракону уже с благопристойным видом.
– Мама... говорит... мы рады оказать... ему гостеприимство... – выпалила Сильвина, переводя дыхание. Вид у нее был потрясенный: еще бы – нечасто приходится видеть так близко всадника и дракона.
– Это Ф'лон, мой друг из Бенден-Вейра, бронзовый всадник, – сказал Роб и, набравшись храбрости, хлопнул Ф'лона по спине, чтобы все видели: он на короткой ноге с всадником. – А это Сильвина. Ее мама печет лучшие на свете пирожки и печенье.
– Ну, какой же всадник откажется от угощения! – сказал Ф'лон, радостно потирая руки. Потом он взглянул на Сайманит'а. – А ты подожди меня на скале. Сегодня хорошее солнце.
Сайманит' проследил за тем, как его всадник поднялся с другом по лестнице, а потом взмыл в небо, подняв целую тучу пыли.
– А каково это – летать на драконе? – нерешительно поинтересовался Робинтон, когда они вошли в главное здание цеха.
Ф'лон улыбнулся и глубоко вздохнул.
– Ты даже не представляешь, до чего же это здорово! – Он хлопнул друга по спине. – Но если тебе куда-нибудь нужно, ты только скажи, и я тебя отвезу. Ты все еще поешь?
– Теперь уже баритоном, – с оттенком гордости сообщил Робинтон. – А ты? Хотя теперь, когда ты стал всадником, это не так уж важно.
– Э, как раз важно, – заверил его Ф'лон, явно желая утешить друга. – Драконы любят музыку. Кажется, у меня тоже баритон.
Он пропел нисходящую гамму; у него был приятный, но не сильный голос.
– Верно, баритон, как и у меня. Жалко только, что я не стал всадником, как ты.
Ф'лон уловил в голосе Робинтона печальные нотки, и лицо его изменилось.
– Понимаешь, кладка была такая маленькая, что на нее хватило ребят из Вейра, и еще оставалось. И С'лонер решил не проводить на этот раз Поиск. Такое иногда бывает. – Ф'лон улыбнулся, но в улыбке его читалось искреннее сожаление. – Из тебя получился бы хороший всадник.
Он умолк, и взгляд его на миг устремился куда-то вдаль.
«Если тебе хочется, Робинтон, я буду с тобой разговаривать», – произнес в сознании у Робинтона голос, в точности – до малейшего оттенка – похожий на голос Ф'лона. От удивления и неожиданности – мало того, что Сайманит' с ним заговорил, так еще и голосом своего всадника! – Робинтон даже споткнулся. Ф'лон с улыбкой поддержал его.
– Наверно, это неважная замена, но это лучшее, что я могу для тебя сделать, – сказал Ф'лон.
– Сайманит' разговаривает в точности, как ты, – с трудом выговорил Робинтон.
– Что, в самом деле? – Ф'лон задумался. – Я и не замечал. Они ведь обращаются к нам только мысленно – не вслух. Ну, как бы то ни было, ты можешь разговаривать с ним всегда, когда пожелаешь.
– Спасибо. Я обязательно с ним поговорю. Когда придумаю что-нибудь стоящее, что нужно сказать.
– Непременно придумаешь, – с железной уверенностью отозвался Ф'лон.

Сильвина ожидала их у дверей маленького обеденного зала. Дождавшись гостей, она впустила их внутрь. Робинтон представил своего друга Лорре. Лорра, конечно, не волновалась так сильно, как дочка, но все же видно было, что ей лестно принимать у себя всадника.
– Я отправила гонца к твоей маме, Роб. Помнится мне, она упоминала Фаллонера – прощу прощения, Ф'лона – среди своих учеников.
Вскоре появилась Мерелан, и в маленьком зале воцарилась теплая, сердечная атмосфера. Все пирожные были съедены и большая часть печенья тоже, и Ф'лон успел уже пообещать, что будет отвозить Мерелан в любой уголок Перна всякий раз, как ей понадобится транспорт... Потом Мерелан извинилась и сказала, что ей пора на урок. Но попозже она пришла снова, чтобы проводить Ф'лона и заверить, что когда-нибудь непременно воспользуется его предложением.
– Если, конечно, тебе это дозволено, – сказала Мерелан, лукаво взглянув на рослого молодого всадника.
– У меня не так уж много других дел. Даже полет – это своего рода работа. Мы должны точно знать, как попадать в любое место на Перне, и потому я явился сюда на абсолютно законных основаниях. Я могу прилетать сюда как угодно часто.
Робинтон понимающе переглянулся с Мерелан. Да, Ф'лон сделался еще более уверенным в себе.
– Если я понадоблюсь, передай сообщение через барабанщиков, – сказал Ф'лон, еще раз дружески ткнул Робинтона в бок и вспрыгнул на подставленную лапу Сайманит'а, а оттуда – на спину бронзовому.
Робинтон и Мерелан помахали ему на прощанье.
– Вот всадник до мозга костей, – негромко произнесла Мерелан. – Очаровательный паренек.
– Обычно ты звала его чертенком, ма, – с легким упреком отозвался Робинтон.
– Смена имени не изменила его сути, сынок. Даже, может, усложнила проблему, – немногословно заметила Мерелан. – Но мне нравится, что он сдержал данное тебе обещание.
Она еще раз сжала руку сына, а потом легонько подтолкнула его к мастерской, где Робинтона ждала неоконченная работа.
Когда настал час обеда, мастер Дженелл, направлявшийся к столу мастеров, остановился рядом с Робинтоном и поинтересовался, кто был его гость – уж не тот ли друг Робинтона из Бенден-Вейра? Робинтон принялся извиняться за переполох.
– Можешь не извиняться, малыш. Как-никак тебя почтил визитом всадник.
Петирон хмуро взглянул на сына – появление дракона сорвало ему репетицию, – но Робинтон отвел взгляд, сделав вид, будто ничего не заметил. В конце концов, он ведь не зазывал Ф'лона в гости. Робинтон не любил огорчать окружающих и уж вовсе не хотел огорчать отца. Но он давно уже с болью осознал, что постоянно раздражает отца, что бы ни делал. Робинтон старался не слушать, когда одноклассники говорили о своих папах и о том, какие подарки они им дарили и как играли с ними или что-нибудь мастерили вместе. Арфисты, конечно, особый случай, и их не стоит мерить общей меркой. Но все-таки... тяжело это – быть сыном Петирона.
К середине третьего года обучения Робинтон сдал все экзамены, требовавшиеся для получения звания подмастерья. Неудивительно – у него ведь было немалое преимущество. Он начал учиться раньше всех ребят из своей группы, и они привыкли, столкнувшись с какими-то трудностями, идти за помощью к Робинтону. Даже Леар перестал дразнить его всезнайкой, ибо к третьему Обороту все ученики уже знали о сложных взаимоотношениях Робинтона с отцом – и сочувствовали парню, – и все они обожали его мать. Последнее не создавало для Робинтона никаких трудностей: он тоже ее обожал. Но он знал – хотя отец этого не замечал, – что каждое выступление отнимает у нее куда больше сил, чем следовало бы. Робинтон даже поделился своим беспокойством с мастером-целителем, Джинией, – так он разволновался, когда Майзелла рассказала ему, что после напряженной репетиции концерта, который готовили к Встрече Весеннего Равноденствия, Мерелан упала в обморок.
– Я и вправду не знаю, что у нее за хворь, Роб, – сказала Джиния, нахмурившись, – но я заставила ее пообещать, что летом она возьмет отпуск и отдохнет. Пусть Петирон сам ведет уроки вокала... – Она изучающе взглянула на Робинтона. – Или ты. – Лицо ее смягчилось, и Джиния погладила Робинтона по руке. – Судя по тому, что я слыхала, они и так почти полностью висят на тебе.
Встревоженный Робинтон подобрался. Ему только не хватает для полноты счастья, чтобы отец узнал, что он разучивает с хором отдельные партии!
– Да ты не волнуйся. Твой отец замечает лишь то, что хочет заметить, и он не замечает, что творится с Мерелан.
– Но вы же сами не знаете, что с ней творится! – возразил Робинтон.
– Я знаю, что ей нужен отдых. Ты же сам знаешь, сколько сил твоя мать вкладывает в подготовку каждого выступления...
Робинтон согласно кивнул. Мерелан действительно не жалела сил, добиваясь, чтобы подготовка солистов соответствовала высоким стандартам, которые Петирон предъявлял музыкантам и хору.
– Я думаю, что лето в Южном Болле, в кругу родни, вдали от выступлений и всяческой ответственности, пойдет ей на пользу. Больно уж тяжелой выдалась зима. – Джиния снова погладила Робинтона по руке. – Ты хороший сын, Роб, и твое беспокойство делает тебе честь. Так и быть, я буду держать тебя в курсе дела – а ты за это поможешь мне отправить Мерелан на отдых. Договорились?
– А вы поговорили с мастером Дженеллом?

Предыдущая страница 9 Следущая страница


Мастер - арфист

– И не один раз, – сказала Джиния, негодующе поджав губы. – Но всем нам известно, что праздник Весеннего Равноденствия очень важен и его следует провести наилучшим образом.
Она встала, дав понять Робинтону, что беседа окончена, и улыбнулась ему.
– Получше приглядывай за ней. Следи, чтобы она хорошо питалась и каждый день отдыхала.
– Я постараюсь.
Робинтон решил, что непременно воспользуется предложением Ф'лона отвезти Мерелан в любое место, куда ей только понадобится.

Но в конце концов вышло так, что с матерью поехал не Робинтон, а отец. Пропев сложнейшее соло, завершавшее праздник Равноденствия, Мерелан потеряла сознание, и Петирон внезапно осознал, что его супруга больна.
Робинтон через барабанщиков попросил Ф'лона о помощи. Он сам помог матери взобраться на спину Сайманит'а. Потом он отошел в сторону, а отец уселся рядом с матерью. Отец нервничал и выглядел обеспокоенным, но это нисколько не смягчало собственных страхов Робинтона. «Ну, хоть раз подумай ты прежде всего о ней!» – мысленно воззвал он к отцу.
Через час Ф'лон вернулся, выпил холодного фруктового напитка, закусил печеньем и в подробностях поведал, что он устроил Мерелан в домике с чудным видом на море и что Петирон суетился и хлопотал над ней, как наседка над цыпленком, пока Ф'лон не убедился, что довез Мерелан в целости и сохранности. Младшая сестра Мерелан попросила своего мужа на время занять Петирона хоть чем-нибудь и пообещала, что позаботится о певице.
– Она очень встревожилась, когда увидела твою мать. Я помню, она и в Бендене была хрупкой, но все-таки тогда она не выглядела такой... такой болезненной, – сказал Ф'лон, взглянув на Лорру. Та почти незаметно кивнула.
– Я разговаривал с Джинией. Она считает, что летний отдых поправит мамино здоровье, – начал говорить Робинтон и вдруг заметил, как Ф'лон и Лорра переглянулись. – Эй, послушайте! Если вы что-то знаете, так скажите мне! Ведь это же моя мама! Я имею право знать!
Лорра повернулась к нему, явно приняв какое-то решение.
– Если уж Джиния не знает, что с ней, так откуда знать нам? Но она надеется, что отдых пойдет ей на пользу. Мерелан никогда не отличалась крепким здоровьем...
– Вы хотите сказать: после того, как родила такого здоровенного дурня, как я? – спросил Робинтон. Он однажды случайно услышал, как Петирон жаловался, что рождение ребенка очень скверно отразилось на Мерелан.
– Ты был не таким уж большим дурнем, когда родился, – не то, что сейчас, – заявила Лорра со свойственным ей своеобразным юмором, – а потому не пытайся зарыться в навозную кучу, чтобы искупить несуществующую вину. Ты ни в чем не виноват. – Лорра кашлянула, сообразив, видимо, что чересчур выделила слово «ты». В результате создалось впечатление, будто она знает, кто именно виноват. – Мерелан всю жизнь держится на нервах. Она столько сил вкладывает в пение, что в результате ей самой ничего не остается. Но с возрастом силы женщины уже не так быстро восстанавливаются, как в молодости.
– Но мама просто не сможет жить без пения...
– Не думаю, что до этого дойдет, – резко произнесла Лорра. – Но ей определенно пора завязывать с изнурительными выступлениями. Майзелла вполне может ее заменить. Или пусть он пишет в расчете на Халанну – та будет только рада сменить Мерелан на посту первой певицы.
Глаза Лорры полыхнули гневом, и Робинтон не удержался от смеха: очень уж верным было замечание Лорры.
– Твоему отцу полезно иногда пугаться, – продолжала Лорра. – А то он привык относиться ко всем стараниям Мерелан как к чему-то само собой разумеющемуся.
– Но ведь и вправду никто, кроме нее, не в силах петь его произведения, – сказал Робинтон, сам не понимая, с чего вдруг ему вздумалось защищать отца.
– Значит, пусть пишет вещи попроще. Как бы то ни было, твои песни в состоянии спеть любой – и радуют они всех.
Робинтон попытался было возразить, но Лорра погрозила ему пальцем.
– Да знаю я, знаю! Но что поделаешь, если это правда? Верно, всадник?
Ф'лон улыбнулся и энергично закивал. Затем он встал и стряхнул с колен крошки от печенья.
– Когда захочешь навестить ее, передай мне весть, – сказал он, застегивая куртку. – А я на обратном пути разрешу Сайманит'у поохотиться.

Осенью Мерелан вернулась в Дом арфистов. Она была бронзовой от загара и выглядела отдохнувшей и посвежевшей. Петирон по-прежнему был внимателен к ней. Да и вообще он, похоже, с возрастом подобрел – как сказал мастер Бослер какому-то подмастерью. Но, как вскорости понял Робинтон, Петирон мог сделаться мягче по отношению к другим – но не к сыну. На самом деле Петирон игнорировал сына даже более тщательно, чем прежде. Даже обычные лаконичные замечания в адрес группы баритонов – и те прекратились. Впрочем, с тех пор, как Робинтон возглавил эту группу, у Петирона не осталось причин ругать ее. Певцы старались изо всех сил, лишь бы избавить Робинтона от резких замечаний отца. Петирон стал чаще улыбаться – правда, по большей части сопрано и альтам – и чаще хвалить дисканты. Мерелан продолжала обучать солистов, но теперь учеников у нее было немного. Однажды утром, через две недели после возвращения Мерелан и Петирона, мастер Дженелл вызвал Робинтона к себе. Робинтон заметил, что мастер-арфист выглядит усталым и постаревшим; Робинтон вообще теперь очень внимательно относился к подобным вещам.
– Итак, Роб, тебе исполнилось пятнадцать. Верно?– начал Дженелл. Робинтон кивнул. – Чем же мы тебя займем в этом семестре?
Этот вопрос удивил Робинтона. Юноша беспокойно заерзал.
– Боюсь, я вас не совсем понял, мастер. – Робинтон умолк, потом, кашлянув, высказался напрямик: – В следующем семестре обычно проходят теорию и композицию...
– Ах, мальчик мой, их ты давным-давно освоил. Я видел ту вещь для оркестра, которую ты сочинил по просьбе Уошелла. Никто не смог найти в ней ни единого изъяна.
Дженелл успокаивающе улыбнулся. Потом лицо его посуровело.
– Но я не могу определить тебя в класс твоего отца. И мне нужно понять, как наилучшим образом организовать твое дальнейшее обучение.
Поняв, что ему не грозит перспектива попасть в ученики к отцу, Робинтон от облегчения даже зажмурился на миг.
– Я буду откровенен, Роб. Я никогда не мог понять, почему отец относится к тебе с такой антипатией, – и при этом никто никогда не слыхал от тебя ни единого слова жалобы.
– Он – мой отец, мастер Дженелл.
– Ну что ж, не станем вдаваться в подробности. В общем, в результате тебя усыновил весь цех – тебя и твой талант.
Робинтон от смущения втянул голову в плечи. Мастер Дженелл похлопал его по колену.
– Робинтон, скромность – штука хорошая, но не позволяй ей сбить тебя с пути.
Робинтон не знал, куда деваться, а потому принялся озираться по сторонам – вдруг обстановка уютного кабинета мастера-арфиста натолкнет его на какую-нибудь мысль... На глаза ему попалась карта, утыканная маленькими цветными флажками; они показывали, где находятся мастера и подмастерья цеха. Во множестве поселений таких флажков не было, а это означало, что там ожидают арфиста.
– Мастер Дженелл, мне нравится учить, – сказал Робинтон, указывая на карту. – И мои ученики добиваются неплохих результатов.
– Далеко не во всех неотмеченных холдах примут арфиста, даже если я его туда пришлю, – странным тоном произнес Дженелл, а когда Робинтон в смятении уставился на него, со вздохом добавил: – Некоторые холды не нуждаются в наших услугах.
– Честно говоря, мне трудно в это поверить, – потрясенно выдохнул Робинтон. – Неужели есть люди, не желающие учиться читать, писать и считать? А как же они живут?
– Уж поверь, Роб, – сказал Дженелл, усаживаясь поудобнее. – Но многим мы все-таки еще нужны. Нам не грозит запустение, как Вейрам. – Он прочистил горло и покопался в записях, лежавших на столе. – Тебе еще предстоит узнать, что далеко не все относятся к арфистам с тем уважением, какое нам хотелось бы видеть. Однако, раз уж мы заговорили о делах арфистов, позволь полюбопытствовать: как бы ты отнесся к чисто учительскому назначению?
Робинтон снова заерзал, на этот раз – от радостного возбуждения. Он знал, что одноклассники считают, будто ему нравится учить или, как они выражались, просвещать тупиц. Но Робинтону процесс обучения и вправду был не в тягость. Для него все искупалось конечным результатом – сияющей улыбкой ученика, вдруг постигшего что-то новое.
– Наверное, я бы обрадовался, мастер. – Робинтон украдкой взглянул на главного арфиста и вдруг сообразил. – Мастер Дженелл, но кто же станет слушаться учителя, которому всего пятнадцать? Я, конечно, уже довольно взрослый, но все-таки... – И он беспомощно взмахнул рукой.
– Если ты будешь работать вместе с более опытным наставником, тебя везде примут с радостью, – сказал Дженелл, потирая подбородок. – Особенно если ты пообещаешь мне, что не перестанешь сочинять песни и баллады.
Робинтон покраснел.
– Я, наверно, не могу их не сочинять, – смиренно признался он.
– Вот и отлично. Нам нужно освежить репертуар, ввести в него броские, легко запоминающиеся мелодии. Люди любят насвистывать мелодии, напевать новые песенки, подбирать созвучия. Тебе это неплохо удается. И я надеюсь, что ты будешь продолжать в том же духе.
– Ну, если можно... – еле слышно пробормотал Робинтон.
– Не просто «можно», Робинтон! Это очень важно! Прекрати вспыхивать, словно светильник. Учись принимать заслуженную похвалу с тем же достоинством, что и заслуженную критику. – Дженелл снова кашлянул. – Ну, что ж, будем считать, что это дело решенное. Но, может, ты хотел бы остаться в цехе? Мы нашли бы для тебя дело и здесь, хотя твоя мама после отдыха и чувствует себя намного лучше.
Робинтона тронула забота мастера Дженелла, он с благодарностью улыбнулся.
– Я – ваш ученик, мастер. Вы можете отправить меня, куда сочтете нужным, Туда, где я буду полезен.
Он не стал добавлять: «Здесь от меня все равно никакой пользы», – но эти слова словно повисли в воздухе.
– Значит, решено. Я посмотрю, кому из арфистов нужен помощник.
Робинтон и сам не заметил, как попрощался с мастером-арфистом и очутился в коридоре – так он был поглощен этой потрясающей новостью.
По правде говоря, он и сам уже подумывал, как бы уехать из цеха и избавиться от придирчивых взглядов отца. Втайне Робинтон подозревал, что именно их молчаливый конфликт подтачивает здоровье мамы: ведь ей приходится все терпеть, да еще и постоянно утихомиривать отца. Робинтону хотелось жить самостоятельно, без постоянного ощущения скованности, преследующего его здесь, в цехе, и спокойно писать музыку. Он искренне обрадовался возможности уехать, особенно после того, как мастер Дженелл пообещал ему регулярно сообщать о здоровье Мерелан. Так будет лучше и для нее тоже; ей не придется беспокоиться о сыне, зато она сможет им гордиться.
Робинтон отправился в мастерскую – нанести последний слой лака на маленькую арфу, которую он сейчас ладил. Вообще-то, Робинтон делал эту арфу на продажу, но теперь решил взять с собой. Он и так уже заработал на своих изделиях несколько марок. Джеринт поинтересовался, чего хотел от него мастер-арфист.
Робинтон пожал плечами.
– Поговорить насчет следующего семестра, – ответил он – и, в общем, сказал чистую правду.
Робинтону так долго приходилось прятать свои чувства, что теперь это превратилось в привычку. Хотя ему не терпелось поделиться новостями с мамой, он знал, что сейчас она на уроках. А раз он не мог поделиться с ней, то предпочел пока помалкивать. В конце концов, ему хотелось сполна насладиться своей радостью. Мало того, что ему не придется изучать теорию под руководством отца – его еще и отправят из цеха с первым официальным поручением! А кроме того, он получил намек, за который старшие ученики душу бы продали: мастер Дженелл явно обдумывает, кто в ближайшее время сменит стол – в соответствии с традицией цеха. Значит, теперь в любой момент можно ожидать, что кому-то присвоят звание подмастерья; среди учеников только и разговоров было, что об этом.
Иногда счастливчиков заранее предупреждали, что им пора собирать вещи. Но чаще всего они ни о чем не догадывались до того самого момента, пока мастер Дженелл не называл их имена. А смену стола всегда сопровождал замечательный праздник. Мастера любили заставать врасплох учеников четвертого года обучения и заставляли их попотеть, прежде чем вознаградить за труды. Ну что ж, по крайней мере, у него будет время предупредить маму, что он уезжает. Но Робинтон знал, что она порадуется за него. Стать помощником арфиста – уже большая честь.
Робинтон навис над арфой, осматривая ее, и подул себе под нос, отгоняя испарения. Запах у лака был удушающий.
– То, что надо! – сказал мастер Бослер, остановившись у рабочего места Робинтона. Он коротко хлопнул ученика по спине. – Отличная вещь! И узор выложен замечательно. И сделана из небесного дерева! Просто замечательно! На следующей Встрече за нее можно будет выручить неплохие деньги.
– Небесное дерево добыть непросто... Я вот думаю: может, мне ее придержать ненадолго? – сказал Робинтон, внимательно вглядываясь в лицо мастера Бослера.
Знает ли он о том, что ждет Робинтона в ближайшем будущем? Мастер Дженелл, конечно же, советовался с мастерами, у которых Робинтон учился. Ведь он ученик, и решение о его дальнейшем обучении должны принимать все мастера – может, и его отец тоже, – в зависимости от того, что они думают о его успехах. Так что, возможно, мастер Бослер в курсе дела. Но Робинтон так и не сумел ничего прочесть ни по морщинистому лицу, ни в проницательном взгляде мастера.
Ну и ладно, решил Робинтон и, улыбнувшись мастеру, вновь взялся за арфу. Он не пользовался быстросохнущим лаком, поскольку на нем оставались разводы от кисточки.
К обеду настроение Робинтона изменилось: он ударился в другую крайность, и теперь у него противно ныло под ложечкой. Может, все это как раз придумал отец, чтобы убрать нелюбимого сына с глаз подальше? Отец только обрадуется, если Робинтона отправят вкалывать в какой-нибудь захолустный маленький холд. Или придумает что похуже – вот будет смеху, если его приставят к мастеру Рикарди в Форт-холде. У него и так уже целых три помощника и еще арфист постарше, у которого только и дел, что развлекать стариков холда. Нет, мастер Дженелл твердо сказал, что хочет поручить Робинтону преподавание. Но этот довод заставил Робинтона вернуться к другому вопросу, может, даже более серьезному: а действительно ли он хочет преподавать?
Лорра в тот день превзошла сама себя, но Робинтону за обедом кусок не лез в горло. Товарищи по столу не преминули это отметить – Робинтон славился своей прожорливостью.
– Да я лака сегодня надышался, – пояснил он, надеясь, что они поверят и отстанут.
Фалони смерил его удивленным взглядом.
– В первый раз за три Оборота, – заметил он. – Ну и хорошо. Нам больше достанется. Верно, ребята?
И он стянул с блюда третий кусок жареного мяса.
Робинтон не видел в коридоре никаких тюков; значит, никто не догадывается, что сегодня вечером кто-то может сменить стол. Роб исподтишка оглядел учеников четвертого года обучения. Судя по тому, с каким рвением они поглощали обед, с аппетитом у них все было в порядке. Робинтон решительно обмакнул кусочек хлеба в подливку и съел, хотя его слегка мутило – и от голода, и от нервного волнения. Состояние было для него непривычным.
Ему никогда прежде не приходилось ходить голодным. И что он так разнервничался? Ведь это всего лишь догадка – будто сегодняшний вечер может оказаться тем самым, знаменательным вечером.
Робинтон поерзал, пытаясь поймать взгляд матери, но Мерелан была слишком занята едой и беседой со своими соседями по столу, Петироном и мастером Уошеллом. Ну, не исключено, что она и сама ничего не знает.
Поскольку почти все время трапезы Робинтон занимался тем, что оглядывал обеденный зал, он вскоре заметил подмастерье Шонегара. В его появлении ничего особенного не было. Подмастерья постоянно курсировали туда-сюда: уезжали из цеха с поручениями и возвращались, чтобы получить новое или посоветоваться с мастерами.
Подали сладости и кла. С ними Робинтон сумел управиться без особых трудностей.
Затем послышался скрип отодвигаемого стула, и мастер Дженелл, поднявшись с места, постучал по бокалу, чтобы привлечь к себе внимание. В зале мгновенно воцарилась тишина. Все затаили дыхание.
– Ага. Вижу, вы готовы меня выслушать. – Дженелл с улыбкой оглядел стол мастеров, стол подмастерьев, а затем и учеников. – Итак, мастер Уошелл, обеспечьте нам дополнительные стулья.
Эта задача обычно возлагалась на учеников первого года обучения. Вот и сейчас мальчишки выбежали из зала и вернулись со стульями. Подмастерья потеснились, чтобы дать место новым товарищам. Двенадцать стульев! Кто же займет их через каких-нибудь несколько минут? Учеников, завершающих обучение, было девятнадцать, и все они старались сейчас выглядеть спокойными и невозмутимыми, как и подобает настоящим арфистам.
Обычай требовал, чтобы каждого нового подмастерья торжественно проводили от ученической скамьи к стулу, знаменующему его новый статус.
Мастер Дженелл достал из кармана лист пергамента и сощурился, притворяясь, будто не может разобрать, что там написано.
– Подмастерье Кайли.
Бывший ученик проворно вскочил на ноги, и улыбающийся подмастерье-наставник тут же двинулся к нему под общие аплодисменты. Все присутствующие принялись отбивать ритм и затянули традиционное приветствие: «Иди же, Кайли, иди. Время настало идти вперед. Иди же, Кайли, иди. Иди в новую жизнь. Иди, Кайли, иди».
– Ты поедешь в Керун, в холд Широкого Залива,– сказал Дженелл, легко перекрыв и пение, и рукоплескания.
Так он вызвал еще десятерых учеников. Последним из них был Эвенек – всеобщий любимец. Двое подмастерьев даже поспорили за право отвести его к новому столу. У Эвенека был лирический тенор, и он часто пел дуэтом с Мерелан. И вот теперь Мерелан радостно захлопала, услышав, что Эвенека отправляют в Телгар-холд; это было очень почетное назначение.
И вот остался всего один стул – и восемь возможных кандидатов.
Дженелл подождал, пока Эвенек усядется и новые соседи поздравят его.
– Как всем вам прекрасно известно, арфисту необходимо обладать множеством талантов. И некоторые из нас, – очаровательно улыбаясь, продолжал Дженелл, – наделены ими – совершенно несправедливо – сверх меры.
Робинтон оглядел оставшихся учеников. Кайли и Эвенек были лучшими по четвертому году обучения. Прочих же никак нельзя было назвать «несправедливо» одаренными.
– Однако я настаиваю на том, что, если ученик во всей полноте освоил наше ремесло, не следует препятствовать ему в получении звания, даруемого за знания и способности и – как в данном случае – редкостный талант.
По залу пробежал гомон. Все пытались угадать, кто же этот счастливчик. Старшие ученики сидели с озадаченным видом.
– Подмастерье Шонегар. Вы просили об этой привилегии еще два Оборота назад, когда уезжали из цеха. Воспользуйтесь же своим правом.
Все тут же повернулись к Шонегару. Тот встал и с обычной своей хитрой усмешкой размеренным шагом двинулся к столу, за которым сидели ученики третьего года обучения.
Когда Шонегар остановился рядом с Робинтоном, тот попросту оцепенел. Разинув от изумления рот, он смотрел на Шонегара круглыми глазами.
– Закрой рот, прекрати на меня таращиться и вставай, – вполголоса произнес Шонегар. – Твой час настал – и иначе это произойти не могло.
И Шонегар расплылся в улыбке: его позабавил поднявшийся в зале потрясенный гул.
Робинтон все никак не мог переварить случившееся, но Шонегар не стал дожидаться, пока он освоится. Он попросту подхватил Робинтона под руку и заставил встать.
– Иди! Иди, Робинтон! – и с этими словами Шонегар, развернув юношу, потащил его к столу подмастерьев. – Иди, Робинтон, иди!
– Эй, не так быстро! – воскликнул мастер Уошелл. Он вскочил со своего места и, высоко вскинув руки, зааплодировал – а остальные присоединились к нему. Встал Бослер, хлопая в такт шагам Шонегара. И Бетрис встала – и остальные мастера, и Оголли, и Северейд, и даже повара столпились в дверях и присоединились ко всеобщему ликованию. Во всем зале остались сидеть только два человека – родители Робинтона. Мерелан плакала, а Петирон был так ошеломлен, что, похоже, просто не мог пошевелиться.
Робинтон понял бы и сам, даже если б Шонегар и не сказал ему об этом на ухо, что сейчас он расквитался со своим отцом единственным доступным ему способом – добившись успеха.
«Иди, Робинтон, иди!»
Робинтон шел меж столов, не стыдясь слез, текущих по лицу, и сглатывая застрявший в горле ком. Он старался держаться с достоинством, хотя у него дрожали колени. Шонегар, так и не выпустивший его руки, протащил Робинтона мимо главного стола.
Мерелан улыбнулась сыну сквозь слезы и послала ему ликующий взгляд. Ни она, ни Робинтон не смотрели в этот момент на Петирона.
Усаженный на последний свободный стул, Робинтон дрожал всем телом. Он едва понимал, что ему говорят остальные новоиспеченные подмастерья. Он заметил лишь, что у каждого из них на плече уже повязан шнур – знак нового звания, – а потом Шонегар повязал ему такой же.
– Подмастерье Робинтон отправится к мастеру Лобирну, в холд Плоскогорье. Мы надеемся, что этот здравомыслящий юноша избавит мастера Лобирна от множества проблем, – объявил во всеуслышание мастер Дженелл, а затем велел принести для новых подмастерьев бокалы и вино. В поднявшейся суматохе Петирон незаметно выскользнул из комнаты. А Мерелан осталась. И Робинтон подумал, что так оно и должно было быть.

Глава 9

Хоть Робинтон и припрятал многие памятные с детства вещи в просторных кладовых цеха, ему тем не менее предстояло отправиться навстречу своему первому официальному назначению с пятью битком набитыми сумками. Мерелан настойчиво советовала сыну переслать с барабанщиками весточку Ф'лону и попросить друга о помощи.
– Если ты прилетишь туда на драконе, это лишь укрепит твою репутацию, – решительно заявила она.
– И получится, будто я хвастаюсь, – возразил Робинтон.
– Ну, просили же о помощи другие, – не унималась Мерелан. Она сновала по маленькой комнатке, помогая Робинтону укладывать вещи.
Робинтон знал, что эту комнатку он покидает навсегда. Конечно, рано или поздно он вернется в цех, но будет жить вместе с другими подмастерьями. Со вчерашнего вечера Робинтон почти не видел отца, и его это не удивляло. Ничто больше не связывало его с отцом – ни как с родителем, ни как с учителем. И Робинтон не испытывал по этому поводу никаких чувств, кроме искреннего облегчения, – но очень беспокоился о матери. Она казалась такой хрупкой, и руки ее, когда она заворачивала дудочки и укладывала их в сумку, дрожали. Да, матери и сыну нелегко расставаться.
– Тебе же понадобится три скакуна, чтобы увезти весь этот хлам, – фыркнула Мерелан. Робинтон наклонился взглянуть, не плачет ли она, и мать улыбнулась ему. – Ах, сынок, как я буду по тебе скучать... – Она коснулась его руки; взор ее затуманился слезами. – Я буду очень по тебе скучать – но все-таки я очень рада, что ты получил повышение и тебе теперь нечасто придется сталкиваться с отцом.
– А что он... ну, он хоть что-нибудь сказал?
– Нет, – Мерелан с негромким смешком отвернулась и принялась копаться в сумке, перекладывая вещи. – Он вообще со мной не разговаривает – настолько он возмущен самим фактом, что ты стал подмастерьем. – Она пожала плечами. – Со временем он смирится, но, боюсь, никогда не простит Дженеллу, что все это провернули у него за спиной.
– Клянусь Скорлупой! Я об этом как-то не подумал!
Робинтону представилось, как отец изводит мастера Дженелла своим недовольством, и юноша невольно съежился.
– Да будет тебе, Роби. Мастер Дженелл прекрасно справляется с причудами твоего отца – да и я тоже. Покипит-покипит – и успокоится и напишет какую-нибудь новую вещь, чтобы я ее спела.
Робинтон схватил мать за руку. Она взглянула на сына.
– Мама, но ведь ты же будешь осторожна, правда? Ты не будешь отдавать его музыке слишком много сил?
Мерелан с нежностью погладила юношу по щеке.
– Со мной все будет хорошо. Я обязательно буду отдыхать – как же иначе? Джиния, Бетрис, Лорра – все они присматривают за мной. Да и твой отец тоже. Я вовсе не собиралась его пугать, но, похоже, все-таки напугала. Он ведь меня любит, хоть и собственнически. Так что все будет в порядке.
Робинтон обнял мать, неожиданно остро почувствовав, до чего же она худенькая и хрупкая. Ему приходилось постоянно следить за собой, чтобы ненароком не причинить ей боль, а так хотелось крепко, изо всех сил прижать Мерелан к себе... Он боялся, что может никогда больше ее не увидеть.
– Роби, – успокаивающе сказала Мерелан, – я чувствую себя намного лучше. Не волнуйся ты так. Ты же знаешь, что все пойдет легче... теперь... – добавила она, извиняясь. – Если от тебя не будет вестей, я сама тебе напишу или отправлю сообщение с барабанщиками. Ты меня слышишь, молодой человек?
– Конечно, мастер голоса. В Плоскогорье неплохая сеть скороходов,
– Что ж им еще остается, раз они живут в таком захолустье, – несколько свысока фыркнула Мерелан.
Двор содрогнулся от ни с чем не сравнимого звука – трубного клича дракона.
– Похоже, за тобой прибыли, – сказала Мерелан и улыбнулась. Губы у нее дрожали.
Робинтон поспешно схватился за сумки, но тут в дверях появились Дженелл, Уошелл и Оголли. Они мигом оттерли молодого подмастерья от вещей и поделили их между собой; Робинтону достался лишь футляр с новой арфой.
– Это большая честь для меня... то есть я же сам справлюсь... – пытался возражать Робинтон, но его никто не слушал. Робинтон пожал плечами и сдался.
Они двинулись к выходу. Мастер Дженелл подмигнул Робинтону, и юноша понял, что старшие мастера демонстративно выказали ему свое благоволение и ради матери и для того, чтобы заставить отца держаться в стороне. Их доброта тронула Робинтона до слез, и он еле удержался, чтобы не расплакаться.
– Ты все-таки добился! – воскликнул Ф'лон соскользнув вниз по лапе Сайманит'а. – Поздравляю, подмастерье Робинтон! Поздравляю от себя и от всех твоих старых друзей в Бендене – и в Вейре, и в холде. – Потом он обратился к остальным новоиспеченным подмастерьям, ожидавшим во дворе: – Ваши драконы скоро прибудут – а с ними и ваши поздравления.
Багаж был приторочен в считанные секунды; пришла пора прощаться. Мать обняла Робинтона и притянула его голову вниз, чтобы поцеловать напоследок. Потом Робинтон пожал руки мастерам и заверил их, что будет трудиться изо всех сил.
– Передай от меня привет мастеру Лобирну! – крикнула вдогонку Мерелан, когда Робинтон уже взбирался на спину Сайманит'а. – Может, он меня помнит.
– Да разве тебя можно забыть, Мерелан? – сказал мастер Дженелл и успокаивающе обнял ее за плечи.

Такой она и запомнилась Робинтону. Такой он и вспоминал ее в первое, самое трудное время, проведенное под началом мастера Лобирна. К счастью, мало кто видел как Ф'лон высадил Робинтона во дворе высокогорного, продуваемого всеми ветрами холда. И чистое везение что этого не видел мастер Лобирн.
Ибо старика совершенно не обрадовало появление столь юного подмастерья.
– Не понимаю, о чем думал Дженелл, сделав тебя подмастерьем в пятнадцать лет! Совершенно не понимаю! Вот что, молодой человек, можешь не ждать, что я стану тебя баловать.
Лобирн оглядел Робинтона, оценил его рост и недовольно нахмурился.
Действительно, юный подмастерье на целую голову возвышался над низкорослым мастером – и это отнюдь не делало его симпатичнее для нового наставника. Мастер Лобирн едва доставал Робинтону до плеча; у него была широкая грудь – он пел басом, – узкие бедра и короткие, костлявые ноги. Лицо казалось слегка сплюснутым с боков, как будто должно было достаться куда более худому человеку. Из-за седых прядей пышная копна вьющихся волос казалась полосатой. Все это, вместе взятое, производило нелепое, почти смехотворное впечатление. Но вряд ли кто-нибудь решился бы подсмеиваться над мастером Лобирном. Слишком он был внушителен, чтобы служить мишенью для насмешников. Взгляд мутноватых карих глаз мастера был острым и проницательным. Робинтон сразу понял, что этого человека нельзя недооценивать.
– Я сам не ожидал, что меня повысят так рано, – пробормотал Робинтон, стараясь выглядеть как можно скромнее.
Лобирн смерил его колючим взглядом – словно подозревая, что Робинтон говорит неискренне.
– В таком случае, юноша, мне следует многого от тебя ожидать. Где ты рос? Кто твои родители?
На этот вопрос Робинтон ответил охотно, ибо надеялся тем самым смягчить нового мастера. Но если имя матери Лобирн встретил с одобрением, то отцовское – бурей негодования. Робинтон был потрясен даже не грубоватой прямотой, с которой Лобирн высказался о сочинениях Петирона – с его точки зрения, они были чересчур хитромудрыми, чтобы их можно было исполнять нормальному арфисту, – а скорее тем, что кто-то вообще осмелился осуждать Петирона, да еще и перед его сыном. По правде говоря, в глубине души он был вполне согласен с мнением Лобирна о витиеватых сочинениях Петирона, но никогда в жизни не сказал бы такое вслух – это было бы предательством. Получалось, будто его песни стали намного популярнее, чем грандиозные, замысловатые творения Петирона. И кстати, это оказалось для Робинтона едва ли не главным потрясением: Лобирн широко использовал его сочинения, хотя и не знал, кто автор.
Робинтон сообразил, что любовь мастера к его песням не гарантирует никаких поблажек, но анонимное признание помогало ему выдерживать крутой нрав Лобирна, его непоследовательность, капризы и причуды и его нежелание возиться с «сопливым новичком».
Однако же, когда старый мастер оценил, как терпеливо Робинтон возится с отстающими учениками, он начал понемногу смягчаться. Он даже изволил разок-другой похвалить Робинтона. Сам Лобирн был слишком вспыльчивым и нетерпеливым и не скупился на резкие слова для небрежных, поэтому вскоре Робинтону достались не только отстающие, но еще и самые младшие ученики, которым следовало преподать главные обучающие Баллады. Робинтон не возражал. По правде говоря, ему приятно было петь собственные песни, включенные мастером Дженеллом в начальный курс обучения. Робинтон тихо радовался тому, что его песни вообще звучат и что он сам может петь их, не страшась гнева Петирона.
Кроме того, на него возложили обязанность каждую неделю навещать отдаленные холды. Зачастую он был единственным пришельцем из внешнего мира, которого видели тамошние жители. Правда, вскоре в горах должна была воцариться непогода, и путешествиям предстояло прекратиться. Поэтому Робинтон делал дополнительные копии разных песен для холдеров, чтобы они могли продолжать занятия в его отсутствие. После каждой такой поездки Робинтон писал отчет, и, к его удивлению, Лобирн эти отчеты внимательно изучал.
Кроме Робинтона и троих учеников Лобирна, здесь же обитал еще один арфист-подмастерье – Маллан, уроженец Плоскогорья. Он тоже ездил по округе и вел часть уроков в самом Плоскогорье. Двое подмастерьев делили в холде небольшие покои: две небольшие одноместные спальни, приличных размеров общая комната для дневных дел и расположенная чуть дальше по коридору умывальня, принадлежавшая, кроме них, ученикам, занимавшим втроем одну большую комнату. У мастера Лобирна были отдельные покои. Он проживал там вместе со своей женой Лотрицией, увядающей женщиной, сохранившей обаятельную улыбку. Ее доброта напоминала Робинтону о Бетрис. В те времена, когда Лобирн и Лотриция встретились, она была ученицей целителя, но после свадьбы завершила обучение и отправилась вместе с мужем в холд Плоскогорье, где посвятила себя воспитанию детей – от их союза на свет появилось четверо отпрысков. Дочь вышла замуж за местного холдера и время от времени навещала родителей, привозя с собой детей. Сыновья же отправились учиться различным ремеслам, но частенько появлялись в Плоскогорье на Встречах.
– И ни один не способен пропеть даже самую простенькую мелодию! – как-то с отвращением заметил Лобирн в присутствии Робинтона. – Что поделаешь – уродились в мать. Но ведут они себя хорошо. Да, хорошо.
Лотриция всегда старалась лишний раз подкормить «своих мальчиков» – так она называла учеников и подмастерьев.
– Вы же до сих пор растете! Гляньте на себя – кожа да кости, – вечно сетовала Лотриция, и питомцы с радостью принимали угощение.

Из-за постоянных поездок и весьма напряженного учебного расписания в холде у Робинтона оставалось немного времени на сочинительство. А потому он привык записывать переполнявшие его мелодии буквально на ходу – останавливаясь посреди дороги, чтобы набросать на крохотном кусочке пергамента мотив, который он насвистывал, наигрывал на дудочке или напевал, шагая по крутым склонам. Несколько раз он лишь чудом ничего себе не свернул – так увлекался сочинительством, что не замечал, как сворачивал с узкой тропки. Правда, в сочинении на ходу имелись и свои преимущества: можно было громко петь то, что получалось, и слушать, как песня эхом разносится окрест.
Но вскоре, с первым сильным бураном, путешествиям пришел конец. Точнее говоря, Робинтон на три дня оказался заперт в холде Мерфи, вместе с пятнадцатью его обитателями.
Когда буран прекратился, Мерфитвен, двадцатый по счету владелец холда, помог Робинтону пробить тропку в снегу. Ему необходимо было забрать из Плоскогорья кое-какие припасы, и он слишком долго откладывал поездку.
– Вообще-то, по снегу это добро везти легче, – весело заметил Мерфитвен, укладывая припасы на сани, позаимствованные в холде. – Ладно, арфист, бывай. Спасибо за новые песни. Мы их непременно выучим. А Твенон к твоему возвращению затвердит таблицу умножения. Обещаю!
И, помахав на прощание рукой, Мерфитвен двинулся в обратный путь, с трудом продираясь сквозь снег.

Воздвигнутый на утесах холд Плоскогорье, подобно кораблю на море, пережил множество бурь, и вою ветра редко удавалось пробиться за его толстые стены. Но жизнь в этом холде сильно отличалась от жизни в Доме арфистов – или даже в Бенден-холде. Как и надлежало всякому холду, холд Плоскогорье легко мог обойтись в повседневной жизни без посторонней помощи. Здесь обитали подмастерья всех цехов и мастер горняков Фарло. Он со своими десятниками занимался добычей меди, на которую всегда сохранялся большой спрос. Его горняки составили сдвоенный квартет, и по вечерам, по первому знаку Маллана, они без уговоров заводили песни. Фарло хорошо играл на гитаре и аккомпанировал своим людям, поскольку отлично знал их репертуар; временами Робинтон предлагал подменить его, и Фарло охотно соглашался. В Плоскогорье, благодаря стараниям мастера Лобирна, имелось достаточно музыкантов, чтобы составить большой оркестр. И даже худшие из зимних вечеров проходили весело и радостно, особенно когда лорд Фарогай и леди Эвелина занимали места за главным столом. Трое из их двенадцати детей тоже неплохо играли и пели.
Помимо музыки, жители Плоскогорья посвящали вечера борьбе и другим физическим упражнениям. Робинтон охотно присоединялся к состязаниям по бегу – проходили они в коридорах и на лестницах. Ноги у молодого подмастерья были длинные, а легкие натренированы пением, так что в беге с ним мало кто мог потягаться.
Робинтон никогда прежде не слышал о состязаниях в помещении; в Форт-холде даже в самую суровую зиму можно было выходить наружу. Но здешних жителей ограничивала погода, да и сама местность, и потому они использовали длинные коридоры холда, соревнуясь в беге на длинные и короткие дистанции. Лестницы тоже не оставались без применения; бегуны состязались, кто проворнее всех взбежит наверх и спустится обратно – и ничего себе при этом не сломает. Растяжения лодыжек были делом привычным, равно как и растяжения плечевых суставов – бегуны не раз на бегу хватались за перила, чтобы уберечься от падений.
Робинтон показал себя хорошим бегуном, но единоборств сторонился. Арфисты были народом мирным. Правда, встречались и исключения из этого правила. Шонегар, например, был лучшим борцом и своего родного холда, и цеха арфистов и трижды побеждал чемпиона Форт-холда в среднем весе. Но обычно арфисты старались беречь руки. Робинтон именно этим и отговаривался – и по большей части такое объяснение принимали сочувственно. Но от язвительных укоров лучшего здешнего драчуна, молодого парня по имени Фэкс, он не уберегся.
Еще со времен первой стычки с молодым холдером Робинтон чувствовал себя неуютно в его присутствии. Получилось так, что они одновременно подошли к лестничной площадке, служившей местом пересечения нескольких коридоров. Фэкс вел себя агрессивно, нетерпеливо и покровительственно. Он приходился лорду Фарогаю племянником и недавно получил во владение холд в долине, которым и правил железной рукой, требуя от всех безукоризненной службы. Некоторые проживавшие там ремесленники даже попросили о переводе в другие холды.
До Робинтона доходили тревожные слухи о методах, которыми пользуется Фэкс для наведения порядка, но арфисту не следует порицать холдера – или брать над ним верх. И потому при той первой встрече Робинтон учтиво позволил Фэксу пройти первым. Ответом на учтивость стала презрительная ухмылка, и Робинтон заметил, что Фэкс, прежде шагавший размашисто и споро, теперь нарочно замедлил шаг. Робинтон так и не понял, зачем Фэкс пытался его унизить, но после этого случая с куда большим доверием относился к недобрым слухам о молодом холдере.
Однажды вечером Фэксу захотелось выманить Робинтона на борцовский ковер и свести с одним из своих молодых подчиненных.
– Ручаюсь, схватка будет на равных, Вы схожи и по весу, и по росту, – сказал Фэкс. Лицо его казалось невозмутимым, но в глазах горел вызов.
– Боюсь, я для этой схватки не пригоден, – отозвался Робинтон. – Я – арфист и мало занимался спортом. Однако же, если твой холдер поет, я охотно с ним посостязаюсь.
Фэкс некоторое время молча разглядывал Робинтона, а потом, презрительно усмехнувшись, повернулся к Лобирну.
– Я смотрю, мастер Лобирн, этим разделом обучения у вас пренебрегают.
Но Лобирн был не тот человек, чтобы безнаказанно спускать дерзкие выпады. Он ответил с неменьшим презрением:
– Многие горько жалеют о том дне, когда им вздумалось взять верх над арфистом. Ведь песни и баллады живут куда дольше, чем крепость тела. Или твой парень никак не может простить моему подмастерью, что тот всякий раз обставляет его в состязаниях по бегу?
Робинтона удивило, что мастер Лобирн, оказывается, следил за его достижениями. И еще сильнее он удивился тому, что эти победы злят Фэкса. Ведь сам проигравший парень, помнится, относился к поражениям без обид.
Фэкс взглянул на мастера Лобирна пристально и обеспокоенно, бросил на Робинтона презрительный взгляд и отошел. Робинтон с облегчением вздохнул.
– Нет, вы только гляньте на него! Так и ищет случая унизить тебя на глазах у всего холда, – заметил Лобирн. – Этого я терпеть не стану. Это отвратительно влияет на дисциплину во время занятий. Но если ты захочешь вспомнить уроки самообороны и потренироваться вместе с Малланом, будет неплохо. Для вас обоих. И для учеников тоже.
– Думаю, мастер, я так и сделаю, – сдержанно ответил Робинтон.
Теперь сомнений не осталось: Фэкс за что-то затаил против него злобу. А может, он вообще не любил арфистов. Во всяком случае, Фэкс ни разу не просил, чтобы в его владения прислали арфиста. От решения владетеля страдали в первую очередь жители его холда, но требовать от подвластных ему холдеров, чтобы те должным образом заботились об образовании, мог один лишь лорд Фарогай. А поскольку холд Фэкса стал под его рукой приносить намного больше доходов, лорду Фарогаю вроде бы и незачем было узнавать, как это получается. А Фэкс успешно скрывал от дяди, что получал дополнительные доходы, избивая людей или грозя им выселением.
С этого дня Маллан принялся тренировать Робинтона; изредка Робинтону удавалось одолеть Маллана, но все же второй подмастерье был намного искуснее и проворнее. По крайней мере, оба они научились в случае нужды действовать быстро, без промедления.
Перевал занесло снегом, и поддерживать связь с внешним миром теперь можно было лишь при помощи барабанов. А потому на Робинтона как на подмастерье возложили вечернюю восьмичасовую вахту. Оказалось, это самая неприятная из всех его обязанностей. На вышке от промозглого холода не спасала даже постоянно горящая жаровня. Поскольку холд Плоскогорье был высечен прямо в скале, расхаживать дежурный барабанщик мог только по периметру вышки. Да и то приходилось двигаться очень осторожно, чтобы не оступиться. Правда, пройти в башню можно было и из внутренних помещений холда – уже немалое достоинство. Во многих более южных холдах на барабанные вышки вели только наружные лестницы.
Дежурство на барабанной вышке отнюдь не сводилось к пережиданию положенного времени; оно требовало постоянного внимания. Снегопад иногда заглушал поступающие сообщения, а, отправляя вести отсюда, барабанщик мог ненароком вызвать небольшую лавину – в ночи их отдаленный рокот звучал жутковато. По вечерам, когда погода была хорошей и Белиор с Тимором сияли в полную силу, Робинтон иногда мог разглядеть вдали семь пиков покинутого Вейра Плоскогорье. Робинтону было интересно, сильно ли он отличается от тех двух вейров, которые ему уже довелось повидать. Может, и не сильно. Надо бы при случае туда заглянуть – просто из любопытства.
Новое, непривычное окружение, новые ощущения задевали прежде неизведанные струны в душе Робинтона. Осмелев, он сочинил для квартета горняков новую песню, лучше ложившуюся на их голоса, чем большинство известных баллад, – юмористическую историю в шести куплетах с припевом, о горняке и его возлюбленной, совершенно в их стиле. Песню приняли столь тепло, что мастер Лобирн захотел узнать, откуда Робинтон ее взял.
– Ну, нашел среди всяких записей, которые привез с собой, – сказал захваченный врасплох Робинтон.
– Что, правда?
– Ну, примерно. В смысле, там была мелодия. Я ее немного переделал для горняков и добавил припев, чтобы желающие могли его подхватывать.
– В самом деле? – Мастер Лобирн взглянул на подмастерье и задумчиво пожевал губу. – Ну, раз ты так говоришь...
Робинтон поспешил ретироваться – сразу же, как только позволила вежливость.
Мастер Лобирн лишь мельком просмотрел последний пакет, прибывший из цеха арфистов, и передал его Робинтону. В холде Плоскогорье было много хороших музыкантов и певцов, а новые мелодии весьма оживили бы вечера, и потому Робинтон не устоял перед искушением и потихоньку вводил в репертуар свои новые песни. Правда, теперь он стал осторожнее и чаще просто переделывал другие вещи, уже наличествовавшие в репертуаре.
Но он недооценил мастера Лобирна.
– Это ты написал, – без обиняков заявил Лобирн, как-то вечером ворвавшись в комнатушку к Робинтону. В руках у него был футляр для нот. Мастер обвиняюще взирал на Робинтона.
Робинтон как раз в этот самый момент записывал очередную мелодию, а потому, когда Лобирн выхватил лист у него из рук и начал сравнивать с теми, что принес, отпираться он уже не мог.
– Это ты написал почти все новые вещи, которые рассылает сейчас цех. Верно?
Робинтон попытался встать – нелегкая задача, учитывая тесноту и то, как близко стоял к нему Лобирн. Продолжать валяться на кровати было как-то неловко. Но потом Робинтон сообразил, что ежели он встанет и нависнет над низкорослым мастером, положение только ухудшится – ведь тогда Лобирну придется смотреть на него снизу вверх.
– Мастер Лобирн, разрешите, я объясню...
Он кое-как умудрился проскользнуть мимо мастера и жестом предложил ему перейти в комнату побольше. Маллана там не было – куда-то вышел.
– Клянусь Первым Яйцом – мне не терпится услышать эти самые объяснения! – заявил Лобирн. Шея его побагровела, глаза пылали. – Все это время – пять, если не шесть Оборотов – мне присылали музыку, сочиненную... тобой! Мало того, что ты сделался подмастерьем в пятнадцать лет, но десятилетний композитор!..
Лобирн швырнул пачку нот на стол, прижал их кулаком и сверкнул глазами. Робинтон дипломатично сел и даже постарался ссутулиться.
– На самом деле... – Робинтон пришел в ужас, но решил, что деваться некуда – нужно говорить правду. – На самом деле кое-что было написано, когда я был немного младше.

Предыдущая страница 10 Следущая страница


Энн Маккефри

– Немного младше? – У Лобирна глаза полезли на лоб. Опершись об стол, он угрожающе навис над Робинтоном. – Так когда же ты написал свою первую песню? Сколько тебе тогда было?
– Я... ну, мама говорит, что сочинять я начал, когда мне исполнилось три Оборота.
Лобирн уставился на Робинтона, а затем настроение его внезапно изменилось – это вообще было ему свойственно, – и мастер, запрокинув голову, расхохотался. Он смеялся так, что ему пришлось ухватиться за край стола, чтобы не упасть. Потом Лобирн все-таки рухнул в кресло и вцепился в подлокотники. Поскольку дверь комнаты была открыта, хохот Лобирна далеко разнесся по коридорам, и вскоре на шум заглянула Лотриция – посмотреть, что же так развеселило ее мужа. Подмастерья, проживавшие по соседству, тоже высунулись в коридор – узнать, что творится.
– Что ты такого сказал Лобирну? – поинтересовалась Лотриция, изумленно подняв брови. – Последний раз он так хохотал, когда Фэкс свалился в бочку с вином.
Она тепло улыбнулась. На самом деле, улыбались все присутствующие – за исключением Робинтона. Ему по-прежнему было не по себе.
– Я... я ничего ему не говорил, – совершенно чистосердечно признался он. То, что вызвало смех Лобирна, до сих пор валялось на столе... Робинтон начал поспешно собирать листы пергамента.
Но Лобирн остановил его и, отсмеявшись, объяснил жене:
– Этот тип... вот этот самый... это он написал... все новые песни.
– Вовсе не все!
– Нет? Не все? Оставлял что-то и другим? И Лобирн снова зашелся от смеха. Лотриция подбоченилась.
– По-моему, ты несешь бессмыслицу, Лобирн, а это на тебя не похоже, – с легкой досадой произнесла она. – И раз это тебя так развеселило, я хочу услышать всю историю целиком. Давай-ка, успокаивайся. Роб, у тебя найдется кла?
Робинтон поспешно наполнил чистую чашку чуть теплым кла. Лотриция отняла у него чашку и вручила мужу, но тот, все еще сотрясавшийся от смеха, не сразу успокоился настолько, чтобы сделать глоток. Похоже, кла действительно помог мастеру взять себя в руки. Лобирн утер выступившие на глазах слезы и кивком подозвал зрителей поближе.
– Смотрите, это Робинтон. Наш свежеиспеченный, наш самый младший подмастерье. Автор большей части песен, которые мы здесь разучивали. Клянусь Первым Яйцом!
– Так это ты их написал, милый? – переспросила Лотриция, и ее голубые глаза радостно засияли. – Я же тебе говорила, что он – умный мальчик, и скромный к тому же, – добавила она, повернувшись к мужу. – А почему же эти песни не были подписаны твоим именем?
– Мне не полагалось их подписывать – я ведь был учеником...
– В том-то и вся соль – разве ты не улавливаешь, Лотриция?
– Нет, не улавливаю. Но считаю, что песни у него замечательные.
– Вот именно! В том-то и дело! – воскликнул Лобирн и погладил жену по руке, словно желая похвалить ее за сообразительность.
Лотриция вопросительно смотрела на мужа.
– Музыку, сочиненную его отцом, не рассылают по всем холдам и цехам, – пояснил Лобирн. – А песенки Робинтона рассылают с тех самых пор, как ему исполнилось три Оборота! Теперь понимаешь?
Увидев, что жена никак не может взять в толк, что же тут такого примечательного, он разволновался, и шея его снова принялась багроветь.
– Ты подумай, как судьба подшутила над Петироном! Наш утонченный, самодовольный, заносчивый великий композитор в подметки не годится собственному сыну!
С этими словами Лобирн выбрался из кресла. Продолжая давиться смехом, он хлопнул Робинтона по спине и, забрав со стола ноты, двинулся к двери. Потом он заметил, что прихватил и недописанный лист, и со смехом вернул его Робинтону.
– Покажешь мне, когда допишешь, а, Роб?
Когда за ним захлопнулась дверь собственных покоев, он все еще смеялся.
– Так что это было? – спросил у Робинтона озадаченный кузнец-подмастерье.
– Цеховая шутка, – глупо улыбнувшись, ответил Робинтон и попытался скрыться за дверью.
– Чего-о?
После этого происшествия взаимоотношения Робинтона и мастера Лобирна резко изменились – Лобирн стал обращаться с подмастерьем уважительно, как с равным. Робинтон удивлялся, радовался и искренне смущался, выслушивая похвалы. В цехе мастера присматривали за ним; они подбадривали Робинтона, поддерживали его, но относились к нему как к ученику. Лобирн же принял Робинтона как ровню, невзирая на разницу в возрасте и опыте. Робинтону перемена далась нелегко; он поставил себе за правило не злоупотреблять своим новым положением и трудился еще усерднее, выполняя поручения Лобирна. Однако возник неожиданный побочный эффект:
Робинтон очень остро осознал, чего именно Петирон так и не смог ему дать. И, чтобы заглушить горечь, Робинтон начал мысленно называть отца официально, по имени, а не отцом. Возможно, когда-нибудь в будущем он и сможет позабыть о боли, причиненной ему Петироном, но пока что это ему не под силу. Сейчас же дружеская поддержка Лобирна лишь напоминала ему, как он выбивался из сил, стараясь заслужить одобрение отца, – и воспоминания оставались яркими и болезненными.
Через некоторое время над Холдом Плоскогорье отбушевали последние зимние бури, началось весеннее таянье снегов. Дороги развезло. На деревьях набухли почки, а в долинах фермеры начали сев. А мастер Лобирн принялся составлять рабочее расписание для своих подмастерьев.
Именно тогда Робинтон заметил, что обширный район, расположенный на юго-востоке Плоскогорья, совершенно свободен от флажков, которыми отмечались их маршруты.
– Наверно, здесь и находится холд Фэкса? – спросил он.
– Именно так, – ровным тоном отозвался Лобирн. Маллан как-то странно усмехнулся.
– Он никогда не просит прислать к нему арфиста, – с кислым видом добавил Лобирн.
Робинтон удивленно взглянул на мастера.
– Но почему?
– Ему не нравится, что мы сообщаем его холдерам ненужные сведения и мутим народ, – пояснил Лобирн.
– Ненужные? Но ведь каждый имеет право научиться читать и считать!
– Роб, Фэкс не желает, чтобы его холдеры получали даже элементарное образование, – сказал Маллан, закинув руки за голову, и принялся раскачиваться на стуле. – Все очень просто. О чем они не знают, о том и не жалеют – в первую очередь о собственных правах.
– Но это же... это... – Робинтон запнулся, не в силах подобрать нужное слово. – Неужели лорд Фарогай не может настоять?
Лобирн недовольно крякнул.
– Он высказал предположение, что умение читать и считать, вероятно, стоит отнести к ценным качествам.
– Предположение?! – Робинтон от негодования даже вскочил со стула.
– Успокойся, парень. Нам пока хватает учеников.
– Но он же отказывает своим людям в правах, записанных в Хартии!
– Точнее говоря, он вообще отказывается признавать существование Хартии, – уточнил Маллан.
– И вспомни: в Хартии также записано, что всякий владелец холда обладает правом на самоуправление в пределах собственного холда, – подчеркнул Лобирн.
– Но его холдеры тоже имеют свои права!
– Не будь таким наивным, Роб. Именно это его и не устраивает, – сказал Маллан, с силой грохнув ножками стула об пол. – И не суй ты голову в змеиное гнездо. Из тебя в жизни не выйдет такого бойца, чтобы справиться с ним, а если ты попытаешься надавить на Фэкса, у него появится законное основание бросить тебе вызов. А тогда он попросту свернет тебе шею – вроде бы ненароком.
Робинтон в поисках поддержки взглянул на Лобирна, но мастер лишь покачал головой.
– Я не раз уже обращался к Фарогаю и говорил, что он дал Фэксу слишком много воли. Я предупреждал Фаревена и Баргена, старших сыновей Фарогая, чтобы они держались начеку. Я поговорю с Фаревеном еще раз; он – хороший борец и старается поддерживать форму. Барген же рассчитывает на то, что Конклав вряд ли утвердит в правах владетеля племянника, когда у лорда есть родные сыновья, способные управлять Холдом. На мой взгляд, они оба вполне подходящие правители. Но, боюсь, они не понимают, насколько Фэкс честолюбив. Честолюбив и алчен.
Лобирн помолчал, лицо его было холодным, отчужденным.
– Что же касается арфистов – здесь, в холде Плоскогорье, нашему цеху оказывают должное уважение. Хотя я слыхал, – Лобирн помрачнел, – что во многих местах нас едва терпят. И таких мест становится все больше.
Маллан и Робинтон изумленно уставились на мастера.
– Один торговец-северянин как-то упоминал... – начал было Маллан.
– Давайте не будем забивать себе голову, пока не столкнемся с этой проблемой напрямую, – твердо сказал Лобирн и вновь вернулся к рабочему расписанию.
Эта беседа надолго запала Робинтону в душу. Он еще в детстве заучил Хартию наизусть и даже ходил смотреть на оригинал, спрятанный для сохранности меж двух стекол. Текст до сих пор читался великолепно, хотя был написан множество Оборотов назад. Хартия была первым, что разучивали малыши в начале учебы – в виде обучающей Баллады, конечно. Потом ее изучали подробнее – по мере того, как ученики подрастали и могли осознать значение деталей. Холдер, скрывающий от подвластных ему людей эти знания, не выполнял свой долг перед ними.
С другой стороны, ни один закон не требовал наказания для холдера, скрывающего содержание Хартии. Видимо, об этом просто не подумали в свое время. Когда-то Робинтон спросил мнения мастера Уошелла. Тот лишь фыркнул в ответ, а потом заметил, что создателям Хартии даже в голову не приходило, что кто-то может покуситься на важнейшие из прав человека.
Робинтон искренне понадеялся, что люди, научившиеся читать и считать еще при прежнем холдере, теперь передадут знания своим детям – хотя бы тайком. Знание зачастую находит для себя обходные тропинки, как его ни запрещай. Оставалось лишь надеяться, что в холде Фэкса произойдет то же самое.

Глава 10

Три Оборота, которые Робинтон провел в холде Плоскогорье, пролетели стремительно, перемежаемые лишь зимними холодами. Он узнал много нового о ремесле арфиста и еще больше – об управлении огромным холдом, на территории которого проживают тысячи людей. Восседая по вечерам за главным столом, лорд Фарогай казался мягким, любезным и снисходительным человеком. Но у себя в кабинете, отдавая указания сыновьям и управляющим, он становился энергичным, проницательным и резким. Он знал обо всем, что творится в его владениях, – за исключением «белого пятна», как именовал Лобирн владения Фэкса.
– О, Фэкс умен, – сказал как-то Лобирн Робинтону. – Он проводит с Фарогаем не меньше времени, чем родные сыновья. Можно подумать, что он ему прямой родственник.
– А может, так оно и есть? – заметил Маллан, приподняв бровь. – Они очень друг на друга похожи.
Но Лобирн отмахнулся:
– Фарогай всегда обожал Эвелину. Это всего лишь фамильное сходство.
Маллан повел плечом.
– Мать Фэкса умерла родами, так что мы все равно никогда ничего точно не узнаем. Но вероятность существует. Эвелина так часто беременела, что Фарогай мог поискать развлечений на стороне.
– Выброси это из головы! – резко одернул его Лобирн. – Или держи свои мысли при себе.
– Я бы с радостью, но меня озадачивает привязанность Фарогая к Фэксу. Фэкс родился в тот период, когда у Эвелины случилось подряд несколько выкидышей. Еще до рождения Фаревена...
Но доводить свою мысль до конца Маллан не стал.
Внушающее тревогу поведение Фэкса оказалось единственной неприятностью, с которой довелось столкнуться Робинтону за время жизни в холде Плоскогорье. Он даже, при содействии Маллана, приобрел первый опыт общения с женщиной. Робинтон никогда особо не задумывался о своей внешности и в зеркало заглядывал лишь затем, чтобы проверить, не растрепались ли волосы; волосы он отпускал и заплетал в косу, подобно многим другим юношам. Но благодаря опеке Лотриции он начал понемногу избавляться от подростковой худобы, а пешие путешествия по горам сделали его ноги и грудь мускулистыми.
Поскольку он был арфистом, во время танцев он обычно играл для других, а не плясал сам. Но однажды Маллан заметил во время перерыва между танцами, что Робинтон болтает с тремя местными девушками, подошел и ткнул его локтем в бок.
– Я тебя подменю на время. Давай, выбирай себе пару.
Последовал еще один толчок под ребра, сопровождаемый подмигиванием. Робинтон попытался было возразить, но Маллан уже обратился к одной из девушек:
– Ситта, он у нас застенчивый. Он все время играет для танцоров, а сам танцевать не умеет.
– Это я не умею?! Еще как умею! – возмутился Робинтон и поспешил пригласить Ситту на танец.
Он и прежде поглядывал на эту стройную, миловидную девушку со слегка раскосыми глазами. Сейчас, ради Встречи, она облачилась в ярко-голубое платье, и этот наряд очень ей шел. Правда, Робинтон никак не мог сообразить, как же следует с ней беседовать, чтобы не ляпнуть что-нибудь неуместное.
– Я думала, ты никогда меня не пригласишь, – с притворной скромностью сказала Ситта, вложив свою изящную ручку в загрубелую от постоянной работы со струнными инструментами ладонь Робинтона.
– Мне давно этого хотелось, – чистосердечно признался Робинтон.
– Значит, пришла пора, арфист! – дерзко отозвалась Ситта, и они очутились на танцевальной площадке и поклонились друг другу, как и другие танцующие. А потом зазвучала музыка – на этот раз быстрая, так что Робинтону не представилось случая обнять девушку.
Ситта была благовоспитанной девушкой и потому после двух танцев предложила Робинтону пригласить кого-то из ее подруг – чтобы не давать окружающим повода для пересудов. Робинтон тут же согласился; все-таки он – арфист, и ему не следует открыто выказывать предпочтение только одной девушке. По крайней мере, пока что – не следует. А во-вторых, ему действительно хотелось танцевать. Это было так здорово! Он танцевал с Трианой и Марциной. Триана оказалась девушкой веселой и заводной, ее, похоже, больше интересовал сам танец, чем партнер. Марцина была милой и предупредительной. А потом Робинтону пришлось вновь вернуться на свое место и играть дальше.
Триана отправилась искать себе другого партнера – правда, на прощание сказала Робинтону, что он танцует замечательно и ей очень понравилось. А Ситта и Марцина устроились у помоста, на котором сидели музыканты, и стали ждать, пока Робинтон освободится.
Следующие несколько дней, куда бы Робинтон ни шел, ему все время попадались на пути Ситта и Марцина – как бы случайно, между делом. А потом он отправился в очередное путешествие, навестить своих подопечных, и отсутствовал четыре дня. Вернулся поздно вечером, и как-то так вышло, что Ситта в это время сидела в главном зале. А потому само собой получилось, что она принялась опекать Робинтона, раздобыла для него горячую еду и питье... И согрела ему постель – в честь возвращения.
Робинтон воспользовался тем же условным сигналом, которым пользовался Маллан: прислонил стул к столу. Теперь старший подмастерье должен был вообразить, что заглядывать в его комнату не следует. А потом они с Ситтой познали друг друга, и Робинтон счел, что эта сторона жизни воистину хороша. С тех пор Ситта ловко подкарауливала его вечер за вечером. Робинтон даже начал думать, что чутьем она не уступает дракону. Марцина, правда, с недельку дулась, но это не помешало ей и Триане танцевать с Робинтоном – правда, не больше двух танцев подряд.
Возможно, Ситта лелеяла мечту сделаться супругой арфиста, но Робинтон пока не мог позволить себе сколько-нибудь серьезных, длительных отношений – по крайней мере, до тех пор, пока не получит постоянное назначение. Зато он выяснил, что это очень приятно – когда о тебе заботится любящая подруга. Хотя и совсем не похоже на заботу любящей матери.

Робинтон часто получал новости из цеха арфистов и знал, что Мерелан хорошо себя чувствует и по-прежнему прекрасно поет. Он регулярно получал со скороходами письма от матери и так же регулярно писал ей сам.
Появились как-то Ф'лон с Сайманит'ом и принесли весть о том, что Карола заболела и к ней вызвали мастера-целительницу Джинию. Весь Вейр охватило беспокойство – ведь Фейрит'а еще довольно молода для королевы. Смерть любого дракона была потрясением для Вейра, но потеря королевы становилась истинным бедствием.
Ф'лон тоже был мрачен.
– Если честно, чисто по-человечески я никогда не питал особой любви к Кароле. Но все-таки она – всадница...
– Так что, Фейрит'а может вот-вот уйти?! – воскликнул Робинтон. – Но ведь Вейру нужна королева!
– Она у нас есть, – напомнил Ф'лон. – Из последней кладки. Конечно, она очень молода... И, по чести говоря, я очень жалею, что Неморт'а выбрала Йору, а не кого другого!
У него вырвался раздраженный вздох.
– Почему? – спросил Робинтон. Его сейчас больше занимала возможная потеря королевы, чем неприязненное отношение Ф'лона к Йоре.
– Почему? Да потому, что она боится высоты! Ты себе такое представляешь? Ну да ладно. Сайманит'у Неморт'а нравится, да и мне куда симпатичнее пышечки, а не вешалки костлявые, вроде той же Каролы.
– А ты не думаешь, что бронзовый твоего отца не захочет так просто уступить тебе дорогу? – спросил Робинтон, изумленно уставившись на друга.
Он знал, что Ф'лон честолюбив и что право подняться в брачный полет с королевой всегда служило предметом состязания для бронзовых всадников. Так почему Ф'лон не принимает в расчет тот факт, что отец намного опытнее его?
У Ф'лона хватило совестливости сконфузиться.
– Ну, ведь даже С'лонер не вечен. А Сайманит' – прекрасный бронзовый.
– В этом я ни капли не сомневаюсь, – поспешил согласиться Робинтон.
«Спасибо, арфист».
Робинтон кивком попросил Ф'лона придвинуться поближе.
– А он из-за всего этого не волнуется?
– Пока до дела не дошло – нет. Ты же сам знаешь: драконы редко задумываются о завтрашнем дне. Потому-то им и нужны всадники.
За три дня до Окончания Оборота госпожа Вейра умерла; она до последнего мига отважно сражалась со смертью. Робинтон ощутил боль Сайманит'а, вызванную этой потерей, но не стал никому ничего говорить, пока весть не передали барабанной связью. Скорбное известие наложило свой отпечаток на празднества. Все горевали и о золотом драконе, и о всаднице. Робинтон был особенно печален: он был одним из немногих в холде Плоскогорье, кто знал и госпожу Вейра, и ее королеву лично. Но вышло так, что у него оказалось не так уж много времени для скорби: Лобирн сообщил, что мастер Дженелл велит подмастерью вернуться в цех арфистов. Его ждет новое назначение.
– Ты многому здесь научился, Роб, и мне жаль с тобой расставаться, но ты слишком талантлив – и как наставник, и как музыкант, – чтобы сидеть здесь вечно. Есть места, где ты сумеешь добиться гораздо большего, – сказал мастер Лобирн, когда Ф'лон и Сайманит' прилетели за Робинтоном и его имуществом. Потом он крепко обнял юношу – не обращая внимания на разницу в росте – и быстро отвернулся.
Лотриция тоже обняла Робинтона, расплакалась и велела беречь себя – и возвращаться, когда только он захочет, потому что здесь ему всегда будут рады.
Робинтон уже успел получить от лорда Фарогая официальное разрешение на отъезд. Кроме того, лорд, к изумлению юноши, вручил ему увесистый кошелек с марками.
– Ты хорошо потрудился. И твою работу, и твое поведение все хвалили. И ты заслужил вознаграждение, которое поможет тебе устроиться на новом месте. Передавай от меня привет мастеру Дженеллу и, конечно же, мастеру голоса Мерелан.
Фарогай протянул юноше руку, Робинтон с радостью ее пожал – и поспешно ослабил хватку, заметив, как скривился лорд.
Следующим был Маллан. Он попрощался с Робинтоном, и его улыбка стала последним напутствием молодому подмастерью перед долгой дорогой.
– Ну, что? Когда брачный полет? – поддразнил Робинтон старого друга, усевшись на спину Сайманит'а.
– Я вообще сомневаюсь, что Неморт'а хоть когда-нибудь оторвется от земли, если Йора и дальше будет так себя вести, – с отвращением сказал Ф'лон. – Эта девчонка боится высоты! Она в собственный вейр не может подняться без посторонней помощи... – Голос его превратился в противный фальцет: – «Чтобы я не споткнулась и не упала».
– Но не может же она...
– К счастью, – продолжал Ф'лон, – когда у Неморт'ы начнется брачный сезон, желания Йоры будут значить не больше, чем груда золы в помойной яме. – Он обернулся к другу и лукаво улыбнулся. – Кровь Неморт'ы вскипит, и природа возьмет свое.
– А как же С'лонер?
– Он будет испытывать судьбу наравне с прочими.
В это самое мгновение Сайманит', который, к удивлению Робинтона, неспешно шел по двору холда, напугал юношу до полусмерти. Он просто шагнул с края утеса и нырнул вниз, в долину. У Робинтона душа ушла в пятки, и он отчаянно вцепился в друга, гадая, что это вдруг накатило на дракона.
Ф'лон, заметив реакцию арфиста, расхохотался, а в следующее мгновение они уже оказались в Промежутке, и Робинтон даже обрадовался пронизывающему холоду. Все лучше, чем грохнуться со всего маху на камни.
– Что за дурацкая шуточка? – крикнул он, подавшись вперед, чтобы Ф'лон мог его услышать. Они уже кружили над Домом арфистов. Для пущей доходчивости Робинтон наградил друга чувствительным тычком в плечо.
– А зачем Сайманит'у тратить силы на прыжок, если можно просто скользнуть вниз?
– Мог бы и предупредить!
Ф'лон только заржал в ответ, и Робинтон понял, что жаловаться бесполезно.
«Сайманит', если Ф'лон задумает еще что-нибудь похожее, не мог бы ты меня заранее предупредить, а?» – осторожно попросил Робинтон. Ему не доводилось до сих пор первым начинать разговор с Сайманит'ом, и потому он не был уверен, услышит ли его бронзовый.
«Я постараюсь запомнить, что ты не любишь падать». Голос Сайманит'а звучал виновато, и Робинтон немного смягчился.

Не в силах отказаться от очередного представления, Ф'лон с Сайманит'ом лениво покружили над двором Дома арфистов, постаравшись, чтобы их появление заметили. К тому моменту, как Сайманит' сложил крылья на спине, на ступенях уже собрался комитет по встрече. По правде говоря, Робинтон предпочел бы вернуться домой как-нибудь тихо и незаметно. Мерелан – именно ее Робинтон постарался углядеть первым делом, – выглядела хорошо. Она стояла рядом с Лоррой. Та обнимала за плечи высокую, очень красивую брюнетку, показавшуюся Робинтону смутно знакомой. Последней в этой маленькой группе была Кьюбиса. Робинтон взглянул на окна репетиционного зала, в котором проводил большую часть времени Петирон, но ничего не увидел и не услышал. Облегченно вздохнув, Робинтон спустился на землю и бросился к лестнице, спеша обнять маму.
Мерелан не казалась сейчас такой хрупкой и изможденной, как при расставании три Оборота назад, но в ее косах добавилось седины, а на лице – морщин. Эти признаки приближающейся старости перепугали Робинтона – для него нестерпима была сама мысль, что мама может постареть. Но он скрыл свой страх за улыбкой и множеством бессвязных слов, какими люди обычно обмениваются после долгой разлуки.
Принявшись благодарить всех за то, что пришли его встретить, Робинтон снова взглянул на юную красавицу брюнетку. Та старалась казаться спокойной, но на щеках ее играл румянец. А потом Робинтон сообразил, кто перед ним.
– Обороты пошли тебе на пользу, Сильвина. Ты так похорошела... – сказал Робинтон и, продолжая обнимать Мерелан за плечи, протянул руку подруге детских лет.
– Да и ты теперь сделался недурен собой, арфист, – дерзко отозвалась она и улыбнулась.
– Я смотрю, ты возмужал, – заметила Мерелан, похлопав сына по груди и пощупав мускулы. – И стал еще выше, – добавила она обвиняющим тоном – как будто Робинтон не имел права меняться за время разлуки.
– Мастер Лобирн постоянно заваливал меня работой, – сказал Робинтон, притворяясь смертельно уставшим.
– Чушь какая! – со свойственной ей прямотой заявила Кьюбиса. – Судя по виду, ты в отличной форме. Даже в лучшей, чем был перед отъездом.
Тут в дверном проеме появилась Бетрис.
– А, вот и он! Отлично. Лорра приготовила ради тебя настоящий пир, и нам всем не терпится взглянуть, чем же она собирается хвалиться. Давай, Роби, нечего тут мешкать.
Она схватила Робинтона за руку, оторвала его от Сильвины и потащила за собой.
Робинтон выпустил мать из объятий лишь после того, как они оказались в малом обеденном зале и у него появилась возможность усадить Мерелан в кресло. Едва он собрался сесть сам, как появился мастер Оголли.
– Надеюсь, я не опоздал? – ворчливо поинтересовался мастер-архивариус. – Мальчик мой, до чего же я рад тебя видеть! – Тут он увидел накрытый стол и просиял.– Просто великолепно! Я, пожалуй, выпью чашечку кла и съем пирожное, но надолго задержаться не смогу. В этом Обороте у меня не ученики, а сущие бестолочи. Ты просто не представляешь, Роби, до чего мне тебя не хватает! Или мне теперь следует звать тебя полным именем, а, подмастерье Робинтон?
– Вы можете звать меня, как вам больше нравится, мастер Оголли. Я всегда к вашим услугам.
– Роб, мастер Дженелл хотел повидаться с тобой после обеда, когда у него закончатся занятия, – сказала Бетрис.
– А кто-нибудь знает, куда меня отправят теперь? Робинтон подмигнул Бетрис, давая понять, что не очень-то надеется на ответ.
– Не беспокойся, сидеть без дела мы тебе не позволим, – заверила его Бетрис, состроив насмешливую гримасу.
Разговор перешел на какие-то общие темы – кого куда отправили, кто чем занимается и так далее. Робинтон расспросил о своих одноклассниках, которые тоже успели за это время сделаться подмастерьями, порадовался последним успехам Шонегара на борцовском поприще. Это вдруг напомнило ему о Фэксе.
– Что-то случилось, Роб? – спросила Мерелан, заметив, как изменилось настроение сына, и нежно коснулась его руки.
– Да нет, ничего, – ответил он.
Конечно же, Мерелан эта отговорка не обманула, но Робинтон считал, что за столом разговор о Фэксе и его холдерах, лишенных возможности учиться, будет неуместен.

Когда во время беседы с мастером Дженеллом Робинтону наконец-то представилась возможность заговорить об этом, Дженелл лишь сдержанно кивнул.
– Лобирн уже поставил меня в известность. К несчастью, без согласия Фарогая цех ничего не может поделать.
– Но это же неправильно! – не выдержал Робинтон. Дженелл снова кивнул, на этот раз сочувственно.
– Мы не в силах прыгнуть выше головы, юноша. А соваться туда, где жизни арфиста может угрожать опасность, неразумно.
Робинтон изумленно уставился на мастера.
– Опасность?
– Трудности такого рода уже возникали, юноша, и будут возникать снова. Иногда нам удается их сглаживать. Но до тех пор, пока Фэкс хозяйничает в собственном холде, я ничего не могу сделать. Ничего такого, что можно было бы счесть мудрым. Тебе придется научиться на собственном опыте: существуют потери и неудачи, с которыми приходится смиряться. Маленький холд, расположенный далеко на севере, не настолько важен, как большой холд рядом с твоим домом. Но я отправляю тебя туда, где ты сможешь принести наибольшую пользу. Итак, – Дженелл повернулся и указал на флажок на карте, – вот твое новое место назначения. Думаю, оно тебе вполне подойдет. Лобирн тебя очень хвалил, а ему угодить нелегко. Но пока что... Петирон уехал на неделю. Возможно, тебе захочется отдохнуть и побыть с матерью.
Робинтон подскочил.
– Ей нехорошо?!
– Тише, тише, юноша. С ней все в порядке. Можешь не волноваться, – сказал Дженелл. Голос его звучал столь искренне, что Робинтон успокоился. – В порту Форта наверняка найдется подходящий корабль. Ты можешь воспользоваться его услугами и не злоупотреблять любезностью всадника.
– Но Ф'лон сам хотел...
– Тише, Роб. Я ни на чем не настаиваю. Но я полагаю, что будет лучше, если ты прибудешь в Бенден...
– Бенден?! – Робинтон просто поверить не мог в такое счастье.
– Да, в Бенден. Но – не на крыльях Сайманит'а. Этот молодой человек, твой друг – настоящая заноза в боку лорда Майдира. И он, и его отец, предводитель Вейра.
– Но ведь когда мы с мамой там были, лорд Майдир...
Дженелл поднял руку.
– Как я уже сказал, лучше будет, если ты попадешь в Бенден не на драконе. Я не хочу, чтобы тебя тоже сочли возмутителем спокойствия. Арфист Эварель с нетерпением ожидает твоего прибытия. Он скоро уйдет в отставку, и ты, возможно, займешь его место, если поладишь с лордом Майдиром. Вообще-то лорд интересовался, готов ли ты занять эту должность.
От дальнейших вопросов Робинтон воздержался. Он сам разберется, что там творится. Хотя странно это: холд не доверяет предводителю собственного Вейра...
Кстати, Ф'лон тоже что-то такое говорил. Но перед отлетом молодой бронзовый всадник подкинул Робинтону куда более веский повод для размышления.
– Дружище, а ты знаешь, что понравился этой красотке, Сильвине? – поинтересовался он. – На меня она не обратила ни малейшего внимания, зато с тебя глаз не сводит. Не упускай случая, Роб.
Ф'лон подмигнул Робинтону, хлопнул друга по плечу и привычным движением вспрыгнул на подставленную лапу Сайманит'а. И уже со спины бронзового помахал Робинтону.
Прощальная реплика Ф'лона так поразила Робинтона, что он даже не успел сказать другу, что они с Сильвиной дружили в детстве и, возможно, ей просто приятно увидеть товарища детских игр. Теперь же было поздно; Сайманит' уже изготовился к прыжку, и Робинтон поспешно отступил, спасаясь от тучи пыли.
В тот же вечер, позднее, когда Робинтон уже пересказал матери самое интересное, что произошло с ним за время жизни в холде Плоскогорье, он обнаружил, что слишком устал, чтобы заснуть. Хотя Мерелан и приготовила для него прежнюю комнату, Робинтон все-таки решил, что будет ночевать в покоях, предназначенных для подмастерьев. Он знал, что Мерелан огорчится, что ей хочется подольше побыть рядом с ним и самой о нем заботиться. Но старая детская будила в нем слишком много воспоминаний, к которым Робинтон не хотел возвращаться. А признаться в этом маме он тоже не мог. Возможно, Мерелан поняла все сама; во всяком случае, настаивать она не стала. Она осторожно, как бы между делом, упомянула, что лорд Тиллекский собрался жениться и Петирон готовит в честь такого случая невиданный праздник – потому-то и в цехе почти никого не осталось.
Мерелан тоже заметила, что Робинтон привлек к себе внимание Сильвины.
– Из нее выросла настоящая красавица. Прекрасное, звучное контральто. Ты ничего не писал для контральто?
– Ну, по правде говоря, писал, – признался Робинтон и потянулся за кожаным футляром с нотами. Лучше уж говорить о музыке, чем о внимании, которое якобы проявила к нему Сильвина. – Я переписал для тебя лучшие из моих мотивчиков.
Он намеренно употребил именно это слово – так некогда именовал его сочинения Петирон. Мать взглянула на него с укоризной.
– Роб, прекрати...
Тогда Робинтон рассказал ей, какой бурный хохот вызвало его открывшееся авторство у мастера Лобирна; похоже, рассказ позабавил Мерелан. Потом ей захотелось просмотреть все новые песни Робинтона, сыграть их, спеть вполголоса – а то, что ей особенно нравилось, и в полный голос. Робинтон негромко подпевал ей, не в силах удержаться; слишком долго он был лишен такого удовольствия – петь свои песни дуэтом с матерью.
– Радость моя, у тебя особый талант к песням и балладам, – сказала Мерелан, когда они закончили. – И ты делаешь большие успехи...
Она вздохнула. Робинтон, решив, что мать устала, собрал ноты и упросил ее отправиться отдыхать.
Несмотря на все заверения в обратном, Робинтон чувствовал, что Мерелан изменилась, что с ней что-то неладно. Он обнял мать на прощанье и поцеловал.
– У меня есть еще несколько дней, пока не пришла пора садиться на корабль, – сказал он.
– И куда же Дженелл тебя отправляет?
– А ты не знаешь? Мерелан рассмеялась.
– Дженелл свои задумки держит при себе. Но он поклялся, что нашел для тебя должность, соответствующую твоим способностям.
Робинтон сообщил, что едет в Бенден-холд, и Мерелан просияла.
– Я надеялась, что так и будет. Я ведь знала, что Эварель подумывает об уходе на покой, – сказала она, пылко обняв сына, а потом одарила его насмешливым взглядом. – Я даже думала, не попросить ли Дженелла об этом назначении для тебя, но потом решила, что злоупотреблять связями нехорошо.
– И тебя это остановило? – поинтересовался Робинтон, решив немного поддразнить ее. – Речь ведь шла о твоем сыне.
– У меня тоже есть принципы, дорогой, – ответила Мерелан, напустив на себя чопорный вид.

Ел теперь Робинтон за столом подмастерьев. Сильвина подносила блюда ему первому, накладывала в тарелку больше, чем всем остальным, и постоянно вертелась рядом, расспрашивая про жизнь в Плоскогорье. Двое-трое арфистов, которых Робинтон почти не знал, понимающе посмеивались. В конце концов Робинтону сделалось не по себе от пристального внимания со стороны девушки.
Ну да, Сильвина была красива – куда красивее Ситты или Марцины, – но он ведь совершенно не знал эту взрослую и немного чужую Сильвину.
Впрочем, долго размышлять ему не пришлось. Через несколько дней мастер Дженелл объявил о начале церемонии посвящения учеников в подмастерья – это всегда было прекрасным поводом для празднества. По ходу дела главный арфист сообщил и о новом назначении Робинтона. Мерелан лучилась гордостью. Интересно, что бы сказал сейчас Петирон?

Итак, Робинтон отправился в Бенден. Перемещаться ему пришлось на корабле, на спине скакуна и на своих двоих. Это путешествие не только заставило его заново оценить преимущества путешествия на спине дракона, оно произвело на него совершенно особое, неизгладимое впечатление. Лишь теперь, измерив их собственными ногами, Робинтон во всей полноте оценил бескрайние просторы континента, прежде бывшие для него лишь рисунком на карте.
Робинтон узнал, что не подвержен морской болезни. Это особенно порадовало капитана. Когда во время шторма половина команды слегла, помощь Робинтона очень пригодилась. А еще он впервые увидел Рассветных Сестер.
Он вышел на палубу перед самым рассветом и заметил в небе яркую искру.
– А это что такое? Не может быть, чтобы звезда! – изумился Робинтон.
– Она самая, – отозвался с улыбкой вахтенный. – Их три, зовутся Рассветными Сестрами. Почему – понятия не имею. Их еще видно вечером, в сумерках. Но только на этой широте. На севере, откуда ты едешь, их не видать.

Предыдущая страница 11 Следущая страница


Мастер - арфист

– Поразительно... – пробормотал Робинтон и прислонился к надстройке, не в силах отвести взгляда от сверкающей точки. А затем над горизонтом как-то внезапно поднялось солнце, и звезда, мигнув в последний раз, исчезла. Робинтон собирался вечером подняться на палубу и проверить, правду ли сказал моряк – действительно ли эти загадочные звезды так же хорошо видны и вечером, – но позабыл.
Остров Айген Робинтону понравился – по крайней мере, пока он его разглядывал, проплывая мимо. Еще ему понравился маленький островок с черными сверкающими берегами – древний вулкан, вознесший из волн свой кратер.
Робинтон быстро научился справляться со скакуном и вести вьючных животных по собственному, а не их желанию. А долгие пешие прогулки по холмам Плоскогорья помогли ему без затруднений преодолеть последнюю часть пути. Кроме того, его радостно встречали в каждом маленьком холде, угощали от души и укладывали спать, а взамен просили лишь песен.
Но встретилось и одно исключение из этого правила. В тот день Робинтон расстался с гуртовщиками, продавшими ему немолодого, но крепкого вьючного скакуна, и двинулся дальше. Он находился почти на границе владений Бенден-холда – так сказал ему старший гуртовщик, указавший дорогу, которая позволяла срезать путь. Во второй половине дня Робинтон добрался до станции скороходов, но решил не останавливаться там, а идти до самой темноты, пока можно. Когда солнце почти коснулось края гор, Робинтон начал искать себе пристанище на ночь – хотя бы старое укрытие от Нитей. Вдоль дорог, по которым передвигались скороходы, подобные укрытия были устроены на расстоянии прямой видимости. Но Робинтон свернул на узкую, мшистую тропку. Он как раз поднимался на холм, когда впереди – чуть слева, на фоне леса – показался огонек. Тропка ответвлялась от широкой дороги, ведущей прямиком к холду, поэтому Робинтон решился свернуть; его вьючный скакун постанывал. Все-таки животное было уже немолодо.
– Потерпи немного. Тут уже недалеко. Еще чуть-чуть, и ты тоже сможешь перекусить.
Скакун снова застонал – теперь на другой ноте. Не будь Робинтон таким уставшим и голодным, его бы позабавило разнообразие звуков, издаваемых неразумным животным.
Робинтон приблизился к хижине и учуял манящие запахи ужина. В животе у него заурчало. Тут же раздалось ответное ворчание; в хижине явно держали псов. Вьючный скакун издал протестующий, слегка испуганный возглас.
– Они ничего тебе не сделают – они же в доме, – сказал Робинтон животному. Он поправил куртку, пригладил волосы и вежливо постучал в дверь.
– Кто там? – донесся резкий, настороженный мужской голос. Потом хозяин хижины прикрикнул на собак, чтобы те угомонились. – Не слыхать за вами ничего!
Что-то неразборчиво пробормотал женский голос.
– Я – путник, ищу пристанища на ночь, – ответил Робинтон.
– Заплатить можешь?
– Конечно.
От арфиста обычно ожидали песен и историй. Как правило, Робинтон предлагал хозяевам дома полмарки, но те всегда отказывались.
Дверь со скрипом приотворилась. Но лица хозяина Робинтон не разглядел, свет шел у того из-за спины.
– Ты кто такой? – поинтересовался мужчина.
– Меня зовут Робинтон, – ответил подмастерье, слегка поклонившись, и положил руку на кошелек, подвешенный к поясу. – У меня есть марки цеха арфистов...
– Ха! Цех арфистов! – В голосе хозяина хижины прозвучало явственное презрение.
– Наши марки принимают на любой Встрече, – сказал Робинтон. По правде говоря, враждебный прием его ошеломил. Такого он не ожидал.
– Впусти его, Таргус. У нас на сегодня довольно еды, – подала голос женщина. Она выглянула из-за двери и посмотрела на Робинтона. – Таргус, он один, и оружия при нем нет – только столовый нож.
Она открыла дверь пошире, и Робинтон увидел, что за столом сидят четверо рослых мужчин.
– Сорти, заведи-ка его скакуна под навес. А ты входи. Как, говоришь, тебя зовут? Робинтон? А я – Кулла.
На пороге возник парень простецкого вида. Он прошмыгнул мимо Таргуса, забрал у Робинтона поводья и забормотал что-то успокаивающее. Вьючный скакун попробовал было упираться, но Робинтон с силой съездил упрямой скотине по заду, и та, сдавшись, пошла за провожатым.
– Я чрезвычайно признателен вам за гостеприимство, госпожа, – сказал Робинтон. Чтобы войти в хижину, ему пришлось наклониться. Он вежливо кивнул присутствующим. – Я держу путь в Бенден-холд.
– Па, он – арфист, – сказал один из ужинавших, указав ножом на левую руку Робинтона. – У него на плече синий шнур.
Таргус, неприязненно насупившись, развернул Робинтона к свету, чтобы самому взглянуть на цеховой знак.
– А теперь слушай сюда, Таргус, – заявила Кулла, подбоченившись. – На Встречи ты меня не пускаешь, но я не собираюсь гнать арфиста, который сам пришел к моему порогу. Я вообще никого не стала бы гнать в такую темень.
Она ухватила Робинтона за другую руку и, вызволив его из лап Таргуса, потащила к столу.
– Бродо, подай тарелку. Моссер, кружку сюда. Из напитков у нас только пиво, но жажду оно утоляет хорошо.
Развернув Робинтона лицом к столу, хозяйка усадила его на стул – как заподозрил Робинтон, свой собственный. Забрав у Бродо тарелку – тот, передавая ее матери, ухмыльнулся, – Кулла наполнила ее с горкой.
– Эркин, где хлеб? А ты, Таргус, садись. Мне так охота увидеть улыбающееся лицо, что я сожру всякого, кто попытается мне помешать.
Таргус, выпятивший челюсть, смотрел на Робинтона с подозрением. Он протянул руку.
– Ты сказал, что заплатишь.
– Конечно, – согласился Робинтон и привстал, чтобы развязать кошелек.
Кулла оттолкнула руку Таргуса.
– Арфист платить не обязан, Таргус. Неужели тебя даже этому в детстве не научили?
– Я все-таки прошу вас принять деньги, – с пылом произнес Робинтон. Очень уж ему не понравилось, как на него смотрит Таргус. В поясном кошельке у Робинтона лежало лишь несколько мелких монет – остальное было спрятано в матерчатом поясе, который он носил под рубахой. Робинтон развязал тесемку и продемонстрировал содержимое кошелька. – Вот монета кузнецов. Может, вы предпочтете взять ее?
– «Предпочтете», – ворчливо передразнил его Таргус и схватил полмарки с ладони Робинтона. Пальцы у него были толстые и немного сальные. – Арфистовы выкрутасы! Нет бы сказать как нормальный человек: «Такая сойдет?» Или ты не можешь, чтобы не хвастаться своей ученостью?
Кулла хлопнула Робинтона по плечу.
– Ешь. Ты, похоже, здорово устал. Ешь и не обращай внимания на Таргуса.
Робинтон решил последовать ее совету и сосредоточился на еде. Тушеное мясо с клубнями и зеленью было вкусным и ароматным. Хлеб, судя по всему, испекли сегодня. А когда Эркин – или, может, это был Моссер– забрал с блюда последний кусок, женщина нарезала еще одну буханку. Робинтон успешно утолил голод первой порцией, но Кулла дала ему добавки, презрев ворчание Таргуса.
– У себя в доме я буду кормить, кого захочу, понял, Таргус? Этот холд всегда соблюдал законы гостеприимства. Ты можешь не любить арфистов – твое дело. А я ничего против них не имею, – яростно набросилась Кулла на мужа. А потом, уже совершенно другим тоном, она обратилась к Робинтону: – Ты не сыграешь для нас после ужина?
Таргус снова заворчал, и Кулла гневно развернулась к нему.
– Таргус, заткнись! Я не слыхала музыки с самого Солнцестояния. Только попробуй ляпнуть еще какую-нибудь гадость – и месяц не получишь ничего, кроме холодной овсянки!
Паренек, обиходивший скакуна, вернулся в хижину. Он положил себе еды, взял хлеба и принялся есть, поглядывая на другой край стола, где ел Робинтон, находившийся под надежной защитой Куллы.
– Музыка! – проворчал Таргус, когда Робинтон достал свои дудочки.
– А гитары у тебя нет? – жалобно спросила Кулла. – Я думала, ты для меня споешь...
– Гитара осталась во вьюке...
Кулла тут же послала парня – выяснилось, что его зовут Шив, – за инструментом, крикнув вдогонку:
– И смотри – осторожнее с ней! Понял?
Когда Робинтон начал играть, Таргус вскочил и выбежал из хижины. Правда, на пороге он задержался и оглянулся на сыновей, но те притворились, будто ничего не замечают, и Таргусу не оставалось ничего другого, как хлопнуть дверью.
На этот раз Робинтон играл и пел намного тише обычного. В конце концов он от усталости взял несколько неверных аккордов, и Бродо тронул мать за руку.
– Ма, он уже напел на неделю вперед.
– А почему па так ненавидит музыку? – поинтересовался Эркин.
– Он говорит, что арфисты поют одно вранье, – пояснил Моссер и озорно подмигнул.
– Нечего слушать всякую чушь, – упрямо сказала их мать. Потом она ткнула пальцем в сыновей. – Чтобы ни ты, ни ты и носа не высовывали из комнаты, когда ваш па вернется. Арфист, ты будешь спать здесь. Эркин, тащи меховое одеяло. Шив, принеси с чердака запасной матрас. А я пока подброшу поленьев в очаг.
Вскоре постель была готова, и все вечерние работы завершены. И Робинтон остался единственным обитателем большой комнаты. К его изрядному облегчению, псы ушли вместе с парнями.
Разбудил его стук упавшего в очаг полена. Робинтон увидел, что хозяйка дома достает из печи горшок с овсянкой – он оставался там всю ночь.
– Тебе бы лучше отправиться в путь, как рассветет, арфист, – негромко сказала она.
– Если он доставляет вам хоть какие-то неприятности... – начал было Робинтон.
Кулла тихо фыркнула, и Робинтон заметил усмешку, промелькнувшую на ее губах.
– Пусть только попробует! – так же негромко отозвалась она и потянулась за кружкой, чтобы налить гостю горячего кла.
Кла был густым и очень крепким. От горячей жидкости в желудке с Робинтона слетели последние остатки сна. Кулла тем временем поставила на стол тарелку с овсянкой и принялась нарезать хлеб, который завернула в старенькую, но чистую салфетку.
– Твоя зверюга стоит слева от хижины, – сказала она. Хозяйка по-прежнему вела себя дружелюбно, но Робинтон видел, что она торопится, и постарался побыстрее покончить с завтраком. Ухватив в одну руку узелок с хлебом, а в другую – гитару, Робинтон еще раз поблагодарил Куллу и ушел.
Солнце еще не встало, но уже достаточно рассвело, чтобы Робинтон без затруднений отыскал навес, где стояли животные. Поскольку в увязывании вьюков он за время пути успел поднатореть, то буквально через несколько минут он уже очутился на дороге.
– Вот тебе урок на будущее, – пробормотал Робинтон себе под нос. – «Арфисты поют одно вранье». Интересно, что он хотел этим сказать?
Тем же утром он пересек границу Бендена и остановился на ночь на станции скороходов, где арфисты всегда были желанными гостями.
Когда Робинтон наконец-то добрался до Бенден-Холда, он с удивлением обнаружил, что его никто не встречает. Потоптавшись во дворе, он начал подниматься по лестнице к главному входу, и тут по северной дороге подъехал верхами небольшой отряд. Робинтон узнал в их предводителе Райда, старшего сына лорда Майдира.
– А, подмастерье! Мы тебя ждем, – сказал Райд, спрыгивая на землю и бросая поводья скакуна подбежавшему холдеру.
– Райд! – искренне обрадовался Робинтон. – Как я рад тебя видеть!
Райд присмотрелся к арфисту повнимательнее.
– Мы знакомы?
– Я Робинтон. Сын мастера голоса Мерелан, – слегка растерявшись, ответил юноша.
Райд широко улыбнулся и радостно протянул ему руку.
– Я б тебя ни за что не узнал! Ты был тогда таким заморышем!
Робинтон, не выдержав, рассмеялся. Райд, похоже, ничуточки с тех лет не изменился.
– Ну, я много работал над собой, – признался он.
– Приятно это слышать, – сказал Райд. Иронии он не распознавал, как и прежде. – Пойдем, выпьем горячего кла – или, может, вина, ты ведь уже достаточно взрослый – и смоем дорожную пыль. Долго ты добирался?
– Да, долгонько. И теперь по-новому смотрю на размеры нашего континента.
– Ну, он у нас немаленький.
Робинтону подумалось, что Райда, наверное, при рождении отлили в определенную форму, – и теперь, к своим тридцати Оборотам, он оставался таким же, как в детстве. Ну что ж, арфисту человек предсказуемый даже полезен.
– Как себя чувствует твой отец? С ним все в порядке? И как поживает леди Хайяра? – вежливо спросил Робинтон.
– У отца серьезные нелады с суставами. – На лице Райда проступило беспокойство. – Нашему целителю не удается ему помочь, он только ненадолго снимает боль.
Райд вздохнул – и ничего не сказал о второй жене отца. Что ж, это тоже было в его стиле.
Но шум, который производил вернувшийся отряд, очевидно, достиг слуха леди Хайяры, и она выплыла в зал. Она по-прежнему выглядела так, будто ей вот-вот рожать. Завидев Робинтона, леди Хайяра улыбнулась – вот она-то узнала юношу с первого взгляда, – и более сердечной улыбки не мог ожидать ни гость, вернувшийся после долгого отсутствия, ни впервые прибывший в холд арфист.
Болтая без умолку – это позволяло ей не обращать внимания на Райда, она ограничилась сдержанным кивком в адрес пасынка, – леди Хайяра кликнула слугу и послала его отнести сумки Робинтона в отведенные ему покои, а сама повела гостя в комнату, где уже накрывали на стол. Леди велела подать кресла себе и арфисту, извинилась перед Робинтоном за отсутствие лорда Майдира, а потом поведала, что Майзелла вот-вот выйдет замуж за одного очень славного молодого холдера. Она очень радовалась приезду Робинтона – он ведь наверняка побалует их новой музыкой. Она уже так давно не слышала ничего новенького! Так что если у Робинтона есть что-нибудь новое, это просто великолепно – конечно, если это мелодии, которые может петь нормальный человек. Тут леди спохватилась, что и кому она говорит, и принялась извиняться. Нет, конечно же, сочинения его отца производят очень, о-очень глубокое впечатление – но для свадьбы они не совсем подходят, ведь правда же?
Дождавшись, когда леди сделает паузу, чтобы набрать в грудь воздуху, Райд вклинился в ее монолог и сказал, что пойдет сообщить лорду Майдиру о прибытии арфиста и узнает, может ли Робинтон официально представиться лорду прямо сейчас. И еще скажет арфисту Эварелю о приезде подмастерья.
Эта реплика ничуть не сбила радостного возбуждения, овладевшего леди Хайярой. Леди принялась выкладывать Робинтону все подряд: в холде сейчас много учеников, Майзелла в свободное время помогает арфисту Эварелю, а тот страдает от болезни суставов почти так же сильно, как ее супруг, но мужественно выполняет свои обязанности, Эварель очень обрадуется появлению опытного помощника, а то их холдеры, похоже, состязаются, кто наплодит больше детей – интересно, чем это вызвано...
Робинтон с трудом удержался, чтобы не рассмеяться, и попытался сосчитать отпрысков, которых леди подарила лорду Майдиру за Обороты, прошедшие с тех пор, как они с мамой покинули Бенден-холд. Уж кому бы сетовать на многодетные семьи! За это время Хайяра родила еще семерых – а значит, теперь у нее десять детей. Не удивительно, что Райд предпочитает поменьше о ней говорить. Ведь Хайяра своей плодовитостью здорово осложнила ему жизнь. Нет, конечно же, Райд будет рад, если у него появятся новые надежные помощники; а девушкам он постарается подыскать хорошую партию... Но Робинтон очень надеялся, что в Бенден-холде нет честолюбивого и коварного племянника.
Допив кла, Робинтон сказал, что пойдет, пожалуй, в классную комнату и посмотрит, не нужен ли он мастеру Эварелю.
– Но ты ведь только что с дороги! Ты проделал такой длинный, такой ужасный путь! Неужели он потребует, чтобы ты сразу брался за работу?
– Мне следует узнать о пожеланиях Эвареля, леди Хайяра. Но смею вас заверить: путь был не слишком утомительным, и меня везде хорошо принимали.
Он еще раз поблагодарил хозяйку дома за теплый прием и угощение и, по привычке, двинулся было к черной лестнице. Леди Хайяра окликнула его и указала на главную лестницу.
– Подмастерье Робинтон, позвольте вам напомнить о вашем новом положении, – с легким замешательством произнесла она. – Вы больше не ребенок.
Пожалуй, из всего, что Робинтон когда-либо слышал из уст леди Хайяры, это больше всего напоминало выражение неодобрения.
Робинтон поклонился и, пробормотав, что от старых привычек нелегко избавиться, зашагал к лестнице, которой ему теперь подобало пользоваться.

Появление Робинтона и его готовность без промедления приняться за работу весьма порадовали мастера Эвареля, ибо из-за болезни суставы старого арфиста распухли и причиняли ему сильную боль.
– Обычно Майзелла играет для меня, но сегодня ее нету, – ворчливо произнес Эварель – и Робинтон заподозрил, что арфист, помимо всего прочего, теряет голос. А ведь раньше у него был тенор... – Так что, если ты не слишком устал...
– Совершенно не устал, мастер Эварель. Я с радостью вам помогу. Быть может, мне следовало бы поторопиться вчера вечером...
– Нет-нет, ночью по этой дороге ехать опасно! – взмахнул рукой Эварель, успокаивая Робинтона.
Юноша сходил за гитарой.
Тем временем дети, сидевшие в классе, хихикали, переговаривались и нетерпеливо поглядывали на долговязого новичка.
Как раз в тот момент, когда Робинтон пропел первый куплет первой из учебных Баллад, до него донесся рокот барабанов; прервавшись на миг, он расшифровал краткое сообщение: «Арфист в порядке».
Робинтону понадобилось несколько мгновений, чтобы осознать, что в послании говорится о нем. И то, что о нем сообщают по барабанной связи, окончательно заставило Робинтона почувствовать себя здесь желанным гостем.
Так началось его второе пребывание в Бенден-холде.
По просьбе Эвареля вещи Робинтона отнесли в комнату, в которой маленький Роб жил вместе с матерью во время первого своего визита в Бенден. Теперь это были покои Эвареля, и тот, конфузясь, предложил Робинтону разделить их – если, конечно, подмастерье согласен. Супруга Эвареля скончалась несколько лет назад, и старый арфист чувствовал себя неуютно, занимая такие большие покои в одиночку. Робинтона предложение чрезвычайно порадовало, поскольку, хотя в холде Плоскогорье внутренние покои были отделены от внешних только коридором, он все-таки предпочитал жить в комнате с окнами. Глупо, конечно, что каменные стены вызывали у него давящее ощущение, – ведь и сам Робинтон всегда жил в четырех стенах, и множество людей благополучно провели жизнь во внутренних покоях больших холдов и цехов... Но все-таки Робинтон любил, когда в любой момент можно выглянуть наружу. А кроме того, покои, которые они занимали вместе с мамой в самый счастливый период его детства, вызывали у Робинтона особенно теплые чувства.
Обязанности подмастерья в многолюдном, кипучем холде заметно отличались от всего, что было в его жизни раньше, но Робинтон никогда не относился к любителям ничегонеделанья. Если он не вел уроки, не дежурил на барабанной вышке – вообще-то связью ведал Хайон, старший из отпрысков Хайяры – или не отправлялся на несколько дней в объезд владений Бендена, проверить, как налажено обучение в мелких холдах, то занимался починкой музыкальных инструментов или приводил в порядок ноты и переписывал обветшавшие листы. Эварель с его больными руками уже не мог содержать архив в порядке.
Когда настали холода, леди Хайяра повадилась являться к ним в покои в сопровождении местного целителя, мастера Йорага. Они приносили таз с теплым воском, чтобы делать аппликации на простуженные суставы старого арфиста. Еще леди использовала ароматические масла для растирания – они повышали подвижность суставов.
– Лучше б вам принять предложение нератцев, – неизменно говорила она, едва перешагнув порог. – Здесь холодно, а для ваших суставов холод вреден!
– Со мной все будет хорошо, леди Хайяра, – так же неизменно возражал старик Эварель, – ведь теперь есть Робинтон, и он мне помогает.
Через некоторое время Эварель начал добавлять к этому традиционному ответу:
– Он взял на себя половину моей работы – причем самую трудную ее часть.
Но незадолго до Окончания Оборота жестокая простуда на шесть дней уложила Эвареля в постель, и Робинтон сбился с ног, бегая за бутылками с горячей водой, исполнявшими роль грелки. После этого старик арфист сдался и согласился до конца зимы пожить в более теплых краях.
Леди Хайяра приказала приготовить крытую повозку, а Робинтон передал барабанным кодом в холды, расположенные на южной дороге, распоряжение подготовить сменных скакунов и возчиков, так что путешествие Эвареля обещало быть спокойным, удобным и безопасным. Майзелла и Хайон отправились его сопровождать.
Робинтон сам отнес исхудавшего старого арфиста вниз, к ожидающей его повозке. Он недоумевал: почему Бенден не попросил прислать для такого дела дракона? Робинтон часто видел драконов в небе, но, в отличие от прежних времен, ни один из них уже не приземлялся во дворе холда, и всадники не бывали гостями на обедах, что прежде так любила давать леди Хайяра. Робинтон же был слишком загружен работой, чтобы выбраться в Вейр и самому разузнать, что думают всадники о холодности, возникшей в отношениях Вейра и холда. Правда, потом он отчасти ответил на собственный вопрос, сообразив, что холод Промежутка совершенно не пошел бы на пользу старому больному человеку – не говоря уже о том, что Эвареля очень трудно было бы усадить на спину дракона, не причинив старику мучительной боли.
Узкая крытая повозка, застеленная изнутри войлоком и подушками, была снабжена хорошими рессорами и легко шла по мало-мальски ухоженным дорогам. Такие повозки получили широкое распространение во время Долгого Интервала. А большинство холдеров всегда держали в скотном дворе или на пастбище хорошую упряжку для нужд путешественников. Размеры повозки позволяли разместиться в ней с удобством.
– Сделано специально для леди Хайяры, а это значит, что мы свободно поместимся тут вдвоем, – ехидно заметила Майзелла. Впрочем, как успел заметить Робинтон, она теперь находилась в куда лучших отношениях со второй женой отца, чем Райд.
Повозка тронулась. Робинтон смотрел ей вслед и пытался проглотить комок в горле. Леди Хайяра плакала, не таясь.
– Понимаешь, он ведь учил всех моих детей, – доверительно сказала она Робинтону, когда он повел леди в дом, поддерживая под руку. – И я боюсь, что обратно он уже не вернется – даже когда потеплеет.
Так и случилось. Эварель никогда больше не вернулся в Бенден-холд. Как-то само собой вышло, что Робинтон занял опустевшее место и начал мало-помалу готовить себе помощников из троих самых сообразительных местных подростков. Один из мальчишек был просто прирожденным арфистом, хотя сам об этом не догадывался. Робинтон такие вещи нюхом чувствовал и мысленно сравнивал эту свою способность со способностью зеленых драконов угадывать в детях будущих всадников. Вот если б ему еще удалось обнаружить столь же талантливую девочку! Мама бы так обрадовалась, подвернись ей возможность обучить еще одну певицу с данными, как у Халанны или Майзеллы!..

Полтора Оборота спустя Чендит' С'лонера догнал в брачном полете Неморт'у Йоры, и результатом стало появление кладки – не слишком большой, правда, но все же из яиц вылупилось шесть бронзовых драконов, три коричневых, пять синих и шесть зеленых.
Ф'лон просто плевался ядом по поводу того, как долго Неморт'а не вступала в пору зрелости. Он винил в этом Йору с ее незрелостью и трусостью.
– Йора боится высоты – и это воздействует на королеву, как бы по-дурацки ни звучали мои слова! – не раз говорил Ф'лон, расхаживая по покоям Робинтона и бурно жестикулируя от избытка чувств. – Я точно знаю, что Неморт'а сверкала, как золотой самородок, – а Йору в этот момент стало тошнить, и она едва не хлопнулась в обморок! Естественно, это сбило несчастной королеве весь настрой – она же чуть с ума не сошла от беспокойства за свою всадницу! – Ф'лон пнул стул, не вовремя подвернувшийся ему под ногу, чтобы дать выход отвращению, которое вызывала у него госпожа Вейра. – По чести говоря, я вообще не уверен, что Неморт'а хоть когда-нибудь поднимется в брачный полет!
Когда же это событие все-таки состоялось, Робинтон тактично предпочел не расспрашивать друга о подробностях. А сам Ф'лон ограничился лишь кратким замечанием:
– С'лонер не слишком-то доволен. Все надеялись, что Чендит' добьется большего.
Ф'лон говорил так безучастно, что Робинтон даже не понял, справился ли он со своим разочарованием; но бронзовый всадник обладал счастливой способностью игнорировать то, на что ему не хотелось обращать внимание.
Вскоре Ф'лон сообщил, что, судя по всем приметам, Неморт'а беременна. Молодой всадник был страшно рад, но позволил себе заметить:
– В конечном итоге, если учесть, как ведет себя Йора, я просто счастлив, что не мне приходится иметь дело со всеми ее дурацкими выходками. Пусть теперь С'лонер с ней и возится, – и он ехидно усмехнулся.
Робинтона, ставшего теперь арфистом холда, пригласили на церемонию Запечатления. И она произвела на юношу неизгладимое впечатление. Никогда еще ему не доводилось видеть такой радости, и никогда еще его так глубоко не трогал душевный подъем окружающих. Каждое новое рождение уз между подростком и драконом обостряло эти ощущения, и Робинтон поймал себя на том, что ему отчаянно хочется найти какой-нибудь способ быть одновременно и арфистом, и всадником. К концу церемонии Робинтон плакал и не стыдился этого. И даже у Ф'лона, когда он забирал друга со зрительских скамей, расположенных над площадкой Рождений, в глазах стояли невыплаканные слезы.
– Смотрю, проняло тебя, – пробормотал бронзовый всадник, вытирая глаза.
– Я не понимал раньше, каково это...
И Робинтон, не в силах выразить обуревавшие его чувства, раскинул руки – и тут же ускорил шаг, ибо песок площадки действительно припекал, даже сквозь толстую подошву сапог.
– Это самый невероятный момент в их жизни... Ведь правда?
– Чистая правда.
Ф'лон оглянулся через плечо и с любовью посмотрел на Сайманит'а, что как раз покидал площадку Рождений через верхний вход. Большинство драконов уже разлетелись по своим вейрам. Робинтон с благоговейным трепетом наблюдал, сколь ловко они выбираются через темное отверстие, расположенное в верхней части огромной пещеры. Его поразило, с каким изяществом эти огромные существа избегают столкновений.
Ф'лон небрежным жестом обнял друга за плечи.
– Сегодня хороший день. Все полны восторгом Запечатления, и старые обиды и споры на время забыты. Даже Райд сегодня здесь.
– А что, не должен был? – удивился Робинтон.
Может, хоть сегодня ему удастся разузнать, что же породило столь сильное отчуждение меж Райдом и Ф'лоном? Ведь когда-то они были друзьями... Робинтон не сразу заметил, что даже сейчас, на празднестве, эти двое стараются не оставаться в одном помещении. Но Ф'лон бывал иногда чересчур язвителен, а у Райда имелись свои слабости.
Майдир и Хайяра только и говорили что о кладке – с того самого момента, как барабанщики передали весть.
– И еще Майзелла и этот ее муж, с физиономией, как у рыбы. – Ф'лон скривился. – С ее красотой она могла бы найти себе кого-нибудь получше.
– Кординг владеет богатым, процветающим Холдом на побережье Восточного моря. Он дарит Майзелле морские драгоценности и глаз с нее не сводит, когда она поет, – заметил Робинтон, стараясь говорить по возможности нейтрально.
Сейчас Майзелла нравилась ему гораздо больше, чем в те времена, когда он был мальчишкой. Да и Кординг был ему симпатичен: молодой холдер заботился о своих родителях, о младших братьях и сестрах и выказывал своему лорду искреннее почтение. Однако же он, с этой его копной выбеленных солнцем волос, плоским лицом и грубоватыми чертами, и вправду похож был на рыбу. Но арфист всегда должен быть очень осторожен в характеристиках – даже в разговоре с другом.
– Может, и так. Но он не верит в Нити, – ровным тоном, но с глубоким неодобрением произнес Ф'лон.
Поскольку такая причина заставила бы Ф'лона невзлюбить любого, будь то мужчина или женщина, Робинтон воздержался от перечисления других хороших качеств Кординга. Но теперь он понял, к чему сводится проблема, с которой предстоит справляться.
– Так ты именно из-за этого поссорился с лордом Майдиром и Райдом? – спросил Робинтон.
В конце концов, одна из обязанностей арфиста – выступать, в случае необходимости, в качестве посредника и примирителя. Не то чтобы он чувствовал себя пригодным к подобной деятельности... Но, по крайней мере, он может попытаться понять точку зрения обеих сторон.
– Конечно! – заскрежетал зубами Ф'лон. – Они оба не желают слушать ни С'лонера, ни меня. Но мы ведь не единственные всадники, кто так думает! М'одон железно уверен, что через три десятилетия нам предстоит увидеть Нити. А я несколько раз проверял и перепроверял его расчеты. Может, он и ошибся на пару Оборотов – но никак не больше.
Всадник раздраженно огляделся по сторонам, словно в надежде найти какую-нибудь вещь, которой можно дать пинка. Ему подвернулся камешек, и Ф'лон пнул его с такой силой, что он врезался в скалу и раскололся. Ф'лон издал удовлетворенное ворчание, а потом – ему вообще была свойственна внезапная смена настроения или темы разговора – указал на стол, стоящий неподалеку от входа в нижние пещеры.
– Давай устроимся тут, пока его никто не занял.
Выяснение прочих подробностей Робинтон решил отложить до более благоприятного момента. Ф'лон – не самый тактичный из всадников (да и отец его – тоже, если уж говорить начистоту), но, может быть, сейчас, когда всех еще переполняет радостное возбуждение, и удастся чего-то добиться...
Большинство гостей не спешили занять места. Они бродили по чаше Вейра с бокалами вина или кружками кла в руках. С кухни разносились соблазнительные запахи. Робинтон заметил в отдалении, у помещения для молодняка, новоиспеченных всадников. Они кормили своих драконов, а новорожденные дракончики пронзительно и возмущенно вопили, негодуя на их медлительность. Ничего, в конце концов малыши насытятся, и их уложат спать, а новые всадники смогут присоединиться к своим родителям, преисполненным гордости за сыновей, и вместе с ними отпраздновать радостное событие. Робинтон заметил, что один из бенденских холдеров запечатлил бронзового – вот, кстати, и повод для беседы с Майдиром. Вокруг царили радость и веселье, Робинтон едва удерживался, чтобы не схватить гитару и не заиграть что-нибудь подходящее к случаю, исполненное ликования. Ну, ничего, скоро придет и его черед. А тем временем неподалеку появился К'ган. На лице его играла радостная улыбка. В руках всадник держал поднос с бокалами, а через плечо его был перекинут мех с вином.
Ф'лон замахал рукой, и К'ган подошел к ним. Робинтон воспользовался случаем, чтобы выспросить у К'гана, на скольких музыкантов он может рассчитывать и какие песни наверняка будут просить исполнить. У Робинтона имелось в запасе несколько новых песен: три собственных и четыре присланных из цеха арфистов. Робинтон давно уже понял, что не стоит говорить, какую из песен кто сочинил. Если песня хороша, ее подхватят и станут петь; а то, что людям не понравится, все равно забудут. Правда, с песнями самого Робинтона такое случалось редко. Среди мелодий, присланных из цеха, был марш, написанный рукой Петирона. Робинтон полагал, что он знаменует новое направление в творчестве мастера композиции; марш был ритмичным и торжественным, но при этом захватывающим.
И вот хозяева и почетные гости стали рассаживаться за главным столом. Это послужило сигналом для слуг: они принялись накрывать на стол, а зеленые всадники – помогать им. Бронзовые и коричневые всадники в хозяйственных хлопотах не участвовали, так что Р'гул, С'лел, Л'тол и Р'йяр, паренек, избранный в Поиске после года ученичества в цехе арфистов, уселись за один стол с Робинтоном.
Робинтон сидел довольно близко от главного стола, и ему представилась возможность самому хорошенько рассмотреть новую, юную госпожу Вейра. В Йоре не было ни привлекательности, ни чувственности Каролы. Но это значения не имело: как бы Йора ни выглядела и что бы из себя ни представляла, бронзовый дракон С'лонера летал с ее королевой, а этого было довольно, чтобы он оставался предводителем Вейра. Судя по мрачному виду С'лонера, новая госпожа Вейра не слишком его восхищала. Было заметно, что он старается держаться от Йоры подальше и почти не разговаривает с ней. Йора была довольно миленькой – для тех, кому нравятся пышечки, – но излишне полной – и для всадника, и для молоденькой девушки. Она была опьянена успехом, выпавшим на долю ее Неморт'ы, и теперь о чем-то легкомысленно откровенничала с леди Хайярой. Хайяра слушала молча, с вежливой, словно приклеенной улыбкой. Лорд Майдир изредка обменивался короткими фразами со С'лонером, но по большей части внимание его было приковано к великолепному угощению и бенденским винам.
Робинтон тоже сосредоточился на вине – одной из самых приятных льгот, прилагавшихся к должности бенденского арфиста. Виноградники Бендена по праву считались лучшими на всем континенте, и цех виноделов располагался рядом с Бенден-Холдом, в соседней долине. Здешние белые вина были бодрящими и легкими, иногда они имели цитрусовый привкус, иногда – почти цветочный. Раньше Робинтону случалось пить лишь кислый сотерн из Тиллека – второго крупного холда, производящего вино на продажу, – и разнообразие бенденских сортов просто очаровало его. Красные бенденские вина, особенно кларет и мерло, отличались насыщенным, великолепным вкусом и ароматом. Робинтон обнаружил, что может пить белые вина весь вечер напролет – и наутро не испытывать ни головной боли, ни тошноты. Но красные вина ему нравились больше. А еще у него появилась заветная мечта – попробовать игристое вино, что когда-то делалось в Бендене. Уонегал, мастер-винодел, до сих пор пытался восстановить утраченный рецепт, но тот сорт, из которого изготавливали игристое вино, погиб две сотни Оборотов назад от какой-то болезни, и вывести достойную замену так и не удавалось, несмотря на все усилия.
Пир был великолепен. Там были жареные быки: снаружи туши покрывала румяная хрустящая корочка, а изнутри любители могли вырезать себе кусок мяса с кровью. Были дикие цеппи: их мясо, приготовленное в ягодном соусе, просто таяло во рту. Была самая разнообразная рыба, жареная и печеная, были огромные миски с клубнями и бобами, был хлеб, пресный и дрожжевой, были свежие овощи из жаркого Нерата, а еще – фрукты и орехи из Лемоса. Хотя большинство кандидатов родились в Вейре, некоторые попали сюда из ближайших холдов, и, наверное, их семьи внесли свой вклад в угощение. Лишь двое подростков пострадали – да и то несильно, – когда драконята выбрались из скорлупы и принялись рыскать по площадке в поисках пары. А первым, кстати, вылупился бронзовый.
– Это лучшее предзнаменование, которого мы могли бы пожелать, – заметил Ф'лон.
– А почему? – заинтересовался Робинтон.
– Да потому, конечно же, что бронзовые – лучшие из драконов, – с улыбкой сообщил Ф'лон. Похоже, он уже слегка опьянел. – То, что первым вылупился бронзовый, означает, что кладка хорошая, хоть и не такая большая, какой могла бы быть. Госпожа Вейра из Йоры никудышняя. – В голосе его зазвучало неприкрытое презрение. – Она не просто боится высоты! Она так перепугалась из-за Неморт'ы, что даже С'лонер не смог ничего поделать. Она позволила королеве наесться перед полетом!
Ф'лон негодующе фыркнул.
– Кажется, это не помешало тебе соперничать со С'лонером, – неодобрительно нахмурившись, заметил Р'гул.
– Подумаешь! – небрежно отмахнулся от упрека Ф'лон. – Ну, да, он – мой отец. Но в воздухе, во время брачного полета все бронзовые равны. Королева должна избрать лучшего. Между прочим, это нужно и для того, чтобы он компенсировал ее недостатки.
Он снова презрительно фыркнул и снял со спинки стула мех с вином.
– Ну так как, арфист Робинтон, чем ты нас порадуешь сегодня? – Ф'лон взмахнул рукой, указав на главный стол. – Все едят, и даже предводитель Вейра и наш лорд сегодня не ссорятся.
Робинтон встал со своего места и подождал, пока С'лонер обратит на него внимание. Предводитель Вейра в этот момент, склонив голову, слушал, что говорит ему одна из местных девушек; эта девушка уже успела привлечь к себе внимание Робинтона изяществом и спокойным достоинством. Выслушав ее, С'лонер покачал головой. Тогда девушка указала на Робинтона. Заметив арфиста, С'лонер вскинул руку, разрешая начать представление.
К'ган тоже заметил этот знак и встал. Это послужило сигналом для музыкантов, и они потянулись к помосту.
– У меня для вас есть кое-что новенькое, – сказал Робинтон Ф'лону. – Один хороший марш. Как раз такой, чтобы задать нужный настрой новым всадникам.
– Здорово!
Ф'лон небрежно взмахнул рукой, требуя, чтобы музыканты начинали играть. Он явно выпил лишку, поэтому Робинтон не стал на него обижаться.
По дороге к помосту – его специально устанавливали для музыкантов – Робинтон внимательно присмотрелся к тому, что происходило за главным столом; похоже, на настоящий момент предводитель Вейра и лорд Бенденский ссориться не собирались. Но они почти не разговаривали и старались не смотреть друг на друга. Пожалуй, сейчас и вправду самое время развлечь присутствующих, пока тишина не сделалась нестерпимой. Йора по-прежнему болтала с леди Хайярой; та от скуки обмякла в кресле и, похоже, готова была уснуть. Теперь же, увидев, что арфист собирает музыкантов, Хайяра выпрямилась и помахала Робинтону рукой. Вряд ли это было проявлением благодарности. Ведь Йора способна болтать и под музыку. Хотя, с другой стороны, у леди Хайяры появится благовидный повод ей не отвечать.
Робинтон начал с марша Петирона: как он и предполагал, многие слушатели начали хлопать и притопывать, и Робинтона это порадовало. Затем он объявил Балладу о Долге, а за ней – Балладу Вопросов – ее Робинтон старался исполнять везде, где только можно. Но на этот раз и предводитель Вейра, и лорд Бендена встретили ее без особой радости, и Робинтон пожалел, что вообще включил этот номер в программу.
Желая разрядить обстановку, он исполнил одну из своих новых песен. Аккомпанировали ему К'ган, игравший на гитаре, два флейтиста и барабанщик. Песня слушателям понравилась, и они тут же попросили повторить ее. На второй раз Робинтону уже подпевал дружный хор. Всадники по характеру были не настолько замкнуты, как большинство холдеров, и, если им хотелось петь, они пели – может, не совсем в лад, зато громко.
К'ган еще несколько раз аккомпанировал Робинтону, а несколько номеров исполнил сам. Пела Майзелла. Пел Р'йяр – у него был прекрасный баритон, и за время пребывания в Вейре он еще не забыл свой репертуар.
Робинтон не заметил, когда же лорд Майдир и С'лонер ушли из-за стола. Наступил вечер, и стало темно, хотя вокруг висело множество светильников. Народ постоянно перемещался туда-сюда: кто – за вином, кто – отдать дань природе. Робинтону за многим нужно было приглядывать, и потому он заметил отсутствие С'лонера и Май-дира лишь тогда, когда леди Хайяра поднялась из-за стола, – а выпившая лишку Йора осталась сидеть, положив голову на столешницу.
Никто так и не узнал, что именно произошло той ночью. Но внезапно Неморт'а пронзительно завопила, и этот крик заставил всех подхватиться с мест. Остальные драконы поддержали королеву, и их жалобный, проникающий в самую душу вопль все тянулся и тянулся, как будто драконам не нужно было прерываться для вдоха. Он пронизывал ночной воздух и терзал уши и сердца присутствующих хуже, чем крик стража порога. В нем звучала такая боль, что Робинтону показалось – у него сейчас остановится сердце.
Молодой арфист был не первым, кто попытался зажать уши, лишь бы заглушить этот стон. А потрясение, отразившееся на лицах всадников, помогло ему догадаться, о какой трагедии возвещали драконы. Вейр оплакивал смерть одного из них.
Робинтон ухватил К'гана за плечо и развернул к себе. Пальцы К'гана бессильно соскользнули с грифа гитары. По щекам всадника текли слезы.
– Что это, К'ган?! Что случилось?
К'ган поднял на арфиста исполненный боли взгляд.
– Это Чендит'. Он мертв.
– Чендит'?!
Робинтон стремительно повернулся, стараясь отыскать в толпе С'лонера. Но увидел лишь Ф'лона. Тот, до странности спокойный, кинулся к Т'реллу, наставнику молодняка – драконята подняли плач, и Т'релл нуждался в помощи, чтобы собрать новоиспеченных всадников и вместе с ними успокоить потрясенных малышей. Т'релл – сам человек уже немолодой – не помнил себя от горя и, обходя столы, пошатывался.
– Мертв?! Но почему? Как это случилось? – не унимался Робинтон. – Он совершенно не похож был на больного!
Он потерял Ф'лона из виду, потом снова нашел – тот тащил куда-то местного целителя.
А потом у леди Хайяры вырвался вопль, перекрывший общие стенания:
– Майдир! Майдир! Где ты?!
И лишь дежурный всадник, спустившись со своего поста, рассказал, что видел, как Чендит', неся на спине двух человек, ушел в Промежуток. Он не мог в темноте как следует рассмотреть второго человека, но ему показалось, что это был лорд Майдир. Он успел заметить седые волосы и зеленый наряд пассажира. И действительно, лорд Майдир был тем вечером одет в зеленое.
– Но почему? Что могло с ними стрястись? С'лонер никогда не лишил бы Чендит'а жизни – да и себя тоже, – сказал охваченный отчаяньем К'ган. – Что вообще могло произойти? Он был после Запечатления в прекрасном настроении – ведь у нас прибавилось двадцать драконов.
Они попытались вывести Йору из пьяного оцепенения и расспросить, ибо, как выяснилось, леди Хайяра не заметила, когда двое мужчин покинули пиршественный зал.
– Они ведь так давно не ладили, – сказала сквозь слезы леди Хайяра. – Только после этой твоей песни, Роб, они вообще начали друг с другом разговаривать. Я подумала, что это хороший знак, но я не слышала, о чем они говорят, потому что... – она умолкла, не закончив фразы. Но ясно было, что нынешняя госпожа Вейра внушает ей глубокое отвращение.
Ф'лон, Р'гул и С'лел попытались привести Йору в чувство при помощи крепкого кла, но та болталась у них в руках, словно тряпичная кукла, то и дело соскальзывая со стула, и женщину приходилось крепко держать, чтобы влить в нее хоть немного тонизирующего напитка.
Помогавший им целитель Тинамон высказал робкое предположение:
– С'лонер, конечно, на вид был человеком сильным и здоровым, но у него последнее время слишком часто случались боли в груди. Я давал ему лекарство, которое обычно прописывают в таких случаях, но мне хотелось показать его мастеру-целителю или, по крайней мере, уговорить его наведаться в цех. Он согласился, но сказал, что отправится туда после церемонии Запечатления.
Это не объясняло, что заставило Майдира отправиться со С'лонером в его последний полет, но леди Хайяра сказала, что ее супруг очень устал и мог попросить предводителя Вейра, чтобы ему предоставили покои для отдыха или отвезли его обратно в Бенден-холд.
– А может, кто-нибудь отвезет меня в холд? – жалобно попросила леди Хайяра. – Вдруг Майдир там? Тогда он сможет нам хоть что-то рассказать...
Р'гул тут же вызвался исполнить ее просьбу. Той самой девушке, что разговаривала вечером со С'лонером, хватило сообразительности принести для леди Хайяры куртку всадника. Они вместе увели леди в темноту, где ожидал своего всадника Хат', все еще продолжавший стенать.
К'роб, М'ридин и К'врел, старейшие командиры крыльев, совещались. Ф'лон присоединился к ним, как будто имел на это право. Очевидно, другие всадники его мнения не разделяли.

Предыдущая страница 12 Следущая страница


Энн Маккефри

– Все решит лишь следующий брачный полет, Ф'лон, так что не спеши брать на себя слишком много. А если Йора и дальше будет вести себя так же, как прежде, этот полет, похоже, состоится не раньше чем через несколько Оборотов, – негромко, но сердито произнес М'ридин.
– Думаю, нам следует развезти всех гостей по домам, – сказал К'роб. – Праздник Запечатления завершен.
– И закончился он смертью. Дурная, дурная примета, – добавил К'врел, покачав головой.
– В такой ситуации лучше всего будет занять драконов делом, – стоял на своем М'ридин. – Надо только напомнить всадникам, что нужно давать драконам очень четкие ориентиры.
– А может, пусть лучше люди пока останутся... – начал было К'врел.
– Нет. Вейру следует переживать свое горе без посторонних, – отрезал К'роб. – Я попрошу, чтобы гостями занялись самые опытные всадники.
И он, не обращая внимания на Ф'лона, отправился отбирать подходящих всадников.
С'лел и еще один крепко сбитый мужчина, отчаявшись привести Йору в чувство, понесли ее наверх, в ее покои. Неморт'а, усевшись на выступе, продолжала громко плакать о своем самце, раскачиваясь взад-вперед. Глаза ее бешено вращались, и в их мутно-красной глубине мелькали оранжевые сполохи, как это бывает у драконов в минуты сильного горя. Лишь теперь Робинтон понял, что на стенах чаши Вейра повсюду сверкают, подобно громадным светильникам, горящие глаза драконов. Эта картинка врезалась ему в память и оставалась яркой и отчетливой даже тогда, когда другие подробности того ужасного вечера стали забываться: вращающиеся глаза и печальный, пробирающий до костей плач нескольких сотен драконов, эхом отдающийся от скал – и так всю ночь напролет.
По барабанной связи пришло сообщение: леди Хайяра прибыла в Бенден-холд. Лорда Майдира там нет. Итак, по какой-то роковой случайности все трое навеки исчезли в Промежутке. Робинтон попросил К'гана отвезти его и Райда – вероятно, ставшего теперь лордом Бенденским, – обратно в холд. Леди Хайяра нуждалась сейчас в поддержке и утешении.
Робинтон собирал ноты и инструменты, когда к нему подошел Ф'лон.
– Ты, должно быть, хочешь вернуться домой, – устало произнес молодой бронзовый всадник.
– Я попросил К'гана...
– А почему его? – обиделся Ф'лон.
– Дружище, ты только что потерял отца, – ответил Робинтон, сжав руку Ф'лона. – Мне подумалось, что лучше тебя сейчас не дергать...
Ф'лон раздраженно убрал со лба мешающие ему волосы.
– Не так уж мы были и близки – жители Вейра не придают особого значения родству. Но клянусь Скорлупой! До чего же он все запутал такой своей смертью!
Робинтон так и не понял, чем была эта вспышка – проявлением горя или чем-то иным? Но Ф'лон явно был вне себя. Робинтон знал, что молодой всадник гордится тем, что он сын предводителя Вейра. Он всегда отзывался о родственных узах с подчеркнутым пренебрежением – но он, по крайней мере, был заодно с отцом. И Робинтон завидовал ему.
– Все остальные тоже слишком взбудоражены из-за случившегося, – разгневанно продолжал Ф'лон, не глядя на арфиста. Он пнул подвернувшийся комок грязи и тряхнул головой. – Говорил же я ему, чтобы он не рисковал – мало ли что случится из-за этих болей в груди! И что? Прислушался он к собственному сыну? Как бы не так! Он же сам все знал лучше других!
Лишь теперь Робинтон заметил в слабом свете светильников, что на щеках у Ф'лона блестят мокрые дорожки. Ему захотелось что-нибудь сказать другу, утешить его... Но что тут можно было сказать?
– Ладно, Роб, давай. С К'ганом тебе и вправду будет безопаснее. По крайней мере, сейчас.
– Ты держи меня в курсе дела – ладно, Ф'лон? Ты же умеешь барабанить...
Он пожал другу руку, изо всех сил стараясь выразить сочувствие, и, подхватив дорожную сумку, направился в темноту, туда, где виднелся силуэт печально сверкавшего глазами синего Тагат'а, дракона К'гана.

Глава 11

Первое, что сделал Робинтон по возвращении в Бенден, – разыскал Майзеллу и выяснил, чем занята леди Хайяра. Девушка казалась убитой горем, как и ее мачеха.
– Целитель дал ей какое-то снадобье, и она уснула, – сказала Майзелла. – Я и сама уже готова выпить что-нибудь такое. Никак не могу поверить в то, что случилось. А может, они все-таки еще выйдут из Промежутка?
Робинтон покачал головой.
– Драконы знают такие вещи. И они знают, что Чендит'а больше нет. Мне очень жаль, Майзелла...
– Я знаю, Роб, – отозвалась она, коснувшись руки арфиста. – А Райд принял управление на себя, – сказала она с легкой горечью. – Неужто не мог подождать хотя бы до утра? Ах, да, он хотел, чтобы ты пришел к нему на барабанную вышку...
Это и стало вторым делом Робинтона – разослать печальную весть о двойной трагедии. Райд уже составил послание и сунул Робинтону в руки лист пергамента, едва арфист поднялся на верхнюю площадку вышки. Прочитав послание, Робинтон отметил про себя, насколько же по-разному люди восприняли эту трагедию, в зависимости от склада характера. Сам Робинтон, в отличие от Майзеллы, не считал Райда бессердечным и бесчувственным. Просто тот действовал так, как считал правильным, в соответствии со своим пониманием долга: принял холд и всю сопряженную с этим ответственность.
Лорды Форта, Южного Болла, Тиллека и Плоскогорья, где еще был ранний вечер, тут же передали по барабанной связи просьбу прислать за ними драконов. Такие же послания несколько позже поступили и из Телгара, Айгена и Нерата, разбуженных скорбной вестью.
К утру все главные холды знали о печальном событии и так или иначе откликнулись на него. А еще поутру в Бенден начали стекаться местные холдеры; многие несли с собою еду или вино. Женщины направлялись на кухню, предложить свою помощь, или наверх, выразить семье лорда свои соболезнования. По вызову Робинтона из окрестных холдов прибыли несколько арфистов – у него самого уже руки отваливались, так много сообщений ему пришлось отстучать. Он с огромным трудом заставлял себя сосредоточиться на смысле поступающих сообщений, а на то, чтобы отвечать, его и вовсе не хватало.
Обеспечив себе смену на вышке, Робинтон рухнул в кровать и несколько часов проспал. Разбудил его Ф'лон, бледный и измученный. В одной руке у него была чашка кла, в другой – несколько ломтей хлеба.
– Я привез сюда Фарогая и с ним еще двух его родственников, – сказал бронзовый всадник. – Они не знали, что я – сын С'лонера.
Он фыркнул, обессиленно уселся в изножье кровати и привалился к стене, бережно прижимая к груди кружку с горячим кла.
– Надо заметить, так можно узнать намного больше.
– Чего больше узнать? – Робинтон рывком сел в постели. – Кого ты привез вместе с Фарогаем? – спросил он. Уже от самого запаха крепкого кла в голове у него заметно прояснилось.
– Сына и какого-то племянника.
– Фэкса?
Ф'лон нахмурился.
– Кажется, именно так он и назвался.
Робинтон беззвучно выругался.
– Присматривай за этим типом.
– О, именно это я и собирался делать, – сказал Ф'лон, склонив голову набок. Лицо его сделалось жестоким. – Он невысокого мнения о всадниках. Да и об арфистах тоже, если на то пошло.
– Знаю. Но я думал, что в подобной ситуации он предпочтет сдерживаться.
– Сдерживаться? Клянусь Скорлупой! Да у него улыбка была до ушей! Хотя... – нахмурившись, Ф'лон ненадолго умолк. – А знаешь, пожалуй, это ведь вышло почти случайно, что он к нам присоединился. Меня ждали только Фарогай и его старший сын. А потом откуда-то примчался Фэкс. И забрался на спину Сайманит'у, прежде чем я успел хоть слово сказать.
Робинтон выругался еще раз. Ему совершенно не хотелось встречаться с Фэксом. Как же он так устроил – и зачем? – чтобы его включили в группу от холда Плоскогорье? Он ведь не член Конклава, в котором заседают владетели Великих холдов и главные мастера. Им, конечно, предстоит решать, достоин ли Райд занять место отца, но голос Фэкса тут никакого веса не имеет.
– А, да. Я еще привез из Форта мастера-арфиста Дженелла и лорда Грогеллана. Дженелл тебя спрашивал.
– Ага, ясно.
Робинтон спустил ноги на пол. Засыпая, он не потрудился стащить с себя одежду. А теперь она была так измята, что в ней не стоило показываться людям на глаза.
– Не торопись. Лучше вымойся сначала. Тебе не помешает, – и Ф'лон выразительно сморщил нос. Все-таки чувство юмора у него было своеобразное...
– Да, пожалуй.
Робинтон и сам уже почувствовал, что от него исходит неприятный винный дух и запах пота.
– Дженеллу, похоже, не к спеху. Он просто спросил, где ты. Хайон объяснил, что ты прилег немного отдохнуть. Кстати, как он перенес смерть отца?
– Он прекрасно держится, и леди Хайяра, и все остальные. Но, думается мне, он не очень-то рад, что Райд взял бразды правления в свои руки.
– Я, пожалуй, тоже, – резко отозвался Ф'лон и вышел.
Робинтон снял грязную одежду, отыскал в шкафу чистую и отправится в ванную. Хорошо, что у него есть своя и не надо идти по коридору в общую! Уж больно не хотелось попадаться на глаза людям в таком виде. Горячая вода взбодрила его, и Робинтон, натягивая чистые штаны и путаясь в рукавах рубахи, чувствовал себя намного лучше. Он снял с грязной рубахи синий шнур и прикрепил на плечо, не забыв убедиться, что тот висит правильно. Затем он наскоро вытер волосы и перехватил ремешком. Обязательно надо будет их постричь. Потом.
Тут появился Ф'лон и сунул Робинтону в руки кружку кла.
– Теперь ты выглядишь вполне благопристойно, как и подобает арфисту Великого холда.
– Может, поспишь? – предложил Робинтон, указывая на освободившуюся кровать.
Ф'лон посмотрел на нее и вздохнул.
– Это лучшая твоя мысль за все последнее время. Если понадоблюсь – позови, – сказал он, одним глотком допил свой кла и принялся стаскивать летные сапоги.
Закрывая за собой дверь, Робинтон услышал позади глухой стук – это первый сапог упал на пол.

Когда Робинтон спустился по парадной лестнице в главный зал, то обнаружил, что холд переполнен людьми; они собирались в небольшие группки и негромко разговаривали. В зале уже были установлены столы на козлах, а на них стояли блюда с нарезанным хлебом и мясом и вазы с фруктами, чтобы прибывшие могли подкрепиться. Робинтон углядел среди присутствующих мастера Дженелла; тот беседовал с другими мастерами, прилетевшими по такому печальному случаю из своих цехов. Дженелл тоже заметил своего подмастерья и махнул ему рукой, веля подойти.
Робинтон послушно двинулся к нему, пробираясь сквозь толпу запрудивших зал гостей. По дороге он присматривался, не попадется ли навстречу Фэкс – или хотя бы Фарогай с сыном. Интересно, кстати, которого он взял с собой? Судя по всему, лорд Фарогай был занят в другом месте, зато Робинтон увидел Фаревена. Тот стоял у входа и оглядывался по сторонам. Похоже, он чувствовал себя довольно неуютно. Потом к молодому холдеру подошла Нейприла, а Робинтон подошел к мастерам.
Дженелл представил Робинтона своим собеседникам – главным мастерам кузнецов, ткачей, рыбаков, фермеров и горняков. С мастером-целительницей Джинией Робинтон уже был знаком. Юноша поздоровался; Джиния сдержанно кивнула в ответ. На заседание Конклава должны были прибыть еще несколько мастеров; здесь собрались только те, кто приехал первым.
– Робинтон, расскажи нам о событиях прошлой ночи, – велел мастер-арфист.
Робинтон повиновался, тихо радуясь, что успел вымыться и выпить кла, иначе ему не удалось бы рассказать обо всем точно и немногословно.
– Кошмар!
– Какая трагедия! Потерять одновременно владетеля холда и предводителя Вейра!
– И в такой момент – сразу после Запечатления!
– Кто же теперь встанет во главе Вейра? Все вопросительно взглянули на Робинтона.
– Полагаю, это решится в соответствии с традицией – во время следующего брачного полета королевы, – отозвался молодой арфист.
– Но не может же Вейр оставаться без главы на протяжении нескольких Оборотов! – попытался возразить мастер-рыбак.
– Там есть старшие всадники: К'врел, К'роб и М'ридин, – сказал Робинтон. – Вчера они приняли управление Вейром на себя.
– Падения Нитей нет, так что беспокоится особенно не о чем, – сказал глава цеха горняков.
Мастер-ткач фыркнул.
– И то правда: никаких Нитей нет, хоть С'лонер и бил тревогу вовсю. Я вам так скажу – подобную болтовню воспринимать всерьез не стоит.
Робинтон предпочел оставить свои мысли при себе; но он заметил, что прочие мастера – кроме Дженелла – похоже, согласны с ткачом.
– Йора молода, – вступил в разговор мастер-фермер. – Была бы жива Карола, за управление Вейром можно было бы не беспокоиться. Она знала, что делать.
– Управление Вейром – дело самого Вейра, – вежливо указал мастер Дженелл. – А отнюдь не наше. Я выразил свои соболезнования бронзовому всаднику, который нас привез.
Робинтон кивнул.
– Это был Ф'лон, сын С'лонера.
– В самом деле? – изумилась Джиния. – Поразительно! Думаю, если все всадники похожи на этого юношу, о Вейре мы можем не беспокоиться.
Робинтон сделал себе мысленную пометку: не забыть рассказать Ф'лону, что у него появился еще один сторонник.
Тут появился Райд и с усталой любезностью поприветствовал мастеров, поблагодарив их за то, что они прибыли так быстро.
– Если не возражаете, Конклав будет проходить в малом обеденном зале, – сказал Райд. – Робинтон, ты не проводишь наших гостей?
– Все ли уже прибыли, кто должен участвовать?– спросил мастер-ткач, взглянув на заполненный народом зал.
– Последние члены Конклава прибыли только что и вот-вот займут свои места, – ответил Райд, поклонился и отошел к столам.
Майзелла разливала вино; ей помогал Кординг. Хайон, печально глядя в содержимое своего бокала, стоял поблизости, Раза и Анта держались рядом с ним.
Робинтон со всем подобающим почтением провел мастеров в малый обеденный зал – по размерам как раз подходящий для такого собрания.
– Побудь здесь, Роб. Возможно, нам понадобится за кем-нибудь послать, – сказал Дженелл, немного задержавшись, пока остальные мастера гуськом входили в зал.
Робинтон кивнул. Послать? За кем? Предводителя Вейра, который, согласно традиции, должен был присутствовать на Конклаве, не было в живых.
– Уже началось? – прозвучал из-за спины Робинтона знакомый злорадный голос.
Робинтон медленно обернулся и смерил Фэкса холодным взглядом.
– Полагаю, да, – ровным тоном ответил он.
– Так ты – здешний арфист, а, Робинтон?
– Да.
Фэкс оглядел его со злорадным весельем.
– И никакого трупа, нуждающегося в похоронах. Очень удобно.
Робинтон на провокацию не поддался. Он демонстративно устремил взгляд вдаль, надеясь, что Фэкс оставит его в покое.
– Ну что ж, не стану тебе мешать, – сказал Фэкс.
Он развернулся и лениво направился обратно в главный зал.

За час Райда утвердили в качестве нового владетеля. А затем Робинтона отправили посмотреть, нет ли сейчас в Холде кого-нибудь из старших Крылатых, которых он называл. Конклав желал побеседовать с кем-нибудь из бронзовых всадников. Когда Робинтон отправился на розыски, у него мелькнула было мысль: не послать ли кого-нибудь разбудить Ф'лона? Но он разыскал во дворе М'ридина, К'врела, К'гана и К'роба – а также девушку, которая разговаривала с предводителем Вейра в тот вечер.
– Манора, – сказал К'роб, указывая на девушку, – говорит, что предводитель Вейра плохо чувствовал себя во время обеда. Она случайно услышала, как Майдир просил, чтобы его отвезли домой. С'лонер сказал, что отвезет его сам, потому что искал повода уйти из-за стола. Он страдал от боли в груди гораздо чаще, чем сознавался в этом – даже Тинамону.
Девушка держалась с достоинством, но видно было, что ее снедает беспокойство; глаза ее покраснели от слез. Но она кивнула, подтверждая слова К'роба.
Робинтон отвел их всех к лордам-холдерам. Фэкс попытался пристроиться к их группе. Когда Робинтон решительно закрыл дверь у него перед носом, Фэкс загадочно улыбнулся.

После беседы с Манорой и бронзовыми всадниками большинство лордов покинули зал, где проходило совещание, и отправились в главный зал, подкрепиться. Но Робинтон заметил, что лорд Фарогай остался сидеть, и поразился перемене, происшедшей с владетелем Плоскогорья. От усталости лицо его казалось совершенно бескровным. Лорд Мелонгель, владетель Тиллека, что-то говорил Фарогаю – а тот отвечал с трудом, словно через силу.
Затем в зал торопливо вошел Фаревен, неся поднос с едой и питьем. Поприветствовав Робинтона кивком, он быстро зашагал туда, где сидели его отец и лорд Мелонгель. Мелонгель поднес бокал с вином Фарогаю. Тот благодарно улыбнулся и сделал несколько глотков; Мелонгель смотрел на него с беспокойством.
– Возможно, арфист, вскорости им понадобится собирать Конклав еще раз, – заметил Фэкс, вынырнув из-за плеча Робинтона. – Попомни мои слова.
Робинтон промолчал и даже умудрился сохранить невозмутимое выражение лица, хотя наглость Фэкса его взбесила. Он беспокоился за Фарогая. Прислушиваться к словам Фэкса было противно, но очевидно, что Мелонгель и Фаревен тоже беспокоятся о лорде холда Плоскогорье.
Ну что ж, философски подумал Робинтон, с этим арфист ничего поделать не сможет. Но если только представится возможность, надо будет перемолвиться парой слов с Фаревеном. Потом до Робинтона донеслись слова Фаревена, обращенные к отцу:
– Мастер-целитель Джиния с радостью тебя осмотрит, отец, сразу же, как только ты согласишься.
– Да, это в любом случае не помешает, – горячо поддержал его Мелонгель.
– Ну, хорошо, – с тяжелым вздохом произнес Фарогай. Бледные руки, лежавшие на подлокотниках кресла, слегка дрогнули. Лорд с трудом улыбнулся. – Мне вовсе не хочется, чтобы Конклаву снова пришлось собираться во внеурочный час. И тем более – чтобы ему пришлось собираться из-за меня. – Он снова пригубил вино, потом взглянул на бокал. – Боюсь, Мелонгель, бенденское вино все-таки лучшее на Перне.
– Дайте нам на выведение сортов столько времени, сколько было у Бендена, – и сравнение будет уже в нашу пользу, – с легким вызовом произнес Мелонгель.
– Робинтон!
Подмастерье почувствовал прикосновение к руке и, обернувшись, увидел нахмуренного К'врела.
– Сайманит' сидит на скале, но я никак не могу отыскать Ф'лона!
– Ф'лон спит у меня в комнате. Он просто с ног валился от усталости, – отозвался Робинтон.
– Да и мы все тоже. Но ты или подержи его в своей комнате, или разбуди прямо сейчас. А то здесь бродит Фэкс, и я подозреваю – а Фаревен это подозрение подтвердил, – что он, быть может, разыскивает Ф'лона. – К'врел беспокойно переступил с ноги на ногу. – Я уверен, что Ф'лон способен создать нам новые неприятности. А их у нас и так более чем достаточно.
– Совершенно с вами согласен. К'врел отрывисто кашлянул.
– С'лонер поручал Ф'лону множество неразумных, – он выразительно приподнял густую черную бровь, – заданий, которые, если уж говорить честно, не шли на пользу Вейру. Я, например, не приемлю некоторые из методов и целей С'лонера. По правде говоря, то, что С'лонер более не предводитель Вейра, для нас, – К'врел повел рукой, как бы объединяя себя и прочих бронзовых всадников, – почти такое же облегчение, как и для Конклава. Поэтому, арфист, я прошу тебя оказать нам услугу – проследить, чтобы Ф'лон не столкнулся с Фэксом. Я сам отвезу гостей из Плоскогорья домой. Я, собственно, даже не знал, что Ф'лон сегодня побывал в этом холде. Туда должен был слетать М'ридин.
Робинтон кивнул. Странно: Ф'лон пытался в разговоре с ним сделать вид, будто не знает Фэкса, и в то же время молодому всаднику явно не терпелось сцепиться с холдером. К счастью, этому помешала его крайняя усталость.
Робинтон направился к парадной лестнице, а по дороге приостановился рядом с Хайоном.
– Если я вдруг понадоблюсь – я у себя в покоях. Мне посоветовали проследить, чтобы Ф'лон и Фэкс не встречались.
– А, так Ф'лон у тебя в комнате? – Хайон испустил вздох облегчения. – А мы все голову ломаем, куда ж он подевался. Особенно этот Фэкс. Не нравится он мне!
– И совершенно правильно не нравится!
– Ладно, если понадобится, я тебя подменю. Хотя здесь сейчас довольно арфистов – и даже сам мастер Дженелл.
Робинтон от души пожалел, что не может находиться в двух местах одновременно, но сейчас было куда важнее проследить, чтобы Ф'лон оставался у него в комнате до тех пор, пока члены Конклава не разъедутся. Интересно, что же произошло между этими двумя? Ф'лон пользовался репутацией хорошего бойца... но всаднику не следует рисковать своей жизнью – и жизнью своего дракона. Если говорить без обиняков, то С'лонер поступил безответственно, отправившись в полет при плохом самочувствии. Робинтон знал, что сердце человека способно остановиться буквально за секунду. Чендит', видимо, в тот же миг осознал, что его всадник мертв, и присутствие пассажира не удержало дракона от самоубийства. Что и послужило причиной трагической гибели лорда Майдира.

Ф'лон спал, разметавшись на кровати. Робинтон осторожно укрыл друга, чтобы тот не проснулся преждевременно от холода. Солнце уже клонилось к западу, и в комнате стало довольно прохладно. Робинтон запер дверь, спрятал ключ в карман и, достав из шкафа меховое одеяло, устроился на маленькой кровати – в той комнатке, которую он занимал в детстве. И уснул, едва лишь сомкнув глаза.

– Ну, и где ключ? – спросил кто-то прямо над ухом у Робинтона и невежливо его встряхнул.
– Ох, прости, Ф'лон.
Ф'лон прищелкнул пальцами и протянул руку за ключом. Робинтон принялся копаться в кармане штанов.
– Если я выясню, что гостей из Плоскогорья отвез домой другой дракон, я буду весьма недоволен.
– А я, – отозвался Робинтон, – буду недоволен, если этого не произошло.
Он отдал ключ и улегся обратно. Ему сейчас хотелось только одного – проспать целые сутки и чтобы его никто не тревожил. Робинтон слышал, как Ф'лон размашистым шагом пересек большую комнату, повозился с ключом, открыл замок и распахнул дверь – с такой силой, что та грохнула об стену.
– Пожалуй, пойду-ка я за ним, – пробормотал Робинтон себе под нос. Правда, его отчасти утешила мысль о том, что К'врел наверняка давным-давно уже отвез ту троицу в Плоскогорье.
Робинтон оказался совершенно прав. К тому моменту, когда он добрался до верхней площадки лестницы, Ф'лон, должно быть, как раз узнал эту новость от Хайона – во всяком случае, бронзовый всадник взглянул через плечо на Робинтона и яростно сверкнул глазами. А затем, как это частенько с ним бывало, настроение у Ф'лона резко изменилось. Он улыбнулся и неспешным шагом двинулся к столу – поискать, чем бы подкрепиться. Хайон и его младшие братья и сестры сбились в печальную группку рядом с очагом. У другой стороны очага сидела леди Хайяра в обществе своих братьев и сестер, прибывших, чтобы поддержать ее.
Спустившись в зал, Робинтон остановил служанку.
– Ты случайно не знаешь – мастер-арфист еще здесь? Женщина ткнула в сторону коридора, а потом согнула палец, давая понять, что нужно поискать в малом обеденном зале.
И действительно, Робинтон обнаружил мастера Дженелла именно там, а с ним – лорда Грогеллана и целительницу Джинию.
– Ф'лон уже встал, – сообщил им Робинтон. – Но гости из Плоскогорья давно уже отбыли.
Грогеллан хмыкнул, а мастер Дженелл усмехнулся.
– Мастер Джиния, была ли у вас возможность взглянуть, что там с лордом Фарогаем? – спросил Грогеллан.
– Его сын позаботится, чтобы ему был обеспечен наилучший уход – на все время, сколько ему еще осталось,– мрачно произнесла Джиния. – У лорда Фарогая заболевание крови, которое в его возрасте уже не излечивается.
– А Фэкс об этом знает? – напрямик, без обиняков поинтересовался Робинтон.
Грогеллан фыркнул, а Дженелл взглянул на своего подмастерья с укоризной, но Джинию это не остановило.
– Этот молодой человек слишком много знает о делах, которые, строго говоря, не касаются мелкого, – она намеренно подчеркнула последнее слово, – холдера.
– Который, возможно, не всегда будет оставаться мелким, – сказал Робинтон. – Этот человек чрезвычайно честолюбив и алчен.
– Ты что, ссорился с ним во время жизни в Плоскогорье? – спросил Дженелл.
– Нет, мастер, не ссорился. Но, как я вам докладывал по возвращении, Фэкс запрещает арфистам обучать своих холдеров даже жизненно необходимым вещам.
Грогеллан удивленно приподнял брови и повернулся к Дженеллу.
– Это правда?
– Боюсь, да.
– Но ведь такой дотошный человек, как Фарогай, наверняка должен был настоять на соблюдении обычаев.
– Фарогай – старый, больной, усталый человек,– пояснил Робинтон. – А Хартия предоставляет каждому холду практически полную независимость.
– А отсюда возникает вопрос: обязан ли данный конкретный холд следовать тому, что записано в Хартии, – сказала мастер Джиния, сразу уловив суть проблемы. Робинтон кивнул, и Джиния продолжила: – Откровенно говоря, мне такая позиция не нравится – такая нетерпимость и своеволие.
– Но ведь работник, получивший образование, способен принести куда больше пользы! – удивился Грогеллан.
– Насколько я понимаю, работники Фэкса приносят столько пользы, сколько он от них вздумает потребовать, – сказал Робинтон, – и никаких оправданий с их стороны не принимается.
– Я считаю, эта проблема заслуживает того, чтобы над ней основательно задуматься, – сказал Дженелл.
– И я тоже, – согласился Грогеллан. Он оглянулся на дверь и встал. – А вот и наш всадник. Робинтон, мы можем ожидать, что ты вскорости вернешься в цех?
– Мой долг – оставаться здесь, лорд Грогеллан. Но я благодарен вам за внимание.
– Держи меня в курсе, Роб, – сказал Дженелл. Мастеру-арфисту не требовалось специально указывать, какая именно информация ему нужна.
А вот мастер Джиния, привстав на цыпочки, поцеловала Робинтона в щеку.
– Я пообещала твоей матери, что поцелую тебя от нее, – сказала целительница.
Робинтон уставился на нее, разинув рот. Он почувствовал, что краснеет. Оставалось надеяться, что никто не заметил переданного привета. Это было совершенно не похоже на Мерелан. Робинтон улыбнулся, и Джиния удалилась.

Райд принял управление Холдом в свои руки решительно и уверенно. На следующий же день он созвал всех здешних ремесленников и спросил, имеются ли у них какие-нибудь дела, которые требуют его вмешательства. Потом он объявил, что брак его сестры Майзеллы состоится после подобающего периода траура и что леди Хайяра должна оставаться в Бенден-холде до тех пор, пока он не найдет себе подходящую супругу. Он также пообещал подыскать подобающее занятие для каждого из своих единокровных братьев и сестер.
Будь его речь лицемерной и высокопарной, можно было бы решить, что Райд не собирается выполнять свои обязательства. Но Робинтон тихо закипал, видя, как неуклюже подступился молодой лорд к этому непростому делу. В конце концов, существует масса способов подсластить горькую пилюлю! Но, похоже, Райд не знал ни единого – во всяком случае, изъяснялся он прямолинейно до грубости и ничуть не заботился о чувствах окружающих. Лишь Майзелла оказалась в состоянии дать ему отпор. Леди Хайяра же просто посмотрела на пасынка – глаза ее наполнились слезами – и безропотно приняла его распоряжения к сведению. К счастью, леди Хайяра была женщиной толковой и управляла хозяйством холда уже давно, так что на этой почве не должно было возникнуть никаких трений. Даже Райд понимал, насколько ценна будет ее помощь. Ему ведь нельзя даже смотреть на девушек, пока после смерти отца не минет трех месяцев.
И все же что-то ощутимо ухудшилось в холде, которым лорд Майдир управлял столь умело... и столь продуманно. Холдеры не захотели обсуждать свои проблемы с лордом Райдом; тогда он просто сказал, что они могут разойтись – что они и сделали. Робинтон сделал все, что в его силах, стараясь смягчить излишне жесткие высказывания молодого лорда: он разговаривал со многими людьми, как бы между делом упоминая, что Райд все еще не оправился от потрясения, вызванного трагической кончиной отца, и что, несмотря на хорошую подготовку, ему все еще не хватает знаний, которые можно получить лишь на собственном опыте.
Накануне второй годовщины пребывания Робинтона в Бенден-холде Райд вызвал арфиста к себе в кабинет.
– До меня дошли некоторые вести о вас, подмастерье, которые мне не понравились, – сказал Райд, не тратя время на вступления. – Я – лорд этого холда, и мое слово здесь закон. Я не нуждаюсь в том, чтобы вы у меня за спиной успокаивали недовольных холдеров или очерняли мои действия. Вы можете быть свободны.
– Быть свободен? – Робинтону показалось, что он сделался таким же непонятливым, как сам Райд.
– Да, свободны. Я освобождаю вас от занимаемой должности. – Райд подтолкнул к Робинтону кошелек с марками. – Я попрошу мастера-арфиста прислать вам замену. Но, естественно, я не собираюсь лишать вас вознаграждения, поскольку свои обязанности вы выполняли расторопно и энергично.
«Расторопность» и «энергичность» – это были два любимых словечка Райда.
– Но я...
– Вы можете вызвать по барабанной связи этого вашего друга, бронзового всадника, чтобы он отвез вас обратно. Передайте вот это, – он положил поверх кошелька небольшой пергаментный свиток, – мастеру Дженеллу. Вы меня в качестве арфиста холда не устраиваете.
И Райд встал, давая понять, что разговор окончен. Лишившийся дара речи Робинтон забрал со стола кошелек и свиток, развернулся на каблуках и вышел из кабинета, лишь с трудом удержавшись, чтобы не хлопнуть дверью.
Не сказав никому ни слова, разъяренный и сбитый с толку, подмастерье отправился к себе в покои и собрал вещи. Потом он заглянул в классную комнату, где как раз вела урок Майзелла; она, должно быть, знала о его увольнении, поскольку, едва взглянув на вошедшего, тут же отвела взгляд и, ничего ему не сказав, демонстративно стала слушать, как дети декламируют стихотворный отрывок. Робинтон собрал ноты и инструменты, улыбнулся на прощанье бывшим своим ученикам и вышел – тоже ничего не сказав.
Когда он взбирался на барабанную вышку, перескакивая через три ступеньки, ему вдруг пришло в голову, что лучше было оставить вещи там и вовсе не заходить в класс. Добравшись до верхней площадки, Робинтон едва дышал, зато гнев и возмущение, рожденные несправедливым увольнением, отчасти поутихли. Просто Райд слишком неопытен и не понимает, что своим поведением он оскорбляет холдеров и что арфист – ценный помощник в делах управления холдом.
На вышке дежурил Хайон. Завидев Робинтона, он улыбнулся, но, что он хотел сказать, осталось неизвестным: Робинтон заговорил первым.
– Мне разрешено отправить сообщение, – не сдержавшись, резко выпалил арфист.
Схватив палочки, он отстучал краткую просьбу помочь ему с переездом. У Хайона от удивления расширились глаза. Юноша снова хотел что-то сказать, но сдержался.
Коротать время на вышке в ожидании ответа из Вейра было неловко, но Робинтону не хотелось сейчас ни с кем разговаривать. Хайон был достаточно тактичен, чтобы понять это. Подмастерье уселся на табурет и принялся ждать, попивая кла. В конце концов прилетел рокот барабана, сообщавший, что дракон скоро будет.
– Роб, так что же все-таки случилось? – не выдержал Хайон.
– Твой брат считает, что я – неподходящий арфист. Хайон встретил его взгляд, не дрогнув.
– Мой единокровный брат, – сказал он, намеренно подчеркнув степень родства, – не всегда пользуется мозгами, доставшимися ему от рождения. Если, конечно, ему что-нибудь при рождении досталось. Он знает, что тебе удалось успокоить опытных, сведущих холдеров, которых он умудрился оскорбить?
– Именно из-за этого он меня и выставил, Хайон. Передай леди Хайяре, что я глубоко сожалею о том, что мне пришлось уехать...
– Ей будет не хватать тебя, – уверенно сказал Хайон.
– Честно сказать, я ей не завидую. Да и тебе тоже.
Хайон едва заметно улыбнулся.
– Ничего, я выживу. По крайней мере, я знаю, с чем мне предстоит иметь дело.
– Ну, что ж... – сказал Робинтон и протянул юноше руку.
Хайон взял ее обеими руками и от души пожал.

Предыдущая страница 13 Следущая страница


Мастер - арфист

– Знаешь, что я тебе скажу? Майзелла будет очень жалеть, что ты не сыграешь у нее на свадьбе.
– Сомневаюсь, – отозвался Робинтон, но почувствовал, что больше не злится на Майзеллу.
– А вот и твой дракон. Если это Ф'лон прилетел, предупреди его, что мой братец очень на него зол – из-за того, что он уделял слишком много внимания Нейприле.
– Что, правда?
Это Робинтон как-то упустил из виду. Нет, лорд Райд явно не захочет, чтобы его единокровная сестра встречалась с каким-нибудь всадником, – хотя лорд Майдир наверняка отнесся бы к этому с пониманием. Майдир знал, что жизнь в Вейре может оказаться предпочтительнее работы в холде.
Хайон встал было, собираясь проводить Робинтона. Но подмастерье покачал головой.
– Давай лучше не дадим Райду нового повода для жалоб. Я хочу убраться отсюда как можно тише и незаметнее.
Хайон рассмеялся.
– Если тебе хочется быть незаметным, Роб, ты выбрал не ту профессию! Мне будет очень тебя не хватать.
Кивнув юноше на прощанье, Робинтон спустился с вышки, забрал свои сумки, а потом вышел во двор, ни с кем по пути не встретившись.
Действительно, за ним прилетели Ф'лон и Сайманит'. Робинтон заметил, что Райд стоит у окна своего кабинета и наблюдает, как он забрасывает вещи наверх, а Ф'лон крепит их к упряжи. Затем Робинтон вспрыгнул на приподнятую лапу Сайманит'а и, ухватившись за протянутую Ф'лоном руку, вскарабкался на спину дракону.
– Что, выставил он тебя? – поинтересовался Ф'лон, ухмыльнувшись и небрежно махнув рукой в сторону окна Райда.
– А ты что, знал, что он собирается это сделать? – спросил удивленный Робинтон. Как это он умудрился не заметить, что Райд стал относиться к нему иначе?
– Ну, я надеялся. В других местах ты сможешь достичь большего.
– Бенден – хороший холд! – возразил Робинтон, отчасти побуждаемый преданностью, а отчасти потому, что это было правдой.
– Был хорошим при Майдире. А Райду еще предстоит научиться тактичности.
– Ты что, уже слыхал? Ф'лон пожал плечами.
– Случалось.
И Сайманит', резко оттолкнувшись от земли, взмыл в небо.
Робинтон почувствовал, как что-то сдавило ему горло. Здесь, в Бендене, прошли самые счастливые дни его детства. Он так гордился, когда его вновь отправили сюда, уже в качестве подмастерья! Но ведь правда же – он делал все так, как его учили, и старался изо всех сил! Где же он допустил ошибку?

– Много шума из ничего – вот что это такое, – сказал мастер Дженелл, выслушав рассказ Робинтона. – Молодому лорду Райду многому еще предстоит научиться – особенно в том, что касается искусства управлять людьми. – Мастер-арфист сидел, сложив пальцы домиком, и сочувственно смотрел на Робинтона. – Ну, думаю, он все-таки научится. Он прошел хорошую школу. А последствия нынешнего поведения укажут ему на ошибки.
– В самом деле? – Робинтон недоверчиво фыркнул.
– Во всяком случае, я так думаю. – И мастер Дженелл улыбнулся. – Зато теперь я могу использовать твои таланты как минимум на шести других должностях. Выбирай сам.
Вот так и случилось, что следующие два Оборота Робинтон провел в Тиллек-холде. Там он встретил свою любовь.
Новое место назначения имело лишь два недостатка: ужасная погода – там почти не бывало солнечных дней, – и очень кислое белое вино, производившееся в Тиллеке. Кроме того, Робинтон приступил к следующему этапу обучения, необходимому для получения звания мастера. В него входили наставления о применении Хартии, о третейском суде и посредничестве – вопросы, касающиеся самой сложной части деятельности цеха арфистов. Арфист Тиллека, Миннарден, согласился обучать Робинтона, поскольку участвовал в заседаниях суда холда. Робинтон рассчитывал, что ему и впредь придется работать с Миннарденом, а Мерелан была хорошего мнения об этом мастере.
– Человек основательный и надежный. Основы он преподаст хорошо. Да и сердце у него доброе, – сказала она. – С ним у тебя проблем не будет.
Она лукаво улыбнулась, искоса взглянув на давно переросшего ее сына.
– Он ведь когда-то качал тебя на коленях!
Робинтон скривился, и Мерелан расхохоталась.
– Не бойся, радость моя. Он не станет ставить тебя в неловкое положение рассказами о твоем младенчестве.
Робинтон очень на это надеялся. Вряд ли подобные рассказы будут способствовать укреплению его авторитета среди учеников!

Робинтон вместе с Грожем, третьим сыном Грогеллана, добирались в Тиллек верхами; ехали они на скакунах прославленной руатанской породы и еще одного взяли с собой в качестве вьючного животного, чтобы везти вещи и припасы на дорогу. Грож должен был провести в Тиллеке один Оборот, работая управляющим у лорда Мелонгеля. Лорды часто отправляли своих сыновей в другие холды, чтобы те поднабрались опыта. Грож был ровесником Робинтона: энергичный парень, похожий больше на свою мать, леди Виналлу, чем на отца. Благодаря ему нелегкое путешествие сделалось приятным, ибо, несмотря на привычку самому решать все вопросы, касающиеся установки лагеря, охоты или распределения обязанностей, Грож был выносливым путником и хорошим товарищем. Всем прочим песням он предпочитал неприличные, но Робинтон отнесся к этому с пониманием. Почему бы не порадовать спутника – особенно если они останавливались ночевать в каком-нибудь холде, население которого было сплошь мужским, у горняков, скотоводов или лесорубов. Грож даже иногда подыгрывал Робинтону на дудочке, если мелодия была несложной.
По пути Грожу предстояло выполнить небольшое поручение отца. У одного из холдеров лорда Грогеллана, проживавшего в горах, возникли какие-то трения с соседом, обитающим уже во владениях Тиллека, а не Форта. Грожу надлежало разобраться с их распрей, тянувшейся уже несколько Оборотов.
– Я по горло сыт жалобами этого холдера, и письменными, и теми, которые он на меня вываливает во время Встреч! – сказал лорд Грогеллан. – Я писал по этому поводу Мелонгелю. Ему это все надоело не меньше моего. С помощью подмастерья Робинтона ты уж как-нибудь сумеешь решить их проблему. Насколько я понимаю, заварилось все из-за общей стены. Устроили, понимаешь, из кучки земли целую гору неприятностей.
Спускаясь по северному склону, Грож и Робинтон увидели две довольно большие хижины. Холдер, проживавший на землях Форта, был пастухом, а тиллекский холдер – лесничим. Хижины разделяло расстояние, равное нескольким длинам дракона. Неподалеку виднелась обрушившаяся каменная стена протяженностью в пять-шесть длин дракона; она разделяла пастбище и лес. Похоже было, что какая-то буря повалила несколько деревьев, которые рухнули на стену и серьезно повредили ее. А еще путники увидели, как несколько человек с гневными воплями выгнали из лесу нескольких лохматых животных; трое мужчин, ожидающих на пастбище, тоже подняли крик. Погонщики, не обращая на это внимания, от души охаживали животных палками.
– Почини эту проклятую стену, Сачо, или я прикончу следующую тварь, которая заберется в мои посадки!
Эта громогласная угроза помогла двум путникам уразуметь, что здесь происходит.
– Угораздило же нас прибыть в разгар очередной стычки! – скривившись, сказал Робинтону Грож. – А, ладно! Все равно что-то с этим делать нужно!
Они рассчитывали, что доберутся на место засветло и смогут быстренько оценить состояние дел. Но вышло так, что им пришлось перейти к разбирательству незамедлительно.
– У стены две стороны, – заметил Робинтон и улыбнулся.
– Доброго вам вечера! – окликнул спорящих Грож.
Погонщик остановился рядом с грудой камней и, заслонив глаза от вечернего солнца, принялся разглядывать прибывших. Холдер вскинул сучковатый посох, а его сыновья – судя по лицам, никем иным они быть не могли – встали в борцовскую стойку.
– Это – Грож из Форт-холда. А я – подмастерье Робинтон из цеха арфистов, – сообщил Робинтон.
Старшие спорщики переглянулись.
– Опять ты, Сачо, нажаловался лорду Грогеллану?– воскликнул лесник и злобно улыбнулся. – Добро пожаловать, холдер и арфист. Вам следует переночевать у меня и моих домочадцев, – он указал на сыновей.
– Мы с радостью примем ваше предложение, – любезно отозвался Робинтон.
Он уже подъехал к стене достаточно близко, чтобы остановить своего скакуна и соскользнуть с седла. Робинтон был выше всех присутствующих и намеревался использовать это преимущество.
Грож тоже спешился и уверенно встал радом с Робинтоном.
– Мой отец, лорд Грогеллан, желает окончания этой распри. Он прислал меня и подмастерье Робинтона, дабы увериться, что на этот раз дело будет завершено.
Его слова породили немедленный отклик: обе заинтересованные стороны тут же принялись сыпать взаимными обвинениями. Тортоле утверждал, что стена упала на сторону Сачо, а значит, он и должен ее чинить. Сачо же кричал, что, если бы у Тортоле хватило ума не обрушить деревья прямо на стену, ничего бы и не произошло. Робинтон отметил, что выкорчеванные пни этих самых деревьев успели зарасти мхом: судя по всему, произошло сие печальное событие много Оборотов назад. Еще он отметил, что лесонасаждения сильно пострадали от бури – на склоне образовалась настоящая просека, – и что луга, находящиеся в ведении пастуха, расчищены и содержатся в порядке. Но вот почему две семьи, проживающие в таком глухом уголке, давным-давно не объединились и не восстановили стену, было неясно.
– Довольно! – рявкнул Грож.
– Вполне довольно, – произнес Робинтон во внезапно наступившей тишине. – У стены, друзья мои, две стороны.
Ответом ему были недоуменные взгляды. Младшие холдеры начали перешептываться.
– Конечно, две – сколько ж еще? – нахмурившись, отозвался Сачо.
– Ваша сторона и их сторона, – терпеливо пояснил Робинтон. – Вы построите свою сторону, а они – свою.
Сачо и Тортоле уставились на арфиста, вытаращив глаза. Смешливый Грож умудрился притвориться, будто его разобрал кашель.
– Стена – она ведь была не в один камень толщиной, верно? – продолжал Робинтон, строго глядя на присутствующих. Он успел рассмотреть, что стена была в свое время достаточно широкой и высокой, чтобы животные, даже заинтересовавшись пышной травой на просеке, не могли через нее перепрыгнуть.
Сачо покачал головой.
– Эта стена стояла тут еще с тех самых пор, как был построен мой холд.
– Мой – ты хотел сказать!
– Неудивительно тогда, что она рухнула. С течением Оборотов раствор портится и начинает крошиться, – сказал Робинтон. – Но это не отменяет того факта, что у стены две стороны. Ты, – он взглянул на Тортоле и указал на обрушившуюся стену, – построишь свою сторону, так, чтобы она соприкасалась со стороной Сачо. – Затем он повернулся к пастуху. – А ты построишь свою сторону, вплотную к стороне Тортоле. А место соединения будете скреплять цементирующим раствором.
– И начнете вы ее строить завтра же утром, а мы за этим проследим, – сказал Грож.
– Но у нас полно других дел! – оскорбленно воскликнул Тортоле.
– Мне надо за стадом смотреть! – одновременно с ним возопил Сачо.
– Насколько я успел заметить, у каждого из вас по два сына, – прервал их жалобы Робинтон. – Крепкие парни. А камней у вас полно. Мне любопытно, кто из вас, если вы будете работать по трое, закончит свою сторону первым.
– Ну, я с сыновьями...
– Я с сыновьями...
Тортоле и Сачо гневно уставились друг на дружку.
– Вот завтра мы это и выясним – идет? – опять вмешался Робинтон, стараясь говорить как можно более дружелюбно, и улыбнулся.
– Вы переночуете у нас, – сказал Сачо, ткнув себя пальцем в грудь.
– Нет, они будут ночевать в приличном доме!.. – тут же откликнулся Тортоле.
– Тихо!
Хорошо поставленный голос Робинтона перекрыл их перепалку и заставил холдеров умолкнуть.
– Поскольку Грож – из Форт-холда, он останется в гостях у своего холдера. Я же не связан ни с Фортом, ни с Тиллеком, а потому переночую у Тортоле. Если же сегодня вечером кто-нибудь захочет послушать песни, я сяду вот у этого столба, – Робинтон указал на уцелевший столб (вероятно, некогда он служил стойкой ворот, соединявших два холда), – и буду петь для обеих семей. Я – арфист, а арфист обязан быть беспристрастным.
А затем, прежде чем пораженные холдеры успели возобновить спор, Робинтон развернул своего скакуна и двинулся вдоль развалин, выискивая местечко поуже, где скакун смог бы преодолеть препятствие.
– Можно ли будет перед ужином вымыться? – спросил Робинтон у Тортоле, остановившись рядом с ним.
Грож тем временем повел Сачо к его хижине; из ее дверей уже высыпало несколько человек. Грож принялся сыпать шутками, и, насколько мог слышать Робинтон, местные жители охотно смеялись.
– Я надеюсь, мы не доставим вам слишком больших хлопот. Припасы у нас свои, – сказал Робинтон. – Вот, кстати, прекрасный, жирный цеппи – я сам его добыл сегодня утром.
И он хлопнул по тушке, притороченной к седлу.
– А как ты его добыл? – спросил один из сыновей Тортоле, глядя на обезглавленного хищника.
– Броском ножа, – с безразличным видом пояснил Робинтон.
Полезно, если эти люди решат, что он хорошо владеет оружием. Тот бросок ему действительно удался, но вряд ли стоило пытаться повторить его при жителях глухомани. Тортоле был мужчиной крупным. Сыновья его, несмотря на молодость, тоже отличались основательностью. Пастухи, судя по виду, были способны постоять за себя и все же старались держаться на некотором расстоянии от малознакомого человека. Робинтона это позабавило.
– Так ты говоришь, ты арфист? – удивленно спросил молодой пастух.
– Да, но мне приходится время от времени путешествовать в одиночку, – сказал Робинтон. В этот момент они как раз добрались до хижины. Робинтон любезно поприветствовал трех вышедших навстречу женщин. Те засмущались. – А в дороге без охоты не обойдешься.
Он почтительно поклонился старшей женщине, облаченной в кожаные брюки и рубаху. Появление незнакомца привело ее в замешательство.
– Я попросил у вашего супруга приюта на эту ночь. И готов добавить вот это к ужину.
Робинтон вручил женщине тушку цеппи и снова поклонился.
Женщина несколько раз открыла и закрыла рот, но так и не произнесла ни слова.
Другая женщина, помладше, забрала зверя, осмотрела со знанием дела и улыбнулась.
– Молодой и свежий. Спасибо, арфист.
Она ткнула локтем в бок свою товарку; та была настолько потрясена, что вообще никак не отреагировала на улыбку Робинтона.
– Его надо будет приготовить поинтереснее. Если б эти оболтусы почаще ходили на охоту, нам бы не пришлось забирать у тебя твою добычу.
Она смерила мужчин уничтожающим взглядом, а затем, взяв старуху за руку и подталкивая вторую женщину, погнала всех в хижину.
– Я приготовлю для тебя место на чердаке, арфист,– сказал один из парней, вспомнив об обязанностях хозяина дома.
– А я займусь твоим скакуном. Никак, руатанский? – сказал второй, забрав у Робинтона поводья и одобрительно оглядев животное.
– Сейчас... я только вещи заберу, – сказал Робинтон, возясь с узлом. Узел поддался, и Робинтон подхватил дорожные сумки и гитару.
– Ты будешь играть для нас сегодня? – спросил первый парень. В глазах его светилась надежда.
– Я уже сказал. Буду. У столба, чтобы обе, – он сделал паузу, подчеркивая главное слово, – обе семьи могли послушать.

Хижина, довольно примитивная, была куда больше, чем показалось на первый взгляд. В главной комнате обитатели, очевидно, выполняли большую часть домашней работы. Комната эта была разделена на несколько частей: для женской работы, для мужской, для еды – и местечко для отдыха рядом с очагом, где были расставлены удобные кресла. В каждой стене имелись двери, ведущие в другие комнаты, а по обе стороны от очага стояли приставные лестницы, по которым можно было забраться на чердак. Да, если его и вправду разместят на ночь на чердаке, надо не забывать пригибаться, напомнил себе Робинтон.
Но его провели в одну из боковых комнат, где стояла большая кровать. Сын хозяина убрал с табуретов и сундука валяющуюся одежду и жестом предложил Робинтону поставить сумки.
– Кого я выселил? – поинтересовался подмастерье.
– Отца и мать.
У парня вырвался сдавленный смешок.
– Это честь для них – и для всех нас – принимать у себя арфиста. Меня зовут Вальрол. Моего брата – Торлин. Мать – Садай. Женщина, которая забрала у тебя цеппи, – моя жена Пессия. Она из Тиллека, из цеха рыбаков. Мою сестру зовут Клада. Она хочет выйти замуж за сына Сачо, а родители не разрешают – из-за этой стены. Но если она все-таки за него выйдет, мы с Пессией наконец-то останемся в нашей комнате одни.
Вальрол говорил тихо и быстро, стараясь успеть изложить все необходимое, прежде чем отец заметит его затянувшееся отсутствие и захочет посмотреть, куда это он подевался.
– Я покажу, где у нас купальня, – сказал он. Робинтон, пробормотав слова благодарности, принялся рыться в сумке, разыскивая полотенце, мыло и чистую рубаху.
Купальня каким-то образом отчасти обогревалась за счет очага, и там было не настолько холодно, как опасался Робинтон. Понежиться в теплой воде ему не удалось, но все-таки он смыл с себя дорожную пыль – и был благодарен судьбе за подобную роскошь.
В главной комнате стоял стол – положенная на козлы столешница, – но у Робинтона сложилось впечатление, что семейство пастуха привыкло обедать, рассевшись в креслах вокруг очага. Когда он вышел из отведенной ему комнаты, Пессия закладывала последние куски цеппи в висящий над огнем котел с кипящей похлебкой. Садай трудолюбиво нарезала овощи и складывала их в деревянную чашу, украшенную затейливой резьбой, а Клада – присутствие незнакомца, да еще и арфиста, стало для нее таким потрясением, что девушка никак не могла прийти в себя, – тщетно пыталась поставить кружки на поднос и при этом не уронить. Ее неуклюжесть вызвала у Торлина негодующее восклицание. Он отобрал поднос у сестры и, взяв мех с вином, жестом предложил арфисту сесть за стол.
Хотя вино оказалось кислым, Робинтон с благодарностью принял предложенную кружку, провозгласил, как и надлежало арфисту, тост за хозяев дома и улыбнулся Садай, робко поставившей на стол миску с салатом.
– Какая прекрасная работа, госпожа Садай, – дружелюбно сказал Робинтон, проведя пальцем по ободу чаши. – Это из местного дерева?
Женщина кивнула и даже выдавила робкую улыбку, но тут же поспешила отвести взгляд и прикрыть лицо кружкой.
За время ужина Садай немного освоилась и даже сообщила вдруг гостю, что чашу вырезала она сама.
– А вы вывозите ваши изделия на Встречи? – поинтересовался Робинтон. Многие люди зарабатывали несколько лишних марок, привозя для продажи вещи домашней работы.
Садай энергично покачала головой.
– Они не настолько хорошие.
– А мне кажется, что они хороши, – мягко сказал Робинтон. – А мне и самому случалось работать с деревом. Я сам делаю свои инструменты.
Женщина наклонила голову и более уже не подавала голоса. Зато Тортоле, по мере того как трапеза близилась к концу, чувствовал себя все более уверенно. Беседа оживилась. Мужчины засыпали Робинтона вопросами и жадно выслушивали его ответы. Поначалу они злились на арфиста за решение вопроса со стеной, но постепенно успокоились. Пессия, выросшая в многолюдной общине, чувствовала себя достаточно уверенно, чтобы время от времени участвовать в разговоре; Вальрол сиял, с гордостью поглядывая на жену. Перестав напускать на себя угрожающий вид, Вальрол сделался весьма симпатичным молодым человеком. Робинтон заметил, с какой любовью эти двое смотрят друг на друга, и понял, почему Пессия согласилась уехать с Вальролом в этот маленький, затерянный в глуши холд. Кладу тоже можно было назвать симпатичной девушкой – особенно если бы она хоть изредка осмеливалась поднять глаза.
Завязавшуюся после ужина приятную беседу прервал стук в дверь. Мужчины тут же вскочили, а Садай испуганно взвизгнула, но Робинтон успел первым подбежать к двери и тем самым предотвратил возможные неприятности.
В дверном проеме появился Грож, со светильником в одной руке и дудочкой в другой.
– Я чуть себе шею не свернул, пока перебрался через эти чертовы обломки стены, – пробурчал он. – Подмастерье Робинтон, если вы уже закончили ужин, может, мы бы все-таки сыграли несколько новых песен?
В руках у Тортоле, словно по волшебству, тут же появился светильник. Его семейство экипировалось шалями и куртками, и все вышли из хижины, окружив Робинтона, словно стража.
– Пессия, прихвати, пожалуйста, мою гитару, – попросил Робинтон, указав на боковую комнату, где он оставил свои вещи.
Когда девушка вернулась, сияя оттого, что ей доверили столь почетное задание, все направились к столбу, у которого Робинтон обещал петь. Семейство Сачо додумалось прихватить с собой стулья. Увидев это, Тортоле тут же велел сыновьям тоже принести стулья из дома.
– Прекрасный вечер, – заметил Робинтон, усевшись на обломках стены. Грож устроился рядом с ним и подмигнул арфисту. Робинтон кивнул в ответ, улыбнулся и принялся настраивать гитару.
Несмотря на малочисленность аудитории, Робинтон начал с Баллады о Долге. Грож вторил ему на дудочке.
На лицах играли отблески света. Видно было, что здешние жители изголодались по музыке – и по общению тоже. Сейчас ссора из-за стены казалась еще более дурацкой. Робинтон чувствовал, что долго не забудет этой сцены. Именно благодаря таким минутам он свято верил в важность миссии арфистов. И он радовался, что в жизни ему дано так много.
Робинтон играл и пел до тех пор, пока не почувствовал, что хрипнет. Постепенно слушатели один за другим принялись ему подпевать. К тому моменту, когда сам он петь уже не мог, у него сложился неплохой трехголосный хор.
Первым не выдержал Грож и предложил завершить вечер. Робинтон уже не чувствовал затекших ягодиц– так долго они просидели на этой стене.
– Друзья мои, мы проделали долгий путь, – а вам завтра предстоит постройка стены, – сказал Грож. – Сегодня вы пели очень слаженно. Давайте с утра продолжим в том же духе.
– Я буду строить только свою половину стены, – тут же заявил упрямый Тортоле.
– А Сачо построит свою, – быстро сказал Робинтон, указав на второго холдера.
Тот заколебался на мгновение, потом кивнул.
– Вашим женщинам совершенно не нужно, чтобы вы ссорились, – добавил арфист. – Им и так достаточно одиноко среди этих гор, чтобы еще и ссориться с единственными соседями.
И женщины дружно поддержали Робинтона.

К тому времени, когда Грож и Робинтон приготовились к отъезду, оба семейства уже трудились вовсю – и даже женщины замешивали раствор и помогали растаскивать камни. Робинтон на прощанье вручил Пессии пачку нот.
– У тебя хороший, сильный альт. Сделай так, чтобы они снова пели вместе.
– Сделаю. Мне ужасно этого не хватало, – сказала молодая женщина и на мгновение коснулась руки Робинтона, прежде чем забрать ноты. – Спасибо, – еле слышно добавила она.
Когда они добрались до тропы, вьющейся через лес, Грож легонько пнул Робинтона по ноге.
– У стены две стороны – вот уж верно! Ну и бойкий же у тебя язык, арфист! Хорошо сказано! Отец будет по полу кататься от смеха, когда услышит!
Робинтон улыбнулся в ответ, хотя представить себе величественного лорда Грогеллана, катающегося от смеха по полу, было выше его сил. Но, по правде говоря, он очень рад был, что их вмешательство завершилось столь успешно.

Глава 12

Надо сказать, что по пути к Тиллек-холду Робинтону смертельно надоело слушать, как Грож пересказывает историю об их скромном опыте судейства. Тот повторял ее в каждом холде, где они только останавливались. Лорд Мелонгель облегченно вздохнул, услышав, что с распрей покончено, – и очень обрадовался, получив в свое распоряжение юного Робинтона, особенно после того, как подмастерье столь успешно продемонстрировал свое умение воздействовать на людей. Робинтон решил тогда, что обязан рассказать, какие обстоятельства вынудили его покинуть Бенден-холд.
– Ничего, молодому Райду еще многому предстоит научиться, – сказал Мелонгель, выслушав чистосердечное признание Робинтона. – Что ж, он потерял, а Тиллек приобрел. Пойдем, я познакомлю тебя с моей леди и со всем нашим многообещающим выводком. Мастер Миннарден сейчас отсутствует – выполняет по моей просьбе работу третейского судьи, так что о своих обязанностях ты узнаешь попозже. Да, сразу хочу тебя предупредить: я предпочитаю каждые три-четыре Оборота менять подмастерьев, так что, когда придет твой черед, не думай, что ты в чем-то виноват.
Робинтон улыбнулся. Ему нравилось, как ведет себя Мелонгель. Это было приятной неожиданностью – и после первых двух лордов, которым он служил (и которые были намного старше его), и после нравоучительности Райда. Мелонгель же находился в самом расцвете сил: деятельный, энергичный, крепкий – вот только ростом он уступал своему новому арфисту. Каким-то непостижимым образом у него хватало времени и справляться со всеми своими обязанностями, и время от времени выходить с рыболовным флотом в море. Поскольку в Тиллеке размещался не только цех рыбаков, но и крупнейшая верфь западного побережья (они приносили Тиллеку большую часть доходов), Мелонгель разбирался в этих делах не хуже, чем в сельском хозяйстве и лесоводстве. Он даже прошел подготовку капитана судна, хотя сам так никогда и не водил корабли. Во время плавания в Нерат Мелонгель познакомился с дочерью владельца крупного холда, женился на ней и увез к себе. Робинтон сам слыхал, как Мелонгель говорит, что это путешествие оказалось самым прибыльным за всю его жизнь.
Мастер Миннарден вернулся через два дня и приветствовал своего подмастерья чрезвычайно экспансивно, тут же ударившись в воспоминания о былых днях, проведенных в цехе арфистов, и о дуэтах, которые он пел вместе с мастером голоса Мерелан. Робинтон затаил дыхание, но мастер Миннарден все-таки не поставил его в неловкое положение и обошелся без рассказов о его детстве в присутствии других подмастерьев.
– Я помню, ты с величайшим терпением занимался с отстающими. У меня здесь есть несколько. Может, тебе удастся их подтянуть? С одним, правда, может и не получиться. Но если у тебя выйдет хоть что-нибудь, я и его родители будем тебе очень благодарны.
Робинтон пробормотал нечто невнятно вежливое.
– А в виде возмещения за эту не самую приятную задачу я предлагаю тебе вести занятия с хором холда. Мне в последнее время слишком часто приходится выступать в роли посредника, и я не успеваю уделить певцам столько внимания, сколько нужно для стабильных успехов. И на тебя еще ляжет часть дежурств на барабанной вышке.
При этих словах Миннарден скривился. Для большинства арфистов, которые по природе своей были людьми общительными, долгие часы вынужденного безделья были сущим наказанием.
– Если ты отыщешь в холде пару ребят, пригодных на роль барабанщиков, я буду тебе чрезвычайно признателен. Тем меньше придется сидеть на вышке нам самим. У меня у самого времени не хватает, да и Мумолон с Айфором этим не занимались, так что список подходящих кандидатур тебе придется взять у здешнего барабанщика.
Робинтон не возражал. У него было определенное преимущество в этой области: он вырос в цехе арфистов и научился разбирать барабанные сообщения задолго до того, как официально прошел курс обучения.
– Ну, и обычные вечерние увеселения – но этим мы занимаемся поочередно.
Мастер Миннарден вопросительно посмотрел на Робинтона.
– Ты привез с собой новые песни?
Робинтон улыбнулся и кивнул. Миннарден облегченно вздохнул.
– И Мумолон, и Айфор – хорошие арфисты и прекрасные учителя, но песню они не сложат, даже если одному дать музыку, а другому слова. У тебя к этому особый дар... и нечего тут строить из себя скромника!
Робинтон рассмеялся.
– Ты хорошо устроился?
Робинтон с признательностью поклонился. Он получил комнату с окном, выходящим на восток, маленькую, но зато отдельную и расположенную рядом с купальней.
– Тебе что-нибудь нужно?
Робинтон покачал головой.
– Ну и хорошо. Тиллек меньше похож на муравейник, чем большинство крупных холдов. Это потому, что в здешних скалах было мало пещер, и местные жители приспособились строить дома из камня – крепкие, способные защитить от Нитей.
Робинтон внимательно взглянул на мастера. Впервые при нем кто-то упомянул в разговоре Нити.
– Хм. Да, арфист, я верю, что нам еще предстоит новая встреча с Нитями, – очень серьезно произнес Миннарден. – Я много работал с архивами и знаю: многие считают, что Перн распростился с Нитями навсегда. Они ошибаются. А ты со мной согласен? Надо сказать, тех, кто со мной согласен, немного; даже Мелонгель в это не верит, хотя он – человек начитанный.
– Я говорил с драконами. И у меня есть друзья в Вейре... – нерешительно сознался Робинтон. Хотя... Чего он боится? Раз Миннарден верит в возвращение Нитей, он наверняка не станет возражать против дружбы Робинтона со всадником.
– Храни эту дружбу. Дорожи ею, – сказал Миннарден. Потом он слегка склонил голову набок. – Потому-то молодой лорд Райд и отослал тебя?
Робинтон неловко заерзал в кресле, и Миннарден вскинул руку.
– Я знаю, знаю. Но если ты во что-то веришь – хоть во что-то! – береги свою веру. Ну, а теперь, – произнес он, вставая, – раз у тебя нет никаких вопросов касательно твоего размещения, должен сказать: я предпочитаю, чтобы мои арфисты разговаривали со мной, а не жаловались друг дружке. Да, и последнее. Поскольку главный источник доходов Тиллека – рыбная ловля, постарайся по мере сил как можно лучше изучить здешний образ жизни. Это тебе не помешает. Даже у корпуса корабля две стороны.
У Робинтона вырвался стон. Да когда ж ему перестанут напоминать об этой фразе! Но все-таки он, собравшись с силами, улыбнулся Миннардену. А того приключение нового подмастерья явно порадовало.
Миннарден снял с полки тяжелую книгу в кожаном переплете и вручил ее Робинтону.
– Если ты еще не выучил Хартию наизусть, самое время этим заняться. И изучи на примерах наиболее распространенные случаи ее нарушения. – Миннарден усмехнулся. – Эта сторона нашей профессии иногда бывает чрезвычайно любопытной... – Он умолк ненадолго и вздохнул. – А с другой стороны, она способна просто довести до бешенства, ибо приходится иметь дело с самыми тупыми, самыми непослушными, умственно неполноценными недорослями,

Средние дети Мелонгеля – всего детей у лорда было девять – пели с той группой хора, с которой занимался Робинтон. Живые, смышленые и любопытные подростки – двое мальчишек и девочка – проявляли такие способности к музыке, что их вполне могли бы принять учениками в цех арфистов. Старшим из них – всего на один Оборот младше Робинтона – был Отерел, длинноногий нескладный парень, страдающий из-за юношеской худобы. Отерел с радостью разделил с Грожем и свою комнату, и свои обязанности: ему уже приходилось исполнять работу управляющего, а с помощником и работать, и учиться было легче.
А еще в хоре пела Касия, младшая сестра Юваны, леди Тиллекской...
При первой же их встрече Робинтон ощутил, как его влечет к этой очаровательной девушке. В прошлом Обороте Касия потеряла своего возлюбленного: он погиб, попав в шторм неподалеку от побережья Нерата, за полмесяца до свадьбы. Родители отправили ее к Юване в надежде, что перемена обстановки поможет ей справиться с горем. Это было первым, что привлекло внимание Робинтона: некая аура печали, окутывавшая девушку. Прекрасные глаза Касии, зеленые, словно море, всегда были полны грусти. И лишь изредка лицо ее на миг озаряла дрожащая улыбка. Но Касия была девушкой доброй, всегда готовой помочь окружающим, и прекрасно понимала переживания своих младших племянников и племянниц. Они бежали со всеми своими несчастьями не только к матери, но и к Касии. Касия все схватывала на лету и способна была сложить цельную картинку по мельчайшим обрывкам информации.
– Просто у меня такая память, – сказала Касия, слегка пожав плечами, когда Робинтон поинтересовался, не знает ли она слова старой учебной Баллады – одной из тех, которые решили вновь включить в программу.
Оказалось, что Касия действительно ее помнит, слово в слово.
– Я сама не знаю, почему помню эту Балладу. Но если тебе нужно, можешь найти ее в библиотеке – справа, на второй полке сверху.
И действительно, Баллада обнаружилась именно там, и Касия радостно улыбнулась – то был один из тех редких моментов, когда ее печаль ненадолго развеивалась. И Робинтону захотелось, чтобы тень навсегда покинула Касию, и он решил, что приложит для этого все усилия. Правда, вскорости он обнаружил, что те же самые чувства испытывают и другие юноши в холде, включая его собратьев-подмастерьев.
Робинтону в ту пору сравнялось всего лишь двадцать Оборотов, и он старательно скрывал этот факт; выглядел он старше своего возраста и имел за плечами уже пять Оборотов самостоятельной работы. Ни Мумолон, ни Айфор не знали, что Робинтон сменил стол и стал подмастерьем, когда ему было всего пятнадцать. Это знал Миннарден и, возможно, Мелонгель, но им молодость Робинтона не мешала поручать ему сложные задания. Особенно после того случая со стеной. А если Айфор и Мумолон о чем-то и догадывались, им было все равно. С работой Робинтон справлялся так, что не придерешься.
Касия была на несколько Оборотов старше его, но выглядела младше – вернее, выглядела бы, освободившись от всегдашней печали. Разница в возрасте и скорбь Кассии по погибшему жениху заставляли Робинтона колебаться: он не понимал, встречают ли отклик его внезапно вспыхнувшие пылкие чувства. Повседневные обязанности часто сводили их вместе – хотя бы в этом Робинтон был счастливее всех своих соперников.
Так что Робинтон довольствовался тем, что мог наслаждаться обществом Касии, ее чувством юмора, ее доброжелательностью. Они часто состязались в познаниях и, временами, в песнях. Касия получила великолепную музыкальную подготовку: у нее было приятное, хотя и не сильное сопрано, и еще она играла на скрипке и на дудочке. Девушка с завистью поглядывала на арфу Робинтона; сама она на арфе играла не слишком хорошо, и своего инструмента у нее не было. Потому Робинтон решил непременно сделать для нее арфу, как только у него появится хоть немного времени. В порт Тиллека древесину привозили в изобилии – из нее делали корпуса кораблей. Робинтон договорился с местным мастером цеха плотников, искусным резчиком. Звали его Марлифин, и он с радостью подыскал для Робинтона хорошо выдержанный кусок дерева. В холде Тиллек имелись прекрасно оборудованные мастерские, так что все необходимое для осуществления замысла у Робинтона было. Он попросил Марлифина вырезать на передней части арфы узор из цветов. Касия любила цветы. Сам Робинтон не справился бы с такой тонкой работой. Ему не хотелось понапрасну портить материал. Создание действительно хорошего инструмента требовало много времени и усилий. После нескольких неудачных попыток, подаривших Робинтону несколько порезов, ему удалось вырезать изящную, гармоничную деку и шейку, на которой должны были крепиться колки... конечно, когда он дойдет до колков.
Кроме того, Робинтон последовал совету Миннардена и постарался побольше разузнать о жизни рыболовецкого холда. Он заслужил расположение Мелонгеля – а через него и Касии, – когда вызвался отправиться в море с капитаном Гостолом, с которым некогда встречался в Доме арфистов. Касия тоже отправилась в это плавание в качестве кока и компаньонки для дочери Гостола, Весны. Экипаж «Северной девы», корабля длиной с золотую королеву, состоял из четырнадцати человек. Из них еще двое, помимо Касии и Весны, принадлежали к слабому полу. Женщины-матросы удивили Робинтона. В цехе арфистов он привык, что женщины могут быть музыкантами и композиторами, но ему и в голову не приходило, что в других цехах женщины тоже могут занимать важные, ответственные должности. Это было тем удивительнее, что работа моряка очень тяжела. В плавании Робинтон узнал это на собственном опыте. К счастью, прежнее везение осталось при нем, и он не страдал от морской болезни. Он помогал забрасывать и вытягивать неводы, потрошил рыбу, смеялся, обнаружив, что весь покрыт запекшейся кровью и слизью, – и терпел вонь до тех пор, пока не справлялся с работой и не получал возможность переодеться. Стоять на вахте ему не доверяли, зато Робинтон частенько отправлялся на камбуз и подогревал для вахтенных суп и кла.
Конечно же, место Касии было на камбузе – хотя она тоже участвовала в разделке и засолке выловленной рыбы. А потому у молодых людей часто находилось время на разговоры. Робинтон призывал на помощь всю свою проницательность и веселость, вспоминал самые забавные истории, лишь бы развеять печаль, по-прежнему таившуюся во взгляде девушки. А по вечерам или когда корабль шел от одного места лова к другому Робинтон устраивался поближе к Касии, и они коротали время за пением. Он старался, чтобы его баритон и ее сопрано гармонично сливались в дуэт. А еще он выучил несколько рабочих песен, которые любили тиллекские рыбаки.
Самым ярким впечатлением той недели стала для Робинтона встреча с корабельными рыбами, любившими, как сказал капитан Гостол, сопровождать рыболовецкие суда.
– Это старина Шрам, – сказал капитан, указывая на одну из рыб. И действительно, на носу рыбы, напоминавшем формой бутылку, можно было разглядеть шрам. – Где-то он им обзавелся?
– А что, они поют? – поинтересовался Робинтон, заслышав звуки, раздававшиеся, когда корабельные рыбы выпрыгивали из воды.
– Нет, этот звук получается сам собою, когда воздух проходит у них через дыхало, – сказал Гостол. – Хотя я знаю случаи, когда эти рыбы спасали людей, выпавших за борт.
Он помолчал, потом кивком указал на середину палубы.
– Шторм тогда выдался слишком сильный, и спасти парня не было никакой возможности. Жалость какая! Хороший рыбак. Славная девушка. Нельзя, чтобы она так долго чахла от горя, а?
Капитан искоса взглянул на Робинтона, и на загрубелом лице моряка заиграла лукавая улыбка. Робинтон рассмеялся.
– Если учесть, сколько парней так и вьются вокруг нее, вопрос только в одном: на кого она изволит указать пальцем!
– Ты так думаешь?
Потом Гостол вновь указал на стаю корабельных рыб.
– О, а вон у той опять малыш. Вон у той, с пестрым рылом. Видишь?

Предыдущая страница 14 Следущая страница


Энн Маккефри

Рыба, на которую указывал капитан, взлетела над водой и издала странный, скрипучий звук; казалось, будто она понимает, что люди ею восхищаются, и обращается к ним. Малыш, доросший лишь до половины размеров мамы, изо всех сил старался от нее не отстать.
– А что, они постоянно держатся в определенном районе моря?
– Думаю, да. Но мы их узнаем – это точно. – Капитан вздохнул, чего обычно за ним не водилось. – Приятно на них посмотреть. Иногда... – сказал он, положив руку на поручни. – Иногда мне кажется, они что-то вроде... – Гостол изобразил рукой нечто неопределенное. – Кажется, будто они ведут нас, а мы за ними следуем, потому что они знают, где больше всего рыбы.
– Что, правда?
Робинтон тоже оперся об поручни, словно желая придвинуться поближе к прыгающим корабельным рыбам; а те продолжали скрипеть и квакать, как будто старались что-то ему сказать – а он не мог их понять...
– Они приносят удачу – это точно. Это всякий рыбак скажет. Им всегда отдают часть улова.
Капитан резко выпрямился, вглядываясь в воду.
– Внимание! Мы плывем прямо на косяк краснорыбин! Хорошая еда – краснорыба. И для засолки хороша.
Он принялся выкрикивать распоряжения команде, готовившейся забросить сети.
Робинтон и сам уже увидел справа по борту большой косяк рыбы. Лоснящиеся, плотные тела длиной с его предплечье, шкура в серых полосах, тупые морды, выпученные глаза... Робинтону никогда еще не приходилось видеть такую прорву рыбы. Нет, конечно же, он рыбачил в детстве, в холде Пири – но чтобы столько рыб сразу, в одном месте!.. Как они двигаются, не сталкиваясь? Есть ли у них вожак, как у стадных животных? Или их ведет какой-то инстинкт наподобие драконьего – ведь драконы никогда не сталкиваются друг с другом, даже выходя из Промежутка строем? Это зрелище просто очаровало его.
Тут Гостол проревел приказ, и Робинтон, позабыв размышления, помчался управляться с сетями.
Как оказалось, это был последний погожий день. Откуда-то набежали тучи, и пришлось работать под проливным дождем, делавшим и без того нелегкую работу еще более трудной. Робинтон дошел до полного изнеможения; все его тело ныло, протестуя против такого обхождения, рук он почти не чувствовал. А потому, когда у них все-таки выдалась минута отдыха после вечерней трапезы и его попросили сыграть, Робинтон достал свою верную дудочку – с ней больные пальцы хоть как-то могли совладать.
Когда они вернулись в надежную гавань, сделавшую Тиллек лучшим на всем побережье портом, Робинтон невольно испытал глубокое облегчение. Вдоль берега бухты протянулись расположенные террасами ряды жилищ, высеченных в скале или выстроенных из камня. Некоторые рыбаки швартовали лодки чуть ли не перед порогом собственного дома. Корабли то поднимались, то опускались вместе с приливом.
Когда «Северная дева» проскользнула мимо волнолома, прикрывающего вход в порт, матросы заняли места на палубе, готовясь к швартовке, а на берег высыпали местные жители и принялись радостно приветствовать вернувшихся. Гостол позволил своему помощнику ввести корабль в порт. Робинтон следил за этим, затаив дыхание: он знал, насколько важно для Весны проделать маневр безукоризненно. Тут к нему подошла Касия. Она сменила теплый, но грубый наряд на длинную юбку и толстый шерстяной свитер – погода все-таки стояла холодная – и заново заплела волосы в косу. Казалось, глаза ее прояснели. Возможно, девушка отправилась в это плавание, чтобы окончательно развеять печаль, вызванную гибелью Мердина. И действительно, за все время плавания она лишь однажды упомянула его имя.
– Роб, не забывай дышать! – со смехом произнесла Касия и легонько коснулась руки юноши.
Но когда Касия назвала его уменьшительным именем, у Робинтона и в самом деле перехватило дух. Неужели он ей нравится?
– Как ты думаешь, у нее получится? – спросил Робинтон. Касия разбиралась в подобных вещах гораздо лучше его.
– У корабля сейчас как раз достаточный ход, чтобы подойти к причалу и остановиться в точности около него. Думаю, это Весна и сделает.
«Северная дева» скользила едва заметно, почти не колебля поверхности воды.
Касия рассмеялась, прислонившись к юноше, и Робинтон, сам не сознавая, что делает, резко выдохнул, как будто этот выдох способен был подтолкнуть корабль. Они находились уже совсем близко от пристани, где швартовались рыболовецкие суда. Матросы стояли во всю длину «Северной девы», от носа до кормы, приготовив швартовы. Они уже вывалили кранцы. Люди на пристани подошли поближе, чтобы поймать брошенные концы и закрепить за кнехты. Им не терпелось побыстрее разгрузить скоропортящийся груз.
Казалось, время застыло. «Северная дева» двигалась все медленнее и медленнее. В конце концов она просто подошла к причалу – кранцы легонько соприкоснулись к его краем, веревки взлетели, искусно вывязанные петли захлестнулись за кнехты, – и судно застыло, лишь последний раз плеснула о борт вода.
Касия выпустила руку Робинтона и захлопала в ладоши.
– Отличная работа! – крикнула она стоящей у штурвала Весне.
Остальные члены экипажа тоже разразились одобрительными возгласами. Весна сделала вид, будто утирает пот со лба, но на лице ее светилась счастливая улыбка. Робинтон тоже улыбнулся.
– Гостол – строгий учитель, но я бы сказала, что Весна выдержала испытание, – заметила Касия. – Ну ладно, пойдем. Корабль будут разгружать несколько часов, а я просто умираю – до того мне хочется вымыться горячей водой. От моих волос, должно быть, так и несет рыбой и кухонным чадом.
Робинтон удивился: за все время плавания он не слышал от Касии ни единой жалобы, а оказывается, ей непросто было выносить суровые условия жизни на корабле. Впрочем, он мечтал о горячей воде ничуть не меньше Касии.
Они официально попрощались с Гостолом и выслушали слова благодарности, еще когда «Северная дева» только входила в порт, так что теперь ничто не мешало им прихватить сумки с мокрыми, грязными вещами и сойти на берег.
– Роб, здесь есть ненадежные места, – сказала Касия, когда они зашагали по деревянному причалу. – Смотри, куда ступаешь.
– Но Миннарден сказал, что этой пристани всего лишь несколько сотен Оборотов.
– Всего лишь?
Кассия расхохоталась, запрокинув голову; ее зеленые – цвета морской волны – глаза заблестели.
Они разминулись с рабочими из рыборазделочных мастерских, которые катили тачки к кораблю, свернули направо и вышли на широкую дорогу, ведущую к холду.
День выдался пасмурным, похоже, собирался дождь, но на дороге все равно было полно людей, спешивших по своим делам. Многие на ходу здоровались с Касией и арфистом. Робинтон шел рядом с девушкой, и время от времени руки их соприкасались. Робинтон очень остро ощущал каждое такое соприкосновение. Он не смел взглянуть на Касию и потому не знал, замечает ли она эти прикосновения, но чувствовал, что эта дорога к дому каким-то неведомым образом укрепляет их отношения. И к ощущению довольства от хорошо выполненного дела добавилась тайная радость.
– Давай в ближайшее время сходим еще в один рейс, Роб! – предложила раскрасневшаяся Касия. – Матрос из тебя получился хороший. Капитан Гостол сказал, что всегда возьмет тебя на борт, стоит лишь тебе захотеть.
– С тобой я поплыву куда угодно, – с улыбкой отозвался Робинтон. Осмелев, он взял Касию за руку. Как она отреагирует на подобную фамильярность?
Девушка в ответ сжала его ладонь.
– Я просто дождаться не могу, когда же я наконец снова стану чистой! – воскликнула она и так стремительно взбежала по ступеням главной лестницы холда, что Робинтону пришлось мчаться следом, позабыв о всякой величавости.
Касия явно намеревалась оставить юношу позади, и ей это удавалось – на протяжении первого лестничного пролета. До этажа, на котором они жили, оставалось еще два. Когда они, задыхаясь от смеха и бега, добрались до площадки, Касия опережала Робинтона буквально на одну ступеньку – но все-таки опережала. Она развернулась, победно улыбаясь, а Робинтон остановился, и их лица оказались совсем рядом. И Робинтон, не думая о том, что делает, обнял девушку за талию, привлек к себе и поцеловал.
Собственная храбрость оказалась полной неожиданностью даже для него самого, – а когда Касия прижалась к нему и обняла его за шею, Робинтон затрепетал от волнения: она его не отвергает! Это был сладчайший из поцелуев – но слишком короткий. В коридоре послышались чьи-то шаги, и Робинтон с Касией прянули в разные стороны. Касия стремительно развернулась, одарив Робинтона сияющей улыбкой, и скрылась в своей комнате. А Робинтон, окончательно забывший, как дышать, остался стоять на месте – счастливейший во всем холде человек.
Купаясь – а купался он очень быстро, потому что ему не терпелось побыстрее разыскать Касию, – Робинтон мечтал, как они с Касией будут жить дальше. В конце концов, арфист-подмастерье, готовящийся к посвящению в мастера – неплохая партия даже для девушки из семьи правителя холда. Да и его отец был родней лордам Телгарским. И родственники никогда не порицали его за то, что он взял в жены певицу. Если понадобится подзаработать, он всегда может делать инструменты на продажу. Жалованье, которое платили Робинтону в Тиллеке, было более чем достаточным для человека одинокого. И Робинтон был совершенно уверен, что получит от лорда Мелонгеля прибавку в честь женитьбы – особенно если лорд узнает, что арфист женится на сестре его жены. А когда его контракт с Тиллек-холдом закончится, он уж позаботится и впредь зарабатывать достаточно – столько, чтобы его супруга ни в чем не нуждалась. Поскольку Касия приходилась близкой родственницей жене владетеля холда, можно было ожидать, что им с Робинтоном предоставят покои попросторнее... Робинтон и гнал от себя эти мысли, и втайне наслаждался ими.
Робинтон не сомневался, что Касия приложит все усилия, чтобы смыть с себя соль и рыбий жир. Он и сам мылся с величайшей тщательностью. Посмотрев, какая с него течет вода, Робинтон понял, что поступил мудро. От душистого песка руки пощипывало: Робинтон не только обзавелся множеством ссадин, но еще и сломал несколько ногтей. А, ничего серьезного! Заживет! Соленая вода хорошо очищает раны, даже мелкие. Потому он просто подравнял ногти, переоделся в чистую смену теплой одежды и принялся изучать, как он выглядит. Нужно будет завести какой-нибудь новый наряд. Эти все уже старые. Носить, конечно, можно, но модными их не назовешь. Вот кто всегда безукоризненно одет, так это Клостан, здешний целитель. Нужно будет поинтересоваться у него, какому портному он заказывает свои наряды. Приведя наконец-то себя в порядок, Робинтон ощутил неприятный запах, исходящий от сумки с грязной одеждой. Надо ее оттащить в прачечную, пока вся комната не провоняла этим запахом. В конце концов, быть может, Касия... Он заставил себя отогнать заманчивую идею. Хотя – а вдруг?
Робинтон как раз извинялся перед пожилой тетушкой, дежурящей в прачечной, за то, что довел одежду до такого состояния, а дежурная улыбалась ему беззубым ртом, когда на лестнице послышались легкие шаги и появилась Касия с тючком одежды. Глаза их встретились, и Робинтон почувствовал, что краснеет под ее взглядом. Щеки девушки тоже зарделись, и Робинтон решил, что это – хороший знак.
– Ювана хочет послушать, как мы сплавали, Робинтон, – почти официальным тоном произнесла Касия. Она передала свою одежду тетушке, изо всех сил делая вид, что ничего особенного не происходит. Тетушка заулыбалась еще шире, многозначительно глядя на юношу и девушку.
– Ну что ж, значит, поведаем ей о наших приключениях, – вежливо отозвался Робинтон, и, изящным жестом взяв Касию за руку, повел ее наверх – под дробный тетушкин смех.
На этот раз они не бежали по лестнице, а шли медленно, то и дело поглядывая друг на друга. Когда они поднялись наверх, Робинтон уже едва сдерживал дрожь. Ну да, он пел любовные песни и знал не меньше историй о любви, чем всякий другой арфист. Но самому вдруг ощутить все то, о чем говорится в стихах, – нет, это было совсем иначе!.. А то, что Касия ответила на его чувства, и вовсе иначе как чудом не назовешь.

Они просидели у Юваны около часа и помогли ей разобрать пряжу для штопки, – при этом руки их время от времени соприкасались. Робинтон профессионально состряпал забавную историю о новичке, впервые в жизни оказавшемся на борту рыболовецкого судна, а Касия попутно излагала свою версию событий.
– Смею вас заверить, леди Ювана, теперь я с куда большим уважением стану относиться к рыбакам, – сказал Робинтон.
Тут послышался звон колокола, призывающего к полуденной трапезе.
– Как ты думаешь, теперь-то Гостол подтвердит право Весны самой водить корабли? – спросила Ювана у Касии, когда они спускались в обеденный зал.
– Насколько мне известно, он остался доволен тем, как Весна подвела корабль к пристани... изящно и аккуратно, – подумав немного, ответила Касия. – И она, несомненно, хорошо знает свое дело. А не для нее ли тот новый корабль, который недавно заложили на верфях?
– Кто ж знает? – поддразнивая сестру, отозвалась Ювана. – Ну, ладно, раз ты наконец-то вернулась, ты теперь поможешь мне подогнать новую одежду для детей?
– Неужто ты все дошила?
– Я не теряла времени даром, пока некоторые развлекались, плавая...
– Развлекались? – возмутилась Касия. – Хорошенькое развлечение – при такой-то погоде!
Слушая их перепалку, Робинтон почувствовал было себя лишним, но тут же строго велел себе не валять дурака. Ну, да, он без ума от Касии. Но это еще не значит, что все ее внимание должно безраздельно принадлежать ему. Быть может, она и вовсе поцеловала его лишь под влиянием минуты. Она ведь так радовалась возвращению домой... Да и вообще, как он сам говорил Гостолу, у Касии хватало воздыхателей. Если так подумать: а что он, арфист-подмастерье, может предложить девушке из благородной семьи?
А потому Робинтон вновь заставил себя с головой уйти в работу и постарался сделать так, чтобы пореже встречать девушку. Но добиться этого было нелегко, и они продолжали встречаться – в коридорах, на лестницах, за трапезами, не говоря уже об уроках. Когда они оказывались за одним столом, Касия, казалось, радовалась его обществу – но столь же приветливо она относилась и к Вальдену, который должен был вскоре принять новый холд, заложенный в лесах неподалеку от Тиллека. Или к Калему – подмастерью из цеха рыбаков; его дом стоял тут же, на склоне, так что Касия, выйдя за Калема, сможет жить рядом с сестрой. А Эмри, скажем, был очень хорош собой и управлял одним из корабельных холдов Мелонгеля. Денег у него хватало, если судить по нарядным одеждам: даже его повседневное облачение было куда пышнее того, которое Робинтон надевал на Встречи. А по вечерам вместо того, чтобы сидеть рядом с Касией, Робинтон должен был играть и петь для других. Самое большее, что ему удавалось, – протанцевать с Касией пару танцев, если Мумолон или Айфор соглашались подменить его. А другие воздыхатели, свободные в это время от дел, могли беспрепятственно наслаждаться ее обществом.
Все это вгоняло Робинтона в уныние. Он продолжал трудиться над арфой. День рожденья Касии приходился на начало весны, и Робинтону хотелось успеть к этому сроку. Ему приходилось сдерживать себя, чтобы проделывать все требуемые операции с должной тщательностью. Нужно было укрепить деку, сварить клей; нужно было вырезать колки и установить резонаторы, которые позволили бы исполнять различные модуляции и менять тональность. Но вообще-то Робинтон намеревался настроить арфу так, чтобы она звучала в до-мажоре. Потом пришлось ждать, пока прибудут струны, заказанные в Телгаре, в цехе кузнецов – проволоку нужного качества изготавливали лишь там. А потому Робинтон не столько трудился над арфой, сколько смотрел на нее – и думал о том, как она будет стоять у Касии на коленях, а Касия будет прикасаться к ней.

Похоже было, что всему холду не терпится отпраздновать день рождения Касии вместе с именинницей, а Робинтону отчаянно хотелось повидаться с девушкой наедине и вручить ей арфу. Юноше казалось, что подобный подарок поможет выразить всю глубину его чувств. Но ведь для этого арфа и делалась! Случайному человеку таких подарков не дарят! Если он вручит арфу при всех, его начнут дразнить – и сплетничать о его нежных чувствах. Нежных чувствах? О его любви! А арфа удалась на славу, Робинтон мог сказать это с чистой совестью. Он всегда делал хорошие инструменты – а уж когда вкладывал в работу сердце, так и подавно.
Чтобы не появляться на людях с пустыми руками, Робинтон набрал в лесу ранних ягод. Касия была тронута таким знаком внимания и очень хвалила корзинку, которую Робинтон сплел сам. Ему все-таки удалось сказать девушке несколько слов так, чтобы никто не слыхал: к счастью, в день рожденья всякий желающий мог обнять виновника торжества и поцеловать в щечку. С точки зрения Робинтона, на этот раз желающих набежало чересчур много. Дозволит ли она хоть какую-то фамильярность? Робинтону показалось, что Касия во время дружеского поцелуя на миг приникла к нему. Воспользовавшись случаем, он шепнул, что приготовил для нее особенный подарок, но не хочет вручать при всех. Не согласится ли она заглянуть в его мастерскую?
Касия кивнула – в глазах ее заплясали озорные огоньки – и тихо произнесла: «После обеда». А потом разомкнула объятья и повернулась к следующему желающему ее поздравить. Девушку в Тиллеке любили – и теперь просто заваливали подарками. Весна, например, подарила ей резной гребень собственной работы. Как всегда, было множество отрезов ткани, шарфов, браслетов, Вальден преподнес изящный поясной нож в синих кожаных ножнах. Но наибольшее впечатление произвел подарок от родителей Касии: чудесное праздничное платье нежно-желтого цвета, богато расшитое серебром по вороту, подолу и рукавам. Капитаны морских судов, плавающие вокруг континента по Великому Западному течению, передавали его из рук в руки, и так оно добралось из Мардела-холда, что в Нерате, до Тиллека – за три дня до празднества. Ювана до поры прятала наряд у себя в шкафу.
– Непременно надень его сегодня вечером, – сказала Ювана.
– Нет, не сегодня! – возразила Касия, пробежавшись пальцами по изящной вышивке. – Я приберегу его для Встречи.
– Ну хоть примерь, чтобы мы видели, идет ли оно тебе, – стояла на своем Ювана.
– Хорошо, примерю. Но попозже, – твердо сказала Касия и аккуратно сложила подарки, прежде чем сесть за праздничную трапезу. Как это было заведено, сегодня повара приготовили любимые кушанья именинницы.
– Ну что все так суетятся из-за обычного дня рожденья, – зардевшись, сказала Касия.
– Но это же не чей-нибудь день рожденья, а твой!– возмутился старший из ее племянников.
Робинтону за обедом кусок не шел в горло. Но все-таки нестерпимо длинная трапеза закончилась, и арфист спешно спустился к себе в мастерскую. И принялся мерить ее шагами, ожидая появления Касии.
Когда девушка все-таки появилась, Робинтон заметил, что она немного опьянела.
– Я никак не могла удрать! – сказала она. – Так что ты... ах!
Робинтон не сумел придумать подходящих к случаю слов, а потому просто встал так, чтобы арфа оказалась у него за спиной. Теперь же он сделал шаг в сторону и изящным движением руки – он долго его отрабатывал – указал на инструмент.
– Это тебе.
– Ах, Роби...
Она произнесла это так, что Робинтон почувствовал себя вознагражденным за все старания. Глаза Касии расширились – а потом наполнились слезами. Девушка шагнула к арфе, нерешительно протянула руку и провела, едва касаясь инструмента кончиками пальцев, вдоль резной деки, а потом тронула струны – и снова ахнула, услышав нежный перезвон.
Робинтону не терпелось увидеть, как Касия поставит арфу к себе на колени – и та оживет. Он подставил стул, почти силой усадил на него девушку и вручил ей инструмент.
– Роби, какая же она красивая! Мне никогда еще не дарили такого великолепного подарка! Даже...
Касия умолкла на полуслове. Должно быть, ей вспомнился какой-то подарок, некогда полученный от Мердина. Девушка быстро взглянула на Робинтона, и тот ответил ободряющей улыбкой, хотя во рту к него пересохло и что-то противно заныло под ложечкой. А потом Касия подняла руки – сколько раз за долгие часы работы Робинтону виделась эта картина! – и взяла первый аккорд. Робинтон настроил арфу с величайшей тщательностью, и теперь ее нежный голос заполнил собою мастерскую.
– Это ведь не просто подарок на день рожденья– верно, Роб? – спросила Касия, повернувшись к юноше. В ее огромных глазах светилась нежность. Робинтон не нашелся, что ответить, и тогда Касия мягко добавила: – Неужели мое красноречие лишило арфиста дара речи?
Робинтон сглотнул вставший в горле комок и кое-как умудрился кивнуть.
– Целиком и полностью, – признался он и беспомощно развел руками, чувствуя, что улыбается совершенно по-дурацки.
Лицо Касии осветила улыбка, ласковая и чарующая.
– Ах, Роби, – произнесла девушка, светясь радостью – и удивлением. – Разве я не старалась дать тебе понять, что я об этом думаю? Я ведь даже осмелилась выйти в море, лишь бы побыть с тобой рядом!
От этого мягкого укора оцепенение, сковывавшее Робинтона, наконец-то развеялось, и он заключил Касию в объятья. Руки девушки обвились вокруг его шеи. Она заставила Робинтона нагнуться.
– А теперь, арфист Робинтон, я хочу, чтобы ты поцеловал меня как следует! Хватит с меня вежливого чмоканья в щечку!
И Робинтон поцеловал ее – настолько смело, насколько хватило дерзости. Но оказалось, что у Касии дерзости гораздо больше, и прежде чем Робинтон успел испугаться, достаточно ли хороший из него любовник, Кассия ответила на поцелуй – с таким пылом, что Робинтон позабыл обо всем на свете. И впоследствии, стоило ему почувствовать запах лака или хорошо просушенного дерева, как в памяти снова всплывала эта минута.
А потом, когда они немного успокоились, Касия сказала, что Ювана одобряет ее выбор и готова поддержать ее при разговоре с родителями.
– А она откуда знает? – поразился Робинтон. Сама мысль о том, что леди Ювана и Касия обсуждали его, привела юношу в ужас. А вдруг они и с лордом Мелонгелем говорили?!
– Да оттуда, что я уши ей прожужжала – все про тебя рассказывала, – сказала Касия, с улыбкой наблюдавшая за его реакцией.
Касия была достаточно взрослой, чтобы делать выбор самостоятельно, а родители нарочно отослали ее в Тиллек-холд, чтобы выбор у нее был побольше, а тягостных воспоминаний о погибшем женихе – поменьше.
Не выдержав, Робинтон задал давно терзавший его вопрос:
– А что, я на него похож?
Касия слабо улыбнулась и, коснувшись пальцем губ Робинтона, обвела линию рта.
– И да, и нет. Внешне – нет. Мердин был пониже тебя; для моряка это хорошо – меньше риска стукнуться головой о балку. Он был красив, но у тебя лицо своеобразное. С годами ты станешь настоящим красавцем... и мне придется все время отгонять от тебя других женщин!
Она снова заставила Робинтона наклонить голову и поцеловала его.
– У тебя чудесный костяк! Робинтон удивленно рассмеялся.
– Вот так похвала!
– Прекрасные, длинные кости! – повторила Касия с восторгом собственника, только что вступившего во владение. – Мердин был более напористым и уверенным в себе. Хотя неудивительно – он ведь был капитаном корабля, а арфисту приличествует тактичность и дар убеждения.
– И как, имеются они? – поддразнил ее Робинтон.
– Есть и то, и другое. Я слыхала, подмастерье...
Но тут Робинтон перебил девушку:
– А твои родители не станут возражать против брака с арфистом? Я намереваюсь сделаться мастером, но для этого нам придется немало попутешествовать. Что они на это скажут?
– А разве капитан корабля не странствует? И опасностей ему грозит больше, чем арфисту...
Касия умолкла, и в глазах ее вновь появилась печаль – а ведь Робинтон так надеялся, что она развеялась навеки!
– Об этом я не подумал, – сказал он, стараясь заполнить возникшую паузу. Ему хотелось утешить девушку и вернуть то радостное настроение, которое владело ими совсем недавно.
– Прости, Роб.
– Не стоит за это извиняться... любимая. Впервые он осмелился так обратиться к Касии.
– Вот за это я тебя особенно люблю, Роб. За то, что ты все понимаешь. Мердин... в нем не было такого понимания, как в тебе. А мне кажется, это очень важно для гармонии, особенно если люди долго живут вместе...
Они, наверное, еще долго обсуждали бы эту тему, но тут в коридоре послышались чьи-то голоса. Влюбленные поспешно привели в порядок себя и одежду, и Робинтон сделал вид, будто подтягивает струну на арфе. Голоса приблизились – и удалились. Но ясно стало, что интерлюдия окончена.
– Давай я помогу тебе отнести арфу, – предложил Робинтон.
– Тогда нам придется вместе объяснять моей сестре, что все это значит, – твердо сказала Касия. – Хотя вряд ли ей потребуются объяснения, если мы явимся вместе, да еще с этим чудным инструментом в руках.
И действительно, объяснения не понадобились. Ювана пришла в восторг и заявила, что это лучший из всех подарков, какие ее сестричка могла получить на день рождения. Кроме того, у них в семье до сих пор не было своего арфиста – пора бы исправить это упущение.
– Мелонгель уже интересовался, когда же ты, Робинтон, объявишь о своих намерениях, – добавила леди, лукаво взглянув на юношу.
– А что вызвало у него подобный интерес? – спросил Робинтон. Он-то гордился своим умением таить чувства от окружающих!
– Думаю, он просто к тебе присматривался, – весело сообщила Ювана, – особенно после того, как моя сестричка принялась по тебе вздыхать. Но он не возражает.
Мелонгель действительно не возражал. Он уже выяснил, что Петирон приходится родней владетелям Телгара, а то, что Мерелан была мастером голоса, тоже не создавало никаких препятствий браку – в конце концов, ее слава облетела весь Перн!
– Но приближается лето, а для арфистов-подмастерьев это самое напряженное время года, – уже более строго сказал Мелонгель. Он никогда не смешивал дело с удовольствием. – Я думаю, свадьбу лучше назначить не на лето, а на праздник Осеннего Равноденствия. Однако же ничто не мешает нам объявить сегодня о помолвке и избавить Робинтона от конкурентов, стремящихся потанцевать с тобой.
Конечно, избавить Робинтона от зависти других воздыхателей, тоже мечтавших взять Касию в жены, Мелонгель не мог. Но объявление о помолвке значительно упростило жизнь влюбленным.
Робинтон отправил своим родителям официальное сообщение о грядущем событии – по совету Юваны.
– Матерям необходимо узнавать такие вещи вовремя, Робинтон, – сказала леди и улыбнулась – почти по-матерински покровительственно. – Ты уже достаточно взрослый, чтобы самостоятельно выбрать спутницу жизни, но пригласить отца на свадьбу нужно, даже если отношения у вас и не самые лучшие.
Робинтон потрясенно уставился на леди Ювану. Он ведь никогда ничего не говорил об отце!
– Вот именно, Роб, – мягко сказала Касия, коснувшись руки Робинтона, и заглянула ему в лицо. – Ты никогда ничего не говорил о Петироне. А маму ты вспоминаешь раз по сорок за день, если не больше.
– Я не... ну, ты преувеличиваешь, – сказал Робинтон, но все-таки успокоился и улыбнулся невесте. – Не думай, пожалуйста, будто я не восхищаюсь музыкой Петирона...
– Вот это я и имела в виду, – перебила его Ювана.– Ты никогда не называешь его отцом. Только по имени.– Она умолкла, увидев, какое потрясение отразилось на лице молодого арфиста. – Те, кому ты дорог, о многом могут догадаться по таким вот обмолвкам. Но человек случайный ничего не поймет.
Ювана забавно сморщила нос.
– Кстати, мне доводилось встречаться с твоим отцом, и я совершенно с тобою согласна: он – выдающийся композитор. Однако весь Перн распевает твои песни.
Робинтон не знал, что и сказать. Ему никогда и в голову не приходило, что можно выдать себя, просто умалчивая о чем-то.
– Ты постоянно расспрашивал меня о моем отце,– сказала Касия. Ей явно хотелось утешить Робинтона, потрясенного тем, что его с такой легкостью раскусили.– Знаешь, я понимаю, почему с твоим отцом так трудно состязаться.
– Ну, может, это и глупо, но лично я предпочитаю музыку, которую можно напевать или насвистывать, его замысловатым и – не побоюсь этого слова – извращенным музыкальным формам.
Услышав замечание Юваны, Робинтон нервно рассмеялся.
– Да, так и вправду лучше, – сказала Касия. – Если мне доведется встретиться с твоим отцом, я, пожалуй, буду держаться очень церемонно и официально. А вот твоя мама... она очень добрая и нежная.
Робинтон уставился на невесту в полнейшем изумлении.
– А это ты откуда узнала? Ты что, встречалась с ней?
– В общем, нет, но я слышала, как она поет. И у нее такое выразительное лицо – она просто не может не быть доброй! А раз она вырастила тебя таким, какой ты есть, она – замечательный человек.
Касия обняла Робинтона и нежно поцеловала, а потом приникла к нему. Робинтон прижал девушку к себе.
– А следует ли мне просить разрешения на брак у мастера-арфиста? – спросил он.
– Ты – подмастерье, – сказала Ювана, поведя плечом. – У тебя имеется дозволение владетеля холда, которому ты в данный момент служишь, и ваша помолвка объявлена официально. Но я думаю, что сообщить обо всем мастеру Дженеллу не помешает.
– Я с радостью сообщил бы о нашей свадьбе всему миру! – отозвался Робинтон и с обожанием посмотрел на Касию.
Юноша никак не мог свыкнуться с этим чудом: она его любит! А потом в душе у него зазвучала музыка, и Робинтон понял, как ему следует выразить свое счастье,– чтобы о нем узнали все вокруг. «Соната для Зеленоглазой» – вот как он это назовет; и Робинтон постарался запомнить лирический мотив. Впрочем, это было для него делом привычным. Не всегда ведь имелась возможность сразу же перенести возникающую музыку на пергамент.
– Поскольку я – сестра Касии и леди этого холда, я надеюсь, что вы будете приходить ко мне за советом, если у вас в начале совместной жизни возникнут какие-то трудности, – сказала Ювана, переходя к тому, ради чего, собственно, она и затеяла эту беседу. – Я уже обсудила этот вопрос с Касией. Она будет предохраняться – это необходимо до тех пор, пока вы не осядете на одном месте. Только тогда вы сможете позволить себе завести детей.
Робинтон покраснел. Они с Касией не обсуждали плотскую сторону их взаимоотношений, и теперь ему сделалось стыдно за свою вопиющую невнимательность.
Ювана тем временем продолжала:
– Я бы предложила вот что: вам стоило бы несколько лет просто наслаждаться обществом друг друга и укреплять взаимоотношения. Тем более что с вашими профессиями помощь детей не является насущной необходимостью.
Леди говорила о вещах прозаичных, и Робинтон понимал, что она совершенно права – с позиций житейского здравого смысла.
– Вы оба молоды. Время у вас есть. Впрочем, я уже сказала Касии, что с радостью приму на воспитание вашего ребенка, чтобы не подвергать его тяготам кочевой жизни – если вы вдруг обзаведетесь ребенком раньше, чем постоянным домом.
При виде такого великодушия Робинтон едва не потерял дар речи; он и не мечтал никогда о подобной чести! Обычно взять ребенка на воспитание предлагали бабушка с дедушкой или очень близкие друзья. Воспитывать ребенка в Тиллек-холде – редкая честь.
– Это – поразительное предложение, Ювана, – сказал он, собравшись наконец с мыслями. – Но мне хочется верить, что из меня получится хороший отец, чтобы ребенку было уютно с родителями, где бы нам ни пришлось жить.
Ювана серьезно взглянула на молодого арфиста.
– Да, неудивительно, что ты хочешь стать хорошим отцом. И, думаю, у тебя получится. Я наблюдала, как ты возишься с отстающими учениками. Ты всегда с ними добр и терпелив – хотя я бы предпочла выйти в море на протекающей лодке, чем терпеть их выходки.
Касия рассмеялась.
– Да у Юваны уже при одном взгляде на лодку начинается морская болезнь!
– Все это... – Робинтон постарался наглядно изобразить, насколько он ошеломлен. – Мне и в голову никогда не приходило, что супружество влечет за собой столько проблем!
– Вот и радуйся, что у тебя оказалась под рукой такая мудрая женщина, как я, – многозначительно произнесла Ювана и улыбнулась, дав понять, что никого не хотела обидеть. – Значит, официальное заключение брака мы приурочим к празднику Осеннего Равноденствия. Вряд ли наши родители смогут приехать...
– Если они не возражают против полета на драконе, думаю, я смогу это устроить, – сказал Робинтон, сам себе поражаясь. Он ведь радовался, что родители Касии живут так далеко отсюда – на землях Нерата – и ему не придется с ними общаться! Но это было с его стороны проявлением малодушия – и явной глупостью: ведь и Мелонгель, и Ювана заверили его, что родители Касии совершенно не прочь породниться с арфистом.
– Ты можешь договориться о полете на драконе? – удивленно переспросила Ювана.
– Да, дорогая моя сестрица, – просияв от гордости, ответила за Робинтона Касия. – Он дружит с Ф'лоном, бронзовым всадником Сайманит'а – еще с тех пор, как провел вместе с матерью зиму в Бенден-холде.
– В самом деле? Как это кстати!
– Так вы не против всадников?
– Это каким же тупицей надо быть, чтобы отказываться от такого транспорта? – ответила вопросом на вопрос Ювана.
Робинтон подумал о Фэксе. Да и от других ему приходилось слышать – как правило, от людей, не желающих знать ничего, кроме повседневной жизни своих крохотных холдов, – что Вейр и всадники давно уже никому не нужны, что они превратились в дармоедов и бездельников.
– Я узнаю у Ф'лона, сможет ли он помочь. Я думаю, он рад будет присутствовать на свадьбе.
– Думаю, мои родители будут рады прокатиться на драконе, – с легкой завистью произнесла Ювана. – А что, полет на драконе – это и вправду так здорово, как рассказывают?
И Робинтон с восторгом поведал ей обо всех своих полетах.

Следующие две недели они с Касией наслаждались жизнью – а потом им пришлось расстаться. Наступило лето с его прекрасной погодой и долгими днями, и подмастерьям пришлось отправиться в обход отдаленных холдов, чтобы проверить, правильно ли там разучивают учебные Баллады. Мумолон и Айфор завидовали Робинтону – его руатанский скакун был быстрым и послушным, – а потому Робинтон добровольно взял на себя самый дальний маршрут.
– Раз я могу странствовать быстрее вас, то будет только справедливо, если я отправлюсь дальше, – с улыбкой сказал он. Большие расстояния тоже можно использовать – для работы над сонатой. Пока что Робинтон не успел продвинуться дальше вступительной части, и музыка неотступно преследовала его.
– Кто как, а я возражать не стану, – сказал Мумолон. – А ты потом не пожалеешь? – поддразнил его Айфор. – Это ведь означает лишние дни, проведенные вдали от прекрасной Касии.
Робинтон с трудом подавил вспышку гнева, напомнив себе, что больше не нужно таить свои чувства: ведь об их помолвке официально объявлено. Потому он заставил себя улыбнуться и унять раздражение. И отправился в комнату, чтобы записать еще несколько музыкальных отрывков, звучавших у него в голове.
Перед отъездом Робинтон получил восторженное и очень длинное письмо от матери. Мерелан, обрадованная полученными новостями, попросила прислать ей портрет Касии и засыпала сына таким количеством вопросов, что Робинтон со смехом предложил Касии: может, проще будет, если она ответит на них сама? Что Касия незамедлительно и сделала, присовокупив к ответному письму свой карандашный портрет, нарисованный по ее просьбе Марлифином. Мастер Дженелл прислал свои поздравления и передал, что будет сопровождать Мерелан, чтобы не волноваться потом, благополучно ли добралась она до Тиллек-холда. Петирон ответить не потрудился – что, впрочем, никого не удивило. Родители Касии, Бордон и Брашия, выразили свою радость по поводу предстоящего бракосочетания и готовность воспользоваться предложенной возможностью быстро и безопасно добраться из Нерата в Тиллек – правда, Робинтон к этому моменту еще не получил ответа от Ф'лона. Но вскоре ответил и Ф'лон – передал по барабанной связи, что непременно будет на свадьбе и привезет всех, кого нужно.
После нежного прощания с Касией – расставаться им очень не хотелось – Робинтон направил своего скакуна на северо-восток, к реке Пиро, разделявшей земли Тиллека и холда Плоскогорье. Вдоль Зеленой реки протянулась цепочка недавно возникших холдов – у некоторых еще и раствор, скрепляющий камни стен, не успел как следует затвердеть. По крайней мере, так с усмешкой утверждали холдеры, давно живущие в этих краях. На то, чтобы объехать эти холды, у Робинтона ушло все лето. Постепенно дни начали укорачиваться, а ночи – становиться холоднее. Время от времени Касия с оказией писала Робинтону, эти письма очень его поддерживали. Сам он каждый вечер записывал все, что произошло с ним за день, и отсылал записки Касии – зачастую с тем же скороходом, который принес ее письмо.
Робинтон искренне обрадовался, добравшись наконец до самой удаленной точки своего путешествия, горного холда, расположенного неподалеку от границ Плоскогорья. Он провел в этом холде четыре дня, возясь с детьми. Те сперва стеснялись чужака, но затем приняли за своего – после того, как Робинтон разучил с ними несколько баллад и спел смешную песенку, которая не раз уже помогала ему успокоить пугливых учеников. В последний вечер перед отъездом местный холдер, Чочол, повел Робинтона смотреть на восход двух лун – и не преминул прихватить мех с кислым тиллекским вином. После нескольких чаш он не сдержался и решил излить душу арфисту.
– Ну, один. Ну, двое – еще куда ни шло, – говорил Чочол, понизив голос настолько, что даже пасущиеся рядом быки не смогли бы его расслышать. – Я бы и не беспокоился. У всякого может случиться размолвка со своим лордом. Но потом было еще восемь, и все до того запуганные, что от собственной тени шарахались. Израненные все, а с теми, кто покрасивше, совсем дурно обошлись.
Холдер умолк ненадолго и выразительно кивнул, словно восполняя недосказанное.
– Да, очень плохо, – повторил он для пущей доходчивости и кивнул еще раз. – Две, – Чочол поднял два загрубелых от работы пальца, – две женщины были уверены, что лорд Фарогай умер – иначе как бы на землях Плоскогорья могло твориться такое? Супругу мою они здорово перепугали. Но мы-то видим, что вокруг творится. Я ей сказал, что мы – во владениях Тиллека, а если есть на свете справедливый лорд, так это как раз лорд Мелонгель. А такого, чтобы один лорд отнимал у другого его родовые владения, испокон веку не бывало.
От последней его фразы Робинтона пробрал озноб. «Чтобы один лорд отнимал у другого его родовые владения... »
– Но она не успокаивалась, я и поставил другой домишко, – продолжал тем временем Чочол, неопределенно махнув рукой куда-то за спину. – Такой, чтобы спрятаться можно было, если вдруг увидим кого такого, кому здесь быть вроде как не положено. Не нравится мне это все, арфист. Ой как не нравится!
– И мне, Чочол. Можешь не сомневаться – я обязательно расскажу обо всем лорду Мелонгелю.
Тем вечером Робинтон не стал записывать музыку, теснившуюся у него в голове. Он попытался расспросить Чочола, не упоминали ли эти женщины каких-нибудь имен и куда именно они направились дальше, но Чочол сказал, что ничего не знает, потому что не спрашивал. Он только провожал их до дороги, ведущей к морю, и делился с ними провизией, насколько мог.
Но были и другие вечера, когда Робинтон засиживался со светильником допоздна, перенося свою сонату на пергамент. Он писал для Касии и другие вещи – например, двигаясь от холда к холду, он сочинял любовные песни; но временами ноты явственно страдали от тряской дороги, и их требовалось переписывать. И все их он сочинял для Касии, чтобы ей было что играть на своей арфе.
Робинтон закончил «Сонату для Зеленоглазой» накануне возвращения в Тиллек-холд. Осеннее равноденствие приближалось – а с ним и их свадьба.

Касия встретила его так тепло, что они праздновали встречу всю ночь напролет, к радости Робинтона – любой парень на его месте радовался бы, после долгой разлуки встретившись с объектом своих воздыханий.
Они занимались любовью – и говорили, не в силах наговориться. Они подробно обсудили, как будут дальше обустраивать свою жизнь. Робинтон рассказывал невесте всякие забавные истории, происходившие с ним в дороге, о которых он не упоминал в письмах; да и вообще все его письма говорили только об одном – о любви. Во всяком случае, так сказала Касия. И заявила, что всегда будет хранить их как сокровище.
И, конечно же, скороходы успели разнести историю о постройке стены по всем владениям Тиллека.
– Я, наверно, никогда уже от нее не избавлюсь,– сказал Робинтон, провел рукой по пышным волосам Касии, отделил прядь и принялся ею играть.
– А зачем тебе от нее избавляться, Роб? – Касия хихикнула. – По-моему, она замечательно продемонстрировала твои способности.
– От меня всю жизнь чего-то ожидают, – пожаловался Робинтон.
– И ты, если судить по высказываниям Мелонгеля, прекрасно эти ожидания оправдываешь.
– Не уверен, – обеспокоенно отозвался Робинтон.
– Я точно знаю, что оправдываешь, – преданно заявила Касия и ласково чмокнула его в нос.
Робинтон тяжело вздохнул.
– Ну, надеюсь. А то ведь в каждом холде есть какая-нибудь своя затянувшаяся распря, которую только я, – он ткнул себя пальцем в грудь, – могу теперь уладить.
– И непременно уладишь – ни капли не сомневаюсь. – Но почему ты в этом так уверена?
– Потому что я знаю моего Роба. С его острым взором, – сказала Касия и поочередно коснулась его глаз.
Робинтон собирался рассказать ей о сонате, но теперь ему стало не до музыки.
– ... с его проницательностью... – Она притронулась к вискам юноши, – умом и красноречием. Он знает правду – и знает, когда ее нужно сказать.
Кассия поцеловала Робинтона – и на этом их разговор на некоторое время прервался.
Наутро вернувшийся к исполнению своих обязанностей Робинтон безудержно зевал – да и вообще вид у него был отсутствующий, – но окружающие лишь понимающе улыбались.
Докладывая о своей поездке Мелонгелю, Робинтон вспомнил о женщинах-беглянках.
– Это горный холд, содержится в полном порядке. Холдера зовут Чочол, – сказал Робинтон, исподволь подводя разговор к неприятной теме.

Предыдущая страница 15 Следущая страница


Мастер - арфист

Мелонгель взглянул на карту – да, он понял, о чем идет речь.
– Он предоставлял убежище бездомным, бежавшим из земель Плоскогорья.
– То есть?
Робинтон заерзал. Ему не хотелось без особой необходимости бить тревогу, но в то же время он считал нужным довести до сведения лорда все свои страхи и сомнения.
– Как вам известно, я провел три Оборота в холде Плоскогорье, и я отношусь к лорду Фарогаю с глубочайшим уважением. Но когда я видел его в последний раз – в Бенден-холде, когда утверждали в правах наследования лорда Райда, – похоже было, что лорд Фарогай очень болен.
Мелонгель хмыкнул и кивнул, подтверждая слова арфиста.
– Да, я это заметил.
– Так вот, похоже, что лорд Фарогай мог скончаться – а нам об этом не сообщили.
Мелонгель потрясенно уставился на Робинтона.
– То есть как? Как такое могло произойти?
– Я не знаю, но Чочол считает, что это возможно. Он принимал у себя людей – по большей части женщин и детей, – которые остались без дома и пытались вернуться к своим родственникам, проживающим на землях Тиллека.
Мелонгель нахмурился.
– Да, я помню: несколько холдеров попросили об уменьшении десятины, сославшись на то, что у них прибавилось иждивенцев.
Он принялся перебирать лежащие на столе документы.
– Я не знал, что эти женщины остались без дома. И что они из Плоскогорья – тоже не знал.
Робинтон откашлялся и перешел к самым подозрительным вестям:
– Эти женщины говорили, что их выгнали из холда. А Чочол сказал, что с некоторыми – теми, которые помоложе, – дурно обращались. Потому они и думают, что лорд Фарогай, наверное, умер. Иначе такого бы просто не могло произойти.
Мелонгель помрачнел и испытующе взглянул на Робинтона – не каждый смог бы встретить этот взгляд, не дрогнув.
– Ты веришь Чочолу?
– Верю, потому что знаю: в холде Плоскогорье есть один очень честолюбивый и алчный человек, который непременно попытается подгрести это владение под себя... когда лорд Фарогай умрет.
– И как зовут этого честолюбивого человека? Что-то во взгляде Мелонгеля заставило Робинтона заподозрить, что лорду известно, о ком идет речь.
– Фэкс.
– Племянник Фарогая? – Мелонгель отвел взгляд и умолк, потом сказал: – Думаю, мне стоит пригласить Фарогая на Встречу. Поскольку ты служил ему, он, наверное, захочет побывать на твоей свадьбе.
Это предложение превосходило самые смелые надежды Робинтона. Но рассказ Чочола вновь пробудил в нем подозрения, которые он сам когда-то счел беспочвенными.
– Ага, вот, – сказал Мелонгель, вытащив из груды документов нужный лист пергамента, и принялся его просматривать. – Я посмотрю, что удастся выяснить. Двое из этих холдеров живут неподалеку.
Он скрестил руки на груди и задумчиво уставился в пол. Потом Мелонгель снова поднял взгляд и коротко улыбнулся Робинтону.
– Хороший доклад, Робинтон. Хорошо сделано. Мне доводилось встречаться с этим племянником Фарогая, и, если уж говорить начистоту, мне тоже показалось, что у него слишком большие аппетиты. Как, по-твоему, Фаревен способен с ним справиться?
Робинтон кашлянул, подбирая слова так, чтобы честно выразить свое мнение, но никого при этом не обидеть.
– Я бы так сказал: если дело дойдет до рукопашной схватки между этими двумя, я на Фаревена не поставлю.
– Да и я, честно говоря, тоже. Но я знаю, что Фаревен получил хорошую подготовку, чтобы сменить, когда придет час, своего отца. И я не стану утверждать вместо него Фэкса – это уж точно.
У Робинтона невольно вырвался вздох облегчения, но арфист предпочел промолчать.
Улыбка Мелонгеля сделалась шире.
– Ладно, парень, можешь идти. Я знаю, что тебе не терпится вернуться к Касии. Хотя нет, еще одно. Имей в виду: ты будешь вместе со мной и Миннарденом заседать в суде во время Встречи.
Робинтон мысленно застонал: опять аукается эта история со стеной! Конечно, он оценил оказанную ему честь – но все-таки... Хотя... Миннарден был доволен его успехами в изучении Хартии и принципов посредничества. Может, ему и вправду пора занять место в суде холда. Касию это обрадует – а его, пожалуй, не очень.
– Я не думаю, Роб, что заседание будет длинным. В любом случае мы его закончим до начала вашей свадьбы.
И, хлопнув молодого арфиста по плечу, Мелонгель наконец-то отпустил его.

– Суд, который проводится во время Встречи? Роб, это ведь большая честь! – воскликнула Касия, услышав новость, и рассмеялась. – Видно, ты не на шутку нравишься Мелонгелю.
– Он решил отшлифовать мое образование, – недовольно проворчал Робинтон. – А мне в результате придется все утро выслушивать отговорки нарушителей спокойствия и придумывать наказания за мелкие нарушения закона.
– Зато тебе некогда будет нервничать в ожидании начала свадьбы, – сказала Касия, поддразнивая жениха.
– Ха! Можно подумать, так мне будет лучше! Сидеть все утро в суде, выслушивать все эти оправдания, увертки, алиби... Да у меня несварение желудка начнется!
Он привлек Касию к себе и погладил ее по голове, чтобы успокоиться. А потом поцеловал. И поцелуй пробудил в нем уже совсем другие чувства – и Робинтон снова забыл рассказать Касии о «Сонате для Зеленоглазой».
Конечно же, чем дольше он тянул, тем труднее ему было завершить сонату ко времени Встречи. Кроме того, Робинтона внезапно одолели сомнения: а стоит ли это сочинение того, чтобы играть его на Встрече? Несомненно, это была самая серьезная из всех вещей, которые он когда-либо написал, но Робинтон усомнился в ее достоинствах. Ведь он же мог обмануться! Если бы можно было сперва сыграть ее какому-нибудь искушенному слушателю, тому же Миннардену, который знает большую часть его дорожных песен... По сравнению с сонатой они казались незначительными – если вообще выдерживали это сравнение. Всякий раз, когда соната звучала у него в голове, Робинтона пробирала дрожь, – а в финале он ощущал невероятный подъем, словно во время занятий любовью. Именно это ощущение он и хотел передать слушателям: крещендо, доходящее почти до оргазма.
Когда до Встречи оставался всего один день, в Тиллек прибыла Мерелан и с нею – мастер Дженелл. Поскольку следовало позаботиться о гостях, Робинтону лишь с трудом удалось улучить несколько минут и спокойно переговорить с Мерелан наедине – и попенять ей за долгое путешествие, которое явно ее утомило.
– Ну, да, немного устала от езды верхом, – бодро отозвалась Мерелан. – Твой отец прислал одну вещицу, которую я спою на вашей свадьбе.
– Что, правда? – ошеломленно переспросил Робинтон.
Мать вручила ему свиток с нотами.
– Кстати, она довольно сильно отличается по стилю от прочих его вещей. Мне кажется, что с возрастом твой отец смягчается.
Робинтон фыркнул – но, просмотрев ноты, убедился, что музыка и вправду была мягкой, почти нежной, и довольно простой, особенно если сравнивать с традиционной манерой Петирона.
– Миннарден сказал, что будет аккомпанировать мне. Тебе ведь будет не до этого... – и Мерелан пылко сжала сына в объятьях, – Твоя Касия – просто прелесть, и она без ума от тебя! Вы с ней будете счастливы, Роби! Я точно знаю!
– Я уже счастлив, – отозвался Робинтон, глуповато улыбаясь. – И еще, мама: у меня тут есть одно сочинение, и я хочу, чтобы ты на него взглянула.
– Что, вправду? Ну, прямо совсем как раньше! – рассмеялась Мерелан. Робинтон нырнул в ящик стола и принялся копаться, разыскивая записанную сонату. – Я почти ревную тебя к тем, кто теперь видит твои сочинения раньше меня.
– Но я же всегда посылаю...
– Я знаю, милый. Но это так приятно – видеть их первой...
Мерелан развернула свиток и удивленно прищурилась, увидев начало. Потом она начала тихонько напевать вступительную часть. Потом, чуть склонив голову набок, Мерелан принялась с нотами в руках расхаживать по комнате. Она то напевала отдельные отрывки, то просто кивала головой в такт музыке, но взгляд ее неотрывно был прикован к пергаменту.
Робинтон следил за матерью, чувствуя, как у него сжимается сердце, а к горлу подступает тошнота. К счастью, он уже успел перебраться в отведенные им с Касией покои. Они располагались на самом верхнем этаже холда, вдали от крыла, где проживали старые дядюшки и тетушки. Будущим молодоженам отдали две комнаты, к которым примыкала небольшая умывальня – Касия обзывала ее стенным шкафом. Но гостиная была достаточно большой, чтобы Мерелан могла свободно по ней расхаживать.
Внезапно Мерелан остановилась, зачарованно взглянула на сына, взяла гитару, уселась, подстроила инструмент и принялась играть.
Робинтон писал свою сонату с таким расчетом, чтобы ее могла играть первая скрипка, или гитара, или арфа и свирели, а время от времени должен был вступать барабан. Соната была не такой уж и длинной: она состояла из трех частей. Четвертую Робинтон добавлять не стал – хотя тот же Петирон непременно бы это сделал. Но Робинтон считал, что ему здесь нужно лишь аллегро, адажио и рондо. Скерцо лишь разрушило бы атмосферу произведения.
Но вот Мерелан сыграла завершающие аккорды – и так и осталась сидеть, прижав пальцами струны. Потом она нервно встряхнулась и подняла взгляд на сына. В глазах у нее стояли слезы.
– Роби, это лучшая из твоих вещей. Касии она нравится? Ты ведь написал это для нее, правда?
Робинтон сглотнул вставший в горле комок.
– Я еще не показывал ей сонату. Я... я не знал, достаточно ли она хороша, – пробормотал он.
– Достаточно ли она хороша! Достаточно ли хороша! – Мерелан негодующе поднялась с табурета и спрятала гитару в чехол. – Робинтон, ты никогда в жизни не писал плохой музыки, а это, – она указала на свиток с нотами, – лучшее из всего, что ты написал до сих пор. Да как ты посмел не отдать Касии эту сонату? Ты же говорил, что она играет на арфе! Это же самая романтичная вещь, какую мне только доводилось слышать. Это даже лучше, чем... – Мерелан сжала губы. – Нет, ее просто не с чем сравнить. У тебя, милый мой сын, душа романтика. – Она обняла Робинтона за талию. – Если ты сегодня же не покажешь Касии эту вещь...
– Но когда, мама? Сегодня уже почти закончилось!
Робинтон прижал мать к себе, вдыхая знакомый с детства запах трав, которыми Мерелан перекладывала свою одежду.
– В общем, сделай это как можно быстрее, – сказала Мерелан. – Касия никогда тебе не простит, что ты прятал от нее... разве что, конечно, ты ее только что закончил.
– Нет, я написал ее летом.
У Мерелан вырвался возглас смятения.
– Но если, ты так мучался из-за этой вещи, почему ты не прислал ее мне? Я бы успокоила тебя.
Робинтон, честно говоря, и сам не знал, почему он не отправил сонату матери – но теперь, услышав отзыв Мерелан, он успокоился и почувствовал себя гораздо увереннее. Он знал, что мать никогда не стала бы хвалить его с таким пылом, не будь эта вещь действительно хорошей. В таких вопросах Мерелан не сделала бы поблажки даже родному сыну.
– Роб, а у тебя есть копия этой сонаты? Мастер Дженелл наверняка захочет играть ее на других свадьбах. Она такая... такая лиричная. Такая романтическая. Ах, Робинтон, как ты меня порадовал!
Внезапно настроение Мерелан переменилось.
– Знаешь, милый, я так устала... Проводи меня, пожалуйста, в мою комнату. Боюсь, я сама не найду дороги.
Проводив мать и вернувшись к себе, Робинтон тоже собрался лечь спать: было уже поздно, а завтрашний день обещал стать более чем насыщенным. Робинтон рассмеялся, стащил с себя одежду и улегся на широкую кровать – очень скоро она должна была стать их с Касией супружеской кроватью. Ночи стояли слишком теплые, чтобы надевать ночную рубашку, – да Робинтон все равно редко ею пользовался. Слишком уж он любил спать, обняв Касию и всем телом чувствуя ее близость; это было так уютно... Робинтон глубоко вздохнул – и понял, что слишком возбужден, чтобы уснуть.
А потому он отбросил легкое одеяло, встал и разыскал длинную рубаху. Новый наряд, пошитый специально ко дню свадьбы – ну, ко дню Встречи; нечего считать себя главной шишкой, – висел на дверце шкафа. Робинтон провел рукой по парче, выбранной по настоянию Клостана. Наряд действительно был хорошо пошит, и теперь Робинтон понимал, как важно правильно скроить и подогнать одежду по фигуре.
– Арфисты что, носят вместо одежды мешки? – язвительно поинтересовался Клостан, когда Робинтон собрался наконец заказать ткачам Тиллека новый наряд.
Мастер-целитель был высоким, как сам Робинтон, темноволосым и красивым; его тонкие, изящные руки были достаточно ловки, чтобы зашивать раны, и достаточно сильны, чтобы вправлять поломанные кости. Клостан работал в Тиллеке вот уже семь лет, с тех самых пор, как получил звание мастера. Тиллеку необходим был опытный целитель, и Клостан не жалел сил, справляясь с любыми задачами, какие только могли встать перед врачом в рыболовецком холде.
– Клянусь Первым Яйцом, парень! За что ты себя так не любишь? У тебя широкие плечи... – Клостан ткнул пальцем в своего собеседника. – У тебя тонкая талия... – Он ущипнул Робинтона за бок, но щипать было особо не за что – жир там действительно отсутствовал. – Длинные ноги. Ну так покажи это все в выгодном свете!
Брюки самого Клостана плотно облегали сильные, мускулистые ноги целителя – так плотно, что еще чуть-чуть, и это показалось бы непристойным.
– Речь ведь идет о твоей свадьбе! Покажи всем девицам, что они упустили! Пусть Касия тобой гордится.
– Чем? Тем, что я выделываюсь перед всеми? – возмутился Робинтон.
– Боюсь, Роб, выделываться ты никогда не научишься, – сказал Клостан и в притворном отчаянии покачал головой.
Он улыбнулся, продемонстрировав белоснежные зубы, – и даже темные глаза целителя, казалось, от этой улыбки засверкали ярче. Потом он вновь сделался серьезен и принялся перебирать ткани, предложенные портным. Клостан поочередно разворачивал отрезы и смотрел, какой цвет придется к лицу Робинтону, изрядно загоревшему за время летнего путешествия.
– Хм, да. Я знаю, как будет одета Касия, так что нам надо подобрать что-нибудь такое, что гармонировало бы с ее платьем. Хм. Пожалуй, вот эта парча будет в самый раз. Красновато-коричневый, теплый оттенок – в самый раз...
– Парча?!
Робинтон пришел в ужас. Он всегда был бережлив, когда речь шла о расходах. Сейчас он прихватил с собой достаточную сумму – достаточную, на его взгляд. Но парча...
– Ну не можешь же ты явиться на собственную свадьбу в обносках, как ты считаешь? – негодующе поинтересовался Клостан. – Подойди к этому вопросу с другой стороны: ты получишь праздничный наряд, который потом не стыдно будет надевать на Встречи, и истреплется он не скоро.
Целитель сжал ткань в кулаке, проверяя, сильно ли она мнется, потом потянул кусок, пробуя его на прочность.
– Вряд ли ты найдешь что-нибудь того же качества – чтобы наряд служил тебе много Оборотов. Хорошая одежда – это разумное вложение денег.
– И ты их вкладываешь во множестве, – парировал Робинтон.
Клостан лукаво усмехнулся.
– Возможно. Но все мои наряды подобраны с умом, и я могу менять их так, чтобы они подходили к любой погоде и любому случаю. А кроме того, когда я хорошо одет, это успокаивающе действует на пациентов.
Робинтон бесстрастно – ведь речь шла об его бракосочетании с Касией – пощупал отрез, потом еще раз приложил к себе, отметив попутно, что глубокий красновато-коричневый оттенок выгодно сочетается с цветом его кожи.
– Если пошить вещь правильно, – Клостан жестом подозвал портного, чтобы тот снял мерку, – ты не пожалеешь о затраченном времени и усилиях. Подумай, кстати, не пора ли тебе заказать несколько новых рубах, – добавил целитель, указав на другие отрезы. – У тебя их всего три.
Робинтон – он как раз стоял, раскинув руки, а портной его измерял – почувствовал сильнейшее искушение дать Клостану затрещину. А потом он принялся хохотать. Над собой.
– И новые штаны. Те, которые на тебе сейчас, до того износились, что скоро сквозь них начнет кой-чего просвечивать – ты же в них все лето ездил верхом, – добавил Клостан, взглянув на Робинтона сзади.
Поскольку этим утром арфист и сам размышлял о своем гардеробе, он действительно заказал себе несколько рубах и штанов, включая пару кожаных брюк – вот уж что сносится не скоро. Робинтон давно уже мечтал о кожаных брюках – таких, какие носили Айфор и Мумолон.
Когда впоследствии Робинтон явился на примерку и увидел себя в большом зеркале, результат его обрадовал. Во-первых, выглядел он весьма привлекательно, а во вторых, одежда еще и оказалась очень удобной. И почему ему никогда прежде не приходило в голову шить одежду на заказ? Все потому, что на ярмарках, традиционно проходящих во время Встреч, легко можно было подобрать что-нибудь не слишком дорогое и вполне сносное – ну, более-менее подходящее.
Робинтон был искренне признателен Клостану и решил выразить свои чувства, подарив ему мех хорошего бенденского вина.
– Очень мило с твоей стороны, – сказал Клостан, с благодарностью приняв мех. – У нашего холда один недостаток – отвратительное вино.
И Робинтон целиком и полностью согласился с целителем.

Улыбнувшись этому воспоминанию, Робинтон снял колпак со светильника, висящего над рабочим столом. Они с Касией с огромным удовольствием обустраивали этот уголок. Он взял пергамент с записанной сонатой – Мерелан оставила ее на подставке для нот, – взял перо и чистый лист (Касия заявила, что это ее обязанность: следить за тем, чтобы у Робинтона всегда были под рукой чернила и пергамент) и принялся снимать копию для матери, чтобы та могла забрать сонату в цех арфистов. Быть может, Петирон когда-нибудь взглянет на эту вещь и отыщет в ней какие-нибудь недостатки – она ведь написана в классическом стиле. Робинтон печально улыбнулся: вряд ли он дождется, чтобы отец одобрил хоть какое-нибудь сочинение своего сына.
Потом Робинтон проглядел ноты, проверяя, все ли он правильно скопировал. Интересно, что скажет Касия, впервые прослушав сонату? Если ей это понравится хотя бы наполовину так сильно, как понравилось его маме...
Робинтон походил по комнате, налил себе бокал вина, вновь вернулся за стол и принялся делать копии всех песен, которые он написал для Касии. Наверняка они тоже понравятся маме. Может, она даже захочет исполнить какую-нибудь, когда ее вызовут на бис. Робинтон, прикладываясь время от времени к бокалу, переписал песни, потом свернул все ноты и аккуратно перевязал ленточкой. Потом он еще раз наполнил бокал, осушил его и, сообразив, что до рассвета уже недалеко, вернулся в кровать и заставил себя уснуть.

Глава 13

Несмотря на то, что накануне он засиделся допоздна, проснулся Робинтон на рассвете: он забыл задернуть шторы, и утреннее солнце, проникнув в комнату сквозь маленькие круглые окошки, заглянуло прямо ему в лицо. Но Робинтон бодро вскочил с кровати; он чувствовал себя свежим и отдохнувшим. День выдался настолько погожим и ясным, что Робинтону почудилось, будто он видит противоположный берег залива – земли Плоскогорья... А он ведь так до сих пор и не знает, принял ли лорд Фарогай приглашение лорда Мелонгеля и приедет ли он на свадьбу Робинтона. Ну, не только, конечно, к Робинтону. В эту Встречу многие обменяются брачными обетами. Одеваясь, Робинтон вспомнил, что ему предстоит провести все утро на заседании суда, и невольно застонал. Зато некогда будет беспокоиться обо всем остальном.
Спустившись в обеденный зал, Робинтон сел рядом с Клостаном. Целитель придирчиво оглядел новый наряд подмастерья.
– Да, пожалуй, я оказал тебе большую услугу, старина, – сказал Клостан, негромко фыркнул и снова принялся за хлеб с сыром.
– Ты и сам великолепно выглядишь, – отозвался Робинтон. Теперь он уже научился узнавать хорошо пошитый наряд.
Клостан оглядел себя, словно не помнил, что же он надел сегодня утром.
– Да, неплохо. Может, к танцам я переоденусь. Если, конечно, – добавил он, ткнув Робинтона локтем в ребра и лукаво подмигнув ему, – мне дозволено будет потанцевать с твоей очаровательной супругой.
– Ну, поскольку ты действительно нам помог, я разрешу тебе танцевать с Касией, когда сам буду играть.
– Что? – Клостан расширил глаза в ужасе и изумлении. – Они собираются заставить тебя играть в день твоей собственной свадьбы?!
– Тише, тише. Я – арфист. Я буду играть, когда подойдет моя очередь. Ведь ты же не станешь гнать больного потому, что сегодня праздник?
– Ну, я все-таки постараюсь сперва переодеться, – ответил Клостан, стряхивая с рукава случайную крошку. – Значит, договорились: этот танец за мной, – сказал он, вставая из-за стола. – А теперь я пойду взгляну, как там мои пациенты.
И целитель удалился.

В обеденный зал вошел лорд Мелонгель; на нем был скромный коричневый костюм, отделанный по вороту и рукавам тонким золотым кантом. Когда лорд заметил новый наряд Робинтона, на лице его заиграла одобрительная улыбка.
– Да, выглядишь ты так, как надо, – сказал Мелонгель. – Кстати: вчера по барабанной связи пришло послание из Плоскогорья. Лорд Фарогай передает свои сожаления.
– Ну что ж, я и не думал, что он сможет приехать. С ним все в порядке?
Мелонгель слегка нахмурился и потер подбородок.
– Тут есть одна странная деталь... Мы уже давно знакомы с Фарогаем. Не раз обменивались посланиями. И он всегда справлялся, как себя чувствует Ювана. Они ведь с Эвелиной подруги. А на этот раз он ничего не спросил. Странно...
Робинтону сделалось не по себе.
– А если Фарогай болен, мог ли это послание отправить кто-нибудь другой?
– Фаревен тоже поинтересовался бы ее здоровьем. – Мелонгель нахмурился. – Вот что, на сегодня у нас достаточно хлопот. Я вижу, ты уже позавтракал, так что мы можем отправляться в зал суда. У нас все утро впереди.
Робинтон поднялся, с трудом сдержав печальный вздох. В отличие от большинства Великих холдов, в Тиллеке для судебной процедуры использовалось каменное здание, возведенное в самом центре холда. Вокруг, поскольку Встреча началась, уже бурлил людской водоворот. И цеховые мастерские, и ремесленники-одиночки уже успели выставить свои товары на продажу, и торговля шла полным ходом. Весь рыболовецкий флот стоял сейчас у причалов, но паруса, виднеющиеся на горизонте, свидетельствовали о том, что вскоре гостей в Тиллеке станет еще больше. Мелонгель и Робинтон медленно пробирались сквозь толпу; завидев владетеля холда и арфиста, люди приветственно улыбались или вежливо кивали.
Кто-то дернул Робинтона за рукав. Обернувшись, арфист, к удивлению своему, увидел Пессию. За ней топтались Сачо, Тортоле, Вальрол и Клада. Последняя осторожно выглядывала из-за широкой отцовской спины, а заметив, что Робинтон на нее смотрит, поспешно нырнула за Тортоле.
– Доброго вам праздника, лорд Мелонгель, – сказала Пессия, вежливо склонив голову, а потом посмотрела в глаза Робинтону и улыбнулась, гордо и немного застенчиво. – Вы нам тогда очень, очень помогли – особенно Садай. Это вам и вашей супруге.
Пессия сунула Робинтону в руки какой-то предмет, завернутый в ткань, и, прежде чем арфист успел ее остановить, убежала – а прочие остальные последовали за ней, словно листья, подхваченные порывом ветра.
– Это те самые семейства, которые ты пристроил чинить стену? – поинтересовался Мелонгель.
– Да.
Робинтон попытался разглядеть, куда же они делись, но вокруг кипело людское море, и Робинтону, несмотря на высокий рост, не удалось их высмотреть.
Повинуясь жесту Мелонгеля, Робинтон развернул сверток. Людской поток тем временем вежливо огибал двоих стоящих.
Ткань была новой – от нее еще исходил едкий запах краски. Под тканью обнаружилась деревянная чаша, при виде которой Робинтон восхищенно ахнул.
– Однако! – заметил Мелонгель. – Какая изящная вещь!
Они осмотрели чашу, прикасаясь к гладкому, отполированному дереву. По ободу чаши шла кайма из крохотных цветов, вырезанных столь искусно, что казалось, будто они просто взяли и проросли из чаши.
– Прекрасный дар, арфист. И заслуженный.
Затем Мелонгель коснулся руки Робинтона и указал, куда им следует идти. Они находились уже недалеко от здания суда; у входа толпились группками встревоженные люди. Робинтон тщательно завернул полученный подарок и постарался приноровиться к походке лорда Мелонгеля, уступавшего ему в росте; вскоре они уже поднимались по ступеням, а люди, которых им предстояло судить, приветствовали их улыбками.
Похоже, в этот день Робинтону сопутствовала удача. Они выслушивали обвинения в адрес одного холдера, дурно управлявшегося со своими полями, когда в зал проскользнул гонец и вручил лорду Мелонгелю послание. Лорд прочел его, фыркнул и, едва заметно улыбнувшись, передал арфисту.
– Ты можешь идти. Тебя ждут более срочные дела, – пробормотал Мелонгель.
Робинтон взглянул на лист пергамента. Честно говоря, он не разделял уверенности в том, что ему стоит воспользоваться предлогом и покинуть зал суда. Послание гласило, что Ф'лон доставил в Тиллек холдера Бордона и его супругу Брашию и теперь они сидят в покоях Юваны и ожидают Робинтона. А Робинтона встреча с родителями Касии пугала куда больше, чем перспектива просидеть все утро на скучном судебном заседании. Заметив, что Робинтон не спешит уходить, Мелонгель строго посмотрел на него. Пришлось Робинтону подняться. Он поклонился Миннардену и холдеру, который, запинаясь, бормотал какие-то оправдания, – и покинул зал заседаний.
Выйдя во двор, Робинтон первым делом увидел, что все присутствующие неотрывно глядят на скалу, возвышающуюся над Холдом. Точнее, на устроившегося там бронзового дракона. «Каков всадник, таков и дракон», – подумал Робинтон. Сайманит' устроил для зрителей маленькое представление: расправил свои сверкающие крылья во всю ширь, а потом сложил их с резким хлопком и привольно растянулся на выступе скалы, так, что передние лапы немного свесились через край.
Ф'лон торчал у главного входа в холд. Заметив спешащего к нему арфиста, Ф'лон заулыбался.
– Я их доставил целыми и невредимыми, – сообщил он, хлопнув Робинтона по плечу, потом отстранился и принялся рассматривать новый наряд друга. Оглядев Робинтона с ног до головы, всадник присвистнул, и его янтарные глаза вспыхнули лукавым огнем. – Кто-то все-таки научил тебя пристойно одеваться. Наверное, прекрасная Касия, да?
– Я и сам в состоянии выбрать себе нормальную одежду, – отрезал Робинтон, а потом, когда Ф'лон поволок его в холд, спросил, понизив голос: – Зачем ты привез их так рано?
– Рано? По моему времени, сейчас уже отнюдь не рано, приятель. Да не волнуйся ты так. Я пригляжу, чтобы они тебя не обижали.
Робинтон двинулся было к парадной лестнице, но Ф'лон потащил его в другую сторону:
– Нам сюда.
Их целью была комната, служившая местом проведения приватных встреч.
– А вот и он! – победно провозгласил Ф'лон, задержавшись на миг на пороге, чтобы позволить Робинтону войти самостоятельно, а не на буксире у всадника.
– Робинтон!
Ювана встала, приветствуя молодого арфиста, и подвела его к родителям, сидевшим на диване с высокой спинкой.
Судорожно сглотнув, Робинтон нервно улыбнулся холдеру Бордону, смуглому от загара седеющему мужчине. Зеленые глаза холдера были чуть темнее, чем у Касии, а вот разрез глаз оказался в точности таким же. Его супруга, миловидная женщина с начинающими блекнуть каштановыми волосами, радостно улыбнулась Робинтону и нетерпеливо вскочила с дивана.
– Ах, подмастерье, ты просто не представляешь себе, как мы рады! – воскликнула Брашия, схватив Робинтона за руку. Бордон сам собирался что-то сказать, но теперь закрыл рот, беспомощно пожал плечами и уступил дорогу жене. – Мы так боялись, что она вечно будет горевать по Мердину...
На миг лицо Брашии затуманилось, но потом женщина снова заулыбалась.
– А когда она написала нам... – Она обернулась к супругу за подтверждением. Бордон терпеливо кивнул. – Мы были просто вне себя от радости! Но мы даже не думали, что нам удастся попасть на ее свадьбу – Тиллек ведь так далеко от Марделы! А у нас сейчас самый сезон!..
Бордон снова кивнул.
– Уверяю вас, для меня это истинное удовольствие – в меру сил помогать моему другу, – поклонившись, произнес Ф'лон.
Холдер Бордон кашлянул, прочищая горло.
– Касия говорит, ты себя нормально чувствуешь в море, да?
– Ну, да, я морской болезнью не страдаю, – признался Робинтон.
– И не гнушаешься помогать разделывать и солить рыбу?
– Робинтон, да ты присаживайся, – вмешалась Ювана, указывая на второй диван. – Представляю, как ты себя чувствовал, покидая зал суда... – Она бросила на Робинтона лукавый взгляд. – Твоя мать уже познакомилась с моими родителями. А сейчас она сидит наверху, с Касией, чтобы та не нервничала.
– Касия нервничает? – спросил Робинтон. Он лишь ценой больших усилий заставил себя говорить спокойно, чтобы окружающие не догадались, насколько не по себе ему самому.
Ювана рассмеялась.
– Имеет на то полное право. А ты выглядишь великолепно – под стать ей. Кто постарался – Клостан?
Робинтон промычал в ответ нечто невнятное и искоса взглянул на Ф'лона. Тот сощурился, а потом закатил глаза, показывая, как его огорчают подобные увертки со стороны друга.
– А это что? – поинтересовалась Ювана, прикоснувшись к завернутой чаше, которую Робинтон до сих пор держал под мышкой. – Тебе уже начинают дарить свадебные подарки?
Обрадовавшись возможности сменить тему, Робинтон тут же показал чашу и рассказал, как ему приятно, что Садай запомнила его слова.
– А, история о стене! – понимающе воскликнула Брашия.
Робинтон застонал. Его уже скоро тошнить будет от этой истории!
– Касия рассказывала нам, как ловко ты ее решил.
– Быстро соображаешь, парень, – хмыкнул Бордон.– Голова на плечах у тебя есть. Это хорошо.
Тут появилась кухарка с полным подносом: кла, вино, печенье и пирожные. Робинтон поспешно вскочил, чтобы помочь ей. Пока Ювана спрашивала у родителей, чего они хотели бы выпить, Робинтон расставлял чашки, бокалы и тарелки с угощением; эти простые действия помогли ему отчасти восстановить душевное равновесие.
– Так в Марделе сейчас путина? – вежливо спросил он у Бордона.
– Да, идет пектейл. Знаешь такую рыбу?
– У нас здесь чаще встречается краснорыба, – заметил Робинтон с таким видом, будто обсуждение пород рыб для него – самая привычная тема беседы.
Бордон одобрительно кивнул.
– Краснорыба – штука хорошая.
– А твоя мать будет сегодня петь? – нерешительно спросила Брашия. – Слава певицы Мерелан дошла и до Мардела-холда, но мы живем так далеко от цеха арфистов, что почти никто из нас не слыхал ее пения.
– Да, она собирается петь, – отозвался Робинтон, преисполнившись гордости за мать. Если бы она была сейчас здесь – насколько б ему было проще!..
– Что-нибудь особенное? – спросила Брашия, чуть склонив голову набок тем же очаровательным движением, что и ее дочь.
– Что-нибудь из песен Робинтона, – сказала Ювана, проигнорировав перепуганный взгляд арфиста. – Он у нас чересчур скромный. Мелонгель считает, что Робинтон – такой же хороший композитор, как его мать – певица.
– Ну, Ювана, это уже чересчур! – попытался возразить Робинтон.
– А я считаю, что в самый раз, – невозмутимо отозвалась Ювана. – И Касия тоже.
– Она – лицо пристрастное, – заметил Ф'лон. Всадник стоял, прислонившись к дверному косяку, и лениво вертел в руках бокал с вином, а в глазах его плясали озорные огоньки. – Но я допускаю, что Роб и вправду сочинил несколько неплохих мотивчиков.
– И мы их сегодня услышим? – Брашия развернулась и вопросительно посмотрела на Робинтона.
– Возможно, вы только их сегодня и будете слышать, – ответил вместо него Ф'лон. – Большая часть новых песен – его.
– Что, в самом деле?
– Все новые песни и половину переработанных учебных Баллад написал наш Робинтон.
Наверное, Ювана и Ф'лон считали, что помогают Робинтону почувствовать себя увереннее во время первой встречи с родителями Касии, но, с точки зрения самого Робинтона, они изрядно перестарались.
– Я думал, это твой отец так много сочинил, – сказал несколько сбитый с толку Бордон.
– Они оба много сочиняют, – отозвалась Ювана. А Ф'лон почти одновременно с этим заметил:
– Только песенки Роба петь можно.
– Тебе никого больше не нужно доставить на Встречу? – стараясь говорить как можно мягче, спросил Робинтон.
– Нет. Я специально освободил сегодняшний день, чтобы помогать тебе, – торжественно откликнулся Ф'лон.
– Может, тебе хочется пойти полюбоваться на Встречу? – поинтересовался Робинтон, подбавив металла в голос.
Ювана рассмеялась.

Предыдущая страница 16 Следущая страница


Энн Маккефри

– Мы больше не будем, Роб. Это нечестно – дразнить тебя в такой день.
– Рад это слышать, леди.
– Ну, будет тебе, Роб, – сказала Ювана, коснувшись руки молодого арфиста. – Я ведь теперь почти сестра тебе – или ты забыл?
Робинтон на миг впал в ступор.
– Только не говори мне, что ты со всей твоей сообразительностью не заметил этот поворотик! – воскликнул Ф'лон, наслаждаясь растерянностью друга. – А лорд Мелонгель, в свою очередь, становится тебе братом. Верно? Отличный ход, арфист.
Ювана осторожно сжала руку Робинтона, и тот, чувствуя себя резко поглупевшим, обернулся к ней.
– Но ведь это действительно так, – мягко сказала леди. А потом улыбнулась остальным присутствующим. – Вот уж никогда не думала, что мне удастся лишить арфиста дара речи.
– Но ведь я же не поэтому захотел жениться на Касии...
– Конечно, нет, – отрезала Ювана.
– Какой милый мальчик, – сказала Брашия и лучезарно улыбнулась Робинтону.
– Прямой, как парус, – вставил слово Бордон.
– Роб, ты б хоть рот закрыл, – посоветовал Ф'лон со своего места у двери.
– Ф'лон, чем подпирать дверь, сходи лучше принеси арфу, которую Робинтон сделал для Касии, – сказала Ювана, погрозив всаднику пальцем. – Ты знаешь, где она стоит. И скажи Касии, что все идет отлично.
Дождавшись, пока Ф'лон выйдет, она примирительно улыбнулась Робинтону.
– Он иногда бывает просто ужасен, верно? По-моему, в умении дразниться всадники даже арфистам способны дать фору, а?
Робинтон же до сих пор пытался переварить сообщение о том, что теперь он оказался близким родственником лорда Тиллекского. Получалось плохо.
– Я же понятия не имел – честное слово!
– Конечно, нет, – успокаивающе произнесла Ювана.– Тот же Клостан сразу сообразил бы – но только не ты.
– Касия сказала, что вам для празднования свадьбы одолжили шлюп, – вмешался Бордон. – Ты много плавал?
– Только от Форта до Исты – и еще неделю на рыболовецком корабле, с капитаном Гостолом. Собственно, он нам корабль и предоставил.
– В самом деле?
– Ну да – чтобы мы могли прокатиться вдоль побережья, – улыбнулся Робинтон. – Проверить, знает ли Касия местность, в которой живет. Я-то совсем не знаю – в этом он не сомневается.
Похоже, это признание не уронило его в глазах Бордона. Холдер подался вперед и принялся описывать недостатки маленьких кораблей. Это позволило им поддерживать осмысленную беседу до тех пор, пока не вернулся Ф'лон с арфой Касии. Всадник нес инструмент с таким почтением, какое обычно оказывал одному лишь Сайманит'у. Проходя мимо Робинтона, он негромко бросил:
– Красота какая!
Бордон и Брашия принялись разглядывать резьбу, инкрустацию и струны, а потом, конечно же, попросили Робинтона сыграть, чтобы послушать, как звучит арфа.
Взяв в руки инструмент, Робинтон окончательно успокоился. Заметив это, Ювана извинилась перед присутствующими и удалилась: у нее было еще много дел.

Когда Робинтон и Касия вошли в зал суда, где их уже ожидали лорд и леди холда, мастер Миннарден и другие мастера, и Робинтон взял руку Касии в свою, он подумал, что такого прекрасного дня на свете еще не бывало. И то, что Робинтон и Касия были первой из шести пар, ничуть не уменьшало его восторга. Робинтон не сводил взгляда со своей невесты. Позади жениха и невесты стояли свидетели. Мерелан, великолепная в своем голубом наряде, стояла между Ф'лоном и Грожем – юноша заявил, что просто обязан здесь присутствовать, как официальный представитель владетеля Форт-холда. Родители Касии держались поближе к дочке: мать раскраснелась от волнения, а отец был исполнен гордости и достоинства.
Робинтону никогда еще не приходилось говорить перед таким огромным скоплением народа. Петь-то приходилось, но говорить, вкладывая в слова всю свою душу,– совсем другое дело. Ему даже пришлось откашляться, прежде чем он смог произнести хоть слово. Но потом Робинтон, набрав в грудь побольше воздуха, все-таки объявил во всеуслышание о своем желании стать для Касии любящим, добрым, внимательным супругом, заботиться о ней всю жизнь, вместе с ней растить детей и обеспечивать свою семью всем необходимым.
Не выпуская руки возлюбленной, он взглянул Касии в глаза – не затуманенные больше тенью былого горя, а сияющие счастьем. И Касия – ей тоже пришлось прочистить горло, прежде чем заговорить, – так же громко и решительно объявила о своем желании вступить в брак. Дойдя до того места, где говорилось о детях, она улыбнулась еще шире и подмигнула жениху.
– Мы слышали ваши обещания, Робинтон и Касия, – торжественно произнес Мелонгель. Он принимал обеты новобрачных на правах владетеля холда.
– Услышано и засвидетельствовано! – сказал мастер Миннарден, а прочие мастера подхватили традиционный ответ.
Все присутствующие разразились радостными возгласами и пожеланиями счастья.
Мелонгель, прежде чем перейти к следующей паре, пожал руки Касии и Робинтону и, на миг утратив свою торжественность, расплылся в улыбке и с озорным видом шепнул молодому арфисту:
– Братец.
– Ну, целуй же ее! – воскликнул Ф'лон. Робинтон и Касия ошеломленно застыли, и тогда всадник, обняв их за плечи, толкнул друг к другу.
Губы молодых соприкоснулись, и Робинтону показалось, что его пронзила молния, нет, их обоих, и его, и Касию, так доверчиво прильнувшую к нему. Он едва не разозлился, когда Ф'лон заставил их прервать поцелуй.
– Доченька, я так счастлива! – воскликнула Мерелан, обняв потрясенную Касию. В глазах у Мерелан стояли слезы – но это не умаляло ее красоты. Потом она уступила место Брашии, и та, разрыдавшись, крепко сжала дочь в объятиях. Бордон с такой энергией пожал руку Робинтону, что арфист не на шутку испугался: а сможет ли он в ближайшее время на чем-нибудь играть? Ф'лон поднял шум, утверждая, что тоже имеет право поцеловать Касию – всего разочек, чтобы она знала, чего лишилась. А потом Мерелан обняла Робинтона – так крепко, что он едва мог вздохнуть.
– Будь так же счастлив, как мы с твоим отцом, – прошептала сыну на ухо Мерелан. Почувствовав, как он напрягся, Мерелан слегка отстранилась и пристально взглянула Робинтону в глаза. – Ведь мы с ним действительно были счастливы... вместе.
И Робинтон понял, что его мать сказала чистую правду: это у него всегда были сложные отношения с отцом – не у нее.
– Но у тебя-то достаточно великодушия, чтобы любить весь мир, – добавила Мерелан и отпустила сына.
Грож, смущаясь, поцеловал Касию в щеку и сказал, что она всегда будет желанной гостьей в Форт-холде. И выразил надежду, что она постарается появляться там как можно чаще.
Тем временем прочие пары тоже успели произнести свои обеты, и хор поздравлений сделался еще громче.
– Мне просто необходимо выпить! – объявил Ф'лон и потащил всех сквозь толпу к столам, расставленным вокруг площадки для танцев. По обе стороны от помоста для музыкантов были устроены возвышения, и на них стояли еще два стола. Тот, который справа, предназначался для молодоженов, и туда-то Ф'лон их и повел.
Но на середине дороге молодых встретил сияющий виночерпий; бокалы на подносе, который он держал в руках, тоненько позванивали.
– Я знаю, что нехорошо вас останавливать, но у меня тут бенденское вино. Господин всадник велел, чтобы я его непременно вам подал, – негромко сказал виночерпий. Он тепло улыбнулся Касии и протянул ей поднос, чтобы она могла взять бокал. Новобрачная тоже улыбнулась – и продолжала улыбаться, даже пригубив восхитительно прохладное, бодрящее бенденское.
Они все выпили по бокалу и заняли свои места, а поварята принялись проворно накрывать на стол.
Робинтон не помнил потом, кто же еще сидел с ними рядом. Счастье так туманило ему голову, что он ничего вокруг не замечал. Касия принадлежала ему, а он – ей, и его мама была здесь. Все остальное значения не имело. Родители Касии оказались милыми людьми, и их присутствие больше не смущало Робинтона. Он даже умудрился что-то запомнить из множества советов Бордона по поводу плавания. А вот если Ф'лон не перестанет его дразнить, то скоро получит в зубы, хоть Касия и смеется над остротами всадника и родители тоже.
Мастер голоса начала свое выступление с одной из любовных песен, которые Робинтон написал для Касии, – но из тактичности не упомянула об этой подробности. Ей аккомпанировали Миннарден, Айфор, Мумолон и несколько местных музыкантов. Песню встретили восторженными рукоплесканиями и просьбами спеть еще. Когда великолепный голос Мерелан вновь взмыл под своды зала, Брашия ошеломленно покачала головой и тихонько пробормотала:
– Она и вправду настолько хороша, как о ней рассказывают, – и даже лучше!
– Что, гордишься матерью? – спросил у Робинтона Бордон, перегнувшись через стол. Лицо холдера раскраснелось от удовольствия и хорошего бенденского вина. – И ведь есть чем!
– А она гордится сыном! – с гордостью заявила Касия, взяв в руки ладони Робинтона и на мгновение зарывшись в них лицом.
Их ноги так тесно переплелись, что Робинтону оставалось лишь надеяться, что никто этого не заметит под длинной скатертью – и что его никто не попросит встать. К счастью, этого действительно не произошло. Робинтон готов был при необходимости сыграть что-нибудь, но Миннарден, сменяя музыкантов, вежливо пропускал Робинтона.
От неподвижности ноги у Робинтона занемели – да и Касия, когда ей понадобилось наведаться в уборную, первые несколько шагов проделала очень неуверенно. Брашия и Мерелан отправились с ней, заверив Робинтона, не желавшего терять молодую жену из виду, что с ней все будет в порядке – они сами за этим присмотрят.
Гости, желавшие отведать угощение, заняли места за другими столами. Многие, впрочем, отправились бродить, разглядывая товары в киосках и наслаждаясь хорошей погодой.
Представление между тем продолжалось, но в неофициальной обстановке.
– Тебе беспокойно, любимый? – тихонько спросила Касия, заметив, что Робинтон машинально отстукивает ритм очередной песни.
– Нет-нет, это просто привычка! – отозвался Робинтон. – Тебя я ни за что не покину – ни сегодня и никогда!
– Но мы ведь сегодня еще потанцуем, попозже – правда? – спросила Касия, с невинным видом округлив глаза.
– Конечно! Мы будем танцевать всю ночь!..
– Нет, не всю, – шепнула в ответ Касия и чувственно улыбнулась. И рассмеялась, увидев, какое лицо сделалось у Робинтона.
Они действительно вскоре отправились на площадку для танцев, и Робинтон позволил танцевать со своей молодой женой лишь лорду Мелонгелю, отцу Касии и Грожу. А подначки Ф'лона уже довели его до бешенства.
– Не сердись на него, – сказала Касия, на миг сделавшись серьезной. – Он очень тебя любит. И мне кажется, что Ф'лон так дурачится, чтобы скрыть что-то очень мучительное для него, о чем он не хочет – и не может – рассказать.
Она улыбнулась.
– Судя по тому, как твой друг вздыхает, я бы сказала, что он влюблен.
– Кто – Ф'лон? – поразился Робинтон. Замечание жены заставило его взглянуть на происходящее по-иному, и Робинтон пожалел, что не отнесся к другу с большим сочувствием. Теперь же он заметил, что в перерывах между приступами лихорадочного дурачества Ф'лон делается очень задумчивым и вид у него обеспокоенный. Сегодня, конечно, неподходящий день для таких разговоров – но завтра непременно нужно будет выспросить у друга, что же его так терзает. Но тут Робинтон сообразил, что вряд ли они с Касией встретятся завтра с Ф'лоном.
А потому он все-таки разрешил бронзовому всаднику потанцевать с Касией, а сам обратился к Сайманит'у.
«Сайманит', что тревожит моего друга?»
Последовало длительное молчание – столь длительное, что Робинтон даже засомневался, услышал ли его дракон.
«Услышал. Я не знаю. Иногда он не все мне говорит. – В голосе дракона – как и в голосе его всадника – звучало беспокойство и какое-то смутное, неосознанное стремление. – Он много думает о Ларне, и он несчастлив».
Ларна? Это имя показалось Робинтону смутно знакомым, но лишь к концу танца арфист вспомнил, где же он его слышал. Ну, конечно же, Ларна – докучливая девчушка, дочь прежней госпожи Вейра! У Ф'лона тогда еще были какие-то сложности с Каролой и всем Вейром – из-за того, как он обходился с девочкой. Но маленьким девочкам свойственно вырастать. Может, из Ларны выросла такая красавица, что из-за нее Ф'лон и лишился покоя? Хотя... Влюбленным всегда хочется, чтобы все вокруг были влюблены. Робинтон вздохнул и отправился сказать всем, что до конца вечера Касия танцует только с ним.
Они умудрились незаметно ускользнуть во время одного из популярных медленных танцев и беспрепятственно пробраться с освещенной лампами танцевальной площадки в необычно тихий холд. Во время Встреч все покидали его, отправляясь на поиски развлечений, – даже старые дядюшки и тетушки, служанки и поварята.
– Смотри!
Касия указала на скалу. Там светились два зеленых, медленно вращающихся шара, свидетельствующих, что Сайманит' по-прежнему бодрствует. Касия помахала ему рукой, и дракон, к ее удивлению, подмигнул.
– Можешь не сомневаться: этот дракон видит все, что происходит внизу, – сказал ей Робинтон. Он тоже помахал бронзовому красавцу рукой и улыбнулся, когда Сайманит' снова прищурился.
– А он не знает, что беспокоит Ф'лона?
– Если кто и мог бы это знать, так это Сайманит', – отозвался Робинтон. – Но он не знает.
Они вошли в здание холда. Большая часть светильников была погашена из соображений бережливости, но оставшихся хватало, чтобы найти дорогу без особых затруднений.
– В следующий раз, когда соберешься покупать одежду, непременно возьми с собой Клостана, – сказала супругу Касия, когда они быстро поднимались по лестнице на свой этаж.
– Зачем? У меня теперь есть ты.
Робинтон обдумал предложение воспользоваться помощью кого-то другого и презрительно фыркнул.
В конце концов они, тяжело дыша, добрались до самого верха. Робинтон за руку ввел хихикающую Касию в их покои, плотно закрыл и запер дверь. Даже у Ф'лона не хватит нахальства беспокоить их здесь.

На рассвете они тихонько выбрались из холда, прихватив с собой багаж, и, взявшись за руки, побежали вниз, к причалу, где их уже ожидал шлюп. Во дворе было полно спящих – и на скамьях, и на столах, а кое-кто прикорнул даже и под столом. Ветерок слегка колыхал вымпелы над киосками, стоящими на площади Встреч. Молодожены принялись грузить свои вещи в шлюп, радостно посмеиваясь над тем, как ловко они от всех убежали. Робинтон взглянул на скалы над Холдом. Дракона там уже не было.
Робинтон никак не мог припомнить, попрощался ли он с матерью. Должно быть, да – по крайней мере, он точно помнил, как благодарил за все родителей Касии.
Пока Касия устраивалась у румпеля, Робинтон отвязал носовой фалинь, как показывал ему капитан Гостол, легко вспрыгнул на борт и оттолкнул шлюп от толстых свай. Потом он поднял парус – и тот сразу наполнился ветром. Касия некоторое время лавировала, потом судно поймало ветер; Робинтон перешел на корму и уселся рядом с женой на кокпите.
Когда они уже почти пересекли акваторию порта и готовы были выйти в открытое море, из кубрика на соседнем крупном судне вышел какой-то рыбак и лениво помахал им рукой. После Касия и Робинтон восемь дней не видали ни единого человека.
Их мир состоял из шлюпа, воды и неба, которое на протяжении первых трех дней было ослепительно синим – такую синеву в этих широтах можно увидеть лишь по осени. Но Касии и Робинтону не было дела до погоды: они занимались друг другом. Выяснилось, что среди всего прочего их вкусы сходятся еще и в том, что оба они любят свежевыловленную и свежеподжаренную рыбу. Иногда Робинтон занимался рыбной ловлей, а Касия – стряпней, а иногда они менялись местами.
Потом погода испортилась. Невесть откуда налетела буря, и Касия, с трудом перекрикивая вой ветра, велела Робинтону спустить парус и надежно закрепить гик. Несмотря на ливень и вздымающееся море, Робинтон справился с задачей, спустился в каюту, достал непромокаемую одежду и быстро натянул свою, чтобы постоять на румпеле, пока Касия будет переодеваться. Выбравшись на палубу, Робинтон, выронив свою ношу, бросился на помощь Касии: та с трудом удерживала румпель. Им не сразу удалось справиться с непокорным шлюпом, и к тому моменту, когда Касия смогла наконец переодеться, лицо ее побелело от холода – ведь все это время волны швыряли суденышко из стороны в сторону, а с неба продолжали хлестать струи дождя. Время от времени волны захлестывали палубу; Касия выкрикнула приказ – и Робинтон, подчинившись, умудрился дотянуться до длинной ручки ковша.
Робинтон выплескивал за борт ковш за ковшом – а на место вычерпанной воды тут же прибывала новая. Но он все равно продолжал черпать – одной рукой, а второй – помогал Касии удерживать румпель. Маленький шлюп то взлетал на пенистый гребень громадной волны, то рушился вниз, едва не вытряхивая душу из своих пассажиров. Робинтон стучал зубами от холода. Он видел сквозь потоки дождя, что Касия стиснула зубы и вздернула верхнюю губу: казалось, будто она рычит, бросая вызов буре. Девушка наваливалась на румпель всем телом, стараясь держать шлюп носом к волне. Робинтон и сам понимал, что стоит хоть одной такой волне ударить им в борт – шлюп перевернется, и они пойдут на дно. У них и без того было не много шансов пережить этот шторм – но если им не удастся удержать шлюп на плаву, надежды не останется никакой.
Робинтон не знал, сколько прошло времени. Внезапно небо просветлело, ветер улегся, и давление на руль ослабло. Касия и Робинтон шлепнулись прямо на палубу, судорожно глотая воздух ртом.
– Скорее, – проговорила Касия, указывая на мачту. – Мы очутились в окне бури. Это нужно использовать. Подними парус до половины. Вон там уже виден берег. Надо найти какое-нибудь укрытие и дождаться конца бури. Должна же здесь быть бухта или заливчик – хоть какое-нибудь место, где можно бросить якорь.
Голос ее звучал так настойчиво, что Робинтон опрометью бросился выполнять просьбу жены – откуда только и силы взялись. А потом он помогал Касии удерживать парус – ветер все время пытался его сорвать, – и вести шлюп к темной громаде, встающей прямо по курсу.
Они едва не пропустили вход в бухту – наверняка бы пропустили, не уткнись их шлюп прямехонько в этот вход носом. Суденышко вошло в узкий пролив, и у Касии вырвался победный вопль: буйство стихии осталось позади. Теперь, когда каменные выступы защищали шлюп, он замедлил свой бег, но все же волны продолжали нести его к виднеющимся впереди скалам.
Касия и Робинтон огляделись по сторонам. После долгих часов завывания бури у них звенело в ушах, и им не верилось, что они наконец-то достигли убежища.
– Якорь... Роб... брось якорь. Нельзя... чтобы нас... швыряло... из стороны в сторону, – с трудом проговорила Касия, указав на нос судна. – Тут могут быть скалы...
Робинтон бросил якорь, веревка принялась разматываться – и вот шлюп, вздрогнув, остановился. Суденышко, поскрипывая, закачалось на волнах.
Касия стояла, облокотившись на румпель. Видно было, что сил у нее не осталось никаких. Робинтон и сам вымотался до предела. Но он знал, что им нужно спуститься в каюту и во что бы то ни стало согреться, и эта мысль заставила его действовать. Он отвел – точнее, почти отнес – Касию ко входу в каюту и открыл люк, от души надеясь, что тот не протекает и волны не затопили их единственное прибежище. Робинтон едва не свалился с лестницы, увлекая за собою жену, но с грехом пополам они умудрились спуститься. Касия забралась на койку, а Робинтон еще некоторое время возился с крышкой люка.
Когда он присоединился к Касии, та дрожала всем телом. Робинтон кое-как стянул с нее насквозь промокшую одежду и закутал любимую в одеяло. Касия застонала и попыталась что-то сказать, но у нее не хватило сил.
– Горячего. Чего-нибудь горячего, – пробормотал Робинтон, пытаясь заставить окоченевшие пальцы слушаться.
Кое-как справившись со спичками, он разжег огонь в жаровне, служившей им заодно и плитой. Когда-то давно – еще до бури – он набрал в чайник воды, собираясь готовить еду, да так ничего и не успел тогда сделать. Теперь же Робинтон не сводил с чайника глаз. Скорей бы он закипел, чтобы можно было заварить кла! Потом он вспомнил об остатках рыбной похлебки, приготовленной в те же незапамятные времена, и разогрел и ее тоже. Касию била мелкая дрожь – да и самого Робинтона тоже. Он вернулся к койке и изо всех сил, сколько их там у него оставалось, растер Касию, восстанавливая нормальное кровообращение. Потом он умудрился обжечь палец – прикоснулся к крышке чайника, когда хотел проверить, достаточно ли нагрелась вода. Проверил, называется. Зализывая обожженный палец, Робинтон залил порошок кла кипятком, размешал и нашарил на полке банку с подсластителем. Сладкое им сейчас не помешает.
Он глотнул кла, чтобы убедиться, что Касия не обожжется. Потом он с трудом усадил жену, прижал ее к себе – самому ему пришлось привалиться к переборке – и поднес кружку к губам Касии.
– Выпей, Касия. Выпей и согреешься.
Касия так замерзла, что у нее не было сил даже на то, чтобы пить. Но все-таки она заставила себя глотнуть, и постепенно, глоток за глотком Робинтон влил в нее весь кла. Потом Касия шевельнула головой, напряглась, но из горла у нее вырвалось лишь невнятное клокотание; тогда она взглядом попросила Робинтона тоже выпить горячего. Чашка уже опустела, так что Робинтон сделал себе новую порцию и снова поставил на огонь кастрюльку с похлебкой. Он даже задремал, но его разбудило дребезжание крышки. Еще чуть-чуть – и кипящая похлебка непременно бы сбежала.
Даже краткого мига передышки хватило, чтобы Робинтон немного оправился – все-таки он был молод и силен. Он разлил похлебку по двум кружкам, заново наполнил чайник водой и поставил его на огонь. Надо обтереть Касию теплой водой. Может, это поможет.
Робинтон съел немного супу, потом с трудом стянул с себя мокрую одежду и вытащил из шкафчика сухую. Он выбрал из груды одежды самые теплые из вещей Касии и толстые шерстяные носки, а потом принялся растирать ноги Касии и растирал до тех пор, пока та не застонала и не попыталась отодвинуться. Тогда он натянул на жену носки.
Вода тем временем успела нагреться. Робинтон смочил полотенце, откинул одеяло и принялся прикладывать полотенце к ногам Касии.
Через некоторое время бледная до синевы кожа девушки понемногу начала розоветь. Робинтон накормил Касию похлебкой, и та без сил вытянулась на койке; даже ничтожное усилие, требовавшееся, чтобы глотать, утомило ее до предела. Маленький кораблик тихо покачивался на волнах. Робинтон улегся рядом с женой, забрался под одеяло и наконец-то позволил себе уснуть.

Разбудила Робинтона настоятельная потребность облегчиться. Придя в себя, он обнаружил, что почти не может шевелиться: отчасти потому, что Касия во сне навалилась на него, а отчасти потому, что измученное тело ныло и повиноваться не желало. Робинтону понадобилось несколько мгновений, чтобы вспомнить, почему он так вымотался. А вспомнив, он испуганно уставился в маленький иллюминатор. Над водой поднимался туман, и сквозь него смутно виднелся недалекий берег. О борт шлюпа тихонько плескались волны.
С трудом сдерживая стон, Робинтон заставил ноющие мышцы подчиниться. Он выбрался из-под Касии и скорее свалился, чем спустился с койки. Касия даже не шелохнулась. Но лицо ее уже не было таким бледным, и губы слегка порозовели. Робинтон укутал жену поплотнее и, пошатываясь, поднялся наверх. Воздух был холодным и промозглым; палубу покрывали обрывки водорослей. Робинтон, держась за стену кубрика, добрался до борта и облегчился. Самочувствие заметно улучшилось.
Потом Робинтон принялся с любопытством вглядываться в туман, пытаясь понять, куда же их занесло, – но берега практически не было видно. Если, конечно, он тут вообще наличествовал. Некоторые бухты представляли собой всего лишь выемки, образовавшиеся в скалах под воздействием волн. А, какая разница! Главное, что эта бухта спасла им жизнь.
Робинтон спустился обратно в каюту.
Уголь прогорел, и жаровня успела остыть. Робинтон снова наполнил ее углем и развел огонь. Ожидая, пока пламя разгорится как следует, он грел у жаровни руки. Касия застонала, пошевелилась и закашлялась. Робинтон испугался, не простудилась ли она – но нет, лоб у нее был холодный. И щеки тоже. Даже слишком холодными.
Он наполнил чайник из бака и поставил его на жаровню греться, а рядом примостил кастрюлю. Даже эти несложные действия вызвали у него одышку, и Робинтону, чтобы продышаться, пришлось присесть на край койки. Его вдруг передернуло, и он понял, что сам тоже холодный.
Когда кла был готов, а суп нагрелся, Робинтон поднял жену и усадил, приладив ей под спину подушки. Касия с трудом повернула голову, на миг разлепила глаза и снова закашлялась.
– Касия, проснись. Тебе нужно поесть, любимая.
Касия, не открывая глаз, качнула головой; лицо у нее сделалось капризным, словно у ребенка.
Робинтон все-таки уговорил ее открыть глаза и выпить немного кла. Потом Касия слабо улыбнулась мужу и снова провалилась в сон.
Эта идея показалась и самому Робинтону чрезвычайно привлекательной. Покончив с похлебкой, он тоже забрался под одеяло. Руки Касии были холодными, и Робинтон принялся их растирать – и остановился лишь тогда, когда окончательно выдохся.
А вскоре уснул и он.

Проснувшись во второй раз, Робинтон чувствовал себя гораздо лучше – а вот Касии, похоже, ничуть не полегчало. И Робинтон всерьез забеспокоился. К тому же похолодало. Деревянный корпус шлюпа не защищал их от холода, выпивающего из их тел последние капли тепла. Робинтон натянул на жену все, что только было можно. Обернув горячий чайник одеждой, Робинтон пристраивал его в ногах у Касии – а ноги, несмотря на теплые носки, так и оставались ледяными. Он заставлял жену пить, а когда Касия пожаловалась, что скоро лопнет, принес ведро и помог ей подняться и справиться с одеждой.
Туман слегка поредел, и стало видно, что маленькую бухту со всех сторон окружают отвесные скалы; выбраться отсюда посуху и отправиться за помощью не представлялось возможным. Но при одной мысли о том, чтобы снова выйти в море, Робинтону делалось не по себе; мореход из него был неважный. Кроме того, он понятия не имел, где же они находятся – все еще во владениях Тиллека или у открытого всем ветрам западного края Плоскогорья. А может, их вообще занесло к побережью Форта.
Робинтон решил, что стоит подождать еще денек. Но когда на следующее утро рассвет выдался ясным и холодным и даже кла перестало дарить ощущение тепла, Робинтон разбудил жену, чтобы та, не вставая с койки, давала ему указания.
– Если я оставлю люк открытым, тебе будет достаточно хорошо видно палубу, чтобы разглядеть, если я что делаю не так? – умоляюще спросил Робинтон.
Касия, казалось, не осознавала, почему он так беспокоится. А Робинтон не мог не беспокоиться. У них осталось мало еды и почти закончился уголь для жаровни. А без жаровни, хоть как-то согревающей их маленькую каюту, они попросту замерзнут ночью.
– Они придут. Найдут нас, – пробормотала Касия.
– Здесь нас не увидят. Нам нужно выйти в море, чтобы парус был издалека виден.
– Ты справишься, Роб, – отозвалась Касия, и на лице ее промелькнула тень улыбки. – Ты даже сам не знаешь, как много ты можешь...
– И ты тоже, – без обиняков заявил Робинтон, подгоняемый страхом.
Касия печально качнула головой и снова закрыла глаза.
Робинтон смотрел на нее, вспоминая, как отважно Касия сражалась с бурей. Но теперь буря закончилась, и Касия уповала на него, своего супруга – ведь Робинтон обещал заботиться о ней. Только вот Робинтон не ожидал, что ему придется пройти через подобное испытание – да еще так скоро.
– Ну, ладно. Раз другого выхода нет, попробую что-нибудь сделать.
И он выбрался на палубу, от страха двигаясь даже более неуклюже, чем можно было ожидать. Теперь окружающие скалы показались ему зловещими. То, что прежде было убежищем, теперь стало тюрьмой.
– Нам просто нужно выйти в открытое море, – сказал себе Робинтон. – Уж это-то я как-нибудь сумею.
Он лизнул палец и поднял его, но почувствовал лишь легчайшее дуновение ветерка. К счастью, дул он все-таки от берега к морю. Какая, однако, удача, что им тогда удалось встать на якорь. Двигайся они хоть немного быстрее – и точно налетели бы на скалу.
Робинтон никак не мог сообразить, что же нужно сделать в первую очередь: поставить парус или поднять якорь? В конце концов он решил, что начать надо с паруса. Тогда шлюп двинется в сторону моря сразу же, как только он поднимет якорь.
Он справился с обеими задачами, но к тому моменту, когда он вернулся на кокпит и взялся за румпель, дыхание его сделалось учащенным.
– Касия, я поставил парус и поднял якорь. Хотя ветер сейчас такой, что я и сам мог бы дуть вместо него, получилось бы не хуже.
Касия пробормотала несколько слов ободрения. И вскоре их кораблик медленно двинулся вперед и прошел меж двух скалистых выступов, прикрывавших вход в бухту. Когда Робинтон смотрел на море из-за скал, оно казалось ему даже чересчур спокойным. Но едва шлюп выбрался на простор, бриз усилился и наполнил парус.
– Касия, нам направо или налево? Я совершенно не представляю, где мы находимся.
– Вправо. Бери вправо, Роб.
Робинтону пришлось трижды просить ее повторить погромче, прежде чем он смог отчетливо расслышать ответ.
– Я же кричу! – возмутилась в конце концов Касия, и в поле зрения Робинтона возникло ее лицо – девушка наконец-то поднялась с койки.
«Так-то лучше, – подумал Робинтон. – Не стоит ей там лежать, как бревну».
– Вправо! – прокричал он в ответ. – Я веду шлюп направо!
И почти в тот же миг ему пришлось менять курс: он увидел, что шлюп движется прямиком на риф. От испуга Робинтона замутило и едва не вывернуло наизнанку – он удержался лишь ценой больших усилий.
– Кретин тупоголовый! – обругал он сам себя, – Смотри, куда плывешь!
Когда Робинтону показалось, что они достаточно далеко отошли от скал, он переложил румпель налево: он еще по наставлениям капитана Гостола запомнил, как изменять курс. А потом он ухватил шкот, стараясь поймать ветер.
Шлюп полетел быстрее, и Робинтон, чувствуя, как натянулся шкот, искренне обрадовался. По крайней мере, хоть что-то он сумел сделать.
Было около полудня, если судить по положению солнца. Высокие скалы, мимо которых плыл шлюп, казались Робинтону совершенно незнакомыми.
– Касия, тут вокруг ничего нет, кроме скал. Где мы можем находиться?
Девушка выглянула наружу и покачала головой.
– Плыви дальше.
Робинтон повиновался. Так они и плыли. Постепенно это занятие перестало доставлять ему удовольствие, руки у него заныли от усталости, а солнце медленно погрузилось в воды ужасающе огромного западного моря. Вдоль берега по-прежнему тянулись ничем не перемежаемые скалы. Неужели бухта, спасшая их от бури, – единственная на всем побережье? Найдут ли они подходящее место, где можно остановиться на ночь? Робинтон не знал, надолго ли еще у него хватит сил, чтобы вести корабль. А ведь ему еще нужно поесть и покормить Касию.
– Что мне делать, Касия? Что мне делать?
– Плыви дальше! – отозвалась она.
Уже стемнело. На море царил штиль – даже тот легкий бриз, что подгонял их ранее, теперь улегся. А потому Робинтон, принайтовив румпель – он видел, что капитан Гостол иногда делал это, чтобы немного передохнуть, – спустился в каюту. Точнее сказать, свалился туда, разбудив и перепугав Касию.
– Здесь ничего нет – одни лишь скалы! – возмущенно заявил Робинтон, растопив жаровню последней порцией угля. Надо хоть чем-нибудь покормить Касию. А то ели они уже давно, да и то последняя трапеза состояла из супа и нескольких засохших крекеров, завалявшихся в шкафчике. Да, и надо заварить еще кла, чтобы не так хотелось спать.
– Значит, скоро начнется хороший берег. Мне так жаль, что все так вышло, любимый... Так жаль... – и она жалобно заплакала.
Робинтон принялся утешать жену:
– Любовь моя, но ты ведь не позволила нам утонуть во время этой жуткой бури – потому-то ты так и устала. Не плачь. Ну, не плачь, пожалуйста! А то одеяло промокнет, а у нас нет запасного.
Его увещевания сделали свое дело: Касия улыбнулась, потом фыркнула и смахнула слезы с ресниц.
– Но я ничем не могу тебе помочь...
– Подумаешь, чепуха какая. Я и сам справлюсь. Ты только говори, что мне нужно делать.
Уговорив жену поесть, Робинтон прихватил кружку с кла и поднялся на палубу.
Ночь выдалась ясная и очень холодная. Постепенно набрал силу ровный ветер. Он дул с юга, и Робинтон понимал, что им это на руку. Ведь если они не слишком далеко от Тиллека, в такую ночь легко можно встретить корабль, вышедший на промысел. А может, их уже ищут...
– Ну, нет. Мы сами в это влезли. Я сам вытащу нас из этой истории, – твердо сказал себе Робинтон и плотнее запахнул куртку, стараясь сохранить последние крохи тепла. – Сами вляпались, сами и выберемся.
Он тихонько пропел эту фразу, слегка покачиваясь, чтобы размять онемевшие от длительного сидения ягодицы. Потом, увлекшись мотивом, Робинтон принялся притопывать. Так он и сидел, напевая, притопывая, покачиваясь и выстукивая мелодию на румпеле, сочиняя на ходу новые ритмы и наслаждаясь самим движением, – и вдруг осознал, что впереди сквозь тьму движется нечто большое белое и кто-то кричит:
– Эй, на шлюпе!
– Проклятье! Что мне теперь делать? Руль направо, направо, направо! – завопил Робинтон. А белый силуэт тем временем приближался с наветренной стороны. Робинтон выдернул румпель из гнезда и чуть не навернул им себе по голове. Мимо неспешно проплывал борт чужого корабля.
Их спасла шхуна «Пожирающий волны». Два крепко сбитых рыбака подняли Касию на борт, где ее тут же подхватили другие. Робинтон как-то умудрился вскарабкаться по веревочной лестнице сам, хотя из-за усталости тело почти не повиновалось ему. Взяв шлюп на буксир, «Пожирающий волны» развернулся и взял курс на Тиллек-холд: он выполнил свою задачу. На топе шхуны подняли фонарь, чтобы дать знать остальным поисковым судам: пропажа найдена.
Лиссала, помощник и жена капитана Идаролана, принялась ухаживать за Касией. Сам капитан тем временем возился с Робинтоном, громко выражая свое удивление: как, дескать, простой арфист умудрился так ловко справиться с нешуточной передрягой.
– Касия говорила мне, что нужно делать, – объяснил Робинтон в промежутке между двумя глотками. Ему подали рыбу, тушенную с овощами, – Робинтон в жизни не ел ничего вкуснее – и почти свежий хлеб. Шхуна вышла в море всего день назад, вместе с другими кораблями, отряженными на поиски исчезнувшего шлюпа.
– Ну, да, арфист. Но сделал-то это ты.
– Теперь с ней все будет в порядке, – сказала вернувшаяся Лиссала и уселась напротив Робинтона. – Ты очень мудро поступил, заставляя ее много пить. Не обморожение, но...
Лиссала пристально взглянула на неестественно бледные пальцы Робинтона. Робинтон испугался. Ведь без рук он – пустое место! Он протянул руки Лиссале, и та поочередно ущипнула его за кончики пальцев. Щипки оказались неожиданно чувствительными.
– Нет, с ними все в порядке. Но еще бы пара часов... – она кивнула в сторону двери, – и все могло бы сложиться совсем иначе. Вовремя мы вас нашли.
Она достала чашку, налила себе кла, а потом, не выпуская кувшина из рук, вопросительно взглянула на Робинтона. Тот покачал головой.
– Где мы были, когда вы нас подобрали? – поинтересовался арфист.
– На полпути от побережья Форта до Тиллека. Вам бы лучше было двинуться в сторону порта. Вы находились не так уж далеко от рыбацкого холда.
Робинтон застонал, но потом напомнил себе, что они понятия не имели, куда их занесло бурей.
Касия велела мне плыть вправо, – сказал он, взмахнув рукой.
– Не волнуйся. Мы вас уже нашли.
Робинтон, не удержавшись, зевнул во весь рот – усталость, облегчение и тепло каюты брали свое. Увидев это, Идаролан добавил:
– Пошли-ка, парень, я тебе постелю.
– А где Касия? – спросил Робинтон, когда они вышли в коридор.
– Здесь, – ответил капитан, указав на дверь, мимо которой они как раз проходили. – А твоя каюта вот.
Он открыл дверь напротив и снял колпак с небольшого светильника.
– Ложись на нижнюю койку. Эллик все равно сейчас на вахте.
Робинтон спросил, сколько еще продлится эта вахта (хотел узнать, когда ему нужно освободить койку), но ответа так и не услышал, ибо заснул, едва голова его коснулась подушки.

Глава 14

Клостан провел тщательный осмотр незадачливых мореходов. К тому времени, как они доплыли до Тиллека, к Касии отчасти вернулись силы и нормальный цвет лица. Их встретили прямо на пристани и повели в холд. Касию с одной стороны поддерживала Лиссала, а с другой – Робинтон. Робинтон, вообще-то, хотел нести Касию на руках, но ему не разрешили.
– Парень, ты и сам-то еле-еле держишься, – без обиняков рявкнул Идаролан.
Робинтон вынужден был признать, что ноги у него и вправду дрожат. Он с радостью последовал за Клостаном, встретившим их на пороге холда. Целитель подхватил Касию на руки и отнес в лечебницу. Вскоре весть об их счастливом возвращении дошла до лорда и леди, и они, конечно же, поспешили прийти. Ювана встревоженно склонилась над постелью Касии. Мрачный Мелонгель стоял рядом, и видно было, что лорд Тиллекский встревожен.
– Вы прошли тяжкое испытание, – сказал Клостан. Касия закашлялась, вежливо прикрыв рот рукой, и целитель нахмурился. – Я приготовлю успокаивающее снадобье, оно снимет острую боль. Но вы оба ближайшие три дня должны лежать не вставая. А потом я ещё раз вас осмотрю.
По настоянию Юваны Касия и Робинтон устроились в гостевых покоях на нижнем этаже. В их собственных комнатах сейчас было холодно – больно далеко они находились от источника тепла, при помощи которого Предки обогревали холд. А больным сейчас необходимо было тепло. Честно говоря, Робинтону чудилось, что он никогда уже не согреется, и его постоянно тянуло к очагу, словно мотылька – к свече. Подчиняясь приказу Клостана, они целыми днями лежали. Ювана подкладывала им под одеяла бутылки с горячей водой. В конце концов Робинтон, не выдержав, объяснил, что ноги у него в порядке – чего не скажешь про все остальное.
Касия почти все время спала, и даже приступы кашля не могли ее разбудить. А Роб лишь дремал, просыпаясь каждый раз, когда Касия принималась кашлять. Однажды, проснувшись, он обнаружил, что отбивает все тот же ритм, что и тогда, на шлюпе... В другой раз приснился кошмар: ему снилось, что его окутал туман и он не может теперь ни увидеть Касию, ни услышать ее. Робинтон знал, что она его зовет, и изо всех сил пытался крикнуть в ответ, но у него ничего не получалось: губы намертво сковало льдом.

Предыдущая страница 17 Следущая страница


Мастер - арфист

Потом к ним заглянул капитан Гостол. Капитан чувствовал себя виноватым за то, что поиски затянулись.
– Касия ведь действительно кое-что знает о море и малых судах. И у вас впервые появилась возможность побыть наедине... Эта буря добралась до нас лишь вчера, поздно ночью. Вот тогда-то мы и забеспокоились. Вам-то уже следовало бы вернуться в порт... – сказал Гостол, вертя в руках свою фуражку.
– Я делал то, что говорила мне Касия, – пробормотал Робинтон, не желая приписывать честь их спасения себе. – Вы бы только видели, как она управлялась со шлюпом во время бури! Вы бы точно ею гордились. Я вот горжусь.
Он погладил жену по ноге, и Касия слабо улыбнулась.
– Это благодаря тебе мы вернулись домой, – сказала она, и в глазах ее на миг блеснул отсвет прежнего сияния.
Потом она закашлялась – надрывным, сухим кашлем; несмотря на лекарства, составленные Клостаном, кашель никак не унимался.
Если целителя ее кашель и беспокоил, Робинтону он ничего не говорил. Вскоре молодожены поправились достаточно, чтобы вернуться в собственные покои. Ювана принесла несколько жаровен, чтобы прогреть их комнаты. Черный камень давал много тепла, но при этом дымил, и от его едкого дыма Касия начинала кашлять еще сильнее. Робинтон предложил было вернуться на более теплый нижний этаж, но Касия сказала, что хочет оставаться в их гнездышке, в окружении привычных вещей. А кроме того, им обоим все равно предстоит проводить большую часть времени в теплых классных комнатах – ведь на следующей неделе они непременно примутся за работу, правда?
Клостан все это время был очень занят. Необычно ранние холода принесли с собой простуду, насморк, кашель, лихорадку – и пациенты шли к нему один за другим. Целитель продолжал присматривать за Касией, но та твердила, что чувствует себя хорошо.
– Не считая кашля, – добавил при очередном таком осмотре Робинтон. – О нем ты почему не говоришь?
– Но я же не все время кашляю, Роб, – отозвалась Касия.
Она по-прежнему оставалась какой-то вялой, апатичной, и это беспокоило Робинтона. К вечеру она настолько уставала, что засыпала, едва они ложились в постель. Правда, Робинтон не чувствовал себя ущемленным. Ему нравилось лежать, держа в объятиях зеленоглазую женушку, – он чувствовал себя ее защитником.
Похолодание усугубили три бурана, налетевшие подряд, один за другим. Жители Тиллека старались не высовываться из домов, а о том, чтобы выйти в море за рыбой, и речи не заходило. Лорд Мелонгель был запасливым хозяином, и теперь, когда и без того скверная погода ухудшилась, он открыл свои кладовые для всех, у кого возникли сложности с продовольствием. Главным сейчас было поддержать здоровье людей.
Но вскоре большинство детей начали кашлять, а потом лихорадка перекинулась и на стариков. Клостан попросил добровольцев помочь ему ухаживать за больными, и Робинтон с Касией охотно откликнулись на его просьбу: ведь многие из этих больных были их учениками.
А потом однажды ночью Робинтон проснулся от резкого движения Касии. Она стонала, что-то бормотала, металась из стороны в сторону, и тело ее было обжигающе горячим. Робинтон тут же бросился в лечебницу. Дежуривший в ту ночь помощник целителя дал ему порошок из трав, снимающих жар, и мазь, которой нужно было смазывать горло, грудь и спину. На обратном пути Робинтон завернул на кухню и прихватил там кла для себя и кувшин с душистой водой, приготовленной специально для больных.
Оказалось, что за время его отсутствия Касия сбросила с себя одеяло и так и осталась лежать – а в комнате было холодно. Робинтон поспешно укрыл жену, а потом растер ее мазью; запах у мази был сильный и едкий. Потом Робинтон приподнял Касию и влил ей в рот немного травяного настоя. Той ночью он не спал – дремал урывками, а в перерывах поил Касию лекарством. К утру Касия начала бредить, и Робинтон окончательно перепугался. До сих пор травы быстро помогали всем больным, за которыми они с Касией ухаживали, но сама Касия кашляла все сильнее и сильнее.
Когда в комнату вошел Клостан – глаза у него были красными от недосыпания, – Робинтон едва не расплакался от облегчения. Как раз в этот момент Касия снова зашлась в приступе кашля, и Клостан поспешно бросился к кровати.
– Не нравится мне, как она кашляет! – сказал целитель, потрогав лоб и щеки Касии. – Ты мазью ее растирал? Разотри еще раз и повторяй через каждые три часа. Сейчас я ей дополнительное лекарство приготовлю.
Он смешал какое-то снадобье и заставил Касию выпить.
– Тебя она слушается лучше, чем меня, – обиженно заметил Робинтон.
– Так ты же ей муж, а я – врач, – устало улыбнувшись, ответил Клостан. – Кстати, имей в виду – большинство твоих пациентов уже пошли на поправку. Так что я уверен, Касия скоро поправится.
Однако странноватые нотки, проскользнувшие в голосе Клостана, заставили Робинтона насторожиться.
– Ты правда уверен?
– Ну, конечно! Она молода, и... ну, она покрепче многих.
– Что, еще кто-то умер? – спросил Робинтон.
Клостан склонил голову.
– У стариков просто нет сил, чтобы сопротивляться болезни. Хоть мы и стараемся, чтобы у них в комнатах было тепло, как в печке, все-таки...
Он махнул рукой и ушел. Но вскоре появилась Ювана и помогла Робинтону перенести Касию в комнату для гостей, где в камине плясало веселое пламя.
Они так и продолжали ухаживать за Касией вместе. Клостан заглядывал несколько раз на дню – но жар у Касии не спадал. Робинтону казалось, будто с каждым разом, когда он прикасается ко лбу жены, тот становится все горячее и горячее. Робинтон знал, что обычно болезнь протекает не так. Ему вспомнились слова Клостана о том, что у стариков просто нет сил, чтобы сопротивляться болезни. А есть ли эти силы у Касии? Она ведь совсем недавно оправилась после предыдущих испытаний... Робинтон не смел заговорить об этом с Юваной и спросить, что она думает. Уже одно то, что Ювана неотлучно находится при сестре, укрепляло его страхи.
Робинтон и сам не отходил от Касии. Ювана велела принести еще одну кровать и спала здесь же. Иногда заглядывал Мелонгель. Зашел и Миннарден, предложил подменить Робинтона, чтобы тот мог хоть немного поспать.
Робинтон отказался. Он обещал Касии, что будет о ней заботиться, – и он будет о ней заботиться. Она поправится. Она непременно поправится.

Но она не поправилась. Четыре дня ее терзала лихорадка. А на рассвете пятого дня, когда у постели сидели еще и Клостан с Мелонгелем, Касия открыла глаза, улыбнулась Робинтону, сидевшему у изголовья, – и со вздохом их закрыла снова. И застыла недвижно.
– Нет. Нет! Не-ет! Касия! Не покидай меня!
Робинтон бросился к жене, встряхнул ее за плечи, приподнял... Ювана пыталась оттащить его, но Робинтон крепко прижал Касию к себе и принялся гладить по волосам, надеясь, что в теле любимой вновь разгорится огонек жизни.
Мелонгелю и Клостану пришлось буквально силой отрывать Робинтона от тела жены. Ювана уложила мертвую Касию на кровать, а Клостан заставил Робинтона выпить какое-то снадобье.
– Мы делали все, что могли, Роб. Все, что могли. Но иногда этого оказывается недостаточно.
И Робинтон отчетливо ощутил, что целителю сейчас почти так же больно, как ему самому.

Капитан Гостол вывел «Северную деву» в море. Ему помогали Весна и еще два матроса – болезнь сильно проредила их экипаж.
Последнюю, прощальную песнь над Касией спела Мерелан. Робинтон не мог произнести ни слова – куда уж там петь... Он играл на арфе – той самой, которую он с такой любовью сделал для своей супруги. А когда Мерелан взяла последнюю ноту и та, отзвучав, смолкла, и вместе с нею угасли все надежды Робинтона, он швырнул арфу за борт – в тот самый миг, когда тело его возлюбленной погрузилось в волны. Струны зазвенели под ветром, и арфа издала последний, диссонирующий аккорд. Все застыли в молчании. И даже ветер стих, словно из уважения к их горю.

Робинтон перенес вещи обратно, в свою холостяцкую комнату. Айфор и Мумолон делали все, что могли; они старались не оставлять Робинтона одного, следили, чтобы он ел, укладывали его спать – сам он был не в состоянии позаботиться о себе. «Сами влезли, сами вылезем... » Эти слова неотступно преследовали его, но у Робинтона не было сил, чтобы записать сопровождающий их мотив. Ему казалось, что он никогда больше не будет ни петь, ни сочинять музыку. Он пытался выбраться из пучины горя, вызванного чудовищной потерей, но что бы он ни делал, его, казалось, лишь засасывало все глубже и глубже.
Однажды он сидел у камина. Айфор и Мумолон куда-то ушли: то ли по неотложным делам, то ли потому, что не могли больше находиться рядом с Робинтоном и его горем. Дверь распахнулась, и на пороге возник Ф'лон.
Робинтон поднял голову, без тени любопытства взглянул на всадника, потом снова уставился в огонь.
– Я только сейчас узнал, – сказал Ф'лон, вошел в комнату и захлопнул за собою дверь. Он взял со стола початую бутылку вина и налил себе бокал. – Я бы прилетел раньше, если б знал.
Робинтон кивнул. Ф'лон повнимательнее пригляделся к другу.
– Слушай, ты все это время в таком ужасном состоянии?
Робинтон не удосужился ответить. Он лишь махнул рукой, давая понять Ф'лону, чтобы тот ушел куда-нибудь. Он ценил подобный знак внимания со стороны всадника, но Ф'лон сейчас вызывал у него слишком живые воспоминания о том моменте, когда они виделись в последний раз, – о дне его свадьбы...
– Что, настолько плохо? – Ф'лон огляделся по сторонам, поискал, нет ли еще вина. – Заливаешь горе?
– Вино не помогает.
– Да. Не помогает.
Что-то в тоне всадника привлекло внимание Робинтона.
– Ты о чем?
– Тут есть еще вино? Или надо сходить принести?
Ф'лон был сердит, и это вызвало у Робинтона смутное раздражение. Арфист указал на буфет.
– Там должно что-то быть, – сказал он.
– Ты пить будешь?
Робинтон пожал плечами и вздохнул. Он безразлично следил, как Ф'лон отыскал в буфете бутылку, фыркнул с отвращением, прочитав надпись на этикетке, но все-таки откупорил вино и налил в бокал. Затем он плеснул вина и Робинтону.
– Ты не единственный, кто сейчас горюет, но ты зато целиком поглощен горем, – сказал всадник, осушив одним глотком полбокала.
– В смысле?
– Л'тол – или теперь его надо называть Лайтолом? – потерял Ларт'а. В то самое время, когда Касия...
Договорить Ф'лон не смог. Он одним махом допил бокал и налил себе еще, до краев.
– Л'тол? Л'тол потерял Ларт'а?
Это было настолько невероятно, что просто не укладывалось в голове.
– Да – и этого не должно было случиться!
Ф'лон со стуком поставил бокал на стол – с такой силой, что хрустнула стеклянная ножка. Острый обломок впился всаднику между большим и указательным пальцами. Ф'лон выругался и принялся зализывать ранку.
– Как это вышло? – спросил Робинтон.
Во время Интервалов драконы гибли очень редко.
– К'врел решил, что нам пора взяться за ум и начать использовать во время весенних Игр огненный камень,– язвительно заговорил Ф'лон. – Мы поднялись в небо– крыло против крыла. Туэнт' С'лела плюнул огнем, едва выйдя из Промежутка, – и обжег Ларт'у весь бок. Нас было много в воздухе, и нам удалось помочь Ларт'у опуститься на землю – а он кричал так, что сердце останавливалось!
Ф'лона передернуло. Видимо, пережитые мучения слишком сильно врезались ему в память.
– Л'тол скатился со спины дракона, и его подобрали. Но Ларт' был слишком сильно обожжен. Он ушел в Промежуток прямо с земли.
По щекам всадника потекли слезы. Робинтон взял Ф'лона за руку – боль друга ранила и его. Ф'лон смахнул слезы.
– Так что ты не единственный, кто понес ужасную потерю.
– Нет, не единственный. Но я, похоже, не в силах ее вынести.
– Не в силах вынести? Ну, так ты, если хочешь, тоже можешь уйти.
– Уйти? – Робинтон непонимающе смотрел на Ф'лона. – Что ты имеешь в виду?
– Чего ж тут непонятного? – странным тоном спросил всадник. – Мы прямо сейчас пойдем к Сайманит'у, он возьмет тебя в лапы, мы уйдем в Промежуток, и Сайманит' лапы разожмет... – Ф'лон взмахнул рукой, – и в Бенден мы с ним вернемся уже вдвоем. Проще некуда.
– Да, проще некуда, – согласился Робинтон, почти с завистью думая о холодной черной пустоте Промежутка, где гаснут все звуки и все чувства.
Из глаз Робинтона хлынули слезы, и арфисту показалось, что сердце его сейчас разорвется. Он так устал от холода... Да, это было бы просто... но... это совсем не просто.
– Да, это не просто, – мягко сказал Ф'лон, и Робинтон понял, что произнес последние слова вслух. – Есть в нас, людях, что-то такое, что заставляет нас цепляться за жизнь даже тогда, когда мы теряем тех, кто был нам всего дороже. Мы спросили Лайтола – и он тоже не смог уйти так. Его тоже страшно обожгло – да и лекарствами его накачали от души. Так что сперва он просто не в состоянии был решать. А когда пришел в себя, то решил вернуться к семье, в Плоскогорье.
Робинтон вздрогнул.
– Знаешь, я бы никому не посоветовал туда сейчас возвращаться. А уж тем более... тем более – бывшему всаднику.
Ф'лон пожал плечами.
– Он так решил. Ему нужна сейчас поддержка родных. Я вижу, твоя мать до сих пор здесь.
– Да. Она замечательная. И все были так добры ко мне...
– Ну, так что – будем как-то жить дальше?
Тепло, прозвучавшее в этом простом вопросе, поглотило и растворило холодное ничто, в котором пребывал Робинтон все последнее время.
– Спасибо тебе, Ф'лон, – сказал он, вставая. – Пожалуй, я бы чего-нибудь съел. Да и тебе, судя по виду, очень даже не помешает плотно перекусить.
И действительно, Ф'лон выглядел не только усталым, но и изможденным. Но когда он услышал последние слова Робинтона, на лице его промелькнула улыбка. Взяв арфиста за плечи, он повернул Робинтона лицом к двери, выпихнул из комнаты – и они вместе зашагали на кухню, поискать какой-нибудь еды.

По горькой иронии судьбы, вскоре после этого холода отступили, и пришедшая им на смену теплая погода помогла больным поправиться. Да и остальные смогли вернуться к обычным своим занятиям.
Но теперь само пребывание в Тиллек-холде сделалось для Робинтона мучительным: ведь все здесь дышало воспоминаниями. Он сворачивал за угол – и ему казалось, что сейчас он увидит в этом коридоре Касию. Он входил в комнату – и ему чудился отзвук ее голоса. Горе все еще сковывало Робинтона, и лишь ценой огромных усилий арфисту удавалось загонять его в глубь души настолько, чтобы выполнять свои обязанности – да и просто жить.
Встряской для него стало появление Миннардена и Мелонгеля, сообщивших, что теперь у них появились доказательства кончины лорда Фарогая.
– Мы попросили сообщить, хорошо ли Фарогай себя чувствует, – сказал Мелонгель. – И указали на нечеткость последнего послания.
– Следующее послание барабанщик отстучал почти так же скверно, как и предыдущее. Все окрестные вышки, прежде чем передать его дальше, по нескольку раз просили повторить – чтобы убедиться, что они правильно расслышали, – сказал Миннарден. Затем он покачал головой. – Лобирн никогда бы не отослал столь скверно составленное послание. Да и Маллан всегда был аккуратным барабанщиком.
– Тогда мы отправили туда... одного друга. – Мелонгель сделал многозначительную паузу. – Скорохода, умеющего по дороге держать глаза и уши открытыми. И когда он вернулся, его рассказ очень нас обеспокоил.
Насколько мог понять Робинтон, говоря «нас», Мелонгель имел в виду лордов-холдеров.
– Так, значит, лордом теперь стал Фаревен?
– Нет, – отрезал Мелонгель. – Фаревен мертв. Убит в поединке.
– Кем – Фэксом? А что с Баргеном? Мелонгель пожал плечами.
– О нем наш скороход ничего не слышал. Леди Эвелина, насколько можно понять, горюет и не выходит из своих покоев. Хотелось бы верить, что хоть это – правда.
– Так, значит, теперь должен собраться Конклав – чтобы утвердить нового лорда-холдера?
– Конклав собирается по просьбе наследника. А наследника пока что ни слуху, ни духу, – отозвался Мелонгель. На лице его лежала тень гнева – и сомнений.
– Значит, там все прибрал к рукам Фэкс, – уверенно заявил Робинтон. Гнев и страх заставили его на время позабыть о скорби. Он поднялся и принялся расхаживать по комнате. – Мелонгель, этот человек опасен. И он не удовольствуется одним лишь холдом Плоскогорье.
– Да будет тебе, Роб, – усомнился Мелонгель. – Ну, да, он заполучил холд, на который зарился. Но этот холд достаточно велик, чтобы удовлетворить любое честолюбие.
– Только не честолюбие Фэкса. И где сейчас находятся Лобирн и Маллан? И Барген?
– Да, – обеспокоенно поддержал его Миннарден. – Я волнуюсь о них.
– И правильно, – сказал Робинтон, продолжая мерить комнату шагами. Он убрал с лица прядь волос. Надо будет постричься – ишь как отросли... В последний раз его стригла Касия...
Робинтон заставил себя вновь обратиться мыслями к самоуправству Фэкса – лишь бы не думать о Касии.
– Сперва он получил от своего дяди во владение небольшой холд. Он запретил арфистам появляться там и учить холдеров тому, что каждый человек имеет право знать. Потом он «приобрел» еще несколько холдов, вызывая законных владельцев на смертельный поединок – а семьи погибших он потом просто выгонял из дома. Мелонгель, нельзя допускать, чтобы он и дальше действовал в том же духе.
– Каждый владетель холда независим – в пределах своих владений, – устало сказал Мелонгель, словно пытался убедить сам себя.
– Только не тогда, когда он захватил эти владения незаконным путем.
– Этого в законе не оговорено, – сказал Мелонгель.
– Но если все промолчат, – осторожно начал Миннарден, – это будет выглядеть так, словно Фэкса признали владетельным лордом Плоскогорья.
– Знаю. Я все это понимаю. И вы сами отправляли мое послание остальным лордам, – раздраженно произнес Мелонгель. – И знаете, что они ответили.
– Так что, они позволят Фэксу оставить все захапанное себе? – с негодованием вопросил Робинтон. Они что, не понимают, на какой чудовищный риск идут? – Знаешь, брат, советую тебе позаботиться об охране границ.
Мелонгель метнул на Робинтона тяжелый взгляд, но потом расслабился и даже слегка улыбнулся.
– Я и позаботился. И набрал в пограничники тех, кто бежал, спасаясь от Фэкса. А таких немало.
– А что предпримут лорды-холдеры? – настойчиво поинтересовался Робинтон.
Мелонгель слегка повел головой, давая понять, что сам ничего толком не знает, и беспомощно развел руками.
– Я не могу действовать в одиночку.
Робинтон вздохнул. Он прекрасно понимал, что это действительно было бы глупостью.
– Лорд Грогеллан поддержит тебя – особенно если Грож подтвердит твои слова.
– Грогеллан-то поддержит, но я сомневаюсь, что ему удастся заручиться поддержкой старого лорда Ашмичеля из Руат-холда. Хотя его сын, Кейл... – Мелонгель задумчиво потер подбородок. – Телгар – дело другое, но его холд граничит с Плоскогорьем.
– Лорд Тарафел предусмотрителен, а его воспитанники всегда очень хорошо выучены и натренированы, – подал голос Миннарден.
– Лорд Райд слишком далеко отсюда, чтобы его это всерьез обеспокоило, – с оттенком раздражения произнес Робинтон.
– Я совершенно уверен, что мастер Дженелл пожелает узнать о судьбе Лобирна и Маллана, – сказал Миннарден, переглянувшись с Мелонгелем. – И если полученные ответы его не удовлетворят, он отзовет из земель этого холда всех арфистов.
Робинтон – он так до сих пор и не садился – фыркнул.
– Фэкс только порадуется! Ведь тогда никто уже не скажет людям в его владениях, что у них имеются какие-то там права!
Он ненадолго умолк.
– Я хорошо знаю холд Плоскогорье. Знаю, и как туда пробраться, и как оттуда выбраться.
– Угу. А Фэкс знает тебя в лицо, – отозвался Миннарден.
– Не может же он находиться одновременно повсюду, – не унимался Робинтон.
– Ты слишком ценен, чтобы поручать тебе такое дело, – отрезал Миннарден.
– Мне все равно нечего терять... – начал было Робинтон.
– А мне есть... брат, – сказал Мелонгель.
– Найдется, если ты столкнешься нос к носу с Фэксом, – почти одновременно произнес Миннарден. – У мастера Дженелла есть люди, умеющие потихоньку разузнать все, что нужно. Он все уладит.
По выражению лица арфиста нетрудно было догадаться, что он имеет в виду.
После этой беседы Робинтон осознал, до какой же степени он в последнее время был отрезан от всего, что происходило вокруг. И теперь он беспокоился о мастере Лобирне, Лотриции и Маллане. А потом ему вспомнились женщины-беглянки, о которых рассказывал Чочол, и Робинтон забеспокоился и о красотках Ситте, Триане и Марцине. Он улегся в кровать, но беспокойство еще долго терзало его и не давало ему уснуть.

Летом Робинтон снова объехал горные холды. Кое-где жители, выражая ему соболезнования, сами того не понимая, причиняли ему сильную боль. В холде Чочола добавилось несколько построек; они служили пристанищем отряду вооруженных дружинников, патрулировавших высокогорье.
– И постоянно приходят новые беглецы, – мрачно сказал Чочол Робинтону и покачал головой. Ему явно становилось не по себе, когда он задумывался, что же за ужас гонит людей из родных холдов. – С этим человеком нужно что-то делать. Беглецы говорят, что у него не то шесть, не то семь жен и все беременны. – Холдер хмыкнул, и на простоватом лице заиграла лукавая усмешка. – Похоже, никак ему не удается обзавестись сыном.
Робинтон тоже рассмеялся.
– Нам и одного такого типа по горло хватает – куда ж еще!
Он уже собирался покинуть холд Чочола, когда там объявились Лобирн и Лотриция – им наконец-то удалось бежать из Плоскогорья. Их сопровождал невысокий худощавый мужчина. Робинтону показалось, что он видел его в цехе; впрочем, поручиться за это Робинтон не мог. Внешность у этого человека была неброская и незапоминающаяся, и, хотя в поведении чувствовалось спокойное достоинство, он старался держаться в тени.
– Простите, я вас не мог видеть в цехе? – спросил Робинтон позднее, застав этого человека наедине, когда тот укладывал дорожную сумку. К тому времени Робинтон уже успел выслушать рассказ Лобирна о том, что творилось в Плоскогорье последние полтора Оборота.
– Может, мог, а может, и нет, Робинтон. Только лучше бы тебе забыть, что ты вообще меня видал. Так будет безопаснее всего. Видишь ли, я возвращаюсь.
– Но зачем? Вы ведь уже вывели оттуда Лобирна и Лотрицию?
– Теперь я попробую сходить за Малланом. Кажется, я знаю, где его можно найти.
– Но почему за ним нужно идти? Что с ним?
Лобирн и Лотриция оказались достаточно предусмотрительны, и им удалось сбежать из холда Плоскогорье прежде, чем Фэкс их схватил. Маллану же повезло меньше.
. – Фэкс ничем не разбрасывается попусту. Даже мерзкий арфист может работать, отрабатывая свое прожитье. Если это можно назвать работой. Или жизнью.
– Что именно? – не унимался Робинтон.
– Рудники. В рудниках всегда недостает людей.
От страха Робинтона пробрала дрожь. Ведь Маллан погубит руки, если заставить его рубить камень!
– Не бойся, Робинтон, я его разыщу, – сказал неизвестный, крепко пожал руку Робинтону – и ушел. Зашагал вниз по склону и растворился в сгущающейся тьме.
Робинтон и еще два человека проводили исхудавшего, уставшего мастера Лобирна и его супругу до соседнего холда. Там Робинтон остался – его ждали ученики, – а остальные поехали дальше, настолько быстро, насколько им было по силам. Еще долго после этого Робинтон вспоминал Лотрицию, превратившуюся ныне в тень той пухленькой добродушной женщины, которую он знал когда-то. Она так искренне заботилась о них с Малланом и постоянно подкармливала чем-нибудь вкусненьким... Его ненависть к Фэксу разгоралась все сильнее. Если, конечно, это было возможно.

Но возвращение в Тиллек-холд оказалось для Робинтона почти непосильным испытанием. Он бы мог и дальше ездить от холда к холду и учить детей, но даже в пути он думал только об одном: о прекрасных зеленых глазах Касии, о ее смехе, ее теле, о душевном покое, что дарила ему возлюбленная. Но когда Робинтон увидел Тиллек, озаренный ярким солнечным светом, ему невольно вспомнилось, как он подъезжал к этому самому холду год назад, преисполненный самых радужных надежд, – и юноша едва не повернул своего скакуна прочь.
Когда Робинтон явился к Мелонгелю для доклада, лорд-холдер принял из рук арфиста пергамент с записями – и отложил в сторону.
– Я видел твое лицо, когда ты вернулся... брат, – сказал лорд, – и это помогло мне принять решение. Пребывание в Тиллеке не идет тебе на пользу – отнюдь. А потому я расторгаю наш контракт. Мастер Дженелл согласен со мной. Тебе лучше вернуться в Дом арфистов. Там, по крайней мере, само окружение не станет ежеминутно напоминать тебе о... о Касии.
Робинтон кивнул. Внезапность этого решения ошеломила его, однако он был признателен лорду за заботу. Мелонгель встал. Робинтон тоже.
– Если ты вдруг надумаешь завернуть в Тиллек-холд... брат... знай: для тебя здесь всегда будет готова комната,– церемонно произнес лорд и пожал Робинтону руку.– Думаю, мастер Дженелл захочет, чтобы ты привел обратно своего руатанского скакуна. – Мелонгель едва заметно улыбнулся. – Молодому Грожу тоже пора возвращаться домой. Так что вы можете ехать вместе. Из Грожа в свое время получится хороший лорд-холдер.
– И он тоже будет остерегаться Фэкса.
Мелонгель приподнял брови и взглянул в глаза Робинтону.
– Да, будет. И это хорошо.

Робинтон подождал два дня, чтобы дать скакуну отдохнуть и отъесться, а на третий они вместе с Грожем рано утром отправились в путь. Они возвращались той же дорогой, по которой когда-то ехали в Тиллек. Они даже завернули к Сачо и Тортоле и погостили там пару дней. Робинтон прихватил чашу Садай с собой, и ему представилась возможность рассказать женщине, как он дорожит ее подарком.
Стена уже стояла, и на многих участках кладка была правильной, цельной. Значит, хотя бы эти два холдера покончили со своими разногласиями. Робинтону немного полегчало на душе.

Глава 15

И действительно, Робинтон ощутил огромное облегчение, вновь оказавшись в Доме арфистов, среди преисполненных надежд юных подмастерьев. Робинтон с головой ушел в подготовку к экзамену на звание мастера; Дженелл предложил ему до конца лета сосредоточиться именно на этом.
Но когда Робинтон услышал доносящиеся из окна репетиционного зала звуки своей «Сонаты для Зеленоглазой», он был потрясен до глубины души.
Да как они посмели?! Откуда они вообще взяли ноты? Робинтон хранил у себя копию, но он никогда... Тут он вспомнил, что сделал еще одну копию для матери – когда Мерелан приезжала к нему на свадьбу. Но ведь не могла же она...
Робинтон выскочил из комнаты и сбежал по лестнице, стараясь грохотом сапог заглушить музыку, которую он с такой любовью создавал для Касии. Он распахнул дверь залами гневно оглядел присутствующих – музыкантов, мать, Петирона.
– Как вы смеете это играть?!
Он шагнул к матери с таким видом, словно готов был схватить арфу у нее с колен и разбить в щепки.
– Нет, это как ты смеешь? – возмутился Петирон, и без того уже взбешенный тем, что им помешали репетировать.
– Это моя музыка! Никто не будет ее играть без моего разрешения!
– Роби... – начала было Мерелан, поднимаясь на ноги и собираясь шагнуть навстречу сыну. Но Робинтон отпрянул и вскинул руки, словно защищаясь и от прикосновения, и от написанных на лице Мерелан сострадания и жалости. В это мгновение он почти ненавидел мать. Как она могла допустить, чтобы Петирон увидел его музыку, его сонату, которую он написал для одной лишь Касии – и ни для кого больше?
– Робинтон, я тоже любила Касию. Я играю это для нее. Каждый раз, когда звучит эта соната, люди вспоминают Касию. Она живет в этой прекрасной музыке. Пока будут помнить твою сонату, будут помнить и ее. Ты не можешь отказать ей в этом! Это ведь нужно и тебе самому...
Робинтон смотрел на мать и чувствовал, как гнев его угасает под ее твердым взглядом. Остальные музыканты сидели так тихо, что Робинтон почти не замечал их присутствия.
Потом Петирон кашлянул.
– Эта соната – лучшее из всего, что ты когда-либо писал, – сказал он, и в голосе его не было ни следа покровительственности.
Робинтон медленно повернулся и взглянул на мастера композиции.
– Да, – сказал он и, развернувшись, вышел.
Вернувшись к себе в комнату, Робинтон заткнул уши, чтобы не слышать музыку. Но, хоть и слабые, звуки приникали в уши, и к концу репетиции – точнее, это было уже прослушивание, если судить по уровню исполнения, – Робинтон вынул затычки. Он прослушал рондо, а затем финал, и по лицу его потекли слезы.
Да, это было лучшее из его произведений. И сейчас, слушая сонату, он обнаружил вдруг, что способен думать о Касии без того ужасающего чувства потери, которое преследовало его с момента смерти супруги. Последние аккорды стихли. Робинтон вздохнул и вернулся к своим занятиям.
На представление он не пошел. Вместо этого он оседлал своего руатанского скакуна и надолго уехал из холда. Он даже заночевал под открытым небом. Но сны его были полны воспоминаниями о Касии, и Робинтон проснулся в поту и лежал до рассвета, вспоминая, как она смеялась, как щурила глаза, как мелодично напевала, как покачивала бедрами, соблазняя его...
Настала зима, и земли вокруг Форт-холда покрылись снегом. В один из дней Робинтона вызвал к себе мастер Дженелл.
– А, Роб! – приветствовал он подмастерья, едва лишь тот шагнул через порог. Он отцовским жестом обнял Робинтона за плечи и провел в свой кабинет. – У нас тут стряслось чрезвычайное происшествие. Помнишь Каренхока? Тощий такой, смуглый подмастерье. Он еще учился в одной группе с Шонегаром.
– Да, помню.
– Он сломал себе ногу, и очень неудачно. И теперь не сможет завершить свой маршрут. Ты бы не согласился подменить его в Южном Болле? До тех пор, пока он не сможет снова путешествовать?
Робинтон охотно согласился и быстро собрал вещи. К вечеру он уже был готов выехать. Задержался он ровно настолько, чтобы сообщить матери, куда он отправляется и почему. Мерелан ободрила сына, провела до дверей и ласково погладила по щеке.
– Знаешь, Роб, – твоя соната имела просто потрясающий успех... – мягко сказала она.
Робинтон кивнул, поцеловал матери руку и уехал.

Каренхок не успел объехать группу прибрежных холдов на восточном побережье Южного Болла. Когда Робинтон добрался до тех краев, там было жарко и влажно. Владелец морского холда встретил его с радостью.
– Знаете, подмастерье, мы очень беспокоимся о вашем товарище. Каренхока все очень любят, и за ним хорошо ухаживают.
– Вы очень добры, холдер Матсен. Мастер Дженелл просил меня передать, что он чрезвычайно вам признателен за заботу о Каренхоке.

Предыдущая страница 18 Следущая страница


Энн Маккефри

– У нас хорошая целительница – местная уроженка, но училась она в цехе, все честь по чести. Она тоже присматривает за Каренхоком, но у нее много дел.
Холдер был человеком приземистым и коренастым, но тонконогим, и непонятно было, как его ноги выдерживают вес тела. Однако же, когда Матсен повел Робинтона к хижине, стоящей чуть в стороне от небольшой гавани, выяснилось, что движется он проворно. У входа в хижину стояло длинное кресло, сооруженное из обычного мягкого кресла и прикрепленного к нему табурета. Деревянная решетка, заплетенная виноградом, защищала кресло от утреннего солнца.
– Эй, Каренхок! Принимай гостя! – крикнул Матсен, когда они подошли.
На порог ступила какая-то женщина, поддергивая широкую длинную юбку. Бесхитростно улыбаясь, она поздоровалась с холдером и арфистом.
– А, так вот ты где, Лаэла, – слегка напряженным тоном произнес Матсен.
Лаэла с улыбкой повернулась к Робинтону, и глаза ее слегка расширились. Улыбка женщины сделалась теплее, а в поведении появилась едва уловимая обольстительность.
– Это – Робинтон, подмастерье цеха арфистов, – холодно произнес Матсен. – Лаэла помогает целительнице Саретте ухаживать за лежачими больными.
– Я просто выполняю свою работу, – сладким голосом пропела женщина, и Робинтон невольно усмехнулся.
Он не мог отрицать, что Лаэла очень чувственна – и что это его привлекает. Впервые за девять месяцев, прошедших после смерти Касии, Робинтон испытал нечто подобное. Он и сам не знал, хорошо это или плохо, но когда Лаэла проскользнула мимо него, он отчетливо ощутил читающееся в ее глазах и голосе приглашение.
– Каренхок сейчас в прекрасном настроении, – сказала она и, рассмеявшись, зашагала по тропинке.
Робинтон проводил ее взглядом.
– К Каренхоку сюда, – напомнил ему Матсен.
– Извините.
Матсен кашлянул и первым вошел в хижину.
Каренхок сидел у стола, вытянув сломанную ногу. У соседнего кресла стояла пара деревянных костылей – так, чтобы удобно было их брать. Робинтон узнал подмастерья: он вместе с Шонегаром занимался борьбой. Завидев Робинтона, Каренхок дружески помахал ему.
– Привет, Робинтон. Я тебя помню, – сказал он. – Хорошо, что Дженелл так быстро прислал мне помощника. Давай, присаживайся. Матсен, не подадите мне мех с вином?
Матсен подал. Робинтон с любопытством взглянул на этикетку и обнаружил, что это тиллекское красное – неплохое, в принципе, но терпкое. Ну, как бы то ни было, это вино, а значит, его можно пить.
К вечеру Робинтон уже во всех подробностях знал о несчастном случае, выпавшем Каренхоку. Его искренне восхитило мужество этого человека, сумевшего с переломанной в трех местах ногой доползти до тропы, на которой его и нашли. А дело было так: Каренхок верхом возвращался к себе в хижину, когда скакун – «второй такой тупой скотины свет не видывал!» – испугался тоннельной змейки и сбросил седока в глубокий овраг. Ударившись в панику, скакун куда-то забежал и домой вернулся нескоро, так что поисковый отряд разыскал Каренхока лишь глубокой ночью. Когда Робинтон что-то сказал насчет силы духа, Каренхок лишь пожал плечами.
– Ну, раз эта ошибка природы сбросила меня в овраг, нужно же мне было как-то выбраться?
Эта фраза чем-то зацепила Робинтона. «Сами забрались, сами выберемся». И снова в голове у него закружился прежний мотив.
Мелодия эта окончательно оформилась лишь много позже, но все же она вернулась, и Робинтон обрадовался тому, что снова способен думать о музыке.
Некогда он провел некоторое время у родственников матери, на восточном побережье, но эта часть Южного Болла была совсем иной. Берег здесь понижался постепенно и переходил в прекрасные пляжи, а пирсы выдавались далеко в море – у берега было слишком мелко, чтобы рыбацкие корабли могли подойти к причалу. Робинтон даже заставил себя выйти в море на шлюпе Матсена – он, правда, был раз в пять больше того, на котором плыли они с Касией. Но все-таки это было еще одним шагом на пути из пучины горя.
Осторожно расспросив Каренхока, Робинтон выяснил, что Лаэла – сама себе хозяйка и дарит свою благосклонность тому, кому пожелает. Каренхок был искренне признателен ей за великодушное отношение. И Робинтон тоже, хотя и вздрогнул, когда Лаэла дерзко заявила, что намерена изгнать печаль из его глаз. И ее раздражало то, что она так и не преуспела в своем начинании. А за ту зиму, что Робинтон провел в морском холде, Лаэла неоднократно возобновляла свои попытки.
Вскоре после окончания Оборота в небе над морским холдом появился дракон. Дети, с которыми Робинтон как раз занимался, возбужденно загалдели: драконы нечасто забирались так далеко на юг. Робинтон взглянул в небо, ладонью заслонив глаза от яркого солнечного света, и нерешительно позвал: «Сайманит'! Это ты?»
«Да, я».
В голосе дракона прозвучало такое веселье – совсем как у Ф'лона, – что Робинтон невольно улыбнулся.
«А что случилось? Что завело тебя так далеко от Бендена?» – поинтересовался Робинтон.
«Ты. Мы были в цехе. Нам сказали, что ты тут».
Бронзовый великан едва коснулся песка, а Ф'лон уже соскользнул с его шеи.
– Робинтон, я стал отцом! Я стал отцом! – закричал Ф'лон, размахивая руками, и гулко хлопнул арфиста по спине. С плеча у него свисал мех с вином. – Сын! Ларна подарила мне сына!
– Ларна? Так ты все-таки ее завоевал!
Сердце Робинтона болезненно сжалось. Когда он впервые узнал, что Ф'лон неравнодушен к повзрослевшей Ларне – той самой, что некогда была сущим наказанием для мальчишки Фаллонера, – Касия была еще жива...
– Распускай учеников, Роб! – велел Ф'лон. – Дети, расходитесь. Заниматься будете завтра.
Робинтон не сумел сдержаться и расхохотался при виде подобного своеволия. А тут еще на вопли ликования сбежались рыбаки, которые сидели на берегу и чинили сети. Робинтон поспешно представил Ф'лона Матсену и остальным, а потом повел друга к хижине, он делил ее с Каренхоком.
– Прекрасный крепкий мальчишка, весь в отца! – похвастался Ф'лон, разливая вино по кружкам, поспешно расставленным Каренхоком.
– Эй, на стол-то вино не лей! – возмутился Робинтон. – Это бенденское?
– А что еще, по-твоему, я мог привезти, чтобы выпить за здоровье моего первенца? – не менее возмущенно отозвался Ф'лон и залпом осушил кружку.
Встреча получилась веселой, хотя и короткой: Ф'лону не терпелось вернуться в Бенден, к малышу.
– Так как, Ларна все-таки простила тебя за то, что ты толкнул ее в мусорную кучу? – поинтересовался Робинтон, вклинившись в бурные излияния Ф'лона. Всадник с изумлением посмотрел на друга.
– Я никогда и не толкал ее в мусорную кучу. Это был Рангул. То есть Р'гул. Теперь он охотнее толкнул бы ее не туда, а кое-куда в другое место, но в супруги ее получил я, – Ф'лон гордо стукнул себя в грудь, – а не Р'гул!
– Уверен: с тобой она будет счастливее, – сказал Робинтон, припомнив, каким обидчивым был Рангул в детстве.
– Конечно! – отозвался Ф'лон. После третьей – а может, четвертой – кружки вина он решил, что ему пора возвращаться в Вейр, к Ларне и сыну. – Я назвал его Фалларнон.
– Отличное имя для будущего всадника.
– Бронзового всадника! Можешь не сомневаться! – заметил Ф'лон, доброжелательно попрощался с Каренхоком и улетел.
– Он явился сюда аж из Бенден-Вейра лишь затем, чтобы рассказать тебе про сына? – спросил Каренхок и кое-как доковылял до двери, желая взглянуть вслед всаднику.
– Мы с ним старые друзья.
– И очень хорошие друзья! – Каренхок одобрительно поднял кружку. – В Южном Болле нечасто встретишь хорошее бенденское!

Девять дней спустя скороход принес Робинтону послание от Ф'лона. Ларна умерла через два дня после рождения Фалларнона. Робинтон отправил ответ с тем же скороходом, выражая свои соболезнования. Но в глубине души Робинтон завидовал Ф'лону: ведь у того остался сын от любимой.

Когда Каренхок наконец начал хорошо ходить и вновь смог ездить верхом, Робинтон после внутренних борений оставил ему своего руатанского скакуна – тот был куда спокойнее и умнее хилого низкорослого животного, некогда сбросившего Каренхока. Поскольку другого скакуна под рукой не случилось, Робинтону пришлось возвращаться в цех на бывшем скакуне Каренхока, и он полностью согласился со всеми эпитетами, которыми Каренхок награждал незадачливого зверюгу.
Первое, что сделал Робинтон, добравшись до цеха арфистов, это потребовал у смотрителя конюшен забрать у него тупой мешок с костями и подыскать нового скакуна. Но затем он сразу отправился искать маму. А когда нашел, Робинтону совсем не понравился ее внешний вид, и он засыпал Мерелан вопросами о самочувствии.
– Все в порядке, милый, не волнуйся. Я действительно хорошо себя чувствую. Просто устала немного. Зима была напряженная – ты же и сам знаешь.
Но Робинтон не успокоился, и на следующее утро изловил мастера-целительницу Джинию.
– Если не приглядываться, она вроде бы выглядит хорошо, – медленно произнесла Джиния. – Но я – да и ты тоже – понимаю, что это не так. Она теряет вес, хотя я вижу, что ест она хорошо. Но не бойся, я за ней присматриваю. И за Бетрис тоже.
– За Бетрис? – Робинтон вдруг осознал, что после возвращения он так и не встречал супругу мастера-арфиста – а ведь обычно Бетрис всегда была на виду, в самой гуще событий. – А что с Бетрис?
Неужели весь его мир рушится? Неужели все, кого он любил и кем восхищался, вдруг решили вспомнить, что они смертны?
Джиния коснулась руки Робинтона. Ее большие, выразительные глаза сделались печальны.
– На свете много такого, чего мы не знаем. И не всегда мы можем помочь... – Она помолчала и вздохнула. – Иногда люди просто тратят все отпущенные им силы... Но я обещаю, что буду внимательно следить за твоей мамой.
– И за Бетрис?
– И за Бетрис, – подтвердила Джиния.
В тот вечер Робинтон уселся за ужином рядом с Бетрис – и заметил, что руки ее слегка дрожат. И тогда он, стараясь не обращать на это внимания, принялся потчевать Бетрис рассказами о самых забавных происшествиях, какие только мог припомнить, а Бетрис смеялась так же охотно, как и всегда. На мгновение их взгляды встретились; Бетрис странно улыбнулась и погладила Робинтона по руке.
– Не волнуйся, Роб, – негромко сказала она, повернувшись так, чтобы ее не услышал супруг. Дженелл как раз принялся многословно объяснять некую законоведческую тонкость молодому подмастерью – Робинтон узнал в нем одного из учеников Шонегара.
– Ладно, только ты хорошенько следи за собой, Бетрис, – негромко сказал Робинтон, постаравшись выразить в этой краткой реплике всю свою любовь.
– Да, конечно. Обязательно.
Пришлось Робинтону удовольствоваться этим обещанием. А назавтра мастер Дженелл сообщил ему о новом назначении: на этот раз – в Керун.
– Ты ведь еще не бывал на равнинах, верно? Полезный опыт, Poб, полезный опыт. Да и контракт недолгий.
Дженелл вручил Робинтону лист пергамента.
– Вот холды, в которых тебе не следует появляться.
– Не следует появляться?.. – Изумленный Робинтон принялся просматривать список из девяти названий.
– Да, – отозвался мастер-арфист. – Как мне ни прискорбно об этом говорить, но теперь к арфистам не везде относятся с прежним почтением. Думаю, тебе и самому случалось разок-другой с этим сталкиваться. Робинтон невольно состроил гримасу.
– Но почему? Мы же всего лишь пытаемся помочь людям. Мы никого не обманываем...
Дженелл склонил голову набок и печально улыбнулся уголком рта.
– Многим сейчас кажется, что Баллада о Долге лжет.
– Та, что воздает честь всадникам?
Дженелл кивнул.
– Вот тебе одна так называемая ложь. Ты уже мог понять, что даже в больших холдах некоторые считают, что Вейр с его всадниками – пережиток ушедших времен, минувшей опасности, с которой можно более не считаться.
– Но, мастер Дженелл...
Мастер-арфист поднял руку и коротко улыбнулся.
– Ты давно и хорошо знаком с единственным сохранившимся Вейром. А многие даже никогда не видели дракона в небе – где уж тут говорить о знакомстве со всадником? Иногда Поиск тоже воспринимают неправильно – хотя в последнее время он проводится редко. – Он постучал по листку со списком. – В общем, как это ни огорчительно, но в этих холдах тебе бывать не следует. Мы не можем заставлять людей учиться тому, чего они знать не желают.

Когда Робинтон уже выезжал со двора на своем новом, молодом руатанском скакуне, он увидел рысящего навстречу другого скакуна. И его владелец показался Робинтону очень знакомым.
Робинтону уже дважды случалось видеться с незримым приспешником Дженелла – в кабинете у мастера-арфиста, по официальному делу.
– Если вас смущает отсутствие имени, зовите меня Шнырок, – весело усмехнувшись, сказал тогда этот человек. – Видите ли, я шныряю то там, то тут...
Мастер Дженелл улыбнулся.
– И ты его никогда в глаза не видал, Роб.
– Ясно, – ответил тогда Робинтон. Но сейчас ему очень нужно было узнать одну вещь – и сообщить ее мог только этот скороход.
– Э-э... скороход, подождите минутку... Робинтон натянул поводья своего скакуна. Скороход послушно остановился и повернулся к нему. Робинтон улыбнулся.
– Я так и думал, что это вы.
Шнырок коротко улыбнулся в ответ.
– Я много кого одурачил.
– Да, но ведь я – арфист, и меня тоже учили подмечать разные мелочи – как и вас. Вы нашли Маллана? – нетерпеливо поинтересовался Робинтон.
Лицо скорохода сделалось настолько бесстрастным, что вспыхнувшая было в груди Робинтона надежда угасла. Шнырок покачал головой.
– Он умер на рудниках. Это все, что мне удалось разузнать. – Затем бесстрастность его сменилась жгучей ненавистью. – И я еще доберусь до Фэкса!
– А если не вы, так я.
И, пообещав это, Робинтон тронул скакуна.

Хотя на всем пути по равнинам Керуна Робинтона принимали хорошо, временами он чувствовал, что некоторые обучающие Баллады вызывают у людей неприятие. Тогда Робинтон принимался беседовать со взрослыми обитателями этих холдов, напоминая им о положениях Хартии. Частенько он вечера напролет делал копии документов, способных опровергнуть слухи о «лжи» арфистов. По большей части ему удавалось переубедить скептиков.
Несколько раз хозяева приютивших Робинтона холдов предупреждали арфиста, что «вашего брата тут не сильно любят», и, если Робинтона вечером просили поиграть, он предусмотрительно выбирал невинные любовные песенки и танцевальные мелодии. Но даже на простого музыканта иногда поглядывали угрюмо и неприязненно.
Однажды вечером в холде Красный Утес Робинтон, к своему удивлению, увидел Шнырка, одетого скороходом. Он принес местному холдеру ответ на его послание в какой-то из цехов. Робинтон дождался возможности переговорить со Шнырком и попросил передать письмо Мерелан – а убедившись, что никто сейчас их не слышит, перекинулся со Шнырком еще парой слов.
– Вот уж не ожидал увидеть вас здесь, – сказал Робинтон, помахивая письмом и делая вид, будто речь идет о нем.
– Что ж, по-вашему, мастер Дженелл не знает, куда посылает своих арфистов? – поинтересовался Шнырок.– И кстати, если у вас будут возникать какие-то сомнения, можете наводить справки у станционного смотрителя.
Взяв у Робинтона письмо, он уже более громко и совсем другим тоном произнес:
– Ладненько, арфист, я пригляжу за этим письмецом, раз уж ты так просишь.

Когда Робинтон завершил поездку по Керуну, мастер Дженелл отправил его в Нерат, в поселение, соблюдавшее, по счастью, старые традиции. Робинтон с радостью воспользовался возможностью хоть на время забыть о непрерывной бдительности и ревностно принялся учить детей обязательным песням и Балладам. Он с облегчением отметил, что всадники частенько появляются в этих краях– прилетают за свежей рыбой для Вейра. Робинтон каждый раз передавал с ними приветы Ф'лону и пытался поговорить с драконами. Те с изумлением смотрели на него, но так ни разу и не ответили.
Их молчание немного обижало Робинтона – ведь Сайманит' всегда охотно с ним разговаривал. Хотя, с другой стороны, Ф'лон ведь был его другом, а с всадниками этих драконов он едва знаком...
Весной Робинтон вернулся в цех арфистов – и при виде матери его охватил ужас. Она ужасно исхудала, остались лишь кожа да кости. Болезнь выпила всю ее красоту, и даже волосы Мерелан сделались сухими и ломкими. Певицу постоянно терзали жестокие приступы кашля. Она почти не могла ходить сама – ей приходилось на кого-нибудь опираться.
– Что-то с тобой неладно, мама, совсем неладно, – сказал Робинтон и взглянул на Петирона, поддерживавшего Мерелан. Тот кивнул. Лицо его было страдальческим и обеспокоенным.
– Именно потому тебя и вызвали обратно, – сказала Робинтону Джиния, когда он вихрем ворвался в цех целителей.
Робинтон застыл, словно громом пораженный.
– Что значит – «именно поэтому»?
Джиния взяла его за руку. Лицо целительницы было исполнено сострадания и боли.
– Да, Мерелан хотела тебя видеть. Ей осталось не так уж много времени.
– Но... Я же только что потерял Касию!
– Я знаю, милый мой Роб. Я знаю. – В глазах у Джинии стояли слезы. – Мерелан – лучшая моя подруга. И все, что мне под силу теперь сделать, – позаботиться, чтобы она не страдала от боли.
Робинтон кивнул, чувствуя, как его сковывает холодное оцепенение горя.
– Ты должен помочь ей. И Петирону.
– Ей – обязательно. Петирону...
– Робинтон, он посвятил ей всю свою жизнь.
«А я так и не смог посвятить жизнь Касии», – с горечью подумал Робинтон.
Когда-то он думал, что дни, последовавшие за кончиной его супруги, были тяжелыми. Но теперь, наблюдая за медленным угасанием матери, Робинтон понял, что бывает и тяжелее. Робинтон часто играл для матери разные песни – даже переделанную на юмористический лад «Сам залез – сам вылезай»; Мерелан улыбалась и даже иногда тихонько посмеивалась. Петирон тоже много играл для жены; похоже было, что музыка действует на нее умиротворяюще.
Три дня спустя Джиния разбудила Робинтона перед рассветом.
– Конец близок.
Робинтон поспешно натянул штаны и рубаху и бросился вслед за целительницей. Его переполнял ужас.
Конец Мерелан оказался неожиданно мирным. Робинтон держал одну ее руку, а Петирон – другую. Мерелан слабо улыбнулась и едва заметно сжала исхудавшие пальцы. А потом она вздохнула, как некогда Касия, и застыла. Робинтон и Петирон не шевелились. Ни у одного не хватало сил выпустить безжизненную руку.
Джинии пришлось взять это на себя. Она мягко заставила их разжать пальцы и сложила руки Мерелан на груди.
Первым не выдержал Петирон. Он захлебнулся рыданиями.
– Мерелан, как ты могла покинуть меня? Как ты могла?!
Робинтон посмотрел на человека, некогда его породившего; Петирон воспринял смерть Мерелан как личное оскорбление. Но ведь Петирон всю свою жизнь был по натуре собственником. Так с чего же ему меняться теперь? И все же Робинтону было бесконечно жаль этого человека.
– Отец... – произнес он, медленно поднимаясь на ноги.
Петирон моргнул и уставился на сына с таким видом, словно тому не полагалось здесь находиться.
– Уйди. Она была для меня всем. Мне нужно побыть наедине с ней и с моим горем.
– Я тоже горюю. Она – моя мать.
– Да что ты можешь знать о моей боли?! Петирон схватил сына за отворот рубахи. Робинтон едва не расхохотался. Он услышал невнятный возглас Джинии и предостерегающе вскинул руку. На этот вопрос он собирался ответить сам.
– Что я могу знать, Петирон? И ты говоришь это мне? Мне слишком хорошо известно, как ты сейчас себя чувствуешь.
Глаза Петирона округлились, он наконец-то начал что-то понимать. А потом он снова разрыдался. Он был так раздавлен горем, что Робинтон, не думая о том, что делает, шагнул к кровати и обнял отца, пытаясь его утешить.
С этого дня Петирон больше не писал музыку. Его музой была Мерелан; она ушла – и с нею ушло вдохновение. Но ее смерть произвела перемены, о которых она лишь мечтала всю свою жизнь. Петирон и Робинтон так никогда и не стали друзьями, но Петирон начал намного спокойнее относиться к обществу сына. Мастер Дженелл даже удивился как-то – до чего же горе смягчило этого человека! Ученики и подмастерья, изучающие теорию композиции, вряд ли согласились бы с мастером-арфистом – на Петирона по-прежнему было трудно угодить. Но никто из них не мог пожаловаться на глубину знаний, которые Петирон им давал.

Когда умерла Бетрис – у нее внезапно остановилось сердце, – Робинтон все еще жил в цехе. Так что он помогал мастеру Дженеллу пережить первое, самое тяжелое время. Эта кончина стала потерей для всего цеха, от самого младшего из учеников до Петирона. Но все-таки приезд Халанны, превратившейся теперь в степенную полную матрону, счастливую супругу и мать семейства, стал для Робинтона полной неожиданностью.
– Я очень многим обязана этой женщине, – сказала она. – Почти как твоей матери, подмастерье Робинтон.– С этими словами Халанна странно, искоса взглянула на Робинтона. – Я тогда была на редкость дрянной девчонкой, а Бетрис и Мерелан все-таки удалось вколотить в мою дурную голову хоть немного здравого смысла. Можно, я спою для Бетрис – вместе с тобой? И для Мерелан. Я до сих пор слежу за своим голосом, ты же знаешь.
– Нет, не знаю. Но я рад, что это так. Мама была бы рада, – вполне чистосердечно ответил Робинтон.
Так и вышло, что Халанна спела произведение, выбранное Петироном для этого случая, и голос ее звучал теплее и выразительнее, чем за все то время, что она обучалась в цехе арфистов. Голос Халанны был столь прекрасен, что мастер Дженелл, вытерев слезы, вслух пожалел о том, что по нынешним временам в цехе обучается мало женщин.
– Робинтон, может, ты во время путешествий кого-нибудь подыщешь? – спросил мастер Дженелл. – Конечно, то, что твоя мать отдала пению всю жизнь, – это редкий случай. Но вот Халанна до сих пор поет, и Майзелла, насколько я понимаю, тоже. Найди мне еще несколько одаренных девушек, ладно?
– Я непременно поищу! – горячо отозвался Робинтон. Он сейчас готов был пообещать все, что угодно, лишь бы глаза мастера вновь зажглись прежним светом.

И он честно старался выполнить свое обещание. Он прослушивал не только мальчиков, но и подающих надежды девочек и пытался уговорить обладателей наилучших голосов отправиться на обучение в цех арфистов.
На следующий Оборот Робинтон получил статус мастера; Дженелл продолжал давать ему непростые поручения: управиться с упрямым холдером, подменить заболевшего арфиста или посетить Встречу в отдаленном холде. Кроме того, ему частенько приходилось выступать в качестве арбитра в Форт-холде и самом цехе. Всякий раз, как представлялась такая возможность, Робинтон отправлял по барабанной связи послание в Бенден-Вейр и просил помощи у Ф'лона – и слушал рассказы всадника о его сыне, Фалларноне. Мальчика взяла на воспитание Манора, та самая девушка, на которую Робинтон обратил внимание еще тогда, в ночь смерти С'лонера и Майдира. И Робинтон ничуть не удивился, узнав, что через три Оборота после рождения Фалларнона Манора подарила Ф'лону второго сына, Фаманорана.
Ф'лона снедали две заботы. Первой и самой важной было то, что ленивая Неморт'а так и не желала выползти из королевского Вейра и вновь подняться в брачный полет, предоставив тем самым ему, Ф'лону, возможность стать предводителем Вейра и покончить с правлением К'врела, К'роба, М'ридина и М'одона. А вторая забота заключалась в том, что никто не желал серьезно относиться к угрозе, исходящей от «этого самозваного лорда-холдера Фэкса».
Йора, похоже, благоволила К'врелу, и это еще сильнее бесило Ф'лона.
– С тех самых пор, как С'лонер завез лорда Майдира в Промежуток, К'врел боится лишний раз пальцем пошевелить – как бы не вызвать чем неудовольствия лордов-холдеров. Я могу еще понять, когда он старается потише себя вести с Райдом – но есть и другие узколобые идиоты...
Робинтон робко попытался возразить. Всадник смерил его сердитым взглядом.
– Именно так! Райд – узколобый идиот. Он старается действовать в точности так же, как его отец, только Майдир был намного умнее и терпимее. Правда, Райд продолжает присылать в Вейр десятину, и все ему за это благодарны. – Ф'лон скривился. – До чего же мне противно быть обязанным этому человеку!
– Но это – его долг, – мягко произнес Робинтон.
Ф'лон нахмурился.
– Ну, мы объясним ему, в чем его долг, когда я догоню Неморт'у. – Он сделался еще мрачнее. – Хотя этого я тоже боюсь, Роб. Йора совсем уже превратилась в жирного слизняка. За Неморт'ой мы еще хоть как-то присматриваем и не даем ей слишком сильно обжираться – а то ведь она даже не сможет набрать приличную высоту... Хотя ее и так только что не пинать приходится, чтобы она поднялась в воздух. Эта мне Йора! – Всадник воздел руки. На лице у него читалось живейшее отвращение. – Нет, ты можешь себе такое представить: госпожа Вейра, которая боится высоты?!
– Я не раз думал: а как такое могло получиться?– пробормотал Робинтон.
Ф'лон фыркнул.
– Она понравилась моему отцу больше прочих кандидаток. Их и было-то всего четыре; вот до чего низко Вейр пал в глазах обитателей Перна, которых поклялся защищать.
Робинтон резко выпрямился.
– Что, Алая звезда возвращается?!
– Нет, – отмахнулся Ф'лон. – Пока еще нет. И я этому очень рад. До ее возвращения, по моим подсчетам, остается еще около трех десятков Оборотов.
– Но ты к этому времени будешь уже старым всадником.
– У меня два сына, и они меня сменят, если вдруг я не доживу, – Ф'лон с вызовом улыбнулся. Но затем он снова помрачнел. – Они будут знать, для чего существуют Вейры. Они будут знать – от меня, – заявил он, ткнув себя в грудь, – что должны делать всадники.
– А что нового слышно о Фэксе?
Робинтон никогда не называл этого человека узурпированным титулом. В конце концов, Конклав, состоящий из владетелей Великих холдов, главных мастеров и предводителя Вейра, так никогда и не утверждал Фэкса лордом холда Плоскогорье. По закону холд принадлежал Баргену, старшему из оставшихся в живых сыновей прежнего лорда-холдера – если, конечно, Барген и вправду еще жив.
– О, он очень занят, – Ф'лон снова улыбнулся, на этот раз злорадно. – Он все никак не может заполучить потомка мужеска пола, а потому хватает каждую хорошенькую женщину, какую только может отыскать. Опасно в нынешние времена быть женщиной и жить на землях Плоскогорья. А эти его поединки? Ха! – Всадник снова воздел руки. – Он очень лихо убирает со своей дороги всякого, кто мог бы ему противостоять. Просто берет и оскорбляет человека, чтобы создать повод для драки. И всегда выигрывает. Потом он ставит в процветающие холды своих кретинов... и продолжает точить зубы на все, до чего только можно дотянуться.
– Да, я слыхал.
Робинтон регулярно читал донесения о вылазках Шнырка, а потому был в курсе дела – насколько это вообще представлялось возможным.
– А что ты слыхал, Роб? – поинтересовался Ф'лон.
– Что он пробует на прочность границы Крома и Набола. Фокусничать так с Тиллеком или Телгаром он не решается. И Мелонгель, и Тарафел завели у себя пограничную стражу – на скакунах! – и устроили цепь сигнальных вышек, чтобы можно было быстро поднять тревогу.
– Отлично! – отозвался Ф'лон и с одобрением кивнул. – Но ты мне лучше вот что скажи: когда прочие наши разленившиеся лорды начнут предпринимать хоть какие-то действия против Фэкса? Все равно ведь когда-то придется!
Робинтон говорил об этом с Грогелланом, лордом Форта, и Ашмичелем, лордом Руата – но безуспешно. К счастью, Грож относился к этому вопросу куда серьезнее, чем его отец. Что же касается Кейла, наследника Ашмичеля, то он не присутствовал при той беседе, когда Робинтон осторожно пытался выведать настроения его отца. Лорд Ашмичель отнесся к опасениям Робинтона скептически, и это очень беспокоило арфиста: ведь Руат не только граничил с Наболом, но и был процветающим Холдом– его скакуны славились по всему Перну. Руат – заманчивая добыча для Фэкса. А скакуны ему очень понадобятся, когда он обратит свой алчный взор на равнины Телгара и Керуна.
– Лорды-холдеры не могут подозревать одного из них – это противно их природе, – ровным тоном произнес Робинтон.
– Но им, однако же, не полагается игнорировать всякие неприятные вещи, которые не хотелось бы признавать.
– Верно. И я делаю все, что могу, чтобы они забеспокоились.
– Ты знаешь, что Фэкс взял в жены женщину из рода руатанских властителей?
– Нет, этого я не знал, – Робинтон подался вперед. – И кого же?
– Гемму.
Робинтон нахмурился, не в силах вот так вот с ходу сообразить, о ком же идет речь.
– Она, кажется, всего лишь четвероюродная сестра нынешнего лорда, – подсказал ему Ф'лон. – Но, однако же, она руатанской крови. И Фэкс наверняка воспользуется этим, чтобы придать своим притязаниям на Руат видимость законности. В принципе, племянник ведь тоже может унаследовать холд – равно как и муж дочери.
– Да сколько же у него сейчас жен? – не выдержав, возмутился Робинтон.
– Должно быть, столько же, сколько холдов, – сказал Ф'лон и добавил с нехорошей усмешкой: – Этот тип ненасытен, и не только тогда, когда дело идет о землях.
– Но ведь должен же быть какой-то предел!..
– Будем на это надеяться, – отозвался Ф'лон.

Через Оборот после рождения Фаманорана Неморт'а все-таки поднялась в брачный полет, и догнал ее Сайманит'. Ф'лон наконец-то стал предводителем Вейра. М'одон, старейший из всадников, однажды утром просто не проснулся – скончался во сне. Зима выдалась нелегкой. Двадцать четыре всадника умерли от лихорадки, и Вейр наполнился плачем драконов. Вторая кладка Неморт'ы составила девятнадцать яиц – этого не хватило, даже чтобы возместить потери.

Недовольство цехом арфистов мало-помалу расползалось все шире. Несколько раз случалось, что арфистов подкарауливали на дороге и избивали. Но самый паршивый случай произошел в Кроме. Лорд Крома, Лесселден, пригласил к себе в холд молодого арфиста Эвенека. Он должен был, по просьбе леди Релны, отыскать в холде людей с музыкальными способностями; леди хотелось, чтобы кто-нибудь аккомпанировал ей и помогал играть небольшие пьесы, которые она сочиняла. Эвенек сообщил со скороходом, что принимает предложенный ему пост.
У леди Релны обнаружился хороший голос, да и сама она оказалась женщиной приятной. А Эвенек был совершенно уверен, что сумеет выполнить ее просьбу и обучить нескольких музыкантов. Еще он сообщил в письме, что заниматься ему придется только музыкой, поскольку лорд Лесселден недвусмысленно намекнул, что условия контракта не требуют от него обучать детей «обычной чуши, которую несут арфисты». Мастер Дженелл несколько беспокоился за Эвенека, но и он, и другие мастера считали, что молодой тенор достаточно умен, чтобы справиться с любой проблемой, особенно если учесть особые условия контракта.
А затем к мастеру Дженеллу прибыл скороход – на этот раз не Шнырок. Он даже не остановился на станции Форта, как это обычно делали посланцы. Мастер Дженелл тут же вызвал к себе Робинтона.
– Эвенека жестоко избили и вышвырнули из холда. Если б на него случайно не наткнулся скороход, он мог бы и умереть. Возьми целителя и прихвати с собой пятерых самых сильных подмастерьев. Скороходы перенесли Эвенека от границы Крома в Набол, на станцию номер сто девяносто три. Знаешь, где она расположена?
Робинтон знал, поскольку частенько изучал расположение станций скороходов. Он собрал группу, включив в нее самого крепкого целителя из числа подмастерьев, находившихся сейчас в цехе, и усадил их на самых быстрых скакунов, какие только нашлись под рукой. Они гнали скакунов во весь опор – в Руате их пришлось сменить,– зато быстро добрались до нужной станции.
Эвенека приютил у себя станционный смотритель; он даже умудрился найти в окрестностях целителя.
– Я сделал все, что мог. – Целитель Джерматен покачал головой. Прискорбное происшествие глубоко его потрясло. – Они переломали ему руки в нескольких местах. И так искалечили горло, что я даже не знаю, сможет ли он теперь петь.
– Он знает, кто это сделал? – спросил Робинтон, заставив умолкнуть товарищей; те роптали, требуя мести. Ему самому стоило немалых трудов совладать с захлестнувшим его гневом, но Робинтон знал, что возмездие – как бы им ни хотелось его осуществить, – не принесет пользы цеху арфистов.
Джерматен пожал плечами.
– Думаю, знает, но сказать не может – ему больно говорить. Кости я сложил, как сумел, но хорошо бы, чтобы его осмотрел более опытный целитель.
– Он в состоянии выдержать дорогу?
Робинтон отметил про себя, что этот вопрос заинтересовал и станционного смотрителя.

Предыдущая страница 19 Следущая страница


Мастер - арфист

– Если вы будете ехать медленно и осторожно – да,– отозвался Джерматен. – На самом деле, мне думается, что Эвенек почувствует себя в безопасности лишь после того, как вернется в родной цех.
– Если только мы и там можем чувствовать себя в безопасности... – пробормотал один из учеников.
– Форт и Руат будут защищать цех арфистов до последнего человека, – твердо произнес Робинтон. – Можно мне сейчас повидаться с Эвом?
Больного поместили в самой дальней – и самой безопасной – спальне станции. Трое скороходов постарше караулили под дверью, а супруга смотрителя сидела в самой комнате и занималась рукодельем. Когда арфисты вошли в комнату, женщина привстала и на всякий случай потянулась за дубинкой.
Эвенек спал; его перебинтованные руки лежали на подушках. Лицо молодого арфиста было сплошным синяком, шею тоже закрывали бинты. Робинтона замутило, а один из подмастерьев поспешно выскочил из комнаты. Робинтон почувствовал, как в нем поднимается горечь. Он даже не подозревал, что способен на столь сильное чувство – оно было даже глубже того, что владело им после смерти Касии. У Робинтона мелькнула было мысль – не попросить ли Ф'лона, чтобы тот помог перевезти Эвенека, но арфист сразу отказался от этой мысли. С такими травмами в Промежуток лучше не соваться.
Радость и облегчение, вспыхнувшие в глазах Эвенека, и его неловкие попытки поблагодарить друзей произвели на арфистов еще более сильное впечатление. Он даже сумел дать понять, что готов выдержать любые трудности и неудобства, сопряженные с путешествием.
– Домой... в цех... – постоянно повторял он.
Джерматен и целитель-подмастерье быстро обсудили ситуацию с профессиональной точки зрения и сообщили Робинтону, что на следующее утро можно будет отправляться. Обитатели станции явно испытали немалое облегчение – но все же они приютили Эвенека в трудный час, и потому Робинтон сказал, что цех арфистов считает себя их должником.
– Вот уж не думал, Робинтон, что мне доведется такое видеть – чтобы кто-то так обошелся с арфистом! – сказал станционный смотритель, покачав головой. – Прямо нe знаю, куда катится этот мир. Нет, не знаю.
После ужина арфисты устроили для обитателей станции небольшое представление – но на всякий случай старались играть и петь потише.
Они без происшествий доставили Эвенека обратно в цex. Увидев юношу, мастер Дженелл не удержался от слез. Чуть позднее мастер-целительница Джиния и подмастерье Олдайв, осмотрев Эвенека, объявили, что хотя они и полагают, что сумеют вернуть Эвенеку способность владеть руками, трудно сейчас сказать, сможет ли он играть на музыкальных инструментах с прежним мастерством. В том же, что касалось его голоса, они ничего обнадеживающего сказать не могли – слишком сильно была повреждена трахея.
Случай с Эвенеком потряс весь цех. Но лорд Грогеллан вместе с сыновьями нанес мастеру Дженеллу официальный визит и заверил, что цех арфистов может твердо рассчитывать на его поддержку и защиту – и весь цех, и любой арфист, которому это понадобится.
Хотя столь страшных инцидентов более не случалось, всем арфистам отныне было велено держаться настороже и путешествовать только вместе с торговцами или другими заведомо дружелюбными путниками.

Мастер Дженелл, которого с возрастом стали мучить сильные боли в суставах, в важных случаях отправлял теперь своим представителем Робинтона, как другие отправляют «глаза и уши». В то утро Дженелл снова прислал к Робинтону подмастерье с просьбой явиться к нему в кабинет. Робинтон позволил себе с усмешкой посетовать:
– И куда же вы хотите отправить меня на сей раз, мастер? По-моему, я уже встречался с каждым владетелем каждого Великого холда и с большинством холдеров помельче и побывал в каждом цехе. Неужели я что-то упустил в своих странствиях?
– Я заставил тебя побывать в каждом крупном холде и каждом цехе не просто так, а с определенной целью.
– В самом деле?
Этот ответ вызвал у Робинтона живейшее любопытство. Робинтон попытался его скрыть, но не особенно преуспел.
– Да. Я старею, Роб, и ищу себе преемника. Конечно же, мастера цеха проголосуют так, как того потребует их совесть, но я намерен ясно и недвусмысленно высказать свое пожелание, И я желаю, чтобы меня сменил ты!
Робинтон изумленно уставился на старого друга. Такого он не ожидал.
– Да вы еще много Оборотов будете нами руководить, Дженелл! – выпалил он со смехом. Но когда Робинтон увидел выражение лица мастера-арфиста, смех его оборвался.
– А я так не думаю, – сказал Дженелл. – Суставы меня доканывают, а Бетрис больше нет, и хлопотать над ними некому. – При воспоминании о супруге Дженелл нежно улыбнулся. – И сердце у меня не в порядке. Так что я могу просто объявить о выборах и провести остаток отпущенного мне время на теплом бережке Исты.
– Нет, Дженелл, погодите минутку! Я слишком молод...
– Цеху нужен молодой и энергичный мастер-арфист, Роб, – решительно и вместе с тем обеспокоенно оборвал его Дженелл. – И сейчас – больше, чем когда бы то ни было. Я могу оставить цех лишь на человека, который в полной мере осознает угрозу, исходящую от Фэкса. Я должен знать, что другим холдам не грозит судьба, постигшая все Плоскогорье и нависшая ныне над Кромом, – неграмотность и угнетение.
Дженелл по свойственной ему неугомонности встал и принялся расхаживать по кабинету. И лишь теперь, глядя на него, Робинтон осознал, до чего же тяжело возраст и болезнь отразились на главном арфисте, некогда столь подвижном и энергичном.
– И мне нужен человек, – продолжал Дженелл, ткнув скрюченным пальцем в сидящего Робинтона, – который верил бы, как и я сам, что Нити вернутся и вновь будут угрозой Перну. – Он усталым жестом пригладил редеющие волосы. – Не знаю, что по этому поводу намерен предпринимать Вейр, но наш долг как арфистов – всеми силами поддерживать Бенден. Ты вступил на этот путь еще ребенком – благодаря твоей дружбе с Ф'лоном. Некоторые владетельные лорды успели невзлюбить Ф'лона. Если бы ты давал ему советы...
– То Ф'лон не стал бы к ним прислушиваться. Он не слушается никого, и меня тоже, – уныло сказал Робинтон.
– Думаю, Роб, ты недооцениваешь свое влияние на Ф'лона, – сказал Дженелл и тяжело опустился в кресло, кривясь от боли. – И думаю, что твой авторитет в целом куда выше, чем, быть может, ты осознаешь. Ты по-прежнему способен разговаривать с драконами?
Робинтон кивнул.
– По крайней мере, с Сайманит'ом – да. Наверное, из-за Ф'лона. В любом случае в наших разговорах нет ничего такого, о чем можно было бы написать балладу.
Дженелл погрозил ему пальцем.
– Это куда больше, чем случалось обрести людям, рожденным не в Вейре.
– И этого действительно вполне довольно.
Дженелл коротко улыбнулся.
– Судя по сообщениям Шнырка, ты – единственный из всех арфистов, к которому даже самые рьяные недоброжелатели нашего цеха относятся с уважением.
– Если не считать Плоскогорья.
– Фэкс сожрет сам себя. Таков обычный конец подобных типов. Они появлялись и до Фэкса, будут и после него. Когда мы живем в соответствии с Хартией, все благоденствуют. Когда ее пытаются отбросить, весь континент страдает.
Робинтон кивнул. Он был совершенно согласен с Дженеллом – но понятия не имел, как добиться неуклонного выполнения Хартии. Особенно теперь, с учетом неприкрытой агрессии Фэкса.
– Итак, мастер Робинтон, я называю тебя своим преемником.
Робинтон попытался возражать, ссылаясь на свою молодость и на то, что есть много более достойных кандидатов.
– И никто из них не желает очутиться на моем месте, – с мрачным юмором заявил Дженелл. – Миннарден настойчиво посоветовал мне обдумать твою кандидатуру, равно как и Эварель. И, уж конечно, меня поддержат все мастера, проживающие непосредственно в цехе.
– Включая... Петирона? – усмехнувшись, поинтересовался Робинтон.
– Как ни странно – да. Я, правда, сомневаюсь, что он бы сам выдвинул твою кандидатуру, но возражать он не станет.
Робинтон искренне удивился, услышав подобное утверждение.
– Я охотно признаюсь, что занял этот пост не столько из честолюбия, сколько потому, что больше было некому, – хмыкнув, произнес Дженелл. – Я служил цеху и делал все, что было в моих силах...
Робинтон был совершенно с этим согласен. Мастера-арфиста Дженелла любили и уважали повсюду. Старый мастер тем временем продолжал:
– И мне не пришлось долго размышлять, на кого возложить эту ответственность, кому теперь придется иметь дело с Фэксом – и, что еще более важно, с Нитями.
– Как это мило с вашей стороны... – саркастически пробормотал Робинтон.
– Я подумал о тебе как о своем преемнике в тот самый момент, когда увидел, как ты разговариваешь с драконами. Помнишь тот день?
Робинтон кивнул. Это было одним из самых ярких воспоминаний его детства. Ф'лон как-то упомянул в разговоре, что драконы чрезвычайно капризны в том, что касается бесед с людьми, не принадлежащими к Вейру. Иногда они могут с кем-нибудь поговорить. Но чаще всего они от разговора уклоняются. Ф'лон тогда еще добавил с обычной своей лукавой улыбкой: «А ты драконам нравишься, Роб». А Робинтон подумал, что у драконов и их всадников существуют тайны, неведомые остальным.
– Я и не знал, что за мной кто-то наблюдает. Дженелл улыбнулся.
– Я наблюдал за тобой с того самого дня, как Мерелан сообщила, что ты наигрываешь на своей дудочке вариации музыкальных тем.
– Дженелл, как мне отблагодарить вас за все то, что вы для меня сделали? – На этот раз в голосе Робинтона не слышно было ни капли сарказма.
– А, пустое! – небрежно отмахнулся Дженелл.– Я был твоим мастером-арфистом – и пока что им остаюсь. Стань хорошим главой для нашего цеха, и я сочту, что вознагражден с лихвой. Не позволяй тиранам вроде Фэкса и дальше настраивать людей против арфистов.
Такое обещание Робинтон охотно дал.
– Ты слышал барабанное сообщение, поступившее утром? – поинтересовался Дженелл, резко меняя тему беседы.
– Да. – Робинтон улыбнулся. – В Руате родился еще один ребенок. Девочка. Маленькая, но крепкая.

Два дня спустя Робинтона и Дженелла пригласили в Форт-холд. Лорд Грогеллан отверг советы мастера-целительницы Джинии, подмастерья Олдайва, очень многообещающего молодого помощника Джинии, и целителя холда. Он наотрез отказался от хирургического вмешательства.
– Дженелл, ну, может, хоть ты ему что-то объяснишь?! – воскликнула раскрасневшаяся от бессильной ярости Джиния. – Я уже проводила подобные операции, и Олдайв тоже. Это же минутное дело! А если он не даст нам удалить воспалившийся аппендикс, то гной разольется по внутренностям и он умрет!
– Вы не можете его разрезать! – всхлипывая, твердила леди Виналла. – Не можете! Это варварство!
Джиния покачала головой.
– Отнюдь. Это ничем не отличается от удаления гландов – а вы позволяли мне удалять гланды у ваших детей.
– Такое насилие над телом – это недопустимо! – Леди Виналла содрогнулась от отвращения. На лице ее было написано несокрушимое упрямство. – Нельзя кромсать лорда, словно животное!
– Мама, но ведь речь идет о жизни и смерти... – вмешался Грож, пытаясь вразумить родительницу. – Я в Тиллеке сам видел, как делают такую операцию. Ведь верно, Роб?
Робинтон кивнул.
– Клостан тогда оперировал одного моряка, которого привезли с ужасными болями в животе. Неделю спустя он уже вернулся на свой корабль.
Но леди Виналла лишь качала головой, поджав губы.
– Мы этого не дозволим, – повторила она, прижав платочек к губам, и отворила дверь в комнату мужа. Оттуда донеслись стоны Грогеллана. – Джиния, ему же больно! Пожалуйста, дайте ему еще обезболивающего! Как вы можете допустить, чтобы он так мучался?!
– Он не будет мучаться, если разрешит мне...
– Нет, никогда! Как вы только можете предлагать подобное?
– Но не возражал же он, когда я зашивала ему рану на голени! Это же то же самое! – не унималась Джиния.
– Но там была обычная рана! – возразила леди Виналла. – Вы слышите? Ну, вы же можете дать ему еще лекарства!
– Да, могу! – процедила Джиния сквозь стиснутые губы. – Столько, чтобы он умер, не мучаясь!
– Не говорите так, Джиния! Пожалуйста, не надо говорить, будто он умрет!
– Я говорю чистую правду, Виналла. Если его не прооперировать...
Виналла зажала уши руками и, протестующе вскрикнув, почти вбежала в комнату супруга. Тот корчился на кровати.
Грогеллан умер в тот же день, в чудовищных мучениях, которые не могли уже унять ни обезболивающие средства, ни компрессы из холодилки.
– Никакого насилия над телом, никакого кромсания. Просто смерть, – устало пробормотала Джиния, когда они покидали место разыгравшейся трагедии. – По крайней мере это мы можем сказать точно...
Она вздрогнула и оперлась на руку Олдайва.

Вот так и вышло, что Встреча, проходившая в Телгаре, закончилась досрочно. Лордам-холдерам пришлось отправиться в Форт-холд, чтобы утвердить Грожа в правах лорда. Фэкс на Конклаве так и не появился, и все обратили на это внимание.
– С другой стороны, его и не приглашали, – мрачно заметил Дженелл. – Он ведь не прошел установленную процедуру утверждения в правах.
– Что-то мне не верится, что его волнуют такие мелочи, – отозвался Робинтон. – Вот что бы мне хотелось знать, так это какие планы он вынашивает в отношении Телгара.
Отчасти ответ на этот вопрос стал ясен, когда Релна, леди Крома, вместе с двумя младшими своими детьми попросила убежища у лорда Ашмичеля и леди Эдессы, владетелей Руата. Ее супруг и двое старших сыновей погибли, когда Фэкс силой захватил их холд.
Грож принялся обучать военному делу всех мужчин холда в возрасте от пятнадцати до пятидесяти Оборотов. Тарафел и Мелонгель мрачно последовали его примеру и удвоили численность пограничной стражи.
Следующей зимой – она тоже выдалась очень холодной – мастер Дженелл умер от разрыва сердца. Оголли, Уошелл и Горэзд – тоже изрядно сдавший – разослали эту весть повсюду. Они знали, что Дженелл назвал своим преемником Робинтона, но, если бы выборы проводили в точном соответствии с правилами, пришлось бы дожидаться весны – до ее наступления отсутствовавшие мастера просто не могли вернуться в цех. Никому, однако, не хотелось, чтобы в такое время цех оставался без руководства. Робинтон уже слышать не мог непрерывный бой сигнальных барабанов. Через некоторое время он, правда, обнаружил, что барабанные послания почти не слышны на кухне Дома. Там он и спрятался, а Сильвина, дочка Лорры, составила ему компанию. Сколько кружек кла он выпил за время ожидания – не счесть.
Лорра три Оборота назад вернулась к родне, в Южный Болл, и теперь Сильвина, такая же темноволосая и такая же энергичная, как мать, сделалась хозяйкой Дома арфистов. Робинтону нравилось ее спокойное, рассудительное отношение к делам и бедам цеха; после того, как Робинтон достаточно долго пробыл в цехе, их былая дружба возродилась, а потом как-то само собою вышло, что Сильвина стала частенько делить с ним постель. У нее хватало такта не заговаривать о печали в глазах Робинтона, хотя она знала, что за десять Оборотов его воспоминания о Касии так и не потускнели. Сильвина принимала Робинтона таким, какой он есть, и ничего от него не требовала, и за это Робинтон был ей глубоко признателен. Она была так же великодушна, как Лорра.
– Барабаны смолкли, – сказала вдруг Сильвина, собиравшаяся налить Робинтону очередную чашку кла.
– Да, действительно, – отозвался Робинтон, осознав, что не чувствует больше дрожи, проникающей даже сквозь каменные стены Дома. Он сглотнул, и Сильвина, глядя, как он мается, улыбнулась.
– Можешь пока подождать и посчитать.
– А что, если...
Заслышав шаги на лестнице, Робинтон умолк. К кухне кто-то приближался – как минимум, двое.
Сильвина придвинулась поближе и сжала его руку.
В дверях показались улыбающиеся Оголли и Джеринт; они принесли с собой пачку небольших листков пергамента.
– Мастер Робинтон, согласны ли вы принять на себя обязанности главного мастера этого цеха? – церемонно вопросил Оголли, но широкая улыбка и радость в глазах неопровержимо изобличали его истинные чувства.
– Согласен, – отозвался Робинтон; у него внезапно пересохло в горле.
– По единогласному... – Джеринт сделал паузу, чтобы Робинтон осознал значение сказанного, – решению всех мастеров нашего цеха вам надлежит занять эту должность и принять все связанные с нею почести, привилегии, исключительные права... и все это кошмарное количество работы!
Он шагнул вперед, схватил руки Робинтона и крепко пожал.
– Клянусь Первым Яйцом, Роб! До чего же я рад, что выбрали тебя!
– А кого ж еще? – поинтересовался Оголли и, отпихнув Джеринта, тоже пожал руку новоиспеченному мастеру-арфисту. – Кого ж еще мы могли избрать, мальчик мой? Кого? Мерелан так... – глаза Оголли наполнились слезами, и голос дрогнул, но старый арфист все-таки договорил: – Так гордилась бы тобой!
Робинтон крепко пожал руку Оголли, чувствуя, как что-то сдавило ему горло. Он был глубоко тронут тем, что и другие хранят память о милой его маме.
– Да, она бы очень радовалась...
– Она всегда говорила, что ты станешь главным арфистом, – подала голос Сильвина. Она обняла Робинтона за шею и звучно чмокнула в щеку. – Мама будет так за тебя рада, Роб, так рада! Она с самого твоего детства твердила, что тебя, дескать, ждет великое будущее.
– Роб, Петирон помогал нам подсчитывать голоса, – вклинился Джеринт, и в глазах у него заплясали озорные огоньки.
– Он тоже гордится тобой, Робинтон... – самым серьезным тоном произнес Оголли. – Правда-правда!
Робинтон лишь кивнул в ответ. Сильвина тем временем принялась хлопотать у буфета; она извлекла оттуда бокалы и мех с вином и протянула мех Робинтону – так, чтобы он увидел ярлычок.
– Бенденское?! – обрадованно воскликнул Робинтон.
– Дженелл сам его заказал – специально ради сегодняшнего дня! – сообщила Сильвина. – И я его сберегла, – добавила она, смерив Джеринта укоризненным взглядом, – так что открывай! Здесь хватит на всех!

Когда на следующее утро Робинтон вошел в кабинет мастера-арфиста, у него все еще здорово гудело в голове. Внезапно он заметил, что кто-то его ожидает, и резко остановился. Это был Петирон. Отца не было среди тех, кто вчера вечером пил за здоровье нового главного арфиста, и Робинтон на всякий случай отметил про себя этот факт.
– Робинтон, я хочу, чтобы одним из первых твоих распоряжений в этой должности стало новое назначение для меня, – чопорно произнес Петирон. – Я думаю, ты хорошо справишься с должностью мастера-арфиста. Я желаю тебе всего наилучшего, но мне кажется, что мое присутствие в цехе может создать для тебя лишние затруднения...
– Но... отец...
Непривычное обращение далось ему с большим трудом, и Робинтон мысленно обругал себя за то, что это прозвучало так неловко.
Петирон едва заметно улыбнулся; похоже, он считал, что секундная заминка Робинтона достаточно подтверждает его точку зрения.
– Думаю, тебе куда легче будет вести дела, если ты не будешь опасаться... ну, того, что я с чем-то не соглашусь.
Робинтон взглянул в глаза отцу и медленно кивнул.
– Я очень ценю твою заботу, но в этом нет необходимости...
– Я настаиваю! – заявил Петирон, упрямо вздернув подбородок. Сын слишком хорошо знал этот его жест.
– Но сейчас ни в одном из Великих холдов нет...
– Я предпочел бы холд поменьше.
– Но ты – мастер, и отправлять тебя в глушь...
– Именно об этом я и прошу.
– Но у тебя же есть прекрасный новый ученик – как там его, Домек? Мне казалось, ты доволен его успехами.
Петирон фыркнул и небрежным взмахом руки отмел робкое возражение.
– Этот молодой человек считает, что уже все знает. Так что теперь удовольствие возиться с ним достанется тебе.
Робинтон ухитрился сдержать улыбку. Он слыхал, что отец с Домеком уже несколько раз крупно повздорили – из-за хроматических вариаций. Похоже, Петирон встретил наконец достойного ученика.
– Я просто думал, что... – попытался он еще раз.
– Значит, ты ошибался. Так где сейчас имеются свободные места?
И Петирон щелкнул пальцами, словно подгоняя сына.
Робинтон обошел вокруг письменного стола, на котором в строгом порядке были сложены разнообразные послания. За последние несколько недель жизни Дженелл вводил Робинтона в курс всех дел цеха, так что Робинтон знал, где среди этих пергаментов лежат запросы холдов, желающих пригласить арфиста. Он взял нужную пачку и вручил ее Петирону.
– Вот, посмотри, что из этого тебя устроит, – сказал Робинтон, неохотно смирившись с неизбежностью. Но ведь он и вправду слегка побаивался, что отец начнет оспаривать решения, которые он намеревался обнародовать в самом ближайшем будущем. Особенно если учесть, что Петирон совершенно не верил в неизбежное возвращение Нитей. И вряд ли он одобрит, что Робинтон рекомендует обучать учеников четвертого года теории композиции. Да, если Петирон уедет, это и вправду значительно упростит дело.
– Я дам понять остальным мастерам, что этот перевод производится по моему желанию, а не по твоему, Робинтон, – сказал Петирон. Он выбрал из пачки пергаментов один и вручил его сыну. – Вот это мне подойдет.
Робинтон взглянул на письмо и удивленно сощурился.
– Холд Полукруглый? Отец, но зачем? Это же край света! Я там бывал. Туда можно попасть либо морем, либо на драконе, и никак иначе.
– Однако же он расположен в Нератском заливе, и любой приличный капитан сможет отвезти меня туда. Они уже шесть Оборотов сидят без арфиста. Чтобы исправить упущение такого масштаба, придется немало потрудиться. Ты ведь так нерушимо уверен, что каждый должен знать все обучающие Баллады. Что ж, вот достойная задача для меня.
– Но есть же холды в Керуне, и вот этот, на реке Телгар...
– Я выбрал Полукруглый. Не нужно мне мешать, Робинтон.
– Ну, пожалуйста, подумай еще немного! – взмолился Робинтон. Полукруглый был слишком сильно оторван от мира, и это беспокоило Робинтона.
– Я уже выбрал, мастер-арфист.
И с этими словами Петирон, церемонно поклонившись, покинул кабинет.
– Клянусь Первым Яйцом!
Робинтон шлепнулся в удобное кресло, которое некогда занимал Дженелл. Сумеет ли он когда-либо оправдать надежды Дженелла и стать достойным мастером-арфистом? Он уже принял свое первое решение на новой должности – или это решение приняли за него?
Робинтон от души надеялся, что решение это было правильным.

Глава 16

Большей частью обязанности Робинтона в тот Оборот сводились к тому, чтобы просто поддерживать обычный ход вещей: он принимал новых учеников, перевел нескольких достойных учеников в подмастерья и утвердил в звании одного мастера – Джеринта, принявшего дела у одряхлевшего Горэзда.
Ф'лон пришел в восторг, узнав, что его друг сделался-таки мастером-арфистом, и всегда прилетал по первому же сигналу, чтобы доставить Робинтона в любой холд или цех, где требовалось его присутствие. Робинтон частенько пользовался помощью всадника: ведь роль посредника заставляла его постоянно перемещаться, причем быстро и на огромные расстояния. Кроме того, Робинтон никогда не оставлял надежды подыскать новых кандидатов для цеха арфистов – из числа тех, кого местные арфисты проглядели. Но лишь одна девушка-певица привлекла его пристальное внимание – а родители девушки решили, что она еще чересчур молода, и не отпустили ее из дома. Ей было шестнадцать лет, и она обладала мелодичным голосом, который легко можно было отшлифовать. Но решающим стало то, что у девушки обнаружился поклонник из соседнего холда, за которого она желала выйти замуж. Пение интересовало ее лишь постольку-поскольку.
А еще Робинтону надлежало непременно присутствовать на Встречах и на заседаниях Конклава, собиравшегося хотя бы раз в Оборот. Фэкса на эти совещания никогда не приглашали. Лорды-холдеры вообще не желали о нем говорить, даже когда Робинтон, Мелонгель, Ф'лон и Тарафел пытались поднять вопрос о наглом, незаконном захвате власти.
– Да что вы так беспокоитесь? – сердито поинтересовался как-то ворчливый пожилой лорд Айгенский. Лицо его было изборождено морщинами (последствия возраста и привычки постоянно щуриться, порожденной жарким солнцем его родного края). – Насколько я помню, этот Фэкс приходится старому Фарогаю племянником, и если сыновья Фарогая...
– Фаревен убит.
– Ну да, да, все так говорят. Но раз Фэкс принадлежит к роду владетелей Плоскогорья и раз второй сын Фарогая – как там его звали...
– Зовут, – твердо поправил лорда Робинтон. – Его зовут Барген.
– Да, Барген. У него ведь не хватило духу выйти на поединок, верно? Значит, это не тот лорд, за которым пойдут холдеры.
Мелонгель попытался возразить, но Теснер Айгенский оборвал его:
– А никому в голову не приходило, что Фарогай, может быть, хотел, чтобы его холд достался тому, кто сильнее? А? Вдруг Фарогай сам велел Фэксу принять холд?
На это никто не сумел ответить достойно – даже Робинтон. Он все ломал голову, как бы ему подипломатичнее объяснить лордам, насколько сильно его тревожит агрессивность Фэкса. Ведь еще в те времена, когда Робинтон только собирался жениться на Касии, Мелонгель задавался вопросом: а действительно ли барабанные сообщения, передаваемые от имени Фарогая, исходили от старого лорда?
Но, как в том споре, Робинтон незаметным тычком заставил Ф'лона смолчать. Предводитель Вейра имел привычку в серьезных вопросах изъясняться без обиняков, а Робинтону не хотелось, чтобы Ф'лон еще сильнее настроил против себя лордов-холдеров.
– Зачем ты это сделал? – сердито спросил Ф'лон, когда они остались наедине. – В кои-то веки нам удалось заставить их хотя бы заговорить об этом!
– Есть такая старая поговорка: «Человек, убежденный против воли, остается при прежнем мнении». – Робинтон вздохнул и покачал головой. – Нам придется подождать, пока Фэкс еще что-нибудь не предпримет.
– Или пока не начнется следующее Прохождение!– с горечью произнес Ф'лон. – Только тогда уже будет поздно!
– Или в самый раз, – сказал Робинтон, представляя, как запаникуют все эти обленившиеся маловеры при появлении Нитей – и холдеры, и мастера.

В конце следующей весны Шнырок доставил новые вести о действиях Фэкса.
– Этот тип захватил еще один холд, – сказал Шнырок, пробравшись поздно вечером в покои Робинтона. Одет он был как скороход, только шел босиком, а башмаки, подбитые шипами, нес в руке. – Я знаю, что время уже позднее, но свет в вашем окне вновь привел меня к вашему порогу, – добавил он с усмешкой и остановился у сундучка, в котором Робинтон хранил бокалы и вино.
Тяжелые башмаки глухо стукнули об пол.
– Какой? – спросил Робинтон. Ему тоже нужно было выпить: всухую такие новости не проглотишь.
– Небольшой, – сообщил Шнырок. – Наш самозваный лорд трех холдов не очень жаден. Просто богатый, процветающий холд. Он ничем не брезгует!..
Робинтон промолчал. Он понимал, что Шнырок хочет дать выход гневу.
– И принадлежал он благородному Радхарку, холдеру Тиллека!
– Думаю, Мелонгель такой наглости не спустит.
– А! – Шнырок поднял палец. – Так ты еще не слыхал, что Мелонгель болен?
Робинтон выпрямился.
– Нет. Не слыхал.
– Он упал со скакуна.
– Но Мелонгель всегда был хорошим наездником!
Шнырок мрачно улыбнулся.
– И остался им. Только вот скакуна накормили чем-то таким, что он забился в конвульсиях, рухнул и придавил седока.
– Но как Фэксу удалось?..
– Неизвестно. Мелонгелю здорово повезло, что он вообще остался в живых.
– Клостан – замечательный целитель.
Шнырок кивнул.
– Да. Но он очень обеспокоен. У Мелонгеля переломаны чуть ли не все кости. Не исключено, что он никогда больше не сможет ходить.
Робинтон в гневе грохнул кулаком по столу.
– Но как!..
Шнырок сделал указательным и большим пальцем такой жест, словно он отсчитывает монеты; лицо его при этом сделалось до чрезвычайности циничным.
– Фэкс умело использует страх. А еще он умеет покупать услуги и преданность. Не знаю, как именно он этого добился. Но твердо могу сказать: это его рук дело. Отерел – хороший парень. Но сможет ли он справиться с такой проблемой, едва взяв в свои руки управление холдом?
– А как там Ювана?
Робинтон считал, что он в долгу перед леди Тиллекской: она столько хлопотала над ним после смерти Касии...
– Трудится вместе с Клостаном не покладая рук. Возможно, им даже удастся совершить чудо, и Мелонгель выкарабкается.
– Ты сказал, что за этим происшествием стоит Фэкс. Это только твои догадки или?..
Шнырок рассмеялся.
– Да кому ж еще это быть? Слишком уж все своевременно получилось. Фэкс женился, – он криво усмехнулся, – на недавно осиротевшей старшей дочери почившего тиллекского холдера. Естественно, ни о каких родственниках мужеска пола уже нет ни слуху, ни духу.
Робинтон, не сдержавшись, снова грохнул кулаком по столу.
– Да неужели с этим ничего нельзя поделать?!
– Прямо сейчас – нет, потому что нас никто не поддержит, – уверенно сказал Шнырок. – Этот тип решил завладеть всем западным побережьем. Он постепенно, шаг за шагом продвигается туда, устраняя, – он чиркнул большим пальцем по горлу, – всякое сопротивление. У него теперь много жен – куда больше, чем мог бы пожелать благоразумный мужчина. В Хартии говорится что-нибудь насчет того, сколько жен может быть у одного человека?
– Нет, – задумчиво отозвался Робинтон, пощипывая верхнюю губу. – Собственно, она вообще не касается взаимоотношений между отдельными людьми. По крайней мере, нормальных взаимоотношений. Хотя там есть места, говорящие о насилии... – Робинтон приумолк. – Скажем, об изнасиловании или ином принуждении.
– Эту чертову Хартию писали идеалисты.
– Очень на то похоже. Но в большинстве случаев она работает.

Предыдущая страница 20 Следущая страница


Энн Маккефри

Шнырок состроил недовольную гримасу.
– В большинстве! А нам нужно что-то сделать с тем несчастным меньшинством, которое сейчас угнетает Фэкс!
Робинтон покачал головой.
– Я делаю все, что могу, чтобы убедить лордов-холдеров.
Шнырок перегнулся через стол. Взгляд его стал пристальным и встревоженным.
– Ты умеешь обращаться со словами, арфист. Ну так найди же нужные слова, пока не стало слишком поздно!
Робинтон кивнул. Но и он, и сам Шнырок прекрасно понимали, почему лордам-холдерам не хочется действовать – ни вместе, ни поодиночке. Так что же, спрашивается, может заставить их покинуть свои уютные и, как они надеются, неприступные холды? Робинтон содрогнулся. Фэкс уже совершил немало преступлений. Мастер-арфист покачал головой. Непостижимо! Какое же несчастье способно расшевелить лордов? Ф'лон?.. Нет, Фэкс, конечно, с радостью убрал бы Ф'лона с дороги, но Перну нужна сила и вера предводителя Вейра. А Дженеллу нужен был Робинтон на должности главного арфиста.
Шнырок допил вино и поставил бокал на стол.
– Я буду держать глаза и уши открытыми, – сказал он Робинтону. – И я бы, пожалуй, устроился тут у тебя в свободной комнате... если, конечно, ты не ждешь сегодня других гостей.
Робинтон предпочел проигнорировать нахальную улыбку и понимающий взгляд вездесущего арфиста – но то, что Шнырку известно об его отношениях с Сильвиной, Робинтона ничуть не удивило.
– Шнырок, ведь официально ты считаешься скороходом? – усевшись, поинтересовался Робинтон. Надо написать Юване и сказать, что если мастер-арфист может быть ей хоть чем-то полезен, то он всецело в ее распоряжении.
– Конечно, я позабочусь о том, чтобы письмо передали Юване в руки, – сказал Шнырок, уже взявшись за дверную ручку. – Она будет рада получить весточку от тебя.
Да, Шнырок подмечал все, что происходило вокруг него.

«Похоже, Фэкс готов захапать все, что видит вокруг себя», – размышлял Робинтон. Да, он знал, что Тарафел послал Фэксу протест по поводу нескольких мелких холдов, якобы случайно попавших под его контроль, – но тем дело и закончилось...
Нет, не закончилось. Незадолго до окончания Оборота Мелонгель скончался от лихорадки, столь часто обрушивающейся в зимнее время на Тиллек-холд.
Робинтон немедленно вызвал Ф'лона, и они вдвоем отправились в Тиллек, чтобы поддержать в трудный час Ювану. Этот визит нелегко дался Робинтону – ему казалось, будто дух Касии и поныне витает в стенах Тиллека; но он постарался отринуть воспоминания и полностью сосредоточить свое внимание на Юване и ее охваченных горем детях.
– Ты слыхал, что это... падение Мелонгеля... возможно, не было несчастным случаем? – шепотом спросил Грож у Робинтона, когда они вслед за носильщиками, несущими тело Мелонгеля, взошли на борт «Северной девы».
– Слыхал. Тебе тоже так кажется?
– Многовато всего для простого совпадения – не находишь? Как-то странно, когда нормальное, здоровое животное вдруг падает и начинает биться в конвульсиях – и попутно размазывает по земле своего всадника, – Грож фыркнул. – Скакунов пьянь-травой не кормят, и у себя на полях фермеры выпалывают ее до последнего росточка. Значит, кто-то намеренно подложил ее скакуну в ясли.
Робинтон согласно кивнул, а затем пробрался на нос корабля и занял место рядом с Миннарденом – чтобы в последний раз сыграть для Мелонгеля. Когда ветер унес последние ноты и волны приняли тело Мелонгеля, Робинтон вдруг словно услышал последний, расстроенный аккорд, что некогда издала почти на этом самом месте другая арфа.
Он склонил голову, и окружающие некоторое время не трогали мастера-арфиста, уважая его желание побыть одному.

В течение следующего Оборота Робинтон постоянно гадал, что же произойдет дальше, Фэкс пока не предпринимал явных действий по расширению своих владений. Но ни Шнырок, ни Робинтон не доверяли этому затишью. Отерел, утвержденный Конклавом в правах наследника вместо отца, усилил пограничную стражу. Сделал он это по совету Шнырка – переданному через Робинтона. Кроме того, мастер-арфист посоветовал Отерелу почаще навещать места, граничащие с Плоскогорьем, чтобы укрепить решимость людей. Поскольку большинству холдеров на границе доводилось принимать у себя беженцев, спасавшихся от Фэкса, они с величайшей готовностью подчинялись своему лорду.
Весной того Оборота Сильвина сообщила Робинтону, что ждет ребенка.
– Я женюсь на тебе... – начал было Робинтон.
– Нет, не женишься. Потому что я вовсе не желаю быть супругой главного арфиста Перна.
– То есть как?
Робинтон попытался обнять Сильвину, но женщина отстранилась, и взгляд ее сделался строгим.
– Я... я очень тебя люблю, Роб. И мы прекрасно друг другу подходим... в неофициальном союзе. Но я не выйду за тебя замуж.
Она тряхнула головой, желая подчеркнуть последнюю фразу, а потом смилостивилась над Робинтоном и нежно коснулась его руки.
– Касия... Вот кого ты зовешь по ночам... Она по-прежнему остается твоей женой. Я не стану соперничать с... с мертвой. – Сильвина вздрогнула, но ласково улыбнулась Робинтону. – Из тебя, Роб, получится хороший отец. И наш ребенок не будет страдать от недостатка родительской любви.
Робинтон много раз пытался переубедить Сильвину – особенно после того, как ее начало тошнить по утрам и он однажды оказался тому свидетелем. Но Сильвина оставалась непреклонна. Главным ее доводом был пример Дженелла и Бетрис.
– Ты любишь цех арфистов куда сильнее, чем мог бы полюбить... другую женщину. Возможно, если бы Касия осталась жива, все могло быть иначе... да и то я не уверена, – сказала Сильвина со свойственной ей прямотой.– Моя мать любила арфистов – всех арфистов. Боюсь, я унаследовала это роковое пристрастие. Я ведь о тебе забочусь, Роб...
– И не раз уже это доказывала.
И Робинтон тепло улыбнулся Сильвине. Он наконец-то начал понимать, что стоит за ее упорным стремлением к независимости.
– Тебе виднее. Но я предпочту не связывать себя никакими узами. И, кроме того, я не думаю, что мне понравится сносить какие-то ограничения в личной жизни.– Она одарила Робинтона игривой, лукавой усмешкой. – Вокруг так много привлекательных мужчин!
Но Робинтон знал, что у Сильвины не было хоть сколько-нибудь серьезных отношений ни с кем, кроме него.
А потому мастер-арфист позаботился, чтобы все в цехе арфистов и Форт-холде узнали, что он признает ребенка Сильвины своим и готов всячески о ней заботиться. Когда ему удавалось среди бесчисленных своих обязанностей выкроить хоть немного свободного времени, Робинтон проводил его с Сильвиной.

Когда Робинтон рассказал о грядущем событии Ф'лону, предводитель Вейра пришел в восторг – и спросил, сколько колыбельных Робинтон уже сочинил. О Касии они по молчаливой договоренности не упоминали. Ф'лон, в кои-то веки проявив заботу о других, поинтересовался, собирается ли Робинтон жениться.
– Нет. – Робинтон состроил удрученную мину. – Я просил Сильвину выйти за меня замуж, но она отказалась.
Ф'лон смерил друга долгим задумчивым взглядом.
– Я восхищаюсь мудростью этой женщины. Из тебя получится любящий отец – и отвратительный муж. Подумай хотя бы обо всех... э-э... подругах, которых тебе пришлось бы игнорировать!
Робинтон рассмеялся – правда, несколько натянуто. Но перед Ф'лоном притворяться было бессмысленно. Всадник прекрасно знал, что многие жительницы холдов радостно встречают Робинтона – и не только его музыка дарит им удовольствие.
Срок родов Сильвины близился. Робинтон старался как можно реже покидать цех. Впрочем, зима выдалась холодной и буранной, и Робинтона нечасто приглашали выступать посредником в спорах. Зато он очень много занимался с учениками и остался ими доволен. Изысканную музыку Петирона теперь никто не исполнял – просто потому, что цех сейчас не располагал ни единым колоратурным сопрано. Правда, Робинтон умудрился уговорить Халанну приехать на окончание Оборота и спеть дуэтом с ним – ту самую Балладу, которую они некогда исполняли вместе. Он в очередной раз попытался убедить Халанну вернуться в цех и даже предложил ей титул мастера, но Халанна отвергла его предложение.
– Что? Постоянно жить в эдакой холодине? Нет, Роб, уволь. Хотя это, конечно, очень любезно с твоей стороны – предложить мне столь почетный пост.
– Но ведь так люди мало-помалу решат, что в цех арфистов просто не хотят принимать женщин! – попытался возразить Робинтон, продолжая давний спор. Но Халанна лишь улыбнулась.
– Если у моей дочери появится склонность к музыке, я пришлю ее сюда. Обещаю.
– А может, ты ее пришлешь в любом случае? – умоляюще попросил Робинтон.
– Экий ты!
И с этим непонятным возгласом Халанна удалилась.

Точно в срок Сильвина родила прекрасного, крупного мальчика, и Робинтон, впервые взглянув на младенца, был просто очарован. Правда, Сильвина выглядела до странности подавленно, но сперва Робинтон приписал это усталости, накопившейся за последний месяц беременности. Затем он обратил внимание, что младенец ведет себя чересчур тихо: ест, спит и лишь изредка пищит, тоненько и раздраженно.
– Ну, так все-таки, Сильвина, что с ним неладно? – спросил Робинтон.
Ребенок слегка пошевелил пухлыми ручонками и снова впал в оцепенение.
Сильвина печально вздохнула.
– Во время родов пуповина обмоталась у него вокруг шеи. Джиния сказала, что ему из-за этого не хватало воздуха.
Робинтон уставился на Сильвину. Он уже осознал, что с его ребенком что-то не в порядке, но разум отказывался воспринимать этот факт.
– И?.. – тихо спросил он, медленно опускаясь в ближайшее кресло и чувствуя, как все его мечты рассыпаются прахом.
– Он будет... умственно отсталым, – сказала Сильвина. – Мне уже приходилось сталкиваться с подобным. Я видела двух таких детей. Но они были добрые. И послушные.
– Добрые? И послушные?
Робинтон попытался осознать, что же это означает применительно к его ребенку. А потом он обхватил голову руками и попытался прогнать все возникшие в его воображении картины. Какая насмешка судьбы! Его первый – и единственный – ребенок будет добрым и послушным – но не любопытным, сообразительным, высоким, красивым – не тем, о котором он мечтал...
– Ох, Роби, ты просто не представляешь, до чего же мне жаль, что все так вышло! – Сильвина погладила его по голове. – Пожалуйста, не надо меня ненавидеть. Я так хотела подарить тебе... хорошего ребенка...
– О чем ты, Вин? Как я могу тебя ненавидеть? – Робинтон краем глаза взглянул на младенца. – Да и его тоже. Я буду заботиться о вас обоих...
– Я знаю, Роб.
А что еще тут можно сказать, он даже не знал. На протяжении первого Оборота Робинтон внимательно следил за Камо. А вдруг ребенку все-таки станет лучше? Вдруг острый ум, который должен был достаться ребенку по наследству, как-то проявит себя? Когда Камо впервые улыбнулся ему, Робинтон приободрился.
– Он знает твой голос, Роб, – печально пояснила Сильвина. – И знает, что ты всегда приносишь ему что-нибудь вкусненькое...
Сильвина даже не дотронулась до маленького барабана, принесенного Робинтоном, а ведь он сделал его сам, специально для малыша. Ребенок же уставился на барабанчик тем же безучастным взглядом, что и на все игрушки, какие ему предлагали.
– У него очень милая улыбка, – сказал Робинтон. И с тем ушел.

Глава 17

Шнырок снова объявился поздним вечером второго месяца нового Оборота. Он выглядел очень утомленным.
– Опять он за свое, – сказал Шнырок, роняя на пол потрепанную кожаную куртку и наливая себе вина. Он залпом опорожнил стакан.
– Может, тебе принести супу? – предложил Робинтон, заметив, что Шнырок промерз до костей, и поднялся с места. Шнырок помотал головой, налил себе еще стакан и подошел поближе к очагу.
– За что – за свое?
– За свои фокусы, – ответил Шнырок, с благодарностью рухнувший в освобожденное Робинтоном удобное кресло. – Я разузнал, как он захватывает холды – и большие, и малые.
– Что, правда? – Робинтон, ловко подцепив ногой табуретку, пододвинул ее поближе к очагу и уселся поудобнее, приготовившись слушать. – Давай, рассказывай!
– О, ты получишь от меня подробнейший доклад!
– Если ты не свалишься спать.
– Нет уж. То, о чем мне придется докладывать, уж точно не даст мне спокойно уснуть, – с горечью ответил Шнырок. Он допил второй стакан. – Знаю, что жаль так переводить славное бенденское, Роб. Но сейчас оно и к лучшему.
– Я тебя слушаю, – терпеливо сказал Робинтон, в третий раз наливая Шнырку.
На сей раз Шнырок пил не спеша.
– Он является к избранной жертве, весь такой любезный и обаятельный, и вовсю расхваливает хозяина холда за то, как замечательно тот управляет хозяйством. Потом он скупает на корню, что там только производят, и платит огромные деньги, именуя все товарами высшего качества. Потом он интересуется, как это им удается добиться такого прекрасного урожая на такой бедной, или, там, средней, или замечательной – или еще какой – почве – и это при такой сухой, или дождливой, или переменчивой погоде... Ну, и так далее.
– Короче, изо всех сил притворяется другом холда,– сказал Робинтон, понимающе кивая.
– Потом он присылает кого-нибудь учиться ведению хозяйства у этого холдера или начинает скупать там все, что ни попадя, да по самой высокой цене, и заставляет всех признать, как замечательно этот холдер со своей землей обращается и как он на ней процветает. И почему это они все дают себя так легко одурачить?
– Многие из горных холдов совершенно изолированы. Хорошо, если они хоть раз в Оборот выбираются на какую-нибудь Встречу.
– Это верно, – вздохнул Шнырок. – Так вот, при этом он не упускает случай сказать какую-нибудь гадость в адрес цеха арфистов, в особенности если в данном холде имеется свой арфист или холд расположен на проезжей дороге. Но делает он это очень осторожно.
Шнырок изобразил, как человек осторожненько вонзает кинжал и затем мягко его проворачивает.
– Приводит примеры того, как арфисты лгут либо приукрашивают реальные события. Сеет зерна сомнения. А потом – потом он приглашает хозяина с семейством к себе на очередную Встречу. Если наивный глупец верит ему, Фэкс предлагает прислать своих людей, чтобы заботиться о животных или обрабатывать поля, пока холдера с семьей не будет дома
– Чтобы его люди познакомились с местностью.
– Вот именно, – Шнырок хлебнул еще вина. – Недавно еще одно семейство не вернулось со Встречи. Именно так Фэкс приобрел в собственность холд Кеож.
– Это, значит, уже...
– Уже четыре.
– Понятно...
Тут Робинтон заметил, что Шнырок все еще дрожит, несмотря на вино и очаг.
– Послушай, Шнырок, дай я с тебя хоть сапоги сниму. Они, похоже, мокрые.
– Ты – единственный человек, которому я могу даровать привилегию снимать с меня сапоги, – отозвался неунывающий Шнырок.
Он задрал левую ногу, а Робинтон, повернувшись к нему спиной, ухватил скользкую кожу. Шнырок тут же уперся правой ногой в седалище Робинтона.
– Я знаю многих, кто был бы счастлив дать пинка главному арфисту Перна! – хихикнул он.
И пихнул-таки Роба – разумеется, только затем, чтобы помочь снять с себя промокший сапог.

Вопреки неутешительным вестям, что принес Шнырок, Фэкс снова притих. Судя по всему, он сейчас довольствовался тем, что объезжал разросшиеся границы своих владений и, как саркастически выразился Шнырок, «уговаривал» зависимых холдеров работать побольше.
Непозволительно для мастера-арфиста раздумывать лишь о том, что предпримет дальше Фэкс. Надо было управлять цехом, со всеми его проблемами и повседневной рутиной. Особенно важным это стало сейчас, когда предубеждение против арфистов неуклонно усиливалось. Однако, услышав, что Неморт'а только что успешно поднялась в брачный полет с Сайманит'ом, Робинтон отправил поздравления и лично посетил Ф'лона. Ф'лон, похоже, был крайне доволен собой.
– Как тебе это удалось? – спросил Робинтон, наполняя два стакана из меха с бенденским вином, которое принес Ф'лон, чтобы отметить событие.
– Ну, сперва пришлось долго морить их обеих голодом. Никогда бы не подумал, что драконья королева может быть такой упрямой. Чтобы отобрать у нее жратву, понадобились все бронзовые драконы. Она выбиралась из Вейра по ночам и отправлялась на охоту.
– Кто? Йора или Неморт'а?
Ф'лон растерянно уставился на Роба, потом расхохотался.
– Ну конечно, я говорил о Неморт'е! Что до Йоры, полагаю, у нее по всему Вейру припрятано съестное, потому что ее нам так и не удалось заставить похудеть до приемлемых габаритов. Но Неморт'а доставила нам куда больше забот. Верно говорят: каков дракон, таков и всадник. Однако нам удалось помешать ей обожраться в очередной раз, когда она сделалась ярко-золотой. Ох, и стервозна же она в полете!
Ф'лон потряс головой, на лице его появилась странная ухмылка.
– Но Сайманит' себя показал! Догнал ее и сделал все как надо.
Он шумно выдохнул.
Робинтон едва не заржал, но сдержался, хоть и не без труда. Интересно, как Ф'лон в такие моменты управляется со своей неповоротливой супругой? Впрочем, есть вещи, которые обсуждать не следует, даже с таким добрым другом, как Ф'лон.
– Так она должна отложить кладку зимой?
– Если она ее вообще отложит!
– Яиц может оказаться втрое больше, чем в прошлый раз.
– И они нам вот как понадобятся – все до единого!
Ф'лон осушил бокал и разбил его о край очага. Робинтон, хотя ему и жаль было двух красивых бокалов, последовал его примеру.
– Я сам прилечу за тобой, когда подойдет время Запечатления. Оба моих сына будут в нем участвовать.
К тому времени, как Робинтон сообразил, что младшему из них исполнится всего десять, Ф'лон уже был за порогом.
– Ну что ж, в конце концов, он – предводитель Вейра, – пробормотал себе под нос Робинтон. – А драконы сделают правильный выбор.
Он очень на это надеялся.
На той неделе к нему пожаловал еще один, совершенно неожиданный гость, и визит этот имел не менее неожиданные последствия.
В дверь его покоев постучалась Сильвина.
– К тебе двое гостей, Роб, – сказала она, широко улыбаясь, и распахнула дверь, чтобы впустить их.
Робинтон немедленно поднялся, приветствуя вошедших: седовласого мужчину и ужасно неуклюжего, застенчивого паренька с круглыми глазами, такими испуганными, что Робинтон постарался улыбаться как можно радушнее. Мужчина подтолкнул паренька вперед. На руке мужчины не хватало двух пальцев. Он поклонился мастеру-арфисту с большим достоинством.
– Ты меня, должно быть, не помнишь, – сказал он, – однако я свою кузину Мерелан никогда не забывал.
Покалеченная рука, низкий голос, загорелое, обветренное и смутно знакомое лицо – все это и в придачу тяжелые сапоги помогли Робинтону отгадать загадку.
– Ранту?!
– Ага! – И пришелец расплылся в широкой улыбке. – Ранту из глухого леса. Надо же, ты еще помнишь мое имя – а ведь столько воды утекло!
Робинтон энергично потряс протянутую руку и пригласил обоих садиться, жестом попросив Сильвину принести угощение.
– Да, сколько времени прошло! И не счесть, сколько Оборотов! – сказал Робинтон. – Я до сих пор помню то лето, и море, и всех моих кузенов – я даже не подозревал, что их столько!
– Я слыхал, Мерелан померла, и уже довольно давно, – сказал Ранту, слегка помрачнев. – Я помню, как она временами пела на Встречах в Южном Болле.
– У тебя был прекрасный голос – она частенько его вспоминала.
– Да ну? – Старик просиял. Парень заерзал в кресле, не зная, что ему делать и как себя вести.
– Честное слово, – дружелюбно сказал Робинтон и слегка развернулся к мальчику, показывая, что он тоже может принять участие в беседе.
Ранту прокашлялся и подался вперед.
– Ну, я, собственно, за этим приехал.
– Как так?
– А вот так. – Ранту взял парнишку за плечо. – Это мой внук, Сибелл. Он умеет петь. Я хочу, чтобы он стал арфистом – ежели таланту хватит, конечно.
– Так это же прекрасно, Ранту!
– Ему тут будет лучше, куда лучше, чем в лесах. Я ведь не забыл твоего отца, знаешь ли, – лукаво усмехнулся Ранту. – Похоже, он был о нас не слишком высокого мнения.
– Ну, что ты...
– Э-э, не пытайся приукрашивать правду, парень – то есть, прошу прощения, мастер-арфист...
Ранту внезапно сообразил, что не по чину ему делать замечания такой важной персоне.
Робинтон рассмеялся.
– Ему просто было обидно потерять такой многообещающий дар!
– Я хочу, чтобы у Сибелла было будущее, – сказал Ранту. – Парень шустрый, уже сейчас играет на свирели, которую сам сделал, и на нашей старой гитаре. Все обучающие песни и Баллады он уже выучил назубок. Своего арфиста у нас там нет – больно холд маленький, – но я позаботился, чтобы Сибелл научился всему, чему можно было.
Робинтон обернулся к мальчику. Тот сидел как на иголках и, когда мастер-арфист посмотрел на него, вздернул голову. Паренек был такой же загорелый, как и дед, с копной выгоревших на солнце волос и широко расставленными темными глазами, которые потихоньку вбирали все, что находилось в комнате, от инструментов на стене до нот, набросанных на грифельной доске. Как прикинул Робинтон, мальчишке было одиннадцать-двенадцать Оборотов от роду. Кожа да кости, но со временем обещает вырасти крепким и высоким. Костлявые запястья и лодыжки торчали из рукавов и штанин слишком короткой одежды.
– Я тоже начал со свирели, знаешь ли, – мягко сказал он и указал на свирель, висящую на стене.
Парень, похоже, удивился.
– Ты привез с собой свою? – спросил Робинтон.
– Да он с нею не расстается! – гордо сказал дед и подмигнул Сибеллу.
Парнишка сунул руку за пазуху и вытащил многоколенчатую свирель, которую носил под рубашкой, подальше от посторонних глаз.
Робинтон встал и снял со стены свой собственный детский инструмент. Он улыбнулся Сибеллу, приспосабливая свои взрослые пальцы под отверстия, рассчитанные на маленькую руку. Потом быстро сыграл гамму и взглянул на Сибелла. Мальчишка слегка удивился, усмехнулся и повторил гамму, быстро и верно.
– А как насчет этого?
И Робинтон сыграл арпеджио.
Парень улыбнулся шире, поднес флейту к губам и воспроизвел мелодию.
– Какую из учебных Баллад ты больше всего любишь? – спросил Робинтон.
Мальчик заиграл Балладу о Долге – далеко не самую простую в исполнении. Робинтон присоединился к нему, дополняя основную мелодию несложными вариациями на флейте. Глаза Сибелла заблестели – он принял вызов, и два флейтиста завершили напев довольно цветистой кодой, поскольку Сибелл принялся плести свои собственные вариации.
Робинтон довольно хмыкнул.
– А спеть сможешь, пока я буду тебе аккомпанировать?
Высокий дискант мальчишки ни разу не сорвался – стало быть, кто-то все же научил его кое-каким секретам певческого мастерства. Голос у парня оказался приятный, к тому же у него было хорошее чувство ритма и верная интонация – он явно понимал, о чем поет. Да, Шонегар порадуется новому ученику...
– Вижу, что он твой родич, Ранту.
– Да и твой тоже, мастер Робинтон.
– Что да, то да!
Робинтон поневоле задумался, как хорошо было бы, если бы его сыном был Сибелл – а не несчастный дурачок Камо, но поспешно подавил недостойную мысль.
– Что да, то да, – повторил он и протянул мальчику руку. – Цех арфистов будет рад, если ты присоединишься к нам. Весьма рад.
– Не надо только ему делать поблажки – по-родственному.
– А я и не собираюсь, – заметил Робинтон и ободряюще улыбнулся Сибеллу.
В дверь постучали, Сильвина внесла поднос с угощением. В числе лакомств было и свежеиспеченное печенье. Парень потянул носом и оживился.
– Сильвина, познакомься, это Сибелл, внук Ранту. Он из холда моей матери и мой дальний родственник.
Сильвина поставила поднос на длинный стол и протянула Сибеллу руку. Мальчик вскочил на ноги, смущенно поклонился и только потом осмелился обменяться с ней рукопожатием.
– Что, новый ученик?
– И новый дискант для Шонегара. На флейте он тоже играет неплохо, – гордо сказал Робинтон. Не удержался и все же потрепал парня по голове – он был действительно рад приходу ученика. – Я познакомился с Ранту, когда был куда моложе Сибелла...
– Так вы – родич мастера голоса Мерелан? – спросила Сильвина, разливая кла и передавая вазочки с сиропом.
– Да, и мы очень, очень ею гордились, Сильвина, – с достоинством ответил Ранту.
– Мы все ею гордились, – сказала Сильвина и ласково улыбнулась новому ученику цеха арфистов.
Парнишка застенчиво улыбнулся в ответ и взял протянутую тарелку с печеньем.
Сибелл прижился быстро. Он был тих и скромен, но ненасытно жаден до всего, что имело отношение к музыке. Он то и дело заглядывал к Робинтону и спрашивал, не нужно ли ему помочь, пока все не привыкли к тому, что Сибелл сделался как бы тенью Робинтона. Сибелл начал играть с Камо, пытаясь научить его держать барабанные палочки и бить в барабанчик, который Робинтон сделал для сына. Каждый раз, когда Робинтон видел их вместе, это зрелище отзывалось болью у него в душе, однако же он не мог потребовать, чтобы Сибелл оставил его сына в покое, так же, как не мог отказаться от ненавязчивых и уместных услуг Сибелла.
– Парнишка так добр к Камо, – сказала Робинтону Сильвина однажды вечером. – Он вовсе не похож на других учеников, шумных и неуклюжих, и он, похоже, по-настоящему любит Камо... – Она осеклась и пристально посмотрела на Робинтона. – Знаешь, Роб, этот Сибелл для тебя – все равно что настоящий сын, истинный сын по духу. На самом деле, – добавила она, склонив голову набок, – Сибелл – не единственный из учеников, кто безраздельно предан тебе. Не стесняйся тратить на них душевное тепло, которое Камо все равно ни к чему. Они этого достойны, каждый по-своему, а Камо ты ничем не обделяешь.
– Увы! – с печалью отозвался Робинтон. – Если бы я мог дать мальчику хоть что-нибудь!
– Ты и так даешь ему все, что можешь. Он улыбается каждый раз, когда слышит твой голос.
Поразмыслив, Робинтон понял, что совет Сильвины сосредоточиться на многочисленных «сыновьях» был мудрым и здравым. Итак, он смирился, перестал думать о том, кем мог бы стать Камо, и, подобно матери мальчика, стал довольствоваться его радостными улыбками и хвалить за все, чему Камо мало-помалу учился: самостоятельно ходить, самостоятельно есть, выполнять мелкие поручения матери. Зачастую во всем этом ему помогал Сибелл.
Временами Робинтона навещал Ф'лон, – в особенности после того, как Неморт'а отложила на песке площадки Рождений великолепную кладку. Конечно, не втрое больше, чем в прошлый раз, однако же и двадцать четыре яйца – превосходный результат. Порой, когда Робинтон просил подвезти его на драконе, Ф'лон присылал синего всадника К'гана, но Робинтон не возражал против услуг моложавого певца Вейра. К'ган, неизменно пребывавший в хорошем настроении, сам по себе был неплохим бодрящим лекарством. И именно К'ган прилетел, чтобы доставить мастера-арфиста в Бенден-Вейр на празднество. Впервые Робинтон должен был присутствовать на Запечатлении в качестве официального лица, слишком уж редко теперь происходило это радостное событие... В летописях цеха арфистов говорилось, что в былые времена это случалось куда чаще. До того, как опустели пять Вейров...
– Старший паренек сейчас в самом подходящем возрасте, а вот сын Маноры, откровенно говоря, маловат еще для такого дела, – сообщил К'ган мастеру-арфисту, торопясь вместе с ним к синему Тагат'у, невозмутимо ожидающему их во дворе. Синий всадник дал Робинтону всего несколько минут на то, чтобы переодеться в подобающее случаю парадное одеяние, и теперь едва не силой тащил гостя на спину дракона. – Но Ф'лон не желал рисковать. Он хочет, чтобы оба его сына стали всадниками. А кладок у нас не так уж много, что правда, то правда. Да и яиц в них маловато. Эта Неморт'а слишком толстая, чтобы летать. Давай, давай, усаживайся!
– Добрый день, Тагат', – сказал Робинтон, устроился между выступами шейного гребня и погладил синего дракона по холке. Потом он попытался поудобнее пристроить гитару, но так и не сумел найти для нее подходящего места и в конце концов уложил инструмент себе на колени.
Тагат' обернулся к Робинтону. «День Запечатления– всегда добрый, арфист».
– Он мне ответил! – обрадовался Робинтон и улыбнулся К'гану.
– А-а. Да, вообще-то Тагат' не из болтливых. Даже со мной редко разговаривает. Но ты, арфист, видимо, застал его врасплох. Что ж, ему только на пользу.
Тагат' подпрыгнул и ринулся в небеса. Робинтона хорошенько встряхнуло; сперва у него что-то хрустнуло в шее, а потом арфист ткнулся носом в гриф гитары. Какая, однако, мощь таится под этой синей шкурой! Робинтон едва успел ощупать нос и убедиться, что с ним все в порядке, а К'ган уже велел дракону войти в Промежуток.
А потом они зависли над Бенден-Вейром, и Робинтон затаил дыхание. Чаша была переполнена людьми, спешившими на площадку Рождений, и драконами, взмывающими в воздух и ныряющими в верхний тоннель, откуда они могли наблюдать за церемонией. Драконьи глаза сверкали всеми оттенками голубого и зеленого и временами вспыхивали золотом от крайнего возбуждения.
Тагат' аккуратно приземлился вплотную ко входу на площадку, ловко вписавшись между двумя группами холдеров. Трубные кличи драконов предупредили арфиста и всадника, что знаменательное событие вот-вот свершится.
Робинтон съехал по боку синего дракона, поблагодарил его и К'гана и влился в людской поток.
– Сюда, Роб! – зычно окликнул его Ф'лон, размахивая руками и призывая арфиста присоединиться к нему на возвышении посреди площадки, где припала к земле Неморт'а. – Я тебя жду!
Робинтону бросилась в глаза Йора, стоящая рядом со своей королевой: грузная особа в ярко-зеленом платье, не старавшаяся скрыть своей тучности или приукрасить некогда миловидное лицо. Арфист церемонно поклонился сперва ей, а потом Неморт'е, но внимание королевы было полностью сосредоточено на небольшой кладке яиц, лежащих посреди раскаленной площадки Рождений. Йора же нервно улыбнулась в ответ. Ее толстые, потные пальцы комкали ткань платья. Робинтон всегда старался быть с ней любезен – он знал, что ей нелегко живется с Ф'лоном.
– Я уж было решил, что тебя не застали в цехе, – сказал Ф'лон, схватив Робинтона за руку так сильно, что арфист невольно охнул.
– Потише, Ф'лон, она мне еще пригодится, чтобы играть для тебя! – сказал он, отняв руку и встряхнув ею, чтобы убедиться, что она не оторвалась.
– Конечно, конечно! Ты ведь сложишь песню о том, как мои сыновья проходили Запечатление?
Робинтон не стал смеяться над гордым и встревоженным отцом. Чувства Ф'лона были видны, как на ладони: он был уверен, что оба его сына должны пройти Запечатление, но до дрожи боялся, что ни тот, ни другой не справится с испытанием.

Предыдущая страница 21 Следущая страница


Мастер - арфист

– Послушай, покажи мне их, а? – попросил Робинтон. – В этом возрасте мальчишки так быстро растут...
– Вон те двое слева, видишь? Оба в белом, разумеется, но у Фалларнона волосы, как у меня. А Фаманоран похож на мать. Помнишь Манору? Ту, что не потеряла головы в ночь, когда погиб С'лонер?
– Они и друг на друга похожи, – заметил Робинтон – он и признал их именно по внешнему сходству, а не по сбивчивому описанию Ф'лона. – Большие уже...
– Фалларнон – это тот, что повыше, – нервно добавил Ф'лон.
– Успокойся, Ф'лон, – сказал Робинтон. – Все у них получится.
– Ты думаешь? – с тревогой осведомился Ф'лон.
– Это ты у меня спрашиваешь?
– У тебя, у кого же еще?
«Он действительно спрашивает у тебя», – прозвучал в ушах Робинтона голос Сайманит'а.
– Разумеется, получится. Они пройдут Запечатление, Ф'лон. Как может быть иначе? Успокойся. Наслаждайся моментом.
Ф'лон нервно потер ладони. Они были почти такие же потные, как у Йоры. Йора то и дело выглядывала из-за шеи золотой королевы. Вот уж кто был возбужден, так это она. Робинтон поневоле проникся сочувствием к бедняжке.
– Вот и Сайманит' говорит, что пройдут, – соврал Робинтон, покосившись на бронзового дракона, который сидел на утесе над своей королевой. Сайманит' удивленно завращал глазами.
– А уж кому и знать, как не ему, верно? – сказал Ф'лон. И тут раздался первый громкий треск. Всадник стиснул руку Робинтона, точно клещами.
Робинтон изо всех сил старался не морщиться. Забавно все-таки видеть предводителя Вейра, обычно столь надменного, самоуверенного и агрессивного, – беспомощным и растерянным.
– Бронзовый! – вскричал Ф'лон и весьма чувствительно сдавил запястье Робинтона.
– Эй, мне этой рукой еще играть! – напомнил Робинтон, отцепляя пальцы всадника.
– Когда первым появляется бронзовый, это добрый знак! – твердил Ф'лон.
– Да потише, ты!
Бронзовый малыш разбил скорлупу вторым энергичным толчком носа.
– Молодец! – воскликнул Ф'лон. – Видел, видел, Робинтон?
Робинтон кивнул. Видел он и тревожное, побагровевшее от волнения лицо Йоры. Исход сегодняшнего Запечатления для нее, пожалуй, был еще важнее.
Бронзовый малыш завопил, требуя еды, выгнул шею и, поколебавшись еще пару мгновений, направился прямиком к сыновьям Ф'лона. И настойчиво боднул того, что повыше. Младший брат отступил в сторонку.
– Его зовут Мнемент'! – торжествующе закричал мальчишка, прижимая влажную голову дракончика к своей груди.
Ф'лон издал странный звук, не то всхлип, не то ликующий вопль.
– Получилось. Получилось! Получилось!!!
На этот раз он схватил Робинтона за плечи, приподнял и потряс, а в следующее мгновение Робинтон уже снова стоял на ногах, а Ф'лон несся через раскаленный песок, чтобы помочь только что сложившейся паре.
Йора ахнула, по щекам ее покатились слезы. Она взглянула на Робинтона одновременно и жалостно, и торжествующе.
Треснули еще три яйца, и из них тоже появились бронзовые драконы. Интересно, что это сулит Вейру? Но потом Робинтону стало не до размышлений: он следил за мальчиками. Все кандидаты были в белом, и трудно было определить, кто из них уроженец Вейра, а кто нет. Торжествующие кличи и рукоплескания, донесшиеся от группы зрителей, сообщили ему о том, что по меньшей мере один новый всадник родом из холда. И еще четверо: один синий и трое зеленых. Тут пробил скорлупу коричневый дракон, и внезапно все поняли, что это последний из детенышей.
Он пронзительно закричал, вытягивая шею как можно выше, чтобы разглядеть остальных. Потом, издав икающий всхлип, развернулся и торопливо заковылял к самому младшему из мальчиков, стоявших на песке: Фаманорану, второму сыну Ф'лона. Фаманоран до сих пор тихонько ждал и смотрел на остальных с каменным лицом, но, едва он понял, что коричневый дракончик направляется к нему, и только к нему, он понесся по песку навстречу малышу.
– Ф'лон! – крикнул Робинтон, перекрыв гам, который подняли маленькие драконы и новые всадники, и указал на последнюю пару.
Ф'лон развернулся, разинул рот – и успел еще увидеть момент Запечатления.
– Его зовут Кант'! – воскликнул Фаманоран и наклонился, чтобы погладить своего нового друга. По его щекам пролегли дорожки слез – мальчик плакал от радости.
– Вот, я же тебе говорил, – повторял Робинтон ликующему отцу в тот вечер на празднике. Тогда же у него появилась возможность поговорить с Ф'ларом и Ф'нором – именно так они решили сократить свои имена, в соответствии с традициями всадников.
– Наверно, если бы мы не прошли Запечатление, Ф'лон бы нас ни за что не простил! – признался Ф'лар арфисту, печально улыбаясь.
– Ты должен был сделать это, Фал... Ф'лар, – поспешно поправился Ф'нор. – Для меня-то это не так важно...
– Ну как же не важно? – возразил Робинтон.– А ведь Кант' – очень крупный для коричневого, верно?
– О да! – ответил Ф'нор со сдержанной гордостью и глуповато улыбнулся.
Робинтон отыскал Манору. Та уже суетилась, заботясь о том, чтобы всем хватило и мест за столами, и угощения на столах. Он поздравил ее; та рассеянно улыбнулась, не переставая обводить глазами все закоулки нижних пещер, следя за слугами и блюдами.
– Такой удачный день! – сказала она с тихим удовлетворением.
– Ты, должно быть, очень гордишься ими.
– Еще бы! – ответила она. И, с обычным своим сдержанным достоинством, села рядом с Йорой, которая восседала на почетном месте, далекая от всех, занятая исключительно едой. Госпожа Вейра за обе щеки уписывала содержимое тарелки и практически не обращала внимания на происходящее. Манора же смаковала угощение, такая же сдержанная и спокойная, как в юности.
Робинтон воспользовался случаем и вволю угостился белым бенденским, которое подавали за столом. Райд тоже присутствовал на Запечатлении, как и надлежало лорду Бенден-холда. Когда они с Робинтоном обменивались приветствиями и радостными замечаниями по поводу двойного праздника Ф'лона, он выглядел совершенно спокойным и был весьма любезен.
Когда Робинтон вернулся в цех, он узнал, что там побывал Шнырок и оставил записку.
«На что поспорим? Следующим он сожрет Набол».
Но Робинтон совершенно не желал спорить с Шнырком. Такого пари даже битранец не стал бы заключать.
Быть может, именно это сообщение было одной из причин, подтолкнувшей Тарафела устроил пышную Встречу и пригласить на нее всех, включая Фэкса. Вендросс, бесценный командир стражников лорда Тарафела, застиг большой отряд людей Фэкса в предгорьях Телгара, где им совершенно нечего было делать. Поскольку у Вендросса оказался большой численный перевес, все преимущества были на его стороне. Чужаки принялись объяснять, что им пришлось завернуть в эту сторону по пути в Плоскогорье, поскольку прежние дороги повреждены зимними оползнями. Однако Вендросс им не поверил и сопровождал до главной дороги на Кром. И Тарафел твердо решил перекинуться парой слов наедине с этим самозваным лордом пяти холдов, чтобы Фэкс впредь не смел соваться на земли Телгара. И Фэкс согласился прибыть.
Шнырок дивился этому не меньше Робинтона.
– Как видите, мастер Робинтон, я содержу несколько хорошо обученных отрядов стражи, – пояснил Тарафел Робинтону и Ф'лону, прибывшим на Встречу ранним утром.
И в самом деле, холд и его окрестности буквально кишели людьми, одетыми в цвета Телгара.
Ф'лон одобрительно кивнул.
– Этого человека необходимо остановить, Тарафел! Владетель Телгара нахмурился: он не привык, чтобы столь молодые люди разговаривали с ним так фамильярно, несмотря на то, что предводитель Вейра рангом был равен лорду Великого холда. Робинтон ткнул бронзового всадника в бок, надеясь, что тому хватит ума держаться скромнее. Однако Ф'лон не обратил внимания на намек.
– И поставить его на место – ваше дело, дело лордов-холдеров. Ведь когда появятся Нити, он не сможет толком защитить холды, которые захватил!
Тарафел вздернул черные, лохматые брови, придававшие ему устрашающий вид.
– В самом деле, предводитель? А я и не подозревал, что опасность настолько близка! Могу ли я спросить, сумеет ли Бенден-Вейр оказать нам необходимую помощь?
Ф'лон напрягся. Робинтон тщетно старался выглядеть невозмутимым. Насколько знал мастер-арфист, это был первый случай, когда владетель холда осмелился открыто бросить вызов Вейру. И уж, конечно, Ф'лону это пришлось не по вкусу.
– Бенден-Вейр будет готов встретить Нити, когда они появятся, лорд Тарафел. Можете на это положиться,– ответил он с уверенностью и достоинством.
Тарафел кивнул, выслушав ответ.
– Когда они появятся... – буркнул он и отошел, чтобы встретить новых гостей, прибывших на драконах.
– Послушай, Ф'лон, ты мне, конечно, друг, – сказал Робинтон, отведя всадника в сторонку, – но тактичности у тебя, как у тоннельной змеи! Если ты восстановишь против себя всех лордов, ни тебе, ни Вейру это на пользу не пойдет.
– Я вовсе не собирался их против себя восстанавливать! Но Тарафел такой же твердолобый, как Райд, а это тяжко.
– К тому времени, как появятся Нити, Тарафела давно уже не будет в живых. На твоем месте я бы попытался перетянуть на свою сторону молодого Ларада. Если, конечно, Фэксу не вздумается вызвать его на поединок и избавиться от соперника.
– Хм!
Робинтон с удовлетворением отметил, что Ф'лон не стал с ходу отметать это предложение. Более того: бронзовый всадник постарался разыскать парнишку. Тот, как и любой юноша его лет, был польщен вниманием предводителя Вейра.
То, что произошло в тот же день несколько позднее, было таким нелепым, что Робинтон проклинал себя еще много дней. Но ему и в голову не могло прийти, что его случайное замечание вызовет такие трагические последствия.
Он видел, как все начиналось: юноша в цветах Фэкса толкнул Ларада, шагавшего рядом с Ф'лоном, и тут же гневно потребовал извиниться.
Ларад удивился, начал было возражать, но вмешался Ф'лон.
– Ты сам налетел на Ларада, малый, – сказал Ф'лон юноше. – И это тебе следует извиняться перед лордом Ларадом. Он выше тебя рангом.
– А я прибыл с лордом Фэксом, всадничек! – ответил парень надменным тоном.
Робинтон не успел приблизиться к ним, как Ф'лон уже отвесил парню мощную затрещину, рассадив ему губу.
– Я тебя научу учтивости! Немедленно извинись перед лордом Ларадом! В его жилах течет кровь Телгара, а тебя, поди, и полукровкой не назовешь!
– Кепиру! Кто разбил тебе губу?
И сквозь толпу, собравшуюся поглазеть на стычку, протолкался крепко сбитый человек, тоже в цветах Фэкса и с наплечным узлом капитана, какие обычно носили только капитаны кораблей.
Робинтон, подоспев к Ф'лону на помощь, ощутил напряжение, повисшее в воздухе.
– Ну-ну, что стряслось? – спросил он самым миролюбивым тоном.
Ларад искренне обрадовался появлению мастера-арфиста. Юноша был растерян и изрядно смущен.
– Этот всадничек – произнес капитан не менее пренебрежительно, чем Кепиру, – ударил моего меньшого брата. Он оскорбил нашу кровь! Это дело так оставить нельзя!
– Разумеется! Твой брат должен принести извинения лорду Лараду, – зарычал Ф'лон, ощетинясь.
Робинтон схватил Ф'лона за руку и сильно сдавил, надеясь привести всадника в чувство. Он начинал понимать, что эта тривиальная на первый взгляд стычка подстроена нарочно. Тощий парнишка, судя по всему, был капитану таким же братом, как лорд Ларад.
– Совершенно справедливо, – сказал арфист, вежливо улыбаясь. – Я видел, как все произошло. Это была чистейшая случайность!
Он сделал упор на слове «случайность» и потянул Ф'лона за руку, чувствуя, как всадник наливается гневом.
– Ведь мы же на Встрече, куда люди являются с открытой душой и добрыми намерениями.
Он снова улыбнулся парочке, носившей цвета Фэкса, давая понять, что дело окончено. Однако эти двое мириться не собирались – и Ф'лон тоже.
Сайманит', как бы желая подчеркнуть негодование Ф'лона, взмыл со скалы, на которой он отдыхал, и проплыл над толпой, грозно трубя.
– Ларад заслуживает извинений! – настаивал Ф'лон. – Этот олух толкнул его нарочно!
– Мы на Встрече, Ф'лон, – напомнил ему Робинтон, одновременно оглядывая толпу в поисках кого-то, к кому можно обратиться за помощью. Не видно ли лорда Тарафела?
По счастью, в толпе мелькнул Шнырок. Робинтон дернул головой. Шнырок поднял руку в знак того, что все понял, и исчез.
– Мы на Встрече, а в спокойной, дружеской атмосфере люди нередко бывают неосмотрительны.
– Довольно! – рявкнул Ф'лон и стряхнул руку Робинтона со своего рукава. – Это было сделано намеренно, не будь я всадник!
– Ха! Баба на драконе! – фыркнул капитан. Оскорбление окончательно вывело Ф'лона из себя.
– Я т-тебе покажу бабу на драконе!
И он выхватил кинжал, висевший на поясе.
Кинжал капитана очутился у него в руках почти мгновенно. Это еще более усилило страхи Робинтона. И он в последний раз попытался уладить конфликт.
– Вы на Встрече! – воскликнул он, встав между двумя забияками, которые видели только друг друга.
– Прочь с дороги, арфист! – бросил капитан. – Твои цвета не защитят ни тебя, ни его!
Толпа, завидев блеск стали, отпрянула и образовала кольцо вокруг пятерых участников стычки. В следующий момент Кепиру нырнул в толпу и куда-то исчез.
– Уйди, Робинтон! Тебе тут делать нечего, – сказал Ф'лон, пригнувшись и отталкивая Робинтона с дороги.
– Стойте! Сейчас сюда придет лорд этого холда!
– Вот и пусть полюбуется, как сдохнет предводитель Вейра! – воскликнул капитан, расплывшись в дикой ухмылке.
Он пригнулся и ринулся вперед и немного вбок, не прямо на всадника, а так, чтобы его клинок зацепил Робинтона. Мастер-арфист схватился за руку. Из длинного пореза выступила кровь.
Ф'лон издал яростный вопль и бросился на капитана.
– Он за это заплатит, Роб!
– Что арфисты, что всадники – все вы бабы!
– Не теряй головы! – крикнул Робинтон Ф'лону.
Он был так встревожен, что даже не чувствовал боли. Кто-то замотал ему руку платком. Робинтон поблагодарил, не отводя глаз от дерущихся.
Сайманит' продолжал трубить, и прочие драконы подхватили его зов во всю силу своих могучих легких. Если даже это не заставит явиться на помощь прочих всадников, рев драконов наверняка встревожит лорда холда, и он успеет остановить драку, пока снова не пролилась кровь...
Быть может, капитан тоже подумал об этом – и атаковал противника, стремясь покончить с ним, пока ему не помешали. Капитан был проворен, умело владел клинком и был готов убивать. Ф'лон был не менее ловок и быстр, однако ничего не соображал от ярости – так разгневало его нападение на друга.
Капитан полоснул Ф'лона по ребрам сквозь свободную рубаху. Всадник зашипел от удивления и боли и утратил остатки осторожности. Он схватил противника за руку с кинжалом и начал тыкать своим клинком куда попало. Но капитан был сильнее и хладнокровнее.
Ф'лон привык драться по правилам и к тому же с противниками, которые не решились бы подвергнуть опасности жизнь всадника. А капитан твердо намеревался его убить и вдобавок оказался сведущ в уловках, которые, видимо, уже не раз помогали ему выйти победителем из драки. К тому же он был тяжелее. Капитан пнул всадника ногой. Толпа в один голос ахнула: «Так нечестно!» Всадник потерял равновесие и упал наземь. Капитан тут же навалился на лежачего и вонзил клинок ему под ребра.
Ф'лон дернулся – и умер.
Сайманит' издал жуткий вопль ярости и боли и ушел в Промежуток прежде, чем его всадник испустил последний вздох. Этот вопль и смерть друга потрясли Робинтона до глубины души.
Над толпой повисло зловещее молчание. Даже те, кто находился слишком далеко и не знал о случившемся, были ошеломлены воплем дракона и его исчезновением. Потом пронзительный плач остальных драконов известил всех присутствующих о гибели всадника,
– Схватить его! – приказал Робинтон, пока капитан не скрылся следом за Кепиру.
Он опустился на колени рядом с Ф'лоном. Янтарные глаза всадника были удивленно раскрыты, но уже тускнели. Робинтон закрыл их и опустил голову. Он не мог поверить, что дурацкая, бессмысленная стычка завершилась столь трагично.
– Я должен был извиниться... – прозвучал рядом испуганный мальчишеский голосок,
Робинтон выпрямился и положил руку на плечо юноше.
– Нет, Ларад. Дело не в тебе.
– Но он же умер! – воскликнул Ларад срывающимся голосом. – Всадник умер!
– В чем дело? Кто... Клянусь Скорлупой! Лорд Тарафел протолкался через толпу и ступил в пыльный круг. Ларад бросился к отцу, спрятал лицо у него на груди и разрыдался.
– Это произошло не случайно, лорд Тарафел, – сказал Робинтон вполголоса – его слова предназначались только для ушей владетеля холда. – Не случайно.
Капитан вырывался, но оказавшиеся рядом люди держали его крепко. В драку вмешиваться никто не пожелал, однако смерть всадника никого не обрадовала, и пронзительные рыдания драконов только усугубляли всеобщую скорбь.
Появились Р'гул и С'лел, а следом за ними – К'ган, все трое – вне себя от беспокойства. Увидев безжизненное тело Ф'лона, Р'гул изменился в лице. На его физиономии отразился целый ряд противоречивых чувств, и чувства эти, с точки зрения Робинтона, не делали чести всаднику. С'лел, по крайней мере, проявил искреннюю скорбь, а по моложавому лицу К'гана заструились слезы. Синий всадник опустился на колени рядом со своим предводителем, беспомощно уронив руки.
– Ведь я же его предупреждал! – пробормотал Р'гул, качая головой. – Но он ничего не желал слушать!
Робинтон с отвращением отвернулся. И тут Тарафел заметил, что рука у арфиста окровавлена.
– За одно это мерзавцу прямая дорога на острова!– сказал лорд. Голос его зазвенел от гнева. – Он не мог не видеть на плече узлов главного мастера!
– Не мог – но считался с ними не более чем со статусом Ф'лона, – сказал Робинтон, обводя взглядом лица столпившихся вокруг людей. Фэкс должен был вот-вот явиться, чтобы полюбоваться плодами своего замысла. И это грозило второй катастрофой. Закон недвусмысленно гласил, что любой человек, преднамеренно убивший всадника, должен быть отправлен на один из островов Восточного моря. При наличии свидетелей никакого суда и следствия не требовалось. А свидетелей кругом хватало.
– Р'гул, немедленно доставь этого человека на острова. Прав ли я, лорд Тарафел?
– Разумеется, – ответил лорд Тарафел. Сын только что рассказал ему о происшедшем. – Бронзовый всадник, выполняй свой долг!
– Но как же без суда? – возразил Р'гул.
– Клянусь Первым Яйцом, Р'гул, – вмешался К'ган, ужаснувшийся, что бронзовый всадник помешает наказанию, – я его сам отвезу!
Он шагнул вперед и схватил убийцу.
– А ну, отпустите моего капитана! – прогремел Фэкс, грубо проложивший себе путь через толпу. Он попытался освободить его, угрожающе глядя на невысокого синего всадника. К'ган выхватил кинжал. Он был куда легче своего пленника, однако гнев придал ему сил: он не выпустил убийцу.
– Твой капитан только что убил предводителя Вейра! – сказал Тарафел, исполненный решимости не меньше, чем К'ган.
– Предводитель наверняка получил по заслугам! – парировал Фэкс, осклабившись и оглядев толпу, чтобы посмотреть на ее реакцию.
– Ты знаешь закон об убийствах, Фэкс, – твердо сказал Тарафел. – Убийству всадника нет оправдания. К'ган, раз уж ты...
– Суда еще не было! – возразил Фэкс.
– С каких это пор ты решил восстановить суды? – угрожающе спросил Тарафел, взявшись за рукоять кинжала. – Я – лорд этого холда. Убийство произошло в моих землях, на моей Встрече. И я объявляю, что твой человек виновен в том, что напал первым – сперва на моего сына, затем на мастера-арфиста и, наконец, самое вопиющее – на предводителя Бенден-Вейра. Последнее нападение завершилось убийством. За второе и третье нападение он, безусловно, достоин изгнания.
– Ну, а я думаю иначе! – заявил Фэкс. – Отпусти его! И внезапно из толпы появились еще несколько человек, вставших бок о бок с Фэксом. Все они были одеты в цвета Фэкса и явно готовились к драке. Глаза Тарафела налились кровью.
– Нет! – воскликнул Робинтон и обратился к толпе. Конечно, люди Фэкса вооружены и опасны, но их всего восемь, а вокруг – не меньше сотни людей. – Телгар! Ваш лорд в опасности!
Люди будто пробудились и с протестующим ревом обрушились на Фэкса и его приспешников. Те даже не успели обнажить оружие. Даже Р'гул и С'лел ввязались в свалку, в то время как К'ган продолжал удерживать убийцу. Внезапно синий всадник закричал, зовя на помощь; но тут капитан обмяк и рухнул наземь. В глаз ему вонзился метательный нож.
Драконы торжествующе взревели.
Робинтон понял, кто метнул тонкий нож, едва взглянув на рукоятку. Удивительно, как Шнырок сумел попасть в цель посреди этой кучи-малы!
Фэкса и его приспешников под конвоем отвели в лагерь и заставили собрать пожитки. Около пятидесяти добровольцев из числа холдеров и ремесленников вызвались проводить нежеланных гостей до их собственных границ. Лорд Тарафел предоставил скакунов и припасы тем, кто в них нуждался.
Р'гул, С'лел и прочие всадники отвезли тело своего погибшего предводителя в Бенден. Робинтона, с его свежей раной, целитель Телгара никуда не пустил, однако арфист тут же сообщил ужасную весть по барабанной связи всем холдам и цехам. И, только выполнив свой долг, решился отдохнуть.

Ночью в комнату, предоставленную Робинтону, проскользнул Шнырок, пробудив мастера-арфиста от беспокойного сна.
– Сильно болит? – озабоченно спросил Шнырок.
– Да нет, так только, беспокоит, – ответил Робинтон, осторожно садясь на кровати.
Шнырок подсунул ему под спину подушки. Арфист неловко шевельнул рукой и поморщился от боли. Местный целитель долго зудел, каким идиотом надо быть, чтобы отбивать послания, когда рука в таком состоянии. Если бы он дал сразу обработать рану, она бы зажила в два счета, даже зашивать бы не пришлось, а так... Однако Робинтон стойко перенес процесс накладывания швов, подкрепив силы добрым глотком обезболивающего.
– Здорово ты его!
– Ты мой ножичек не прибрал? Я им дорожу. У него баланс хороший, – сказал Шнырок.
– Вон там, на верхней полке, – сказал Робинтон, показав на шкаф, стоящий напротив кровати. – Ты случайно не в курсе, ради чего Фэкс все это затеял?
– Понятия не имею, – печально покачал головой Шнырок, убирая нож. – Если бы я знал, я бы тебя предупредил, можешь быть уверен. Я рыскал, – тут он ухмыльнулся, – в тех местах, где можно узнать что-нибудь полезное. Но следить за предводителем Вейра... – Шнырок сделал выразительную паузу и снова покачал головой. – Я знаю только, что Фэкс намеревался убрать Ф'лона при первой же возможности. И Тарафел предоставил ему просто превосходную возможность для этого, пригласив его сюда вместе со свитой. Они действовали наверняка. Я видел на Встрече еще несколько странных парочек: такой же мальчишка и при нем опытный драчун. Еще удивлялся, почему это люди Фэкса ходят парами. Что-то туговато я стал соображать в последнее время. А когда сообразил, что к чему, было уже поздно...
– Знаешь, у меня те же чувства. Скорлупа и Осколки, возможно, они замышляли это нападение с тех самых пор, как последнюю Встречу в Телгape завершили раньше срока – из-за смерти Грогеллана!
Робинтон тяжело вздохнул и потянулся за обезболивающей мазью.
Он принялся возиться с петлей, поддерживающей руку, но тут подошел Шнырок и на удивление искусно смазал шов мазью. Робинтону сразу полегчало.
– Я и не заметил, что Джиффлен зацепил и тебя тоже.
– Джиффлен?
– Ну, так звали того типа. Я его давно приметил. Редкий смутьян. Его уже изгнали из нескольких холдов и из одного цеха за то, что он вечно задирал людей и лез в драку. И убивать ему доводилось не раз. Так что я подумал – не стоит его отпускать.
Робинтон кивнул.
– Да, многие поблагодарили бы тебя, если бы знали об этом. Спасибо.
– Вовремя ты на них прикрикнул. А то бы они так и не расшевелились.
Робинтон тяжело вздохнул.
– Все мы сделались чересчур благодушны, знаешь ли. Привыкли сваливать неприятную работу на других.
– Вот потому-то Фэксу и удалось завладеть столькими холдами! – сурово кивнул Шнырок. – Роб, ты должен пробудить лордов-холдеров, пока он не захватил еще какой-нибудь холд!
– Я сделал все, что в моих силах. Грож уже муштрует людей, и Отерел тоже, а после сегодняшнего и Тарафел будет начеку.
– А как насчет Кейла Руатанского?
– Я рассчитываю повидаться с ним на обратном пути.
– Когда же ты теперь сможешь путешествовать на драконе?
– Боюсь, я утратил эту привилегию.
Шнырок покачал головой.
– Нет. Пошли барабаном весть К'гану. Он прилетит за тобой в любой момент. Жаль, что сыновья Ф'лона еще так молоды.
Робинтон нахмурился.
– У меня не было возможности познакомиться с ними так же близко, как с их отцом. Мне следует...
– Ничего тебе не следует! Твой долг – отправиться в Руат-холд, и чем скорее, тем лучше.
Шнырок встал и направился к двери.
– Ну, пока. Я с тобой свяжусь.
– Шнырок, а где...
Но дверь за Шнырком уже беззвучно затворилась.
Несмотря на обезболивающее лекарство и мазь из холодилки, Робинтону потребовалось немало времени, чтобы снова уснуть.
Через два дня Тарафел нехотя дал ему позволение возвратиться в цех арфистов, поскольку целитель, тоже нехотя, сказал, что Робинтону уже можно путешествовать. Лорд Телгарский выделил мастеру шесть человек в качестве сопровождения.
– Не глупи, мастер Робинтон, – сурово сказал Тарафел. – Цех, конечно, замял все истории с нападениями на арфистов, случившиеся за последние несколько Оборотов, но не думай, что об этом никто не знает. А нападение Джиффлена на тебя было непростительным. Я слышал даже, что Эвенека нарочно заманили в Кром – по наущению Фэкса, чтобы запугать всех арфистов.
Он помолчал, потом спросил, уже мягче:
– Эвенек может играть?
– Играть может. А вот петь он уже никогда не будет.
– Так вот, – заключил Тарафел, снова посуровев, – я позабочусь о том, чтобы ты добрался к себе домой без приключений, а для этого нужен эскорт, подобающий твоему званию. Уже то, что на тебя кто-то осмелился напасть, плохо само по себе. Я боюсь, что человек, настолько забывший о чести, как этот Фэкс, не побоится вновь покуситься на твою жизнь, если ты поедешь без охраны.
– Да он едва успел вернуться... – начал Робинтон, потом запнулся.
– Когда речь идет об этом человеке, я готов поверить чему угодно, – сказал Тарафел. – И лучше бы тебе, мастер-арфист, путешествовать поменьше или же не выезжать без охраны.
– Путешествовать поменьше? Этого я себе позволить не могу – тем более теперь.
– Тогда будь осторожен, Робинтон.
И Тарафел предостерегающе сжал здоровое плечо арфиста.
– Я отдаю тебе одного из лучших своих скакунов.
Робинтон поблагодарил лорда Телгарского. Правда, когда пришло время садиться в седло, он усомнился, стоит ли благодарить Тарафела за такой подарок. Понадобилось трое мужчин, чтобы удерживать вороного под уздцы. Когда арфист оказался в седле, скакун сделался послушен – но только одному Робинтону. Подойти поближе, чтобы передать арфисту его седельные сумки, не смог никто. С тех пор сумки приторочивали к седлу, когда скакуна взнуздывали – а для этого тоже требовалось несколько человек. Однако шаг у скакуна оказался ровный и мягкий. Только он все время норовил вырваться вперед, так что сопровождающие едва поспевали за Робинтоном.
Постепенно Робинтон научился обращаться с Чернышом, и они обрели взаимопонимание – в частности, благодаря тому, что Робинтон каждый раз, когда ему удавалось сесть в седло без новых синяков, угощал животное сладким. Но сдерживать Черныша Робинтон так и не научился. В результате ехали они несколько быстрее, чем посоветовал бы целитель. И потому, увидев детей, играющих во дворе Руат-холда, Робинтон вздохнул с большим облегчением.

Путешествие было нелегким и заняло семь дней. Робинтон временами жалел, что он не на драконе, – но зато теперь он куда лучше знал эти края, чем прежде, а собранная информация могла оказаться весьма ценной. Путь в Руат-холд был открыт для всех и каждого. Придется убедить лорда Кейла выставить посты, возвести маяки и приказать малым холдам и холдерам-одиночкам держать ухо востро на случай, если Фэкс положил глаз на богатый Руат.

– Но ведь должны же быть какие-то причины, отчего капитан напал на Ф'лона! – недоумевал Кейл.
Лорд Кейл был высокий, худощавый человек, темноволосый и сероглазый. Держался он скромно, говорил негромко и, судя по тому, с какой любовью относились к нему его управляющие, был добрым лордом, справедливым и заботливым. Его холдеров это вполне устраивало, однако Робинтон боялся, что против Фэкса Кейлу не выстоять.
– Если бы ты видел это своими глазами, лорд, – озабоченно хмурясь, сказал Макестер, командир телгарского эскорта, – ты бы понял, что это отнюдь не случайность. Нам еще повезло, что мастера-арфиста не убили заодно с Ф'лоном. Джиффлен явно намеревался причинить как можно больше зла. А потом попытаться увильнуть от наказания.
– Ну, это мог быть всего лишь пыл схватки! – снисходительно усмехнулся Кейл.

Предыдущая страница 22 Следущая страница


Энн Маккефри

Тут к Кейлу подковыляла крохотная девчушка, судя по огромным серым глазам – его дочка.
– Нет, Лесса, лапочка, не сейчас, – сказал лорд. Однако все же подхватил девочку на руки и отнес ее к дверям. В дверях его встретила нянька, упустившая свою подопечную, и забрала девочку.
Малышка завопила и принялась брыкаться, изворачиваясь так, что Робинтону было хорошо видно худенькое сероглазое личико, обрамленное копной темных кудряшек.
– Ей еще и четырех Оборотов не минуло, – улыбнулся Кейл.
– Лорд Кейл, я как мастер-арфист Перна умоляю вас последовать примеру других владетелей западных холдов и немедленно начать готовить людей для обороны. Установить на границах стражу, поставить сигнальные маяки...
Кейл замахал руками и улыбнулся еще снисходительнее.
– Мастер Робинтон, моим людям и без того хватает дел! Нынче ведь весна, нам нужно заботиться о стадах, приучать к седлу молодых скакунов...
– А вам не приходило в голову, что ваши великолепные скакуны окажутся весьма кстати лорду Фэксу, когда он отправится завоевывать равнины Телгара? – осведомился Робинтон.
– Ах, оставьте, мастер Робинтон! – со смехом ответил Кейл. – Он ведь их не ворует, а покупает, и Руату это только на пользу. Хотите еще кла? Вы ведь заночуете у нас, не так ли? Это будет большая честь для нашего холда.
Робинтону внезапно захотелось оказаться как можно дальше от этого доверчивого глупца. Он решительно поднялся на ноги, намереваясь немедленно откланяться, но тут встретился взглядом с усталым Макестером. Командир стражников явно надеялся переночевать в уютной спальне большого холда.
– Мы будем весьма признательны вам за гостеприимство, – сказал Робинтон как можно любезнее.
После вторжения дочери дверь личного кабинета Кейла осталась открытой. Внезапно послышались звуки яростной борьбы человека с животным.
– Опять он за свое! – буркнул сквозь зубы Макестер, когда они с Робинтоном бросились к двери. Кейлу, видно, сделалось любопытно, потому что он последовал за ними на широкий внешний двор, где Черныш – как и ожидал Робинтон – пытался отгрызть кусочек от местного жителя, который держал его под уздцы. Робинтон про себя отметил, что никто из его сопровождающих не позаботился о животном.
– Каков красавец! – воскликнул Кейл, остановившись на крыльце и любуясь зверюгой. – Выводи его по кругу, Джез! – крикнул он конюху. – Из горных скакунов Тарафела, не так ли?
– Да, – ответил Робинтон, бесстрастно наблюдая за яростными прыжками скакуна и нащупывая в кармане кусок сладкого. Найдя его, он двинулся к Чернышу, ласково разговаривая и протягивая руку к поводьям.
– Ну, тише, тише. Ха-ароший мальчик...
Черныш услыхал его голос и потянулся носом к мастеру-арфисту, требуя угощения.
– Норовистый какой! – заметил Кейл.
– Пока в седло не сядешь, – возразил Робинтон, польщенный тем, что может потягаться с таким опытным наездником, как лорд Кейл.
Кейл усмехнулся.
– Ну, а теперь, Макестер, если ваши люди будут так любезны отвести своих скакунов в стойла, – и он указал проход, ведущий влево, – мы позаботимся о том, чтобы разместить вас со всеми удобствами.
– А если ваш целитель осмотрит руку мастера Робинтона, – отозвался Макестер, не обращая внимания на протесты арфиста, – мне будет куда спокойнее на душе.
– Руку? – встревожился Кейл. – Царапина, должно быть?
– Семь швов наложили, – мрачно сообщил Макестер.
Кейл поспешно повлек арфиста обратно в холд и кликнул целителя.
– А я надеялся послушать нынче вечером новые песни... – печально сказал лорд.
– Послушаете, послушаете, – утешил его Робинтон. – У вас тут живет Струан... – он усмехнулся, предвкушая встречу со старым приятелем, который ныне сделался опытным путешественником. – И, насколько мне известно, леди Эдесса играет на арфе не хуже любого арфиста...
– Но ваша рана...
– Горло у меня не задето, лорд Кейл.
Мысленно Робинтон уже подбирал песни, которые могли бы поколебать благодушие Кейла. Надежды мало, но отчего бы не попробовать? В спокойные времена Кейл был бы идеальным лордом: снисходительным, любезным, учтивым, скромным, поглощенным делами собственного холда и заботящимся исключительно о его процветании. Только вот времена нынче настали неспокойные...
После того как целитель осмотрел рану Робинтона, арфист поднялся на вышку барабанщиков. Там он поздоровался с дежурным молодым холдером и попросил разрешения сообщить в цех арфистов о том, что он возвращается.
Лесса, дочка лорда Руатанского, вечером ненадолго вышла к гостям, но вскоре задремала на коленях у отца. Робинтона это позабавило: он как раз пел зажигательную песню, под которую жители холда притоптывали тяжелыми башмаками и прихлопывали в ладоши. Один из проживавших по соседству холдеров, приглашенных на праздник, умел играть на ложках и охотно присоединился к прочим музыкантам.
В парадном зале Руат-холда петь было одно удовольствие: великолепная акустика, вдохновляющие гобелены на стенах... Робинтон сидел напротив самого большого из них. Это было потрясающее изображение всадников на драконах; они кружили над Руат-холдом, хотя с тех времен, как было создано изображение, фасад стал значительно красивее. Тут были и королевы: их всадницы размахивали длинными жезлами, изрыгающими пламя. Такие же жезлы были в руках наземных команд. Сцена была изображена так подробно, что арфист мог разобрать герб Форт-Вейра на некоторых одеждах.
Да, леди Эдесса была хорошей хозяйкой. Робинтон вспомнил, как выглядел холд в его предыдущий визит, когда он побывал тут с лордом Ашмичелем. В зале темно, неприбрано, гобелены затянуты паутиной... Вот уж воистину – новая метла по-новому метет!
Наутро, отоспавшись в просторной мягкой кровати, Робинтон почувствовал, что отдохнул и готов с новыми силами пуститься в путь. Когда Джез ловко подсаживал его в седло Черныша, арфист жалел только об одном: что лорд Кейл оказался не готов сотрудничать с ним. Единственное, на что он согласился, это выставить охрану вдоль границ с Наболом и возвести на холмах сигнальные маяки. И на том спасибо.
– Не думаю, что они когда-нибудь пригодятся, – сказал на прощание Кейл.
Робинтон только вздохнул и поворотил своего вороного на юго-восток, к главному броду через Красную реку.
На обратном пути в мыслях мастера-арфиста продолжали вертеться новые метлы и молодые хозяйки. Наконец он сдался и решил попытаться сложить об этом песню. Вдохновение зачастую накатывало на него в самые неподходящие моменты, но лучше уж так, чем совсем никак. Для Робинтона это было показателем того, что он по-прежнему способен выполнять свои обязанности.

Через несколько недель в цех вернулся Шнырок, изможденный и усталый.
– Оставайся тут, пока мастер Олдайв не скажет, что ты готов к дальнейшему, – распорядился Робинтон, провожая Шнырка в цех целителей.
– К дальнейшему? – лукаво усмехнулся Шнырок, стараясь шагать в ногу с длинноногим Робинтоном.
– К тому, что будет поручено тебе теперь, – пояснил Робинтон, приноравливаясь к более коротким шагам усталого Шнырка.
– Дай мне хотя бы рассказать о том, что удалось узнать! – взмолился Шнырок.
– Ничего не стану слушать. Пусть тебя сперва осмотрят, отмоют и накормят, – отрезал Робинтон.
Шнырок понял, что спорить бесполезно. Он смирился.
Мастер Олдайв осмотрел его и обнаружил уйму синяков и ссадин, а также два посиневших и опухших пальца на ноге.
– Похоже, его неплохо вздули, – усмехнулся целитель, завершив обследование.
Горб, уродовавший спину целителя, – собственно, именно он и заставил некогда Олдайва появиться в цехе целителей, – казалось, притягивал взгляд Шнырка, хотя молодой арфист старался не смотреть в ту сторону. Впрочем, Олдайв давно научился не обращать внимания на зевак.
– В целом он здоров, только помят изрядно. Все это легко поправить хорошей горячей ванной, двойной порцией того снадобья, что готовит Сильвина, и несколькими днями постельного режима.
– Несколько дней в постели?! – возмутился Шнырок и хотел было соскочить со стола, но целитель с арфистом удержали его в четыре руки. – Еще чего! Вот от ванны я, конечно, не откажусь, – сказал он, потирая черные от грязи пальцы. – И от хорошего обеда тоже.
Ему предоставили и то, и другое. Шнырок даже не заметил, как Олдайв, присоединившийся к ним с Робинтоном в тесной комнатке Сильвины, подсыпал ему в кла какого-то зелья. Шнырок едва успел закончить трапезу, когда снотворное подействовало: он доел последнюю порцию сладкого пудинга и внезапно осел на стол, едва не уткнувшись носом в лужицу пролитого соуса.
– Надо же, как ты время рассчитал! – сказал Робинтон Олдайву.
– Довольно точно. А раз я сам так говорю, значит, так оно и есть, – гордо ответил целитель.
Сильвина смерила обоих желчным взглядом.
– Ну и парочка! Отпетые мошенники, пробу ставить негде!
– Так ведь все ради тебя, моя цыпочка! – ответил Робинтон и отвесил ей шутливый поклон.
Потом он подхватил спящего Шнырка с одной стороны, а Олдайв – с другой. Они стащили бесчувственное тело со скамьи, Сильвина отворила двери, и гонца отнесли в покои арфиста, бережно уложили на кровать в свободной комнате, укрыли одеялом и оставили отсыпаться.

– Что за подлые трюки, Робинтон! – возмутился Шнырок, проснувшись через полтора дня. Потом его лицо расплылось в улыбке, той особенной ухмылке Шнырка, которая совершенно меняла его физиономию. – Хотя, конечно, мне было совершенно необходимо отоспаться.
Он потянулся и взял у арфиста чашку с кла – хозяин стал готовить напиток, едва заслышав шорох в спальне.
Робинтон втайне был очень рад, что Шнырок вернулся. А то он уже начинал тревожиться за своего шпиона.
– Вот теперь я готов тебя выслушать, – сказал Робинтон, придвигая кресло поближе. – Или ты сперва хочешь поесть?
– Да нет, пока не хочу. А то как бы меня не стошнило, когда я буду рассказывать.
Значит, вести нерадостные...
– Нам повезло, что Тарафел отправил так много народу. Вендросс, который их возглавлял, разумный человек и опытный командир. Он ничего не оставил на волю случая. На границе Крома ошивалось еще некоторое количество Фэксовых обалдуев. Вендросс рассредоточил людей вдоль границы и прогнал прочь всех, кто пытался проникнуть в земли Телгара. С нами было достаточно много людей из стражи Тарафела, и Вендросс разослал их в приречные холды, выяснить, что там слышно. А остальных отправил по домам.
Робинтон кивнул. Ну, по крайней мере, Тарафел не станет сидеть сложа руки, пока есть риск, что Фэксу вздумается захватить обширную долину Телгара или цех кузнецов возле устья Большого Данто.
– Мне пришлось порядком попетлять, чтобы отследить всех, кто откололся от группы по дороге. Но основной отряд, числом четырнадцать, направлялся прямиком в Кром. Когда я убедился, что Вендросс...
– Кстати, он знает, кто ты такой?
Шнырок поморщился, неопределенно помахал рукой и наконец снова ухмыльнулся.
– Ну, вроде как знает. Он меня никогда ни о чем не спрашивает. А я ему о себе ничего не говорю. Но докладам моим он доверяет.
– Еще бы он тебе не доверял!
– Покорнейше вас благодарю, милсдарь главный арфист! – нахально откликнулся Шнырок. – Ну так вот, я сопровождал их, держась немного поодаль, чтобы проследить, куда они двинутся. – Гонец покачал головой. Лицо его сделалось угрюмым. – Ни за что на свете не хотел бы я жить под владычеством этого человека! Что он делает с этими несчастными...
Шнырок тяжело вздохнул, а потом тряхнул головой, как бы стремясь прогнать неприятные воспоминания.
– Я тебе это говорю, арфист, просто на всякий случай. Вдруг пригодится.
Шнырок сказал это таким тоном, что Робинтону сделалось не по себе.
– Да нет, не то чтобы тебе было обязательно это знать, но в такие времена, как теперь, лишняя предосторожность не помешает. Лайтол – тот, что прежде был Л'толом... – Робинтон кивнул, давая понять, что знает, о ком идет речь, – сохраняет свою семейную мастерскую. И ему это удается, вопреки Фэксу. Так что у меня есть безопасное убежище: я всегда могу пересидеть у него на чердаке. Быть может, придет час, когда всаднику и арфисту удастся справиться с этим человеком. Есть и хорошая новость. Я нашел Баргена!
– Да ну? – радостно воскликнул Робинтон, подавшись вперед. – И где же он?
Шнырок снова хихикнул.
– Наш молодой лорд далеко не глуп! Он сейчас в Вейре Плоскогорье, и с ним – еще пара человек, которым удалось вырваться из когтей Фэкса. Вряд ли кому-то вздумается разыскивать его в пустом Вейре!
– И что же он делает? С ним все в порядке?
– С ним все в порядке, и сейчас он как раз занят кое-чем, что придется Фэксу не по вкусу.
– Надеюсь, ничего такого, из-за чего могут пострадать невинные...
Шнырок склонил голову набок и ухмыльнулся.
– Не тревожься, вряд ли Фэкс сумеет отыскать виновных. Похоже, Барген здорово повзрослел. Из-за пережитых невзгод, конечно, но они пошли ему впрок.
– Напомни ему, что цех арфистов поможет ему во всем, что в наших силах.
Шнырок печально улыбнулся.
– Наши силы не столь велики, друг мой. Ведь нынче арфисты почти в такой же немилости, как и всадники. А ему, с его горсткой людей, остается только ждать.
Это вдребезги разбило слабую надежду Робинтона: он уже подумал, как хорошо было бы, если бы Барген в ближайшем будущем сделался лордом Плоскогорья.
– Ну, а с Кейлом тебе повезло?
Робинтон покачал головой.
– Слишком он добрый. И слишком доверчивый. Ну как же, Фэкс бывает у него в гостях, покупает у него скакунов. Чего, спрашивается, тут плохого? И вдруг появляюсь я и требую все это прекратить!
Шнырок только рукой махнул.
– Впрочем, он согласился выставить стражу вдоль границ и построить маяки.
– Ну, и то хлеб, – мрачно усмехнулся Шнырок. Потом задумчиво предложил: – Знаешь, я, как настоящий арфист, могу время от времени шептать ему на ухо пару слов, чтобы он не расслаблялся.
– Да был ли ты когда-нибудь настоящим арфистом, Шнырок? – хмыкнул Робинтон.
– Ну, время от времени я им бываю, – сказал Шнырок, разминая пальцы на правой руке. – Хотя, конечно, во владениях Фэкса я бы об этом заявить не рискнул.
Он допил свой кла и встал.
– Мне нужно снова принять ванну. Предыдущая сняла с меня не все слои грязи. А потом я бы не отказался еще разок отведать стряпни Сильвины. Какая женщина, а!
– Единственная в своем роде, как и ее матушка, – невозмутимо ответил мастер-арфист.
Шнырок хихикнул, сдернул полотенце с крючка на двери и, насвистывая, направился в ванную. В покоях мастера-арфиста была своя ванна.

Глава 18

Отбыл Шнырок несколько дней спустя, поутру, выбрав самого неприметного скакуна, что нашелся в конюшнях цеха.
– Надо же пощадить собственные ноги! – сказал он.
Кроме того, Шнырок обзавелся новой одеждой – Сильвина поделилась с ним старыми запасами. Очевидно, из тех, что сделались малы кому-то из подмастерьев. Шнырок просил ее «подобрать что-нибудь не особенно роскошное, но целое».
Сильвине с Робинтоном удалось уговорить его взять хорошее меховое одеяло – до тех пор, пока обстоятельства не вынудят с ним расстаться.
– Там, на севере, бездомных не меньше, чем холдеров, – сказал Шнырок, ощупывая одеяло. – Ну ничего: несколько ночевок на голой земле – и оно будет выглядеть не лучше, чем то, что я... потерял.
И он усмехнулся.
Несмотря на то, что Шнырок время от времени присылал сообщения через станцию скороходов в Форте, ощущение острой угрозы, исходящей от Фэкса, постепенно слабело: за пределами его шести холдов пока ничего не происходило.
Робинтон подозревал, что Фэкс не желает, чтобы слухи о его «подвигах» разошлись по всему континенту.
Непонятно, как Шнырку удавалось добывать эти сведения, но вскоре Робинтону стало известно, что у самозваного лорда шести холдов возникли некие таинственные проблемы с управлением. То шахта обрушилась – и очень богатая шахта. То несколько больших судов рыбацкой флотилии Плоскогорья пропали во время бури. Заготовленный лес то горел, то его разбивало в щепки во время сплава. На поля напала парша и загубила половину урожая. И люди Фэкса были вынуждены непрерывно разбираться с этими мелкими напастями. А между тем виновных вроде как и не было, даже виновных в недосмотре. Ходили слухи, что среди замученных непосильным трудом холдеров вспыхивают мелкие бунты, но эти мятежи стражники Фэкса подавляли быстро и беспощадно. «Смутьянов» отправляли в шахты, а семьи их выгоняли из дома – живи как знаешь. Впрочем, стражники и между собой грызлись нередко. Зачастую дело оборачивалось несколькими смертями. Как правило, убитыми оказывались наиболее жестокие командиры и надсмотрщики.
Оборот сменялся Оборотом, и постепенно даже Грож ослабил бдительность, хотя стражу на границах держал по-прежнему. Тарафел умер – своей смертью. Робинтон знал это точно – он расспросил целителя Телгар-холда.
– Естественной, совершенно естественной смертью, дорогой мой мастер-арфист, – сказал целитель. – Я за ним сам ухаживал. Больное сердце, знаете ли. И к тому же он так и не простил себе, что предводитель Вейра был убит в Телгар-холде, у него в гостях. Да и трудно ему было угнаться за теми, кто помоложе, такими, как Вендросс и юный Ларад... То есть лорд Ларад.
После часового обсуждения Конклав утвердил Ларада в правах владетеля холда. Лараду не было еще и шестнадцати, хотя он был высоким и крепким юношей, так что большую часть своего времени он посвящал ученью. Наставниками его были Вендросс и арфист Фалони, бывший однокашник Робинтона, очень хороший учитель. С утверждением возникла некоторая заминка: Фелла, старшая сводная сестра Ларада, заявила свои права на холд. Лорд Теснер из Айгена, старший из ныне здравствующих лордов, возмутился такой наглостью и потребовал, чтобы ее не пускали на заседание. Прочие лорды и главные мастера с радостью его поддержали. Робинтон разыскивал Феллу во время последовавшего празднества – ему хотелось взглянуть поближе на женщину, которой хватило отваги объявить себя старшей в роду, – но ее нигде не было. Вскоре после этого она вообще исчезла из Телгар-холда, и Робинтон не раз спрашивал себя, что с нею стало.
Обороты шли, размеченные обычными праздниками Солнцестояний и Равноденствий, Встречами и выполнением рутинных обязанностей мастера-арфиста. Робинтона часто навещал К'ган, и арфист всегда принимал его с радостью. Синий всадник обычно приносил какой-нибудь гостинец для Камо: игрушку или угощение, изготовленное в кухнях Вейра. Он даже пытался правильно расположить пальцы мальчика на ладах флейты и заставить дуть в нее, как надо.
– Какое все-таки утешение – потолковать с тобой! – говаривал К'ган. – Похоже, ты – единственный, кому не наплевать, что станет с Вейром.
Он частенько вспоминал «старые добрые времена», когда предводителем Вейра был Ф'лон, а Вейр пользовался всеобщим уважением и не сидел сложа руки. Р'гул же заставил Вейр замкнуться в себе и не позволял всадникам бывать на Встречах, кроме как в Бендене и Нерате.
– Он всего боится! – К'ган сделал паузу, чтобы показать Робинтону, как ему это неприятно. – Боится задеть лордов-холдеров. В особенности – Нератского и Бенденского, которые присылают Вейру десятину, как полагается. Битра тоже присылает – когда лорд Сайфер о ней вспоминает. Райд просто в восторге от нового предводителя!
Он закатил глаза.
– А как там мальчики?
Робинтон жалел, что не может чаще встречаться с Ф'ларом и Ф'нором. И не только потому, что это были сыновья Ф'лона. Он и сам хотел бы, чтобы у него были такие сыновья. Когда-то он мечтал, чтобы Камо не пережил своего первого Оборота – ведь многие дети умирают во младенчестве... Временами Робинтону было тяжело спрашивать других о том, как поживают их дети. Ему приходилось заставлять себя делать это – все равно что прикасаться к незажившей ране. Но на этот раз он твердо решил, что отправится на следующую Встречу в Нерат. Он надеялся уговорить отца оставить Полукруглый и тоже приехать. Если К'ган скажет об этом мальчикам, возможно, получится встретиться и с ними...
– Славные парни. И Ф'лар уже сейчас соображает куда лучше, чем покойный Ф'лон, – гордо ответил К'ган. – И они верят! Действительно верят! Я это вижу. Хотя они, конечно, в любом случае не посмели бы опозорить память отца, забыв обо всем, – добавил он. Потом вздохнул. – Мы несем все новые потери. Я никогда еще не видел столько опустевших вейров, а эта ленивая... – он прикусил язык и не решился произнести вслух то слово, которым хотел назвать Йору, госпожу Вейра. – Не понимаю, почему С'лонер думал, что она справится. Она, разумеется, и пальцем не желает пошевелить! Нити вот-вот появятся, а Вейр не готов к атаке.
И он грустно покачал головой.
Робинтон думал о том же. К концу последнего Прохождения на Перне было шесть Вейров, в которых жили более трех тысяч всадников. А теперь и трех сотен не наберется. К тому же не все они способны бороться с Нитями. Даже К'ган быстро приближался к тому возрасту, когда они с его Тагат'ом не смогут летать в боевом крыле. На ум ему пришла строка из Баллады Вопросов: «Ушли далеко, ушли без возврата... » Что же делать?

Однако Робинтону хватало забот и помимо того, чтобы отыскивать ответы на вопросы из старой песни. Больше всего радовало его то, как быстро развивался Сибелл. В будущем Обороте он, скорее всего, поменяет стол...
До Робинтона регулярно доходили слухи о новых зверствах Фэкса. Увы, теперь спастись удавалось немногим. Робинтон по-прежнему пытался заставить лордов-холдеров что-нибудь предпринять. Но ведь играть имеет смысл только тогда, пока тебя хоть кто-то слушает...
Шнырок без устали доставлял вести. Однажды Робинтон даже получил записочку от Баргена. Он снова обещал, что заявит свои права на Плоскогорье как законный наследник рода.
Но как-то Шнырок появился поздно ночью. Он был совершенно измучен – вернулся из Набола и весь путь преодолел бегом.
– Он... что-то... задумал! – выдохнул гонец, сползая по косяку покоев Робинтона.
Арфист поднял его, усадил в ближайшее кресло и налил ему вина.
– Вот же хитрая бестия! – сказал Шнырок, оторвавшись наконец от стакана. – Я не заметил, как они ушли, а когда заметил, не мог понять, куда они делись. Но половина казарм в Наболе пусты. И даже оставшиеся стражники не знают, куда делись их товарищи.
– А в какую сторону они двинулись? Шнырок потряс головой.
– Не знаю. Похоже, я искал не в том направлении, это точно. Прости. Прости, пожалуйста. Я-то думал, что наизусть знаю все его обычаи...
– Какие обычаи?
– Напасть и разгромить...
Внезапно Шнырок подался вперед, лицо его побелело.
– Руат! Надо было бежать туда! Предупредить их!
– Руат! – воскликнул Робинтон одновременно с ним.
– Добудь мне скакуна, самого резвого, какой найдется! – потребовал Шнырок.
– Я с тобой.
– Нет, Роб. Я могу скрыться в тени, а тебя слишком много.
– Я с тобой!
Арфист уже переодевался в свою старую одежду, темную и теплую. У него нашлась лишняя меховая куртка, и он отдал ее Шнырку – тот вспотел и теперь дрожал от ночного холода.
Робинтон забежал на кухню, чтобы взять еды на дорогу и оставить записку Сильвине, а затем они выскочили на улицу. Встревоженный страж порога заскулил и рванулся за ними, натянув цепь.
Они разбудили конюха и заставили его оседлать Робинтону Черныша, а Шнырку – резвого руатанского скакуна. Поначалу они ехали шагом, чтобы не разбудить цех и холд. Вскоре Шнырок указал на небольшую тропу, уходящую от главной дороги и ведущую напрямик. Робинтон мысленно извинился перед станционным смотрителем и от души понадеялся, что им сейчас никто не попадется навстречу. Оказавшись на тропе, они пришпорили скакунов и понеслись во весь опор. В другое время Робинтон счел бы опасным ехать с такой скоростью, но Черныш и скакун Шнырка были тверды на ногу, и дорога отчетливо виднелась впереди, как узкая бледная лента.
Они ехали всю ночь, время от времени переходя на шаг, чтобы дать скакунам отдохнуть, и к рассвету выехали к Красной реке. Погоняя усталых животных, они заставляли их двигаться со всей возможной быстротой. И наконец за поворотом открылся Руат-холд.
Робинтон в отчаянии созерцал жуткую сцену, озаренную первыми лучами утреннего солнца. С желобов все еще свисали веревки – по этим веревкам люди Фэкса забрались внутрь, миновав стража порога. Но куда же смотрел часовой? А может, его попросту подкупили? Посреди мощеного двора была свалена гора трупов. Судя по кровавым следам, тела сволокли сюда со всего холда. Из холда выносили одежду и красивую мебель, что привезла с собой леди Эдесса. Робинтон увидел толпу перепуганных людей, которых выгнали из жилищ и теперь заталкивали в хлев. Повсюду разъезжали солдаты на скакунах. Руатанские скакуны! Фэкс давно мечтал завладеть ими – и завладел. Но это было еще не самое худшее. Глядя на трупы, сваленные во дворе, Робинтон увидел среди тел взрослых несколько трупиков поменьше. Где же теперь веселая, неугомонная Лесса? Ей сейчас должно быть – сколько? Девять, самое большее – десять Оборотов. Голова у Робинтона пошла кругом от ужаса и усталости. Он пошатнулся в седле. Шнырок поспешно затащил его в тень.
Далекие крики и топот заставили Робинтона снова взглянуть на жуткое побоище. Скакунов собрали в табун и теперь собирались перегонять во владения Фэкса. Надо предупредить Грожа. И Ларада с Отерелом тоже. Здесь Робинтону и Шнырку делать больше нечего.
Они со всей скоростью, на какую были способны их измученные скакуны, поехали к ближайшему пограничному посту Грожа. Ввалились в караулку и приказали ошарашенным стражникам поднять тревогу. Взяли cвежих скакунов и понеслись в Форт-холд. Там Шнырок сразу помчался на барабанную вышку, а Робинтон принялся так стучаться в дверь Грожа, что разбудил не только лорда, но и всех обитателей соседних покоев.
– Фэкс захватил Руат-холд! – выдохнул Робинтон и привалился к дверному косяку, пытаясь отдышаться. Снаружи донесся грохот барабана, передающего ужасное известие. Шнырок еще не разучился держать в руках барабанные палочки...
– Как? – Грож, не веря своим ушам, уставился на мастера-арфиста. – Не может такого быть!
– И тем не менее это так. Захватил и перебил всех, даже детей. Я видел трупы. Вашу пограничную стражу я предупредил. Маяки зажжены.
– Ох, мастер Робинтон, да на вас лица нет! – воскликнула жена Грожа. Она проводила арфиста к ближайшему креслу и догадалась налить ему вина. – Но не хотите же вы сказать, что милая леди Эдесса тоже погибла? Разумеется...
Она осеклась, прочтя ужасный ответ на безжизненном лице арфиста.
– Какой ужас! Просто кошмар! Ты не напрасно боишься этого человека, Грож!
– Я его не боюсь, Бенория! Я его презираю.
Грож расстегнул пояс, подвесил к нему длинный кинжал и снова подпоясался.
– Не надо, Грож, не ходи! – взмолилась жена.
– Милая моя, я всегда знал, что такое Фэкс. Прятаться от него – не выход.
– Ты все равно не сможешь ничего сделать, Грож, – сказал Робинтон, покачав головой. – К тому времени, как ты туда доберешься, он уже закончит грабить холд и отправится обратно к себе в Набол.
– Ну что ж, значит, те, кого он оставил охранять Руат, увидят меня и моих людей, собирающихся у границы, и поймут, что в мои земли соваться не стоит.
– Я предупрежу цех, – сказал Робинтон. – Тебе потребуется столько людей, сколько удастся собрать.
– Только не ты! – возразил Грож.
В коридор вышел Гродон, нынешний арфист Форт-холда, уже во всеоружии.
– Молодец, Гродон! – сказал Робинтон, хватая его за руку. – Отправляйся в цех. Я хочу, чтобы все подмастерья и ученики, все, кто способен ездить верхом и носить оружие, седлали скакунов и ехали вместе с Грожем. Если кто-то воспротивится этому приказу...
Голос у него сорвался. Гродон стиснул его плечо.
– Кто же станет оспаривать такой приказ? Разве что глухие, кто не слышал барабанов!
– Молодчина.
Молодой арфист убежал. Робинтон проводил его взглядом.
Грож уже стучался во все двери, поторапливая людей. Холд кишел вооруженными воинами и встревоженными женщинами. Робинтон откинул голову на спинку кресла. Глаза у него закрывались сами собой.
– Послушайте, – леди Бенория приподняла безвольно упавшую руку арфиста, которая все еще сжимала кубок, и налила ему еще вина. По щекам у нее катились слезы. – Вы точно уверены... ну... насчет детей?
Робинтон молча кивнул. Ему никогда не забыть этих безжизненных маленьких тел. Но как может Фэкс претендовать на право владения Руатом? Ах, да! Сердце у Робинтона упало. Леди Гемма!
– Вы не ранены? – спросила леди Бенория, с тревогой коснувшись его руки.
Он указал на свое сердце. Этот жест мог показаться чересчур театральным, но зато он точно отражал пронизавший его насквозь мертвенный холод.
– Вам бы следовало отдохнуть, – сказала леди.
– Я уже отдыхаю, – вымолвил он.
Бенория ушла, и он смог закрыть глаза.
Разбудила его Сильвина. Они с Олдайвом проводили Робинтона через весь Форт-холд, через двор, сделавшийся внезапно ужасно широким, в Дом арфистов и уложили в кровать. Сибелл освещал им путь.
– А Шнырок? – спросил Робинтон, когда Сильвина принялась стягивать с него сапоги.
– Взял другого скакуна и снова ускакал. Выглядел он – краше в гроб кладут, – сказал Олдайв.
– Я ему поесть приготовил, – сказал Сибелл.
– Умница! – сказал Робинтон. И что бы он делал без этого мальчишки? Куда и зачем мог уехать Шнырок? Однако думать об этом было непосильным трудом. Робинтон уронил голову на подушку и осознал, что щеки у него мокрые. Последнее, что он запомнил, – это как Сильвина укрывала его меховым одеялом. Как будто что-то могло закрыть от его внутреннего взора картину утренней резни в Руат-холде!

Вся страна зашевелилась. Лорды Великих холдов. – решительный Отерел, молодой Ларад с Вендроссом, Грож и лорд Сангел из Южного Болла – все отправились в Набол, чтобы встретиться с Фэксом и выразить ему протест против захвата Руат-холда и убийства всей семьи лорда Руатанского. К ним присоединился и Робинтон со своими старшими мастерами. Арфисты были теперь в подробностях осведомлены об ужасающей трагедии в Руате. Шнырок доложил, что убиты не только лорд, леди и все их дети, но и любой, в чьих жилах текла хоть капля крови руатанских властителей.
Фэкс, ухмыляющийся и явно не испытывающий ни малейшего раскаяния, принял их в тесном центральном зале Набола, окруженный солдатней. Он выслушал лордов и заявил, что если они не уберутся из холда – его холда! – до наступления ночи, он велит перебить их всех за вторжение на чужую территорию.
И никто не усомнился в том, что именно так он и поступит.
– Ты не являешься лордом Набола, Крома и Руата по праву, – ты всего лишь захватчик! – сказал лорд Сангел, который дрожал от ярости, но сумел сохранить внушительный вид. – И отныне тебе более не удастся захватить ни единого холда без боя!
Фэкс хмыкнул и обвел взглядом осклабившихся стражников.
– Да пожалуйста! – ответил он, явно довольный такой перспективой. – Вы явились только затем, чтобы сказать мне это? Ну, тогда проваливайте.
Он подал знак, и его люди принялись стягивать кольцо, наступая на лордов и арфистов.
– Эй, там, у двери, поберегись! – крикнул Фэкс.– Как бы беглецы вас не затоптали!
Сангел, похоже, был готов взорваться. Грож кипел от ярости. Отерел побелел как мел. Вендросс набычился, а юный Ларад, стоявший рядом с ним, выглядел исполненным решимости. Лорды, не теряя достоинства, развернулись и размеренным шагом вышли из холда, спустились по ступеням и вышли в узкий двор, где ждали привязанные скакуны. Животные храпели, шарахались и раздували ноздри – очевидно, им передался сдерживаемый гнев всадников. Черныш дважды попытался встать на дыбы и брыкался всякий раз, как к нему приближался чужой скакун. Робинтон был уверен, что у него пойдет кровь горлом прежде, чем они успеют доехать до границ Набола.
Земли Руата они пересекли без инцидентов. Чувствуя, что за ними следят, – и понимая, что преследователи нарочно ведут себя вызывающе, – они останавливались лишь затем, чтобы дать отдохнуть скакунам, напоить их и съесть по дорожному пайку из седельных сумок.
После Красной реки, как отметил Робинтон, атмосфера мгновенно переменилась. Даже скакуны, как они ни были утомлены, заметно взбодрились. Под конец, в виде прощального оскорбления, преследователи напали на них, вспугнув последних скакунов, пересекавших реку. Люди Фэкса выстроились на берегу, гогоча и выкрикивая оскорбления. И лорды поскакали по дороге на Форт, сопровождаемые этим напоминанием об оскорбительном приеме.
На пограничном посту они, наконец, дали волю сдерживаемым чувствам и принялись обсуждать, не стоит ли вернуться сюда с войсками, чтобы показать Фэксу, что они не шутили, говоря о серьезном сопротивлении.
Робинтон был не в силах дольше слушать эту бесполезную болтовню. Он взял еду, питье и отошел подальше, не желая слушать бесконечное пережевывание: что можно было бы или следовало бы сказать и сделать. Судя по тому, сколько при Фэксе вооруженных людей, им и в самом деле повезло, что они выбрались целыми и невредимыми. С самого начала было очевидно, что поездка эта бессмысленна. Они только выставили себя на посмешище, вот и все. Но, с другой стороны, нельзя же сидеть сложа руки, даже не выразив никакого протеста! Это он понимал. Если бы только Р'гул согласился отправить в Набол драконов! Тогда их отступление не выглядело бы таким позорным. Но Р'гул драконов предоставить отказался. Он заявил, что ему прекрасно известно, какого мнения Фэкс о всадниках, и он не собирается больше подвергать опасности ни единого всадника с драконом. Правда, Робинтон вообще был против встречи с Фэксом. Не из трусости, а оттого, что он хотел избежать именно такого результата: они Фэксу пригрозили, а Фэкс на них наплевал. Впрочем, Фэксу на все плевать.
– Не нравится мне все, что они предлагают, – раздался у него над ухом чей-то голос. Робинтон от неожиданности едва не выронил еду и кла. Грязные пальцы ловко отобрали у него и то, и другое. – Ты себе еще возьмешь, а мне смерть как жрать охота. Три дня маковой росинки во рту не было. Зря ты их не отговорил туда ехать, Роб. Фэкс до сих пор покатывается со смеху.
– Где ты был, Шнырок? – спросил Робинтон, придя в себя. Конечно, он должен был знать, что Шнырок был свидетелем их унижения.

Предыдущая страница 23 Следущая страница


Мастер - арфист

– Там, откуда все видно.
Шпион покачал головой. Он откусил кусок, запил кла и проглотил, не пережевывая.
– Я тебе принесу еще, на обратную дорогу, – сказал Робинтон. – То есть, конечно, если ты собираешься возвращаться.
– О, уверяю тебя, там, где я буду к утру, я сейчас нужнее, чем когда бы то ни было!
Шнырок запихал остаток рулета себе в рот и принялся энергично жевать, закатив глаза, словно сам удивлялся тому, как он голоден. Допил из чашки последний глоток и со вздохом вернул ее Робинтону.
– Скажи, ведь там, где ты все это взял, есть еще, верно?
– Сейчас принесу тебе еще – и себе тоже, – сказал Робинтон. Он проскользнул обратно в лагерь и взял целый мех вина, а к нему – сумку, набитую дорожным мясным рулетом. Все были так поглощены изложением своих запоздало смелых идей, что никто даже не заметил, как он появился и снова исчез.
– Вот... – начал он и остановился, видя, что Шнырок привалился к дереву и крепко уснул.
Робинтон присел рядом, надеясь, что отважный человечек проснется и расскажет, что он задумал. Судя по тому, как сверкали у него глаза, хитроумный Шнырок уже придумал несколько интересных способов навредить Фэксу.
Робинтон уже сам начал задремывать, когда услышал, что его зовут. Он оставил мех и сумку с едой рядом со Шнырком и вернулся в лагерь.

Глава 19

Это злосчастное столкновение с Фэксом принесло все же и некую пользу. Главный мастер цеха кузнецов Фандарел отозвал своих мастеров из всех «семи холдов» Фэкса. Главные мастера прочих цехов последовали его примеру. Фэкс все еще праздновал удачный захват Руат-холда и был слишком занят, чтобы сообразить, что происходит. Спохватившись, он схватился за голову и предложил мастерам невиданные льготы, только бы они вернулись. Не осмелился он и сорвать злобу на тех немногих подмастерьях, кто все-таки остался, – но все, кто только смог, ускользнули, прежде чем Фэкс успел это заметить. Даже мастер-горняк, испокон веков живший в Кроме, ушел и устроил свою новую главную мастерскую в одной из кузнечных мастерских Телгара. Мастер Идаролан, сделавшийся мастером-рыбаком после Гостола, отказался строить Фэксу новые суда взамен тех, что таинственно исчезли из рыбацких деревень Плоскогорья, невзирая на предложенное вознаграждение. Теперь у Фэкса остались только маленькие шлюпы и кочи, не способные перевозить большие грузы или ходить на дальние расстояния. Единственным цехом, который не отказался сотрудничать с Фэксом, был цех целителей. Глава цеха, мастер Олдайв, скромно, но твердо заявил, что подобные меры идут вразрез с самой сутью его ремесла. Его уважали за это, как и тех его мастеров, кто остался в семи холдах, чтобы помогать больным, немощным и раненым. А в семи холдах таких хватало.
– Да, потерять всех мастеров – на это Фэкс явно не рассчитывал, – с явным удовольствием заметил Робинтон. Разумеется, всех арфистов Фэкс давно уже изгнал или перебил. Шнырок рассказывал, что в землях Фэкса сделалось чуть ли не преступлением даже владение музыкальным инструментом, а тем более способность играть на нем или петь.
– Видно, этот человек изо всех сил старается сделать жизнь как можно тоскливее. И, надо сказать, ему это удается. В конце концов, это должно обернуться против него.
– Будем надеяться, – сухо произнес Робинтон.
– Вот погоди, сам увидишь! – ответил Шнырок с не свойственным ему оптимизмом.
– Да уж подожду...
Мастеру-арфисту пришлось ждать целых пять Оборотов. Все это время он занимался в основном тем, что улучшал обучение в своем цехе. В частности, он попросил у Грожа лучшего бойца из его стражников и поручил этому человеку обучать всех, начиная с учеников и кончая мастерами, самообороне, а также хорошо бегать, ловко прятаться и отступать при малейшей возможности. Наиболее самоуверенным из молодых студентов последняя часть науки давалась нелегко. К удивлению Робинтона, Сибелл оказался сильным и отважным – едва ли не агрессивным: только Сальтор, командир стражи, да его могучий помощник Эмфор решались работать с ним в паре.
– Сибелл великолепен! – сказал как-то Робинтон Сальтору, когда юноша в три приема повалил Эмфора на маты.
Сальтор только усмехнулся.
– Он готов любой ценой защищать тебя, мастер Робинтон. Держи его при себе, и тебе будет нечего опасаться.
– Да он и так все время при мне! – ответил Робинтон. Конечно, Сибелл ему приходится родичем, но все равно удивительно, отчего парнишка так к нему привязался.
– Да они все готовы умереть за тебя, знаешь ли,– продолжал Сальтор.
Робинтон смутился.
– Оно и к лучшему, по правде говоря; – добавил наставник и отошел, чтобы поправить кого-то из учеников.
Надо сказать, что Сибелл был искусен не только в борьбе. Он так жадно вбирал все знания и умения, что заслужил ранг подмастерья едва ли не так же рано, как в свое время его обожаемый наставник. Робинтон скрепя сердце отпустил его на один Оборот учителем в Айген-холд. И только тогда обнаружил, насколько он привык во всем полагаться на парня. Через Оборот он вернул его обратно. И Сибелл, словно чувствуя, где именно Робинтону требуется помощь, взвалил на себя столько обязанностей и справлялся с ними так хорошо, что ни мастера, ни подмастерья постарше не возражали против того, чтобы мастер-арфист держал своего бесценного помощника при себе.
Именно Сибелл придумал новое занятие для юного Траллера. Траллер, на редкость шкодливый ученик, изводил всех мастеров цеха своими выходками и шалостями, а также умением отвертеться от любого задания, которое ему давали. И часто выходило так, что Траллер почему-то не виноват, а за его проказы надо наказывать кого-то другого. Когда распределяли работу, Траллер бесследно исчезал – а потом всегда находил подходящее оправдание. Он мог справиться с любым скакуном на конюшне, за сто шагов прибить кинжалом муху к стене, во время борьбы уклониться от любых приемов старших ребят. Совести у него не имелось совершенно, зато наличествовал живой ум и неистощимый запас отговорок. Словом, Траллер был живым воплощением своенравия. Однако Робинтону мальчик нравился, невзирая на то, что он то и дело представал перед мастером-арфистом в ожидании наказания за очередную проделку. У Траллера был хороший дискант, но теперь голос у него ломался, и главным умением Траллера осталось искусство игры на барабане. На вышке ему не было равных, но барабанил он всегда и везде, по любой поверхности, которая только способна издавать звук. Он барабанил пальцами по стене (один из его соседей по спальне жаловался, что ночью Траллер барабанит пальцами ног по спинке кровати), палками и даже куриными косточками в столовой.
– Я хотел поговорить насчет Траллера, – сказал Сибелл однажды вечером, когда Робинтон собрался отдохнуть после обеда.
– О-ох! – простонал Робинтон. – Что же он натворил на этот раз?
Он уже истощил свою фантазию в поисках наказаний, которые могли бы утихомирить шалопая.
– Я просто подумал, мастер, что его не мешало бы отдать в ученики к Шнырку, – сказал Сибелл и лукаво усмехнулся, видя, как воспринял эту идею Робинтон.– Каждый раз, как Шнырок является для доклада, он выглядит все более усталым и измученным. Ему нужен кто-то еще – хотя бы затем, чтобы приносить тебе новости. – И, видя, что Робинтон призадумался, добавил: – Я не думаю, что кому-нибудь когда-нибудь удастся укротить Траллера, но Шнырку его неистощимая энергия может оказаться полезной.
– Сдается мне, что ты придумал для парня идеальное применение, Сибелл! Даже странно, что это не пришло в голову мне самому.
Сибелл фыркнул.
– Видно, ты был занят чем-то другим!
Робинтон от души согласился с ним и вернулся к этим самым другим делам. Все они были довольно срочные – к примеру, распределить между арфистами преподавательские должности на следующий Оборот.
Однако о предложении Сибелла он не забыл, и в следующий раз, как Шнырок появился в кабинете арфиста, сопровождаемый Сибеллом, который принес для него еду и кла, Робинтон сказал:
– Шнырок, у меня есть человек, которого ты, возможно, захочешь взять в ученики.
– Да ну? – Шнырок скривился. – Нет уж, Роб. Одному путешествовать как-то сподручнее. И безопаснее. А, Сибелл! Спасибо, ты такой заботливый.
Он вгрызся в рулет и принялся жевать. А Робинтон продолжал:
– Я считаю, что тебе стоит хотя бы поговорить с юным Траллером и посмотреть, стоит ли его учить.
– А, ну, если ты об этом, тогда ладно. Давай я на него посмотрю.
– Видишь ли, либо его берешь ты, либо он поедет обратно в Керун. Цех арфистов, похоже, не может найти применения его... хм... специфическим талантам. Ты ведь сам говорил, что не можешь быть в нескольких местах одновременно. Если я нуждаюсь в помощнике, значит, и ты тоже.
Шнырок прекратил жевать.
– Но ведь не Сибелла же... – Он покачал головой. – Нет. Я не хочу подвергать кого-то опасности и быть в ответе за чью-то жизнь. А у Фэкса опасно. Очень опасно.
– Тем больше причин тебе завести... хм... помощника, – заметил Сибелл.
Шнырок хмыкнул.
– Ты хотел сказать – «тень»? – уточнил он, ткнув большим пальцем в Сибелла.
Тот только усмехнулся в ответ – ему было приятно считать себя тенью Робинтона.
Робинтон вскинул брови, расплылся в улыбке и, наконец, расхохотался. Между ними с Сибеллом и впрямь было некое сходство – цвет и разрез глаз, темные волосы, на макушке почти вьющиеся, крупные черты лица, твердый подбородок, орлиный нос, – напоминающее об отдаленном родстве. Сибелл теперь почти сравнялся ростом с главным арфистом, и за эти несколько Оборотов перенял многие его повадки. Они встретились глазами и усмехнулись: мастер и подмастерье прекрасно понимали друг друга и уважали.
– Сходи, приведи его, – сказал Робинтон, хотя время было уже позднее и ученикам пора было спать. – Небось барабанит где-нибудь.
– Уже привел, – сообщил Сибелл, указывая на дверь. – Я его нашел на лестнице барабанной вышки – он пытался выяснить, кто это явился на ночь глядя.
– Хм, звучит многообещающе, – сказал Шнырок и лично пригласил Траллера в комнату.
Некоторое время они разглядывали друг друга – недоверчиво, как незнакомые псы.
– Извините, – сказал наконец Шнырок, взял Траллера за плечо и вывел из комнаты.

На следующее утро Шнырок сказал Робинтону, чтобы парня переименовали в «Скрыта» и назначили «учеником, отправленным по особому заданию».
– Я же тебе говорил, он прирожденный шпион!– сказал Робинтон с легким самодовольством. Шнырок фыркнул.
– Он еще не шпион. Он будет шпионом, когда я над ним поработаю. – Потом усмехнулся своей неподражаемой улыбкой. – Но из парня точно будет толк. Спасибо, Роб. Да, кстати, я беру его с собой. У меня уже стоят двое скакунов, оседланных и готовых в путь. Парень, как и любой хорошо воспитанный, – тут Шнырок ухмыльнулся: слова «хорошо воспитанный» плохо вязались со Скрытом, – как и любой хорошо воспитанный керунец, сидит на скакуне как влитой.
Уже на пороге он остановился на миг и добавил:
– И бегает быстрее ветра.

В течение следующих двух Оборотов Шнырок со Скрытом доставляли вести по очереди. Но однажды Скрыт внезапно появился перед Робинтоном поздно вечером. Робинтон как раз читал ежегодные отчеты об успехах учеников и вздрогнул от неожиданности. Скрыт самодовольно усмехнулся.
– Шнырок говорит, что в Руат-холде происходит нечто странное.
– Да ну?
Робинтон был только рад оторваться от отчетов. С некоторыми он был не согласен, и к тому же его всегда огорчало, когда его любимые «сыночки» не достигали той высокой планки, которую он для них устанавливал.
– Так вот, похоже, что дела в Руате идут все хуже и хуже. Там перебывало четыре управляющих, и ни одному не удалось заставить этот холд приносить доход. – Скрыт ухмыльнулся. – Такое впечатление, что все попытки кончаются ничем, по той или иной причине. А Фэкс неудач не прощает.
– Хм... Интересно. Тайное сопротивление?
Скрыт фыркнул – точно так же, как Шнырок.
– Чье? Этих работяг? Да я такого стада бестолочей сроду не встречал. И с тех пор, как я побывал на севере, – Скрыт указал большим пальцем через плечо, – я перевидал все способы уклониться от тяжелой работы, какие только есть на свете. И еще кое-какие. Там более-менее прилично работают только тогда, когда над работягами стоит надсмотрщик с кнутом. Надсмотрщиков у Фэкса не так уж много, а владения-то большие... – он расплылся в ухмылке. – Хотя запас кнутов со вплетенными металлическими грузами у него, похоже, неограниченный!
– «Один холд – один лорд»! Это правило не зря придумали, – наставительно заметил Робинтон.
– Вот именно. И Скрыт вернулся к делу: – А Шнырок очень настаивал, чтобы я рассказал тебе именно о Руате.
– Так что же там может происходить? – задал Робинтон почти риторический вопрос. – Если там нет никого, кто способен организовать сопротивление, в чем же дело? В обычной небрежности управляющих?
Скрыт пожал плечами. Он повзрослел и сделался худощавым, жилистым мужчиной, немногим выше своего наставника. Он очень старался выглядеть незаметным, но преуспел в этом искусстве меньше Шнырка. Ему никак не удавалось скрыть живой, любопытный блеск своих темных глаз.
– Что-то там есть. Нечто вроде, – он склонил голову набок – жест, который он тоже перенял у Шнырка, – нечто вроде смутного беспокойства. Как будто кто-то все время за тобой наблюдает. Но кому там наблюдать, спрашивается? И за кем?
– Мне бы следовало самому съездить и...
– Нет, не следовало! – Скрыт вскинул руку. – Любой арфист для Фэксовых головорезов – все равно что мишень. Конечно, в Руате стоят не лучшие из них, но тем не менее тебе нельзя рисковать... мастер Робинтон, – добавил он из вежливости, спохватившись. – Кстати, Барген тоже зашевелился у себя в Плоскогорье, теперь, когда у него в Вейре набралось побольше народу.
– Но ведь он осмотрителен, не правда ли?
– Барген-то? Да он осмотрителен, точно баба! – сказал Скрыт с легким презрением. Потом вздохнул: – Хотя, конечно, ему хочется дожить до того дня, когда он сумеет вернуть себе холд Плоскогорье. Так что все его люди выполняют всякие мелкие поручения. А уж он мастер придумывать всякие козни!
– Не впутывая при этом посторонних?
– Они предпочитают делать хоть что-нибудь, чем не делать ничего, мастер Робинтон, – сказал Скрыт. – У них ведь тоже своя гордость есть, знаете ли.
Робинтон кивнул.
– Это правда, что в Бендене зреет новая кладка? – спросил Скрыт.
– Да. А Йора умерла.
Робинтону известны были кое-какие подробности. Р'гул, пытаясь спасти госпожу Вейра, привозил в Вейр целителя-подмастерья от лорда Райда – а этот подмастерье написал потом отчет мастеру Олдайву. Робинтон помнил, как лопала Йора на пиру в честь Запечатления, – а ведь это было много Оборотов тому назад, – и ничуть не удивился, узнав, что она умерла от обжорства. Целитель пришел в ужас, увидев, до чего она себя довела, и дал согласие на то, чтобы ее погребли в Промежутке.
– Я слышал барабаны. Но правильно ли я разобрал, что королева отложила золотое яйцо?
Скрыт склонил голову и с надеждой уставился на Робинтона. Арфист кивнул.
– И время уже близко, не так ли?
Робинтон снова кивнул, и Скрыт спросил:
– А ты будешь на Запечатлении?
– Надеюсь.
Робинтон не был уверен, что Вейр разошлет приглашения, но это не означало, что мастера могут туда не пустить. В конце концов, с тех пор, как умер С'лонер, кладок и Запечатлении было не так уж много.
– А Неморт'а дотянет? – с тревогой спросил Скрыт.
– Должна. По крайней мере, я так думаю – насколько я могу судить о поведении драконьей королевы. Неморт'а даже без всадницы попытается дожить до того, как вылупятся ее детеныши.
– Как ты думаешь, следующая госпожа Вейра будет лучше Йоры?
Робинтон хмыкнул:
– По-моему, хуже некуда!
– Значит, всадники должны отправиться в Поиск, не так ли?
– Видимо, да.
– Я, пожалуй, пошел.
– Куда?
– Мне надо встретиться с ним. – «Он» в устах Скрыта всегда означало «Шнырок». – На Плоскогорье. Фэкс сидит там, готовится к одной из своих «поездок».
– Поездок?
– Ну, это когда он ездит по холдам и выясняет, почему он получает со своих владений меньше, чем рассчитывал.
– Ну что ж, удачи ему, – хмыкнул Робинтон.
– Пожелай лучше удачи тем бедолагам, из которых он выколачивает свои доходы, – сказал Скрыт и выскользнул за дверь.

В следующие несколько дней Робинтона не оставляло ощущение, что вот-вот должно случиться нечто важное. И потому он совершенно не удивился, когда Сибелл привел в его кабинет гонца, утомленного и забрызганного грязью. Однако послание его ошеломило.
– Скрыт говорит, что вам лучше приехать, мастер Робинтон.
– Приехать? Куда?
Робинтон вскочил на ноги, едва завидев, кого привел Сибелл. Арфист и подмастерье усадили гонца в кресло, и Сибелл налил ему вина.
– Фэкс... выехал в Руат-холд. И туда же собираются всадники.
– Всадники собираются в Руат?! Одновременно с Фэксом?!
Гонец кивнул и отпил вина.
– Они в Поиске.
Он поморщился.
– Нужна немалая храбрость, чтобы лезть в Плоскогорье!
Робинтон хмыкнул.
– А кто?
Гонец покачал головой.
– Он сказал, что вам придется обойтись Шнырком и Скрытом.
– Сколько времени у меня в запасе? – спросил Робинтон, отмахнувшись от Сибелла, который хотел что-то возразить.
– Фэкс передвигается ускоренным маршем. Тебе лучше поторопиться.
– Ну да, пожалуй. Чтобы оказаться на месте раньше, чем они, не так ли?
Робинтон ощутил прилив дикого возбуждения и вздохнул с облегчением. На лице Сибелла отражалась тревога, но Робинтон не обратил на это внимания.
– Позаботься о нем, ладно, Сибелл?
И Робинтон понесся вниз, в покои Сильвины.
– Мне нужна простая одежда, такая, какую мог бы носить простой работник, – сказал он.
– Что это ты задумал? – осведомилась она, уперев руки в бока.
– Только не надо расспросов! Не хватало мне еще споров с тобой, – отрезал он куда грубее, чем собирался, и указал на ключи у нее на поясе. – Я должен выглядеть в соответствии с ролью.
– Уж не думаешь ли ты, что можешь потягаться со Шнырком? Да ты никак в уме повредился! Отправь Сибелла.
– Нет, только не Сибелла! – гневно возразил Робинтон. – Им я рисковать не согласен.
– А собой, значит, согласен? – возмутилась Сильвина, но тем не менее против воли повела его в кладовые.– Ну ладно, а как ты собираешься спрятать свою долговязую фигуру? – осведомилась она, найдя новый аргумент в споре.
Робинтон немедля ссутулился и, размахивая рукой, принялся изображать походку хромого.
– Хромай посильнее, – посоветовала она, понаблюдав за ним. – Хм... Выглядит так, будто тебя пнули сапогом в нежное место.
И она тяжело вздохнула, осознав, что переспорить Робинтона не удастся.
К тому времени, как к ним присоединился Сибелл – подмастерье хотел отговорить мастера, но взглянул ему в лицо и оставил возражения при себе, – Робинтон с Сильвиной уже отыскали подходящие лохмотья. Даже Сибелл вынужден был согласиться, что, стоило Робинтону ссутулиться и начать прихрамывать, как он терял всякое сходство с высоким, благородным мастером-арфистом.
– Если ты не очень торопишься, я могу еще извалять эти тряпки в навозе, – ехидно предложила Сильвина.
Робинтон содрогнулся. Сибелл захихикал, но прикусил язык, когда Робинтон сунул тряпки ему в руки и распорядился сделать именно это.
– Вонь наверняка заставит людей держаться от меня подальше и не вглядываться в меня чересчур пристально, – объяснил он со страдальческим вздохом. – Сибелл, пока меня не будет, говори всем, что у меня лихорадка и я лежу у себя.
Сибелл послушно кивнул, хотя ему было явно не по душе, что его мастер ввязался в какую-то темную авантюру. Однако мальчик знал, когда следует помолчать.

Добравшись до Красной реки, Робинтон переоделся. Черныш шарахался и прижимал уши, глядя на сумку с вонючими тряпками. Робинтон оставил скакуна у пограничников и предупредил их, чтобы держались начеку.
Отсюда Робинтон отправился прямой тропой в сторону Руата и вышел к хлеву. В хлеву стояло всего два дойных животных и те самого жалкого вида. Робинтон растерянно созерцал царящее вокруг запустение, когда в небе появилось крыло драконов и в сторону холда помчался перепуганный мужичонка, вопя во все горло:
– Всадники! И Фэкс едет! Всадники!
И он, не переставая вопить, исчез в дверях холда.
Робинтон, переодетый калекой-поденщиком, мог позволить себе подойти поближе и полюбоваться прибытием целого крыла драконов. Некоторые все еще изрыгали мелкие язычки пламени и один за другим издавали трубный рев. Робинтону показалось, что они удивлены. Пока драконы разворачивались, ища, где приземлиться, Робинтон заметил среди них синего – похоже, это был Тагат'. Видимо, это все-таки крыло Ф'лара. Ну да, нужно обладать отвагой сына Ф'лона, чтобы отправиться на Поиск на Плоскогорье. Может, удастся перекинуться парой слов с К'ганом... А быть может, даже встретиться наконец-то с повзрослевшим Ф'ларом. Интересно, неужто Р'гул разрешил вести Поиск в этом районе? Ой, вряд ли! Но тут Робинтон напомнил себе, что сейчас есть более насущные вопросы.
Он подумал, что слабоумный поденщик, скорее всего, постарается куда-нибудь спрятаться, и поспешно захромал в сторону двора, где суетились такие же работяги.
Бледно-зеленый от ужаса управляющий выскочил во двор, убедился, что его не обманули, и принялся выкрикивать противоречащие друг другу приказы:
– Надо приготовиться! Надо что-то делать! Готовьте угощение! В этом холде должен быть порядок! Я с вас шкуру спущу!
Каждая фраза сопровождалась увесистым пинком, отвешенным очередному работнику, которого он загонял в холд.
Робинтону удалось увернуться от пинка, предназначавшегося ему, но в холд он вошел охотно. На миг он замер на пороге при виде некогда великолепного холла и главного зала, который виднелся за покосившимися дверьми. Но тут на него кто-то налетел, и это заставило его вернуться к своей роли.
Старуха и встрепанная работница помладше раздавали метлы и тряпки и все, что необходимо для уборки. Работников погнали вверх по лестнице, убираться и готовить покои для гостей. В покоях, судя по их ужасающему виду, никто не жил со времен той давней резни. Робинтона втолкнули в комнату, которая, очевидно, несколько Оборотов простояла с окном нараспашку: листья, сучья, пыль лежали в углах, точно сугробы. Очаг был полон золы, которая за эти годы превратилась в камень. Белье на постели было грязное и заплесневелое, его оставалось только выкинуть. Робинтон сильно сомневался, что в этом холде найдется, что постелить взамен. А поспешная уборка могла снять лишь верхний слой грязи, накопившийся на голом каменном полу. Управляющий бегал по комнатам, поторапливал уборщиков, приказывал принести чистой воды, требовал, чтобы все работали в полную силу, и щедро раздавал тумаки. Робинтон не понимал, как можно было довести некогда ухоженный холд до такого состояния. Если бы в этой комнате подметали хотя бы раз в месяц, получилось бы вполне нормальное жилище...
Робинтону удалось домыть пол прежде, чем явился Фэкс со своими присными. Тогда его за шиворот выволокли в коридор и отправили вниз, ставить в конюшню скакунов Фэкса.
Главный зал пережил массированную атаку бестолковых уборщиков и теперь выглядел несколько приличнее. Только на полу местами стояли лужи, и до ползунов так никто и не добрался – их прозрачная паутина клочьями висела с потолка. В холде царило смятение – крики, вопли, лай взбудораженных псов, вертевших на кухне вертела. Так что Робинтон был только рад убраться отсюда и заняться скакунами. Он надеялся, что конюшню тоже слегка почистили.
Он увидел Фэкса. Тот гневно хмурился и постукивал по сапогу тяжелым хлыстом. Леди Гемма была снова беременна, и ее снимали со скакуна двое самых сильных стражников Фэкса. Они обращались с ней очень бережно, но Робинтон заметил, как она морщится. Когда она очутилась на земле, несколько дам из этой разношерстной свиты бросились ей на помощь и под руки ввели ее в холд. Робинтону стало жаль ее. Он понадеялся, что покои, которые предоставят ей, будут в лучшем состоянии, чем та комната, где выпало убираться ему. Неужто Фэкс старается ее погубить? Возможно, так оно и есть, если верить некоторым отчетам Шнырка, – а у Робинтона не было оснований им не верить.
Его заставили взять нескольких скакунов одновременно. Это было очень неудобно, особенно если учесть, что ему приходилось еще и изображать хромоту. За ним и несколькими наспех собранными работниками, которым было поручено позаботиться о животных, отправились присматривать двое Фэксовых головорезов. «Руатанские скакуны, – мрачно подумал Робинтон. – Вернулись домой, называется!»
Дойные животные исчезли. Очевидно, управляющий собирался подать их на ужин своему лорду. Небось жесткие, как подошва...
Робинтон, как и прочие, работал спустя рукава, невзирая на тумаки и затрещины, которыми головорезы пытались заставить их «двигаться пошустрее». Робинтон прекрасно знал, что у работников в цехе арфистов и Форт-холде жизнь совсем иная, однако он проникся сочувствием к людям, которым недостаток способностей или энергии не позволяет подняться выше столь незавидного положения. Сочувствовал он и усталым скакунам, хотя к тому времени, как ему и прочим сунули в руки серпы и отправили нарезать свежей травы, Робинтон уже устал не меньше скакунов. Теперь он прихрамывал уже по-настоящему, и стоны его звучали совершенно искренне. Он весь день ничего не ел. А если его подозрения верны, в холде не хватит еды даже для того, чтобы накормить всех гостей, не говоря уже о постоянных обитателях. Быть может, всадники привезли с собой собственные припасы? И как ему добраться до К'гана, если он целый день проведет за работой? Жаль, что ему никогда не удавалось общаться с Тагат'ом так же хорошо, как с Сайманит'ом...

Когда стражники Фэкса убедились наконец, что скакуны накормлены и обихожены, Робинтон и еще пятеро людей, с которыми он работал, вернулись в холд. Все работники вполголоса обсуждали, будут ли их сегодня кормить. Стемнело. А светильники еле горели – еще один признак нищеты, царящей в Руате.
– Краюху хлеба кинут – и то, если повезет, – сказал один из работников, бредя к холду.
– Да разве ж нам везет когда? – возразил другой. – Я бы хоть где согласился жить, только не тут!
– Ага, дерут три шкуры и спуску не дают... – согласился первый. – А ты кто такой? – спросил он вдруг у Робинтона.
– С йими пришел, – ответил мастер-арфист, ткнув пальцем в сторону солдат, шагающих впереди. Согнутая спина ныла, ему отчаянно хотелось выпрямиться и потянуться, но он не был уверен, что это поможет, и к тому же боялся выдать себя. Он был на голову выше своих временных товарищей по работе.
Работник издал неопределенный звук – то ли хмыкнул, то ли крякнул.
– Так ты с йими, значит?
– Ну, дальше-то я с йими не попрусь, – угрюмо ответил Робинтон.
Они направились ко входу на кухню. Первый заглянул в дверь и отшатнулся: внутри царил хаос, до них донесся грохот посуды, крики и вопль поваренка, получившего оплеуху. Один мужчина орал громче всех, отдавал приказы и бранился, если ему не отвечали тотчас же.
– Клянусь Осколками! Да оно с одной стороны горелое, а со всех остальных сырое! – яростно взревел он.
Взвыла и заскулила собака. Робинтон услышал оплеухи и новые крики и стоны – очевидно, повар срывал зло на безответных поварятах.
– Если это мясо, может, нам достанется! – с надеждой пробормотал работник, облизываясь и принюхиваясь.
– Ну да, дожидайся! Нам только понюхать и дадут! – отозвался другой.
Надо сказать, что запах был не особенно аппетитный. Но Робинтон воспользовался их интересом к тому, что происходит на кухне, чтобы незаметно скрыться в сумерках. Проходя мимо главного входа в холд, он заметил, что ни у дверей, ни в главном зале стражи нет. Конечно, в лохмотьях работника в главный зал соваться не стоит, но он наверняка сумеет проникнуть в казармы и переодеться там во что-нибудь более подходящее.
Он проскользнул в казарму как раз вовремя, чтобы услышать, как один из младших командиров распределяет посты на вечернюю стражу. Стражники протопали мимо. Робинтон укрылся в нише – при этом слабом освещении заметить его было совершенно невозможно.
По счастью, многие солдаты Фэкса были высоки ростом и имели привычку возить с собой по нескольку смен одежды. Робинтон выбрал самую чистую и, с радостью сбросив мерзкие, вонючие лохмотья, переоделся. Одежда была широковата в груди, штанины коротковаты, а так ничего. Робинтон перетянул ремень потуже, а брюки спустил пониже. Он взял рукав своей старой куртки и принялся оттирать башмаки, пытаясь избавиться от комьев навоза.
– Скорлупа и Осколки, где тебя носило? – спросил грубый голос.
Робинтон развернулся и увидел в дверях младшего командира.
– Только что сменился, – буркнул он, боясь, что грохот колотящегося сердца его выдаст.
– Тогда вали в зал! Вам всем велено собраться там, потому как эти хреновы всаднички не умеют себя вести.
Судя по ухмылке стражника, он намеревался поучить «всадничков» хорошим манерам.
– Щас, – ответил Робинтон. Он расправил плечи, что было не так-то просто после того, как он целый день проходил согнувшись, и осторожно обошел командира, словно ожидая удара. Однако удара не последовало. Оглянувшись, Робинтон увидел, что солдат достает из седельной сумки меч.
Подходя к дверям зала, Робинтон замедлил шаг, чтобы не наступать на пятки двум командирам Фэкса, которые сопровождали в зал своего предводителя и одну из его дам. Впереди, пятясь и кланяясь, шел управляющий. Робинтон проскользнул вдоль стены, делая вид, что вошел сюда с одной из предыдущих групп, и встал посередине между теми стражниками, что уже стояли вдоль стен. На него никто не обратил внимания – все смотрели на всадников, которые сидели за одним из столов, расставленных перпендикулярно помосту, на котором возвышался главный стол. Робинтон увидел серебристую голову К'гана и вздохнул с облегчением. А во главе стола всадников сидел молодой человек, и это был Ф'нор. Ошибиться было невозможно: сын Ф'лона сидел, чуть склонив голову набок, и улыбался, совсем как его отец. Ф'нор следил за своим сводным братом, который сидел за главным столом, беседуя с одной из дам Фэкса. Леди Гемма сидела по другую сторону от него. Ф'лар явно был не рад обществу разговорчивой дамы. Тут с потолка на стол упал ползун. Леди Гемма съежилась.
Фэкс, громко топая, поднялся на помост, к столу. Он резко отодвинул свое кресло, зацепив при этом леди Гемму. Потом придвинулся к столу с такой силой, что шаткий стол – доска, уложенная на козлы, – едва не опрокинулся. Лорд Фэкс с отвращением воззрился на свой кубок и тарелку.
Управляющий приблизился к господину. Ему явно было не по себе.
– На ужин – жареное мясо, господин мой, и свежий хлеб, господин мой, и все фрукты и коренья, какие остались с урожая.
– Остались? Вот как? Ты ведь говорил, что ничего не уродилось!
Управляющий выпучил глаза и сглотнул.
– Ничего, что можно было бы послать... Ничего достойного, мой лорд... ничего... Если бы я знал о твоем прибытии, я отправил бы людей в Кром...
– В Кром?! – взревел Фэкс и так сильно врезал кулаком по тарелке, которую он разглядывал, что край посудины погнулся. Управляющий съежился еще сильнее.
– За подобающим угощением, мой господин! – проблеял он.
Робинтон внезапно ощутил странную дрожь, как будто кто-то извне пытался проникнуть в его разум.
– В тот день, когда один из моих холдов не сможет прокормиться сам или достойным образом принять своего законного господина, я отрекусь от него!
Леди Гемма ахнула. Быть может, она тоже ощутила это странное прикосновение. Снаружи, словно в знак подтверждения, взревели драконы. И Робинтон ощутил прилив странного чувства.
Мастер-арфист подумал, что Ф'лар тоже это почувствовал, потому что он взглянул на сводного брата, и Ф'нор чуть заметно кивнул в ответ. Прочие всадники тоже обменивались взглядами.
– Что случилось, всадник? – рявкнул Фэкс.
Робинтон подивился самообладанию Ф'лара. Молодой всадник вольготно развалился на тяжелом стуле, вытянув свои длинные ноги.
– Случилось?
Его голос был похож на голос Ф'лона – такой же густой, выразительный баритон. Интересно, умеет ли он петь?

Предыдущая страница 24 Следущая страница


Энн Маккефри

– Драконы! – сказал Фэкс.
– А... ничего. Они часто ревут... на стаю пролетающих стражей, на закат солнца или когда проголодаются.
Ф'лар любезно улыбнулся Фэксу. Его соседка по столу, однако, была настроена далеко не столь благодушно. Она испуганно пискнула.
– Когда проголодаются? Их разве не кормили?
– Кормили. Пять дней назад.
– Пять... дней... назад? А когда они опять... проголодаются?
Голос у нее сорвался, и глаза сделались круглыми от страха.
– Только через несколько дней, – заверил ее Ф'лар. Робинтон наблюдал за тем, как всадник обвел глазами зал, умело изображая скучающее любопытство.
– Выставлена ли охрана? – небрежно осведомится он у Фэкса.
– В холде Руат – в двойном количестве! – бросил Фэкс.
– Тут? – Ф'лар едва не рассмеялся, обводя рукой облезлое, неухоженное помещение.
– Именно тут! – рявкнул Фэкс и сменив тему, взревел: – Еды!
В зал вошли пять служанок, пошатываясь под тяжестью блюда с жареным мясом. Запах, ударивший в ноздри Робинтону, не намного улучшился по сравнению с тем, что доносилось с кухни. Пахло в основном паленой костью. Следом шел управляющий, точа ножи, чтобы резать мясо.
Робинтон был не единственным, кто заметил, как леди Гемма затаила дыхание и изо всех сил стиснула подлокотники.
Служанки ушли и вернулись с блюдами, на которых красовались караваи. Караваи местами подгорели, но, впрочем, горелая корка была везде тщательно срезана. По мере того, как служанки вносили все новые блюда, проплывавшие под самым носом леди Геммы, Робинтон видел, что ее все сильнее начинает тошнить. Потом он заметил, как судорожно цепляется она за подлокотники, и понял, что дело, видимо, не в еде. Он увидел, как Ф'лар наклонился к ней и что-то сказал, но женщина чуть заметно покачала головой, прикрыла глаза и попыталась сдержать дрожь, которая сотрясала все ее тело.
«Э-э, – подумал Робинтон, – бедняжка, похоже, рожает!»
Управляющий трясущимися руками протянул Фэксу тарелку с мясом – он тщательно отобрал самые приличные куски.
– Ты называешь это пищей? И смеешь предлагать своему лорду?! – взревел Фэкс.
С потолка снова посыпались ползуны – звук его голоса сотряс тонкую паутину.
– Да это дерьмо! Дерьмо!
И он швырнул блюдо в лицо управляющему.
– Мой господин, это все, что у нас есть... нас поздно уведомили... – проскулил управляющий. Он стоял, не смея утереть струйки крови, ползущие по щекам. Фэкс швырнул в него кубком, и по груди управляющего заструилось вино. Следом за кубком полетела миска с вареными клубнями. Управляющий, залитый горячим отваром, жалобно взвыл.
– Господин, господин, если бы я только знал!..
Робинтон снова ощутил прикосновение неведомой силы. На этот раз в ней чувствовалось торжество.
– Очевидно, Руат не может достойно принять своего правителя! – прозвенел в тишине голос Ф'лара. – Тебе, лорд, стоит отречься от такого холда!
Робинтон уставился на всадника. И все остальные тоже. Мастер-арфист заметил, что Ф'лар удивленно сморгнул, как будто бронзовый всадник сам удивился собственным словам. Однако Ф'лар тут же расправил плечи и вызывающе посмотрел на Фэкса. В зале воцарилась тишина – только ползуны шлепались с потолка да с одежды управляющего падали на пол капли овощного отвара. И в тишине был отчетливо слышен скрежет подков на сапогах Фэкса – лорд медленно развернулся лицом к бронзовому всаднику. Робинтон со своего места увидел, как поднялся Ф'нор, сжимая рукоять кинжала. Ему очень хотелось подать юноше знак сесть на место и не браться за оружие, но он сдержался.
– Верно ли я расслышал твои слова? – осведомился Фэкс. Его голос звучал неестественно ровно. Робинтон был рад, что Фэкс стоит к нему спиной.
– Ты говорил, милорд, – небрежно протянул Ф'лар – и Робинтон с отеческой гордостью отметил, что молодой человек прекрасно владеет собой, – что отречешься от холда, который не сможет прокормиться и достойно принять своего господина.
И всадник, не сводя глаз с Фэкса, невозмутимо взял с блюда горсть вареных овощей и принялся жевать. Ф'нор все еще стоял на ногах и обводил глазами зал, как будто не мог понять, кто это говорил. Только теперь Робинтон понял, что эти странные волны силы исходили не от всадников и не от драконов. Тогда откуда же?
Фэкс и Ф'лар оба молчали, глаза в глаза. Внезапно у леди Геммы вырвался стон. Фэкс раздраженно обернулся на нее и замахнулся кулаком, словно собирался ее ударить. Но судороги, сотрясавшие ее раздувшееся тело, были столь же красноречивы, как и стон.
Фэкс разразился хохотом. Он запрокинул голову и раскатисто заржал, скаля крупные гнилые зубы.
– Ладно, отрекаюсь! В пользу ее потомка... Если родится сын... И если он выживет!
– Услышано и засвидетельствовано! – воскликнул Ф'лар, вскочив на ноги и указывая на своих всадников. Те тоже мгновенно оказались на ногах.
Робинтон заметил, что руки стражников потянулись к кинжалам на поясе, и тоже схватился за кинжал. Но, поскольку Фэкс так и не подал знака, продолжая заливаться глумливым хохотом, стражники расслабились и некоторые даже заухмылялись.
Дама, сидевшая по другую руку от Ф'лара, леди Тела, явно беспокоилась за леди Гемму, но не знала, что предпринять. «Помог бы ей кто-нибудь, – подумал Робинтон. – Страдает ведь женщина!»
На помощь пришел Ф'лар. Он бережно поднял Гемму с кресла. Она схватила его за руку и что-то пробормотала, отвернув лицо от Фэкса. Ф'лар вскинул брови и успокаивающе стиснул ее руки. Робинтону очень хотелось знать, о чем они говорят.
Ф'лар жестом подозвал двух людей управляющего и подтолкнул к Гемме леди Телу.
– Чем я могу помочь? – спросил бронзовый всадник.
Фэкс презрительно хмыкнул.
– Ох, ох... – лицо дамы было искажено паникой.– Воды, горячей, чистой. Тряпок. И повитуху. У нас вроде бы была повитуха...
Ф'лар оглядел зал и сделал знак управляющему.
– У вас в холде есть повитуха?
– Разумеется! – обиделся тот.
– Так пошлите же за ней!
Фэкс не возражал. Управляющий пнул какую-то служанку, стоявшую на помосте.
– Ты, как тебя там! Беги быстро, приведи ее из мастерской! Ты ее должна знать.
Служанка с резвостью, которой она, очевидно, была обязана многолетней тренировке в уклонении от пинков, пронеслась через зал и выскочила через дверь, ведущую на кухню.
Фэкс присел рядом с блюдом жаркого и принялся отрезать себе ломти мяса, насаживать их на острие и есть с ножа. Временами он поглядывал в ту сторону, куда удалились женщины, и издавал короткий лающий смешок. Ф'лар тоже подсел к туше, не дожидаясь приглашения, жестом предложил своим всадникам присоединиться и принялся отрезать себе аккуратные ломтики. А люди Фэкса сидели и ждали, пока их лорд не нажрется досыта.
Стражников, стоявших вдоль стен, никто отпускать не собирался и кормить тоже. Как ни плохо было приготовлено жаркое, это все же была еда, и в животе у Робинтона забурчало от голода. Вдобавок ему ужасно хотелось пить, и ноги болели. По правде говоря, болели не только ноги, но и все тело. Сам виноват, нельзя настолько терять форму! Мастер-арфист обязан быть готов ко всему. А он явно оказался не готов...
Служанка вернулась куда быстрее, чем можно было рассчитывать. Она вошла через главную дверь, ведя за собой женщину ненамного чище ее самой, хотя почти такую же дряхлую. Увидев, кто сидит в зале, повитуха застыла на пороге, разинув рот.
Ф'лар подошел к ней, взял за руку и повел к лестнице.
– Ступай скорее, женщина, у леди Геммы преждевременные роды!
Он озабоченно хмурился. Служанка подхватила повитуху под другую руку и потащила ее мимо стражи к лестнице.
Ф'лар стоял, глядя им вслед, пока они не скрылись наверху. Потом вернулся к столу всадников и о чем-то негромко заговорил с Ф'нором и всадником, в котором Робинтон узнал К'нета, всадника бронзового Пиант'а.
Робинтон отдал бы что угодно за возможность присесть или заполучить кусок обрезанного хлеба, лежащего на столе в двух шагах от него. Он заметил, что еще двое стражников потихоньку переминаются с ноги на ноги и поводят плечами.
Ожидание длилось. Сверху не доносилось ни звука, зато с кухни слышался плач и звуки тумаков: очевидно, управляющий раздавал слугам награды за труды.
Внезапно раздался жуткий вопль. На лестницу выбежала одна из женщин и ненадолго замерла на верхней ступени.
– Она умерла! Умерла! Умерла...
Ее крик отозвался эхом под сводами зала, и с потолка снова посыпались ползуны.
– Умерла?! – Фэкс стремительно развернулся, глядя на рыдающую женщину, ковыляющую вниз по лестнице.
– Умерла, умерла! Бедняжка Гемма! Ах, лорд Фэкс, мы сделали все, что могли, но тяжелое путешествие...
Она подбежала к Фэксу. Фэкс небрежно отвесил ей затрещину, и женщина рухнула к его ногам, заливаясь слезами.
Робинтон увидел, как Ф'лар потянулся к кинжалу. В Вейре с женщинами так не обращались, и всадник такого стерпеть не мог. Робинтон стиснул кулаки, мысленно упрашивая бронзового всадника успокоиться.
Люди заворчали: многие были огорчены кончиной своей госпожи. Фэкс, однако, казался вполне довольным.
– Ребенок жив! – объявил голос с верхней площадки. Робинтон поднял голову и увидел, что голос принадлежит той самой служанке, которая бегала за повитухой. – Это мальчик.
Ее голос звучал хрипло от гнева и... ненависти? Робинтон был ошеломлен.
Фэкс встал, безжалостным пинком отшвырнул с пути рыдающую женщину и грозно уставился на служанку.
– Что ты сказала, женщина?
– Ребенок жив. Это мальчик, – повторила она твердым голосом, слишком молодым для ее внешности.
Лицо Фэкса исказилось от гнева. Люди управляющего, которые собирались было разразиться радостными криками, поспешно прикусили языки,
– У Руата новый повелитель! – объявила служанка.
Снаружи затрубили драконы.
Служанка спускалась по лестнице, глядя прямо перед собой. Робинтон был поражен тем, как уверенно она держалась и как твердо звучал ее голос. Драконы все ревели, но женщина, казалось, не слышала этого рева.
И не замечала грозящей ей опасности. Только Робинтон видел, как Фэкс внезапно взметнулся и одним прыжком пересек разделяющее их пространство, крича, что она все врет. И не успела служанка понять, что он собирается делать, как могучий кулак ударил ее в лицо. Она упала, покатилась вниз по лестнице и осталась лежать на каменном полу безжизненной грудой грязного тряпья.
– Остановись, Фэкс! – крикнул Ф'лар, когда предводитель Плоскогорья уже занес ногу, чтобы пнуть неподвижное тело.
Робинтон тоже рванулся было вперед, но вовремя одумался.
Фэкс развернулся, сжимая рукоятку кинжала.
– Услышано и засвидетельствовано, Фэкс! – предупредил его Ф'лар, протянув руку. – Засвидетельствовано людьми Вейра! Ты обязан выполнить клятву!
Робинтон невольно покачал головой. Кому-кому, а Фэксу подобного вызова бросать не стоило...
– Засвидетельствовано? Людьми Вейра? – воскликнул Фэкс и презрительно рассмеялся, отмахнувшись от всех разом, как от назойливых мух, – точно так же, как в свое время отмахнулся он от лордов и мастеров в главном зале Набола. – Бабьем на драконах? Попрошайками Вейра, ты хочешь сказать?
Но он тут же подался назад – всадник выхватил кинжал и пошел на него.
– Бабьем на драконах, говоришь? – переспросил Ф'лар опасным, вкрадчивым тоном. Он надвигался на Фэкса, и его клинок сверкал в тусклом свете светильников.
«Молодец, Ф'лар!» – подумал Робинтон, вспоминая другую подобную сцену. Ф'лар, в отличие от своего отца, сохранял хладнокровие, но был так же силен и жилист, как Ф'лон в молодости.
– Бабы, бабы! Паразиты Перна! Ваша власть кончилась! Кончилась навсегда! – взревел Фэкс. Он прыгнул вперед и принял боевую стойку.
Робинтон улучил момент и обвел взглядом остальных присутствующих. Люди Фэкса явно рассчитывали на добрую драку и смерть неосторожного храбреца. Всадники растянулись кругом, намереваясь препятствовать страже вмешаться. Судя по их лицам, они – в первую очередь. К'ган – были уверены в своем командире крыла. Улыбающаяся физиономия К'гана несколько успокоила Робинтона.
Фэкс сделал ложный выпад. Ф'лар ловко ушел от атаки. Они снова пригнулись, стоя футах в шести друг от друга и карауля каждое движение противника, поводя рукой с кинжалом из стороны в сторону и вытянув вторую руку – чтобы при малейшем удобном случае вцепиться в противника.
Фэкс снова напал первым. Ф'лар подпустил его вплотную, а потом отскочил назад, нанеся удар вскользь. Раздался треск ткани. Фэкс зарычал и немедленно ринулся вперед, куда проворнее, чем можно было ожидать от такого тучного человека. Ф'лар снова вынужден был уклониться, но на этот раз Фэкс сумел полоснуть кинжалом по его куртке из кожи стража.
Фэкс снова пошел в атаку. Он норовил зажать Ф'лара между помостом и стеной. Робинтон затаил дыхание. Хоть бы только Ф'лар не споткнулся о служанку, лежащую без сознания.
Ф'лар нанес ответный удар, проскользнул под занесенной рукой Фэкса и по пути резанул его наискосок по боку. Фэкс перехватил его, бешено рванул, и Ф'лар оказался притиснут к другому боку противника, тщетно пытаясь удержать левой рукой его руку с ножом. Он вскинул колено и ушел вниз; Фэкс скорчился от удара в пах, и Ф'лару удалось вывернуться; однако Робинтон заметил, что на его левом плече выступила кровь.
Фэкс, побагровевший от гнева и задыхающийся от ярости и боли, выпрямился и снова ринулся в атаку. Ф'лару пришлось поспешно отступить вбок, так, чтобы между ними оказался столик для резки мяса. Всадник принялся осторожно обходить противника по кругу, поводя плечом, чтобы проверить, насколько серьезна рана.
Внезапно Фэкс схватил с блюда с жарким горсть жирных крошек и швырнул их в лицо Ф'лару. Всадник пригнулся, и Фэкс воспользовался этим, чтобы преодолеть разделявшее их расстояние. Сверкающий клинок Фэкса мелькнул в нескольких дюймах от живота всадника, но Ф'лар инстинктивно увернулся. Робинтон едва сдержал торжествующий возглас. И в тот же миг кинжал бронзового всадника рассек тыльную сторону предплечья Фэкса. Оба мгновенно развернулись лицом друг к другу, однако левая рука Фэкса теперь бессильно свисала вдоль тела.
Ф'лар решил воспользоваться успехом и бросился вперед, пока Фэкс замешкался. Но, очевидно, лорд был ранен не так серьезно, как показалось Ф'лару: когда всадник попытался нырнуть под нож, он получил мощный пинок в бок. У Робинтона перехватило дыхание. Ф'лар упал на пол, скрючившись от боли, и поспешно откатился в сторону. А Фэкс тем временем бросился на него, рассчитывая добить поверженного противника. Ф'лару каким-то чудом удалось встать на ноги и встретить натиск Фэкса. Это движение застало Фэкса врасплох. Он промахнулся и потерял равновесие. И тут Ф'лар нанес мощный удар, и его кинжал вонзился глубоко в незащищенную спину Фэкса.
Фэкс рухнул ничком на вымощенный плитами пол – с такой силой, что окровавленный кинжал на добрый дюйм выбило из спины.

Тишину прорезал тоненький плач. Робинтон поднял голову и посмотрел наверх. На верхней площадке лестницы стояла женщина, баюкая на руках крохотный сверток.
– А вот и новый лорд, – пробормотал Робинтон. Стоявшие рядом с ним стражники оглянулись на него с изумлением.
«Не стоит ли мне теперь заявить о себе как о мастере-арфисте?» – подумал Робинтон, оглядываясь вокруг в поисках того, кто теперь станет распоряжаться. Ф'нор, К'ган и К'нет придвинулись к Ф'лару, на случай, если стражникам Фэкса вздумается отомстить за смерть господина.
Ф'лар утер лоб рукавом и, пошатываясь, подошел к служанке, которая по-прежнему лежала без сознания. Он бережно перевернул женщину. Даже оттуда, где стоял Робинтон, был виден здоровенный синяк от кулака Фэкса, расплывшийся на чумазой щеке.
– Есть ли желающие оспорить исход поединка? – поинтересовался Ф'нор. Руки его были пусты, но он явно готов был выхватить кинжал при первых же признаках угрозы.
В служанке было нечто – худощавое лицо, разрез глаз, – что привлекло внимание Робинтона. Ф'лар поднял безвольно обмякшее тело на руки, и копна немытых волос свесилась вниз. Когда бронзовый всадник повернулся, Робинтон пригляделся к женщине повнимательнее – и что-то шевельнулось в его памяти.
Арфист прищурился. Нет, не может быть. Они ведь все погибли. В тот день перебили всех, в чьих жилах была хоть капля крови властителей Руата. Неужели... не может быть... неужели эта девушка – Лесса?
И тем не менее... Из Руатанского рода вышло немало всадников, и не одна госпожа Вейра. Они обладали могучим духом и могучей... могучей силой? Робинтон вгляделся еще раз. Так вот что за сила пульсировала в зале, вот отчего трубили драконы, а Ф'лар столь опрометчиво бросил вызов Фэксу! Теперь все сходится. Как по нотам. Это она была источником тайного сопротивления Фэксу, которое Шнырок ощущал в Руате. Она была чистой руатанской крови, и в их роду все женщины отличались силой. Достаточной для того, чтобы руководить Вейром. Тем более теперь, в роковой для Перна час...
Робинтон с трудом сдержал ликующий возглас, родившийся в глубине его души. К'ган! Надо будет сказать К'гану, чтобы приглядел за ней, когда она окажется в Вейре, и не позволил этому бездельнику, Р'гулу, манипулировать ею. Надо позаботиться о том, чтобы именно Мнемент', дракон Ф'лара, догнал новую королеву, чтобы Ф'лар сделался предводителем Вейра. Вот-вот может начаться Прохождение. Конечно, они будут предупреждены об этом, в день Солнцестояния, когда Алая звезда появится в Глаз-Камне, одной из Звездных Скал на краю чаши Бендена, а восходящее солнце коснется Пальца. Быть может, это произойдет не в этом Обороте, но это должно наверняка случиться в одном из следующих, и грозное знамение сможет увидеть любой, кто окажется рядом. Хорошо, что сегодняшнее событие произошло при свидетелях. И он, как мастер-арфист, присоединит свой голос к голосам всадников. А его голос был куда весомее, даже невзирая на то, что ему не полагалось тут находиться.
– Я вижу, ты все-таки добрался сюда, – прошелестело за плечом.
– Шнырок, в один прекрасный день ты напугаешь меня до разрыва сердца! Нельзя же появляться так внезапно! – Робинтон прислонился к стене и вздохнул с облегчением. – Где ты был?
Шнырок указал в сторону кухни. И в самом деле: принюхавшись, Робинтон заметил, что от шпиона несет паленой костью и заплесневелыми горшками.
– Ну, не знаю, как ты, а я зверски голоден. Тут есть... ну, хотя бы хлеб.
Робинтон подошел к столу, сграбастал по ломтю в каждую руку и принялся жадно жевать.
– Куда он ее потащил? – сказал Шнырок.
– Лессу?
– Лессу?!
По счастью, ошеломленный Шнырок выдохнул это изумленным шепотом.
– Тс-с! Это единственный человек, кого я знаю, способный на то, что сегодня сотворила она!
И Робинтон усмехнулся.
– А Ф'лар как же? Он сражался, как герой! И ранен, кажется...
– Ну, похоже, рана ему не особенно мешает, – сказал Робинтон, глядя наверх и ожидая, пока Ф'лар появится снова. – И сдается мне, что пора кому-то из присутствующих взять ход событий в свои руки, а?
– Вообще-то да, хотя мне кажется, что всадники и так держат ситуацию под контролем. Фэксу служили не за совесть, а за страх. Теперь, когда его не стало, сохранять ему верность не имеет смысла. Скажи этим типам пару слов – они и разбегутся.
Мастер-арфист был только рад избавиться от шлема – тот уже успел намять ему лоб.
– Думаю, вам стоит возвратиться обратно в Набол, Кром или Плоскогорье, – сказал он солдатам Фэкса.– Вряд ли всадники станут вас задерживать.
– Скорлупа и Осколки, а ты кто такой? – осведомился тот самый младший командир, с которым Робинтон встретился в казарме.
– Я – мастер-арфист Робинтон, а это – мой коллега, арфист-подмастерье Кинсейл, – ответил Робинтон твердым, повелительным тоном.
– Мастер-арфист? – переспросил ошеломленный солдафон, переводя взгляд с одного оборванца на другого.– А ну-ка, погодите! – начал он, внезапно вспомнив о своих полномочиях.
Но тут на вышке зарокотал барабан.
«Значит, Скрыт тоже тут», – с радостью подумал Робинтон. Пожалуй, шпионить – дело по-своему занятное. То есть было бы занятным, если бы при этом не приходилось выполнять столько грязной физической работы.
– Скорлупа и Осколки! – взревел командир. – Если мы не заткнем этого барабанщика, нам конец!
Двое всадников немедля встали на страже у подножия лестницы, выразительно положив руки на рукояти кинжалов.
– Я бы посоветовал вам быстро и незаметно исчезнуть, – сказал Шнырок-Кинсейл и свистнул К'гану, который быстро сообразил, что к чему.
– Скоро с пограничных постов лорда Грожа явятся его люди, – добавил Робинтон. – Я разговаривал с ними по пути сюда. На вашем месте я предпочел бы убраться подальше к тому времени, как они прибудут.
Этот совет заставил бандитов пересмотреть свои планы. Все они прекрасно понимали, что покровительство Фэкса умерло вместе с ним. Большинство выглядели озабоченными и беспокойно озирались.
– Б'рант, Б'рефли, – окликнул Робинтон, выбрав тех всадников, кого он знал по именам, – проводите их в казармы, пусть соберут вещи. Полагаю, скакуны успели достаточно отдохнуть, чтобы отправиться в путь на ночь глядя. По крайней мере, до границы Набола их должно хватить.
Затем он спросил К'нета:
– Как ты думаешь, много ли времени потребуется людям лорда Грожа на то, чтобы добраться сюда?
– Не очень, – любезно ответил К'нет. – Ну и, конечно, мы, всадники, можем доставить сюда нескольких человек прямо сейчас, если очень понадобится.
И он помахал Ф'нору, который тут же направился к двери.
– Мы уходим, – сказал командир.
– Я хотел бы, чтобы кто-нибудь из вас забрал Баргена из Вейра Плоскогорье, – сказал Робинтон ошеломленному Ф'нору. – Он – законный наследник своего холда. Нам следует позаботиться о том, чтобы власть в холдах, захваченных Фэксом, досталась потомкам законных лордов – конечно, в том случае, если кто-то из них выжил.
– А я и не знал, что Барген жив! – удивился Ф'нор.
– У меня есть список тех мест, где живут остальные выжившие, – вставил Шнырок. – Кое-кого приютил Отерел у себя в Тиллеке – ну, да ты и сам знаешь.
– Нет, я не знал. Но это в его духе. Так, значит, работы у нас выше головы, не так ли?
И Робинтон радостно улыбнулся. Один холд – один холдер. За последние несколько Оборотов справедливость этого древнего изречения сделалась более чем очевидна. Робинтон надеялся, что люди надолго запомнят урок.
– Да, и надо что-то сделать с...
Тут он остановился, сообразив, что труп Фэкса уже исчез.
– Первое, что я велел сделать своим товарищам-слугам, – сказал Шнырок. – Видел бы ты, с каким удовольствием они поволокли его на помойку! В былые дни его оставили бы в добычу Нитям. Так оно чище.
Увидев, что мастер содрогнулся, он добавил:
– Ну как же, это ведь идеальная дезинфекция!
Тут голодный вопль напомнил им о другой проблеме, требующей немедленного решения.
– Надо раздобыть новому лорду Руата кормилицу, – сказал Робинтон, пытаясь вспомнить, есть ли у них в цехе кормящие женщины.
Прочие тупо уставились на него.
– Я не думаю, что кто-нибудь из здешних женщин сможет его выкормить, а я хочу, чтобы мальчик выжил, раз уж ему удалось родиться, – пояснил Робинтон.
– Найдем кого-нибудь, – твердо сказал Ф'нор.
– Вели Скрыту послать еще одно сообщение, – предложил Шнырок.
Но не успели они заняться делом, как на верхней площадке лестницы появился Ф'лар и стремительно сбежал вниз.
– Это странное создание... женщина... Она тут не пробегала? – осведомился он, схватив Ф'нора за руку.
Ф'нор сразу догадался, что Ф'лар имеет в виду служанку.
– Нет... Так это она источник силы? – изумился Ф'нор.
– Она, она. – Ф'лар сердито огляделся. – И руатанской крови вдобавок.
Робинтон самодовольно усмехнулся.
– Ух ты! Так. значит, у нее больше прав, чем у этого младенца? – спросил Ф'нор, указав на повитуху, которая пристроилась с малышом на кресле у пылающего очага.
Ф'лар, уже повернувшийся было, чтобы бежать дальше на поиски Лессы, застыл на месте.
– Младенца? Какого еще младенца?
– У мальчика, которого родила леди Гемма, – ответил Ф'нор, удивленный недоуменным взглядом Ф'лара.
– Так он жив?
– Ага. Повитуха говорит – малыш крепкий. Несмотря на то, что он родился раньше срока и его пришлось силой извлекать из чрева умершей матери.
Ф'лар запрокинул голову и расхохотался. Затем до них донесся рев Мнемент'а, сопровождаемый любопытным бормотанием остальных драконов.
– Мнемент' ее поймал! – воскликнул бронзовый всадник и расплылся в улыбке. Он спустился по лестнице во тьму главного двора.
Робинтон смутно видел громадный силуэт бронзового дракона, неуклюже присевшего на задние лапы и размахивающего крыльями, чтобы удержать равновесие. Мнемент' бережно поставил девушку на ноги и обнял когтями так, что получилась клетка. Робинтон видел, что девушка подняла голову и смотрит прямо на огромную клиновидную голову, склонившуюся над ней.
«Она не боится ничего на свете!» – подумал мастер-арфист и благоразумно решил предоставить Ф'лару самому объясняться с новообретенной госпожой Руата.
Два ломтя хлеба, которые он успел сжевать, не смогли удовлетворить его бурчащий желудок. На этот раз чувство голода взяло верх над любопытством арфиста. Должно же на остатках этой жареной туши найтись что-нибудь съедобное! И Робинтон твердо намеревался это съесть – ему казалось, что иначе он немедленно умрет от истощения. И потом, пусть Ф'лар разберется с девицей сейчас, пока она еще не запечатлила королеву. Робинтон усмехнулся про себя: он подумал, что молодой бронзовый всадник наверняка справится с этой задачей.
Мясо было жестковато, однако на туше и впрямь отыскалось немало приличных кусков. Робинтон поделился ими со Шнырком и Скрытом. Скрыт уже успел спуститься с барабанной башни.
– Молодец! – неразборчиво промычал Робинтон – рот у него был набит жилистым мясом.
– Где же вы прятались, мастер Робинтон? – спросил Скрыт, беря кусок жаркого с ножа арфиста.
– Днем исполнял обязанности слуги, а к вечеру перерядился в солдата, – вздохнул Робинтон. – Честно говоря, до сих пор я не понимал, почему обязанности слуги считаются трудными. Никогда больше не возьмусь за такую работу, клянусь!
Шнырок со Скрытом сдержанно хмыкнули.
– Вам-то двоим это, конечно, нипочем, – продолжал мастер-арфист, отыскав себе еще один не слишком горелый кусочек. – Вы ко всему привычны!
Внезапный звериный вопль заставил их вздрогнуть и обернуться к дверям холда. Затем послышался крик Лессы: «Нет! Не убивай его!» Все трое бросились ко входу в холд. Ф'лар лежал, растянувшись на камнях, – очевидно, страж порога сбил его с ног. Зверь уже готовился снова напасть на поверженного всадника. Мнемент' взмахнул своей огромной головой, собираясь атаковать стража. Тот, повинуясь крику Лессы, извернулся в прыжке и тяжело рухнул наземь. Послышался глухой треск: в результате неудачного приземления страж сломал себе спину. Не успел Ф'лар подняться на ноги, как Лесса бросилась к стражу и принялась бережно баюкать огромную голову на руках. На лице ее отражалось горе.
– Он просто меня защищал! – сказала Лесса срывающимся голосом. Она глубоко вздохнула, прежде чем продолжить. – Он... он был единственным, кому я доверяла. Моим единственным другом...
Робинтон смотрел, как Ф'лар неловко похлопывает девушку по плечу. Да, бронзовому всаднику придется еще многому научиться. Однако эта неуклюжесть выглядела по-своему обаятельной...
– Настоящий друг, верный и бесстрашный, – сказал Ф'лар. Огонь зеленовато-золотистых глаз стража порога потускнел. И потух.
Все драконы издали жутковатый, еле слышный, пронзительно-высокий звук, от которого волосы поднимались дыбом. Так они прощались с сородичем.
– Он был всего лишь стражем порога! – пробормотала Лесса, ошеломленная такими почестями.
– Драконы оказывают почести, когда они считают нужным, – сухо заметил Ф'лар.
Лесса еще раз взглянула долгим взглядом на уродливую голову, которую держала на руках. Потом опустила ее на камни, погладила подрезанные крылья. Проворно расстегнула тяжелую пряжку, скрепляющую металлический ошейник, и отшвырнула ошейник прочь.
А затем плавным движением поднялась на ноги и решительно направилась к Мнемент'у, не оглядываясь более на Руат-холд.
«Значит, Ф'лару удалось убедить ее оставить Руат и сделаться госпожой Вейра», – подумал Робинтон. Его это не удивило. Однако ему хотелось бы знать, что такого сказал – или сделал – Ф'лар, чтобы убедить Лессу оставить свой любимый Руат.
Ф'нор, К'ган и четверо других остались стоять на крыльце. Прочие всадники спустились во двор, дожидаясь своих драконов.
– Надо привезти сюда Лайтола из Плоскогорья,– сказал Ф'нор, пока всадники один за другим садились на драконов. – Пусть он тут распоряжается.
– Хорошая идея, – одобрил Робинтон.
– А кто ты, собственно, такой?
Ф'нор спросил об этом беззлобно, но он не мог не заметить, что Робинтон одет в цвета Фэкса.
К'ган усмехнулся.
– Это главный арфист Перна, Ф'нор.
Он обернулся к Робинтону.
– Я сразу подумал, что это ты, когда увидел тебя стоящим на страже у стены, но освещение было плохое, а я и представить себе не мог, что ты сумеешь проникнуть в Руат!
Ф'нор воззрился на Робинтона с растущим уважением и интересом. В это время Мнемент' подпрыгнул и ушел ввысь. За ним начали взлетать прочие драконы.
– Неужели вы думаете, что я согласился бы пропустить сегодняшние события? – сказал Робинтон. – Да ни за что на свете!
Он оглянулся на столы, накрытые в главном зале, и печально спросил:
– Как вы думаете, у них тут не найдется приличного вина?

Предыдущая страница 25 Оглавление


Информация о планете Перн

Ракбет в созвездии Стрельца - золотая звезда класса G. В его систему входит два пояса астероидов, пять планет и еще одна - блуждающая, притянутая звездой в последние тысячелетие. Когда люди впервые обосновались на третьей планете системы Ракбета, названной ими Перн, они не обратили особого внимания на странную планету-пришелицу, вращающуюся вокруг центрального светила по очень вытянутой и неустойчивой эллиптической орбите. Пару поколений колористы ничуть не задумывались о яркой Алой Звезде на своем небосклоне. Не задумывались, пока однажды та не подошла в перигелии совсем близко к Перну.
Когда влияние остальных планет системы Ракбет не мешало сближению планет, зародившаяся на планете-пришелице жизнь стремилась преодолеть узкую пропасть космической пустоты, и перебраться в более гостеприимный мир. И тогда с небес Перна на землю начинали сыпаться серебряные нити, уничтожающие все, до чего бы они не дотронулись.
Колонисты понесли ужасающие потери. В результате, за годы борьбы с нагрянувшим на их головы бедствием, борьбы за самое выживание колонии, периниты потеряли контакт с планетой откуда они когда-то прилетели.
Сразу после посадки периниты разобрали свои транспортные корабли. Они отказались от многих технологических достижений, показавшихся им не нужными на девственной и благодатной планете. Теперь же требовалось как-то защититься от смертоносных нитей. И вот у колонистов зародился план, рассчитанный на века. Его первая стадия заключалась в выведении нового вида летающих огнедышащих ящериц, взяв за основу уникальных животных усыновившей их планеты. Использовать их учились мужчины и женщины, способные к глубокому сопереживанию и обладающие некоторыми врожденными телепатическими способностями. Драконы, как их назвали в память о мифических земных животных, на которых они походили, обладали двумя весьма полезными свойствами: они могли мгновенно перемещаться из одного места в любое другое, и, заглатывая некий местный минерал, содержащий фосфин, умели выдыхать пламя. Паря под облаками, драконы сжигали нити в воздухе, не допуская их падения на землю. На реализацию этого плана потребовалось несколько поколений.
Вторая стадия защиты от смертоносных вторжений из космоса должна была занять еще больше времени. Нити, представлявшие собой микозоидные споры, преодолевали пропасть между планетами, а достигнув обитаемого мира, поглощали любую органическую материю. Попадая в плодородную почву, они зарывались в землю и начинали стремительно размножаться. Поэтому борьбы с попавшими в грунт нитями создали новый симбионт. Выведенных личинок поселили в почвах Южного континента. Планировалось, что драконы будут сжигать нити в воздухе, защищая жилища и скот колонистов. Личинки-симбионты станут защищать растения - пожирая нити, ускользнувшие от огненного дыхания драконов.
Создатели этой системы защиты кое-чего не учли. Южный континент, на первый взгляд более приветливый и благодатный, чем Северный, оказался неприспособленным для защиты. Вся колония была вынуждена спасаться от нитей под прикрытием скал Северного континента.
Форт, самый первый холд, вырубленный в восточном склоне Великого Западного хребта, вскоре стал слишком тесным для колонистов. Вскоре, чуть к северу, там, где у изрытой пещерами скалы раскинулось большое озеро, было основано еще одно поселение - холд Руат. Но через несколько поколений и он оказался переполненным.
Так как Алая Звезда всходила на восточном небосклоне, было решено основать новые холды в восточных горах, если конечно, удастся найти там подходящие пещеры. Лишь камень и металл (которым, к сожалению, Перн оказался не слишком богат) могли защитить от ударов Нитей.
К тому времени в процессе селекции крылатые, длиннохвостые, огнедышащие драконы достигли таких размеров, что содержать их в тесноте пещерных городов-холдов стало невозможно. Изрытые пещерами вершины потухших вулканов - одна высоко над Фортом, другая в горах Бендена на восточной оконечности материка - идеально подходили для этой цели. Требовалось совсем немного, чтобы они стали пригодными для жилья. На осуществление этого проекта, однако, ушли последние запасы горючего для гигантских горнопроходческих машин. Все остальные холды и вейры пришлось в дальнейшем высекать в скалах вручную.
Всадники со своими драконами и обитатели пещерных холдов занимались каждый своим делом. У них возникали разные, у каждого свои, привычки, постепенно превращавшиеся в традиции, нерушимые как законы. И когда приближалось время падения Нитей, когда Алая Звезда на рассвете появлялась между Звездных Камней, установленных на вершине каждого Вейра, тогда драконы со своими всадниками поднимались на защиту обитателей Перна.
Затем наступил период, равный двумстам оборотам Перна вокруг солнца, когда Алая Звезда, одинокая замерзшая странница, находилась на дальнем конце своей эллиптической орбиты. С небес перестали сыпаться Нити. Колонисты засеяли поля, разбили сады и начали мечтать о восстановлении лесов на опустошенных Нитями склонах гор. Они даже умудрились забыть, что совсем недавно стояли на грани вымирания. В течение мирного периода род драконов множился и процветал. Согласно разработанному плану защиты были основаны четыре новых Вейра в кратерах потухших вулканов. Правда, за это время люди полностью забыли о второй части плана. А потом Нити вернулись. Началось новое Прохождение, пятьдесят Оборотов Ужаса, когда смерть сыпалась с небес. И периниты благословляли предков, много поколений назад создавших драконов, чье огненное дыхание сжигало в воздухе Нити, защищая поселения людей.
С каждым поколением воспоминания о Земле все более стирались и памяти перинитов. Под конец история появления людей на Перне превратилась в миф. Забылось, в тяготах борьбы и значение Южного континента.
Ко времени Шестого Прохождения Алой Звезды в небесах Перна, на планете уже сложилась прочная политико-экономическая структура, позволяющая успешно бороться с регулярно повторяющимися бедствиями. Шесть Вейров - так называли лагеря всадников в кратерах потухших вулканов - взяли под свою защиту весь Северный материк, разделив его на шесть областей. Каждый Вейр охранял свой участок. Все остальное население оказывало поддержку Вейрам, так как всадники не могли тратить время на поиски пропитания, да и не было в окрестностях Вейров пахотной земли. В мирное время они растили драконов и обучали молодежь, а когда наставала пора Прохождения - сражались с Нитями.
Поселения, называемые холдами, возникали повсюду, где только удавалось обнаружить подходящие пещеры. Некоторые из них, расположенные особенно удачно, в свою очередь начинала быстро расширяться. Чтобы управлять ими, бороться с ужасом, охватывающим население холдов во время атак Нитей, требовались мужественные и сильные люди. Чтобы грамотно организовать сбор и хранение продовольствия тогда, когда под открытым небом нельзя вырастить ни колоска; чтобы контролировать уровень рождаемости, заботиться о здоровье и работоспособности населения и годины смертельной опасности требовались искусные администраторы.
В каждом большом холде люди, умевшие работать с металлом или животными, прясть или добывать руду, объединялись в мастерские. Мастерские - в цеха. Одна из мастерских считалась главной - там ремесленники совершенствовали свое искусство, там обучали молодежь, из поколения в поколение передавая секреты мастерства. Лорды, правители холдов, не могли отказать другому холду в услугах расположенного на их территории цеха: ведь ремесленники обладали независимостью. Они подчинялись только Главному мастеру своего цеха, выбираемого из наиболее опытных и уважаемых людей. Главный мастер отвечал за качество продукции подчиненных ему мастерских, за ее справедливое распределение. Он работал не на один какой-то холд, а на весь народ Перна. Со временем, у Лордов и Главных мастеров появились определенные права и привилегии. В прочем, и у всадников тоже - ведь теперь под защитой находилась вся планета.
Именно внутри Вейров и произошли самые значительные социальные изменения: нужды драконов определяли все без исключения. Среди драконов самки были золотыми и зелеными, а самцы - бронзовыми, коричневыми и синими. Только золотые самки обладали способностью откладывать яйца: зеленые становились бесплодными от огненного камня. Впрочем, оно и к лучшему - иначе потомки маленьких зеленых самок давным-давно заполонили бы все вокруг. С другой стороны именно зеленые королевы были самыми ловкими. Яростные и отважные, они превосходили всех своих сородичей в борьбе с Нитями. За способность приносить потомство приходилось платить: наездницы золотых королев были вынуждены возить с собой огнеметы. Голубые самцы были сильнее своих зеленых сестер, а коричневые и бронзовые - отличались выносливостью, позволявшей им вести долгие воздушные баталии с Нитями. В принципе золотая королева позволяла оплодотворить кладку любому самцу, поймавшему ее во время брачного полета. На практике же, это оказывалось по силам лишь бронзовым самцам. И, соответственно, всадник бронзового дракона, догнавшего старшую золотую королеву Вейра, становился предводителем этого Вейра и руководил борьбой с Нитями во время Прохождения. Наездница старшей золотой королевы в тоже время отвечала за сам Вейр и между и во время Прохождений. В ее обязанности входит заботиться о питании и здоровье драконов и их всадников. Сильная Госпожа была так же необходима для процветания Вейра, как драконы для выживания людей на Перне.
Именно на нее ложились все заботы по Вейру, воспитании детей и Поиске во всех холдах и мастерских подходящих кандидатов для Запечатления с только что родившимися драконами. Жизнь в Вейре не только считалась очень престижной, жители холдов и мастерских гордились, если их детям удавалось Запечатлеть дракона, хвастаясь своими родственниками, ставшими всадниками.
Итак, Алая Звезда с неумолимым постоянством раз за разом сближалась с Перном и затем удалялась от него, будто предоставляя истерзанной планете передышку. Порой случалось так, что под влиянием остальных пяти спутников Ракбета она проходила слишком далеко от Перна, чтобы суметь сбросить на него смертоносные споры. Иногда же гравитационные силы планет системы словно подталкивали Алую Звезду к несчастному миру, и тогда Нити безжалостным дождем сыпались на его почву. Страх порождает фанатичную веру, и периниты не были исключением. Лишь всадники могли защитить Перн, и их положение в планетарном сообществе с каждым Оборотом становилось прочнее. Но человечеству свойственно забывать неприятное, нежелательное. Кажется, если игнорировать опасность, то и сама причина древнего ужаса исчезнет, пропадет, канет в небытие...
Однажды Алая Звезда прошла настолько далеко от Перна, что небо его осталось чистым. Наступила эпоха процветания; люди занимали все новые и новые богатые земли, врубались в твердые скалы, служившие надежным укрытием для городов-холдов, покрывали долины рек садами и пашнями. Периниты были так заняты, так увлечены, что не замечали, как уменьшалось число драконов, как приходил в упадок последний Вейр - единственный Вейр, оставшийся на всем Перне. Долгое, долгое время Алая Звезда, ужас прошлого, не восходила на рассветном небосклоне. И если даже ей неизбежно суждено было когда-нибудь появиться, кто бы стал думать о столь отдаленном будущем?
И так, сменилось пять поколений, и потомки отважных всадников впали в немилость. Забылись легенды об их храбрости, героические баллады древних лет стали считаться пустой похвальбой, и лишь пять таинственно опустевших Вейров напоминали о былом величии Племени Дракона.
Но путь, которым следовала Алая Звезда, с безжалостной неотвратимостью должен был снова привести ее к Перну. Пришло время, и зловещий алый глаз вновь вспыхнул на рассветном небе обреченной планеты - однако его мерцающий свет лишь пробуждал у людей смутное беспокойство. Только один из немногих оставшихся бронзовых всадников - Ф'лар, всадник Мнемента - верил, что в древних сказаниях сокрыта истина. Он поделился этими мыслями с Ф'нором, всадником Канта, своим сводным братом, и тот согласился с ним. Вера в высокое предназначение всадников зажгла их сердца; каким бы страшным ни было грядущее, оно казалось им лучше бесцельного прозябания в единственном Вейре Перна.
Когда на площадку рождений Вейра Бенден легло последнее золотое яйцо умирающей королевы драконов, Ф'лар и Ф'нор решили воспользоваться случаем для захвата власти над Вейром. По древнему обычаю всадники вылетели в Поиск, чтобы найти девушку, способную пройти обряд Запечатления вместе с молодой королевой в момент ее появления из яйца. В холде Руат братья обнаружили юную девушку, одаренную необычайной телепатической мощью и силой духа. Лесса была единственным потомком гордых лордов Руата; вся ее семья погибла много Оборотов назад во время междоусобной стычки.
Лесса прошла Запечатление с молодой Рамотой, новой королевой, и стала Госпожой Вейра Бенден. Когда молодая королева поднялась в свой первый брачный полет, Мнемент, бронзовый дракон Ф'лара, догнал ее. По освященной тысячелетиями традиции Ф'лар стал Предводителем Вейра, возглавив всех всадников Перна. Втроем - Лесса, Ф'лар и Ф'нор - сумели убедить властителей холдов и мастеров в том, что на Перн надвигается страшная опасность. Они начали готовить почти беззащитную планету к обороне. Однако было ясно, что две сотни драконов Бендена не смогут прикрыть разросшиеся поселения перинитов. В старые времена для этого требовалось шесть полных Вейров, а обитаемые области были намного меньше.
Во время одного из тренировочных полетов Лесса случайно обнаружила, что драконы могут не только почти мгновенно перемещаться в пространстве, но и путешествовать во времени. Тогда, рискнув своей жизнью и жизнью единственной на планете королевы - продолжательницы рода драконов, Лесса отправилась в прошлое, на четыреста Оборотов назад, в ту эпоху, когда заканчивалось последнее Прохождение Алой Звезды, когда все Вейры Перна, и Бенден, и пять других, были заполнены всадниками и драконами. Вожди пяти Вейров, предчувствуя, что после долгих лет героических битв их ожидает период застоя и упадка, согласились помочь своим потомкам и отправились вместе с Лессой в ее время.

Материал взят с сайта www.pern-dragons.narod.ru
Советую заглянуть на сайт www.weyrx.dax.ru.
Очень много интересного о мире Перна, иллюстрации главных героев...

Оглавление


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25


Энн Маккефри

Биография

Энн Маккефри родилась 1-го апреля 1926 года в Кэмбридже, штат Массачусетс, в 13:30, в час овцы, год огненного тигра.
Её родителями были Джордж Херберт Маккефри и Энн Дороти Макэлрой Маккефри. У неё было два брата: Хьюго Маккефри (скончался в 1988), майор армии США, и Кевин Ричард Маккефри, здравствующий и поныне.
Окончила Стюарт Холл (г. Стаунтон, шт. Вирджиния), Монтклэйровскую высшую школу (шт. Нью-Джерсси), Рэдклифф колледж (Кембридж, шт. Массачусетс). В 1947 г. получила степень бакалавра (с отличием, славянские языки и литература). Изучала метеорологию в Университете города Дублин. Работала дизайнером и клерком в музыкальном магазине, профессионально занималась музыкой (пела оперные партии и дирижировала оркестром). В 1950 она вышла замуж и завела трёх детей: Алек Антони (род. 1952), Тодд (род. 1956) и Джоржан (род. 1959). С 1954 г. - профессиональный писатель. Первая публикация - "Свобода соревноваться" (1953). Секретарь-казначей Ассоциации американских писателей-фантастов (1968-70). С 1970 г. постоянно проживает в графтве Уиклоу (Ирландия), где содержит ферму по разведению лошадей.
Среди ранних произведений Маккефри выделяется роман-дебют "Восстановленная" (Restoree) (1967), героиня которого возвращается к жизни после анабиоза, а также цикл повестей о женщине-киборге, чей мозг и, следовательно, личность управляет звездолетом; объединенный в сборник "Поющий корабль" (The Ship Who Sang) (1969); продолжения - "Звездолет-партнер" (PartnerShip) (1992 - в соавтортсве с Маргарет Болл), "Ищущий корабль" (The Ship Who Searched) (1992 - в соавторстве с М.Лэки).
Энн Маккефри создавала Перинитский сериал на протяжении почти трех десятилетий, кроме того, она написала еще несколько циклов произведений и множество отдельных романов, повестей и рассказов.

Энн Маккефри о сериале про Перн:

В мае 1997 года как раз исполнилось 30 лет с того дня, как я попыталась выдумать новых зверюшек для сказки, и выдумала драконов, их партнеров-симбионтов и Перн. Я провела весь день, прорабатывая детали истории, а также тот мир, которому требовались особые возможности драконов, которым я отвела место самовосстанавливающейся системы воздушной обороны. Я слегка смухлевала: я использовала планету земного типа.
Хотя почему смухлевала? На ежегодном банкете Ассоциации американских писателей-фантастов по поводу вручения Небьюлы, Карл Сэген сказал, что во Вселенной существуют тысячи планет земного типа. Так что это не является чем-то невероятным. Как я узнала позже от доктора Джека Коухена, невероятным является развитие на этой планете гуманоидной расы. Но люди мне не были нужны. Мне были нужны звери.
Первый рассказ, "Поиск", имел объем около 26,000 слов. Джон Кэмпбелл, купивший этот рассказ для издания в "Аналоге", попросил меня выбросить 6,000 слов, чтобы весь рассказ мог разместиться в одном номере. Я послушалась его -- и вернулась к исходной версии, когда я начала писать роман. Но в тот день я не собиралась писать роман... как не собиралась тратить добрую часть следующих тридцати лет на написание книг о Перне, общий объем которых составит более двух миллионов слов. Хорошие были бы планы, не так ли?
Кроме того, существует много людей, верящих, что я начала писать о Перне, потому что он существует, а я была выбрана для того, чтобы поведать о всех его чудесах. Правда это или нет, но это ужасно. Я знаю о Перне много, несмотря на то, что я написала четырнадцать книг и три справочника. У меня не было ни времени, ни возможности все задокументировать. И когда мне выпадает возможность написать о новых приключениях перинитов, я пользуюсь ей с удовольствием. Я могу выбирать из 2500 лет (Оборотов!) все еще недокументированной истории Перна.
Но мне приходится быть безжалостной с теми, кто хочет писать - или играть - о Перне. Хоть я довольно терпима (существует множество направлений, не пересекающих границ дозволенного на Перне), но иногда воображение фэнов Перна расходится со здравым смыслом, которым руководствуюсь я, когда определяю, что может и не может, произойти с Вейрами, Холдами, цехами... и, конечно, драконами. Таким образом, я внезапно стала контролировать сетевые игры, отвергая неподходящие идеи. Мне также приходилось постоянно отвергать сюжеты для моих книг. Мои работы должны быть самобытными, и пока что я не испытываю недостатка идей.
Тем не менее, я понимаю, что за увлечение вдохновляет читателей и вызывает в них желание участвовать в создании воображаемого мира. Когда мне было четырнадцать лет, то я убегала из реального мира в Островную Страну. Дистопия Остина Тэппена Райта была настолько реальной, что я тщетно искала на глобусе эту страну - и горевала, что воздушная разведка, проводимая во время Второй Мировой войны, непременно обнаружит ее местонахождение. Так что я понимаю, что значит найти воображаемый мир, который полностью захватывает ваш разум и сердце -- в конце концов, если кто-то и несет ответственность за создание Перна, то это мистер Райт.
Но до того дня, я даже не мечтала, что смогу сама создать нечто подобное. Но когда я вообразила себе Перн, он начал существовать сам по себе, становясь для меня все более и более реальным.
Чтобы создать мир, в существование которого люди захотят поверить, необходимо поверить в него самому. Но разве научная фантастика не этим занимается?

Оглавление


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора

  • Глава 1 (Страница 1)
    – Одно можно сказать наверняка, – сухо заявила Бетрис, туго заворачивая вопящего и извивающегося младенца в тонкую хлопчатобумажную пеленку, которую его мать соткала специально для этого момента, – глотка у него твоя, Петирон.
  • Глава 2 (Страница 2)
    Петирон трудился над партитурой последнего своего творения, когда его внимание привлек какой-то негромкий звук.
  • Глава 3 (Страница 3)
    Халанна сразу показалась всем чрезвычайно самоуверенной особой.
  • Глава 4 (Страница 4)
    Из всей семьи Халанны на праздничное представление смог приехать лишь один брат, Ландон; у Халибрана было слишком много неотложных дел в холде.
  • Глава 5 (Страница 5)
    Роби было девять лет, когда его отец, разыскивая какую-то партитуру, принялся копаться в столе у Мерелан.
  • Глава 6 (Страница 5)
    Мама так никогда и не рассказала Робинтону, почему вдруг она появилась в то утро в классе и негромко переговорила с Кьюбисой – та сохраняла полнейшую невозмутимость.
  • Глава 7 (Страница 7)
    Итак, он очутился в Вейре.
  • Глава 8 (Страница 8)
    Робинтон не знал, что ответила мама на письмо мастера Дженелла, но ему она объяснила, что должна выполнять свои обязательства перед Бенден-Холдом.
  • Глава 9 (Страница 10)
    Хоть Робинтон и припрятал многие памятные с детства вещи в просторных кладовых цеха, ему тем не менее предстояло отправиться навстречу своему первому официальному назначению с пятью битком набитыми сумками.
  • Глава 10 (Страница 11)
    Три Оборота, которые Робинтон провел в холде Плоскогорье, пролетели стремительно, перемежаемые лишь зимними холодами.
  • Глава 11 (Страница 13)
    Первое, что сделал Робинтон по возвращении в Бенден, – разыскал Майзеллу и выяснил, чем занята леди Хайяра.
  • Глава 12 (Страница 14)
    Надо сказать, что по пути к Тиллек-холду Робинтону смертельно надоело слушать, как Грож пересказывает историю об их скромном опыте судейства.
  • Глава 13 (Страница 16)
    Несмотря на то, что накануне он засиделся допоздна, проснулся Робинтон на рассвете: он забыл задернуть шторы, и утреннее солнце, проникнув в комнату сквозь маленькие круглые окошки, заглянуло прямо ему в лицо.
  • Глава 14 (Страница 17)
    Клостан провел тщательный осмотр незадачливых мореходов.
  • Глава 15 (Страница 18)
    И действительно, Робинтон ощутил огромное облегчение, вновь оказавшись в Доме арфистов, среди преисполненных надежд юных подмастерьев.
  • Глава 16 (Страница 20)
    Большей частью обязанности Робинтона в тот Оборот сводились к тому, чтобы просто поддерживать обычный ход вещей: он принимал новых учеников, перевел нескольких достойных учеников в подмастерья и утвердил в звании одного мастера – Джеринта, принявшего дела у одряхлевшего Горэзда.
  • Глава 17 (Страница 21)
    Шнырок снова объявился поздним вечером второго месяца нового Оборота.
  • Глава 18 (Страница 23)
    Отбыл Шнырок несколько дней спустя, поутру, выбрав самого неприметного скакуна, что нашелся в конюшнях цеха.
  • Глава 19 (Страница 24)
    Это злосчастное столкновение с Фэксом принесло все же и некую пользу.


Энн Маккефри

Мастер - арфист

Цикл: "Всадники Перна"

Информация о планете Перн
 Читать книгу

Анонс

Эта книга рассказывает о том, как все начиналось. О том, как в семье мастеров цеха арфистов родился необыкновенно талантливый мальчик. К тому времени, когда он сам стал мастером, он успел найти друзей среди арфистов, лордов, рыбаков, всадников и даже драконов. Он нашел свою единственную любовь — но о ней мы не станем рассказывать прежде времени. Он успел приобрести и врага — того самого Фэкса, единственного в истории Перна захватчика и самозванца. И это еще не все... Многовато для одного человека?.. Для обычного — пожалуй, да. Но в самый раз для того, кого зовут Робинтон. Мастер-арфист. Величайший арфист Перна.

Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin