Энн Маккефри - Маленький Дракончик

Энн Маккефри

Хотя Киван и старался шагать во всю длину своих ног, постепенно он начал отставать от остальных претендентов. Он знал, что его опять будут дразнить.
А еще он знал много других вещей, которые рассказывала ему приемная мать, и понимал, что Бетри, самый старший, задал такой темп специально, чтобы унизить его, самого младшего претендента. Скорее всего, он приплетется последний, запыхавшийся и, к тому же еще получит неодобрительный взгляд инструктора.
От всадников, даже если они пока еще только счастливые претенденты на пестрые яйца, лежащие на горячих песках Площадки Рождений, требуется точность и подготовленность. Предводитель Вейра Бенден терпеть не мог медлительных и лентяев. Сейчас для Кивана хороший отзыв был важен как никогда. Ведь был близок момент рождения, когда маленькие дракончики пробьют пятнистую скорлупу и неуверенно двинутся вперед в поисках друга на всю жизнь. От самой мысли об этом великолепном моменте у Кивана перехватило дыхание. Быть выбранным и стать всадником! Сидеть верхом на шее крылатого зверя с самоцветными глазами; быть его другом и телепатически общаться с ним всю жизнь; быть его приятелем и в хорошие и в трудные времена; с легкостью летать над всеми землями Перна! Или, что еще захватывающее, через Промежуток попасть в любую точку мира!
Киван поглядел наверх, скользнув взглядом мимо черных пастей вейров, в которых жили взрослые драконы и их всадники, к Звездным Камням, что венчали верхушку кратера старого вулкана, приютившего Вейр Бенден. Наверху голубой сторожевой дракон с всадником на шее, расправил свои огромные прозрачные крылья. Множество фасеток его глаз радужными сполохами переливались под зеленоватым солнцем. Дракон свернул свои громадные крылья вдоль спины, и опять замер, став похожим на статую.
Завораживающее видение исчезло, потому что Киван вошел в пещеру, ведущую к Площадке Рождений. Песок под ногами был раскален, это чувствовалось даже сквозь подошвы ботинок, сделанных из шкуры верра. Как сапожник противился сшить такие маленькие! Кивану пришлось задуматься, почему же так противятся его малому возрасту. Люди всегда звали его "малышом" и прогоняли его, мотивируя это тем, что он "слишком мал" или "слишком юн" для того или этого. Чтобы доказать свои способности, Киван постоянно работал, много больше любого другого мальчишки его возраста. Ну и что, что его мышцы не такие большие, как и у Бетри? Они такие же твердые. Если он не может никого в борьбе, то он хотя бы победит их в состязании по ходьбе.
- Может быть, если ты будешь бегать достаточно быстро, - поддразнивал Бетри, когда Кивану приходилось вот так напрягаться, - то ты сможешь поймать дракона. Только так ты сможешь стать всадником!
- Немного подождем, а там посмотрим, Бетри, немного подождем, - отвечал Киван. Как ему хотелось стереть эту нахальную улыбку с лица Бетри, но тот мог состроить какую-нибудь подлость, даже если за ними наблюдал инструктор. - Никто не знает, кого выберет дракон!
- Для начала, малыш, им нужно будет тебя найти!
Да, младшему претенденту не позавидуешь. И именно поэтому Кивану нужно Запечатлеть дракона на первом же Рождении. Это сотрет улыбки со всех лиц в пещере и заставит их уважать его как всадника, хоть и самого маленького.
Кроме того, когда дракончики выбираются из своих скорлупок в поисках друга на всю жизнь, никто точно не знает, кого они Запечатлеют.
- Мне нравится думать, что драконы заглядывают человеку прямо в сердце, - говаривала Менд, его приемная мать. - Если они видят доброту, честность, гибкий ум, терпение, храбрость - чего у тебя предостаточно, дорогой Киван - вот, что ищут драконы. Я видала много рослых парней, оставшихся на площадке ни с чем. На Рождении рост и красота ничего не значат. И если память мне не изменяет, - обычно так и было: Менд знала каждое слово из каждой рассказанной арфистами истории, - то Ф'лар, наш Предводитель, был не так уж высок, когда бронзовый Мнемент выбрал его. А Мнемент был единственный бронзовый в той кладке.
Киван даже не мечтал Запечатлеть бронзового, хотя эта цель преобладает практически у всех претендентов. Зеленые драконы маленькие, быстрые и самые многочисленные, но Запечатление голубого или коричневого более престижно. Будучи практичным, Киван редко мечтал о таком большом боевом коричневом, как Кант, товарищ Ф'нора, самый огромный коричневый дракон на всем Перне. Но летать на бронзовом? Бронзовые почти такие же большие, как золотые королевы и только они взлетают в воздух, когда королевы поднимаются в брачный полет. Бронзовый всадник может стремиться стать Предводителем! Ладно, утешил себя Киван, коричневые всадники могут претендовать на звание помощника, что тоже неплохо. Он даже согласился бы на зеленого дракона - они такие же маленькие, как и он сам. Неважно! Просто он должен на первом же Рождении Запечатлеть дракона. Тогда никто в Вейре больше не будет насмехаться над его возрастом.
Скорлупа, подумал Киван, ну и горячий же здесь песок!
- Претенденты, время Запечатления приближается, - говорил инструктор толпившимся вокруг него претендентам. - Посмотрите на черточки на этом многообещающем яйце. - Со вчерашнего дня полоски удлинились.
Все наклонились и глубокомысленно кивнули. Это специфическое яйцо Бетри выделил для себя и под угрозой избиения при первой же возможности запретил другим претендентам к нему приближаться. Яйцо было отмечено большим желтым пятном в форме дракона с камнем в выпущенных когтях. Все знали, что на яйцах, из которых появляются бронзовые, есть отличительные отметины. И естественно, что Бетри, самый старший из претендентов и побывавший уже на восьми Рождениях, выбрал это яйцо для себя.
- Я бы сказал, что этот знаменательный день почти настал, - продолжил инструктор, сделав серьезное лицо. - Как мы все прекрасно знаем, есть сорок яиц и семьдесят два претендента. В этот день некоторые из вас могут разочароваться. Но это совсем не означает, что вы не можете стать всадниками, просто ваш дракон еще не родился. У вас будут еще Рождения и ничего позорного в том, если вы попытаетесь на втором или третьем Рождении. Или еще больше.
Киван был уверен, что инструктор при этом скосился на Бетри, который побывал уже на многих Рождениях. Киван постарался сжаться, чтобы инструктор не глянул на него. Ему слишком часто напоминали, что у него есть право только на одну попытку. Из всех счастливчиков у него больше всего шансов остаться не с чем. Вот еще одна причина, почему он должен Запечатлеть с первого раза.
- Теперь распределитесь среди яиц, - сказал инструктор. - Коснитесь их. Мы не знаем, есть ли в этом какой-нибудь толк, но и хуже от этого никому не станет.
Некоторые мальчики нервно усмехнулись, но все немедленно стали бродить среди яиц. Бетри шагнул к неофициально "его" яйцу, отгоняя любого, кто подходил близко. Киван улыбнулся, потому что он уже неоднократно касался его. Он делал это каждый раз, когда остальные после экскурсии покидали Площадку Рождений. Когда никто не мог его увидеть, он приседал и гладил то яйцо.
У Кивана тоже было яйцо, на котором он сосредоточился. Оно лежало немного в сторонке от остальных. У его скорлупы был мягкий сине-зеленый оттенок, а по бокам у яйца были переливы кремового цвета. Все соглашались с тем, что в этом яйце сидит обычный зеленый дракон, поэтому конкуренты Кивана особо не беспокоили. Он немного встревожился, увидев бредущего к нему Бетри.
- Даже не знаю, почему тебе, Киван, разрешили это Запечатление. Нас достаточно и без малыша, - сказал Бетри, качая головой.
- Я уже достаточно взрослый, - возразил Киван ровным голосом, наказав себе не беспокоиться от простых слов.
- Да ну! - Бетри стал на цыпочки. - Ты даже не сможешь заглянуть за яйца. На Рождении тебе лучше стать спереди, иначе драконы тебя вообще не заметят. Конечно же, можно быстро пробежать. Ах да, я опять забыл, что умеешь быстро бегать. Ведь так?
- И тебе, Бетри, лучше побеспокоиться, чтобы в этот раз дракон тебя заметил, - ответил Киван. - Ты уже почти переросток, да?
Бетри вспыхнул и шагнул вперед, приподняв руку. Киван остался стоять на месте, но если бы Бетри сделал еще шаг, он позвал бы инструктора. Никто не должен драться на Площадке Рождений. И Бетри это прекрасно знал.
К счастью в этот момент помощник созвал мальчиков и повел их с Площадки, чтобы назначить на вечерние работы по хозяйству. Есть бесчисленное количество светильников, которые нужно заправить: в главных кухонных пещерах, в спальнях, главных залах и жилище королевы. Есть мешки для огненного камня, которые тоже нужно наполнить для предстоящего Падения и черный камень, который нужно принести к кухонным очагам. Терзаемые ароматами жарящегося мяса, мальчики покорно занялись данными им поручениями. Население Вейра начало собираться к ужину.
* * *
Это время Киван любил больше всего: как только поручения выполнены и до того момента как будет подан ужин можно подобраться поближе к всадникам и послушать их разговоры. Сегодня К'ласт, отец Кивана, был за главным столом всадников. Кивана всегда озадачивало как К'ласт, высокий коричневый всадник мог быть его отцом, ведь сам он такой маленький. Вероятно, это озадачивало и К'ласта, потому как он как-то соизволил заметить своему маленькому сыну:
- Через несколько Оборотов ты будешь таким же высоким, как и я, или даже выше!
К'ласт разливал бенденское вино - всадники собирались расслабиться. В течение трех дней Падений не ожидалось, поэтому историям арфиста они предпочитали хвастливые истории о невероятных маневрах, проделанных на драконе. Когда приближалось Падение, они обсуждали тактику уклонения или время пребывания в Промежутке достаточное для того, чтобы прожорливая, но хрупкая Нить заморозилась и с хрустом отвалилась от дракона или человека. Они обсуждали точное время, когда нужно скормить дракону огненный камень и как это делать безопасней всего. Чтобы быть всадником, нужно так много всего узнать, что иногда Киван просто поражался. Как они могут помнить так много? Он не осмеливался задать такой вопрос, потому как это придаст еще больше веса тому убеждению, что пока еще он слишком мал, чтобы стать всадником.
- В старших кандидатах есть больше смысла, - говорил Л'вел, когда Киван уселся недалеко от стола, - зачем тратить четыре-пять Оборотов из жизни дракона, ожидая, пока его всадник достаточно подрастет, чтобы переносить все тяготы? - Л'вел Запечатлел голубого дракона из первой кладки Рамоты. Большинство претендентов считало Л'вела очень смелым, потому что он так спокойно говорил со старшими всадниками, перед которыми все они благоговели. - В Интервале, когда нет нужды в полном Вейре, это еще ничего, но сейчас... Пусть малыши подождут.
- Любой парень, достигший двенадцати Оборотов, имеет право стоять на Площадке Рождений, - ответил К'ласт со слабой улыбкой. Он никогда не спорил или злился. Кивану хотел быть похожим на своего отца. И как он желал стать коричневым всадником! - Именно дракон, и только он знает, какой всадник ему нужен. Точно сказать мы ничего не можем. Снова и снова вопреки теориям, - К'ласт растянул улыбку, пробежавшись глазами вдоль стола, - драконы удивляют нас своим выбором. А они, между прочим, никогда не ошибаются.
- К'ласт, ты только посмотри список кандидатов. Семьдесят два парня и только сорок яиц. Убрать двенадцать самых младших и все равно дракончикам будет из чего выбирать. Скорлупа! Там же есть некоторые, ростом поменьше яйца верра, не говоря уж о драконьих! А сколько еще пройдет Оборотов, прежде чем они смогут вылететь против Нитей.
- Это верно, но Вейр сейчас едва набрал силу и если самые молодые сейчас Запечатлеют, то они будут достаточно взрослыми чтобы сражаться, когда самые старые из теперешних драконов от старости уйдут в Промежуток.
- Половина рожденных в Вейре парней уже побывала на нескольких Рождениях, - сказал один из бронзовых. - Нужно дать шанс новеньким.
- Нет ничего плохого в том, чтобы предоставить новорожденным самый широкий выбор, - сказал Предводитель, вместе с Лессой только что присоединившийся к столу.
- Бывал ли когда-нибудь случай, - спросила Лесса, странно улыбаясь, - чтобы новорожденный дракон никого не выбрал?
От такого предположения у всех, включая мальчиков, перехватило дыхание.
- Лесса, какие возмутительные вещи ты говоришь, - рассмеялся Ф'лар.
- Ну а вообще, бывал ли такой случай, чтобы дракон не сделал выбора?
- Что-то не припомню, - ответил К'ласт.
- Значит, не будем менять эту традицию, - твердо сказала Лесса, показывая, что эта тема закрыта.
Но на самом деле это было не так. Спор распространился по всем столам и длился на протяжении всего ужина. Некоторые хотели провести пересмотр кандидатов и убрать самых младших и тех, кто уже неоднократно мог Запечатлеть. К концу вечера большинство всадников одобряли устранение самых молодых и тех, кого не выбрали на четырех и больше Рождениях. Киван чувствовал, что сможет это пережить только, если и Бетри тоже уберут.
В конце концов, так ничего и не решили, хотя Предводитель пообещал должным образом обсудить этот вопрос.
Он, наверное, мог спокойно спать с этим, но среди кандидатов нашлось только несколько, кто смог заснуть той ночью. Наутро, когда их подняли с кроватей чтобы поручить разнос черного камня и закрытие светильников, многие

Оглавление 1 Следующая страница


Энн Маккефри - Маленький Дракончик

Маленький Дракончик

были очень рассеяны. Дважды Менд упрекнула Кивана в неуклюжести.
- Что с тобой произошло? - раздраженно спросила она, когда он опрокинул ведро с золой и осыпал ею очаг.
- Они собираются устранить меня с этого Рождения.
- Что? - Менд уставилась на него. - Кто?
- Ты же слышала, о чем они болтали вчера за ужином. Они хотят убрать с Рождения всех малышей.
Менд долго смотрела на него, а потом мягко взяла за руку:
- Киван, о чем только за ужином не болтают. От этого только ужин стынет. Я слышу этот треп перед каждым Рождением, но до сих пор ничего не изменилось.
- Что-то всегда происходит впервые, - в ответ Киван скопировал одну из ее любимых фраз.
- Хватит, Киван. Доделывай свою работу. Если кладка проклюнется сегодня, нам будет нужна уйма черного камня, а вас рядом не будет. Все мои воспитанники стали всадниками.
- С первого раза? - спросил осмелевший Киван, убегая с тележкой.
* * *
Возможно, размышлял после Киван, если бы Бетри тогда назначили на другую работу, все сложилось бы по-другому. Но вышло так, что когда он покорно тащился к бункеру с черным камнем, Бетри тоже пришел туда с подобным поручением.
- Слыхал новости, малыш? - спросил Бетри. Улыбка у него была до ушей, а слово "малыш" прозвучало как никогда оскорбительно.
- Яйца трескаются? - Киван чуть не выронил полный совок. Тогда у него промелькнула страшная мысль - ведь он в пыли с ног до головы, успеет ли он помыться, чтобы надеть белую тунику претендента? И если яйца проклевываются, то почему инструктор не созывает кандидатов?
- Не-а! Думай еще! - Бетри был очень доволен собой.
С замиранием сердца Киван догадался, какие это новости и только молча уставился на старшего паренька.
- Давай, малыш, угадывай!
- У меня нет времени играть в загадки, - у Кивана получилось сказать это безразличным голосом. Он начал набирать черный камень так быстро, как только мог.
- Я сказал, угадывай, - Бетри схватился за совок.
- А я сказал, что у меня нет времени играть в загадки, - Бетри вырвал совок из рук Кивана.
- Угадывай!
- Бетри, отдай совок, - Киван распрямился. Неподалеку появились мальчики, некоторые с тележками, все они ждали драку.
- Малыши не могут приказывать претендентам, малыш!
Кто-то хихикнул и Киван решил, что его выкинули из кандидатов.
Он выдернул совок из расслабленной руки Бетри. Тот с рычанием попытался вернуть совок себе, но Киван крепко вцепился в него и потянул на себя.
Внезапным движением Бетри ударил ручкой савка Кивана в грудь, отчего он перевалился через ручки тележки. Киван почувствовал острый, болезненный удар за левым ухом и невыносимую боль в левой голени, а затем уплыл в безболезненное небытие.
* * *
Его разбудил сердитый голос Менд и он, решив что проспал, попытался сбросить покрывало. Но он практически не смог пошевелиться - так хорошо его укутали одеялом на его кровати. Но потом давление повязки на голове и тупая боль в ноге напомнила ему о недавних событиях.
- Рождение? - крикнул он.
- Нет, - добрым голосом сказала Менд. Прохладной рукой она дотронулась до его лба. - Хотя кое-кто уже ни на одно рождение не попадет. - Жестко добавила она.
Киван посмотрел за нее и увидел нахмуренную Госпожу Вейра.
- Киван, может, ты расскажешь мне, что там произошло возле бункера? - спросила Лесса ровным голосом.
Теперь он припомнил Бетри, и ссору из-за совка, и... Что там Менд сказала об отсутствии на Рождении? Как бы он ни ненавидел Бетри, он не хотел, чтобы благодаря его болтовне Бетри выкинули из кандидатов.
- Ну же, парень, - в голосе Лессы сквозило нетерпение. - Я просто хочу и от тебя услышать о том, что произошло. Менд говорит, что послала тебя за черным камнем. Бетри, да и практически всех из пещер послали с подобными поручениями. Что случилось?
- Бетри отнял у меня совок, а я еще не загрузился.
- Но совков много. Что он тебе говорил?
- Что он слышал новости.
- Какие новости? - удивилась Лесса.
- Что... что... произошли изменения.
- Он это и сказал?
- Не совсем это.
- Что он сказал? Давай, парень, те же знаешь, что я это уже от всех слышала.
- Он сказал, чтобы я сам угадал новости.
- И ты поверил этому вруну? - раздражение вернулось к Лессе.
- Лесса, припомни вчерашние разговоры за ужином, - сказала Менд. - Конечно же, мальчик решил, что его устранили.
- В результате чего у него поврежден череп и нога, - Лесса дотронулась до его руки. - Не переживай, Киван, ты еще будешь на других Рождениях. А вот Бетри - уже нет. Есть некоторые правила, обязательные для всех претендентов и его поведение доказывает, что он не достоин жить в Вейре.
Она улыбнулась и вышла.
- Я все еще претендент? - быстро спросил Киван.
- Конечно же, милый, - уверила его приемная мать. - Бальзам помогает? - спросила она и, когда он кивнул, добавила: - Ты отдыхай. Я принесу тебе немного отличного бульона.
В любое другое время он наслаждался бы такой заботой, но сейчас он лежал и очень переживал. Бетри выгнали. Интересно, другие думают, что это его, Кивана, вина? Но все были там! Бетри спровоцировал ту драку. Его тревога усилилась, когда он услышал возбужденную беготню за занавесью. Но никто не заходил в спальню, которую он делил с пятью другими кандидатами. Должен же хоть один из них сюда зайти. Нет, все они избегают его. И было еще что-то не так, но он не мог понять что.
Менд вернулась с бульоном и хлебом с ягодами.
- Менд, почему никто ко мне не заходит? Я что-то сделал не так, да? Я не хотел, чтобы Бетри вышвырнули.
Менд успокоила его, сказав, что все заняты на полуденных работах и на него никто не держит зла, просто они дали ему шанс отдохнуть в тишине. От бальзама он стал сонливым, и ее слова показались для него достаточно правдивыми. Он позволил своим опасениям улетучиться. До тех пор, пока он не услышал гул. На самом деле гул он почувствовал своей воспаленной головой и поломанной ногой. Гул все нарастал. В непрочном сознании Кивана укрепились два понятия: в комнате на вешалке все еще висит бела туника претендента, и драконы всегда гудят, когда кладка начинает проклевываться. Рождение! А он прикован к постели.
Горькое, сильное разочарование захлестнуло его. Даже тихий голос, обещающий ему другие возможности, не смог победить сокрушительную депрессию. Это Рождение очень много для него значит! Это шанс доказать всем, от Менд до К'ласта и Л'вела, даже Предводителю, что он, Киван, достоин стать всадником.
Он покрутился в постели, борясь с душившими его слезами. Всадники не плачут! Всадники учатся жить с болью.
Боль? Нога практически не болела, когда он крутился на кровати. Голова немного отяжелела от повязки. Он уселся, несмотря на то, что от действия бальзама пришлось напрячься. Он пощупал поломанную ногу - коленка работала нормально. На самом деле, он вообще ничего не чувствовал там, где была сломана кость. Он осторожно качнулся и стал на ноги. Стены комнаты вдруг поплыли вокруг него. Он закрыл глаза, что вызвало новый приступ головокружения и пришлось схватиться за стену.
Киван сделал осторожный шаг, подтянув поломанную ногу. Несмотря на действие бальзама, она болела, но что боль для всадника?
Никто ведь ни сказал, что ему нельзя быть на Рождении.
Держась за стену, он скинул с себя пижаму. Протянув руку, он сорвал с вешалки белую тунику. Продев сначала одну, а потом вторую руку в отверстия, он натянул тунику через голову. Слишком плохо на поясе. Но он не может ждать. Он проковылял к двери и уцепился за занавесь, чтобы устоять. Переносить вес на больную ногу было очень трудно, и Киван решил, что без костыля он далеко не уйдет. Внизу, возле бассейна для стирки он увидел один из длинных багров, которыми достают одежду из горячих котлов. Но багор был внизу, а он уровнем выше. И никого рядом, чтобы попросить помощи - сейчас все были на Площадке Рождений, нетерпеливо ожидают, когда проклюнется первое яйцо.
Гудение усиливалось и ускорялось, указывая, что осталось очень мало времени и если Киван хочет успеть присоединиться к счастливым мальчикам, выстроившимся вокруг трескающихся яиц, он должен поторопиться. Но если он поспешит по сходу, то наверняка упадет.
Конечно же, можно просто ползти на заднице так, как этот делают маленькие дети. Он уселся, невольно простонав, когда тупая боль из ноги отдалась в ране на голове. Сжав зубы и сморгнув слезы, Киван пополз по сходу. Внизу ему пришлось немного подождать, пока восстановилось дыхание. Он стал на одну коленку, протянув перед собой больную ногу. Как-то он сумел подняться, но комната перед глазами покачнулась, и он чуть не упал. Изогнутый багор оказался недалеко от него, но, казалось, прошла целая вечность, пока он до него добрался. И в этот момент гудение прекратилось! Киван выкрикнул что-то и отчаянно захромал через чашу Вейра. Никогда еще расстояние между жилыми пещерами и Площадкой Рождений не было таким огромным. Никогда еще в Вейре не было так тихо. Похоже, что все люди и драконы, наблюдавшие за Рождением, дружно затаили дыхание. Даже ветер не гудел в крутых стенах чаши. Единственными звуками, нарушавшими тишину Вейра, было прерывистое дыхание Кивана и глухой стук палки по утрамбованной земле. Иногда он прыгал на одной ноге, пытаясь удержать равновесие. Дважды он падал в песок и, опираясь на палку, поднимался. Его некогда белая туника вся покрылась грязными пятнами. Один раз он упал так, что пришлось немного полежать, прежде чем прояснилось в глазах, и можно было идти дальше.
Тогда он услышал первый дружный выдох толпы, охи, приглушенные восклицания и шум возбужденного шепота. Первое яйцо раскололось, дракон выбрал себе всадника. Отчаяние Кивана увеличилось. Неужели он никогда не дойдет до Площадки?
Еще одно дружное приветствие и поток взволнованных аплодисментов поощрили Кивана на большие усилия. Если в ближайшее время он не доберется туда, там не останется свободных новорожденных драконов. С этими мыслями он шагнул на песок Площадки Рождений, моментально обжегший его голые ступни.
Никто не заметил его появления. Киван смог увидеть только спины семидесяти кандидатов, окруживших кучку яиц. Опять раздались аплодисменты - еще один дракон прошел Запечатление. Внезапно в стене из человеческих спин образовался большой разрыв и Киван в первый раз увидел яйца. Ни одно из них не осталось целым, и он увидел счастливых мальчиков, стоявших около неуверенно покачивающихся дракончиков. Он даже услышал ровное урчание новорожденных и их резкие протестующие выкрики, когда они неуклюже падали в песок.
Вдруг он пожалел, что покинул свою кровать и пожелал очутиться подальше от Площадки Рождений. Теперь все смогут увидеть его неудачную попытку. Поэтому он быстро заковылял в полутьму у стен Площадки. Нельзя, чтобы его заметили.
Поэтому он не заметил, что группа оставшихся кандидатов медленно дрейфует в его сторону.
Темп, который он сам себе задал, наконец доконал его, он споткнулся и со всхлипом рухнул в горячий песок. Он не видел испуганных лиц, наблюдающих за событиями на Площадке, так же как не слышал высказанных шепотом взволнованных предположений. Киван не знал, что Предводители спрыгнули на площадку и направились в сторону кучки мальчиков, медленно передвигавшихся в направлении выхода.
- Ничего подобного раньше не видел, - сказал Ф'лар. - Выбрали только тридцать девять всадников и один бронзовый пытается сбежать с Площадки Рождений без Запечатления.
- Как раз то, о чем я говорила вчера вечером, - ответила Госпожа Вейра, - новорожденный никого не выбирает, потому что нужного ему мальчика здесь нет.
- Недостает только Бетри и младшего сына К'ласта. Здесь парней наберется на целое крыло, есть из кого выбрать...
- Очевидно, они ему не подходят. Куда же малыш направился? Вообще-то он движется не к выходу. Что он в тени забыл?
С тревогой Киван слушал приближающийся звук голосов. Он попытался

Предыдущая страница 2 Следущая страница


Энн Маккефри - Маленький Дракончик

Энн Маккефри

зарыться в песок. Даже сама мысль о том, что над ним будут насмехаться, была невыносимой.
"Не волнуйся! Пожалуйста, не волнуйся!" - лезла в голову чужая назойливая мысль.
Кто-то рядом с ним топнул по песку и резко его толкнул.
- Уходите. Оставьте меня одного! - крикнул он.
"Почему?" - вторгся в мозг обиженный вопрос. Никакого голоса, никакого звука, но Киван отлично расслышал вопрос, прозвучавший у него прямо в голове.
Недоверчиво Киван поднял голову и увидел пылающие глаза маленького бронзового дракончика. Кончики его мокрых крыльев волочились по песку. Он сильно покачивался на своих неустойчивых ногах, ему стоило больших усилий держаться в вертикальном положении.
Киван, позабыв о боли в ноге, подтянулся и сел на коленки. Он даже не осознал, что его окружили мальчики и тридцать пар обиженных глаз наблюдает за Запечатлением.
Предводители тоже с удивлением наблюдали за этим. Их удивил выбор дракона, которого невозможно к этому принудить. Его выбор нельзя оспорить или изменить.
"Почему?" - опять спросил дракончик. - "Я тебе не нравлюсь?" - его глаза беспокойно вращались, а тон вопроса был такой жалобный, что Киван, обняв дракона за шею, стал поглаживать спинные гребни, мягкую, слегка влажную шкуру и расправленные хрупкие крылышки. Киван мысленно стал заверять дракончика, что он самый совершенный, самый красивый и лучший дракон во всех Вейрах Перна.
- Как его зовут, К'ван? - спросила Лесса, улыбнувшись новоявленному всаднику. К'ван долго на нее смотрел. Лесса должна знать что произошло. Она единственная, кто может слышать других драконов, а не только свою Рамоту. Он ответил ей сияющей улыбкой, принимая традиционное сокращение своего имени, которое навсегда поднимает его в ранг всадников.
"Меня зовут Хит", - мягко подумал дракон и непроизвольно икнул, - "Я хочу есть".
- Драконы рождаются ужасно голодными, - засмеялась Лесса. - Ф'лар, подай парню руку. Он может управлять своими ногами еще хуже новорожденного дракона.
К'ван вспомнил о своей палке и поднялся самостоятельно:
- Спасибо, я сам справлюсь.
- К'ван, ты, наверное, самый маленький всадник, - заметил Ф'лар. - Но ты - самый храбрый!
И Хит с этим согласился! Гордость и радость так распирали его грудь, что К'ван забеспокоился, как бы его сердце не разорвалось. Он обнял дракончика за шею - самый маленький претендент и новорожденный, который не захотел выбрать никого другого - и они вместе направились к выходу с Площадки Рождений.
The Smallest Dragonboy
by Anne McCaffrey
Copyright 1982

Предыдущая страница 3 Оглавление


Информация о планете Перн

Ракбет в созвездии Стрельца - золотая звезда класса G. В его систему входит два пояса астероидов, пять планет и еще одна - блуждающая, притянутая звездой в последние тысячелетие. Когда люди впервые обосновались на третьей планете системы Ракбета, названной ими Перн, они не обратили особого внимания на странную планету-пришелицу, вращающуюся вокруг центрального светила по очень вытянутой и неустойчивой эллиптической орбите. Пару поколений колористы ничуть не задумывались о яркой Алой Звезде на своем небосклоне. Не задумывались, пока однажды та не подошла в перигелии совсем близко к Перну.
Когда влияние остальных планет системы Ракбет не мешало сближению планет, зародившаяся на планете-пришелице жизнь стремилась преодолеть узкую пропасть космической пустоты, и перебраться в более гостеприимный мир. И тогда с небес Перна на землю начинали сыпаться серебряные нити, уничтожающие все, до чего бы они не дотронулись.
Колонисты понесли ужасающие потери. В результате, за годы борьбы с нагрянувшим на их головы бедствием, борьбы за самое выживание колонии, периниты потеряли контакт с планетой откуда они когда-то прилетели.
Сразу после посадки периниты разобрали свои транспортные корабли. Они отказались от многих технологических достижений, показавшихся им не нужными на девственной и благодатной планете. Теперь же требовалось как-то защититься от смертоносных нитей. И вот у колонистов зародился план, рассчитанный на века. Его первая стадия заключалась в выведении нового вида летающих огнедышащих ящериц, взяв за основу уникальных животных усыновившей их планеты. Использовать их учились мужчины и женщины, способные к глубокому сопереживанию и обладающие некоторыми врожденными телепатическими способностями. Драконы, как их назвали в память о мифических земных животных, на которых они походили, обладали двумя весьма полезными свойствами: они могли мгновенно перемещаться из одного места в любое другое, и, заглатывая некий местный минерал, содержащий фосфин, умели выдыхать пламя. Паря под облаками, драконы сжигали нити в воздухе, не допуская их падения на землю. На реализацию этого плана потребовалось несколько поколений.
Вторая стадия защиты от смертоносных вторжений из космоса должна была занять еще больше времени. Нити, представлявшие собой микозоидные споры, преодолевали пропасть между планетами, а достигнув обитаемого мира, поглощали любую органическую материю. Попадая в плодородную почву, они зарывались в землю и начинали стремительно размножаться. Поэтому борьбы с попавшими в грунт нитями создали новый симбионт. Выведенных личинок поселили в почвах Южного континента. Планировалось, что драконы будут сжигать нити в воздухе, защищая жилища и скот колонистов. Личинки-симбионты станут защищать растения - пожирая нити, ускользнувшие от огненного дыхания драконов.
Создатели этой системы защиты кое-чего не учли. Южный континент, на первый взгляд более приветливый и благодатный, чем Северный, оказался неприспособленным для защиты. Вся колония была вынуждена спасаться от нитей под прикрытием скал Северного континента.
Форт, самый первый холд, вырубленный в восточном склоне Великого Западного хребта, вскоре стал слишком тесным для колонистов. Вскоре, чуть к северу, там, где у изрытой пещерами скалы раскинулось большое озеро, было основано еще одно поселение - холд Руат. Но через несколько поколений и он оказался переполненным.
Так как Алая Звезда всходила на восточном небосклоне, было решено основать новые холды в восточных горах, если конечно, удастся найти там подходящие пещеры. Лишь камень и металл (которым, к сожалению, Перн оказался не слишком богат) могли защитить от ударов Нитей.
К тому времени в процессе селекции крылатые, длиннохвостые, огнедышащие драконы достигли таких размеров, что содержать их в тесноте пещерных городов-холдов стало невозможно. Изрытые пещерами вершины потухших вулканов - одна высоко над Фортом, другая в горах Бендена на восточной оконечности материка - идеально подходили для этой цели. Требовалось совсем немного, чтобы они стали пригодными для жилья. На осуществление этого проекта, однако, ушли последние запасы горючего для гигантских горнопроходческих машин. Все остальные холды и вейры пришлось в дальнейшем высекать в скалах вручную.
Всадники со своими драконами и обитатели пещерных холдов занимались каждый своим делом. У них возникали разные, у каждого свои, привычки, постепенно превращавшиеся в традиции, нерушимые как законы. И когда приближалось время падения Нитей, когда Алая Звезда на рассвете появлялась между Звездных Камней, установленных на вершине каждого Вейра, тогда драконы со своими всадниками поднимались на защиту обитателей Перна.
Затем наступил период, равный двумстам оборотам Перна вокруг солнца, когда Алая Звезда, одинокая замерзшая странница, находилась на дальнем конце своей эллиптической орбиты. С небес перестали сыпаться Нити. Колонисты засеяли поля, разбили сады и начали мечтать о восстановлении лесов на опустошенных Нитями склонах гор. Они даже умудрились забыть, что совсем недавно стояли на грани вымирания. В течение мирного периода род драконов множился и процветал. Согласно разработанному плану защиты были основаны четыре новых Вейра в кратерах потухших вулканов. Правда, за это время люди полностью забыли о второй части плана. А потом Нити вернулись. Началось новое Прохождение, пятьдесят Оборотов Ужаса, когда смерть сыпалась с небес. И периниты благословляли предков, много поколений назад создавших драконов, чье огненное дыхание сжигало в воздухе Нити, защищая поселения людей.
С каждым поколением воспоминания о Земле все более стирались и памяти перинитов. Под конец история появления людей на Перне превратилась в миф. Забылось, в тяготах борьбы и значение Южного континента.
Ко времени Шестого Прохождения Алой Звезды в небесах Перна, на планете уже сложилась прочная политико-экономическая структура, позволяющая успешно бороться с регулярно повторяющимися бедствиями. Шесть Вейров - так называли лагеря всадников в кратерах потухших вулканов - взяли под свою защиту весь Северный материк, разделив его на шесть областей. Каждый Вейр охранял свой участок. Все остальное население оказывало поддержку Вейрам, так как всадники не могли тратить время на поиски пропитания, да и не было в окрестностях Вейров пахотной земли. В мирное время они растили драконов и обучали молодежь, а когда наставала пора Прохождения - сражались с Нитями.
Поселения, называемые холдами, возникали повсюду, где только удавалось обнаружить подходящие пещеры. Некоторые из них, расположенные особенно удачно, в свою очередь начинала быстро расширяться. Чтобы управлять ими, бороться с ужасом, охватывающим население холдов во время атак Нитей, требовались мужественные и сильные люди. Чтобы грамотно организовать сбор и хранение продовольствия тогда, когда под открытым небом нельзя вырастить ни колоска; чтобы контролировать уровень рождаемости, заботиться о здоровье и работоспособности населения и годины смертельной опасности требовались искусные администраторы.
В каждом большом холде люди, умевшие работать с металлом или животными, прясть или добывать руду, объединялись в мастерские. Мастерские - в цеха. Одна из мастерских считалась главной - там ремесленники совершенствовали свое искусство, там обучали молодежь, из поколения в поколение передавая секреты мастерства. Лорды, правители холдов, не могли отказать другому холду в услугах расположенного на их территории цеха: ведь ремесленники обладали независимостью. Они подчинялись только Главному мастеру своего цеха, выбираемого из наиболее опытных и уважаемых людей. Главный мастер отвечал за качество продукции подчиненных ему мастерских, за ее справедливое распределение. Он работал не на один какой-то холд, а на весь народ Перна. Со временем, у Лордов и Главных мастеров появились определенные права и привилегии. В прочем, и у всадников тоже - ведь теперь под защитой находилась вся планета.
Именно внутри Вейров и произошли самые значительные социальные изменения: нужды драконов определяли все без исключения. Среди драконов самки были золотыми и зелеными, а самцы - бронзовыми, коричневыми и синими. Только золотые самки обладали способностью откладывать яйца: зеленые становились бесплодными от огненного камня. Впрочем, оно и к лучшему - иначе потомки маленьких зеленых самок давным-давно заполонили бы все вокруг. С другой стороны именно зеленые королевы были самыми ловкими. Яростные и отважные, они превосходили всех своих сородичей в борьбе с Нитями. За способность приносить потомство приходилось платить: наездницы золотых королев были вынуждены возить с собой огнеметы. Голубые самцы были сильнее своих зеленых сестер, а коричневые и бронзовые - отличались выносливостью, позволявшей им вести долгие воздушные баталии с Нитями. В принципе золотая королева позволяла оплодотворить кладку любому самцу, поймавшему ее во время брачного полета. На практике же, это оказывалось по силам лишь бронзовым самцам. И, соответственно, всадник бронзового дракона, догнавшего старшую золотую королеву Вейра, становился предводителем этого Вейра и руководил борьбой с Нитями во время Прохождения. Наездница старшей золотой королевы в тоже время отвечала за сам Вейр и между и во время Прохождений. В ее обязанности входит заботиться о питании и здоровье драконов и их всадников. Сильная Госпожа была так же необходима для процветания Вейра, как драконы для выживания людей на Перне.
Именно на нее ложились все заботы по Вейру, воспитании детей и Поиске во всех холдах и мастерских подходящих кандидатов для Запечатления с только что родившимися драконами. Жизнь в Вейре не только считалась очень престижной, жители холдов и мастерских гордились, если их детям удавалось Запечатлеть дракона, хвастаясь своими родственниками, ставшими всадниками.
Итак, Алая Звезда с неумолимым постоянством раз за разом сближалась с Перном и затем удалялась от него, будто предоставляя истерзанной планете передышку. Порой случалось так, что под влиянием остальных пяти спутников Ракбета она проходила слишком далеко от Перна, чтобы суметь сбросить на него смертоносные споры. Иногда же гравитационные силы планет системы словно подталкивали Алую Звезду к несчастному миру, и тогда Нити безжалостным дождем сыпались на его почву. Страх порождает фанатичную веру, и периниты не были исключением. Лишь всадники могли защитить Перн, и их положение в планетарном сообществе с каждым Оборотом становилось прочнее. Но человечеству свойственно забывать неприятное, нежелательное. Кажется, если игнорировать опасность, то и сама причина древнего ужаса исчезнет, пропадет, канет в небытие...
Однажды Алая Звезда прошла настолько далеко от Перна, что небо его осталось чистым. Наступила эпоха процветания; люди занимали все новые и новые богатые земли, врубались в твердые скалы, служившие надежным укрытием для городов-холдов, покрывали долины рек садами и пашнями. Периниты были так заняты, так увлечены, что не замечали, как уменьшалось число драконов, как приходил в упадок последний Вейр - единственный Вейр, оставшийся на всем Перне. Долгое, долгое время Алая Звезда, ужас прошлого, не восходила на рассветном небосклоне. И если даже ей неизбежно суждено было когда-нибудь появиться, кто бы стал думать о столь отдаленном будущем?
И так, сменилось пять поколений, и потомки отважных всадников впали в немилость. Забылись легенды об их храбрости, героические баллады древних лет стали считаться пустой похвальбой, и лишь пять таинственно опустевших Вейров напоминали о былом величии Племени Дракона.
Но путь, которым следовала Алая Звезда, с безжалостной неотвратимостью должен был снова привести ее к Перну. Пришло время, и зловещий алый глаз вновь вспыхнул на рассветном небе обреченной планеты - однако его мерцающий свет лишь пробуждал у людей смутное беспокойство. Только один из немногих оставшихся бронзовых всадников - Ф'лар, всадник Мнемента - верил, что в древних сказаниях сокрыта истина. Он поделился этими мыслями с Ф'нором, всадником Канта, своим сводным братом, и тот согласился с ним. Вера в высокое предназначение всадников зажгла их сердца; каким бы страшным ни было грядущее, оно казалось им лучше бесцельного прозябания в единственном Вейре Перна.
Когда на площадку рождений Вейра Бенден легло последнее золотое яйцо умирающей королевы драконов, Ф'лар и Ф'нор решили воспользоваться случаем для захвата власти над Вейром. По древнему обычаю всадники вылетели в Поиск, чтобы найти девушку, способную пройти обряд Запечатления вместе с молодой королевой в момент ее появления из яйца. В холде Руат братья обнаружили юную девушку, одаренную необычайной телепатической мощью и силой духа. Лесса была единственным потомком гордых лордов Руата; вся ее семья погибла много Оборотов назад во время междоусобной стычки.
Лесса прошла Запечатление с молодой Рамотой, новой королевой, и стала Госпожой Вейра Бенден. Когда молодая королева поднялась в свой первый брачный полет, Мнемент, бронзовый дракон Ф'лара, догнал ее. По освященной тысячелетиями традиции Ф'лар стал Предводителем Вейра, возглавив всех всадников Перна. Втроем - Лесса, Ф'лар и Ф'нор - сумели убедить властителей холдов и мастеров в том, что на Перн надвигается страшная опасность. Они начали готовить почти беззащитную планету к обороне. Однако было ясно, что две сотни драконов Бендена не смогут прикрыть разросшиеся поселения перинитов. В старые времена для этого требовалось шесть полных Вейров, а обитаемые области были намного меньше.
Во время одного из тренировочных полетов Лесса случайно обнаружила, что драконы могут не только почти мгновенно перемещаться в пространстве, но и путешествовать во времени. Тогда, рискнув своей жизнью и жизнью единственной на планете королевы - продолжательницы рода драконов, Лесса отправилась в прошлое, на четыреста Оборотов назад, в ту эпоху, когда заканчивалось последнее Прохождение Алой Звезды, когда все Вейры Перна, и Бенден, и пять других, были заполнены всадниками и драконами. Вожди пяти Вейров, предчувствуя, что после долгих лет героических битв их ожидает период застоя и упадка, согласились помочь своим потомкам и отправились вместе с Лессой в ее время.

Материал взят с сайта www.pern-dragons.narod.ru
Советую заглянуть на сайт www.weyrx.dax.ru.
Очень много интересного о мире Перна, иллюстрации главных героев...

Оглавление


1 2 3


Энн Маккефри

Биография

Энн Маккефри родилась 1-го апреля 1926 года в Кэмбридже, штат Массачусетс, в 13:30, в час овцы, год огненного тигра.
Её родителями были Джордж Херберт Маккефри и Энн Дороти Макэлрой Маккефри. У неё было два брата: Хьюго Маккефри (скончался в 1988), майор армии США, и Кевин Ричард Маккефри, здравствующий и поныне.
Окончила Стюарт Холл (г. Стаунтон, шт. Вирджиния), Монтклэйровскую высшую школу (шт. Нью-Джерсси), Рэдклифф колледж (Кембридж, шт. Массачусетс). В 1947 г. получила степень бакалавра (с отличием, славянские языки и литература). Изучала метеорологию в Университете города Дублин. Работала дизайнером и клерком в музыкальном магазине, профессионально занималась музыкой (пела оперные партии и дирижировала оркестром). В 1950 она вышла замуж и завела трёх детей: Алек Антони (род. 1952), Тодд (род. 1956) и Джоржан (род. 1959). С 1954 г. - профессиональный писатель. Первая публикация - "Свобода соревноваться" (1953). Секретарь-казначей Ассоциации американских писателей-фантастов (1968-70). С 1970 г. постоянно проживает в графтве Уиклоу (Ирландия), где содержит ферму по разведению лошадей.
Среди ранних произведений Маккефри выделяется роман-дебют "Восстановленная" (Restoree) (1967), героиня которого возвращается к жизни после анабиоза, а также цикл повестей о женщине-киборге, чей мозг и, следовательно, личность управляет звездолетом; объединенный в сборник "Поющий корабль" (The Ship Who Sang) (1969); продолжения - "Звездолет-партнер" (PartnerShip) (1992 - в соавтортсве с Маргарет Болл), "Ищущий корабль" (The Ship Who Searched) (1992 - в соавторстве с М.Лэки).
Энн Маккефри создавала Перинитский сериал на протяжении почти трех десятилетий, кроме того, она написала еще несколько циклов произведений и множество отдельных романов, повестей и рассказов.

Энн Маккефри о сериале про Перн:

В мае 1997 года как раз исполнилось 30 лет с того дня, как я попыталась выдумать новых зверюшек для сказки, и выдумала драконов, их партнеров-симбионтов и Перн. Я провела весь день, прорабатывая детали истории, а также тот мир, которому требовались особые возможности драконов, которым я отвела место самовосстанавливающейся системы воздушной обороны. Я слегка смухлевала: я использовала планету земного типа.
Хотя почему смухлевала? На ежегодном банкете Ассоциации американских писателей-фантастов по поводу вручения Небьюлы, Карл Сэген сказал, что во Вселенной существуют тысячи планет земного типа. Так что это не является чем-то невероятным. Как я узнала позже от доктора Джека Коухена, невероятным является развитие на этой планете гуманоидной расы. Но люди мне не были нужны. Мне были нужны звери.
Первый рассказ, "Поиск", имел объем около 26,000 слов. Джон Кэмпбелл, купивший этот рассказ для издания в "Аналоге", попросил меня выбросить 6,000 слов, чтобы весь рассказ мог разместиться в одном номере. Я послушалась его -- и вернулась к исходной версии, когда я начала писать роман. Но в тот день я не собиралась писать роман... как не собиралась тратить добрую часть следующих тридцати лет на написание книг о Перне, общий объем которых составит более двух миллионов слов. Хорошие были бы планы, не так ли?
Кроме того, существует много людей, верящих, что я начала писать о Перне, потому что он существует, а я была выбрана для того, чтобы поведать о всех его чудесах. Правда это или нет, но это ужасно. Я знаю о Перне много, несмотря на то, что я написала четырнадцать книг и три справочника. У меня не было ни времени, ни возможности все задокументировать. И когда мне выпадает возможность написать о новых приключениях перинитов, я пользуюсь ей с удовольствием. Я могу выбирать из 2500 лет (Оборотов!) все еще недокументированной истории Перна.
Но мне приходится быть безжалостной с теми, кто хочет писать - или играть - о Перне. Хоть я довольно терпима (существует множество направлений, не пересекающих границ дозволенного на Перне), но иногда воображение фэнов Перна расходится со здравым смыслом, которым руководствуюсь я, когда определяю, что может и не может, произойти с Вейрами, Холдами, цехами... и, конечно, драконами. Таким образом, я внезапно стала контролировать сетевые игры, отвергая неподходящие идеи. Мне также приходилось постоянно отвергать сюжеты для моих книг. Мои работы должны быть самобытными, и пока что я не испытываю недостатка идей.
Тем не менее, я понимаю, что за увлечение вдохновляет читателей и вызывает в них желание участвовать в создании воображаемого мира. Когда мне было четырнадцать лет, то я убегала из реального мира в Островную Страну. Дистопия Остина Тэппена Райта была настолько реальной, что я тщетно искала на глобусе эту страну - и горевала, что воздушная разведка, проводимая во время Второй Мировой войны, непременно обнаружит ее местонахождение. Так что я понимаю, что значит найти воображаемый мир, который полностью захватывает ваш разум и сердце -- в конце концов, если кто-то и несет ответственность за создание Перна, то это мистер Райт.
Но до того дня, я даже не мечтала, что смогу сама создать нечто подобное. Но когда я вообразила себе Перн, он начал существовать сам по себе, становясь для меня все более и более реальным.
Чтобы создать мир, в существование которого люди захотят поверить, необходимо поверить в него самому. Но разве научная фантастика не этим занимается?

Оглавление


Энн Маккефри - Маленький Дракончик

Энн Маккефри

Маленький Дракончик

Цикл: "Всадники Перна"

Информация о планете Перн
 Читать книгу
Нет картинки
Нет описания
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin