Энн Маккефри - Майор запаса

Энн Маккефри

Глава 1

Янаба Мэддок задыхалась в переполненном пассажирами зале ожидания космобазы Сурса. Когда ей на глаза попалась дверь запасного выхода, она почувствовала то же, что чувствует утопающий, заметив плавающий на волнах обломок разбитого корабля. Стараясь не привлекать к себе лишнего внимания, Яна стала проталкиваться к запасному выходу, надеясь, что дверь не заперта. Замок оказался защелкнут, но он был не настолько надежным, чтобы противостоять умениям и навыкам, которые Яна приобрела за долгие годы службы в армии Интергала. Она была солдатом, исследователем, разведчиком, офицером-инструктором, а в последнее время довольно долго - пациентом медицинского центра. По привычке проверив, не заметил ли кто-нибудь ее перемещений, Яна открыла замок и отодвинула дверь в сторону - ровно настолько, чтобы в щель могло протиснуться ее худощавое тело. Она задержалась только для того, чтобы натянуть теплые перчатки: во время инструктажа ее предупреждали, что притрагиваться в такой холод к металлическим поверхностям крайне опасно - а Яна всегда очень серьезно относилась к инструкциям.
На мгновение Яна прислонилась спиной к дверной панели, чтобы прикрыть дверь на случай, если за ней наблюдают. В лицо ей ударил холодный воздух.
Из прежнего опыта пребывания на холоде Яна знала, что нельзя вдыхать леденящий ветер, который резкими порывами вылетал из-за угла здания и немилосердно хлестал по лицу.
"Тем-пер-ат-тура на планете с суровыми условиями существования, более известной под названием "Сурс", в некоторых районах в зимний период может опускаться до двухсот тридцати градусов ниже нуля, - предупреждал компьютер в челночном корабле, доставлявшем в космопорт пассажиров межпланетного лайнера. - Это зверски холодно, парни! Не прикасайтесь к металлическим предметам незащищенным эпи-дер-мисом. Бегать нельзя - воздух, который попадет при беге в ваши легкие, смерзнется там в маленькие льдинки, и легкие получат повреждения. Все время надевайте на себя или имейте при себе теплую зимнюю одежду. Не особенно рассчитывайте, что хорошенькие маленькие снегоходы с теплыми кабинками выручат вас по части обогрева. Во-первых, на этом Сурсе большой дефицит хорошеньких маленьких снегоходов с теплыми кабинками, потому как техника, которая не замерзает и не ломается при таком холоде, стоит весьма недешево. А во-вторых, даже очень дорогая техника время от времени выходит из строя, и в таком случае вы можете оказаться в крайне затруднительном положении. Сегодня тем-пер-ат-тура воздуха на космобазе - минус сорок пять градусов. Так вот, кое-кто из местных жителей считает такую погоду все равно что тропической жарой по сравнению с тем, что они называют "настоящей" зимой. Имейте в виду, что в представлении аборигенов лето - это два месяца непрерывного дня, без ночей, при температуре воздуха примерно в двенадцать или пятнадцать градусов выше нуля. Другими словами, даже летом температура здесь почти на десять градусов ниже средненормальной температуры на космических кораблях, которая, как вы знаете, составляет двадцать два градуса Цельсия. Ветер дует вовсю, поэтому застегивайте свои теплые куртки на все пуговицы и хорошенько о себе заботьтесь - и ни на миг не забывайте, что ваши задницы принадлежат Компании! Вот и все".
Яна с улыбкой слушала советы компьютера, которые были озвучены хрипловатым и грубым голосом, с типичными словесными оборотами старого, опытного сержанта. Но она отнеслась к ним с точно таким же вниманием, как если бы инструктаж проводил настоящий живой сержант из плоти и крови. В любом случае Янаба не допускала даже мысли, что этими советами можно пренебречь. Значит, минус сорок пять? Хорошо хоть, что она попала сюда во время "волны потепления". Вряд ли ей удастся поправить здоровье, если ее и так поврежденные легкие пострадают еще и от льдинок из замерзшего воздуха.
Яна с непривычки запуталась в теплой одежде, из-за которой она чуть не сварилась в собственном соку, пока была внутри помещения. Яна накрутила шарф на лицо так, чтобы он закрывал рот и нос, накинула на голову капюшон, потом натянула его пониже, на лоб, который уже успел задеревенеть от холода. Потом, подоткнув шарф по бокам поглубже под капюшон, Яна затянула завязки капюшона под подбородком.
Воздух был очень холодным, но им вполне можно было дышать - он согревался, проходя сквозь теплую ткань шарфа. И несмотря на то что в воздухе чувствовалась примесь запахов перегретого масла и топлива для космических кораблей - эти запахи доносились с занесенной снегом посадочной площадки, - он был свежим и чистым! Эти первые мгновения, пока Яна дышала свежим, живым, настоящим воздухом, наверное, навсегда останутся одним из самых приятных воспоминаний в ее жизни. Вот это воздух!
Яна дышала сквозь импровизированную маску из шарфа - сначала осторожно, вдыхая по чуть-чуть - поскольку ее легкие все еще работали не так хорошо, как следовало бы. Это было одной из причин, из-за которых Янаба Мэддок показалась нанимателям из Компании самым подходящим кандидатом для ссылки на Сурс. Постепенно Яна стала дышать глубже. Ей хотелось поскорее освободить свои бедные больные легкие от мертвого воздуха космического корабля. Здесь, в неоскверненной атмосфере Сурса, у Яны было даже больше шансов выздороветь, чем в прекрасно оборудованных палатах медицинского комплекса на станции "Андромеда", где она лечилась раньше.
При очередном вдохе Яна набрала в грудь слишком много воздуха - и тотчас же у нее перехватило горло, она задохнулась, зашлась кашлем и еще долго судорожно кашляла, так что от спазмов из глаз брызнули слезы. Задыхаясь, Яна сумела сделать несколько быстрых неглубоких вдохов, и кашель постепенно отпустил. Слезы замерзли на щеках, превратившись в маленькие льдинки. Яна смахнула их ладонью. С мрачным юмором она подумала, что хорошего тоже может быть слишком много - даже если это воздух. И, наверное, лучше было бы вернуться обратно в помещение: несмотря на то что Яна была одета по погоде, пока она здесь стояла, у нее уже начали замерзать ноги и руки. Прежде чем уйти обратно в помещение, Яна окинула взглядом горизонт: над заледеневшей, припорошенной снегом землей - чудесный купол голубого неба, в котором не было даже обычного защитного купола над космопортом. Глядя на это великолепие, Яна задумалась - в самом ли деле принятое ею решение было правильным?
Проскользнув обратно сквозь дверь запасного выхода, Яна сразу же откинула капюшон, развязала шарф и внимательно оглядела людей, которые находились поблизости. Кажется, только один из них заметил, что она выходила, а потом вернулась обратно. Он чуть прищурил глаза и нахмурился, но потом его внимание обратилось на табло монитора в дальнем конце зала ожидания. На этом табло высвечивались имена пассажиров, которых приглашали на досмотр. Среди прочих там было и имя "Я. Мэддок".
Яна стала пробираться вперед, протискиваясь сквозь плотную толпу раздраженных, беспокойных пассажиров, ожидающих своей очереди на досмотр и регистрацию. Всем не терпелось поскорее покончить с формальностями.
- Мэддок, Янаба, - сказала Яна, протягивая документы служащему.
- Идентификационный код, - сказал служащий, не отрывая взгляда от терминала.
Яна протянула левую руку, служащий крепко обхватил ее запястье и повернул так, чтобы рассмотреть номер. Он особо не церемонился и крутнул руку довольно грубо - Яне стало больно.
- У вас рука холодная! - служащий поднял голову и пристально посмотрел на Яну - теперь уже на нее саму, а не на ее идентификационный номер.
Она пожала плечами.
- Я прислонилась к двери...
- Хм-м-м... Вы что, не прослушали инструктаж? - служащий нахмурился. - Не прикасаться к металлическим...
- Даже внутри помещения? - спросила Яна с таким невинным и удивленным видом, от которого любой человек тотчас же смутился бы - будь он чуть посмышленее этого служащего.
Служащий помрачнел еще больше, но ему надо было следить за терминалом - а из щели аппарата как раз выскочили готовые документы Янабы Мэддок. Документы проехались почти до середины рабочего стола, прежде чем служащий их поймал. Яна едва не улыбнулась, но сдержалась: этот человек не из тех, кто способен посмеяться над собой.
Из щели терминала выехала еще одна тонкая пластинка.
- Вот это - ваш номер, который вы должны выучить на память. Здесь же - ордер на жилье, местом жительства вам определен поселок Килкул. Денежное содержание на поездки и одежду и имя вашего сопровождающего вместе с его графиком работы. - Служащий замолчал и вдруг улыбнулся Яне:
- Майор Мэддок, вы можете взять один из снегоходов, которые ожидают снаружи. Добро пожаловать на Сурс!
Яну несказанно удивили и улыбка служащего, и его неожиданная вежливость. Она поблагодарила его, взяла свои документы и быстро отошла, освобождая место следующему пассажиру из очереди.
Рядом с залом ожидания для пассажиров оказалась площадка под полупрозрачной крышей. Здесь было довольно шумно - прибывшие на планету пассажиры, прошедшие досмотр, беспорядочно толпились возле зала ожидания, почти все - с пакетами ручной клади разрешенных двадцати трех с половиной килограммов весом. Люди недовольно ворчали и беспокойно оглядывались по сторонам, отыскивая в этой толпе знакомых или же присматривая себе транспортное средство.
- У вас желтая карточка, да? - спросили возле самого уха Яны и потянули ее за рукав, чтобы получше разглядеть эту самую карточку, которую Яна держала в руке.
Вопрос задала молоденькая девушка, закутанная в пушистые меха настолько, что оставалось открытым только лицо, да и то не совсем - из-за длинного ворса меха. Или, может быть, это были пряди ее собственных волос, выбившиеся из-под шапки? На вид девчонке было лет четырнадцать-пятнадцать, у нее были блестящие серые глаза, в которых светились смышленость и любопытство.
- Я беру пассажиров с желтыми карточками, - пояснила девочка и поднесла руку в рукавичке к самым глазам Янабы, показывая пластиковое удостоверение. Яна схватила девчонку за руку и придержала, чтобы повнимательнее разглядеть, что написано на пластиковом прямоугольничке, на первый взгляд похожем на какой-то документ. Девочка не сопротивлялась, только удивленно расширила глаза - она не ожидала, что хватка Яны окажется такой сильной.
Запаянная в пластик карточка оказалась государственной лицензией, согласно которой Банике Рурк разрешалось возить пассажиров на частном снегоходе в окрестностях космопорта, но не дальше. В правом углу карточки была большая буква А и дата - срок действия лицензии, который истекал в этом году, на несколько месяцев позже.
- Сколько?
Баника Рурк моргнула и вдруг улыбнулась - мило и дружелюбно.
- Я отвезу вас туда, куда нужно - в Килкул. Добро пожаловать на Сурс, - повторила девочка слова служащего.
- Что означает имя планеты? - Яне показалось, что Баника, произнося название, вложила в него какой-то второй смысл.
Улыбка девочки сделалась еще шире, в глазах вспыхнули озорные искорки.
- Понятно что - Сурс! Силы, Управляющие Реальностью, - добавила она. - Вы что, правда не знали, откуда у этой планеты такое название?
- В инструкции говорилось, что это - "планета с Суровыми Условиями Существования", - сказала Яна. Девчонка пренебрежительно махнула рукавичкой.
- Они вполне могли устроить так, чтобы название звучало как какая-то бессмыслица. Но на самом деле планета названа так именно из-за них - Сил, которые всем управляют здесь, которые перемещают нас из А в Б, или в В, или вообще туда, где им нужно заткнуть дырку или разобраться с неприятностями, или затеять войну. Пошли! Пора выбираться из этой толпы.
Девочка потянула Яну за рукав, и они вместе направились к немного потрепанному с виду, но чистому и ухоженному желто-оранжевому снегоходу. На боку снегохода сияли флуоресцентные цифры номера - 80-84, тот же самый номер, что значился в водительской лицензии Баники Рурк. Но как только Яна вышла из-под навеса, к ней придвинулся крупный мужчина, с ног до головы закутанный в меха.
- Желтая карточка? С желтыми - это ко мне! - огромный человек грозно сверкнул глазами в сторону девочки. - Вы ж, конешно, не захотите ехать с этой стрекозявкой. Она перевернет вас в сугроб! И никто вас не откопает и никогда не найдет. По желтой положено брать большой, теплый снегоход, - и он указал рукой на массивный, сверкающий полировкой агрегат.
- Но я уже... - начала говорить Яна.
- Терс, она моя по праву!
- А тебе вообще не положено возить с желтыми карточками, - сказал мужчина, воинственно нависая над девчонкой. Он и сам по себе был не маленького роста, а в пушистой меховой одежде казался настоящим великаном.
- Положено! - девочка ткнула ему под нос свою лицензию. Мужчина зарычал и оттолкнул руку Баники, не признавая ее законных прав. - Я взяла пассажира абсолютно законно, Терс! А тебя вообще тогда тут не было!
Яна быстро шагнула вперед и стала между спорщиками, глянув прямо в глаза назойливому мужчине.
- Спасибо за то, что предлагаете меня подвезти, но я уже приняла предложение Баники Рурк.
- Но я ж, мадам...
Сперва Яна решила, что Терс ее обругает, а потом увидела, что он кланяется, - с самым раболепным видом. В его голосе и поведении сквозила какая-то тревога и настороженность.
- Со мной вам будет безопаснее, - сказала девочка и так многозначительно посмотрела сперва на Яну, потом на Терса, что Яна поняла - дело идет о чем-то большем, чем просто плата за проезд.
- Смотри, малявка, вон еще один с желтой карточкой, - сказал Терс, показывая на пассажира, который держал свой билет в руке, так что его было ясно видно даже издалека. - Вот его ты и повезешь, - после этих слов Терс крепко схватил Яну за руку и потащил к своей машине.
Четким, отработанным движением Яна освободила руку от его хватки, отступила в сторону и решительно направилась к маленькому, потрепанному снегоходу с номером 80-84.
- Эй, мадам, мадам! - воскликнул Терс. Его явно огорчил такой оборот дела.
Яна не обращала на него никакого внимания и только ускорила шаг, когда услышала за спиной радостно-победное восклицание Баники и топот легких девчоночьих ног по заснеженному полю. Яна открыла дверь со стороны пассажирского места, потом немного постояла, отдышалась перед тем, как забросить сумку с вещами в багажное отделение в задней части снегохода. Все еще радостно смеясь оттого, что ей так повезло, Баника Рурк открыла свою дверцу и проскользнула на водительское сиденье.
- Вы лучше пока не расстегивайте куртку. Эта штука прогревается не так быстро, как шикарные санки Терса.
- И с тобой мне будет безопаснее? - спросила Яна у своей водительницы, стараясь говорить как можно суше. Она снова накинула капюшон куртки и получше завязала шарф, потом пристегнулась к сиденью и сунула руки обратно в варежки.
Девочка хитро прищурила глаза и сказала:
- Ну, все знают, что Терс часто исполняет чьи-нибудь поручения, работает по заказу. Мне показалось, что он приехал туда специально, чтобы забрать вас. Если б вы захотели ехать с ним, вы бы, конечно же, поехали. Но вы не захотели. Значит, вы не знали про то, что Терс специально приехал вас встретить. А значит... Значит, вам безопаснее было поехать со мной - особенно если вспомнить, как он себя вел. Терс не очень-то сообразительный парень, - Баника говорила очень вежливо и доброжелательно, но тем не менее в ее голосе явственно звучало предупреждение. Она посмотрела на Яну, настороженно блеснув живыми умными глазами.
Яна задумалась. Неплохо, совсем неплохо! Не прошло и часа, как она прилетела на эту планету, а ее уже втянули в какие-то тайные интриги. Да уж, скучать здесь не придется. Нет, надо же - Силы, Управляющие Реальностью! Подумать только! Яна рассмеялась своим мыслям, решив, что этот смех будет одновременно и ответом на слова юной водительницы.
Смех перешел в очередной приступ кашля. Сотрясаясь от спазмов, Яна неловко потянулась к сумке, в которой у нее была бутылочка с микстурой. Она вдруг почувствовала страшную слабость, все силы ушли на то, чтобы вдохнуть хоть немного воздуха между взрывами жестокого кашля, от которого, казалось, вот-вот лопнет грудь. Руки в меховых варежках сделались неуклюжими, и Яна чуть не выронила лекарство, прежде чем ей удалось сбросить рукавицу и дрожащей рукой отвинтить крышку. Как только микстура потекла по горлу, болезненные спазмы сразу начали утихать. Яна дрожащими от слабости руками обхватила бутылочку и прижала к груди. В лекарстве был немалый процент алкоголя, но все равно Яна не хотела рисковать - а вдруг микстура замерзнет на таком холоде?
Девочка замедлила ход машины и обернулась к Яне, глядя на нее испуганными, широко-раскрытыми глазами. Бедный ребенок, кажется, успел пожалеть о том, что плату за проезд этой пассажирки получит не Терс.
- С вами... С вами все в порядке, майор? Яна отхлебнула еще глоток микстуры, наслаждаясь ощущением волны тепла, которая прокатилась по горлу и хлынула в отравленные полости ее поврежденных легких. Всякий раз, когда у Яны начинался приступ кашля, у нее перед глазами снова и снова вставали картинки, которые врачи показывали ей, объясняя, почему майор Мэддок больше не пригодна для службы в действующих войсках. При том, что она не может даже нормально смеяться или поднять вещевой мешок без приступа жестокого кашля - как будто это не достаточно очевидное доказательство ее непригодности к службе. И все-таки она осталась в живых - а это было гораздо больше, чем получили очень и очень многие. Яна закрыла бутылочку с лекарством, уложила ее в сумку и снова надела варежку, а то рука уже начала неметь от холода. Но во всем были свои приятные стороны - Яна заметила, что ни на одной рукавице не осталось следов крови.
Девочка испуганно смотрела на Яну. Та постаралась ее успокоить:
- Ничего страшного, Рурк. Не бойся, это не заразно. Я наглоталась газа на станции Бремпорт, вот и все.
- Судя по тому, как вы кашляли, вам, наверное, худо пришлось... - заметила девочка, снова разгоняя снегоход. Теперь она вела машину осторожнее, словно боялась, что от тряской езды у ее пассажирки снова начнется приступ кашля.
- Ты верно подметила. Так оно и есть, - ответила Яна, думая о судьбе остальных. Самое гадкое было в том, что в молодости она попадала в куда худшие переделки и прошла через все, не получив ни единой царапины. Предполагалось, что Бремпорт будет просто еще одним обычным тренировочным заданием для новобранцев - Яна вспомнила, что среди них было и несколько парней с Сурса. Она вспоминала все малейшие подробности этого задания, вспоминала снова и снова.
Яна применила прием, которому ее научил один из ее знакомых сержантов - расслабилась, глядя вдаль, так, чтобы глаза отдыхали, видя только бесконечное бело-голубое пространство. Однообразный пейзаж действовал на нее успокаивающе, помогал очистить мозг от ненужных мыслей. А холод на улице был под стать холоду в ее душе.
Снежный покров то там, то здесь пронзали заледеневшие стебли чахлой приземистой растительности. Тут Яна заметила, что колея снегохода тянется по полосе, которая была немного ниже общего уровня заснеженной земли.
- Ребята, вы что, проложили здесь новую дорогу? - спросила Яна у водительницы. Баника Рурк фыркнула.
- Ничего подобного! Неужто вы думаете, что кто-то станет тратить деньги ради удобства таких, как мы? Это просто река!
- Кроме шуток? - Яна повнимательнее присмотрелась к дороге, по которой они ехали. В одном месте снежный покров сдуло ветром, и там виднелся выступающий наружу мутно-голубой лед. - И что, проваливался тут кто-нибудь под лед?
- В последнее время никто не проваливался. Даже в эту зиму температура по большей части держится от минус тридцати до минус пятидесяти.
- Но если тут все так промерзло, откуда же вы берете воду для питья? - Офицеры, которым приходилось продумывать военные операции, всегда обращают внимание на такие подробности.
- А, это! Хотите, покажу? - девочка улыбнулась и нажала на газ.
Спустя несколько мгновений берега реки стали круче, земля выше поднялась над рекой. По берегам реки показались деревья, ветви которых сгибались под тяжестью снега. Постепенно деревьев становилось все больше и больше, и вот уже по обеим сторонам от снегохода раскинулся настоящий лес, хоть и довольно редкий. Девочка повернула снегоход и направила к деревьям. Машина проехала

Оглавление 1 Следующая страница


Майор запаса

за очередной поворот реки, и Яна увидела маленькую хижину, стоящую прямо на льду. Из отверстия в крыше хижины поднималась тонкая струйка дыма. Баника Рурк сбавила скорость, снегоход постепенно замедлил ход и плавно остановился почти у самой хижины.
Полог у входа в хижину отодвинулся, и оттуда выглянуло нечто, с первого взгляда похожее на медведя.
- Привет, Банни! - дружески кивнув, сказал медведь, сразу рассеивая иллюзию. Закутанный в меха человек выбрался из хижины и подошел к снегоходу, с трудом вытаскивая обутые в толстые меховые унты ноги из глубокого снега. Вокруг его лица торчали во все стороны сосульки, намерзшие на мех капюшона. Ото рта и носа поднимался пар. Он тотчас же оседал, замерзая, на лице, на бороде, усах и бровях, которые быстро сделались белыми от толстого слоя инея.
- Привет, дядюшка Шимус! - девочка поздоровалась с хозяином хижины и выключила мотор. Мужчина смахнул с ресниц намерзшие сосульки и поднял голову, разглядывая Яну. Посмотрел он вроде бы мельком, но взгляд у него был очень внимательный и пытливый. - Это майор Мэддок, дядюшка. Она будет жить в Килкуле.
- Правда? - спросил Шимус и кивком поздоровался с Яной. Та кивнула в ответ.
- Может, у вас готов термос-другой? Я бы завезла их тетушке, когда буду проезжать мимо, - сказала Банни.
- Это ты здорово придумала, Банни. Молодец, хорошая девочка. У меня как раз готова пара термосов. Потом будут еще - как раз поспею ко времени, когда приедет Чарли с собаками. Но эта дама, кажется, не собиралась делать остановки в пути, разве нет?
- Не-а! Но она не против. Правда, майор? Вы же сами хотели посмотреть, откуда мы берем воду. Пойдемте внутрь, посмотрим.
Яна выбралась из снегохода, двигаясь немного медленнее, чем ей хотелось бы. Здесь, на замерзшей реке, мороз тотчас же крепко вцепился в ее лицо и ноги - единственные части тела, не защищенные синтетическим мехом. Яна накрутила шарф налицо, прикрыв нос, но приятный сладковатый запах дыма от горящего дерева все равно ощущался. Яна подумала, не начнется ли у нее кашель от этого дыма? Но Банни уже откинула полог над входом в хижину и ожидала, приглашая Яну внутрь, где вокруг глубокой черной дыры во льду кольцом горел огонь. Рядом с дырой стояла длинная емкость для воды и еще две емкости, уже готовых, которые Шимус собирался отдать Банни.
Яна успела сделать пару шагов к хижине, прежде чем на нее подуло дымом. Она почувствовала, как от дыма запершило в горле, и сразу же отступила назад, мысленно проклиная свою слабость. Как, интересно, она собирается жить на этой холодной планете, если не может даже дышать рядом с открытым огнем?
Банни обеими руками подхватила один из баков с водой, плечи ее согнулись от тяжести неудобного груза. Бак с водой мешал идти, ударяясь о ноги девочки. Банни кивком головы предложила Яне возвращаться обратно к снегоходу. Яна порадовалась тому, что не придется подвергать свои несчастные легкие лишним испытаниям. Она быстро повернулась - слишком быстро, так что едва не упала. Спохватившись, Яна стала переставлять ноги по рыхлому снегу более осторожно, и ей удалось благополучно дойти до снегохода, ни разу не упав.
Шимус поставил второй бак с водой рядом с сиденьем Яны и привычным движением обмахнул лицо рукавицей, стряхивая мелкие сосульки, намерзшие на волосы.
- Добро пожаловать на Сурс, майор. Принимайте его таким, каков он есть. Если вам что-нибудь понадобится, спрашивайте у Банни. Яна кивнула.
- Спасибо.
Вполне возможно, что так она и сделает - если предназначенный ей сопровождающий вдруг окажется таким же неосведомленным в местной обстановке, как она сама. Тогда надо будет найти Банни - ее помощь может оказаться очень кстати.

***

Они прибыли на новую квартиру Яны уже в полной темноте, хотя, по расчетам Яны, до вечера было еще далеко. Это был маленький отдельный домик, один из множества точно таких же, совершенно одинаковых с виду маленьких домиков, стоявших кучкой неподалеку друг от друга. Насколько Яна смогла разглядеть в рано наступивших сумерках, в домике было только одно окно и одна дверь, причем окно было довольно маленьким. Ну что ж, какой-никакой - а домик. Все равно это жилье гораздо удобнее и уютнее солдатской койки в казарме, на которой Яна спала, пока была на военной службе. А по сравнению с местом в общей палате военного госпиталя на космической станции этот домик казался настоящим дворцом, просторным и уединенным.
Банни сама вытащила из багажника вещи Яны и, пинком открыв дверь, внесла их в дом. Внутри домик был пустым и таким же белым, как заснеженная земля снаружи. В комнате была кровать, маленький столик, на котором теперь стоял вещмешок Яны, один стул и небольшая печка, чтобы обогревать помещение и готовить пищу.
- Уже поздно, сегодня вас не зарегистрируют. Простите, что я так долго вас везла, - сказала Банни. - Слушайте, давайте вы подождете, а я принесу вам одеяла? И воду, наверное, тоже оставьте себе. Все равно ваш паек сегодня вам уже никто не выдаст, - она кивнула в сторону термоса, который стоял возле печки.
- Но это же вода для твоей тетушки, разве нет? - спросила Яна. - И мне бы не хотелось отбирать твои одеяла...
Банни покачала головой.
- У них и так хватит воды, и у меня есть куча запасных одеял. Ваши-то вам выдадут только завтра утром.
Девочка вышла к снегоходу и вскоре вернулась, принеся с собой мягкий пушистый сверток и какой-то пакет.
- Это полоски копченого лосося, - пояснила она, показывая на пакет.
- Что?
- Рыба, - терпеливо пояснила Баника Рурк. - Она вкусная, вам понравится!
Сегодня у Яны был очень длинный день - он начался больше тридцати часов назад, в госпитале на космической станции, а потому у нее оставались силы только на то, чтобы развернуть теплые одеяла, закутаться в них и как можно скорее заснуть.
- Спасибо тебе, - сказала она девочке.
- Ну, ладно. А можно, я отвезу вас утром на встречу с вашим сопровождающим? Тогда как раз и одеяла заберу.
"Ага, - подумала Яна, - маленький шантаж, чтобы обеспечить себе клиента на будущее. Предприимчивая девочка".
- Да, это было бы неплохо, - сказала она вслух, слабо взмахнув ресницами - это должно было сойти за улыбку. Прежде чем уехать, Банни показала, как разжигать печку, и пообещала раздобыть на завтра побольше топлива.
Не дожидаясь, пока комната прогреется настолько, что можно будет снять верхнюю одежду, Яна придвинула стул поближе к кровати, уселась на него и, вытянув ноги, положила их на кровать. Она всего пару раз откусила от странно пахнущей полоски копченого лосося, а потом заснула - сидя, как всегда в течение последних нескольких недель.

***

Отнеся своей клиентке одеяла, Банни Рурк поставила снегоход в специально обустроенный для него гараж и вернулась в дом своей тетушки.
Уходя из гаража, она предупредила Адака О'Контора, который был диспетчером и одновременно сторожем при гараже:
- Завтра утром он снова мне понадобится.
- Челночных кораблей на космобазе не будет еще целую неделю, - заметил Адак, сняв наушники и оторвавшись от рации, с помощью которой он связывался с космобазой и еще с несколькими точками на Сурсе, где было такое же продвинутое техническое оборудование. Адак с хмурым видом перелистал свой регистрационный журнал, в котором у него были записаны расписание рейсов челночных кораблей в космопорт и обратно, и сведения о поездках обоих снегоходов. Один из снегоходов водила Банни, второй - Терс. Банни и Терс были единственными водителями с лицензиями, которым разрешалось возить пассажиров от Килкула на космобазу и обратно. Челночные корабли принадлежали Интергалактической Компании, известной как Интергал, вездесущей, если не всемогущей корпорации, на которой держалось само существование всего, что есть на Сурсе, в том числе и судьба Баники Рурк. Банни прошла обучение и получила водительскую лицензию только потому, что один из ее дядей был важной персоной в корпорации и приобрел себе личный снегоход, настолько же хороший, как и собачья упряжка. Когда родители Баники пропали, дядя научил ее водить снегоход, чтобы девочка могла как-то определиться в жизни и не стала обузой для семьи. И Банни исполняла обязанности водителя при своем дядюшке - в тех редких случаях, когда он предпочитал ездить на снегоходе, а не на собачьей упряжке. Еще Баника время от времени выезжала на снегоходе к дядиному дому, чтобы все время поддерживать машину на ходу. Она же занималась и текущим ремонтом - если снегоход ломался, а ломался он в основном из-за слишком долгого срока службы. Дядюшка Баники был прекрасным человеком, но ровным счетом ничего не смыслил во всякой технике. А вот Баника удалась в своего дедушку - она могла починить все, что угодно. И шесть месяцев назад, когда Банике исполнилось четырнадцать, ей выдали государственную лицензию на провоз пассажиров от космобазы до Килкула и обратно.
- Я знаю, что челноков не будет, - сказала Банни Адаку. - Но моей пассажирке завтра утром надо будет пройти регистрацию.
- Она что, пешком дойти не сможет? Или на санях съездить...
- Не сможет. Она очень важная дама. Боевой офицер. Но сейчас она болеет - после того, как побывала в Бремпорте.
- В той бойне, где погиб парень Шаначи? Бедняжка эта твоя дама! А как именно она болеет?
- Кашляет. Сильно кашляет. Но с виду совсем не скажешь - выглядит она здорово. Все равно - снегоход предназначен для поездок по служебным делам, и я хочу свозить ее на дежурный пост и обратно как можно быстрее, чтобы она еще успела обустроиться.
- Молодец, хорошая девочка. Сдается мне, эта дама пришлась тебе по душе, а?
- Этой ночью она будет спать под пледом, который сделала для меня тетушка Мойра.
- Тогда - пожалуйста, бери завтра свой снегоход. Только помни - не зевай по сторонам и не устраивай ей никаких экскурсий!
- Спасибо, Адак, - поблагодарила его Банни. - Утром, когда приду за машиной, я принесу тебе пирожок от тетушки Мойры, договорились?
- Это было бы просто здорово, Банни. Ну а теперь - пока, спокойной ночи.
- Спокойной ночи, - сказала Банни и отправилась в сарай-пристройку за домом, в котором жила семья тетушки.
С тех самых пор, как старшие двоюродные братья начали уделять ей слишком много внимания, Баника предпочитала спать здесь, в задней части псарни, где Чарли держал собак своей упряжки. Собаки предупредили бы лаем о приходе незваных гостей, а в случае чего - и защитили бы. Правда, на самом деле Баника не очень-то боялась. Почти все, кто приходил сюда к ней, приносили с собой гостинцы - рыбу или лосиное мясо, а летом - цукини или помидоры. Хотя некоторые заглядывали и просто в гости. Большинство жителей поселка приходились Банике родственниками, и она прекрасно знала, от кого можно ожидать помощи, а кого лучше избегать. Было несколько человек, которых она не хотела бы видеть в своем убежище - одним из них был, например, Терс. Но Терс до судорог боялся собак Чарли. А в основном практически все взрослые жители поселка присматривали за Банни и заботились о ней, как могли. От этого она иногда чувствовала себя ребенком, несмотря на то что и сама заботилась о них. Так уж было заведено в Килкуле. На самом деле Баника была довольно самостоятельной для девочки своих лет - она жила сама по себе и обеспечивала себя всем необходимым, у нее была работа, с которой она неплохо справлялась.
Когда Банни вошла, собаки встретили ее радостным лаем. Они прыгали и ласкались, пока Баника шла между ними, отвязав на ходу поводки Пирса и Мод, вожака упряжки.
Банику приятно удивило, что из ее трубы поднималась в небо струйка дыма. Проходя по двору, она посмотрела на небо - перекрещивая иссиня-черный небосвод, в вышине светилась и переливалась бледно-зеленая полоса полярного сияния, сквозь которую просвечивали яркие звезды. Запах дыма был ужасно приятным - теплым и вкусным. Мод заскулила и ткнулась своей длинной мордой в карман Баники. Собаки больше признавали хозяином не Чарли, их владельца, а Банни, которая находила время с ними возиться, кормила и тренировала их и даже жила с ними рядом. Баника задумчиво почесала Мод за ухом. Конечно, раз печка топится, особо холодно в доме не будет, но все равно без пледа ей придется спать с собаками, чтобы согреться. Баника решила впустить собак внутрь - пусть погреются у огня, пока она будет ужинать.
Большие собаки - рыжие, с мягкой, густой и длинной шерстью - заняли большую часть свободного пространства на полу в маленькой комнатке Баники. В комнатке была корабельная койка - снятая тайком с одного из не подлежащих ремонту старых космических кораблей на космобазе - и растрескавшаяся крышка стола, прикрепленная к стене так, чтобы можно было есть за столом, сидя на кровати. Еще в комнатке была печка и полки, которые Баника соорудила из старых упаковочных ящиков, чтобы было куда складывать ее немногочисленные личные вещи. К личным вещам относились три книги, оставшиеся в наследство от родителей, набор инструментов - подарок от дяди в день получения водительской лицензии - и коллекция камешков, ракушек и грибовидных наростов с деревьев, а также кое-какая старая одежда, которая досталась Банни от многочисленных кузин и кузенов, и немного домашней утвари. На столике стоял масляный светильник, который горел достаточно ярко, хотя от него шел не очень-то приятный запах. Весь сарай был сложен из камня, которого на Сурсе было полным-полно. Щели в кладке Баника еще два ледохода назад законопатила глиной, а потом укрепила глину пластиковой замазкой, которую кузен Симон специально для нее стащил на космобазе, как только поступил на военную службу, - а потом Симон улетел на космическом корабле. Эту замазку обычно использовали для починки купола над теплицей, и она прекрасно выдерживала перепады температур - не растрескивалась и не сжималась на холоде.
Вдруг что-то мягко прыгнуло на столик рядом с Баникой и мяукнуло. Банни протянула руку и принялась гладить пушистую кремовую шкурку с рыжеватыми полосками - это была одна из кошек тетушки Клодах, хотя которая именно - Баника не знала, потому что очень многие кошки в Килкуле были такой окраски - всех оттенков апельсинового джема. Кошка подошла к двери и толкнула ее лапой. Банни улыбнулась и тоже пошла к двери, разговаривая с кошкой:
- Значит, тетушка Клодах уже знает о моей пассажирке, да? И она послала тебя сюда, чтобы напомнить мне, что она хочет послушать всю историю сама? Я с удовольствием схожу к ней, кисонька, ведь там меня непременно угостят чем-нибудь вкусненьким.
Собаки, расположившиеся в комнате Банни, не обращали на кошку ни малейшего внимания. Те собаки, что были привязаны во дворе, тоже ни разу не гавкнули, пока кошка шествовала мимо них. На кошек Клодах вообще никогда не гавкали никакие собаки. Эти кошки расхаживали, где им вздумается, и все обо всем знали - где что находится и кто чем занимается. Как и их хозяйка Клодах.

Глава 2

Как только Яна вошла в комнату, прикомандированный к ней сопровождающий встал по стойке смирно. "Всего лишь младший лейтенант", - заметила про себя Яна. Младший лейтенант отсалютовал и улыбнулся ей - открыто и искренне.
- Майор Мэддок! Лейтенант Чарльз Дементьев, первый офицер связи Сурса, к вашим услугам, мадам.
- Вольно, лейтенант, - сказала Яна. - Это я должна докладывать вам о себе, а не наоборот.
- Да, мэм. Но я только что просмотрел ваше личное дело... А к нам сюда возвращается не так уж много героев.
- Большинство героев вообще никуда не возвращаются, - заметила Яна.
Лейтенант рассмеялся, как будто она сказала что-то очень забавное.
- Значит, нам тем более повезло, что вы к нам прилетели, майор. Сегодня утром сюда приехал на снегоходе сам полковник Джианкарло с космобазы, чтобы лично вас поприветствовать. После того как вы с ним побеседуете, мы с вами займемся всеми прочими вопросами.
Входя в соседнюю комнату, Яна чувствовала себя так, будто шла по переходному шлюзу в захваченный врагами корабль - ее очень встревожил и обеспокоил такой поворот событий. Если начальство космобазы хотело с ней поговорить, почему было не сделать этого сразу, когда она проходила регистрацию в космопорту? Чего ради этот полковник предпринял далекую поездку по холоду, чего ради он жертвовал своим временем и комфортом?
В отличие от лейтенанта, полковник не был так уж счастлив ее видеть. Такие знаки различия, как у этого полковника, Янабе приходилось видеть довольно редко - он работал в Психологической Службе, которая, как известно, являлась одним из подразделений разведки. Яна доложила о себе, и полковник знаком указал ей на стул, не прекращая набирать что-то на терминале.
Яне пришлось просидеть на стуле довольно долго - так долго, что ей уже стало слишком жарко и неудобно в теплой зимней одежде. Потом полковник оторвался от своего терминала и сказал:
- Ну, майор, что вы можете сказать о Сурсе?
- На первый взгляд планета кажется довольно дружелюбной, - осторожно сказала Яна. Он наверняка ее как-то проверяет, только вот как - она пока не догадалась. - Воздух чистый, довольно холодный. Технологии на планете крайне примитивны. Новобранцев с этой планеты приходится долго обучать работе с простейшими видами снаряжения и оборудования - и теперь мне вполне понятно почему, после того как я увидела свое новое жилье и поселение местных жителей. Я что-нибудь упустила?
- Если даже и так - ничего удивительного, потому что это упускают из виду все, - сказал полковник и пристально посмотрел в глаза Янабе. - В этом мире не должно быть ничего такого, что не принесли бы сюда мы сами. Когда Интергал открыла эту планету, она была всего лишь комком мертвого камня и льда. Компания провела терраформирование и превратила этот безжизненный замороженный камень в землю с нормальным арктическим климатом. И в течение последних двух сотен лет планета была прекрасной базой для резервных войск и местом размещения тех наших людей, которые были уволены в запас. Поскольку климат неблагоприятен для техники, более-менее современные удобства удается поддерживать только на космобазе. И транспортные нужды поселенцев удовлетворяются в основном за счет использования экспериментальных животных, выведенных специально для этих целей.
- Экспериментальных? - переспросила Яна. - Это вроде лабораторных животных? - Она родилась на Земле, но все ее детство прошло в перелетах вместе с родителями с одной дежурной станции на другую. К лабораторным крысам и обезьянам Яна привыкла с детства, как и к некоторым весьма разнообразным видам неземных животных. Но таких животных, какие встретились им по пути сюда, Яна никогда не видела - разве что на картинках.
- Это не совсем одно и то же, хотя, насколько я могу судить, их предки какое-то время пробыли в лабораториях - так что по происхождению они лабораторные. Корпорация наняла доктора Шона Шонгили, чтобы он изменил некоторые уже существовавшие виды животных, чтобы получше приспособить их к здешнему климату. Вот откуда появились те виды лошадей, кошек, собак и морских млекопитающих, которые сейчас населяют эту планету.
- Понятно, - сказала Яна, хотя на самом деле ничего толком не поняла. Ну, собаки, очевидно, используются как тягловая сила - в упряжках. Кошки нужны для того, чтобы истреблять вредных грызунов. Но вот зачем на Сурсе понадобились еще и лошади - этого Яна никак не могла уразуметь. Хоть она и не очень хорошо разбиралась в лошадях, но знала, что эти животные плохо приспособлены к арктическому климату. А если учесть, что даже воду здесь приходится добывать, вырубая куски льда и растапливая их на огне, то затрачивать такие усилия на содержание бесполезной домашней скотины более чем неразумно.
Полковник словно услышал ее мысли и сразу же на них ответил:
- Ну а про Интергал никак нельзя сказать, что она растрачивает деньги попусту. Мы получили животных, которых заказывали. Но они оказались гораздо более своеобразными, чем требовалось по договору. Очевидно, доктор Шонгили и

Предыдущая страница 2 Следущая страница


Энн Маккефри

его помощники вложили в свои создания чуточку больше, чем им разрешалось по условиям задания. Нынешний доктор Шонгили, которого зовут тоже Шоном, - малый с причудами и себе на уме. Его никак нельзя назвать компанейским парнем. Мы просматривали его записи, однако не смогли обнаружить ни единого случая, когда он хоть в чем-то отступил бы от условий договора и должностных инструкций. Мы могли бы, конечно, уволить его и так, но в этой области исследований работает не так уж много наших специалистов. А семья Шонгили до сих пор достаточно хорошо справлялась с созданием жизнеспособных видов животных для арктического климата, и потому мы не станем кем-то заменять нынешнего Шонгили без каких-либо более-менее веских причин. Проблема в том, что животные с не предусмотренными заказом свойствами - не единственное на этой планете отклонение от нормы. Здесь творится что-то еще, что-то непостижимое... Спутниковые мониторы обнаружили на этой планете месторождения ценных природных минералов. Но когда мы послали геологоразведочные партии для исследования этих месторождений, они либо ничего там не нашли, либо просто не возвратились.
- И потому этим делом заинтересовался департамент психологической службы? - спросила Яна, немного успокаиваясь.
- Совершенно верно, - сказал полковник и улыбнулся. Но эта улыбка ничуть не добавила ему привлекательности. - И в этом деле мы можем друг другу помочь, майор.
- Сэр?
- Вы явились сюда сегодня формально для того, чтобы уволиться в отставку. На ваше несчастье, по медицинским рекомендациям вы обречены провести остаток жизни на таком вот айсберге. Однако у вас есть опыт работы в качестве независимого исследователя, и вам приходилось раньше работать в экспедициях, которые занимаются предварительным сбором данных при высадке на малоизученные планеты. Кроме того, у вас богатый боевой опыт. Поэтому вы представляете определенный интерес для нашей службы, несмотря на плачевное состояние вашего здоровья. Вы, конечно, пока еще этого не осознали, но быть боевым ветераном - очень много значит на этой планете, где практически в каждой семье один, а то и несколько родственников состоят на военной службе. Что еще более важно, вы происходите из той же этнической группы, что и здешние жители.
Полковник посмотрел на нее долгим и внимательным взглядом, и Яна поняла, что он сейчас разглядывает седую прядь в ее черных волосах, которые, по словам Бри, в ярком солнечном свете отливали золотисто-красным, и высокие скулы, и скорее бледный, чем смуглый цвет лица, и чуть раскосые золотисто-зеленые глаза. Тело ее когда-то было стройным и мускулистым, но за долгие недели изнурительной болезни оно стало сухощавым и хрупким. Она похудела, но, если бы вместе с лишними килограммами не ушла и сила, Яна была бы только рада своему нынешнему весу. Последнее замечание полковника ее заинтриговало.
- Как это?
- Люди, живущие на этом континенте, происходят от ирландцев и эскимосов. На эту планету планомерно переселяли коренных жителей из стран с суровым климатом, чтобы они помогали другим приспособиться к новым условиям. В этой зоне преобладают потомки эскимосов, в других поселениях это потомки скандинавов и азиатов.
- Ну, тогда я совсем не подхожу, - заметила Янаба, улыбаясь как можно терпимее.
- Да, конечно, вы родились в космосе, но ваш отец был ирландцем, и ваше имя - Янаба...
- Янаба, с ударением на второй слог, - поправила его Яна. - Это имя индейцев навахо, народа моей матери. Это воинственное имя, как и большинство старинных индейских имен. Мое имя означает "Та, которая встречает врага". И, кстати, индейцы навахо не были северным народом, они жили в прериях.
- Это почти одно и то же, - сказал полковник, отметая прочь все ее возражения. - Зимой в пустынях бывает чертовски холодно.
По его реакции Яна поняла, что совершила тактическую ошибку, заставив полковника обнаружить свое невежество, прежде чем он сказал, что, собственно, ему от нее нужно. Но Янаба горячо любила свою семью. Все, что осталось ей от родителей, - это компьютерные записи семейной истории, сделанные ими незадолго до смерти. Записи были единственным в жизни Янабы, что досталось ей не от Интергалактической Компании.
- Мы считаем, что вы подходите для этой работы, майор Мэддок, - сказал полковник. - И нам необходимо, чтобы вы взялись за это дело, потому что мы обязаны узнать, что здесь происходит. Мы хотим, чтобы вы поближе познакомились со здешними жителями и выяснили, что или кто несет ответственность за те проблемы, с которыми мы столкнулись на этой планете. Мы должны знать, проводил ли Шонгили тайные эксперименты по выведению новых жизненных форм на этой планете. И если геологические партии попали в западню и были уничтожены - мы должны узнать это наверняка, и если так - мы должны знать, кто за это в ответе. У вас, конечно, нет достаточных технических знаний для того, чтобы самой определить расположение месторождений полезных ископаемых, поэтому мы и ожидаем от вас другого - вы должны выяснить, кто помешал нашим геологам их обнаружить. Если это саботаж или первые признаки зарождающегося мятежа, помогите нам положить этому конец.
- Разве не лучше нанять для такого дела информатора из местных жителей? - спросила Яна. Джианкарло недовольно фыркнул.
- Во всех них есть что-то подозрительное. Они всегда держатся друг за друга до последнего, и всякий раз, когда я приглашаю кого-нибудь из них к себе в кабинет, на приватную беседу - не важно, насколько долгую, - они тотчас же краснеют и покрываются потом. Из-за чего это еще может быть, как не из-за того, что они что-то скрывают и потому боятся? Даже Дементьев потеет, как сумасшедший, всегда, когда заходит сюда в моем присутствии. В здешней конторе всегда жутко холодно, когда я сюда приезжаю, и, даже пока я здесь, Дементьев как будто специально плохо протапливает помещение. Эти люди собираются на какие-то сходки, и никого с космобазы они на эти сборища не приглашают. А если спросить об этом кого-нибудь из новобранцев, они только пожимают плечами.
- Значит, вы до сих пор никого по-настоящему не допросили?
- А у меня пока не было для этого никакого повода. И о чем бы я стал спрашивать? Почему вы, ребята, так сильно потеете и как случилось, что меня не приглашают на ваши вечеринки?
Яна кивнула.
Полковник наклонился вперед и стал постукивать пальцами по крышке стола, как будто от этого постукивания его слова становились доступнее для понимания.
- Нам нужно, чтобы человек, преданный Компании, втерся в доверие к местным жителям и разобрался в том, что здесь происходит.
- А что, если они потеют только потому, что привыкли к холоду, а на своих тайных сборищах, куда чужаки не допускаются, устраивают оргии или еще что-нибудь вроде этого, что им приходится скрывать от других из чувства стыда?
- Майор, возможно, я недостаточно ясно выразился... Вы получили ранение в Бремпорте, вы видели, что там происходило. И уж кому-кому, а вам не надо объяснять, какие бездонные трясины предательства и мятежа встречаются на колонизированных планетах. На этой планете действительно зарегистрированы ненормативные жизненные формы с особыми свойствами. И исследовательские партии действительно пропадают здесь без следа. Вы ведь не станете утверждать, что эти странные обстоятельства никак не взаимосвязаны? И от вас требуется только одно - узнать и сообщить мне, каким именно образом эти странности связаны между собой. Вы меня понимаете?
Яна осторожно кивнула. Приняв ее осторожность за неуверенность, полковник перешел к иным методам убеждения:
- Вы что-то говорили о своем новом жилье? Оно достаточно стандартно для здешних мест, но у нас, конечно, найдутся средства для того, чтобы сделать ваш дом более комфортабельным. Кроме всего прочего, не забывайте - вы еще не достигли пенсионного возраста и полная пенсия вам не полагается.
- Я уволена из армии по медицинским показаниям.
- Пока еще не уволены. На самом деле сумма, которая полагается вам по инвалидности, на данный момент составляет... - Полковник пощелкал клавишами своего терминала и сообщил:
- Только двадцать пять процентов от жалованья. Из этого вам начислят не такую уж большую пенсию. А если бы вы выполняли тайное задание, находясь на действительной службе, то, конечно, можно было бы рассчитывать на гораздо большее. Полагаю, мы могли бы даже выплачивать вам повышенное содержание, как за особо опасное задание.
- Сэр, при всем моем уважении, я не могу, конечно, воротить нос от денег... Но врачи в госпитале...
- Вы не сможете связаться с ними отсюда, Мэддок. И если так случится, что вам потребуется дальнейшее дорогостоящее лечение и уход, - вы все равно будете не в состоянии оплатить перелет отсюда до станции-госпиталя. Если только, конечно, Интергал не оплатит ваши счета. Я рассчитываю получать от вас отчеты каждую неделю. Вы будете передавать их через Дементьева. Если, конечно, не случится что-нибудь такое, о чем мне лучше будет узнать немедленно. Дементьев повозит вас по округе, познакомит с местными жителями...
Яне подумалось, что, какой бы ни была специальность этого человека, он не слишком-то хорошо владел тонким психологическим искусством убеждения. Он такой же тонкий и осторожный, как фотонная торпеда. Но Яна была обязана жизнью Интергалактической Компании и всю себя отдала службе Компании. И она не собиралась отказываться от дела своей жизни только потому, что этот тупоголовый солдафон вздумал ее шантажировать. Кроме того, деньги ей действительно не помешают.
- Прошу прощения, сэр, но мне кажется, что Дементьеву вовсе не обязательно повсюду меня сопровождать. По-моему, в такой ситуации мне лучше было бы действовать самостоятельно. И я буду гораздо менее подозрительной для всех возможных мятежников, если мне будет помогать кто-нибудь из простых местных жителей, а не профессиональный военный в форме Компании.
- Хорошая мысль, Мэддок. Естественно, этого разговора никогда не было - понимаете? - Полковник достал из своего планшета старомодный лист с распечаткой. - Как бы то ни было, вот здесь - информация о том, что нам уже удалось узнать наверняка или заподозрить. Ознакомьтесь и уничтожьте.
- Есть, сэр!
- Всего вам хорошего в отставке, Мэддок.

***

Банни Рурк сидела на краешке стола лейтенанта Дементьева, когда в комнату вошли Яна и полковник Джианкарло. Насколько Яна могла заметить, ни Банни, ни Дементьев особенно не вспотели, хотя, едва завидев полковника, девочка соскочила со стола и выскользнула за дверь, едва кивнув Яне.
- Дементьев! - резко сказал полковник.
- Я, сэр!
- Приказываю тебе явиться на космобазу. Прими мои поздравления, сынок, - ты избран для того, чтобы нести службу на корабле.
- Но, сэр... - Лейтенант, который только что был таким радостным и подобострастным, выглядел теперь так, словно полковник неожиданно ударил его сапогом между ног. Он явно пока еще не прочувствовал, что с таким назначением можно поздравлять.
- Передавай все дела своему напарнику, и можешь проехаться на базу вместе со мной, солдат.
- Позвольте мне хотя бы проститься с семьей, сэр, - с трудом выговорил Дементьев.
- Позволяю - если ты сумеешь управиться с этим за сорок пять минут. Ты нужен Компании, сынок, а она не может ждать.
- Да, сэр.
- Мэддок, ввиду того, что лейтенант Дементьев получил новое назначение, вам позволено подобрать проводника из гражданских лиц, чтобы он оказывал вам помощь при адаптации к новым условиям жизни - до тех пор, пока вам не назначат нового официального сопровождающего.
- Понятно, сэр. Могу я взять в проводники мою водительницу, мисс Рурк, сэр?
- Уверяю вас, полковник, Банни прекрасно справится, она как следует присмотрит за майором, - вмешался в разговор лейтенант Дементьев. "Какое внимание с его стороны, - подумала Яна. - И это при том, что он только что пережил такое потрясение!" - Она - двоюродная сестра мужа моей собственной сестры и вообще очень хорошая девочка.
Узнав об этой стороне жизни Дементьева и осознав, насколько тесны его родственные связи с местным населением, Яна прокляла себя на чем свет стоит за то, что принялась выносить суждения слишком поспешно, не ознакомившись как следует с условиями, в которых предстояло работать. Он ничуть не хуже Банни справился бы со своей задачей, помогая Яне выяснять истинное положение дел среди местного населения. И вот теперь его отсылают прочь из дома, чего ему явно хотелось меньше всего на свете, только затем, чтобы оправдать изменение установленного порядка. "Чертов дурачок не должен был поступать на военную службу, если ему так не нравится служба на кораблях", - со злостью подумала Яна, но ей было очень тяжко смотреть в глаза бедному лейтенанту. Джианкарло вернулся в кабинет, а лейтенант Дементьев повернулся к Яне и, не стыдясь слез, наполнивших его глаза, попросил:
- Мадам, не могли бы вы с Банни подбросить меня к Клодах? Там мои вещи, и Клодах непременно позаботится о том, чтобы моя семья в Танана-Бэй узнала, что со мной случилось.
Яна смогла только молча кивнуть, а лейтенант сгреб со стола туго увязанный, сверток и сперва было протянул его Яне, а потом сам отнес к снегоходу.
Едва Яна и Дементьев вышли на улицу, Баника запустила мотор. Когда лейтенант открыл дверцу и сел рядом с ней, предоставив Яне устраиваться на заднем сиденье, Банни начала что-то говорить, но Дементьев оборвал ее, сказав:
- Отвези меня к Клодах, Банни, и как можно скорее. Они посылают меня на космический корабль, - от волнения речь лейтенанта Дементьева приобрела точно такой же четкий ирландский акцент, с которым говорили Банни и ее дядюшка Шимус.
"Великолепное начало, майор Мэддок!" - подумала Яна. Такое впечатление, что на этой проклятой планетке все местные жители состоят друг с другом в кровном родстве!
- Хорошо, Чарли, но мне придется высадить там тебя и Яну и отвести снегоход в гараж. Я брала его ненадолго, и время заканчивается через пятнадцать минут. Я возьму собак и отвезу тебя и Яну обратно на санях.
- Если успеешь. Джианкарло может реквизировать твой снегоход, чтобы отвезти нас с ним на космобазу, хотя сюда его привез Терс. Ты ведь позаботишься о моих собаках, правда, Банни? Они и так считают, что ты принадлежишь им, а я хочу, чтобы за ними хорошо присматривали. Они у меня еще с тех пор, как были щенками. - Дементьев сунул руку под меховую одежду, вытащил бумажник и передал Банике пачку денег. - Вот, возьми, это на еду для собак.
Девочка отняла одну руку от руля, взяла деньги и спрятала их в карман меховой парки.
- Не беспокойся, Чарли, я за ними присмотрю. Ты не знал про это новое назначение?
- Понятия не имел. Как снег на голову. Яна подалась вперед и сказала Дементьеву на ухо:
- Тебя направят на станцию "Андромеда" для регистрации и нового назначения. Когда попадешь туда, найдешь старшего сержанта, который занимается обустройством личного состава, его зовут Ахмед Триджилл - если только его еще не послали куда-нибудь в другое место. Скажешь ему, что Яна Мэддок шлет ему привет и напоминает о том случае, когда она предупредила его о рейде корабельной полиции. Он поймет, что я имею в виду. - Ахмед поймет, что она просит об одолжении - просит присмотреть за ее другом. Это не так уж много, учитывая, что она сама, по собственной небрежности, стала причиной этой неприятной ситуации. Но, по крайней мере, так шкура лейтенанта Дементьева останется более-менее целой.
- Хорошо, майор Мэддок. Спасибо вам, мадам. Яна слабо похлопала его по плечу и снова устроилась на заднем сиденье. Тем временем Банни подвела снегоход к домику, который был чуть побольше дома Яны. После треволнений сегодняшнего утра Яне было трудно дышать, она вся дрожала от усталости, но все равно не могла не обратить внимания на этот дом. Снег перед хижиной был собран во множество крупных глыб и комов какой-то странной формы, а на заледеневшей корке ровного наста вокруг этих глыб повсюду валялось нечто, с виду напоминавшее дерьмо. Вид раскиданного по снегу дерьма немного шокировал Яну - ведь практически вся ее жизнь прошла на космических кораблях. Над дверью висела пара крепких, сплетенных из лозы овальных решеток с ременными петлями. К стене дома были прислонены три пары того, что, несомненно, являлось лыжами. А с тыльной стороны дома доносились непонятные звуки, громкие и пронзительные, похожие на женский визг, вхлипывания и стоны.
- Если вы не против, майор, я заберу вас через пару минут, - сказала Банни, когда Яна выбралась из кабины снегохода. - Хотя, может быть, вы захотите встретиться с Клодах? Она как раз спрашивала о вас вчера за ужином.
Чарли Дементьев забрал из снегохода сверток с вещами, и Баника уехала.
Пронзительные причитания раздались снова, и Яна замерла на месте, напряженно прислушиваясь. Чарли, который уже пошел было к дому, повернулся - немного неуклюже из-за громоздкой меховой одежды - и, увидев, что Яна стоит и вслушивается, осторожно тронул ее за локоть.
- Это просто собаки, - сказал он. Теплый воздух, вырывавшийся из его рта, когда он говорил, превращался на морозе в пар, и казалось, что слова Чарли замерзают. - Когда этих собак только создали, наши предки назвали их собаками-баньши, из-за тех звуков, которые они издают. Но на самом деле они просто так здороваются с нами.
Яна кивнула, прислушиваясь теперь к своему дыханию, которое отдавалось в ее ушах такими же стонами, какие издавали здешние собаки. Она заставила себя успокоиться и расслабиться и пошла к дому следом за Чарли. На крыше домика, прямо над дверью, сидела кошка местной породы, кремового цвета в рыжую полоску. Кошка смотрела вниз, на приближающихся людей, с таким видом, словно собиралась прыгнуть им на головы. На противоположном углу крыши сидела еще одна такая же кошка. Эти кошки на крыше живо напомнили Яне картинки с изображением старинных домов на Земле, которые архитекторы украшали горгульями. В каждом окне по обеим сторонам от двери сидело еще по одной такой же кошке.
Едва Чарли подошел к дому, дверь перед ним распахнулась, и в проеме появилась самая огромная женщина из всех, каких Яне приходилось видеть. Конечно, людям, живущим на космических кораблях, приходится поддерживать свой вес в определенных рамках. Это объясняется условиями обитания - на кораблях довольно узкие коридоры и переходы, люки и дверные проемы небольшие, а рабочие и жилые помещения маленькие и тесные. Кроме того, любой человек в космосе должен суметь в случае необходимости влезть в стандартный скафандр или опять-таки в случае необходимости должен поместиться в криокапсулу. Благодаря суровым условиям корабельной жизни и невдохновляющему качеству питательного, но чаще всего почти безвкусного пайка практически все, кто служит на кораблях, без особых усилий со своей стороны поддерживают тело в должной форме.
Но что это была за женщина! Она походила на целую планету или, уж во всяком случае, на огромный округлый метеорит - иными словами, она производила незабываемое впечатление, и это еще слабо сказано.
- Чарли, я слышала, ты нас покидаешь, - сказала женщина, едва открыв дверь. Она окинула Яну тяжелым взглядом, посмотрев через плечо Чарли, словно догадывалась о той роли, которую Яна сыграла в его новом назначении.
Женщина отступила назад, и Чарли Дементьев вошел в дом, отодвинув в сторону обыкновенное серое солдатское одеяло, которым изнутри был завешен проход, чтобы Яна тоже могла войти.
Дементьев снял свою шапку, шарф и перчатки и распахнул полы шубы. Яна последовала его примеру и тоже избавилась от лишней одежды. Домик оказался внутри довольно маленьким и тесным и далеко не таким теплым, как ожидала Яна. И тем не менее, как верно подметил полковник Джианкарло, брови и верхняя губа толстой женщины были покрыты капельками пота. Однако Яна не была уверена, откуда взялась влага на лице лейтенанта Дементьева - был ли это пот, слезы или растаявший ледок с ресниц и волос.
Женщина обняла Чарли. Это проявление ласки было на удивление нежным и

Предыдущая страница 3 Следущая страница


Майор запаса

осторожным для такого массивного создания. Дементьев тоже обнял женщину - крепко, с чувством.
- Не расстраивайся, Чарли, - сказала женщина. - Натарк уже готовит свою упряжку. К ночи он будет в Танана-Бэй.
Дементьев ничуть не удивился тому, что женщина как будто заранее знала о новостях, которых он еще даже не сообщил.
- Спасибо, Клодах. Я только хотел попрощаться. Пусть Банни присмотрит за моими собаками.
- Ладно. Она хорошо с ними управляется, - только и сказала Клодах, ничуть не стараясь успокоить молодого человека, но явно разделяя его грусть и горечь от скорого расставания. Она ни взглядом, ни словом не попыталась подбодрить Дементьева, не стала говорить о том, что, может, его скоро вернут обратно - потому что все они прекрасно знали, что такого скорее всего не случится.
- Это майор Мэддок, Клодах.
- А, умирающая женщина, - сказала Клодах. Это могло бы прозвучать как бестактность, однако в словах Клодах не было и тени насмешки. Она просто высказала вслух то, что Яна и сама прекрасно о себе знала - как будто они с Клодах уже давным-давно обсудили этот вопрос и пришли к единому мнению. Добрая улыбка и проницательный взгляд чуть раскосых голубых глаз Клодах также подтвердили, что женщина вовсе не собиралась обидеть Яну, а только высказала напрямую самую суть того, что больше всего волновало Яну - точно так же, как до того Клодах обошлась с Дементьевым.
- Проходите, садитесь, выпейте чаю. Сестра Чарли и вся остальная семья уже в пути. Баника привезет вас ко мне поужинать сегодня вечером, а сейчас нам нужно поговорить о Чарли.
Она еще не договорила, а люди уже начали приходить и собираться в доме, и очень скоро комната была набита битком. В доме сильно запахло влажным мехом, дымом и мокрой собачьей шерстью. В доме Клодах был большой стол с четырьмя стульями, который стоял совсем рядом с печкой. Яна, которая так и не сняла теплую куртку, вскоре стала задыхаться от жары. Но когда в комнату набилось столько людей, просто не осталось свободного места, где можно было бы раздеться. Одна из кошек Клодах вспрыгнула на стол и стала принюхиваться к куртке Яны, потом понюхала ее лицо. Яна протянула руку и погладила пушистую полосатую шкурку кошки. Животное радостно замурлыкало и восприняло этот жест как приглашение устроиться у Яны на коленях.
Тем временем вокруг Яны все толпились и толпились люди, то и дело задевая ее своими меховыми одеждами, шарфами, стегаными накидками. Каждый хотел лично попрощаться с Чарли Дементьевым. Яна удивлялась - как они в такой тесноте ухитряются не напороться на раскаленную печку и не опалить одежду? Гости все прибывали, и больным легким Яны становилось все труднее и труднее справляться с работой. Она начала задыхаться от нехватки кислорода и осторожно сделала несколько глубоких вдохов. И тут сначала один из друзей или родственников Чарли, а за ним и другие стали по очереди выбираться из толпы, подходить к Чарли и крепко, с чувством его обнимать. Яна даже вообразить себе не могла, как можно иметь такое большое семейство.
Клодах стояла здесь же, среди остальных. И хотя она была не так высока ростом, как некоторые из мужчин, зато существенно выделялась на общем фоне чрезвычайно обширными габаритами. Яна обратила внимание, что у Клодах очень красивые волосы - густые, блестящие и шелковистые, они покрывали плечи женщины, словно роскошный черный плащ. Черные волосы Клодах были такого своеобразного оттенка, который не слишком резко подчеркивал бледность ее кожи. Лицо Клодах было покрыто каплями пота, щеки раскраснелись от жары. Она полыхала, как большое добродушное солнце. Клодах выглядела даже моложе Яны, но тем не менее над ней витала некая особая аура власти, обычно присущая гораздо более пожилым и опытным женщинам.
Когда Яна уже решила, что ей придется силой проталкиваться к выходу, чтобы глотнуть свежего воздуха, а не то она упадет в обморок, - гости один за другим стали выходить наружу, сказав Чарли последние слова прощания и напутствия. И вот как-то вдруг оказалось, что в комнате снова остались только четверо - Клодах, Чарли, Банни и Яна.
- Нам придется поторопиться, - напомнила Баника взволнованному и печальному молодому лейтенанту. - Мне надо подбросить до дому майора, а потом еще отвезти обратно тебя.
- Да, - только и сказал он.
Чарли Дементьев еще не успел надеть варежку, когда Клодах подошла и вложила что-то ему в ладонь, ласково погладив при этом. Когда они уже выходили, Клодах сказала:
- Майор Мэддок, если захотите - приходите сегодня вечером ко мне на ужин, вместе с Баникой.
Яна кивнула и махнула рукой, прощаясь, а потом повернулась и вышла на улицу, на дорожку между двумя домами. На дорожке обнаружились четыре крупные, отчаянно стонущие и завывающие собаки, привязанные длинными постромками к низким санкам.
- Забирайтесь на нарты, майор, - сказала Банни.
- Ты шутишь? Мы же все там ни за что не поместимся!
- Вы поедете на нартах, Чарли будет править, а я побегу рядом с упряжкой, - пояснила девочка. - Нам ведь только до вашего дома.
Яна присмотрелась к низеньким, довольно хрупким на вид санкам, поглядела на четырех хныкающих, но вовсю виляющих хвостами собак. Собаки сгрудились вокруг грустного, унылого Чарли Дементьева, который с потерянным видом чесал их за ушами. Морды этих псов больше походили на лисьи или даже кошачьи, чем на собачьи - по крайней мере они весьма отдаленно напоминали с виду тех собак, которых Яна видела на картинках. Шерсть у местных псов была очень густая, ноги - довольно длинные и мускулистые, а на лапах - специальные башмачки. Ни одна из собак не упускала шанса лизнуть Чарли в лицо - они делали это всякий раз, когда оказывались настолько близко, что могли до него дотянуться.
- И все-таки, как далеко до моего дома? - спросила Яна. У нее сложилось впечатление, что расстояния в этом поселении не такие уж и огромные. Как раз наоборот, все предыдущие поездки на снегоходе занимали очень мало времени.
- Это вот сюда, вниз, и только до дороги, - сказала Баника и махнула рукавичкой в соответствующую сторону. - Но вы непривычны к холоду и...
- И я - инвалид? - продолжила за нее Яна, наматывая шарф повыше, чтобы он прикрывал лицо до самых глаз. - Умирающая женщина? Но пока еще не мертвая, Рурк. Далеко не мертвая. Ты отвезешь Чарли обратно. И - Чарли!
- Да, мадам?
- Не забудь разыскать старшего сержанта Триджилла. Перескажешь ему то, что я тебе говорила.
Чарли коротко кивнул, плотно сжав губы. Баника забралась на нарты и устроилась поудобнее, готовясь ехать в качестве пассажира. А Чарли, наверное, в последний раз в жизни свистнул своим собакам, которые послушно пустились бежать в направлении космостанции.
Яна вздохнула, выпустив пушистое белое облачко пара изо рта прямо в ясное голубое небо, и, двигаясь медленно и неуклюже в своей тяжелой зимней одежде, пошла в ту сторону, где должен был находиться ее новый дом. Все равно - черт бы побрал этого Джианкарло! Если ему так хотелось, чтобы Яна для него шпионила, стоило ли тогда начинать все с выходки, которая, если бы о ней прознали, настроила бы жителей поселка против Яны - всех до единого. Нет, конечно, все же есть вероятность - хоть и исчезающе малая, - что полковник, как и Яна, понятия не имел о том, что Дементьев - местный парнишка, которому посчастливилось проходить службу на здешней наземной станции, как он и хотел. Да только Джианкарло должен был бы узнать это наверняка, прежде чем принимать скоропалительные решения. Если это назначение вообще имело хоть какой-нибудь смысл - полковник обязательно должен был проверить Дементьева, прежде чем принимать решение сместить его с должности. Ведь из-за такой вот небрежности может сорваться все задание!
Задание?.. Нет, предполагалось, что для Яны это будет не просто задание, а целая новая жизнь. Правда, не похоже, что можно рассчитывать слишком уж на многое... Яна должна еще и спасибо сказать полковнику Джианкарло за то, что придумал, чем ей занять мысли, чтобы не свихнуться тут совсем - на промерзшем насквозь ледяном шарике.
Над крышами домиков вились струйки дыма. Насколько Яна смогла рассмотреть, если в этом поселке и был какой-нибудь магазин или продуктовая лавка, то с виду они абсолютно ничем не отличались от всех прочих построек. В тяжелой и неудобной теплой одежде каждый шаг по снегу давался Яне тяжким трудом, словно ей приходилось двигаться по планете со слишком высокой гравитацией. Она не могла как следует поднять голову, чтобы видеть дорогу далеко впереди и осмотреться по сторонам, потому что тогда шарф сразу же начинал сползать с носа вниз, а капюшон соскальзывал со лба и откидывался назад. Зато можно было смотреть вбок, скосив глаза и чуть повернув голову. Так Яна увидела, что рядом почти с каждым домом есть пристройки-псарни со множеством собак, а на площадках перед домами - странные, причудливой формы снежные глыбы, такие же, какие Яна видела во дворе у Клодах. В двух самых больших дворах были не только дома, но и обширные пристройки. А в одном из дворов обнаружилась даже пара лошадей - они бегали по снегу туда и обратно вдоль ограды. Яне показалось, что лошади какие-то странные, что-то с ними было не так... Но что именно - она не поняла. Да, собственно, какая разница? Первым делом надо сейчас добраться до своего домика и прочитать информационную сводку. Нужно сперва узнать, что в этом мире считается нормальным, а уж потом только пытаться выяснять, что здесь ненормально.
Яна благополучно дошла до дома, за всю дорогу с ней приключилась только одна небольшая неприятность - она поскользнулась на ледяной корке и упала, а потом несколько минут не могла подняться, страдая от очередного приступа кашля. Она даже не ушиблась. Да и как вообще можно ушибиться при падении, когда на тебе надето столько слоев толстой одежды? Какой-то человек проходил мимо, когда Яна упала и закашлялась, - в мешковатых меховых одеждах непонятно было даже, мужчина это или женщина, хотя роста он был невысокого. Прохожий постоял рядом, подождал, пока приступ кашля не утихнет, а потом протянул руку и помог ей подняться. Яна так разозлилась на себя за эту чертову слабость и беспомощность, что сперва даже хотела оттолкнуть руку неизвестного доброжелателя. А когда Яна поднялась на ноги, помогавший ей незнакомец сказал приглушенным голосом:
- В такую скользоту, как сейчас, надо ходить малость вперевалочку, как утки ходят.
Яна в растерянности проводила его взглядом - а он пошел своей дорогой, в самом деле переваливаясь с ноги на ногу, как утка. Тогда, чувствуя себя еще более по-дурацки, Яна и сама пошла вперевалку и благополучно добралась до своего дома, крайнего в ряду.
Едва открыв дверь, Яна увидела внутри какое-то странное яркое пятно и замерла на пороге, прислушиваясь. Со стороны стола послышался негромкий стук, и Яна разглядела одну из оранжевых кошек, которая по-хозяйски устроилась прямо на столе и невозмутимо вылизывала снег, налипший на подушечки лап.
Яна с радостью обнаружила, что поленья, которыми она сегодня утром растопила печку, прогорели и превратились в жарко тлеющие угли. Яна не знала наверняка, на сколько времени должно хватать такого примитивного топлива. Ей сперва показалось, что дрова надо подкладывать в топку довольно часто. Яна сбросила куртку, перчатки, шарф и шапку и, оставшись в одной униформе, присела на стульчик и вздохнула. Наверное, надо спороть с мундира знаки различия. Это будет соответствовать ее нынешнему статусу. Как бы то ни было, стоит подумать о том, что она станет надевать, когда все мундиры, какие у нее были, износятся и придут в негодность. У Яны никогда не было никакой другой одежды, кроме служебной униформы, - ведь практически вся ее жизнь прошла на космических кораблях. Однако, судя по тому многообразию верхней одежды, которое Яна видела сегодня в доме Клодах, у местных жителей определенно были свои собственные, туземные источники снабжения одеждой. Надо будет потом спросить у Баники, откуда она взяла свои меха. А пока...
Яна выложила на стол пачку листов, которую дал ей полковник. Оранжевая кошка следила за каждым ее движением внимательным и подозрительным взглядом. В распечатке содержались краткие сведения о самой планете и ее поселениях, а также карты, на которых были отмечены предполагаемые районы залегания месторождений полезных ископаемых и точки, в которых в последний раз видели исчезнувшие геологоразведочные партии.
"Сурс - третья планета звезды XR-798 в системе Валдеца. Первые исследовательские экспедиции не обнаружили на планете никаких форм жизни, ни растительной, ни животной. Скалистая поверхность планеты в течение большей части солнечного года оставалась промерзшей на значительную глубину. Наилучшей в данных условиях тактикой терраформирования была признана программа "минимального вмешательства", которую впоследствии успешно воплотили в жизнь. Планета стала пригодной для колонизации, и, как только климат потеплел, началось переселение. Континенты на этой планете располагаются только в зоне, прилегающей к полюсам, где установился субарктический климат - с длинной, очень холодной зимой, когда температура опускается до минус семидесяти градусов, а то и ниже, а лето длится около двух земных месяцев. Летом в этой зоне устанавливается практически непрерывный, очень светлый полярный день, однако полярный день резко сменяется очень темной, непрерывной полярной ночью, которая длится почти всю зиму. Подходящий для колонизации контингент населения был подобран из этнических групп, привычных к подобным условиям существования".
Прекрасно зная методы работы Интергалактической Компании, Яна сильно сомневалась, что у "представителей подходящих этнических групп" спрашивали их мнения по этому поводу. Она стала читать дальше.
"...после того, как первые поселенцы уже переехали на планету, сотрудники Компании, бывшие среди них, внесли некоторые коррективы в план колонизации. Эксперты установили, что хотя на планете и могут жить люди - в крайне примитивных условиях, однако большая часть механизмов и электронных приборов не могут функционировать в таких суровых условиях, при столь низких температурах. Тем не менее взамен технике были выработаны биологические альтернативы. Биологи Компании вывели специальные сорта пищевых, кормовых и разных прочих домашних растений с жизненным циклом, соответствующим короткому теплому времени года на Сурсе. Летнее оттаивание рек и прибрежных льдов усиливается благодаря планетарной сети подземных горячих источников. Горячие ключи до некоторой степени поднимают температуру поверхностных вод, которые по мере погружения в глубину становятся все теплее. Благодаря этим горячим ключам водоемы на поверхности планеты никогда не промерзают до дна, за исключением самых мелких рек и ручьев. Глубинные воды, вместе с теми горячими источниками, которые выходят на поверхность планеты и не замерзают круглый год, и небольшим количеством растопленного льда - все это обеспечивает потребности в воде для растений и животных и для бытовых нужд поселенцев.
Генетики Компании также изменили некоторые существовавшие ранее виды животных, приспособив их к требованиям сурового климата Сурса. По заданию Компании были выведены следующие виды животных: кудрявые лошади для перевозки тяжелых грузов по бесснежным дорогам; лисособаки - гибридные собаки с повышенным уровнем понятливости, для использования в качестве ездовых животных с санными упряжками; домашние кошки - изначально в качестве источника меха для одежды, впоследствии - и для естественного сдерживающего фактора для грызунов, расселение которых по планете планом предусмотрено не было. Кроме того, были отобраны и специально адаптированы к климату планеты некоторые виды пушных животных, способных поддерживать существование в диких природных условиях, - росомахи, волки, медведи, рыси, а также олени карибу, северные олени, дикие овцы и американские лоси".
Пока все, что она прочитала, казалось Яне вполне разумным и понятным. Именно этого и следовало ожидать в климате, полностью соответствующем земному субарктическому. Она еще в детстве, на курсах в Лондоне, смотрела учебные фильмы. Единственное, чего не хватало, - так это маламутов, больших эскимосских лаек, которые были представлены в Эскимосском зале архива. Но здешние лисособаки вполне могли сойти вместо маламутов. Очень жаль, конечно, что на этой планете нет континентов, расположенных ближе к экватору, в зоне более умеренного климата. Но даже при долговременном терраформировании невозможно произвольно подбирать место расположения крупных континентов. Впрочем, Яна не очень хорошо разбиралась в деталях терраформирования.
Яна быстро просмотрела описания океанов и карту рек и озер, отметив про себя, что на этой планете были возвращены к жизни некоторые виды животных, давно исчезнувшие на Земле. Они оказались весьма полезными при терраформировании Сурса - для той или иной цели. Моря планеты населяло несколько видов крупных морских млекопитающих: пять разновидностей китов - касатки, киты-горбачи, серые киты, киты-полосатики и маленькие "киты-лоцманы"; дельфины, выдры, тюлени, сивучи, моржи и всевозможные виды рыб и планктона, необходимые для поддержания жизни этих животных. Единственное, что показалось Яне странным в отношении океанов этой планеты, так это то, что вода в глубине была до сих пор в несколько раз теплее, чем на поверхности, под коркой льда - это отражало значительную геотермальную активность планеты, не поддавшуюся влиянию длительного терраформирования. Проявлениями той же самой геотермальной активности были и здешние вулканы, горячие источники, землетрясения и странные куполообразные формации, которые местные жители - потомки ирландцев и йупиков - называли "эльфийскими холмами", как было сказано в докладной записке.
Яна листала дальше. Пока она не узнала ничего такого, что следовало бы запомнить и обдумать. И ничего такого, что она не должна была бы знать или о чем не могла запросто спросить у кого-нибудь, коли уж на то пошло. Если все, о чем она прочитала, существовало на этой планете и присутствовало на законных основаниях, то, несомненно, эти сведения были общеизвестными.
Очередная странность, которую Яна обнаружила, просматривая распечатки, была такой: оказалось, что здесь сочли ненужным развивать систему газового энергоснабжения, основанную на метане, - поскольку к тому времени, когда переселенцы уже достаточно обжились на новом месте, чтобы разобраться, что здесь к чему, выяснилось, что карликовые деревья - завезенная и адаптированная к этой планете разновидность ольхи - каким-то непонятным образом мутировали, приобретя свойства, во многом отличные от заданных ботаниками Компании, и превратились в совершенно новую породу дерева. Наиболее характерная и примечательная особенность этой древесной породы состояла в том, что из нее получалось превосходное топливо - дрова горели необычайно жарким пламенем и очень долго не сгорали. Как бы то ни было, именно поэтому угли в Яниной печи тлели до сих пор.
Когда Яна добралась до заключительной части докладной записки, у нее появилось подозрение, что компьютер перемешал текст с какой-то детской компьютерной игрой с фэнтезийным сюжетом. Как раз перед тем, как геологическая партия пропала, какая-то женщина-геолог сообщила по коммуникационному устройству, связанному напрямую с кораблем, что видела существо, которое скорее всего было единорогом. Единорогов определенно не было среди животных, завезенных на эту планету, да и на любую другую планету тоже. В докладной записке говорилось, что скорее всего эта женщина-геолог просто страдала от снежной слепоты или же у нее начались галлюцинации, вызванные переохлаждением. Климат на планете крайне жесток для тех, у кого нет врожденной способности адаптирования к таким условиям - такое разумное объяснение предлагалось в рапорте. Единственный член команды геологов, которому удалось вернуться на базу, выглядел лет на десять старше своего возраста и совсем спятил. Он жалко лепетал что-то о бесплотных голосах, которые говорили с ним, - голосах, которые шли из земли и корней деревьев. Однако некоторые описания хрустальных пещер, которые дал этот несчастный, позволяют специалистам надеяться, что не все в его безумных речах - полный бред, что в какой-то мере его слова все же отражают реальность.
Местные жители - и те, кто работает на Компанию, и остальные - категорически отрицают, что знают что-нибудь о хрустальных пещерах или о каких-либо иных природных аномалиях. Однако они признают, что тоже иногда испытывают нечто вроде галлюцинаций - когда сильно замерзают, сбившись с пути во время дальних поездок на собачьих упряжках.
Яна взъерошила волосы пальцами, скомкала листы с докладом и сунула их в печку. Как и большинство докладных записок, которые в ходу в Компании, этот рапорт не содержал ничего такого, чего нельзя было бы рассказать в нескольких словах на коротком устном инструктаже. Недовольная тем, что пришлось без толку потратить столько времени на изучение бумажек, Яна смотрела, как огонь пожирает исписанные листы. Оранжевая кошка терлась о ее руку и наблюдала за тем, как сгорает бумага, с не меньшим вниманием, чем

Предыдущая страница 4 Следущая страница


Энн Маккефри

сама Яна.
- Похоже, сегодня вечером мне придется отнести тебя обратно к Клодах, кисонька, - сказала Яна кошке. Та только сверкнула круглыми золотистыми глазами. - Ну, вокруг нее вечно вьется такая прорва одинаковых кошек... Так что вряд ли она заметит, что ты пропала.
Как раз в это время раздался негромкий стук в дверь, и Яна спросила, кто это там пришел. Никто не отзывался, и вскоре Яна поняла, что на самом деле за дверью никого нет. Она все же закрыла дверцу печки и пошла проверить, кто бы это мог стучать. А когда выглянула наружу, оказалось, что во дворе действительно никого нет, зато возле самой двери лежит небольшая вязанка дров.
Яна затащила дрова в дом, хотя запросто могла бы и оставить их лежать снаружи. На сухом, морозном воздухе с ними ничего бы не случилось. Но Яна хотела таким образом дать знать тому, кто принес дрова, что она приняла подарок и собирается им воспользоваться. Тем более что она до сих пор точно не знала, каким образом будет добывать здесь продовольствие. А сегодня Яна слишком утомилась, у нее не осталось сил на то, чтобы идти это выяснять. Яна уже отдала Банике ее теплое одеяло, рассчитывая сегодня получить себе новое. Поразмыслив немного, она сообразила, что в тючке с вещами, который носил с собой Чарли Дементьев, могло быть это самое одеяло и прочие положенные ей вещи, нужные для жизни на новом месте. В суматохе так получилось, что тючок с вещами остался у Клодах.
Кошка выжидающе смотрела на нее, и Яна присела на краешек стола, страстно желая, чтобы под рукой оказалось исправное переговорное устройство. Но ничего подобного здесь не было - читать нечего, писать не на чем, поработать тоже не над чем. Яне было абсолютно нечем заняться, оставалось разве что снова напялить на себя теплые одежки и топать по холоду к Клодах. Кошка подняла голову и мяукнула.
- Ну, вот и ладно, как раз отправим тебя обратно домой, животинка, - сказала Яна и погладила кошку по спинке. - А то у меня тут вообще крыша съедет. Одной в четырех стенах - к этому надо еще привыкнуть.
Как будто понимая, о чем говорит женщина, кошка мурлыкнула, спрыгнула со стола и принялась сосредоточенно и увлеченно гоняться за пуговицей от пояска Яниной куртки. Кошка высоко подпрыгнула, вытянув вперед передние лапы, перевернулась в воздухе и приземлилась прямо на куртку. Поиграв с пуговицей, кошка уселась на пол, облизала лапки и снова внимательно посмотрела на Яну, словно чего-то ожидая. Кроме пояска от куртки, в комнате больше не было ничего такого, с чем кошке можно было бы поиграть, покатать по полу.
Наконец Яна достала плетеный ремень от мундира и стала водить пряжкой по полу, чтобы кошка за ней охотилась. Кошка уделила плетеному поясу с пряжкой должное внимание. Вдоволь наигравшись, они обе уснули возле печки - Яна спала, положив голову на стол, а кошка, свернувшись калачиком, пристроилась рядом с ее локтем. А в засыпанной снегом деревушке Килкул, как всегда, царило безмятежное спокойствие, которое не нарушал ни металлический лязг механизмов, ни гудение и писк компьютеров, ни суетливая беготня космонавтов, из-за которой космобазы делались похожими на муравейники.
Сон Яны был неглубоким и беспокойным. В обрывках ее тревожных сновидений присутствовал хирург, который использовал вместо скальпеля рог, растущий у него изо лба; два десятка молодых солдат, которые корчились в судорогах и скребли скрюченными пальцами в крышку люка, пока в камеру просачивался ядовитый газ, а камера почему-то была похожа на хрустальную пещеру; еще Яне приснилась оранжевая кошка, которая схватила в когти малюсенького человечка, и Яна почему-то знала, что этот человечек - Чарли Дементьев.
Нельзя сказать, чтобы перспектива побывать внизу, на планете Сурс, и увидеть своего старика за работой - в качестве геологоразведчика - слишком уж будоражила воображение Диего Метаксоса. За все шестнадцать лет своей жизни Диего ни разу не бывал на планетах и поэтому думал, что жизнь на этом Сурсе окажется такой же унылой и заурядной, как жизнь на борту космических кораблей. Но когда он увидел планету своими глазами, то обрадовался, что решил сюда спуститься. В первый раз увидев собак, он обрадовался еще больше. А уж когда ему позволили поуправлять собачьей упряжкой, Диего совершенно уверился в том, что эта поездка - самое замечательное событие из всех, какие только случались в его жизни.
Начать с того, что сама идея подобной экспедиции сразу показалась Диего странным чудачеством. А попав на отцовский корабль, юноша уже знал, что странностей в его жизни было и будет хоть отбавляй. Во-первых, его мать полюбила одного администратора Компании, который тоже очень хорошо к ней относился, однако не желал делить ее привязанность с кем-то еще. Собственно говоря, мать Диего, ведущий астрофизик Компании, никогда не отличалась особой душевной теплотой. Диего большую часть жизни кочевал вместе с ней с корабля на корабль. И всякий раз мать уходила на очередное задание, а сын просиживал за обучающим компьютером, ожидая, когда она возвратится. В тех местах, куда направляли мать Диего, чаще всего не бывало детей его возраста и очень редко находился кто-нибудь из взрослых, кому хотелось возиться с чьим-то чужим ребенком. Правда, на последних двух-трех станциях Диего сдружился с несколькими совсем молодыми солдатами. Он слушал их разговоры и восхищался тем, как сурово и мужественно держались эти крутые парни в форме. Но все равно мальчик никогда не забывал, что на самом деле он не такой, как они. А если Диего все же случалось об этом позабыть, мать резко и бесцеремонно напоминала, выражая свое недовольство его выбором друзей. И все равно, как только Диего успевал завести знакомство и немного подружиться с кем-то, мать уже переводили на другую станцию. Так и получалось, что мальчику приходилось довольствоваться тем, что было. Потому с раннего детства у Диего развилось богатое воображение и сообразительность, так что на самом деле друзья были ему не так уж и нужны. Его отец и мать были выдающимися, неординарными личностями, людьми вполне самодостаточными, и Диего тоже был таким. Все, что ему было нужно, - это доступ к компьютеру. С компьютером он никогда не скучал и, кроме всего прочего, получал столько новых знаний, сколько ему хотелось. Мальчику хорошо давались языки - с раннего детства он свободно говорил на испанском и на английском, и ему очень нравилось читать старинные английские и испанские книги в оригинале. И если Диего не таскался за кем-нибудь, он сидел в уголке и читал.
Примерно один раз в год Диего бывал у отца и Стива, и это было здорово. Диего искренне любил отца, несмотря на то что отец его был крайне серьезным, безупречно строгим человеком - со всеми, кроме Стива. Со Стивом он мог расслабиться, отбросить в сторону всю свою серьезность и немного посмеяться. У Стива был настоящий талант отыскивать все чудесное и замечательное и делиться открытиями с друзьями. Это он подарил Диего его первую книгу - "Дон Кихота" на испанском - в день рождения, когда Диего исполнилось девять лет.
- Обрати внимание на Санчо Пансу и Дульсинею. Во мне есть понемногу от них обоих, - пошутил Стив, вручая мальчику подарок. И станцевал фламенко.
Не стоило и удивляться, что папа и мама не живут вместе. Даже если бы у отца не было склонности к мужчинам, все равно они с матерью были слишком похожи друг на друга характерами - оба люди серьезные, с математическим складом ума, и обоих всегда интересовала в первую очередь наука. Поэтому Диего вполне нормально относился к тому, что его отец живет со Стивом, и мальчику даже в голову не приходило, что он почему-то не сможет жить вместе с ними.
Диего уже начал привыкать к этому и даже обнаружил, что отец был вовсе не против того, чтобы сын оставался с ним все время. Однако основным опекуном ребенка назначили мать, потому что, с точки зрения руководства Компании, сексуальная ориентация отца Диего была менее предпочтительной, чем сексуальная ориентация матери. Сам Диего, правда, не видел между ними никакой особой разницы. Ему пока никто не пытался указывать, какой вариант лучше, даже если бы он и был готов выбирать. До сих пор юноше не встретился человек, который возбудил бы в нем желание заняться тем, о чем он читал в книгах, ну и опробовать на практике знания, почерпнутые из компьютерных руководств.
Вот так и получилось, что Диего только начал привыкать к новой обстановке и новому месту обитания - на отцовском корабле, - когда Стив внезапно заболел, подцепив какой-то вирус, а отцу нужно было срочно отправляться с очередным заданием на планету Сурс, что-то там исследовать. Как раз тогда отцу и пришла в голову светлая мысль взять Диего с собой, чтобы тот исполнял обязанности его ассистента вместо Стива, и вообще, "для мальчика это прекрасная возможность расширить горизонты".
Если быть точным, Диего никогда раньше не видел горизонта как такового, поскольку всегда находился на этом самом горизонте, если смотреть с поверхности планеты. Когда Диего сказал об этом Стиву, тот раздраженно посоветовал парню вынуть голову из задницы и не отпираться, раз уж подвернулась возможность испытать новые ощущения. В конце концов Диего смирился и отправился с отцом. И оказалось, что горизонты планеты Сурс, если смотреть с ее поверхности, гораздо более обширны и необъятны, чем даже сам необъятный космос.
Но если в космосе преобладал черный цвет, то на Сурсе все вокруг было белым и голубым и осталось таким, даже когда наступила ночь - что случилось довольно скоро. На улице чуть потемнело, пока Диего со спутниками добирались от космобазы до маленького симпатичного городка, где их встретили проводники из местных жителей. Ночью небо было цвета темной слоновой кости, и на нем по-прежнему было видно здешнее солнце, похожее на маленький снежный шарик, подвешенный к небосводу. Видны были и обе луны - одна естественного происхождения, вторая - искусственная, построенная работниками Компании.
Диего казалось, что они как будто попали внутрь луны - все здесь было такое необыкновенное, бледное и сияющее... Космобаза оказалась настоящей захолустной дырой, городишко вокруг нее - убогим и отвратительным. А вот окружающая природа очаровывала, поражала воображение своей необыкновенной прелестью. Жаль, что поездка на снегоходах до поселка Килкул была такой короткой... Это место казалось таким похожим на те, про которые рассказывалось в любимых книжках Диего, и вместе с тем таким непохожим на все, что он когда-либо видел. Диего понял, что никогда в жизни не забудет Сурса, даже если не решит стать великим геологом, как отец, - на что его старик откровенно надеялся.
А когда они стали выгружать оборудование из снегоходов, во двор станции выскочило огромное количество собак - примерно по четырнадцать на каждую упряжку. Вот тут-то Диего заинтересовался по-настоящему.
Собаки показались мальчику самыми прекрасными созданиями из всех, которых он когда-либо видел. Их пушистые шкуры были красно-рыжими, как ландшафты Марса, а аккуратные, смышленые остренькие мордочки походили на лисьи. Сперва Диего немного испугался, потому что собаки на него залаяли, но потом женщина - когда она заговорила, стало понятно, что это все-таки женщина, - которая управляла упряжкой, сказала, что собаки не злые и их можно погладить или почесать, если ему хочется. Они оказались такими мяконькими! Кончики волосков собачьей шкуры немного обледенели, однако, когда Диего снял рукавицу и погрузил пальцы в густой мех, он понял, что никогда в жизни не дотрагивался ни до чего более приятного. Кроме того, собачий мех был достаточно теплым, чтобы согреть руку Диего, пока она была без рукавицы. А когда юноша стоял, чуть наклонившись к собаке, и надевал свою варежку, пес вскинул морду и лизнул его лицо.
- Ну, малыш, ты даешь! - сказал Диего и радостно заключил собаку в объятия.
- Не малыш, а малышка, - сказала Лавилла, погонщица упряжки. - Ее зовут Дина, она у меня за вожака. Между прочим, ты ей понравился. А она неплохо разбирается в людях.
- А что такое вожак?
- Это собака, которой я даю указания, а она, в свою очередь, говорит мне и всем остальным собакам, что творится вокруг и что надо делать. Посмотри сам, собаки располагаются в упряжке так, что видят перед собой в основном только хвост той собаки, которая впряжена перед ними. - Собаки виляли пушистыми хвостами-колечками и хитро улыбались, как будто смеялись над очень веселой шуткой, понятной каждой из них.
Диего ехал на нартах Лавиллы, а его отец - на тех, что неслись впереди всех остальных. Было еще несколько собачьих упряжек, которые везли прочих членов экспедиции - двух женщин, одна из которых была сейсмографом, а вторая - горным инженером, и мужчину, который, по словам отца Диего, разбирался в горнодобывающей технике и шахтном оборудовании. Само собой разумеется, каждый из участников экспедиции был не просто хорошим специалистом, а доктором каких-то там наук.
Поездка была просто потрясающая. Диего, укутанный в теплые меха, сидел в нартах рядом с припасами экспедиции, а сани стремительно неслись по заснеженным просторам, легко скользя по корке наста и подпрыгивая на неровностях почвы. Собаки весело и дружно бежали вперед, помахивая упругими хвостами-колечками. Но самое лучшее началось, когда они уже отъехали достаточно далеко от городка и путь их лежал по довольно плоской равнине без каких-либо крупных препятствий - там Лавилла позволила Диего поуправлять упряжкой.
- Когда хочешь, чтобы они бежали вперед, крикни Дине: "Хайк!" Если хочешь повернуть направо, крикни:
"Джи!", а если надо повернуть налево, тогда крикни:
"Хо!" - и "Вэу!", когда хочешь, чтобы собаки остановились. Дина сделает, как ты скажешь, и проследит за тем, чтобы остальные собаки тоже тебя послушались. Она у меня просто умница! Так, становись вот сюда, - Лавилла показала парню скрытые густым и длинным мехом ребристые полоски на полозьях саней, на которые погонщик ставил ноги, чтобы не поскальзываться. - А вот это - тормоз. Наступи на него, если захочешь притормозить. Но помни, на льду сани остановятся далеко не сразу.
Все остальные упряжки давно уже обогнали их и унеслись далеко вперед, но Лавиллу это не особенно обеспокоило. Диего взял в руки постромки, поставил ноги на подставки на полозьях, а Лавилла натянула на ноги снегоступы - такие специальные плетенки из лозы с ремешками. Парень крикнул Дине: "Хайк!", и как только собака-вожак рванула вперед, остальные последовали ее примеру, хоть и поскулили немного неуверенно, услышав звуки незнакомого голоса.
Как и говорила Лавилла, Дина оказалась очень смышленой собакой. Она не собиралась позволять другим упряжкам так легко обойти себя и оставить позади. Дину вполне устраивало только место сразу за первой упряжкой, на которой ехал отец Диего Метаксоса.
Собаки быстро неслись вперед, колючий морозный ветер бил прямо в лицо, и у Диего перехватывало дыхание. А вокруг раскинулись бесконечные бело-голубые просторы этого чудесного мира, которые виделись Диего в обрамлении маленьких льдинок, намерзших ему на ресницы и на меховую оторочку капюшона. Когда они догнали основную группу упряжек и пристроились за одной из них, Диего почувствовал, что начинает замерзать. И еще ему было скучно ехать позади кого-то, почти в самом конце группы. Лавилла, которая бежала рядом с упряжкой, одним прыжком устроилась на нартах возле Диего, забавно задрав ноги кверху - чтобы отряхнуть комья снега со своих громоздких снегоступов, прежде чем усаживаться поудобнее. Отдышавшись, она принялась рассказывать юноше о больших гонках на собачьих упряжках, о которых сама она слышала от своего деда. Эти гонки время от времени устраивали когда-то в старые времена на Аляске, а Аляска - это такая страна на планете Земля, где жили предки Лавиллы.
- Самая большая из гонок зародилась в те далекие дни, когда в один затерянный в глуши маленький поселок, который назывался Ном, пришлось спешно доставлять из города лечебную вакцину - эстафетой собачьих упряжек. Людей восхитило мужество и стойкость и искусство управления упряжкой, необходимые для такой поездки. Потому они и стали устраивать такие гонки. Целые города в складчину снаряжали своих лучших погонщиков и выставляли лучшие упряжки, и множество людей по всему свету знало о ходе состязаний. А еще были гонки по маршрутам, которыми на специальных собачьих упряжках обычно развозили почту в удаленные от городов поселения. Эти маршруты тянулись через две страны, и изо всех уголков этих стран приезжали люди на собачьих упряжках, чтобы участвовать в соревнованиях. И во всех таких гонках все участники везли с собой небольшие пакеты с почтой, которые нужно было доставить в конечный пункт маршрута состязаний.
- Но почему им обязательно нужно было отправлять почту на собачьих упряжках? - спросил Диего. - Это же просто глупо, когда можно воспользоваться компьютерами.
- Знаешь, бывает, встречаются такие места, где просто нет компьютеров, - ответила Лавилла. - И потом, людям нравится доказывать самим себе, что они умеют делать кое-что из того, что в старину умели их предки. Люди так учатся быть такими же выносливыми и неприхотливыми, как их предки, понимаешь? - Лавилла улыбнулась. Белоснежные зубы ослепительно блеснули на загоревшем под полярным солнцем лице. - Такими выносливыми и сильными, как мы.
Диего улыбнулся в ответ, но про себя подумал, что это немножко нерационально - делать все по старинке, с затратой ненужных усилий, вместо того чтобы учиться новому, более прогрессивному. А потом он вдруг подумал, что вот сейчас он сам делает кое-что по старинке, с затратой лишних усилий - и при этом одновременно обучается для себя чему-то новому.
Вечером они устроили привал, и Диего слушал рассказы отца о геологических породах и прочих подробностях его профессии. На ужин были практически точно такие же пайки, какие обычно выдавали на кораблях. Но потом Лавилла тихонько сунула парню какую-то сушеную полоску, от которой исходил сильный, но приятный и аппетитный запах.
- Попробуй, съешь это, - сказала Лавилла. - Добрая еда! Копченый лосось. Я сама его поймала и закоптила.
Диего принялся грызть необычную пищу, а Лавилла спела ему весьма своеобразную песенку о том, как была поймана вот эта конкретная рыбина. Женщина сказала, что сама сочинила эту песню, правда, на мотив старинной ирландской песни "Звезда графства Даун", которой Лавиллу научила ее бабушка О'Тул. Припев в песенке про лосося был такой:
От космобазы, мимо Килкула,
Направляясь в Танана-Бэй
Рыба плыла, но ее я поймала,
И сегодня мы будем ужинать ей.
Уютно устроившись в жарко натопленном укрытии, Диего быстро уснул. На следующее утро, когда он проснулся, надеясь, что и сегодня выпадет случай поуправлять упряжкой, оказалось, что с неба сыплется мягкий пушистый снег. Диего, конечно же, знал из описаний планеты, что снег - естественная часть экологической системы этого мира. Отец рассказывал, что снег белый, а не прозрачный, потому что представляет собой скопление плотно сросшихся мелких кристаллов замерзшей воды, которые преломляют лучи света под разными углами. А Лавилла просто показала юноше, что при ближайшем рассмотрении каждая снежинка - это изысканная, причудливая звездочка, и тонкий рисунок узора снежинок никогда не повторяется. Поуправлять упряжкой Диего сегодня не пришлось, и он всю дорогу ехал в санях пассажиром - потому что Лавилла сказала, что скоро дорога будет не такой прямой и легкой, как раньше. К тому же надо было внимательно следить за местностью, чтобы не пропустить те места, куда нужно было попасть экспедиции. Зато Лавилла пообещала дать Диего повести упряжку на обратном пути.
Юноша большую часть дороги пролежал в нартах, ловя снежинки на рукавицу и внимательно их рассматривая. Он старался запомнить рисунок каждой из снежинок, прежде чем они таяли от тепла его руки.
- Может, сегодня вечером, когда остановимся на привал, я сделаю тебе немного снежного мороженого, - сказала Лавилла, наклоняясь над лежащим Диего так низко, что пар от ее дыхания осел инеем на его лице. - Я прихватила с собой немного тюленьего жира и сушеных ягод, и сахар тоже есть.
- Тюленьего жира?! - в недоумении переспросил Диего.
- Ну да. Он придает сил - это очень помогает во время дальних поездок. Не отказывайся, пока не попробуешь, ладно?
Диего скривился, и Лавилла натянула ему капюшон куртки до самого носа.
Но пока они еще были в пути, неожиданно разыгралась метель. Парень, который, похоже, был мужем Лавиллы, дважды спрашивал отца Диего и других членов экспедиции, не хотят ли они остановиться на привал, чтобы переждать метель. Но они не захотели останавливаться и решили ехать дальше, уверенные, что найдут дорогу с помощью своих приборов. Снег, который раньше падал медленно, чудесными одинокими снежинками, теперь валил крупными липкими хлопьями, заслоняя все вокруг сплошной белой стеной. При таком снегопаде Диего мог разглядеть только хвосты ближайших к нему собак в упряжке Лавиллы, а о том, чтобы видеть другие упряжки, не могло быть и речи. Весь мир вокруг юноши скрыла непроглядная белая пелена. Нарты двигались все медленнее и медленнее, и дошло уже до того, что Сигги - как Лавилла называла парня,

Предыдущая страница 5 Следущая страница


Майор запаса

правившего первой упряжкой, - пришлось самому идти впереди упряжки, прокладывая в снегу путь для собак, и следить за тем, чтобы ни одна упряжка не сбилась со следа. Сигги уговаривал ученых остановиться, не ехать дальше, переждать непогоду.
Дорога сделалась трудной, и, хотя Диего ничего не мог разглядеть за сплошной стеной снега, он чувствовал, что местность стала неровной - экспедиция миновала равнину и двигалась теперь среди холмов. Собаки тяжело тащили сани вверх по склонам невысоких холмов, сбегали вниз, и наконец начался какой-то очень уж долгий подъем.
Вдруг Диего услышал, как Сигги на передних нартах выкрикнул что-то непонятное, потом закричал отец, а одна из женщин, управлявшая упряжкой, которая тоже оказалась где-то впереди, присвистнула и завопила:
- Вэу! Стой, стоять, песьи морды! Вэу, стоять! Ах ты, дерьмо собачье!
За криками последовали хруст и скрежет и явственные звуки скольжения. Но к этому времени собаки упряжки, в которой ехал Диего, тоже добрались до вершины холма и тоже кубарем полетели вниз по крутому склону вместе с нартами, влекомые собственной тяжестью.
Кричали люди, некоторые тяжелые вещи из багажа экспедиции покатились вниз сами по себе, упав с нарт, а нарты как будто внезапно обрели способность летать. Диего вдруг почувствовал, что и сам он летит по воздуху - и это ощущение полета было чрезвычайно наглядным и доступным для восприятия. Как будто он впервые в жизни полетел по-настоящему, хотя с самого рождения Диего только и делал, что летал - на космических кораблях.
Лавилла кричала, что было сил:
- Вэу, Дина! Назад, девочка! Назад!
Диего почувствовал, как крепкая рука Лавиллы ухватила его за воротник. Какие-то несколько мгновений она удерживала его, но вот нарты снова подпрыгнули на ухабе - и Лавилла свалилась с них. Воротник Диего больше никто не держал, и парень соскользнул с нарт и покатился вниз, неловко переворачиваясь и раз за разом зарываясь в попадавшиеся на пути сугробы - и так снова и снова, пока его ноги не уткнулись во что-то мягкое, а голова в то же самое время не столкнулась с чем-то твердым - и мир вокруг померк.

Глава 3

Когда Баника заехала за Яной, чтобы подбросить ее к Клодах, Яна решила прихватить с собой и кошку - надо же было вернуть животное домой, хозяйке. Однако кошка наотрез отказалась уходить. Яна попробовала подманить пушистую зверушку, чтобы взять на руки и вынести на улицу, где уже поджидала Баника со своей собачьей упряжкой. Но кошка вырвалась, удрала и спряталась, мимоходом царапнув острыми когтями по пальцам Яны - очевидно, в качестве предупреждения и знака недовольства.
Яна изложила эту историю Клодах, пока необъятная женщина помешивала доходящее варево в горшке на печке. Из горшка и из духовки поднимались весьма соблазнительные, будоражащие аппетит ароматы.
- А ты оставь кошку себе, - посоветовала Клодах и, оглядев комнату, где в самых разных местах развалились в привольных позах еще штуки четыре точно таких же кошек, добавила:
- Мне хватит и этих. А вообще-то они обычно гуляют, где захотят, и делают, что им нравится. И, как мне кажется, ты ей понравилась. Можешь считать, она тебя выбрала.
- Ну ладно, только что мне с ней делать? - спросила Яна.
- Корми ее, - ответила Баника. - Это очень важное дело. Выпускай на улицу и впускай обратно, когда ей захочется справить нужду - если ты, конечно, не собираешься завести специальный ящичек для кошки прямо в комнате.
Эти кошки подолгу могут находиться на улице, - стала рассказывать Клодах. - Их специально выводили с таким расчетом, поэтому наши кошки не отмораживают себе хвосты и уши на холоде, как это случалось с их земными предками. Но, скажу я вам, эти киски гораздо больше любят сидеть у огня или на чьих-нибудь коленях. С ними тепло и уютно.
Яна пробормотала что-то невнятное, потом сказала немного неуверенно:
- Мне еще надо узнать, откуда тут все берется - еда, одежда, дрова... Сегодня кто-то принес немного дров и оставил прямо у меня под дверью. Вы случайно не знаете, кто это сделал, чтобы я могла поблагодарить этого доброго человека?
Клодах пожала плечами.
- Ну, это мог быть кто угодно. Может, кто-нибудь из Баникиных родичей. Кто-нибудь из тех, кто знает, что ты нуждаешься в большем, чем то, что тебе предоставили. Кстати говоря, не забудь вечером забрать свой сверток с вещами - когда пойдешь домой. Хотя вряд ли от этого бумажного одеяла тебе будет много толку. Тебе нужно настоящее, нормальное теплое одеяло.
- А где можно купить такое одеяло, как ты говоришь? - спросила Яна.
- Ну уж не в магазинчике Компании, это точно! - сказала Баника. - У них там вообще ничего нет, кроме ненужного старья, не годного для космических команд. - Девочка прошла через комнату к кровати Клодах и откинула обыкновенное одеяло, приоткрыв то, что лежало под ним - разноцветное, все составленное из веселых, ярких лоскутков - желтых, голубых, розовых. - Вот, смотри какое! Потрогай его.
Яна протянула руку и потрогала чудесное разноцветное одеяло. Плотное на ощупь, оно было соткано или сплетено - Яна понятия не имела, каким образом, - из какого-то тяжелого, длинноволокнистого материала. Сразу было понятно, что это одеяло должно быть просто невероятно теплым.
- Чудесное одеяло! - сказала Яна.
- Кстати говоря, сюда как раз идут Шинид и моя сестра Эйслинг, - заметила Клодах. - Шинид собирает шерсть лошадей и собак, а иногда и диких овец, когда ей удается их поймать. Она отдает шерсть Эйслинг, а та прядет, окрашивает нитки и вплетает их в одеяла. Может, это у них скоро превратится в настоящее ремесло.
Тут в комнату вошла еще одна женщина. Она была почти такой же объемистой и округлой, как Клодах, и цветом волос и глаз тоже походила на хозяйку дома. Зато взгляд у новоприбывшей женщины был гораздо более задумчивый и мечтательный. Сразу за ней вошла маленькая, крепенькая и жилистая женщина, которая тотчас же принялась помогать ей освободиться от теплой верхней одежды.
- Добро пожаловать, сестра! Здравствуй, Шинид! - сказала Клодах, улыбаясь гостьям. - Мы тут как раз о вас разговаривали. Вы уже кушали?
- Не-а! - отозвалась та женщина, что была поменьше и постройнее, с поразительной быстротой стягивая с себя теплые вещи. - Мы услышали, что у тебя сегодня вечеринка, и тоже пришли поболтать. - Маленькая женщина решительно протянула Яне руку и представилась:
- Я - Шинид Шонгили. Рада познакомиться. Ты нормально тогда дошла до дома, не падала больше?
- Так это вы показали мне, как надо ходить вперевалочку?! - воскликнула Яна.
- Я, и никто иной. А вот эта милая дама - Эйслинг Сенунгатук, - представила Шинид свою подругу и помогла той устроить поудобнее свои обширные телеса в кресле-качалке, которое Клодах переставила из угла на середину комнаты. Эйслинг улыбкой поблагодарила подругу за помощь, всем видом показывая, что ей очень удобно.
- Яна как раз только что восхищалась одеялом, которое вы, дамы, для меня сделали, - сказала Клодах, обращаясь в основном к своей сестре.
- Значит, я заношу тебя в список заказчиков, Яна, - сказала Эйслинг чрезвычайно приятным голосом. Яне подумалось, что, наверное, никто из ее прежних знакомых не говорил так мило и нежно.
- Да, те одеяла, которые вам выдают в Компании, - сущее дерьмо, - заметила Шинид. - Мне надо будет насобирать побольше шерсти, но зато потом наша Эйслинг сотворит для тебя самое распрекрасное одеяло из всех, какие только бывают на свете. Правда, Эйслинг, солнышко мое?
Эйслинг кивнула и посмотрела на подругу лукавыми, смеющимися глазами.
- Смотри, ты пообещала!
- Боюсь, у меня немного найдется такого, чем я могла бы вам отплатить или отдать в обмен, - призналась Яна. - Разве что несколько старых медалей, нашивок и знаков различия. Я не могла прихватить сюда практически никаких сувениров - пришлось брать только то, без чего совсем нельзя обойтись. Понимаете, здесь слишком строгие ограничения по весу багажа. Между прочим, вы не подскажете, где тут можно раздобыть небольшой компьютер?
Шинид весело рассмеялась и спросила:
- Ты, наверное, шутишь?
Клодах пояснила более спокойно и доступно:
- Ах, нет, дорогая, это все не для таких людей, как мы, ты уж поверь. Тут у нас ни у кого во всем Килкуле не найдешь таких штук. Понимаешь, мы ведь простые, бедные, невежественные "ненужные" люди. Но для Сурса это как раз то, что нужно.
- Почему это вы "ненужные"?
- "Ненужные" люди - это те, кого они заставили заселять здешние места, - пояснила Эйслинг. - Видишь ли, им понадобились наши земли на Земле, и они пообещали дать нам взамен другие. Ясное дело, что нам не дали даже высказать свое мнение о таком "обмене"! Нас обокрали и изгнали из родного края. Ни у кого из нас не хватало денег на то, чтобы выкупить свою землю обратно. Вот так мы здесь и оказались - как они того и хотели. - Закончив эту пылкую речь, Эйслинг опустила глаза, потом взглянула на Клодах, как будто извиняясь. - Простите, пожалуйста. Не стоило мне так заводиться. Да и нам пора уже идти. Мы, собственно, и не собирались оставаться на ужин. Просто зашли узнать, не можем ли мы чем-нибудь помочь, - и Эйслинг кивнула в сторону Яны.
- Спасибо вам, - сказала Яна, и Клодах проводила подруг до двери. Чтобы подстроиться под величавую поступь Эйслинг, Шинид на каждые три шага вперед приходилось делать еще два шага назад.
Когда они ушли, Клодах достала из стенного шкафа, полки которого были завешаны матерчатой шторкой, бутылку и несколько стаканчиков и спросила:
- Может, выпьешь немного перед ужином, дорогая?
- Прошу прощения, о чем вы?
- Клодах сама делает это питье, - вмешалась Баника. - Хорошая штука! После него снятся хорошие сны.
- Даже не знаю... После всех тех лекарств, которые я получала совсем недавно...
- Моя наливка тебе не повредит, - уверила ее Клодах. - Она, кроме всего, еще и лечебная. От нее не опьянеешь - только согреешься немного, и на душе сделается легко и радостно. А то ты, дорогая, выглядишь так, как будто тебе не помешало бы немного развеселиться.
- Клодах у нас целительница, - добавила Баника. - Так что в этих вопросах ей можно доверять.
- Ну тогда, может, я и вправду немного выпью, - согласилась Яна. От вкусных запахов, поднимавшихся из горшка с варевом, Яне уже давно хотелось положить что-нибудь в рот. И если не еду, то хоть напиток - тоже не такой уж плохой выбор.
Но к напитку прилагалась и миска, с горкой наполненная какой-то разновидностью вермишели с красным мясным соусом, и теплый, хрустящий хлеб. Яна так набросилась на еду, что первой ложкой горячего варева даже обожгла себе губы - когда она питалась корабельными полуфабрикатами, с ней ни разу такого не случалось.
- Какая вкуснотища! - похвалила она угощение, когда распробовала, отправив в рот несколько предварительно остуженных кусков. - Из чего это сделано? Что это такое?
- Спагетти с лосятиной, - сказала Клодах. Тут в дверь снова постучали. Баника быстренько запихнула в рот очередную порцию спагетти, подскочила , с места и бросилась открывать. Как только дверь распахнулась, в комнате одновременно появились облако морозного воздуха и фигура, с ног до головы закутанная в меха.
Это оказалась еще одна женщина, и она решительно не собиралась даже смотреть в сторону Яны, пока не расстегнет все пуговицы и не поснимает одежду.
- А, Седна! Как дела? - поинтересовалась Клодах.
- У нас все в порядке. Я только хотела спросить, не найдется ли у тебя немножко кобыльего молока? Я бы у тебя заняла, а то мой запас на исходе.
- Да бери, конечно. Бери, сколько нужно. К слову сказать, Седна, ты уже встречалась с майором Мэддок? - спросила Клодах.
Седна тряхнула белокурыми локонами и только потом снизошла до того, чтобы посмотреть непосредственно на Яну. И по ее взгляду Яна сразу поняла, что Седна пришла сюда в основном для того, чтобы увидеться с ней, а молоко было только удобным поводом. Яне смутно показалось, что она уже видела эту женщину - сегодня утром, на проводах Чарли Дементьева.
- Майор Мэддок, - представила Яну Клодах.
- Лучше - Янаба, Клодах, или - просто Яна, хорошо? - попросила Яна.
- Знакомься, Яна, это - Седна Куинн. Как ушко у твоего мальчика, Седна, все еще побаливает?
- Спасибо, Клодах, ему уже получше - после того, как ты посоветовала делать эти припарки.
- Может, поужинаешь с нами?
- Да нет, мне надо вернуться поскорее и помочь Иму выскоблить ту лосиную шкуру. Я принесу тебе потом...
- Ну послушай, Седна, если ты так сильно занята, то почему бы тебе не взять немного лосиного спагетти с собой, домой на ужин? И тебе не придется так спешить и возиться еще и с ужином.
Седна согласилась и присела на краешек стула в наполовину застегнутой одежде, а Клодах тем временем насыпала ей полный котелок вкусного горячего варева.
- Что, Банни, жаль, что Чарли уехал, правда? - спросила Седна.
- Да, жаль, конечно. Надеюсь, с ним там будет все в порядке. Только, по-моему, нашему Чарли там, наверху, будет жутко одиноко и тоскливо. Хотела бы я, чтоб они хотя бы дали нам время как следует с ним попрощаться, сочинить для него песню. А так он остался и без праздника на его совершеннолетие, и без всего остального...
- А я все равно сочиню для Чарли песню, пусть даже ему и не придется ее услышать, - сказала Клодах.
- Но, может, тебе удастся сделать запись этой песни, а Баника отвезет ее, когда в следующий раз поедет на космобазу, и перешлет Чарли, - предположила Яна.
Седна распрямила спину и одарила Яну взглядом, в котором явственно читалось сожаление, потом веско сказала:
- Песня для того и песня, чтобы один человек мог спеть ее другому.
- Простите, - стала извиняться Яна. - Я пока не очень хорошо разбираюсь в ваших обычаях. Но только я знаю, как все вы любите лейтенанта Дементьева и как для любого солдата важно получить весточку от друзей и родных, из дому - будь то какая-нибудь планета или просто другая космическая станция.
- Ничего страшного, Яна, все нормально, - успокоила ее Клодах. - Седна, Яна собирается остаться здесь, с нами, так что скоро она сама все увидит и поймет. А пока она просто этого не знает. Понимаешь, Яна, у нас тут почти что никто не умеет даже просто писать, а не то что как-то записывать песни, чтобы они звучали.
Яна на мгновение потеряла дар речи от удивления. Потом спросила:
- Но как же так? Неужели никто из вас не умеет читать и писать? И ты, Клодах? Но как же такое может быть? Кстати, все новобранцы с Сурса, которые мне встречались, были грамотными. И Баника непременно должна уметь читать и писать - ведь как-то же она сдавала экзамены на водительскую лицензию!
Баника покачала головой.
- Все экзамены были устные, и еще по комму показывали картинки с заданиями, но отвечать все равно надо было вслух. Ну, конечно, на военной службе солдат учат грамоте, по крайней мере настолько, чтобы они могли пройти обучение в корпусе, в школе молодого бойца или в офицерской академии Чугияк-Фергус - но не больше... - и Баника пожала плечами.
- Но ведь те колонисты, которые прибыли сюда первыми, конечно же, умели и читать, и писать... - не сдавалась Яна.
Клодах покачала головой.
- На самом деле грамотными были только те, кто занимал высокие посты в Компании. Нет, конечно, может, кое-кто из наших прапрадедушек и разбирал немного буквы, но не больше, чем учат сейчас солдат... Но тогда у каждого из них были такие чудесные машины, которые разговаривали с людьми и показывали им в картинках, что и как надо делать, - так рассказывается о давних днях в наших песнях. Но когда наших предков отправляли сюда, в Компании, как видно, решили, что такие машины не настолько сильно нам нужны, как все остальное. А после того, как первые колонисты оказались здесь, они уже не могли позволить себе выписать такие машины из других мест - они слишком дорогие для таких небогатых людей, как мы. Вот поэтому на всей планете всего несколько таких машин, и то только те, которые нужны Компании для каких-то ее надобностей. А что касается написанных книжек - ну... Я даже не знаю, и вряд ли кто-нибудь еще здесь знает, где тут можно раздобыть такие книжки. Их у нас просто нет, кроме, разве что, специальных научных книг, которые попривозили с собой ученые. Так что мы здесь только разговариваем и поем песни и так рассказываем друг другу о том, что произошло, - точно так же, как это делали наши далекие предки много веков назад.
- И мы прекрасно обходимся без всего такого, - добавила Баника с нотками вызова в голосе, которые были приглушены тоской по Чарли. - Кроме, разве что, таких случаев, как сейчас. И все равно у нас ведь есть люди, которые... - Девочка замолчала на полуслове и повернулась к Клодах.
- В том числе и твой собственный дядя Шон, правда, Банни, или я не так тебя поняла? - вмешалась Седна. - Так ведь, Клодах?
- Ну конечно. Он ведь Шонгили, - и специально для Яны Клодах пояснила:
- Шонгили происходят из рода инуитов, однако в то время, когда открыли Сурс, они уже сделали завидную карьеру и считались в Компании важными учеными. Прадедушка Шона и Шинид до самой своей смерти был самым уважаемым человеком во всем нашем полушарии, - и Клодах выразительно кивнула, всем своим видом показывая, как она гордится этими необыкновенными Шонгили. - Все Шонгили обязательно должны знать грамоту, и они могут читать книги, если им того хочется. Даже Шинид умеет читать - Эйслинг видела, как она это делает. Но Эйслинг рассказывала, что сама Шинид не раз говорила ей, что вместо книжек лучше будет читать звериные следы на снегу и полагаться на свои острые уши и крепкую память, на истории и песни, как это делают все остальные.
Банни вдруг вскочила на ноги и закричала:
- Ой, и как же я забыла?! Точно! Дядя Шон не просто умеет читать и писать, у него ведь есть и специальная штука для того, чтобы записывать голос. Он сможет записать песню для Чарли!
- Банни, твой дядя - очень важный и занятой человек, - испуганно сказала Седна. - Ему приходится решать проблемы целой планеты! Мы не можем отнимать его время и беспокоить его по пустякам.
- Вообще-то говоря, то, что Чарли отправили на космический корабль - это не такой уж и пустяк, ты не находишь, Седна? - сказала свое веское слово Клодах. - Нет, по-моему, это прекрасная мысль. А раз уж Яна тоже умеет читать и знает, как обращаться с записывающей машиной, и если ты, Яна, согласишься помочь нам в этом важном деле - тогда нам не нужно будет отрывать Шона Шонгили от его забот, еще более важных. Он ведь может просто дать Яне эту машину на время. Как ты думаешь, Баника, он согласится?
- Согласится, если я попрошу его и скажу, что это ты придумала, - сказала Баника. - Я собираюсь ехать к нему в гости через пару дней, когда у меня снова не будет никаких рейсов до космобазы и обратно.
- Может, Яна захочет поехать с тобой? Мне кажется, Шон очень обрадуется, встретив еще кого-нибудь, кто тоже умеет читать и писать.
- Что ты на это скажешь, Яна? Ты ведь не боишься собак, нет?
Яна покачала головой и улыбнулась.
- Нет, мне даже понравилось ездить на этой штуковине. - Как и было обещано, от домашней наливки Яна повеселела, хотя в голове у нее немного помутилось.
Седна, подхватив полный котелок со спагетти с лосиным мясом, распрощалась и отправилась восвояси. Выходя из дома, она встретилась в дверях с очередными гостями, заглянувшими на вечеринку к Клодах. С одним из этих гостей Яна уже встречалась. Это был Баникин дядя Шимус, только теперь на нем было меньше инея и сосулек, и еще с ним пришла маленькая, худенькая женщина с короткими вьющимися серебристыми волосами.
- Привет тебе, Клодах! Банни сказала, что майор будет сегодня у тебя

Предыдущая страница 6 Следущая страница


Энн Маккефри

ужинать, и мы с Мойрой решили занести ей немного рыбки. Вот, держите, угощайтесь, майор, - сказал Шимус и передал Яне сетку с твердой, как камень, замороженной рыбой - с таким видом, словно вручал назначение на должность исполнительного вице-президента Интергала.
- О... Спасибо, Шимус, - сказала Яна, надеясь, что он будет доволен ее благодарностью. Правда, Яна не имела ни малейшего понятия о том, что же делать с этой рыбой дальше, а потому она просто повесила сетку на спинку стула. Но там рыба мгновенно попала в сферу живого интереса хозяйских кошек.
- А ну, брысь отсюда, лакомки! - прикрикнула Клодах на пушистых оранжевых зверушек и, погнала их прочь, чтобы спасти рыбу. Она взяла сетку и подняла ее повыше, но нахальные кошки вставали на задние лапы и цеплялись за сетку когтями, не желая упускать заманчивую добычу. - Шимус, повесь лучше это снаружи, на холоде. Пусть повисит, пока Яна сидит у меня. Там рыба будет сохраннее.
- Ну, ладно, - согласился Шимус и посмотрел на Яну долгим взглядом, чуть искоса. Яна кивнула и еще раз поблагодарила за подарок, твердо решив как-нибудь расспросить Банику о местных традициях и правилах хорошего тона, связанных с такими подарками.
Шимус и Мойра посидели у Клодах совсем немного. Они еще не ушли, когда на вечеринку пожаловали двое новых гостей - нарядно, даже щегольски одетая девушка, которую представили как Арни О'Молли, и с ней маленький мальчик по имени Финнбар. Мальчик сразу же принялся играть с кошками. Последние гости тоже не задержались надолго, и, перед тем как уйти, нарядная девушка сказала:
- Вот погоди, Клодах, ты еще увидишь мое новое праздничное платье! Я надену его на лэтчки. И еще много лет парни будут сочинять обо мне песни!
- Эта Арни такая задавака! Всегда рисуется, - возмутилась Баника, когда Арни уже вышла.
- А что это за песни, про которые вы все время говорите? - спросила Яна. Ее переполняло приятное ощущение сытости, и после третьего стакана домашней наливки Яна расслабилась на славу, так что теперь ее даже немного клонило в сон. - В этом городке что, много музыкантов?
- Не-а! Только старый Унгар и его приятели, - ответила Банни. - Но песни складывают все.
- То есть как это - все?! - Яна никогда не была лично знакома с людьми, которые сочиняли песни.
- Это так и есть, - сказала Клодах. - Мы складываем песни обо всем, что видим, обо всем, что происходит вокруг. Есть даже песня о том, по какой причине мы сочиняем песни - эту песню сложил Мик Оомили-алик. Может, он споет ее для тебя на лэтчки.
- А что это такое?
- Это большой праздник с угощением и музыкой, на котором мы собираемся все вместе потолковать о том, что творится вокруг, обсудить новости. Мои пред-ки-инуиты называли такие праздники "потлэтч", а мои предки-ирландцы называли их "кили", так что, когда первые переселенцы обеих народностей стали собираться на праздники, они придумали среднее название, взяв по части от обоих слов, и получилось - "лэтчки". В общем, к этому празднику каждый сочиняет песню о том, что случилось за последние полгода, и потом поет ее. Иногда даже разные поселения собираются вместе, чтобы поделиться угощением и новостями.
- Значит, эти лэтчки бывают у вас раз в полгода?
- Да, и еще когда у нас случаются свадьбы, похороны и прочие важные события.
- Ну и о чем таком вот ты, к примеру, могла бы сложить песню?
- Чарли пришлось покинуть родной дом, почти не попрощавшись, - о чем же еще петь? Я сложила бы песню об этом, представляя, что я - Чарли.
- И что же, ты можешь сочинить и музыку к песне, и все остальное?
- Да нет, что ты! Обычно мы этого не делаем. Чаще всего мы сочиняем новые песни на старинные, хорошо известные мотивы. Ну и, конечно, можно еще петь под бубен, - рассказала Банни. Яна только сейчас заметила, что на стене у Клодах висит небольшой круглый барабан. Девочка сняла его, взяла в одну руку, а второй достала с тыльной стороны барабана специальную палочку.
- Наши барабаны можно использовать, как инуитские бубны, и отбивать на них ритм палочками, но они сойдут и за ирландские барабаны, тогда по ним надо стучать вот этой маленькой палочкой, - пояснила Клодах. - А если у тебя есть кое-какие навыки - можно вообще отбивать ритм пальцами, но это не у всех получается. Когда песню исполняют в первый раз, мы обычно подыгрываем только на барабане, чтобы все могли как следует расслышать слова. А потом, если автор песни не против, слушатели начинают ему подпевать и подыгрывают на своих инструментах.
- Я могу спеть для Яны одну из моих песен, - предложила Баника.
Клодах даже немного удивилась, но сказала:
- Ну, хорошо, давай, а я подыграю на барабане. Что ты споешь?
- Спою о том, как я получила водительскую лицензию. "Ирландская прачка".
- Что? - не поняла Яна.
- О, "Ирландская прачка" - это мотив. Мелодия, - объяснила Клодах. - Обе ветви наших предков хорошо относились друг к другу, только вот инуитам оказалось гораздо проще перенять ирландскую музыку, чем ирландцам - инуитскую. Да, конечно, у некоторых из нас просто не хватает голоса для ирландских мелодий - ну, тогда мы поем на инуитский манер.
- А это похоже на речитатив, - добавила Баника. - Вот, наши песни такие же, как мы сами, - все в них перемешалось. Ну, слушайте, вот моя песня:
Сегодня я получила лицензию на снегоход!
Хотя я всего лишь простая девушка с Сурса;
Простите, что я так громко кричу "ура!".
Ведь сегодня я получила лицензию на снегоход!
Вот и вся песня, - сказала Банни, закончив петь. - Но я совершенно искренне счастлива из-за того, что я ее сочинила, хотя это всего лишь маленькая, коротенькая песенка в один куплет. Мне и не хотелось хвастаться слишком сильно.
Клодах сказала:
- А сейчас я спою песню в другом стиле.
Прежде чем мир пробудился, он был живым.
Он долго созревал в раховине изо льда и камня.
Такой одинокий, мир размышлял о своих собственных чудесах,
Пребывая в глубоком сне.
Йайа-йа-а-а!
Клодах нараспев проговаривала стихи - медленно, не спеша, и впечатление от этого было ничуть не худшим, чем от песенки на ирландский мотив, похожей на некоторые мелодии, которые Яна слышала по корабельному головидео и в барах, принадлежащих Компании, по всей галактике. Последняя нота строфы была пропета очень низко, звук был необычный, какой-то горловой.
Потом пришли люди на своих кораблях
И принесли с собой огонь,
И пробудили огонь, что дремал внутри мира,
И развели в стороны горы, и прорезали речные русла,
И прорыли огромные ямы - ложа для океанов.
Йайа-йа-а-а!
Болезненным было пробуждение, начало жизни -
Какими болезненными могут быть только начала жизни.
Но эта боль пробудила мир ото сна, оторвала от мечтаний,
Сдернула с него одеяло и брызнула холодной водой в сознание мира.
Йайа-йа-а-а!
Пробудившись, мир распустил зеленые листья,
Пробудившись, мир вырастил корни травы и деревьев,
Пробудившись, мир оброс мхами и лишайниками,
Пробудившись, мир узнал, что такое ветер.
Йайа-йа-а-а!
Потом пришли еще люди, и у мира выросли крылья,
У мира появились руки и ноги,
У мира появились клыки и когти,
У мира выросли шерсть и перья
Йайа-йа-а-а!
Носы чуяли новый мир, и рты пробовали его на вкус,
Клыки раздирали его, а плавники и чешуя рассекали новые воды.
А хвосты мира радостно виляли,
Счастливые оттого, что мир обрел голос.
Счастливые оттого, что мир проснулся.
Йайа-йа-а-а!
Яна с чувством кивнула, высоко оценив искусство исполнительницы. А перед глазами у нее крутились, как в калейдоскопе, картины с ледяными пещерами и заснеженными равнинами, и самыми разнообразными животными и их частями, которые все вместе каким-то образом соединялись в цельный образ поверхности этой необыкновенной планеты. На Яну явно подействовала целебная наливка. Когда Клодах закончила песню, Яна улыбнулась ей и еще раз поблагодарила за песню и за угощение, и несколько раз повторила, что ребята из Инженерного Корпуса Терраформирования непременно сделали бы эту песню своим гимном, если бы хоть раз ее услышали. Клодах принялась убирать со стола, а Банни надела свою теплую парку.
Баника предлагала Яне подбросить ее до дому на нартах, но та решительно отказалась, велев девочке отвести собак домой, а сама пошла пешком. Веселая, немного опьяневшая от наливки и сытного ужина, Яна шагала домой, неся в одной руке сверток с вещами, в другой - сетку с подаренной рыбой. Она с удовольствием вдыхала вкусный свежий воздух и думала, что, наверное, у того мира, о котором пела Клодах, есть и легкие - здоровые легкие.
Яна повесила сетку с мороженой рыбой снаружи, за дверью, точно так же, как рыба висела у Клодах. Но вешать пришлось очень высоко, и от этого усилия Яну буквально свалил очередной приступ кашля. Она упала в снег. Кашель был очень сильный и долго не отпускал - Яна успела испугаться, что замерзнет до смерти. Кое-как она сумела вползти в дом и начала раскладывать одеяло на кровати. Но тут, в бледном лунном свете, пробивавшемся сквозь окно, Яна увидела, что на кровати уже лежит ворох мягкого коричневого меха и на самой середине шкуры уютно устроилась свернувшаяся клубком кошка. Яна с удовольствием улеглась рядом с маленькой пушистой зверушкой, благодарная кошке за верность, за ее ровное спокойное дыхание и живое тепло.

***

Тепло... Диего вздрогнул и вернулся к жизни, посмотрел сквозь смерзшиеся вместе ресницы и почувствовал, что его куда-то тащат. Он перекатился на другую сторону. Все тело жутко болело. Отец держал его под руки и рывками тянул куда-то, дюйм за дюймом протаскивая все дальше по засыпанному рыхлым снегом склону.
- Па, я в порядке. Я сам могу, - сказал мальчик и перекатился дальше, оставив отца позади. Отец выглядел так, словно нуждался в том, чтобы теперь Диего тащил его. Губы его растрескались и так побелели, будто в них не было ни кровинки. Зато в других местах крови было предостаточно, крови из раны на лбу у отца - она замерзла на лице и на капюшоне его парки.
- Пещера! - крикнул отец, стараясь перекричать ветер. - Она... Под уступом. Известняк...
- Расскажешь, когда мы заберемся внутрь! - закричал Диего в ответ.
Где-то очень далеко отсюда жалобно подвывали собаки, потом Диего показалось, что он слышит какие-то голоса, но он не мог бы сказать это наверняка - голоса звучали как будто очень издалека. Нет, но эта Дина - в самом деле нечто особенное! Может, Лавилла догадается отпустить ее из упряжки, и тогда Дина пойдет по следу и отыщет их...
- Все будет хорошо, па, - сказал Диего, стараясь убедить в этом не только отца, но и себя самого. Но по сравнению с бешеным свистом ветра голос Диего даже для него самого прозвучал не громче комариного писка.
Они ползли к клочку тени, резко выделявшемуся темным пятном на равномерно-белом склоне холма. Снег не оседал перед этим местом - его сносило, сдувало ветром куда-то в сторону.
Отец вытащил из кармана лазерный пистолет и хрипло проговорил:
- Дикие.., звери, - и они вползли в отверстие. Пробравшись внутрь, они прижались друг к другу, слушая, как метель ревет и воет снаружи. Диего показалось, что отец за несколько минут стал в два раза старше - так плохо он выглядел. Густые черные волосы отца покрылись белой ледяной коркой. Широкие черные брови, благодаря которым взгляд темных отцовских глаз обычно казался таким проницательным, тоже сделались мертвенно-белыми из-за намерзшего на них снега и льда. Выражение лица у него было не то чтобы испуганным, а скорее удивленным, а из ссадины на лбу снова полила кровь, причем довольно обильно. У самого Диего лицо тоже было мокрым, как и капюшон его парки. Он сообразил, что это, наверное, оттого, что здесь, в устье пещеры, воздух теплее, чем снаружи.
- Папа, давай пойдем туда, поглубже внутрь. Там тепло. Пойдем, пересидим в тепле, пока не уляжется метель.
Сейчас Диего чувствовал себя скорее отцом собственного отца, а не его сыном, и от этого ему было очень страшно. Это было так же страшно, как попасть в снежную бурю. Но отец кивнул немного скованно и пошел за сыном.
Какое-то время проход, по которому они шли, был очень узким и круто спускался вниз. Отцу иногда приходилось ползти на коленях и протискиваться боком, чтобы не застрять. Зато вскоре стало так тепло, что Диего даже снял шапку, шарф и рукавицы и засунул все это в карман, а парку расстегнул. И еще - к этому времени Диего услышал странное гудение, которое доносилось изнутри пещеры. Это было похоже на звук, издаваемый при работе какой-то огромной машиной. Судя потому, что Диего знал об этой планете, вполне могло быть и так. Ведь Компания сотворила эту планету, разве нет? По крайней мере, они так утверждали, хотя сам Диего считал это чертовски странной причудой - создавать планету с таким неприветливым климатом.
Проход резко повернул направо, потом налево и, похоже, закончился тупиком. Диего ощупал стену, перегородившую проход. Поверхность стены под его пальцами оказалась покрытой какими-то странными канавками и зубчиками. Похоже было на то, что эти непонятные желобки извивались в определенном причудливом узоре.
От его прикосновения стена подалась вперед, и внутри ее возник необычайный, сверхъестественный свет, лучи которого потянулись навстречу Диего. Диего прошел сквозь податливую стену и оказался в комнате, по центру которой располагалось озеро с бурлящей жидкостью огненно-алого цвета. Стены комнаты светились загадочным фосфорическим светом. Здесь корни деревьев и камни сливались воедино и переплетались удивительными, ни на что не похожими узорами, в которых угадывались непропорционально вытянутые, грубо упрощенные фигуры людей и животных. А звук, который Диего услышал еще в проходе, здесь звучал так громко, так безупречно и прекрасно, что юноша даже подумал, что слышит голоса ангелов, о которых читал однажды в книжке... И эти ангелы разговаривали с ним... Диего вслушивался так внимательно, что не услышал, как вскрикнул его отец.

Глава 4

На следующее утро Яну разбудила кошка. Зверушка стояла у кровати на задних лапах и всякий раз, как только Яна пыталась снова погрузиться в сон, кошка тыкалась мокрым носом ей в лицо. Яна уже всерьез решилась зашвырнуть надоедливого зверька в дальний угол комнаты, но потом ей в голову пришло, что им обеим не мешало бы чего-нибудь поесть. Вряд ли стоило подвергать кого бы то ни было телесным наказаниям за справедливые, в общем-то, требования.
В вещмешке у Яны был складной котелок, а в термосе, который дала ей напрокат Банни, еще оставалась вода. Яна поставила на печку котелок с водой и вынула из сетки за дверью одну из рыбин. Но что делать со всем этим дальше - она не имела ни малейшего понятия.
В багажной сумке у нее оставались еще питательные таблетки. Так что Яна попросту проглотила одну зеленую и одну розовую и пристроила рыбину на печку, чтоб оттаяла. Когда рыба размерзлась и провоняла своим запахом всю комнату, Яна отдала ее кошке, которая уже пританцовывала от восторга, предвкушая роскошное угощение.
- Только не рассказывай Шимусу, - предупредила Яна кошку. - Я так думаю, он хотел бы, чтоб я сварила или еще как-нибудь приготовила эту рыбу. Но - между нами, девочками, - я никогда в жизни не училась готовить еду. Я просто заталкивала в глотку нужные пищевые пилюли, вот и все.
Кошка понимающе посмотрела на нее прищуренными глазами, не прекращая в то же время урчать и мурлыкать над рыбой и всем своим видом словно говоря:
"Твоя потеря - моя находка".
Яна привыкла к тесным, маленьким жилым помещениям в окружении неблагоприятной внешней среды, однако сейчас почувствовала, что, несмотря на свою болезненность и утомляемость, она просто физически не сможет высидеть в закрытом помещении более двух часов подряд. Снаружи было очень холодно, а одежды, которые ей придется надевать, чтобы выйти на улицу, были тяжелыми и громоздкими - зато там она, бог даст, сможет хоть немного подышать свежим воздухом.
В течение тех нескольких часов, когда солнце показывается на небе и когда небо становится ярко-голубым, а снег искрится и сверкает, Яна не могла бы заставить себя сидеть дома даже под страхом смертной казни. Поскольку на этой планете континенты располагались только поблизости от полюсов, то смена светлого и темного времени здесь в точности соответствовала режиму освещенности в полярных районах Земли. Полярные день и ночь тянулись непрерывно по несколько месяцев. Яне сильно повезло - она попала на Сурс как раз в самом конце темного времени года и еще застала хоть какое-то различие между днем и ночью, хотя, конечно же, и не такое, к какому она привыкла на космических кораблях Компании, в условиях искусственной регуляции суточного цикла.
Яна заметила, что кто-то быстро скользит на длинных лыжах мимо ее домика. Она бросилась на улицу, даже не надев шапки, чтобы узнать, где этот человек раздобыл лыжи.
Паренек, который катался на лыжах, мгновенно залился краской смущения, услышав ее вопрос.
- Они... Их... Их тут у нас делают, вот! - сказал он наконец, но Яна успела разглядеть на лыжных ботинках клеймо Интергала.
- А можно купить пару лыж в магазине Компании, ты не знаешь? - спросила она, думая про себя, что этот чертов магазин надо будет еще найти.
Мальчишка не сказал больше ни слова, развернулся и припустил обратно со всей скоростью, на какую был способен. Это окончательно убедило Яну в том, что лыжи не только не сделаны на Сурсе, но и не продаются в магазине Компании: скорее всего их потихоньку "умыкнули" с космобазы.
В одном из домов дальше по улице открылась дверь, и оттуда вышел закутанный в меха человек со свертком в руках. Фигура этого человека, гораздо более объемистая и массивная, чем у большинства прочих, показалась Яне знакомой. Она шла прямо к Яне, плавно покачиваясь и переваливаясь с ноги на ногу - это была Эйслинг, мастерица по изготовлению теплых одеял, с которой Яна познакомилась у Клодах.
- Привет тебе, Яна'! - поздоровалась Эйслинг.
- О... Привет и тебе, Эйслинг. Послушай, я тут пытаюсь сориентироваться в поселке. Ты не покажешь мне, где у вас тут магазин?
- Покажу, конечно. Это вот туда, налево. Только что тебе там понадобилось?
- Да, в общем-то, ничего. Просто хотела узнать, что там вообще продается.
- Не так уж много чего, но все равно пойдем, я тебя провожу. Мы стараемся делать то, что нам нужно, из того, что можно найти на планете. Иногда мы даже выставляем свои изделия в магазине Компании в обмен на то, чего нельзя сделать своими руками. Впрочем, наши товары никогда не залеживаются на магазинных полках. Я так думаю, их перепродают втрое, а то и вчетверо дороже того, что платят нам, - на кораблях, на космических станциях или в других

Предыдущая страница 7 Следущая страница


Майор запаса

колониях. Поэтому мы в основном обмениваемся прямо друг с другом тем, что у каждого из нас лучше всего получается делать. К примеру, я могу обменять одно из моих одеял на хороший нож из тех, что делает Шимус, а Шинид может продать четверть лосиной туши, которую она добудет на охоте, за шерсть горных овец, нужную мне для работы, или за тюлений жир для светильников - столько, сколько понадобится нам обеим. Старая Этне Накнек вяжет отличные свитера и часто выменивает за них еду и дрова. И все мы вымениваем шкуры, чтобы шить из них обувь и одежду. А если бы мне удалось раздобыть где-нибудь настоящую материю, я пошила бы из нее очень красивые наряды для лэтчки. Раньше у нас так и было, но с тех пор как невоенным людям запретили входить на космобазу, материи нам больше не достать.
- Ну, теперь я поняла, у кого мне спрашивать, к кому и за чем обращаться, когда мне что-нибудь будет нужно, - сказала Яна. Но она поняла также и то, что ей срочно нужно обзавестись каким-нибудь более ценным товаром для обмена, чем бумажные деньги Компании. Яна никогда в жизни не охотилась ради еды. Большинство планет, на которых она работала, были тогда еще слишком новыми и слишком плохо исследованными - никто не знал наверняка, что из местной флоры и фауны съедобно, а что - ядовито. Но в любом случае у нее всегда остается неприятный, но реальный выход - она может перестать обедать в гостях за счет радушных хозяев.
Эйслинг провела Яну в магазин. Снаружи он ничем не отличался от любого другого дома. А внутри казался даже меньше - в центре тесной комнатки возвышалась печка, а вдоль каждой из стен жались прилавки. По бокам от печки располагались два стола, на которых были в беспорядке расставлены несколько пакетов с разными питательными таблетками, там же лежали форменные галстуки и пуговицы, а еще - простые трусы очень маленьких размеров. Пока Яна разглядывала разложенные на столах товары, Эйслинг присматривалась к тому, что лежало на полках за прилавками.
- Смотри, Яна, какой хороший маленький котелок. Неплохо бы тебе его купить. У нас есть один такой, но все полезные вещи так быстро куда-то пропадают...
Яна купила котелок, не задумываясь. Однако, стараясь высмотреть еще что-нибудь полезное, она не увидела в магазине больше ничего, кроме мелких деталек от машин, перегоревших чипов и кусков разноцветной проволоки.
- Шинид берет цветную проволоку и делает из нее плетеные узоры на посуду и одежду, - рассказала Эйслинг, когда они вышли из магазина. - А из этих чипов у нее получаются нарядные украшения. Ты как-нибудь заходи к нам в гости на ужин, и мы тебе покажем. Впрочем, каждый и так принесет с собой свои вещи на лэтчки, для обмена и на подарки.
Яна сказала, что с удовольствием навестит их, и они распрощались - Эйслинг пошла дальше, своей дорогой.

***

Прошло еще два дня. Яна сидела у себя в домике с чашкой горячего растворимого напитка в руках и никак не могла окончательно проснуться. Но вдруг снаружи послышался топот собачьих ног и характерное повизгивание и скулеж - и с Яны сразу же слетели последние остатки дремоты. В окошке показалось лицо Баники, обрамленное меховой оторочкой капюшона. Яна приветливо махнула рукой, приглашая Банни заходить, и девочка тотчас же просунула голову в дверь.
- Если ты все еще хочешь поехать со мной к дяде Шону, то вставай и собирайся. Я подожду снаружи, с собаками, но все равно тебе лучше поторопиться. Эта поездка - на добрых два часа, и нам надо будет еще найти его там, когда мы прибудем на место.
Яна кивнула и, засунув в печку еще пару поленьев, натянула ботинки и надела теплую куртку поверх мундира. Подхватив рукавицы, шарф и шапку, она вышла на улицу. Кошка последовала за ней.
- Вот, садись сюда, - сказала Баника, показывая подготовленное для нее место на нартах. Яна села, и девочка помогла ей поплотнее закутаться в теплые одеяла и меховое покрывало. - Когда сидишь неподвижно - быстро замерзаешь. Потом, когда будешь чувствовать себя получше, я покажу, как править собаками. Когда правишь упряжкой - не замерзаешь.
Потом девочка положила Яне на колени пару больших овальных плетенок с ремешками - таких же, какие висели над дверью у Клодах.
- Когда уезжаешь далеко от поселка, нужно всегда брать с собой необходимое снаряжение на случай всяких неожиданностей, - сказала Банни. - Я лично не думаю, что нам понадобятся снегоступы, а как там получится - кто его знает?
Что-то теплое и мягкое опустилось Яне на ноги и забралось под пушистое меховое покрывало. Яна приподняла мех и увидела знакомую оранжевую мордочку, которая невозмутимо смотрела прямо ей в глаза.
- Ничего себе! Банни, ты не могла бы забрать отсюда кошку?
- Да пускай остается. Это же кошка Клодах, они ходят повсюду, куда захотят. - Сказав так, Баника прикрикнула на собак, вытащила тормоз изо льда и оттолкнулась ногой, разгоняя нарты, как будто это не сани, а самокат. Энергично помахивая хвостами и жалобно поскуливая, собаки потащили нарты по гладкому снегу - сперва вдоль улицы, между домами, потом повернули за угол и выехали на замерзшую реку.
Поначалу поездка была довольно спокойной и однообразной. Сани легко скользили по белому снежному ковру, сверкающему в свете лун и звезд. Баника время от времени покрикивала на собак и говорила Яне, показывая то на одну цепочку следов, то на другую: "полярный гусь", "лисица" или "лось". Но вот девочка свистнула особенно пронзительно и резко крикнула:
"Ха!" - и собаки круто свернули на берег реки и нырнули в редкие заросли хилых деревьев, припорошенных снегом.
Нарты неслись, продираясь сквозь редколесье, и вот - вылетели на холмистую равнину, тоже кое-где поросшую убогими деревцами. Собаки то поднимались, то спускались по склонам холмов, и сани подпрыгивали на неровностях почвы, на мгновения взлетая в воздух. Банни уверенно правила упряжкой - с помощью тормозного устройства и голоса. Правда, как-то раз, когда Банни ошиблась и крикнула "Джи!", вожак упряжки. Мод, тотчас же обернулась к девочке и возмущенно взвизгнула - и Баника сразу же крикнула "Хо!". Мод, удовлетворенная, повернулась обратно и проследила за выполнением команды. Впрочем, большую часть пути собаки бежали не торопясь, спокойно и ровно, и Яна вдоволь насмотрелась на то, как эти животные отправляют свои естественные нужды - собаки регулярно приостанавливались, чтобы пометить по пути снег.
Наконец, после довольно долгого пологого спуска по поросшему деревцами склону сани выехали на огромную, простиравшуюся до самого горизонта равнину, покрытую льдом и снегом. Из ровной заснеженной глади выступали огромные зазубренные глыбы льда, которые, казалось, непрерывно перемещались, хоть и очень, очень медленно, на фоне ясного светло-голубого неба. Откуда-то донеслось собачье повизгивание, и собаки Баники заскулили и завизжали в ответ.
Потом Банни по-особенному свистнула, и собаки остановились. Только тогда Яна разглядела, что приземистый прямоугольный холм кораллового цвета, который располагался неподалеку от гигантских ледяных глыб, - на самом деле никакой не холм, покрытый снегом, и не сугроб, подсвеченный алыми лучами солнца, а домик, покрашенный краской такого невероятного оттенка. Собаки, постепенно замедляя бег, завернули за угол необычного строения, и Яна увидела снегоход, точно такой же, как тот, на котором ездила Банни, и с полдюжины собачьих будок. На крыше каждой сидело по красно-рыжей лисособаке, и все они дружно повизгивали и завывали, приветствуя гостей.
- Вот мы и приехали, - сообщила Банни. - И похоже на то, что дядя сейчас дома.
Яна не питала никакого предубеждения в отношении этого родственника Баники и уж никак не ожидала, что он и отдаленно не будет напоминать никого из тех представителей многочисленного семейства, с которыми она уже успела познакомиться. Но доктор Шон Шонгили был совершенно не похож ни на кого из тех, кого Яна встречала раньше в течение всей своей жизни - и на Сурсе, и в любом другом месте. Однако, несмотря ни на что, у Яны возникло стойкое ощущение, что с этим человеком она уже где-то виделась.
Банни уже барабанила в дверь, напевая: "Привет тебе, дядя Шон!" Ее приветствие потонуло в хоре собачьих воплей. Баника обернулась и помахала Яне рукой, давая знак поскорее вылезать из нарт. Но для того, чтобы подняться, Яне надо было еще выпутаться из груды теплых одеял и звериных шкур, а также пристроить куда-нибудь оранжевую кошку. А после такой долгой поездки в не очень-то удобном положении, да еще по холоду, у Яны онемели все мышцы, а суставы отказывались разгибаться. Ей не хотелось выглядеть совсем уж неуклюжей развалиной, и она заставила тело шевелиться, создавая хотя бы видимость нормальных движений.
Как только она подошла, дверь отворилась вовнутрь, и Яна оказалась в помещении, которое после ослепительно яркого снега показалось слишком темным. В первые мгновения она смогла рассмотреть только человека среднего роста, на удивление не закутанного во множество теплых одеяний. Напротив, этот человек был одет только в легкую рубашку с расстегнутым воротником и закатанными до локтей рукавами.
- Дядя Шон, здорово, что ты дома! Я привезла Янабу Мэддок, она хочет с тобой познакомиться. И еще я хочу что-то попросить. Это Клодах мне поручила, - и с этими словами Баника положила руку Яне на плечо и подтолкнула ее дальше в дом.
Немного поморгав, чтобы глаза привыкли к здешнему освещению, Яна оглядела комнату, в которой оказалась. Из каждой стены и даже с потолка этой комнаты свешивались или выступали предметы диковинных, причудливых форм - как в самой настоящей сказочной пещере с сокровищами. Здесь в ужасном беспорядке располагались разнообразная домашняя утварь, посуда, приборы и инструменты, какие-то детали и, конечно же, кошки. Только вот эти кошки были примерно в шесть раз крупнее той, которая осталась спать в санях, уютно свернувшись калачиком среди теплых меховых одеял. А еще - среди здешних кошек не было ни одной рыжей. Элегантные мордочки повернулись, и властные янтарные, желтые и зеленые глаза окинули Яну внимательными, оценивающими взглядами. В корзинке у огня лежала пестрая черно-белая кошка с маленькими котятами. Она насторожилась, как только в комнату вошел кто-то посторонний, беспокойно подняла голову, принюхалась и подгребла котят поближе к себе. Тревожась за детенышей, кошка внимательно следила за гостями и не успокаивалась до тех пор, пока они не ушли из комнаты. Таким было первое впечатление Яны от жилища Шона Шонгили. А потом на первый план выступил сам хозяин дома.
Шон Шонгили улыбался, и глаза его улыбались тоже - искристые светло-серые глаза, они смотрели прямо в глаза Яне, такие проницательные и все понимающие. В глазах доктора Шонгили светилось неподдельное радушие, разительно отличавшееся от обычной холодной светской вежливости, на которую Яна могла бы рассчитывать. И еще - в его глазах было несравнимо больше доброжелательности, чем в глазах полковника Джианкарло. Правда, Джианкарло разговаривал с Яной как начальник, посылающий своего офицера на задание, - а полковник, наверное, в последнюю очередь думал о тех, кому поручал выполнять задания, как о людях.
Шон Шонгили был ненамного выше Яны ростом, но его окружала неуловимая аура силы, интеллекта и очарования. Яна ни разу в жизни не поддавалась такого рода очарованию - до сих пор. Он был худощав - и это ей сразу понравилось. Лицо у него было узкое, но немного расширялось на уровне глаз, больших и широко расставленных. Скулы больше напоминали мадьярские, чем индейские. Рот - крупный, с красиво очерченными губами, за которыми виднелись ослепительно белые, ровные зубы. Волевой подбородок и решительная нижняя челюсть. Такого человека не просто в чем-то разубедить или сбить с пути.
- Так, значит, это вы - майор Мэддок? - сказал Шон, и Яна поспешила снять рукавичку, чтобы пожать его протянутую руку - руку с какими-то неестественно длинными пальцами. Но эта странная рука оказалась теплой и приятной на ощупь, а рукопожатие Шона Шонгили было крепким и решительным - снова в нем обнаружились некие неожиданные свойства. Признаться честно, от прикосновения к его руке у Яны будто ток пробежал по коже, и это ощущение оказалось вовсе не неприятным.
Потом его серебристые глаза на мгновение прикрылись веками - и взгляд неуловимо изменился, отчего Яне вдруг стало немного неловко. Она смутилась и чуть нахмурилась - хотя внешне Шон Шонгили по-прежнему оставался таким же радушным и улыбчивым.
- Неужели на этом обледеневшем шарике не осталось ни одного человека, который бы обо мне не слышал? - немного обиженно спросила Яна. Правда, она тотчас же заставила себя улыбнуться, чтобы эти слова прозвучали более похожими на шутку, хотя сама она не видела в этом ничего смешного.
- У нас на Сурсе хорошие новости разносятся быстрее плохих, - сказал Шон, подошел к печке, которая была неотъемлемой частью здешних домов, и набрал три чашки кипятка из столь же неотъемлемого предмета обстановки - котелка для нагрева воды. Двигался он очень плавно, с гибкой грацией дикого животного. - А вообще-то, у меня здесь - единственная в этой местности линия радиосвязи с поселком и космобазой. Адак из гаража со снегоходами становится отъявленным болтуном, если у них там случается что-нибудь интересное - например, то, что в Килкуле появилась новая жительница, герой войны к тому же, - разве это не событие? Вот, пожалуйста, майор, возьмите. Это немного согреет вас изнутри после долгой поездки.
- Спасибо, вы очень любезны, - сказала Яна, пропустив мимо ушей "героя войны" и думая, как ей теперь произвести на этого человека хорошее впечатление, раз уж все так усложнилось.
Его серебристые глаза сверкнули, когда он протягивал ей чашку.
- Банни бы с меня шкуру содрала, если бы я не предложил вам выпить, - сказал Шон и шаловливо подмигнул, прежде чем передать Банике другую кружку.
- Совершенно верно, дядя Шон, - подтвердила Банни и добавила для Яны:
- Кстати, питье у дяди Шона просто замечательное.
Яна держала чашку обеими руками, согревая озябшие пальцы, и время от времени тихонько дула в чашку, поскольку напиток был еще слишком горячий, чтобы пить его прямо сейчас. От чашки поднимался пар, распространяя вокруг резковатый пряный запах, который приятно щекотал ноздри.
- Я слышал, Чарли нас покинул, - сказал Шон, присев на ближайшую плоскую поверхность.
- Ага! Ему едва хватило времени, чтобы со всеми попрощаться. Даже песен не было, - сказала Баника, многозначительно посмотрела на Шона и хитро улыбнулась. - Вот поэтому мы и подумали - может, ты дашь нам свой записывающий прибор? Вот майор разбирается во всяких таких приборах, как у тебя: и она согласилась помочь нам записать для Чарли письмо. Чтобы хоть немного скрасить ему такой внезапный отъезд.
Шон стрельнул взглядом на Яну, и она старательно изогнула губы в улыбку.
- Наш паренек Чарли не из тех, кто слишком уж досаждает начальству, - сказал Шон. - Интересно, с чего это им вздумалось так спешно отсылать его с планеты? - Но он все же отставил чашку и одним плавным движением присел на колено возле доверху забитого всякой всячиной стенного шкафа и, безошибочно протянув руку в нужное место, достал оттуда портативный диктофон. Отнюдь не старье какое-нибудь - это Яна поняла, как только рассмотрела прибор получше, - нет, это был своего рода шедевр. Все ящики и полки стенного шкафа были забиты техническими приспособлениями всевозможных размеров и форм, большая часть которых была Яне совершенно незнакома - она даже не поняла, для чего могли быть нужны такие приспособления. А Шон Шонгили тем временем небрежно положил на стол устройство, которое стоило бы целого состояния на любой планете, не говоря уже о такой технически отсталой, как Сурс.
- Половина этого барахла не работает, - сказал Шон, ничем не выдавая, что заметил, как заинтересовал Яну его склад. - Сурс сурово обходится с любыми приборами и техникой.
- Но как же тогда вы работаете, без приборов? - сама того не ожидая, выпалила Яна.
Шонгили неопределенно пожал плечами.
- Как-то выкручиваюсь, импровизирую. Нам всем на Сурсе постоянно приходится этим заниматься, - он подал Яне диктофон. - Вы сможете разобраться в этой модели?
Яна более внимательно изучила кнопки управления и кивнула, решив вежливо воздержаться от комментариев.
- У меня был почти такой же на последнем задании, - сказала она и опустила плоский прямоугольничек в надежно застегивающийся карман куртки. Потом кивнула в сторону больших кошек и добавила:
- Я здесь таких еще ни разу не видела.
- Котов? - Шонгили, по-видимому, и удивило, и позабавило ее замечание. - Это мои коты-охотники. Когда на них находит, они могут даже тащить нарты.
- Они достаточно крупные для этого. - Яна чуть поерзала на стуле. Она сидела довольно близко к печке, и ей уже становилось жарковато в теплой одежде. Яна дернула плечом, и ее куртка распахнулась чуть сильнее. - Они всегда смотрят на человека вот так?
Шон весело рассмеялся.
- Их всегда интересует все новое.
- Вы их такими и задумывали?
Подвижные брови Шона насмешливо изогнулись.
- Я? Задумывал их? Они задумались сами по себе, - ответил он, чуть пожав плечами.
- Да, но я думала, что вы и ваши...
- Это не совсем так. То, что делал мой предок и что делаю я, - это всего лишь проверка приспособляемости к условиям среды. Это не эволюция и даже не искусственные мутации - это нечто среднее. Видите ли, у каждого вида животных в каждом следующем поколении вырабатываются добавочные свойства, очень незначительные, которые повышают приспособленность животных к таким суровым условиям, с которыми их предки никогда не сталкивались. Сурс - это самый живой и наглядный пример выживания наиболее приспособленных.
- Ну все, теперь его не остановишь, - сказала Баника с оттенком смирения и покорности в голосе и устроилась поудобнее на своем стуле. Потом скинула верхние слои теплых одежд и приготовилась терпеливо ждать. Глянув на Яну, девочка улыбнулась, стараясь развеять любые ее мрачные предчувствия.
- Как, к Примеру, кошки, у которых уши стали нечувствительными к сильным морозам? - спросила Яна, припомнив мимолетом брошенные слова Клодах.
- Вот именно! - Шон улыбнулся. Но лукавые искорки в его серебристых глазах означали гораздо больше, чем просто признание правильности слов Яны. Он тоже изучал ее, причем гораздо более тонко и искусно, чем полковник Джианкарло.
- А почему же вы не сделали того же для людей, которые здесь поселились? - спросила Яна, не вполне уверенная, что ей можно вот так надоедать вопросами этому необыкновенному человеку, но надеясь, что все же можно.
- Ну, это... - Шон Шонгили развел руками. - Нам, генным инженерам, не дозволено помогать своим искусством людям. Они должны добиваться всего сами, своими тяжкими трудами.
- Должны ли?
Шонгили внимательно смотрел на нее. Судя по всему, ему по-прежнему был крайне интересен этот разговор, и, как видно, он получал от беседы массу удовольствия.
- Я бы сказал, что они и так.., по-своему приспособились. Например, узнали, какой именно мех лучше всего подходит для того, чтобы сохранять тепло человеческого тела.
- Ну, это заслуга человеческого разума, а биология здесь ни при чем, - сказала Яна.
- Мой дорогой майор, но ведь именно человеческий разум и отличает нас от животных. И именно поэтому люди приспосабливаются к новым условиям гораздо быстрее и лучше, чем животные, у которых изменяются генетические коды.
- А они изменяются? Я имею в виду - здесь, на Сурсе?
- В течение последних двух столетий им приходится меняться - чтобы выжить. А почему бы и нет? - Шон допил свое питье и отставил чашку. - Конечно, вначале администрация Компании разумно подходила к подбору видов животных, которых они сюда присылали, и это во многом помогло.
- О каких животных вы говорите? - уточнила Яна. Банни фыркнула, явно заранее зная ответ. Шон широко улыбнулся. В глазах его светилось самое настоящее мальчишеское озорство.
- Ну, например, кудряши.
Яна в недоумении нахмурила брови и чуть склонила голову, ожидая дальнейших объяснений, а Шон Шонгили сказал:
- Пойдемте, я вам покажу.
- Шон в них души не чает, - заметила Баника, поудобнее устраивая ноги на

Предыдущая страница 8 Следущая страница


Энн Маккефри

специальной скамеечке и явно не собираясь идти вместе с Шоном и Яной. - Так что ты влипла.
- Ничего, я сама напросилась.
- Кудряши - это такая порода лошадей, - пояснил Шон и тронул ее за локоть. От этого прикосновения Яну снова как будто легонько ударило током - как и в первый раз, когда они здоровались. - Эту породу изначально вывели в Сибири, в Восточном полушарии Земли. Они прекрасно себя чувствуют даже при очень низких температурах - у них в носу имеется добавочный свободно свисающий клапан, который предохраняет дыхательную систему от мороза. Эти лошадки очень неприхотливы, привычны к крайне скудному рациону питания - от такой еды передохли бы даже козы. Маленькие, но крепкие и сильные, они способны пройти в таких местах, где даже на нартах трудно проехать.
Доктор Шонгили вел ее по коридору, мимо каких-то комнат с закрытыми дверями, потом - по крытому переходу к расположенной чуть в стороне группе зданий, которые Яна приняла за исследовательские и лабораторные корпуса. Из крытого перехода было еще несколько выходов, двери которых были закрыты специальными кодовыми замками. Яна была достаточно опытна в таких делах и внимательно изучала окружающую обстановку, ничем не выдавая своего интереса. И все же у нее было стойкое ощущение, что для Шона ее ненавязчивое любопытство не осталось незамеченным. Но вот они прошли крытый коридор до самого конца - он выходил в небольшой загончик, обнесенный изгородью, чтобы его не замело снегом. В загончике стояла дюжина маленьких лошадок, просто до неприличия лохматых и в самом деле кудрявых. Длинные пряди шерсти вокруг ртов лошадок смерзлись в сосульки, не менее длинные волнистые пряди свешивались с крепеньких животов и коротких, толстых ног кудряшей. С первого взгляда Яна даже не смогла понять, где у этих лошадок голова, поскольку гривы у них были такими же длинными и густыми, как и хвосты. Здесь было несколько коричневых животных, но в основном у кудряшей преобладала светло-кремовая масть. Лошадки все, как одна, жевали нечто, более всего напоминавшее обледенелые сухие прутья вроде тех, которые торчали из снега на речном берегу - Яна видела их три дня назад.
- Вы же не сможете увидеть половину из них на такой местности, как здесь, и быстро их порастеряете, - это было первое, что Яна сказала, посмотрев на кудряшей.
Шон рассмеялся, явно обрадованный ее замечанием.
- А это как раз те, что остались.
- Для чего вы их используете?
- Много для чего. Их молоко можно пить - свежее, замороженное или ферментированное. И еще из молока можно делать масло.
- Понятно, - сказала Яна, изо всех сил сдерживаясь, чтобы не сморщить нос.
- Они, конечно, пахнут не очень приятно - но все равно это лучше, чем ничего. Их шерсть мы вычесываем и делаем из нее пряжу. - Яне сразу вспомнилось чудесное теплое одеяло, которое она видела у Клодах. - Их мясо пригодно для еды, их кровь можно пить, - Шон быстро глянул на Яну, проверяя, не вызовет ли это у нее отвращения. Но ей случалось в жизни пить и есть гораздо худшую дрянь, чем эти милые маленькие кудрявые лошадки, - гораздо худшую и на вид, и, наверное, на вкус. Шон между тем продолжал рассказывать:
- На них можно ездить верхом, можно возить на них грузы, а еще они заменяют собой запасные теплые одеяла - когда тебя застигнет в пути плохая погода. Кудряши вовсе не против того, чтобы спать с людьми...
Яна повернулась и с подозрением посмотрела на доктора Шонгили, потому что в его голосе слишком явственно чувствовались смешливые нотки, при том что он старался читать свою лекцию категоричным, не допускающим возражений тоном. Серебристые глаза Шона Шонгили искрились мальчишеским озорством, которое, как видно, было неотъемлемой частью его натуры.
- Они прекрасно справляются со всеми работами, какие мы только для них ни придумываем. И никогда не упираются, не артачатся и не жалуются, - судя по тому, как он это сказал, именно этой особенности лошадок Шон Шонгили придавал первостепенное значение. - Они спасли не одну исследовательскую партию от замерзания и голодной смерти. На самом деле из кудряша можно выпустить очень много крови, прежде чем он начнет слабеть.
- Да, полезные животные.
- Очень.
- А были такие кудряши с теми партиями, которые пропали без вести?
Шона Шонгили явно удивил этот вопрос. Он почесал затылок и спросил:
- Вам что, рассказали пару страшненьких историй, чтобы было от чего не спать ночами?
- Как по мне - то что же в них страшного? - сказала Яна, передернув плечами. - Я была в первых разведывательных и исследовательских экспедициях на нескольких вновь открытых планетах Компании. И среди них попадались такие, на которых такие вот кудряши вовсе не помешали бы.
- Вот как?
Яна увидела, как в глазах Шона Шонгили вспыхнули искорки неподдельного интереса. Он прислонился спиной к пластистеклу и оперся руками о широкий подоконник, явно не ощущая никакого неудобства от прикосновения к такой холодной поверхности. А сама Яна даже на расстоянии чувствовала, как от окон крытого перехода тянет холодом. Теперь рассмеялась Яна.
- Только не думайте, что я стану сейчас рассказывать об этой части моей жизни. Все это осталось в прошлом, - и Яна резко взмахнула рукой, как бы отсекая от себя прошлое.
- Значит, пришло время спеть об этом. Ведь вы же пережили все это и остались в живых.
- Спеть? Мне? - Яна энергично завертела головой из стороны в сторону. - Только не это - у меня совершенно нет слуха!
Шон улыбнулся - почти с вызовом, как показалось Яне.
- Инуитские напевы трудно назвать мелодиями, разве что с большой натяжкой. И все же они берут за душу, и их нельзя не слушать. Я уверен, что ваша песня всем понравится.
Яна вовсе не прикидывалась скромницей. Просто она считала, что какие бы то ни было события из ее прошлой жизни не стоили того, чтобы о них рассказывать, и уж тем более - петь.
- Я говорю вполне серьезно, Яна. - В его устах ее имя звучало как-то непривычно. Яна быстро глянула ему в глаза - в самом деле, на этот раз он как будто не шутил. Потом глаза Шона снова сделались хитрыми-хитрыми. - Скоро у нас весенний лэтчки. Вы ведь придете на праздник? А у нас тут есть люди, которым очень хотелось бы услышать песню о Бремпорте.
- Бремпорт? - Яна мгновенно напряглась. Шонгили легонько коснулся ее руки.
- Вы ведь были в Бремпорте. Чарли узнал об этом, когда получил копии ваших документов и медицинской карты.
- Эти данные не предназначались для разглашения, - заметила Яна, уже гораздо меньше сожалея о судьбе Чарли, чем пару дней назад.
- Старший брат Чарли, Донал, тоже был в Бремпорте, так что это было вовсе не праздное любопытство с его стороны. То же самое случилось и еще с тремя сыновьями Сурса и двумя дочерьми. И мы до сих пор ничего не знаем об их смерти, кроме того, что они мертвы.
И все равно, черт бы его побрал, этого Чарли! Правильно Джианкарло отослал его подальше - преданность парня Компании слишком сомнительна, чтобы рассчитывать на него как на добросовестного представителя интересов службы на этой планетке. И все же - его нельзя в этом винить, но... Будь оно все проклято! Тут Яна вспомнила, что надо выдыхать - а в горле у нее стоял ком от мыслей обо всем произошедшем в Бремпорте, о том, чего она вспоминать не хотела. Яна судорожно сглотнула.
Не нужно было этого делать. Почему-то случилось так, что от этого судорожного движения гортани у нее начался кашель. Она постаралась собраться, сосредоточиться, чтобы кашель как начался, так сразу и закончился, - но вслед за первой волной кашля в груди уже поднималась вторая, готовая вот-вот взорваться неудержимым приступом. В следующее мгновение Яна окончательно убедилась, что это - очередной приступ. Она нащупала в кармане куртки бутылочку с лекарством, неловко подцепила ее дрожащими пальцами и.., выронила на пол. Бутылочка ударилась о каменный пол крытого перехода и разбилась вдребезги. Утрата единственного лекарства как будто послужила сигналом - приступ кашля мгновенно усилился. Но тут Яна почувствовала, как ее обхватили за плечи крепкие, необычайно сильные руки Шона. Он поддержал ее содрогающееся в судорожном кашле тело и быстро повел ее обратно по коридору, туда, откуда они пришли, - хотя сама Яна едва держалась на ногах. Ей приходилось поджимать колени почти до самого подбородка, чтобы от ужасных кашлевых спазмов не надорвались мышцы живота.
- От чего это, Яна? От газа в Бремпорте? Яна умудрилась кивнуть в ответ. Потом Шон помог ей войти в лабораторию, включил освещение и усадил ее на ближайший стул. А сам метнулся к дальней стене комнаты, где рядами стояли многочисленные шкафы с выдвижными ящиками. Без малейших сомнений и колебаний Шон Шонгили достал откуда-то бутыль с прозрачной желтой жидкостью, твердой рукой отлил небольшую порцию в стакан и протянул Яне.
- Вот настойка, ее делает Клодах. Этой настойки убоится любой малодушный кашель - и в миг развеется, как дым, - сказал он. - Мы все ее попиваем время от времени.
Яна была сейчас не в том состоянии, чтобы отказываться от любого средства, которое кто-то - кто угодно - считает полезным. И в кратком перерыве между кашлевыми спазмами она одним движением опрокинула в глотку желтую настойку - и глаза у нее чуть не вылезли на лоб. Она резко втянула в себя воздух, потом с силой выдохнула - потому что лекарство в самом деле оказалось таким убойным, что, наверное, запросто могло разорвать в мелкие клочья любой кашель. И приступ кашля вдруг прекратился.
Донельзя удивившись, Яна несколько раз неглубоко вдохнула и выдохнула, совершенно уверенная в том, что каждый следующий вдох снова перерастет в удушающий приступ кашля. Шон Шонгили внимательно наблюдал за ней, и на его губах расцветала улыбка.
- Вот видите! Действует безотказно.
- На чем замешено это зелье? - почтительно спросила Яна, все еще ощущая во рту специфический вкус настойки.
Глаза Шона Шонгили снова заискрились озорством.
- Ну-у... Честно говоря, я даже не знаю. Клодах не хочет делиться секретами своего эликсира. Она просто делает его, и все.
Яна уже обратила внимание, что в лаборатории полным-полно самого разнообразного специального оборудования - от передвижных лотков до электронных микроскопов, причем явно не какого-то устаревшего барахла, а хороших, современных моделей. Она кивком указала на приборы и заметила:
- Как я погляжу, вы вполне могли бы и сами выяснить состав напитка. Надо только провести лабораторный анализ...
- Ах... - Шон пожал плечами. - Это же неэтично - тайком выведывать секреты другого профессионала. Я занимаюсь животными, Клодах занимается людьми.
- Но кое в чем ваши интересы все же пересекаются, разве нет? - спросила Яна.
- Это в чем же?
- Кошки Клодах - все их так называют. А у вас тоже есть кошки, и они совершенно не такие, как у Клодах.
Шон улыбнулся так широко, что Яна сразу поняла - ей не стоит рассчитывать на честный ответ в этом вопросе.
- Ну да, - сказал Шон Шонгили, повернулся и пошел обратно к шкафу. Взял бутыль с желтым эликсиром, вернулся. - Это лекарство вам так хорошо помогло. А я, пожалуй, могу пока без него обойтись.
Яна не знала, что и сказать. Огромную часть дозволенной массы ее багажа занимали бутылочки с лечебным сиропом, которых она привезла с собой столько, что хватило бы, наверное, до смерти. Но не было никаких сомнений в том, что лекарство Клодах помогает гораздо лучше. Яна тяжко вздохнула, смиряясь с этой потерей, и приняла подаренную бутыль с янтарным зельем. Может, удастся совсем вылечиться от кашля - чтобы не пришлось снова возвращаться к лекарству, предписанному медиками.
- Клодах каждую осень делает огромные количества этой настойки, чтобы ни у кого не было кашля, - сказал Шон, удобно устраивая бутыль во внутреннем кармане куртки. - Если вам понадобится еще - попросите у Клодах, она даст.
Яной овладел очередной порыв негодования и возмущения системой, которая не смогла обеспечить ее достаточным количеством денег даже для удовлетворения самых основных нужд, не говоря уже о каких-то лекарствах.
- Вы не могли бы дать мне несколько полезных советов о том, как вести себя в этом месте?
Шон Шонгили посмотрел на нее с нескрываемым удивлением.
- Но ведь Банни прекрасно может все вам рассказать, разве нет?
- Да, но только... Когда я спрашиваю, как мне отплатить доброму человеку, который оставил у моей двери запас топлива, хоть я никого об этом и не просила... Или тому, кто подарил мне рыбу - которую я все равно не знаю как готовить...
Он рассмеялся, добродушно потешаясь над ее раздражением.
- Теперь я понял, что вы имеете в виду. Понимаете, для нее это все настолько понятно и очевидно, что она даже не сознает, насколько ново и необычно это может быть для вас. - Шонгили взял Яну под руку и вывел из лаборатории, плотно закрыв за собой металлическую дверь. - Ну, видите ли, каждый здесь знает, что вы новенькая и еще не в курсе, как и что делается у нас на Сурсе. - поэтому каждый старается вам помочь. Это старинный обычай.., который в особенности распространяется на людей, которых хотят полюбить...
- Хотят полюбить... Серебристые глаза сверкнули.
- Здешние люди любят героев. Нет, в самом деле, - подтвердил он, когда Яна пренебрежительно фыркнула. - А вы - прекраснейший, можно сказать - идеальный образец самого настоящего героя... - Шонгили быстро взглянул на нее и заметил, как Яна помрачнела. Тогда он продолжил, уже более мягко и доброжелательно:
- Вот они и стараются, как могут, облегчить вам жизнь в первое время, пока вы не привыкнете к новым условиям. А что вы должны будете сделать, - Шон предостерегающе поднял палец, когда Яна хотела что-то возразить, - так это в качестве ответной любезности помочь, чем можете, следующему новичку, который прибудет, чтобы поселиться на этих обледеневших берегах. А еще - вы можете отблагодарить их, сложив песню к следующему лэтчки, - и он снова бросил на нее лукавый и озорной взгляд, как будто подзадоривая.
- Не думаю, что им в самом деле захочется узнать про Бремпорт, - очень медленно сказала Яна.
Шон Шонгили крепко и ободряюще пожал ей руку.
- Эти люди гораздо крепче духом, чем может показаться. И им действительно очень нужно это знать, Яна. Точно так же, как вам самой очень нужно об этом спеть - хотя вы пока этого и не сознаете. - Глаза его на этот раз совсем не смеялись.
- Как бы то ни было... - неопределенно сказала Яна, не желая ни принять правду, ни смириться с неизбежностью, ни согласиться с его предложением.
Остаток обратного пути до жилых комнат они проделали в молчании, и в этом молчании было больше безмолвного общения и дружеской поддержки, чем в любом другом - такого не бывало с Яной ни разу за всю ее жизнь. Этот Шон Шонгили - самый необыкновенный человек из всех, кого она знала. И где, под каким далеким солнцем она могла встречать его раньше?

Глава 5

Когда они дошли до дома, то почти столкнулись с Банни: она как раз протягивала руку к дверной ручке, когда Шон распахнул дверь с другой стороны. Увидев выражение лица девочки, - Яна сразу поняла - что-то случилось. И что-то нехорошее.
- Послание от Адака, Шон. Поисковая партия обнаружила одну из пропавших экспедиций.
- В самом деле? - Шон взял в свои ладони руки девочки, которые Банни бессознательно протягивала к нему в поисках защиты и утешения. - И что же?
- Пятеро из них все еще живы... - Ее голос задрожал и сорвался.
- Которые пятеро?
По тону, каким он это спросил, Яна поняла - Шон Шонгили искренне удивлен тем, что кому-то из геологоразведочной партии все же удалось остаться в живых.
- Пока что - двое геологов и трое наших. Шонгили выпустил руки Баники и принялся быстро собирать по комнате разные нужные вещи и складывать их в сумку, по ходу дела одеваясь в теплое. Обойдя комнату всего один раз, Шон Шонгили был полностью собран и готов к выходу.
- Где они? - спросил он.
- У Клодах, - сказала Банни так, будто это само собой разумелось.
- Отвези нас туда, Банни, хорошо?
- Конечно! - и девочка принялась быстро натягивать обратно свои меховые одежды.
Яна подивилась тому, насколько легко Шон Шонгили оделся для довольно долгой поездки по такому сильному морозу. Он даже не раскатал рукава рубашки и не застегнул воротник, а куртка из дубленой кожи, мехом внутрь, которую он накинул при сборах, была и вполовину не такой толстой и теплой, как куртка Баники или ее собственная. Шон только усмехнулся, заметив, какое впечатление произвел на Яну его наряд.
- Ничего, я не замерзну.
Потом он поторопил всех к выходу, на улицу, к нартам. Собаки уже стояли в упряжи и заливисто лаяли, словно им тоже передалось нетерпение, овладевшее людьми.
Двигаясь ловко и проворно, Шон усадил Яну в сани, закутал ее в меховые покрывала, не обращая внимания на попытки кошки пробраться к ней на колени, и доверил Яне на хранение свою сумку, велев ни в коем случае ее не выронить и не потерять по дороге.
Потом Шон Шонгили набросил на голову капюшон и завязал его под подбородком, а руки сунул в меховые варежки, которые висели на ремешках в рукавах его куртки.
- Давай, гони, Банни! - крикнул он и пронзительно свистнул собакам. Собаки налегли на ремни упряжи и так быстро бросились бежать, что Баника едва успела вытащить тормоз из снега и оттолкнуться ногой, помогая разогнать нарты.
Нарты рванулись и понеслись, подпрыгивая на ухабах. Яна вцепилась в сумку Шона Шонгили, опасаясь, как бы она не соскользнула с укутанных в меховое одеяло коленей. Поездка от поселка к жилищу доктора Шонгили показалась Яне слишком быстрой и тряской, хотя она и знала, что Банни ради ее удобства старается выбирать самую легкую дорогу. Однако поездка обратно в поселок оказалась совсем другого сорта. Шон бежал рядом с Мод, рыжей сукой-вожаком, и все время подгонял ее, заставляя нестись изо всех сил, и направлял нарты по кратчайшему пути, даже в самые крутые овраги - там, где Баника, может быть, предпочла бы выбрать более безопасную дорогу.
Яна вжалась в свое сиденье и изо всех сил старалась не зажмуривать глаза, когда нарты накренялись и казалось, что земля взлетает к небу. Нарты неслись с огромной скоростью, и особенно явственно это ощущалось, когда они с глухим стуком перепрыгивали с одного холмика на другой - во время таких прыжков Яне казалось, что все ее кости то ли крошатся на куски, то ли сплющиваются в комок. Еще приятнее было то, что кошка, которая непонятно как сумела пробраться под меховые покрывала, на самых лихих виражах вонзала Яне в колени чертовски острые когти, стараясь удержаться на месте. Стволы деревьев, которые, как казалось Яне при поездке "туда", отстояли друг от друга на много десятков метров, теперь проносились мимо одно за другим, словно между ними вообще не было промежутков.
К тому времени, когда они приблизились к поселку, короткий весенний день совсем угас. Сквозь деревья издалека виднелись светящиеся окна домов. Собаки замедлили бег, только когда оказались совсем рядом с домом Клодах. Им пришлось протискиваться сквозь столпотворение прочих собак из чужих упряжек, уже стоявших здесь. Шон схватил свою сумку, поблагодарив Яну мимолетной улыбкой, и побежал в дом. Банни поставила нарты на тормоз и помчалась следом за ним.
Яна хотела было недовольно поворчать оттого, что ее бросили, но тут же принялась уговаривать себя, что причина подобной спешки вполне очевидна и достаточно весома. Она не торопясь выпуталась из груды теплых меховых покрывал и вылезла из саней. Рыжая кошка тоже соскочила с санок и в мгновение ока скрылась из виду. Когда Яна выпрямилась, обнаружилось, что на этот раз она, как ни странно, чувствует себя совсем неплохо - за время поездки ни суставы, ни мышцы не задубели, и ничего не болело. Яна ощупала

Предыдущая страница 9 Следущая страница


Майор запаса

бутылку с чудодейственным эликсиром Клодах, спрятанную во внутреннем кармане, и задумалась о том, что же входит в его состав. Потом, помявшись немного в нерешительности - стоит ли присоединяться к остальным, - она неспешно направилась к двери дома Клодах. Еще стоя на ступеньках, Яна услышала из-за двери приглушенный гомон множества голосов. Она приоткрыла дверь и проскользнула внутрь. Приятное живое тепло окутало ее, словно мягкое одеяло, но в комнате было такое столпотворение народа, что Яна чуть было не решила выйти обратно на улицу.
За плечами и спинами набившихся в дом Клодах людей Яне совершенно не было видно тех, кто выжил после неудачной экспедиции. Но в одном из углов комнаты явственно наблюдался просвет - вероятно, там и лежали пострадавшие, которых со всех сторон обступили многочисленные друзья и родственники. Время от времени в толпе показывались голова и плечи Клодах, а один раз Яне показалось, что она заметила голову Шона Шонгили. Банни стояла возле печки и аккуратно наливала в две чашки горячий кофе, стараясь ничего не разлить - потому как ее то и дело толкали толпившиеся в маленькой комнате люди.
Яна понадеялась, что одна из чашек предназначается ей, и не ошиблась: наполнив чашки, девочка протолкалась сквозь толпу и протянула чашку Яне. Та с радостью потянулась за напитком - ей не терпелось погреть руки и немного согреться изнутри. Дуя на горячий кофе и осторожно, по чуть-чуть отхлебывая, Яна гадала, использует ли Шон Шонгили лекарские зелья Клодах или здесь есть еще какие-нибудь способы лечения?
- Ну, как они там, ты уже узнавала? Поправятся? - спросила Яна, кивком показав на свободное пространство в углу, где лежали пострадавшие.
Девочка кивнула в ответ. В ее темных глазах светились тревога и беспокойство.
- Наши выздоровеют быстрее, чем ихние. Так что опять к нам будут приставать с допросами и расспросами, разведут всякую подозрительность, начнут устраивать расследования - это точно. Вечно они так!
Яне подумалось, что мысли Баники почему-то приняли какое-то странное направление.
- Но разве это не потому, что ваши люди просто лучше приспособлены к здешним природным условиям? Банни недовольно нахмурилась и мрачно сказала:
- Ну конечно же, это так и есть! И мы все время пытаемся им это втолковать, но они... - девочка со значением сделала ударение на этом "они", - никак не хотят признать очевидное. Они почему-то уверены, что их люди должны справляться со всем лучше нас - и это при том, что кое-кто из них вообще никогда в жизни не жил снаружи, на земле, а не на кораблях. Но на самом деле настоящая проблема даже не в этом, - сказала Баника с ноткой растерянности в голосе. - Главная беда в том, что они считают, что должны знать совершенно все и обо всем, а этого у них не получается. Даже мы, живя здесь, знаем далеко не все. Зато мы знаем достаточно для того, чтобы прислушиваться к тому, что говорит нам планета, - а они, как видно, вообще ни на что не обращают внимания.
Яна попивала кофе и чувствовала, как горячий напиток разогревает ее заледеневшие внутренности, заставляя кровь быстрее бежать по жилам. Может, лучше было бы и ей бежать рядом с нартами, как это делают все остальные? Она ведь ровным счетом ничего не делала, просто сидела - и все равно сильно устала за эту поездку. А Банни только раскраснелась от бега, и Шон вовсе не выглядел утомленным, когда забирал с колен Яны свою сумку. Он даже не запыхался. Все собравшиеся в доме Клодах явно приготовились терпеливо ждать - что им не раз приходилось делать и раньше. Ждать с превеликим терпением и упорством. А Яне снова захотелось выскочить на улицу - в маленькой тесной комнате, битком набитой незнакомыми, чужими людьми, на нее накатил приступ клаустрофобии. Яна была не в состоянии так же спокойно сидеть и ждать неизвестно чего, как ждали эти люди. Она нетерпеливо переступала с ноги на ногу, раздумывая, как бы так отсюда уйти, чтобы это никого не обидело. И не то чтобы это было такой уж большой проблемой - Яне казалось, что никто из собравшихся здесь даже не заметит, что в комнате стало на одного человека меньше. А если и заметят, то только потому, что станет чуточку просторнее - что в создавшихся обстоятельствах не так и неприятно. Более насущным был вопрос, сможет ли она это сделать - иначе говоря, хватит ли у нее сил на то, чтобы протолкаться к выходу сквозь такую плотную толпу? И потом - если или когда ей удастся это сделать, что она будет делать дальше - одна в своем одиноком, холодном доме? После получаса, проведенного в обществе Шона Шонгили, Яна особенно остро ощущала все неприятные стороны одиночества. Рядом с Шоном Шонгили она почувствовала себя необычайно оживленной и возбужденной - такое случилось с ней в первый раз после смерти Бри.
- Послушай, это может затянуться на много часов, - подала голос Баника. - Я пойду займусь собаками.
Яна подозрительно посмотрела на нее и с надеждой спросила:
- А можно, я буду тебе помогать? Кстати и узнаю немного о том, как нужно о них заботиться, - ей ужасно не хотелось уходить домой и просиживать долгие часы в унылом и мрачном одиночестве.
- Конечно, можно. Пойдем! - девочка улыбнулась, предложение Яны ее явно обрадовало. - Ухаживать за собаками - это совсем не сложно.
- Ну, тебе лучше знать, - сказала Яна и стала получше закутываться в теплую одежду, чтобы идти рядом с упряжкой, когда Баника поведет собак на псарню, которая, как она уже знала, находится возле дома Баникиной тетушки Мойры.
На самом деле это оказалось не таким уж простым занятием. Яне пришлось подобраться и сосредоточиться, когда она помогала Банни освобождать собак от упряжи, проверять, не истерлись ли ремни, смазывать их жиром, правильно сворачивать упряжь и подвешивать ее на крюк. Потом нужно еще было осмотреть подушечки собачьих лап - нет ли где царапин и ссадин - и смазать промежутки между пальцами на лапах особой целебной мазью, которую делала Клодах, и только потом можно было привязывать собак к цепи возле будок.
- Тебе повезло, что сегодня утром я уже почистила дворик и разбросала свежую солому - подстилку. Так что сейчас этого делать уже не надо, - сообщила Банни.
Показав Яне, как и что надо делать, девочка набрала из бочки, стоявшей у двери ее дома, немного нарубленной кусками мороженой рыбы и какого-то мяса и пошла в дом. Закончив управляться с собаками и упряжью, Яна тоже вошла внутрь жилища и увидела, что Банни варит принесенное с улицы мясо и подмешивает к нему жир и еще что-то, похожее больше всего на засушенные хлебные корки. Потом молоденькая хозяйка добавила в варево подозрительно знакомые Яне зеленые с розовым таблетки, в которых, как она знала, содержались минерально-витаминные пищевые добавки. Такие таблетки давали всем военнослужащим Компании. Пока варево кипело, Банни поставила на дальнюю часть печки ведерко со снегом, чтобы растапливался. Когда снег растаял, Баника отнесла воду собакам, а Яна принесла следующее ведерко - у каждой собаки была своя емкость для воды. К тому времени, когда все собаки получили воду, варево в горшке успело, по мнению Банни, полностью приготовиться, и они вдвоем с Яной вынесли еду проголодавшимся животным.
Собаки принялись за еду - каждая по-своему. Одни ели аккуратно и чинно, словно дипломаты на великосветском приеме, осторожно выбирая небольшие кусочки. Другие набросились на корм, как дикие волки, смачно чавкая, рыча и громко щелкая зубами.
- Кажется, еда пришлась им по вкусу, - заметила Яна, когда ближайшая к ней собака жадно проглотила дымящееся варево, так заботливо приготовленное хозяйкой, - как будто это был только что убитый на охоте медведь.
Банни пожала плечами, с улыбкой глядя на своих мохнатых подопечных.
- Конечно, нравится. А как ты думала? И если кто из них не поспешит по быстрому разделаться со своей порцией, остальные непременно постараются отхватить кусок побольше. Собственно, как раз поэтому мы и привязываем их по отдельности. А то столько драк было бы из-за еды...
- А та кошка Клодах, которая побывала у меня дома, похоже, с удовольствием ела рыбину, что подарил мне Шимус. Прямо так, сырой и холодной, - сказала Яна.
- Не-а! Может, она ее погоняла по полу, поиграла с ней немножко и чуть обгрызла с краев. Но есть она ее не станет, подождет, пока рыба растает как следует. А еще лучше - пока ты ее приготовишь.
- Точно так же, как ты готовишь еду собакам?
- Нет, конечно. Так, как ты готовишь для себя. Яна призналась:
- Вообще-то я для себя еду не готовлю. Понимаешь, я ведь выросла на корабле и практически всю жизнь прожила тоже на корабле. Я ела только питательные плитки суточного рациона и оздоровительные пищевые добавки в таблетках. Иногда, в экспедициях, приходилось, правда, питаться и чем-то другим, но готовить пищу умели только ответственные за это члены команды, специально обученные. Так что мне бы очень не помешало узнать, как, к примеру, ты готовишь еду, чтобы питаться самой и... - Яна вздохнула, - угощать друзей.
Банни покачала головой и улыбнулась, удивляясь глупости людей, которые попадают на планету и не знают при этом, как позаботиться о своем пропитании. Потом она похлопала Яну по плечу и сказала:
- Ничего, не расстраивайся. Это совсем не трудно. Я просто поджариваю рыбу, обваляв ее в порошке из сухих трав, который делает моя тетя. Получается вполне съедобно, даже вкусно.
Яна немного помолчала, обдумывая услышанное, потом, еще раз вздохнув, снова спросила:
- Тогда скажи, пожалуйста, какие разновидности трав надо добавлять к рыбе, чтобы она стала съедобной?
- Я могу, конечно, сказать, но ты все равно их сейчас нигде не найдешь. Ну ничего, я раздобуду у тети - столько, сколько нужно. И занесу тебе.
Огонь в очаге Яниного дома уже горел вовсю, когда явилась Баника с маленьким мешочком в руках. В мешочке были приправы, Банни тихонько вынесла их с тетиной кухни.
- Послушай, не надо так стесняться того, что у тебя не хватает чего-нибудь нужного, - сказала девочка, заметив, что Яна смущена и озабочена. А потом вкратце объяснила, сопровождая слова наглядными примерами, в чем состоит искусство приготовления жареной рыбы с травами и горсточкой риса и как можно готовить рыбу, порезанную кусками, вместе со съедобными корешками растений. Банни приготовила всю рыбу, что была в сетке.
- Лучше все приготовить сразу, потому что тушеная рыба чем дольше хранится, тем вкуснее становится. Все, что надо сделать, - это выставить на улицу на ночь и заморозить то, что осталось несъеденным. А потом, когда снова проголодаешься, останется только разогреть готовое на печке - и все. А еще я покажу тебе, как делается тесто на пышки.
Банни нажарила пышек, и Яна наелась досыта с преогромным удовольствием. Юная повариха как раз вымакивала куском пышки сок, натекший из жареной рыбы, когда за дверью раздался голос, который трудно было не узнать - это был Шон Шонгили.
- Привет тебе, Яна!
Банни сидела ближе к двери, а потому сразу кинулась открывать.
- Ух ты! Не осталось ли в горшке еще капельки? Вкусно-то как пахнет! - спросил Шон, принюхиваясь к витавшим в комнате ароматам.
- Разве Клодах тебя не покормила? - спросила Банни и направилась к печке, подхватив по пути с полки свободную тарелку и ложку.
- У нее и так гостей немало, и к тому же я люблю, когда в комнате просторно, - ответил Шон, сбросил теплую куртку и аккуратно повесил ее на крючок у двери, где уже висела одежда Яны и Баники.
- Кому не повезло на этот раз? - спросила Банни, когда Шон устроился у импровизированного стола, причем так уютно, что Яна даже решила воздержаться от извинений за временные неудобства.
Шонгили сперва набрал полную ложку варева и отправил в рот и ответил только после того, как прожевал и проглотил пищу.
- Экспедиции Яллупа, - сказал Шон, сосредоточенно макая кусок пышки во вкусный бульон. - Их везли Лавилла, Брит и Сигху. С ними все будет в полном порядке, надо только, чтоб они как следует отдохнули, выспались и поели. Правда, Сигги лишился еще одного пальца. Но самое странное, что и двоим из "их" людей тоже удалось выжить. - Шон взмахнул ложкой, нарисовав в воздухе причудливую фигуру. Таким жестом он как будто старался выразить степень необычности этого случая.
- Во-во! - Похоже, Банику этот факт тоже чрезвычайно удивил.
Яна задумалась. Интересно, почему это инопланетники не должны были бы выживать на планете, если это удается проводникам из местных?
- И кто эти двое? - продолжала расспрашивать Банки.
- Геолог экспедиции Яллупа, Метаксос. Его зовут Франсиско. Чертов придурок взял с собой сына, чтобы тот набрался "новых ощущений" и кое-какого опыта. - Шон ел и рассказывал, перемежая порции пищи, которую он поглощал, порциями информации, которую выдавал заинтересованным слушателям. Банни презрительно фыркнула. Она терпеть не могла людей, жадных до "новых ощущений". Шонгили улыбнулся. В его лукавых серебристых глазах весело плясали блики от светильника, стоявшего на столе. - Метаксосу-сыну будет теперь о чем порассказать. А вот отец его... Собственно, с ним как раз не все так просто, как того хотелось бы. Он постарел. Мальчишка говорит, что его отцу сорок с небольшим лет. А выглядит он сейчас на все девяносто.
- О-о-о-ох! - вырвалось у Банни. Глаза ее страшно округлились. Очевидно, для девочки внезапное и быстрое старение Франсиско Метаксоса означало что-то крайне важное.
- Может ли такое старение быть вызвано переохлаждением? - спросила Яна.
- На Сурсе - может, - кратко ответила Банни. Глаза ее блестели, и вся она явственно напряглась, словно ожидая чего-то. Заговорщически наклонившись к Шону, девочка спросила:
- Ну и что, обнаружили они что-нибудь? Как обычно?
Шонгили фыркнул, набрал на кусок пышки очередную порцию подливки и отправил ее в рот. Неторопливо все прожевав, он ответил:
- Все более-менее как обычно. Паренек дал кое-какие весьма впечатляющие описания того, что видел. Четкие и подробные. Пещеры, сверкающие озера не замерзшей воды, рогатые животные, блестящие водные твари - ну, ты знаешь, как это обычно бывает. - Он отломил еще кусок пышки, явно отдавая предпочтение еде, как будто разговор его вообще не интересовал.
- А-а-а-ах! - вырвалось у Банни еще одно многозначительное восклицание.
- Если вам не надоели эти ваши аллегории, может, я лучше пойду, выгуляю кошку? - сказала Яна и встала.
Шонгили протянул руку, мягко, но настойчиво усадил ее обратно на стул и примирительно улыбнулся.
- У людей, которые на многие недели оказываются затерянными среди льдов и снегов, от переохлаждения нередко начинаются галлюцинации.
- Но ты сказал, что парень четко и подробно описал то, что видел...
- Да, описанные им картины достаточно живы и производят сильное впечатление, однако они вовсе не обязательно соответствуют реальности, - заметил Шонгили, но у Яны было стойкое убеждение, что сам он уверен в реальности рассказов Метаксоса-младшего. - А потом приехали люди с космобазы и забрали своих туда. Люди Одарка подумали было не отвозить этих ребят прямо на космобазу - но Терс застрял на базе, а ты была со мной в лаборатории, и им просто ничего другого не оставалось. Дом Клодах был по пути, и довольно близко. - Шон подавил недовольство и продолжал:
- Им нужно было оказать помощь, причем как можно быстрее. Они ее получили. Хотя я, впрочем, не вполне уверен, что геолог благополучно переживет это приключение.
Шонгили подобрал все, что еще оставалось в миске, последним кусочком пышки. Яна прикинула, прилично ли будет предложить ему еще, потом потянулась к котелку с варевом. Шон остановил ее руку.
- Мне хватит, Яна. Ты положила всем поровну. И с моей стороны было бы просто невежливо просить добавки, чтобы не создалось впечатления, что порции были слишком маленькими, - он улыбнулся и встал из-за стола.
- А что рассказывают наши? - с живым интересом спросила Банни, снова наклонившись к Шону.
- Да почти ничего. Они слишком заняты тем, чтобы отогреться, и беспредельно счастливы, что их нашли. Им сейчас просто некогда думать о чем-то другом.
Яна кивнула. Она понимала, что имеет в виду Шонгили.
- Их уже опрашивали? - спросила она.
- Да, и притом как! - Шонгили откинулся на спинку стула, для равновесия зацепившись ногой за ножку стола.
- Вдоль и поперек, снаружи внутрь и изнутри наружу, - подтвердила Баника и покачала головой, жалея несчастных потерпевших. - Они что-нибудь нашли? Я имею в виду, что-нибудь реальное?
- Вроде залежей полезных ископаемых? Они нисколько не сомневались, что найдут их... - голос Шона звучал ровно и спокойно, но в глазах его плясали лукавые огоньки. Как будто он был посвящен в некую тайну, о которой никто другой даже не догадывался, и не собирался никому о ней рассказывать. - Нет, они ничего не нашли, хотя Лавилла и, Брит клянутся, что у экспедиции были точные и проверенные сведения о локализации месторождения, и как раз перед тем, как началась снежная буря, экспедиция находилась прямо в том месте, где, как предполагалось, должны находиться эти ценные залежи. А как началась буря, наши, понятное дело, стали зарываться в снег. - Банни кивнула, и Шонгили продолжил:
- На то, чтоб построить приличный ледяной домик, времени не оставалось, но Сигги у нас просто виртуоз по части искусства выживания в снегах.
- Выходит, он им всем жизнь спас, - веско заметила Банни, отдавая должное искусству Сигги.
- Это в самом деле так, и тот парнишка, Диего, несколько раз это повторил, - кивнул Шонгили. - Надеюсь, они не будут слишком сильно приставать к парню со своими идиотскими допросами. Он говорит правду, или я вообще ничего в этом не понимаю.
Банни недоверчиво и раздраженно скривила губы.
- Они не рассмотрели бы правды, даже если бы их ткнули в нее носом!
- И этому я охотно верю. - Шон и Банни переглянулись, подумав об одном и том же - о чем-то, что оба они прекрасно знали. - Однако мне пора.
Шонгили встал и прошел к двери, где висели его вещи.
- Фонарь у тебя есть?
Шонгили показал продолговатый цилиндр, который только что выудил из кармана куртки.
- Я в порядке! Не волнуйтесь, дорогу найду, - он слегка прикоснулся фонарем ко лбу и с благодарностью улыбнулся Яне. - Ну, Янаба, Баника, - до свидания!
Яна удивилась тому, что Шон на этот раз решил назвать ее полным именем, но она только улыбнулась в ответ и кивнула. Шон Шонгили исчез в облаке морозного воздуха. Выглянув в маленькое окошко, Яна проводила его взглядом. В темноте был виден только свет фонаря, который Шон держал над головой. Яркий луч покачивался в такт мерной поступи Шона и вскоре исчез, растворился в ночи.
- Разве он поедет обратно не на собачьей упряжке? - спросила она у Баники.
- Шон? Нет, на такие маленькие расстояния он ходит пешком.
- Ничего себе - маленькое расстояние! Мы ведь ехали почти два часа.
- О, он хорошо бегает. Сколько раз такое бывало - когда мы отправлялись куда-нибудь вместе, он всю дорогу бежал впереди моей упряжки. Нарты будут для него только обузой. - Банни приподняла термос и слегка его встряхнула. - Завтра еще привезу тебе воды. Спасибо за угощение. Пока, спокойной ночи!
Еще одно облако морозного воздуха ворвалось через открытую дверь - и Банни ушла, а Яна осталась одна, несколько смущенная и задумчивая. Да, подумать было о чем. О многом.
В течение следующих одного-двух дней Яна почти не виделась ни с Шоном, ни с Баникой и ничего нового не узнала о спасенных членах экспедиции. Правда, ей не раз попадались на глаза люди в зимней униформе Интергала, которые озабоченно сновали по улицам.
В разговорах с прочими жителями поселка ни разу не упоминалось то, что, как Яна наверняка знала, было у всех на уме. Люди ни о чем таком не говорили - словно верили, что от их молчания неприятности бесследно исчезнут сами собой. Утром первого дня на пороге дома Яны появилась Клодах, держа в руках какой-то комковатый сверток. У ног ее вилось штуки четыре кошки. Кошки, не раздумывая ни секунды, проскочили внутрь и, быстренько обследовав помещение, расселись вокруг жаркой печки. Яна вежливо пригласила Клодах заходить, хотя совершенно не представляла себе, чего бы предложить гостье. Но она изо всех сил старалась показать себя гостеприимной хозяйкой. Яне до сих пор не представилось случая разжиться какими-нибудь средствами к существованию, а котелка с тушеной рыбой не хватит и на четыре дня, если есть только ее - и

Предыдущая страница 10 Следущая страница


Энн Маккефри

на завтрак, и на обед, и на ужин. Желудок Яны все больше приучался требовать настоящей еды и уже не желал довольствоваться одними только питательными таблетками.
- Так, сейчас мы все это выложим, - сказала Клодах, пристроила свой сверток на Янин импровизированный стол и развернула его. Внутри свертка оказалось с полдюжины маленьких баночек и множество небольших пакетиков, некоторые из них были завернуты в ткань и перевязаны бечевками. В трех баночках, похоже, были какие-то мази - розовая, зеленая и белая. В самой большой банке - соль, еще в одной - непонятный темный порошок, а в другой - тоже порошок, но только оранжево-красного цвета.
- Соль мы добываем здесь, у нас, в пещерах, так что можешь без стеснения попросить у кого угодно, когда эта закончится. Правда, перец доставать непросто, - большие пальцы Клодах обхватили баночку с темным порошком, - но тебе много и не понадобится, его нужно класть самую капельку на целый котелок. Вот это - очень полезная штука в походе, - Клодах показала на красно-оранжевую баночку. - Просто положишь щепотку на язык и запьешь глотком воды. На вкус довольно противно, зато для нутра полезно. - Яна никогда не слышала, чтобы желудок называли таким словом, но явно подразумевалось именно это. - Когда у тебя наполнится мусорный ящик, скажешь Меко. Этой зимой она отвечает за мусорную кучу. Белая мазь помогает при обморожениях. Мажься ею даже когда не совсем уверена, что обморозилась. В таких случаях лучше перестраховаться, а не то будет поздно. Розовая мазь - от сильных отморожений. Следи за своими ногами, чтобы не зудели...
- Я знаю про отморожения.
- Да, конечно. Я так понимаю, многие солдаты Интергала об этом знают, - просто и по-дружески сказала Клодах. - Вот эта зеленая штука - антисептик. Наверное, у тебя и у самой есть что-нибудь в этом роде? Нет? Все равно, это гораздо лучше всего, что могут придумать в Интергале. - Потом Клодах показала на кучку пакетиков:
- А это всякие специи, подсластители, ароматизаторы. Понюхай, и узнаешь, что есть что. - Затем Клодах вынула из объемистого кармана парки еще один пакет, довольно большой. - Это - мука, одна стандартная упаковка. - За пакетом с мукой последовал небольшой, плотно завернутый в ткань горшочек. - Так, изюм. Будешь что-нибудь с ним готовить - добавь немного муки. Держи его все время в тепле. - Клодах снова стала рыться в карманах парки, и на свет появился еще один горшочек, закутанный в толстую шерстяную материю. Из другого кармана Клодах достала еще один. - Это фасоль. Трех видов. Путо говорит, у нее есть для тебя еще что-то - она принесет, когда вернется в поселок. Наварана и Мойра сказали, что могут взять тебя с собой, когда пойдут собирать дрова - когда у тебя закончатся те, что есть. - Откуда-то еще Клодах вынула топорик и торжественно вручила его Яне. - Это не насовсем, вернешь мне, когда обзаведешься своим собственным. Эйслинг сказала, что может поделиться с тобой пряжей, - Клодах внимательно посмотрела Яне в глаза. - Только вот не знаю, может, ты не умеешь вязать?
Яна покачала головой.
- Понятное дело, не умеешь. Да и зачем бы это уметь людям Компании, которые получают все готовеньким со склада снабжения? Ну, ничего, Эйслинг женщина терпеливая, и больше всего на свете она любит обучать новичков, как это делается, - если, конечно, они сами хотят чему-нибудь научиться.
- Я хочу научиться вязать, - твердо сказала Яна. - И - спасибо, Клодах. Я искренне благодарна тебе за помощь и заботу.
- Фу-ты, ну-ты! Когда-нибудь тебе и самой представится случай сделать то же самое для кого-то другого. Мы все крепко держимся друг за дружку и наставляем нос этим задавакам из Компании, которые думают, что во всем лучше нас!
С этими словами Клодах развернулась и поплыла обратно, с неожиданной при ее габаритах грацией и проворством. Яна не успела ничего больше сказать, как Клодах уже оказалась на улице.

Глава 6

Ветер ревел зверем, бешеными порывами срываясь с вершин гор, свистел, завывая, у подножий холмов, проносился по заснеженной равнине, где под предательской коркой тонкого льда таились полыньи и болотные трясины, яростно набрасывался на снегоход. Банни сидела в кабине, плотно закутанная в шубу, поглядывая на здоровенных солдат Компании, которые подозрительно крутили головами и рыскали по равнине, осматривая все вокруг. Эти самоуверенные инопланетники держались с таким видом, будто они прекрасно понимают, что здесь происходит.
Ничего они не понимают. Они снова притащили сюда команду Сигги, даже не дав людям как следует оправиться после перенесенного тяжкого испытания, - но все равно они знали сейчас ничуть не больше, чем знали до этого. Понятное дело, и Сигги, и его товарищи были простыми, невежественными людьми и никак не могли знать, что на самом деле означают показания всяких там приборов, - но именно здесь было то самое место, где тогда на них внезапно обрушилась снежная буря, из-за которой и люди из экспедиции, и их неграмотные местные проводники затерялись в бескрайней белой пустыне. Банни и сама не раз оказывалась одна в снежной пустыне во время метели, когда ездила вдоль реки или между Килкулом и домом Шона Шонгили. Белая заснеженная земля внизу, белое небо наверху, а белая поземка и снегопад настолько смазывают очертания всего окружающего, что в метель очень просто полностью потерять представление о том, где находишься и куда едешь, - а это крайне опасно в здешних условиях. Наверное, снежная буря в чем-то очень похожа на то, что человек ощущает в открытом космосе - как о нем рассказывали Банике, - только вместо непроглядной черноты космоса здесь царит ослепительная белизна снегов.
Когда попадаешь в снежный буран, можно либо продолжать ехать дальше - если, конечно, очень хорошо знаешь дорогу - и надеяться, что повезет и удастся благополучно добраться куда надо, или ориентироваться на пути по приметным местам, или просто остановиться и ждать, когда метель уляжется. Самым разумным в таком отдалении от людского жилья было бы, конечно же, выпустить собак из упряжек, залечь вместе с ними в снегу и переждать метель на месте. Но геологи из экспедиции захватили с собой слишком много всяческого оборудования и слишком мало еды - столько, сколько поместилось. Этого запаса могло хватить только на те несколько дней, за которые экспедиция рассчитывала закончить все работы и вернуться.
Лавилла рассказывала потом работникам Компании:
- Мы говорили им: "Вы лучше поставьте там лагерь, останьтесь и подождите, пока что-нибудь не найдете", но они сказали: "Ну, нет, мы просто воспользуемся нашими инструментами". Да только вот в чем беда - инструменты ихние все попортились, "вследствие воздействия чрезвычайно низкой температуры".
Люди из Компании возражали, что эти инструменты специально предназначались для работы в таких климатических условиях и просто не могли испортиться, на что Лавилла только пожимала плечами. Соответственно, она все равно ничего не знала, кроме того, что во время бурана санные упряжки разделились, и остальные три где-то затерялись вместе со всем, что на них было, - пропали и погонщики, и собаки, и геологи из экспедиции, и их оборудование, и еда, и все остальное. Сама Лавилла везла мальчика, поэтому на ее санях оставалось мало места для всякого снаряжения. Брит управлял упряжкой, которая везла отца мальчика, а Сигги бежал между двумя этими упряжками и следил, чтобы они не потеряли друг друга из виду. То же самое он пытался делать и раньше - но остальные упряжки отстали еще у Лосиного озера. Может быть, тонкая корка льда не выдержала и они провалились в топи? Потом, когда упряжки Лавиллы и Брит быстро спускались вниз по склону довольно крутого холма, и те, и другие сани перевернулись, оба пассажира вывалились из саней, покатились вниз, к подножию холма, и пропали.
- Вам не показалось странным, что они вот так просто взяли и пропали?
- Нет. Странным мне показалось только то, что они так и не нашли нас. Мы кричали, как сумасшедшие, а собаки все время лаяли. Брит предложила пойти их поискать - она подумала, что наши пассажиры могли сильно удариться при падении и лежали где-нибудь без сознания. Мы пошли, осмотрели все места, куда они, по идее, могли укатиться. Но когда мы прочесали весь склон и не нашли ни каких-нибудь ям, ни вообще никаких мест, где они могли укрыться, Сигги сказал, что для всех будет Лучше, если мы остановимся на месте, зажжем огонь, согреемся и будем кричать все время, пока не закончится метель.
- Решили спасать свои собственные шкуры, да? - въедливо спросил полковник Джианкарло, тот самый, что выдворил Чарли с планеты.
- Ну что вы, полковник! - урезонил его молодой капитан с симпатичным, немного обветренным лицом, гораздо более приятный в обхождении. - Ваши действия вполне понятны и объяснимы, - сказал он Лавилле, которая уже начала не на шутку сердиться. - А что случилось потом?
Лавилла посмотрела полковнику прямо в глаза и сказала:
- А потом метель немного унялась, а Дина скулила, не переставая, и я спустила ее с поводка. Она сразу убежала, и вскоре мы услышали ее лай. Потом Дина вернулась обратно и притащила с собой мальчика. Мальчик сказал, что Дина разрыла сугроб и добралась до него, а его отец ранен и надо бы пойти сходить туда и вытащить его тоже. Они попали под небольшой снежный обвал, но, на счастье, сбоку в склоне холма обнаружилась пещера. Мальчик и его отец пробрались в пещеру и укрылись в ней, но метель замела вход снегом, и там стало совсем темно. Так они оказались в ловушке, запертые в пещере грудами обвалившегося снега. Мальчик понимал, что в таком месте мы никак не сможем их отыскать, но это было какое-никакое, а укрытие, и он не решался оставлять раненого отца и выходить, потому что боялся не найти снова этого места. Он кричал, звал на помощь, но из-за бурана ни мы его не слышали, ни он нас.
- И вы даже не попытались разыскать остальных? - Джианкарло пренебрежительно фыркнул.
Голос Лавиллы сорвался на крик, когда она отвечала полковнику, - хотя эта добрая и всегда такая спокойная женщина почти никогда ни на кого не кричала.
- Да мы понятия не имели, где, черт возьми, мы сами находимся, мистер! Если бы Одарк не разыскал нас, я вообще не знаю, смог ли бы хоть кто-нибудь из нас вернуться обратно живым! Сигги уже не мог даже ходить, а мы с Брит так ослабели, что ни за что не вытащили бы отца мальчишки из-под завала, если б не помогли собаки.
Все время, пока продолжался этот разговор, мальчик, Диего, стоял здесь же, рядом. Он молча слушал, как Лавилла отвечала и как полковник придирался к ее словам, но лицо юноши все время сохраняло холодное, беспристрастное выражение. Только тогда, когда что-то из сказанного сердило его, темные глаза Диего вспыхивали на покрасневшем, обмороженном лице, как раскаленные угли.
Банни не знала, как со всем этим разобраться. Поэтому она просто вела себя так, чтобы произвести впечатление достаточно сообразительной девочки, чтобы ей доверили вести снегоход, но чтобы эти здоровые лбы из Компании считали ее в меру туповатой туземкой, при которой можно болтать, не стесняясь. И они болтали, делясь друг с другом всякими нелепыми подозрениями, а она вела снегоход и везла их к тому опасному и злосчастному месту, где отыскались оставшиеся в живых члены геологической экспедиции. Терс держался так, словно его уже зачислили в состав комиссии по расследованию. Сотрудники Компании шагу не могли ступить, не спросив у него совета.
На то, чтобы на снегоходах доставить людей Интергала к месту, где отряд охотников случайно наткнулся на уцелевших участников геологической экспедиции, ушло два полных дня. Все время шел легкий снег, повсюду намело сугробов. Но хотя они уже вроде бы приехали туда, куда надо, то место, где располагался лагерь захваченной метелью геологической экспедиции, до сих пор не было обнаружено. Банику пробирала дрожь. Здесь, внутри снегохода, ветер был ей не страшен, и небо было ясным. Но снаружи кружилась пелена подхваченного ветром снега, на просторах белой равнины вовсю мела поземка. След, проложенный снегоходом, быстро заметало снегом. Люди из Компании послали Терса назад, чтобы он вместе с Одарком и Брит устроил лагерь на полпути отсюда до базы. Лавиллу и того парня, Диего, тоже оставили позади, "для оказания помощи расследованию". Люди Интергала рассчитывали с их помощью выяснить, что могло случиться с остальными участниками геологической экспедиции.
Банни открыла дверцу, выбралась из кабины и пошла к группе спорящих людей. У Диего, похоже, полностью закончились все запасы терпения - ему приходилось выслушивать все пререкания людей Интергала. Во время допроса он временами казался раздраженным или даже озлобленным, а теперь просто стоял, обессиленно привалившись к Лавилле, которая ласково обнимала мальчика за плечи. По-хорошему, не следовало притаскивать его сюда снова и так скоро, но отец парня был совсем плох и не способен ни к каким путешествиям. Сигги определенно следовало тоже оставить дома, чтобы он мог позаботиться как следует о своей отмороженной ноге. Клодах дала ему нужное лекарство, но эти люди из Компании забрали Сигги на космобазу и "расквартировали" там, отдельно от того сумасшедшего человека, отца Диего. Сигги придется сидеть там до тех пор, пока состояние здоровья не позволит перевести его вместе с остальными "в иное отделение". Банни не знала, что это означает, но даже само название ей сильно не нравилось.
- Вы меня простите, конечно, - сказала девочка собравшимся в кружок служащим Компании. - Только лучше мы дождемся утра, а потом поедем дальше.
- Здесь я решаю, когда нам ехать! - резко оборвал ее полковник Джианкарло. - Надеюсь, вы понимаете, барышня, что, если я захочу, вам больше не видать водительской лицензии, как своих ушей?
- Ясное дело, понимаю. Я знаю, какой вы важный человек и какие важные все ваши люди. Вот потому-то я вам и говорю - если мы поедем дальше прямо сейчас, я запросто могу потерять свой снегоход, а не то что лицензию. И уже какому-нибудь другому отряду придется разыскивать нас самих. Погода у нас тут, как вы сами уже, наверное, заметили, сэр, сильно переменчивая. От нее всегда надо ожидать.., как бы это сказать?.. В общем, всяких сюрпризов.
- Резкие перемены погоды?
- Ну да. Они самые. Погода, она все время меняется. И вот прямо сейчас начинается сильный буран. И еще, сэр, как я погляжу на этого парня - он, похоже, совсем изнемог.
- Девочка говорит дело, полковник, - заметил капитан. - Может быть, нам действительно лучше поставить лагерь прямо сейчас, когда мы приблизительно выяснили место катастрофы? А потом, когда погода прояснится, можно будет получше экипироваться и продолжить работу.
Полковник наградил капитана свирепым взглядом, но все же махнул рукавицей в сторону снегохода.

***

Диего Метаксос одиноко сидел в углу временного укрытия, а солдаты Компании тем временем устроили Лавилле очередной перекрестный допрос. Диего так хотелось, чтобы ее наконец оставили в покое. Лавилла все время старалась ему помочь и, если честно, действительно-таки сильно помогла. И она могла бы помочь еще больше, если бы только прекратился этот допрос и у них появилась возможность спокойно поговорить друг с другом наедине.
Этим людям казались совершенно не правдоподобными и невероятными нескладные, обрывочные рассказы отца, у которого начался настоящий бред. Но Диего прекрасно понимал, что ему самому они тоже не поверили, когда он пытался рассказать им о пещере - хотя Диего был вполне здоров. В каком-то смысле он даже не винил их за это. Ему и самому вся эта история казалась сейчас каким-то странным сном. Это и не могло быть ничем иным, кроме кошмарного сна. Да вот только его отец, который побывал в то же самое время в том же самом месте, до сих пор как будто пребывает под воздействием этого кошмара Диего не понимал до конца, с чем именно им с отцом довелось столкнуться. Он знал наверняка только одно: тогда, в пещере, с отцом произошло нечто совершенно иное, чем то, что случилось с ним, с Диего. Потому что отец явно пережил нечто совершенно ужасное, а с ним, наоборот, ничего страшного не случилось. Даже когда иней на волосах отца растаял, они остались белыми, как снег. Отец жутко похудел, щеки ввалились, кожа на лице сделалась сухой и морщинистой. Лицо стало похожим на мертвый череп. А хуже всего было то, что отец не только бормотал какой-то бред, но и вообще, казалось, никак не реагировал на окружающее. Когда его отпускали, он тупо брел вперед, глядя в никуда, словно слепой. Врачи говорили, что такое его состояние - результат пережитого сильного потрясения. Но только вот как такое могло случиться? Они ведь все время были вместе, рядом друг с другом. И что бы там ни пережил сам Диего, это никак не могло привести к таким результатам, как у отца. По крайней мере, сам Диего был вроде бы в полном порядке.
Вначале он честно и открыто рассказал отряду спасателей и следователям Компании все, что с ним было. Однако, приняв во внимание, как они отреагировали на его рассказ - надо признать, весьма скептически, - Диего счел, что разумнее будет не упорствовать, и стал сам высказывать сомнения и неуверенность относительно того, что ему довелось пережить во время катастрофы. Он решил все как следует обдумать. И еще - он не собирался больше ничего никому рассказывать до тех пор, пока не будет уверен, что за отцом присматривает надежный человек, который относится к папе не просто как к служащему Компании или, того хуже, как к подопытному кролику, объекту для исследования и изучения. К несчастью, гражданские права и мнение несовершеннолетних сыновей имели не очень-то большой вес в Компании. Папе нужен был Стив, и чем скорее - тем лучше.
И, может быть, когда приедет Стив, Диего сможет с ним поговорить и снова перебрать в уме все, что он тогда почувствовал. Но прямо сейчас Диего усилием воли гнал прочь все мысли об этом.
Одно ему было совершенно ясно: сотрудники Компании не могли разумно ответить ни на один из вопросов, которые интересовали Диего. Они были слишком заняты, выпытывая у всех вокруг ответы, и чужих вопросов просто не слышали.
Тут Диего заметил, что местная девчонка как-то подозрительно на него посматривает. Вообще-то она почти все время смотрела куда-то вдаль и прислушивалась к разговору солдат Компании, которые то болтали между собой, то донимали расспросами Лавиллу. Но когда солдаты смотрели друг на друга или куда-нибудь в другую сторону и не обращали внимания на девчонку, ее взгляд тихонько соскальзывал в сторону Диего - она старалась встретиться с ним глазами, и ее рот чуть-чуть приоткрывался, как будто девочка хотела заговорить с парнем.
Наконец девчонка повернулась и куда-то пошла. Диего подумал, что она, наверно, решила проверить свой снегоход или, может, ей просто захотелось пописать. А может, еще чего-нибудь. Когда девочка вернулась, она как будто случайно присела рядом с Диего. Похоже, никто из сотрудников Компании этого не заметил.
- Меня зовут Банни, - сказала она, не поворачивая к Диего голову.
- Я знаю. Слышал, как они с тобой говорили. А я - Диего. - Сказав это, Диего вдруг понял, что тоже говорит, открывая только уголок рта, и не поворачивает головы к девочке. Но он так обрадовался оттого, что наконец-то кто-то заговорил с ним, а не просто разговаривает рядом... И еще Диего сразу же почувствовал, что Банни понимает - то, что случилось с ним и с его отцом, это не просто очередная научная проблема или повод для служебного расследования.
Ее глаза блестели точно так же, как блестят в темноте глаза собак, а приглушенный голос Банни напоминал парню шорох скользящих по снегу санных полозьев.
- Я знаю. Ты боишься? - спросила Банни.
- Нет... Вообще-то, боюсь - за папу. А в остальном - нет.
- А должен бы бояться, - сказала Банни таким тоном, словно ей было известно нечто такое, о чем Диего даже не подозревал.
- Почему это? Разве снова будет снежная буря или что-нибудь еще вроде этого?
- Может, и будет. Но я говорю не об этом. Я - о них, - пояснила Банни, кивком показав в сторону полковника Джианкарло и остальных.
Диего передернул плечами.
- Они всего лишь делают свое дело, пытаются выяснить, что произошло, - сказал он. Внимательно посмотрев на яростное выражение лица полковника Джианкарло, который в сотый раз безуспешно пытался подловить Лавиллу на лжи, Диего добавил:
- Но только, кажется, они никому не верят на слово.
- Они всегда так. Слушай, я все время буду где-нибудь тут, неподалеку. Если тебе что-нибудь будет нужно, ты мне скажи, ладно? В смысле, раз твой

Предыдущая страница 11 Следущая страница


Майор запаса

папа заболел, так твоя мама, наверное, тоже захочет приехать сюда? И ей, наверное, нужно будет место, чтобы поселиться, пока она будет здесь. Наши могли бы помочь с этим.
Диего сначала стало очень горько и обидно, и он только окинул Банни мрачным взглядом. Но, подумав немного, парень решил, что это совершенно несправедливо - обижаться на Банни. Она ведь всего лишь старалась выказать ему дружеское расположение и предлагала помощь. Ну конечно, Банни не чуждо было и любопытство, но, по крайней мере, она никого не запугивала и не донимала каверзными вопросами, как этот Джианкарло и остальные.
- Нет, мама.., вряд ли здесь появится... Но, по-моему, папе хотелось бы, чтобы рядом с ним был Стив.
- А это кто?
- Папин ассистент и очень близкий друг, - сказал Диего и подумал: "Пусть понимает как хочет". Банни только кивнула и сказала шепотом:
- Хорошо, я справлюсь о том, что уже сделано по официальным каналам, и если окажется, что не сделано ничего - тогда попробуем действовать неофициально. Просто я хочу, чтоб ты знал - у тебя есть здесь друзья. Все, пока, спокойной ночи!
- Buenas noches <Спокойной ночи (исп.).>, - прошептал Диего в ответ.
- Молодец, Баника, - похвалила ее Клйдах, когда девочка вернулась в Килкул. Прежде чем вернуться в поселок, Банни отвезла полковника Джианкарло на станцию Компании, где он остался ждать рапорта от главы поискового отряда. Потом она еще подбросила остальных солдат до космобазы, и только тогда можно было ехать домой. - Паренек совсем одинок. Как тебе кажется, он тогда что-нибудь видел или видение было только его отцу?
- Нет, по-моему, он тоже видел, - сказала Банни. - Даже не знаю почему, но мне кажется, что видел. Хоть сейчас он и не признается. Да они все равно не поверили бы ему, даже если бы он сказал чистую правду. Его отец сейчас лежит в больнице, в отдельной палате. На космобазе ходят слухи, что бедняга сошел с ума.
- Бедный мальчик... - Глаза Клодах ярко блеснули за облачком пара, поднимавшегося над чашкой с чаем, которую она держала у самых губ. - Остался совсем один. Я не особенно беспокоюсь насчет его отца, но паренек еще слишком юн, чтобы отдавать его на растерзание этим волкам из Компании. Особенно после того, как он пережил то, что он пережил. Вот если бы мы могли оставить его здесь - это было бы еще ничего... А что, у него вправду совсем никого больше не осталось из близких?
- Только этот Стив, - сказала Банни. - Доктор Стивен Л. Марголис, прикомандирован к одному и тому же отделу и на одной и той же дежурной станции, что и Метаксос. Я выяснила это у одного солдата, приятеля Арни, который работает на узле связи. Когда он ввел имя Метаксоса в компьютер, оттуда выскочили и данные об этом Стиве - они шли вместе с данными о Франсиско Метаксосе. Но я все равно не представляю пока, как нам отыскать этого Стива.
Клодах с сожалением покачала головой.
- Конечно, это вовсе не наше дело - искать его, но, когда мальчик вернется сюда, ему очень нужен будет друг, на которого можно положиться... - Клодах снова покачала головой, сокрушаясь. - Как жаль, что Чарли нет с нами...
- Может, Яна сможет чем-нибудь помочь? - предположила Банни.
- Может... - медленно сказала Клодах. - Но будь осторожна. Чарли - один из нас. Он бы понял точно так же, как понимаешь это ты, через что довелось пройти этому пареньку, Диего. А Яну мы пока еще не так хорошо знаем, как нашего Чарли.
- А Шону она понравилась, - заметила Банни.
- Неужто? Правда понравилась? Шону? И что он сказал? - Клодах сразу засыпала девочку вопросами. На ее широком лице расцвела широкая, радостная улыбка, от чего Клодах вдруг сделалась очень миловидной, даже очаровательной. В ее глазах заплясали огоньки неподдельного интереса.
- Ничего такого особенного он не сказал, зато я могу сказать - понравилась, это точно! - ответила Банни. - Не расстраивайся, все равно ты узнаешь об этом первой - ну, может, и не совсем первой...
- Яна могла бы стать прекрасной подругой Шону, но она такая замкнутая... Как по мне, то это, конечно, получше, чем лезть ко всем подряд, навязываясь в приятели. И все же мне было бы спокойнее, если бы мы знали ее чуть лучше.
- Не все так сразу, Клодах. Она не виновата, что родилась не в то время и не в том месте, - и потому ты просто не можешь знать ее, как знаешь половину наших. Вот что, я прямо сейчас пойду к ней и поговорю - вдруг у нее появятся какие-нибудь идеи? Не волнуйся, Клодах. Я ни о чем не проговорюсь.

***

В течение последующих десяти дней Яна постепенно приспосабливалась к новым для нее условиям. Она подолгу спала, просыпаясь только для того, чтобы поесть и выполнить неизбежную домашнюю работу - подбросить в печь очередную порцию дров. Лекарство Клодах все время было у нее под рукой, и всякий раз, когда Яна чувствовала, что может начаться кашель, она отхлебывала большой глоток крепкого зелья - и приступ кашля так и не начинался. Что бы там ни было намешано, оно оказалось во много раз действенней, чем те лекарства, которыми снабдили ее врачи на станции "Андромеда". Яна старалась теперь дышать как можно глубже - она вдыхала свежий, невероятно вкусный, живой воздух Сурса, задерживала дыхание и только потом выдыхала. Ей казалось, что с такими дыхательными упражнениями из самых глубоких закоулков ее несчастных истерзанных легких вымываются последние остатки ядовитого газа. Если она не сможет даже просто дышать, не захлебываясь кашлем, - от нее будет мало толку на этой суровой планете.
Яна как раз возвращалась домой из очередного безрезультатного похода в практически бесполезный здесь магазинчик Компании, и тут она увидела, что вдоль улицы в сторону штаба здешней воинской части движутся снегоходы. Определенно, здесь затевалась какая-то непонятная Яне игра. Но пока неприятности не свалились ей на голову сами, она предпочитала сидеть спокойно и ждать, сберегая силы. А силы ей вскоре понадобятся - это тоже определенно. Ведь надо будет как-то справиться с приготовлением пищи для себя и для кошки. Кроме рыбы, которой поделился с ней Шимус, и сковородки, которую ей недавно подарили, у Яны больше ничего не было - по служебным каналам она не получила в Килкуле ровным счетом ничего полезного.
А совсем скоро ей на голову и в самом деле свалилась неприятность. Яна была дома и жарила рыбу. Рыба почти наполовину прожарилась, и тут вдруг раздался резкий стук в дверь. Яна открыла - на пороге стоял полковник Джианкарло.
- Мэддок, где вас черти носят? Почему я до сих пор ни разу не получал ваших докладов? - напустился на нее полковник, даже не поздоровавшись и не дав Яне пригласить его в дом.
- Я тоже рада вас видеть, сэр, - раздраженно проворчала Яна, коротко пожала полковнику руку и впустила его внутрь. Раскаленный жир в сковородке, в котором Яна поджаривала рыбу, вдруг почему-то затрещал и стал плеваться горячими брызгами. Кошка зашипела и быстренько юркнула под кровать. Непонятно, по какой причине, но, увидев полковника Джианкарло у себя, Яна не на шутку разъярилась. Может быть, потому, что ей было ужасно неловко оттого, что приходилось существовать за счет благотворительности жителей поселка - ведь магазинчик Компании был настолько скверно обеспечен, что там не на что было потратить даже то скудное денежное довольствие, которое Яна получала. А может, она взъярилась оттого, что теперь они были не на корабле и не на орбитальной станции, а окружающая действительность ни в малейшей степени не ассоциировалась у Яны со службой. Может быть, потому, что этот парень был прирожденным педантом в вопросах служебных формальностей, а таких Яна с детства ненавидела. А еще он вынудил Яну вернуться на службу, хотя она получила законную отставку по состоянию здоровья. Хотя, может, Яна рассердилась из-за манер полковника, которые так разительно отличались от вежливого и мягкого обхождения местных жителей. Но на самом деле, подумала Яна, это все из-за того, что Компания, будь она проклята, погубив всех, кто был рядом с Яной, и наполовину убив ее саму, теперь дает волю таким вот меднозадым тупицам вроде этого Джианкарло - и ее посылают неподготовленной в такое негостеприимное местечко, как этот Сурс, да еще и угрожают лишить должной медицинской помощи! Еще пару лет назад Яна приняла бы это как должное - тогда она еще верила, что Компания имеет право делать с ней все, что соответствует интересам Компании, и тот же полковник Джианкарло - тоже имеет право. А сейчас в груди Яны поднималась мощная волна гнева и ярости. Яна даже подумала, что ее, наверное, разорвет на куски, если не дать хоть какого-то выхода этой буре чувств.
- А теперь садитесь и послушайте, что я вам скажу, сэр! Вы рассчитывали получать от меня доклады - притом, что у меня нет ни рации, ни компьютера, ни транспорта, ни связного. У меня нет даже гребаной вонючей ручки, сэр! Нет даже самого распоследнего драного клочка самой распоследней драной бумажонки, сэр! И раз уж вы сюда явились, сэр, то скажите-ка, будьте так любезны, - как, по-вашему, я должна сохранять прикрытие и добывать у местных нужные вам сведения, если вы врываетесь ко мне и еще на пороге орете во всю глотку мое имя, как будто вы - гребаная корабельная программа оповещения, сэр!
Яна уселась в кресло, предоставив полковнику либо стоять, либо присаживаться на кровать, и что он предпочтет - ее сейчас совершенно не волновало. Она скрестила руки на груди и с вызовом посмотрела полковнику прямо в глаза.
- Я вижу, у вас резко разболталась дисциплина - и всего за несколько дней, пока вы притворялись гражданским лицом.
- Я и есть гражданское лицо, полковник. Я могу, конечно, работать по найму - если Компания возьмет на себя труд позаботиться о том, чтобы хотя бы минимально обеспечить мне условия для выполнения этой гребаной работы. А могу и не работать, знаете ли.
- Э-э-э... Вам, как я вижу, стало немного лучше... - неуверенно сказал полковник.
- Да, полковник Джианкарло, я чувствую себя лучше. Даже у нас, инвалидов, случаются хорошие деньки. Кстати, как я могла забыть? Оружие! Раз уж вы рассчитываете, что я стану здесь для вас шпионить, то потрудитесь снабдить меня оружием. Хотя бы даже только для того, чтобы я могла охотиться, добывать себе эту чертову дичь для еды! Они все здесь так делают. Им приходится так делать - просто потому, что ничего другого не остается. Полковник, вы видели здешний магазин Компании? Я не понимаю, чем здесь занимаются люди Компании. Подстрекательством к новому Брем-порту?
- Ну все, довольно об этом, майор. Что я хотел бы от вас услышать - так это какого черта вы не проинформировали нас об этой последней неудаче с геологической партией?
- Может быть, потому, что это все случилось почти сразу же после того, как я прибыла на эту планету. Может быть, потому, что мне даже не сообщили для начала, кто у нас имеется в наличии, а кто числится в пропавших. А может быть, потому, что у меня нет абсолютно никаких средств сообщения, нет даже офицера для связи - после того, как вы столь неосмотрительно выставили с планеты единственного военнослужащего из числа местных жителей, который мог бы прекрасно справляться с этими обязанностями...
- У нас были причины усомниться в лояльности этого офицера к Компании, - сказал Джианкарло. Он вспотел, ему было жарко в плотной верхней одежде - от натопленной печки по всей комнате распространялись волны тепла.
Тут вдруг Яна заметила, что от печки исходит не только тепло: со сковородки, на которой жарилась рыба, поднимался густой удушливый дым. Яна закашлялась, но потеря драгоценной рыбы ужасно ее разозлила. И вот, содрогаясь всем телом и сгибаясь чуть ли не пополам от жестоких кашлевых спазмов, Яна все же схватила нож, отскребла им ото дна сковородки подгоревшую рыбу и снова ляпнула в почерневший от гари жир, перевернув непрожаренным боком вниз. Все это время Яна буравила полковника Джианкарло яростным взглядом - за исключением тех моментов, когда ее глаза судорожно закрывались при приступах кашля.
Джианкарло тоже начал кашлять и кашлял все сильнее, пока Яна не добралась до двери и не распахнула ее настежь. Они вдвоем вывалилась на свежий воздух и принялись глубоко дышать. А из двери валил наружу дым.
- Я не желаю, чтобы такие ваши оплошности когда-либо повторялись, - сказал полковник. - Но, как бы то ни было, я все же вплотную займусь вопросом снабжения вас специальным снаряжением. До свидания, майор.
Яна задыхалась от кашля и смогла выговорить ответное "До свидания", только когда полковник Джианкарло уже отошел на приличное расстояние вдоль по улице. Яна закрыла ладонью рот и нос и сунулась в дверной проем, нащупывая свою парку, которая висела на дверном крючке. Где-то в карманах парки был шарфик и бутылочка с лекарством от кашля, которое варила Клодах. Отпив глоток, Яна вываляла шарф в снегу и, закрыв им рот и нос, снова пробралась в дом. Испорченную рыбу она старательно отскребла от сковородки и выкинула на улицу, в снег, в расчете на то, что кошка потом как-нибудь с этой рыбой разберется. Потом, не закрывая двери, Яна накинула парку, вышла и уселась на улице ожидать, пока из комнаты не выветрится весь дым.

***

Бюрократ хренов! Нет, подумать только - этот надутый индюк всего на одну ступень старше ее по званию, и уже воображает себя чем-то вроде местного божка. Такие вот идиоты, как этот Джианкарло, послали Бри на задание, из-за которого он погиб. Точно такие же идиоты бессовестно урезали фонды снабжения колонии на Бремере, как могли, обкрадывали колонистов - пока тем не надоело смотреть, как их дети, родные и близкие умирают от излечимых болезней и голода. И колонисты Бремера взбунтовались. Как там говорят - "ума на копейку, а глупости - на целый рубль"? Будь они все прокляты!
Сосед из дома напротив, через дорогу, которого Яна до сих пор еще ни разу не видела, вышел на порог и спросил:
- С вами все в порядке, мадам?
- Да, все нормально! - крикнула в ответ Яна.
- А то я смотрю - у вас что-то дымится, - пояснил сосед, тактично воздержавшись от упоминания о прочих подробностях, сопутствовавших появлению дыма - например, о довольно резком разговоре Яны с только что ушедшим полковником Джианкарло.
- Это сгорел мой обед, - сказала Яна.
- Хотите, заходите в гости, пока ваш дом не проветрится, - предложил сосед.
- Нет, спасибо, - отозвалась Яна, стараясь говорить спокойно и вежливо и ничем не выдать своего воинственного настроения. - Посижу лучше на улице, подышу свежим воздухом - это полезно для моего здоровья.
Только когда Яна порядком поостыла как в буквальном смысле, так и в переносном, она вернулась обратно в дом. Внутри все еще довольно сильно воняло подгоревшей рыбой, но дым почти весь выветрился, и Яну не мучил кашель. Тем не менее она несколько раз приложилась к бутылочке с эликсиром Клодах, в основном для того, чтобы заглушить недовольство голодного желудка. Яна дочиста выскоблила сковородку ножом. От этого полезного занятия ее все время отвлекала кошка, которая жалобно мяукала и все время старалась забраться на колени. Понятное дело, кошка тоже не смогла придумать, что делать с обуглившейся рыбиной, - как и Яна.
В дверь постучали, и не успела Яна ответить, как в комнату вошла Баника.
- Проходи, присаживайся. Или нет, лучше давай я угощу тебя рыбой - только обед придется приготовить тебе, хорошо? - сказала Яна.
Банни только покачала головой и взяла у Яны сковородку. Она наполнила посудину снегом и поставила на печку, чтобы снег растопился, а потом положила в воду рыбу - всю, которая еще оставалась в сетке, подаренной Шимусом. Яна забыла, что остальную рыбу надо было вынести обратно на мороз, и теперь вся связка рыбы совсем растаяла.
- Интересно, как, они думали, ты сможешь здесь жить, если даже не научили тебя самым простым, нужным для жизни умениям? - спросила Банни.
- Как раз об этом я только что спрашивала своего доброго приятеля, полковника Задницу Джианкарло, который заходил поздороваться.
- Да, я слышала, - сказала Банни.
- Как это?
- Да все слышали, и вверх, и вниз по улице. Люди думали, что ты изжарила его в печке, пока твои соседи не увидели, как он ушел живым. Они сказали, что ты накинулась на него, как бешеная, и затащила внутрь. А потом из дома повалил дым. Ты вышвырнула его за порог вместе с подгоревшей рыбой, и сама уселась снаружи, на холоде.
- Не понимаю, откуда ты все это узнала? Ведь это все случилось только пару минут назад, - спросила Яна, совершенно уничтоженная той картиной событий, которую так живо нарисовала Банни. Хороший же из нее получился шпион! Наверное, Джианкарло мог бы после этого скандала подослать к ней наемного убийцу - но, честно говоря, оно того стоило. Вот задница!
Банни пожала плечами.
- Это очень маленький городок, Яна. И, кстати, у тебя лицо все черное, от подбородка до самых бровей - в саже, наверное, вымазалась.
- Черт! - Яна намочила пояс от форменной рубашки в воде, натаявшей с рыбы, и протерла им лицо. - Ну как, нормально?
- Нет еще. Нос до сих пор в саже.
Это почему-то показалось Яне ужасно смешным, и она расхохоталась так громко, что от смеха у нее снова начался кашель, который перешел в икоту. Яна сообразила, что выпила, наверное, чуть больше, чем надо, лечебного сиропа Клодах, и немного опьянела. Она растянулась на кровати, не в силах удержаться от смеха.
- Черт возьми, Банни, ну и неделька! - выговорила Яна. Ее смех постепенно сменился всплесками дурашливого хихиканья.
Банни тоже развеселилась. Девочка прикрыла сковородку перевернутой тарелкой вместо крышки, села на стол и громко рассмеялась, причем от ее смеха Яне снова стало весело, и она снова не смогла сдержать смех.
- Ты ничем меня не лучше, - сказала Яна. - И я сама - хорошенький же пример для юного поколения!
- Как бы мне хотелось своими глазами увидеть, как ты затаскиваешь этого Джианкарло в дом, а потом пинком вышибаешь его на улицу! - мечтательно сказала Банни. - Я возила его на снегоходе последние несколько дней, и он.., он был такой...
- Ну, и какой же он был? Вредный?
- Он замучил Лавиллу допросами, угрожал ей - хотя она честно рассказала ему, что видела. А еще он запер бедного доктора Метаксоса в изоляторе для сумасшедших и не верит тому, что рассказывает Диего... А Диего остался совсем-совсем один и не может найти своего второго папу...
- Как это - второго папу? Банни кивнула.
- Ну, это друг его отца, Стивен Марголис. Понимаешь, они как Шинид и Эйслинг, и они - единственные близкие Диего люди. И никто не потрудился даже сообщить Стивену Марголису о докторе Метаксосе, хотя он для Диего все равно что второй отец. Если бы здесь был Чарли, он хотя бы мог передать этому Стиву записку через своих знакомых с космобазы. Но Чарли нет - и у нас в поселке не осталось ни единого человека, который мог бы помочь Диего. А Джианкарло ни за что не согласился бы это сделать, правда же?
- Ну и дела... Похоже, ты близко приняла к сердцу несчастья этого Диего. Наверное, он пережил страшное потрясение и пока не полностью от него оправился, так?
- Нет, совсем нет. Он просто беспокоится о своем папе, и еще ему обидно, что никто не верит тому, что он рассказывал.
- А каков он с виду, Банни?
- Диего? У него очень темные глаза и очень большие, а волосы у него... Яна! Ты что, смеешься надо мной?
- Смеюсь, но совсем немножко, - призналась Яна. - Значит, выходит, он симпатичный, этот парень, - да? Ничего, все нормально, Банни. Значит, этот парень тебе понравился, а помочь ему никто не может, а тут еще очаровашка Джианкарло явил себя твоему приятелю во всей красе - поэтому ты так и рада, что Джианкарло получил от меня выволочку, и ты для того и пришла, чтобы мне об этом сказать - верно? Я угадала? Или на самом деле ты пришла помочь мне приготовить еду, чтобы я ненароком не умерла с голоду?
- Ну, я поговорила с Клодах... - На лице Банни появилось хитрое, озорное выражение, когда она повернулась к печке, сняла со сковороды пару ароматных, поджаренных до золотистой корочки рыбин и переложила их на тарелку. Третья жареная рыбина предназначалась кошке. Банни аккуратно подняла рыбину за хвост и собралась положить на пол, но кошка не пожелала ждать и когтями

Предыдущая страница 12 Следущая страница


Энн Маккефри

выхватила угощение прямо у нее из рук.
- И Клодах сказала... - начала Банни, стараясь встать так, чтобы оказаться между Яной и рыбой.
- И что же сказала Клодах? - спросила Яна. Она сразу успокоилась и посерьезнела, так что Банни тоже оставила шутки. Девочка села на стул и протянула Яне нож, чтобы разрезать рыбу.
- Она сказала, что, может быть, ты сможешь как-нибудь помочь Диего. Кто знает, может, ты смогла бы поехать со мной на космобазу, когда у меня будет следующий рейс... Может, если бы ты надела свою военную форму и один солдат, приятель Арни, согласился бы передать от тебя записку тому человеку, который, как ты говорила, мог бы помочь Чарли... Яна, а может, этот человек мог бы сообщить доктору Марголису о том, что у нас случилось, и... Ты ведь говорила, что твой друг занимается назначениями? Вдруг он может устроить так, чтобы Стивена Марголиса направили сюда?
- Он мог бы что-то сделать для военного, Банни. А направить куда-нибудь гражданского - это вряд ли. Банни разочарованно пожала плечами.
- А мы с Клодах думали...
- Хотя можно попробовать... Ну, кто его знает - может, что-нибудь и получится. Ты права. Если кто-нибудь и может сейчас что-то сделать - так это Ахмед. А если он сам помочь не сможет, тогда он найдет человека, который сможет. - А кроме всего прочего, Яне вдруг подумалось, что, явившись в полной форме на космобазу, она сумеет вытребовать себе необходимое снаряжение - необходимое, скажем, для выполнения задания, которое, как показалось полковнику Джианкарло, она совсем забросила. А если как-нибудь попозже полковник приедет сюда, чтобы выдать ей второй комплект, - тоже неплохо, у нее будет что обменять здесь на всякие нужные предметы местного производства. Яна никогда не была особенно ловкой в подобных увертках и ухищрениях, потому как никогда вплотную не занималась вопросами снабжения. Но она оказалась в таком положении, когда изобретательность порождается крайней необходимостью.

***

Сегодня вечером Яна определенно пользовалась огромной популярностью в поселке. Не прошло и получаса с тех пор, как от нее ушла Баника, когда снова раздался стук в дверь. Яна открыла. На пороге, прислонившись к дверному косяку, стоял Шон Шонгили. Яна снова поразилась тому, насколько ладным и изящным был этот человек. По сравнению с ним все остальные казались такими неуклюжими увальнями...
- Заходи скорее в дом, а то простудишься, - сказала она.
В озорных серебристых глазах промелькнули веселые искорки, уголок губ чуть вздернулся в улыбке. Яна ощутила непреодолимое желание поправить прядку серебристо-каштановых волос, которая свесилась Шону на лоб, делая его похожим на проказливого мальчишку.
- Я слышал, тебя зачислили в высшее командование Интергала? - сказал Шон. Еще на порожке он отряхнул снег с ног и вошел, на ходу сбрасывая свою легкую куртку - даже прежде, чем успела закрыться дверь.
- А, это... - Яна безразлично махнула рукой, стараясь казаться более равнодушной, чем была на самом деле. Вполне возможно, что ей придется даже малость поподхалимствовать перед этим самым командованием, если она действительно хочет помочь мальчику, - а может, и не придется. Яна больше не чувствовала себя такой самоуверенной и самодовольной. Самое разумное, что мог бы сделать Джианкарло, если он действительно был заинтересован в результатах, - это сотрудничать с ней на равных. Правда, хотя Джианкарло и не был полным тупицей - в Психологической Службе таких не бывает, - он, похоже, еще не научился ценить по достоинству настоящее сотрудничество. Но, наверное, в отношении своего собственного начальства Джианкарло прекрасно осознает истинную ценность взаимопонимания. "Нет, лучше об этом подумать как-нибудь в другой раз", - решила Яна и в то же время заметила, что будоражащее действие слишком большой дозы сиропа от кашля до сих пор не прекратилось. Яне пришлось напрячь всю свою волю, чтобы удержаться и не наделать глупостей - ей страшно хотелось обвить руками шею Шона Шонгили и поцеловать его в теплые улыбающиеся губы, которые все больше и больше ей нравились.
- Ну, присаживайся... - сказала она наконец и поправила свои волосы назад, надеясь, что руки ее посреди всей этой суеты каким-то чудом успели вымыться и на лице не осталось черных пятен сажи. - Налить тебе чаю?
- Налей, пожалуйста. Я только вернулся из похода с поисковой партией.
- И что, нашли какие-нибудь следы остальных? Шон покачал головой и присел на кровать. Яна взмахом руки попросила его подождать, быстренько выскочила на улицу, зачерпнула в котелок снега из высокого сугроба - с самой верхушки, куда не доберутся животные, - вернулась и поставила котелок на печь.
- Нет. Никаких следов. А теперь еще снова начинает снежить, так что, может, нам даже придется отказаться от поисков - после сильного снегопада это дело безнадежное. Если бы твой дружок полковник оставил в покое Лавиллу, ее Дина обязательно помогла бы нам - я уверен. Дина - самая лучшая собака-вожак из всех, каких я знаю. И если наших людей вообще еще можно отыскать - Дина наверняка сможет их найти. Мы ищем уже три дня - и ничего.
- Ты, наверное, страшно устал...
- Есть немного. Вообще-то я зашел спросить - тебе еще нужен мой диктофон?
- О, черт! Вообще-то нужен. Клодах, правда, заходила только один раз, но я совсем забыла спросить у нее, когда она собирается записывать песню для Чарли. Но если он тебе нужен - я, наверное, могу...
- Да нет, что ты, пусть останется пока у тебя, - Шон тронул ее за плечо. - А у тебя вода закипела.
- О, спасибо.
Шон Шонгили глубоко вздохнул и сказал:
- А вот что меня на самом деле очень интересует, так это приходила ли тебе хоть раз в голову мысль сочинить песню о Бремпорте?
- Да что ты такое говоришь, Шон! - Яна резко откинулась на спинку стула. Она вдруг начала кашлять, чему сама несказанно удивилась - кашлять ей не хотелось, наверное, это просто был рефлекс на воспоминания о Бремпорте. - Шон, я просто не смогу этого сделать. Мне сейчас еще трудно. И там много чего засекречено. И вообще - я не хочу об этом думать. И здешним людям тоже совсем не захочется слушать об этом, поверь мне!
Шонгили откинулся назад и прилег на кровати, опираясь сзади локтями. Он посмотрел на Яну долгим, тяжелым взглядом и сказал:
- Я могу сказать тебе только то же, что и ты, - поверь мне! Поверь мне, Яна, тебе очень нужно это сделать. И нам очень нужно об этом услышать.
- Шон, я не могу. Я никакой не поэт и не композитор. Я даже говорить об этом не могу. И потом, большая часть информации о Бремпорте засекречена. В любом случае, я видела только одну маленькую ужасную часть всего этого. Все остальное мне пришлось бы додумывать на основе того, что я слышала о Бремере раньше или узнала потом.
- И все же мне бы очень хотелось об этом услышать, - тихо и мягко, но очень настойчиво сказал Шон.
- Ты что, знал кого-то из тех, кто был там? У тебя что, был там кто-то из близких? - спросила Яна.
- Ты, - ответил Шонгили и пристально посмотрел Яне в глаза. - Пойми, я стараюсь получше узнать и понять тебя.
Это признание на некоторое время вывело Яну из душевного равновесия. Глубоко задумавшись, Яна отобрала немного трав, подаренных Клодах, положила их в мешочек и опустила в кипяток, чтобы заваривались. Может, и в самом деле надо рассказать ему об этом? Не только потому, что он хочет знать, а еще и потому, что вся эта история до сих пор приводит ее в дикую ярость. Яна не могла не злиться на высших офицеров, от чьей воли зависела ее судьба.
- Ну, хорошо, - сказала она. - Но если ты считаешь, что обо всем этом надо будет рассказать и всем остальным, то давай лучше запишем это на пленку. Вряд ли я смогу рассказать это еще раз. - Шон ничего не сказал, только вопросительно приподнял бровь. Яна поняла вопрос и ответила:
- Диктофон у меня в куртке, во внутреннем кармане.
Шон встал, с непостижимой, удивительной грацией перекатившись со спины сразу на ноги, плавно прошел к двери - он как будто сделал всего шаг или два, - нашел диктофон там, где указала Яна, потом так же быстро и плавно вернулся обратно. И вот он уже снова удобно устроился на кровати, только теперь - с диктофоном в руке. Шон поставил его на край стола, возле Яны, и нажал на кнопку записи.
Яна пододвинула к нему чашку с чаем и только сейчас вдруг сообразила, что это ее единственная чашка. Пожав плечами, она взяла котелок в обе руки и отпила пару глотков чаю прямо оттуда, а потом села на стул.
Конечно, можно было запросто постучать в соседний дом и попросить чашку взаймы. Но Яна еще не успела познакомиться с соседями, а кроме того, у нее было такое чувство, что если она не начнет рассказывать прямо сейчас - то в другой раз у нее может и не хватить решимости. Наверное, она больше никогда не осмелится снова заговорить о Бремпорте. И уж точно никогда больше у нее не будет такого внимательного и понимающего слушателя, как Шон Шонгили.
- Не знаю точно, что из этого засекречено, - начала рассказывать Яна. - По крайней мере, я не собираюсь рассказывать тебе, как именно повстанцы пробрались на станцию, - Яна передернула плечами. - Черт, да я все равно этого толком не знаю и могу только догадываться. Понимаешь, Шон, самое страшное то, что все эти смерти были совершенно никому не нужны. Вот в чем штука, Шон! Никто из всех этих людей не должен был умереть. Никому не нужно было, чтобы они умерли, ни-ко-му! Мятежникам нужны были только медикаменты, продовольствие и снаряжение.
- Откуда ты знаешь?
- Я знаю, что говорю, - потому что я лежала там, среди трупов, и притворялась мертвой, пока они шарили по станции и вытаскивали добычу. Так вот, кроме этого, они вообще больше ничего не брали!
- До нас доходили слухи, что эти мятежники несколько раз систематически прочесывали все помещения и добивали каждого, кто еще оставался в живых, - сказал Шон.
Яна покачала головой.
- Вряд ли. Им это было не нужно. Я так думаю, они хотели бы убедиться наверняка насчет некоторых офицеров из командования... Но так уж получилось - совершенно случайно, - что начальник станции и главный снабженец как раз в этот день были в отлучке, на другом корабле. На моем корабле! Мы доставили им партию провианта и прочих припасов. А я со своими новобранцами в этот день отправилась на станцию. Собиралась показать им настоящую первоклассную станцию, ну и научить пользоваться кое-каким новым оборудованием. Я... Эх!.. Я как раз показывала, как работает шноркель.
- Что-что? - переспросил Шон, наклонившись немного вперед.
До сих пор Яна говорила ровным, спокойным голосом, достаточно громко. Но теперь она вдруг почувствовала, что не может произнести вслух ни слова. Голос ее упал до хриплого шепота, горло перехватило спазмом, и Яна судорожно закашлялась. Шон тотчас же протянул ей бутылочку с сиропом Клодах, и Яна отхлебнула приличную порцию, прежде чем заговорила снова.
- Шноркель. Это устройство нужно для кратковременных ремонтных работ в некоторых отсеках корабля, где нет пригодного для дыхания воздуха, особенно в таких местах, куда трудно пробраться. В комплект входит блок газообмена, в котором из углекислого газа высвобождается кислород - при каждым вдохе и выдохе. С таким устройством отпадает необходимость таскать на спине громоздкие баллоны со сжатым воздухом или надевать полный скафандр, тем более что иногда надо произвести ремонт в таком месте, куда в скафандре или с баллонами за спиной просто не пролезешь. А еще можно снабдить шноркелями весь персонал какого-нибудь корабельного отсека, и не нужно будет насыщать кислородом весь объем помещения. Это новое изобретение. А вещество, в котором, собственно, происходит такой газообмен и из которого делают сменные блоки для шноркелей, было обнаружено как раз на Бремере.
Яна замолчала и посмотрела на Шона. Она уже давно зажгла светильник, и бледный свет лун и звезд, лившийся в комнату через окошко, смешивался со светом лампы. На лице Шона залегли глубокие тени, его серебристые глаза неотрывно смотрели на Яну, безмолвно требуя продолжения рассказа. Повисшая между ними напряженность мгновенно развеялась, когда на колени к Яне вспрыгнула рыжая кошка. Кошка уютно свернулась клубком и громко замурлыкала. Она словно почувствовала, что Яне нужно какое-нибудь живое подтверждение того, что она здесь, на твердой земле, среди живых людей, и ей не угрожает никакая непосредственная опасность - не то что тогда...
Шон медленно кивнул головой - движение было плавным, едва уловимым.
- Я показала, как готовить аппарат к работе, надела маску и вышла в воздушный шлюз. Внутренний люк закрылся за мной. Курсанты видели меня через обзорный иллюминатор и на экранах по обеим сторонам шлюзового люка. Я показывала им, как пользоваться маской... И я первой увидела, как из вентиляционной трубы повалил какой-то дым. Никто из курсантов этого еще не заметил, а я не могла ничего им сказать - на мне была маска шноркеля. Я знаками показала, что нужно отойти назад и нажать кнопку подачи кислорода в шлюзовую камеру, выждать немного, а потом выбить наружную панель и выйти. Но тут я заметила, что у меня за спиной тоже клубится дым - или пар? Я услышала взрыв... Даже почувствовала удар взрывной волны... От этого удара распахнулась дверь, которая нас разделяла. Курсанты кашляли и толпились у наружной двери...
Яна прервала рассказ и отпила еще пару глотков подкрепляющего сиропа. Она смотрела прямо перед собой, и виделись ей лица тех несчастных новобранцев...
- Одна восемнадцатилетняя девчушка перегородила мне дорогу обратно в холл... Она, я так думаю, пыталась пробраться наружу... Она так сильно кашляла, что не могла даже выпрямиться - так и стояла, согнувшись. Люди вокруг кричали, стонали, все кашляли, у многих началась рвота... На нашивке с именем у этой девушки значилось "Самуэльсон". У нее были очень светлые, почти белые волосы и короткая солдатская стрижка. Понимаешь, ей, наверное, хотелось выглядеть настоящим кадетом из офицерского училища. Кожа на ее голове сделалась ярко-малиновой - она просвечивала сквозь белые волосы... Глаза выпучились... Я выдохнула в маску, сорвала с лица и попробовала натянуть маску на эту девчонку - но она оттолкнула меня. И я... Ах, Шон... Я сбила ее с ног, чтобы пройти обратно в комнату. Надела обратно свою маску, вдохнула... Но я вдохнула уже не чистый воздух. Наверное, пока я пыталась справиться с той девчонкой, в шноркель успел просочиться газ. Из вентиляционных труб все еще валил желтый дым, и вот сквозь этот дым я увидела на смотровых экранах людей в масках, которые бегали вокруг и собирали оружие, всякие контейнеры и все припасы, какие попадались им под руку. Первая мысль, которая пришла мне в голову - я решила, что это, наверное, персонал станции обнаружил утечку газа в вентиляционную систему. Но это предположение никак не согласовалось с тем, что людей в масках интересовало прежде всего оружие и припасы, а на лежавших вокруг, буквально у их ног, умирающих ребят они не обращали ни малейшего внимания. Я попыталась поделиться дыхательной маской с лежавшим рядом со мной кадетом, в котором еще сохранились проблески жизни. И парень, кажется, даже понял, что именно я хочу сделать... Но когда он выдохнул в шноркель, газообменный блок, наверное, загрязнился - и этот парень тоже умер. Все они умерли. Каждый проклятый новобранец, каждый чертов кадет - все они поумирали... А я лежала среди них и притворялась мертвой, и дышала через испорченную маску, выдыхая углекислоту, смешанную с ядовитым газом, и вдыхая отравленный воздух... А мятежники тем временем рыскали туда-сюда по всей станции, подбирая трофеи. Тревожные сирены уже ревели вовсю, и станционный компьютер наверняка вызвал помощь с кораблей... Но последнее, что мне хорошо запомнилось, - это было лицо в маске, лицо одной из мятежниц, которая заглянула в наш зал через иллюминатор двери, ведущей в главный коридор. У нее был ужасно удивленный вид, когда она увидела, что здесь в отсеке мертвые люди. Я лежала, повернув лицо к полу, чтобы не было заметно дыхательной маски, и пряталась среди мертвых тел моих новобранцев... Вряд ли можно сказать, что я.., покрыла себя.., славой...
Шон вынул из кармана носовой платок и вытер Яне лицо. Только тогда она осознала, что плачет. Она забрала у Шона платок и стала яростно тереть лицо, не желая терпеть непрошеное сочувствие.
Шон медленно отстранился и тихо спросил:
- А как тебе удалось оттуда выбраться?
- Станционный компьютер связался с компьютером корабля, они послали спасательную медицинскую команду и включили подачу кислорода. Помощь подоспела довольно быстро, но я к тому времени уже была без сознания. И пришла в себя уже в госпитале на станции "Андромеда". Я не могла даже пошевелиться от слабости, а дышала я через автоматический респиратор. Насколько я поняла, в живых осталось всего четверо или пятеро из нас, но встречаться нам не позволяли. А как только мы чуть поправились и смогли говорить, нас долгие недели терзали вопросами - что мы предприняли, чтобы помочь выжить другим? Сперва они даже думали, что я вступила в сговор с повстанцами. Но потом им удалось запугать каких-то администраторов на Бремере, и они признались, что они и есть террористы. Нас оправдали, их казнили... - Яна пожала плечами - что тут еще можно было сказать? - Ну как, хорошенькая вышла бы из этого песня, а?
Шон встал с кровати и, ни слова не говоря, обнял ее за плечи. Яна старалась не плакать, ей не хотелось, чтобы ее жалели. Ей не нужна была чья-то жалость и сочувствие. Но она вдруг ощутила неожиданное, но непреодолимое желание крепко-крепко прижаться к Шону Шонгили - тем более что он сам был как будто не против.
- Я... Извини, я не могу рассказать ничего особенного про ребят с этой планеты, - сказала Яна, уткнувшись лицом в плечо Шона.
Он обнял ее еще крепче, и Яна расслабилась в кольце его сильных теплых рук, закрыла глаза и поняла, что ей действительно стало легче оттого, что она обо всем этом рассказала. И еще ей стало легче оттого, что Шон до сих пор ни разу не заикнулся о том, что ей следовало бы делать вместо того, что она делала на самом деле, чтобы спасти вверенных ее попечению ребят.
Она несказанно удивилась, когда Шонгили сказал:
- Одевайся.
- Что?
- Ты ведь не очень устала, правда?
- Нет, и ложиться спать прямо сейчас я тоже не собираюсь, - сказала Яна, быстро вытерла мокрые щеки тыльными сторонами ладоней и посмотрела Шону в глаза.
- Я хочу повезти тебя кое-куда...
- И куда?
- В то место, где мы очищаемся от всякой грязи. Пойдем.
Яна натянула свои стеганые штаны и парку, шапку, шарф и рукавицы и положила бутылочку с лекарством обратно во внутренний карман куртки.
- Но ты ведь уже не думаешь, что я смогу про все это петь? - Яна посмотрела на диктофон, лежащий на столе.
- Посмотрим, что ты сама будешь об этом думать... - загадочно ответил Шон и мягко подтолкнул Яну к двери. Его рука задержалась у нее на затылке, между краем шапки и откинутым капюшоном, как раз у линии роста волос. Яне снова захотелось прижаться к нему всем телом, но это страстное желание показалось ей постыдным и малодушным - как будто она выставляет напоказ свое несчастье, чтобы привлечь внимание Шона Шонгили.
Они забрались в кабину его снегохода и поехали. В тишине поселка рокот мотора звучал непристойно громко. Мимо в мгновение ока промчались соседские домики, и спящие в своих будках собаки Баники, и дом Клодах, и магазин Компании... Наконец они выехали на бескрайний простор заснеженной равнины.
Машина скользила по снегу, легко разбрасывая в стороны рыхлые сугробы, оставляя позади сверкающие белые брызги. Единственным звуком среди этого белого безмолвия был шум мотора, и казалось, что они несутся по равнине, оседлав сам ветер. Прошло какое-то время, и вдруг Шон наклонился вперед и показал на что-то наверху. Яна подняла голову, посмотрела вверх... И увидела на небе яркую волнистую ленту, которая переливалась всеми цветами радуги. Эта чудесная извивающаяся полоса венчала небо подобно плюмажу на шлемах старинных киношных воителей.
Они смотрели на небо и ехали дальше, не говоря ни слова. Большая кошка выскочила из-за сугроба и помчалась прочь от снегохода. Потом в свете фар неожиданно возник полярный волк, и Шону пришлось объехать его стороной, чтобы случайно не ранить. Яне казалось, что включать фары было совсем не обязательно. Белая заснеженная равнина отражала свет звезд, и лун, и сияние радужного зарева, так что каждый выступ рельефа, поднимающийся над ровной гладью снега, отбрасывал четкие темные тени. Первое время Яна могла даже разглядеть поселок - посреди пологих холмов и гор, к востоку или юго-востоку

Предыдущая страница 13 Следущая страница


Майор запаса

от них. Вот они проехали между первыми двумя холмами, по извилистой дорожке, которая не поднималась на склоны холмов, а наоборот, плавно огибала все возвышенности. Под прикрытием холмов привольно разрослись высокие хвойные деревья и густой кустарник - причем растительность здесь была далеко не такая скудная, как та, которую Яна видела вдоль берега реки.
Здесь, у подножия холмов, было не так светло, как на равнине. Шон остановил снегоход.
- Нужно войти внутрь, - сказал он. - На снегоходе или на нартах туда не пробраться, а пешком дойти очень просто.
Яна кивнула и последовала за ним, подумав, что на свежем морозном воздухе из головы выветрятся остатки опьянения от эликсира Клодах и развеется неприятный, тяжелый осадок от воспоминаний о Бремпорте. Яне казалось, что на языке снова ощущается отвратительный металлический привкус ядовитого газа, который, казалось, снова просочился в каждый уголок ее легких.
Здесь воздух оказался не таким холодным, как в поселке. Низкорослые деревца и кустарники росли вдоль дорожки, явно проложенной людьми - дорожка была вымощена тщательно выровненными обломками корпусов каких-то машин, она приподнималась над уровнем снега и вилась по склону холма, огибая заросли подлеска.
Шон сначала шел первым, показывая дорогу, но потом остановился и пропустил Яну вперед.
- Смотри! - сказал он, показывая на крупное животное, которое глядело на них из темноты.
- Оно похоже на меня в этом наряде, - поделилась Яна своим мнением о массивном лохматом создании.
- Это просто потому, что ты сама похожа на медведя, - ответил Шон чуть хрипловатым голосом - то ли из-за мороза и оттого, что он говорил шепотом, то ли из-за переполнявших его невысказанных чувств. - Здесь повсюду под нами - настоящее болото, топкое, глубокое. Ты потом увидишь, откуда оно взялось. В этом месте ягоды остаются на кустах гораздо дольше, чем где-нибудь еще, - как раз они-то его и интересуют, - Шон кивком показал на медведя. - Пойдем, мы почти на месте.
За следующим поворотом дорожки Яна увидела клубы пара, поднимавшиеся до верхушек деревьев, укрытых снежными шапками, а еще через пару шагов ее взору открылись озера с теплой водой, от которой шел пар, и водопады.
- Шон, какое чудо! - сказала Яна, опустив руку в самый верхний водоем, посредине которого вода поднималась снизу бурлящим фонтаном. От фонтана по глади глубокого озера расходились волны и мелкая рябь. Отражения сияющих на небе звезд и лун дрожали на темной поверхности воды. Невидимые глубинные течения направляли потоки воды к уступу, с которого водопад срывался во второе озеро, а потом в третье. Вдоль берегов озера бежала узкая тропинка, на которой совсем не было снега. Тропинка вела к ступеням, опускавшимся к самому нижнему водоему. Пока Яна любовалась прекрасным зрелищем, Шон успел полностью раздеться. Он повернулся к Яне и улыбнулся.
- Влажная кожа высыхает очень быстро. Если не умеешь плавать, то здесь есть множество неглубоких мест, но тебе, наверное, больше захочется понырять?
Яна начала расстегивать парку. А Шон, недолго думая, нырнул в природный бассейн. Отблески звездного света сверкнули на его мускулистой голой спине. Яна заметила темную тень под водой - Шон поплыл прямо к водопадам. Потом послышался его счастливый смех.
Надеясь в глубине души, что это не тот случай, когда любой другой на месте Шона Шонгили промерз бы до костей, а ему самому было бы тепло и уютно в тонкой.., или даже совсем без одежды, Яна быстро разделась и еще быстрее забралась в бассейн и поплыла. Вода в озере с фонтаном была очень теплой, даже горячей. В этом приятном тепле закостеневшие мышцы расслабились, тепло растеклось по всему ее телу. На Яну накатила томная вялость и нежелание вообще что-либо делать. Вода в озере слабо пахла серой и мятой. Яна старалась как Можно меньше двигаться, но время от времени ныряла.
От частого погружения в глубину у нее в ушах зазвенело, но этот звон был приятным и мелодичным, как какая-то странная музыка. Яна нырнула и поплыла под водой - она плыла, сколько хватало дыхания, и вслушивалась в чарующую музыку, стараясь понять, какие мелодии эта музыка оживляет в ее памяти.
Яна вынырнула и поплавала на поверхности, восстанавливая дыхание перед тем, как нырнуть под водопад. Водопад был совсем небольшой, вода обрушивалась вниз с высоты всего в пару метров, и край уступа под бурлящими струями воды был очень гладким. Если Шонгили смог это сделать, она тоже сможет. Подумав так, Яна все же не рискнула нырять прямо в водопад, вниз головой, а сперва подобралась к краю и осторожно спустила вниз ноги. Морозный воздух тотчас же принялся пощипывать ее колени, живот, грудь и лицо.
Вода в нижнем озере была немного прохладнее, и плавать в ней было легче - не так клонило в сон от расслабляющего тепла. Но когда Яна вынырнула и поплыла по поверхности, она почувствовала, как что-то гладкое и упругое скользнуло по ее ногам и спине.
Яна быстро развернулась в воде и взмахнула руками, рассчитывая схватить подкравшегося сзади Шона Шонгили. Но вместо мокрой гладкой кожи ее пальцы дотронулись до мокрого гладкого меха, и Яна столкнулась носом к носу с большим серым тюленем, который бесстрашно смотрел прямо на нее веселыми серебристыми глазами.
Яна не думала, что тюлени водятся в пресной воде, а тем более - в теплой пресной воде, и тем более в замкнутых континентальных водоемах. Но, наверное, это была какая-то особенная местная разновидность тюленя, которую хотел показать ей Шонгили.
Тюлень поплескался в озере, поплавал вокруг Яны, потом нырнул и уплыл в нижнее озеро. Но куда, черт возьми, подевался Шон? На лицо Яне упала холодная капля, потом еще одна. Яна посмотрела вверх и увидела, что небо уже не такое чистое, как раньше, - откуда-то появились облака, и пошел легкий пушистый снег. Крупные хлопья снега падали ей на лицо и таяли, превращаясь в капли воды. Яна немного продрогла и снова нырнула в теплую глубину. И снова услышала музыку. Только на этот раз - наверное, из-за близости журчащих струй водопада - Яне послышалась не только мелодия, но и какие-то напевные стихи.
Тюлень каким-то образом сумел выбраться из нижнего озера обратно в это и проплыл под Яной, как будто приглашая ее нырять снова и снова, пока он будет плавать поблизости.
Точно! Яна в самом деле слышала слова песни! Собственно, это была даже не песня, а какой-то речитатив, тихое бормотание. Яна подумала, что это, наверное, Шон вернулся и что-то говорит ей, стоя на берегу. Но когда она вынырнула, подняла голову над водой и осмотрелась, Шона Шонгили нигде не было видно, а тихий напев в сопровождении музыки водных струй слышался так же ясно, как и раньше. На какое-то мгновение в водопаде мелькнуло блестящее тело тюленя, и Яна решила, что пора выбираться из воды. Но сперва нужно было как следует согреться в потоках теплой воды, вытекавшей из горячего верхнего водоема.
Под самым водопадом обнаружился узкий уступ. Взобравшись на него, Яна снова увидела, как блеснуло мокрое серое тело тюленя, который стремительно носился по озерцу, то ныряя, то снова выскакивая на поверхность. Не обращая на животное никакого внимания, Яна встала на уступчик и выпрямилась во весь рост под струями водопада. Чистая теплая вода удивительно приятно омывала ее лицо, струилась по волосам, стекала вниз по плечам, по груди, спине, ягодицам и бедрам. Падающие сверху потоки воды массировали и разглаживали кожу и мышцы по всему ее телу. Стоя в водопаде, Яна по-прежнему слышала мелодию и напев и, вслушиваясь в ритм музыки, вдруг почувствовала, что давление воды несколько переменилось. Нет, это уже не просто вода гладила и ласкала ее живот, проводила чуткими и сильными пальцами по ребрам, нежно сжимала в ладонях ее грудь...
- Во имя сил, управляющих реальностью, я приветствую тебя в нашем общем доме, - нараспев произнес голос Шона Шонгили. Он говорил так, как будто читал вслух строчки какого-то стихотворения или песни. Его губы скользнули мимо уха Яны, вниз, по шее, и он бережно и страстно поцеловал ее. Яна повернулась в кольце его сильных рук и откинула голову, подставляя лицо ласкам струй водопада и губ Шона Шонгили. Она прекрасно сознавала, что, так или иначе, от этого у них возникнет множество новых сложностей вдобавок к прежним, но сейчас это нисколько ее не волновало.
На коже Шона, мокрой и скользкой, было так много волосков, что на ощупь она очень походила на шкуру тюленя. Яна прижалась к нему всем телом и жадно поцеловала Шона в губы. Когда они наконец оторвались друг от друга, Шон еще несколько долгих мгновений удерживал ее в объятиях, потом чуть отстранился и заглянул Яне в глаза. Его ясные серебристые глаза были до странности похожи на глаза того тюленя... От этого неожиданного сходства Яна немного смутилась и даже отступила на полшага. Веселье в искристых серых глазах Шона тотчас же угасло и сменилось выражением печали и тоски, а потом взгляд его сделался отстраненным - когда он отодвинулся от Яны и сказал:
- Нам пора идти. Вылезай и одевайся. Я скоро догоню тебя.
Черт возьми, к чему сейчас этот официальный тон? Яна резко отстранилась, нырнула в прохладное озеро и размашисто поплыла к берегу, специально подставляя обнаженную кожу холодному воздуху перед тем, как одеться.
Нет, но к чему все это? Что все это значит? Неужели Шона так сразили ее откровения? Или он рассчитывал, что это небольшое купание будет чисто лечебной процедурой, и быстро дал задний ход, как только дошло до дела? А может, у него есть где-нибудь любимая женщина, которой он хранит верность? Или, может, его вообще не интересуют женщины в сексуальном смысле? Но нет, на этот счет можно не сомневаться - Яна воочию видела весьма впечатляющее доказательство обратного. Разозленная и сбитая с толку, не зная, что и думать, Яна быстро натянула полузамерзшую одежду прямо на мокрое тело и быстро пошла, почти побежала по тропинке обратно к снегоходу.
На полдороге ее догнал Шон Шонгили. Он легонько приобнял ее за плечо и, погладив по щеке пальцами в теплой перчатке, сказал:
- Мне кажется, теперь ты сможешь сложить песню. Яне так хотелось его ударить, но она удовлетворилась тем, что молчала всю дорогу, пока они шли к машине и ехали обратно в поселок. Но потом, когда Шон ушел, а ее досада и неудовлетворенное желание понемногу улеглись, Яна поняла, что Шонгили прав.
От неудовлетворенного желания не осталось и следа. Яна знала, что Шон жаждал ее так же сильно, как она его. А значит, существовала некая не понятная ей пока причина, которая и побудила Шона сдержать свои порывы и не торопиться с близостью. И теперь, вспоминая это ночное купание, Яна очень ярко представляла себе легкие, пушистые хлопья снега, которые плавно опускались в журчащие потоки водопада. И снова в ее ушах звучала музыка водных струй. Яна включила диктофон и заговорила:
У них был только воздух вместо еды.
И они дали нам яд вместо воздуха
Даже тем, кто не сделал им ничего плохого.
Даже тем, кто хотел бы им помочь.
Даже тем, которые были всего лишь детьми.
Даже тем, кому они очень нравились.
У меня была частица их мира - и я осталась в живых.
Я дышала сквозь их землю - и я осталась в живых.
Я не смогла спасти никого, даже сама я спаслась не вполне.
Они не сумели помочь никому, даже самим себе.
Они умерли, как умерли все, кто был со мной.
А еду и лекарства у них отняли снова.
На станции люди задохнулись и умерли.
На планете люди изголодались и умерли.
Пойманные убийцы истекли кровью и умерли.
Меня тоже послали сюда умирать.
Сюда, где живут снега, где живет вода,
Где живут звери и деревья,
И ты.

Глава 7

Ранним утром следующего дня в дверь Яниного дома постучала Баника.
- Я еду на космобазу. Можешь поехать со мной прямо сейчас?
Яна мало спала этой ночью - сначала они с Шоном Шонгили ездили купаться в горячих источниках, потом она засиделась допоздна, записывая песню. Однако, против всякого ожидания, это ночное бдение ее даже взбодрило. Она не могла успокоиться и упрекала себя за то, что не стала спорить вчера ночью с Шоном Шонгили - тогда, когда это могло иметь смысл. Но если не брать во внимание легкую томительную нервозность, сейчас она чувствовала себя так хорошо, что ей самой с трудом этому верилось. Ей было и радостно, и грустно оттого, что Шон Шонгили живет так далеко от поселка. Радостно потому, что ей не придется все время видеть его рядом. А грустно потому, что не было никакой возможности случайно с ним встретиться. Они могли увидеться, только если кто-нибудь один специально поедет навестить другого.
Что за чертовщина! Ей, в конце концов, есть чем заняться! Яна выбралась из постели и натянула форменную рубашку, с которой она так и не спорола знаки различия. На куртке от мундира все нашивки тоже остались, как были, и Яна надела и ее тоже, а сверху - интергаловскую парку.
- Сегодня утром ты как будто чувствуешь себя получше? - полюбопытствовала Банни, когда они уже ехали по льду вдоль реки.
- Это по сравнению с чем? - усмехнулась Яна. Банни ничуть не обиделась, только улыбнулась и сказала:
- Ну, ты тогда так расстроилась оттого, что из-за этого Джианкарло сгорела твоя рыба, и потом...
- Когда ты уходила от меня, со мной было все в порядке, разве нет? Почему тогда ты решила, что что-то могло измениться?
Банни посмотрела в сторону, на пробегавший мимо берег реки, потом на Яну, потом снова в сторону. Похоже, девочка немного растерялась.
Яна подавила вздох и откинулась на спинку сиденья. Наверное, лучше всего было бы поспать, пока они не доедут до космобазы.
- Хотелось бы мне знать, кто это все время следит, куда я хожу, и ведет учет моих гостей - тогда я сама предоставляла бы отчеты, прямо кому следует. Я готова возненавидеть весь этот поселок за то, что они кое-что понимают так превратно! И вообще - это лечебное зелье, что готовит Клодах, нужно отпускать строго отмеренными дозами!
- Но ты действительно ему очень нравишься, Яна, - только и сказала Банни.
- Баника! Я не собираюсь разговаривать с тобой на эту тему, - твердо сказала Яна и закрыла глаза, стараясь успокоиться и заснуть. Но прошла минута, другая - а ей все не спалось. И она спросила:
- Он ведь не всегда был одиноким, верно?
- Шон? Ну нет, конечно. У него было полным-полно подружек, особенно когда он путешествовал по планете. Один раз он даже чуть не женился на Руби, сестре Чарли Дементьева. Но она в последнюю минуту передумала и вместо этого вышла замуж за парня из Баффин-Пойнта. А ты? У тебя, наверное, была целая толпа парней?
- Банни!
- Ну, все равно, были или нет? Мы все это знаем друг про друга.
- Нет, у меня было не много парней, если можно их так назвать.
- А что-нибудь серьезное было?
- Муж, - коротко ответила Яна, не желая после вчерашнего разговора о Бремпорте бередить еще и воспоминания о Бри. Господи, ну почему эти противные люди не могут оставить человека в покое? И почему, черт побери, у нее сейчас такое ощущение, будто она все равно не имеет права не ответить? И Яна добавила:
- Он умер.
- В Бремпорте? - спросила Баника с почти благоговейным почтением.
- Нет. Не в Бремпорте. Десять лет назад. В аварии на корабле. Банни, я в самом деле не хочу об этом говорить! Напомни мне лучше еще разок, как зовут этого друга Диего?

***

Как Яна и предвидела, проникнуть на базу снаружи оказалось намного проще, чем пройти таможенный досмотр. На планетарных базах вроде этой, где ценность построек и их содержимого была относительно невелика - во всяком случае, по стандартам Интергала, - весь персонал обычно занимался кучей разных неотложных дел, и охрана была поставлена далеко не на высшем уровне.
- Тьфу ты, какое неприятное место! - сказала Яна Банике, когда они подъехали к воротам космобазы.
Банни показала рукой в рукавичке на контрольный периметр вокруг базы и сказала:
- Здесь обычно было полным-полно всяких интересных мест - баров, развлекательных заведений и магазинчиков для солдат. Иногда солдаты получали кое-какое снаряжение, которое им было на самом деле не очень нужно. И они обменивали у нас эти полезные вещи на сувениры, чтобы послать своим близким в другие колонии или на станции. Но где-то около года назад все это вдруг прекратилось, и Компания окружила базу периметром. Теперь на территорию базы пропускают только солдат Компании. Только много позже мы узнали о том, что случилось на Бремпорте, - Банни пожала плечами. - Старшие даже обрадовались, что базу закрыли для наших. Они говорили, что солдаты нас развращают. Странно, правда? Ведь все равно половина солдат, что тут служили, были из здешних мест. У них здесь оставались родственники, и когда семьям разрешалось приходить на базу, очень многие из наших бывали в солдатских магазинах и покупали одежду и всякие другие полезные вещи, которых в нашем магазинчике отродясь не бывало.
На Яне была парка форменного образца, но она вдобавок еще и расстегнула ее, чтобы был виден мундир с офицерскими нашивками. Когда снегоход проезжал мимо контрольного поста у ворот, охранник откозырял Яне и кивнул Банике, предъявившей свои документы. Будка охраны представляла собой маленький сборный домик из синтетического материала бледных, пастельных тонов. Освещалась территория базы очень хорошо. Яна даже удивилась про себя, что этого света не видно из поселка, который находился не так уж далеко отсюда. Все строения на базе были окрашены в пастельные цвета: бледно-розовый, светло-зеленый, желтоватый. Но все эти бледные оттенки меркли на фоне вездесущего тускло-серого цвета. Приземистые, угловатые здания казались отвратительными наростами на заснеженной равнине. Они располагались ровными рядами, между которыми свирепо завывал ледяной полярный ветер. Позади приземистых домов неуклюже возвышались заброшенные, неухоженные каркасы пусковых ракетных установок. Башни пусковых установок жалко раскачивались на ветру, словно задранные вверх, конвульсивно подергивающиеся ноги умирающих насекомых.
Банни повела снегоход к зданию, ничем не отличавшемуся от прочих, кроме вывески с надписью "С-1000".
- Здесь ждет мой пассажир, - проговорила девочка сквозь сжатые зубы, останавливая машину.
Она открыла дверцу, выпрыгнула из кабины, обежала вокруг снегохода, распахнула дверь перед Яной и сказала с преувеличенно подобострастной улыбкой:
- Огромное вам спасибо за протекцию, мадам! Не забудьте, пожалуйста, попросить, чтобы послали за Рурк, когда вы соберетесь ехать обратно в поселок!
- Смотри не перестарайся, - тихо, сквозь зубы, сказала ей Яна и добавила уже громче:
- Скажи-ка, Рурк, где здесь находятся госпиталь и отделение связи?
Пассажир Баники, одетый в стандартную форменную парку, закутанный шарфом до самых глаз, обошел снегоход, присмотрелся к Яне и вдруг спросил:
- Майор Мэддок? Янаба Мэддок?
Донельзя удивленная тем, что ее узнали, едва она приехала на базу, Яна медленно сосчитала до трех и обернулась к заговорившему с ней человеку. Приподняв мгновенно покрывшиеся инеем брови, Яна сказала:
- Да, это я.
Мужчина в форменной парке тотчас подскочил к Яне и заключил ее в объятия, крепко прижав к груди.
- Яна, я думал, что никогда больше тебя не увижу! Когда я узнал, что ты была тогда в Бремпорте... - Он быстро сбросил с головы капюшон и лихорадочно старался раскрутить свой шарф.
- Как говорится, слухи о моей смерти оказались несколько преувеличенными,

Предыдущая страница 14 Следущая страница


Энн Маккефри

- сказала Яна. Мужчина уже успел освободиться от шарфа, скрывавшего лицо, и взору Яны предстали лучистые карие глаза и бронзовые волосы, более длинные, чем полагалось носить офицерам. Яна прекрасно помнила эти глаза и эти волосы - еще с тех времен, когда летала в экспедиции на исследовательских кораблях. - Торкель! Быть не может!
- Вот уж воистину - мир тесен! - Это была ужасно древняя, но оттого не менее справедливая поговорка космолетчиков.
- Но что ты делаешь на Сурсе? - недоумевала Яна.
- Я и сам никак не мог этого понять, пока не встретил тебя. Могу я предложить тебя чашечку кофе?
- Сэр... - напомнила о себе Баника.
- Я думаю, это событие стоит того, чтобы... Ах, Рурк, глуши свой мотор. Погуляй пока. Надеюсь, тебе не будет здесь скучно.
- Слушаюсь, капитан, - ответила Банни. А потом сказала довольно нахально, чем очень удивила Яну:
- Сэр, а можно мне увидеться с Диего? То есть, я просто подумала...
- Неплохая идея, - отозвался Торкель. - Общество симпатичной девицы примерно его возраста - как раз то, что нужно. Может, он немного взбодрится. Строение десять-дробь-шесть. Если кто-нибудь станет расспрашивать, что ты здесь делаешь, - скажешь, я разрешил.
Яна ничуть не удивилась тому, что Торкель Фиске, хоть и носил всего лишь капитанский чин, пользовался при этом весьма широкими полномочиями. Немногие - и она в том числе - знали, что воинское звание имеет мало общего с истинными властью и значением Торкеля в Компании. Его семья разработала программу терраформирования, которую Интергал использовал для создания колоний на планетах типа Сурса, и отец Торкеля постоянно заседал в совете директоров Компании. Сам Фиске был очень толковым офицером, но задержался в капитанском звании на такой долгий срок, за который вполне мог бы уже стать генералом. А все потому, что генералы в силу своего положения обычно далеко не так хорошо осведомлены во всех подробностях текущих дел, как капитаны. Яне никто этого не рассказывал, она сама выяснила это из обрывков разговоров на кораблях и кое-каких мимолетных замечаний самого Фиске.
Как же приятно было посидеть в маленьком уютном баре, за чашкой горячего, дымящегося кофе с питательными плитками! Яна и Торкель сняли капюшоны, шарфы и шапки, но верхнюю одежду не стали даже расстегивать - в баре было не очень-то тепло. Торкель внимательно рассматривал лицо Яны, словно припоминая знакомые черты.
- Да, это в самом деле ты. Невозможно описать, что я почувствовал, когда услышал о Бремпорте и узнал, что ты в тот день была там... Мне хотелось убить этих мятежников собственными руками.
- Это ощущение мне знакомо, - сухо заметила Яна.
- Ты прекрасно выглядишь. Наверное, даже лучше, чем во время нашей последней встречи.
- Неужели? Просто поразительно, что отравляющий газ может сотворить с женской фигурой. Я сильно потеряла в весе и вряд ли скоро наберу свои килограммы снова, пытаясь... - Она хотела сказать: "...пытаясь научиться не сжигать свою еду", но Торкель перебил ее. Он наклонился к ней и, глядя в глаза, сказал:
- Нет, я не об этом. Ты стала более спокойной, не такой замкнутой, как когда-то. Я полагаю, это потому, что тогда мы встретились с тобой слишком скоро после гибели твоего мужа...
- Или слишком скоро после твоего развода с женой, - напомнила ему Яна. К тому времени, когда Яну перевели на другой корабль, Торкель пользовался поразительным успехом у всех поголовно женщин корабельной команды. Впрочем, с Яной он никогда не заигрывал, но всегда держался очень любезно, уважал ее как старшего офицера и был настолько дружелюбен, насколько она могла ему позволить. Однако, хоть Яна и стала теперь менее замкнутой, как верно подметил Top-кель, она еще и научилась гораздо лучше скрывать свои чувства - иначе на нее свалилось бы гораздо больше всяческих неприятностей, чем она когда-то могла себе вообразить.
- Что привело тебя на эту планету, Торкель? - спросила Яна, решив, что пора переводить разговор на более насущные вопросы.
- Я здесь нечто вроде особого уполномоченного по улаживанию конфликтов, - сказал Фиске. - Никто в точности не знает, что здесь на самом деле происходит. Месторождения минералов, которые мы засекли из космоса, на поверхности планеты никак не обнаруживаются. Исследовательские партии исчезают бесследно.
Множатся незарегистрированные виды животных. Не так уж мало, верно? Компания направила меня сюда для прояснения ситуации. Я подумал - возможно, у тебя тоже задание, подобное моему? Тогда мы снова могли бы работать вместе...
- В общем-то, мы занимаемся одним делом, только моя миссия более засекречена, - сказала Яна. - Я живу в поселке.
- Среди местных? Тебе, наверное, приходится нелегко. Жизнь здесь сурова. Ты сильно пострадала в Бремпорте?
- Я вышла в отставку по инвалидности, но понемногу выздоравливаю, - сказала Яна и только сейчас поняла, что это так и есть. Ее больше не мучили боли в груди, и приступы кашля случались все реже и реже - благодаря эликсиру Клодах. - Все равно, Торкель, я очень рада, что встретила тебя. Джианкарло ведет себя.., немного неразумно.
- Я уже обратил на это внимание. Он был неоправданно груб с одной местной женщиной.
- Кстати, как ты полагаешь, что ее ожидает?
- Ее и остальных, по-видимому, отправят с планеты для дальнейшего расследования. Все, что эти люди рассказывают, пока нисколько не приблизило нас к решению проблемы, Яна. За последние десять лет мы послали сюда полсотни исследовательских партий, и это всего лишь второй случай, когда хоть кому-то из их участников удалось остаться в живых.
- А как там паренек? - быстро спросила Яна.
- Он испуган. Совсем один, в кошмарном чужом мире...
- Торкель, я думаю, Джианкарло нарассказывал тебе кучу непотребных баек о местных. А они очень милые, доброжелательные люди, и они знают кое-что такое, что не мешало бы знать Компании.
- Я нисколько не сомневаюсь, что это так и есть. В этом-то все и дело, Яна, - сказал Торкель. Уголок его губ вздернулся в кривой усмешке. - И меня не удивляет, что ты о них столь высокого мнения. Уверен, они принимают тебя как нельзя лучше. Даже безграмотные туземцы в состоянии оценить по достоинству хорошего человека, - Торкель взял ладонь Яны обеими руками и поцеловал. Ее несколько насторожил этот знак внимания, который, впрочем, не был ей неприятен. Если в Интергале и был свой Прекрасный Принц - то им, несомненно, был Торкель Фиске. Но Яна даже помыслить не могла, что когда-либо окажется предметом его личного интереса, пусть даже мимолетного.
Яна погладила свободной рукой его ладони и принялась развивать наступление:
- Они правда очень добрые и внимательные люди, Торкель. Их волнует не только судьба их земляков, пострадавших в этом походе, - они беспокоятся и об этом мальчике. И о его отце, конечно. Интересно, сообщил кто-нибудь о них другу его отца?
- Другу?
- Да. Эта информация есть в компьютере. Стивен Марголис, ассистент и близкий друг Метаксоса.
- Яна, ты, как всегда, великолепна! Я понятия не имел об этом. Я сейчас же пошлю за этим человеком. От Метаксоса нет никакого толку, пока он в таком состоянии, как сейчас. А мальчик... Он еще может нам пригодиться, если задержать его здесь - вместе с Марголисом, который, как я понимаю, прекрасно знаком с работой Метаксоса. Все это вместе - довольно веское основание для того, чтобы оставить все семейство на планете.
- А старшему Метаксосу достаточно будет той медицинской помощи, которую могут оказать в здешнем госпитале? - спросила Яна. - Я слышала, он очень плох.
- Скоро условия на этой базе станут получше. Мы переведем сюда дополнительные подразделения солдат и разные вспомогательные команды. Нужно же наконец разобраться с этой проблемой. Между нами говоря, кое-кто предлагает самые решительные меры - вплоть до полной эвакуации с планеты всех жителей и проведения широкомасштабных горных разработок - чтобы получить наконец результат.
- Я полагала, что эта колония поставляет Компании большое количество рекрутов...
- Это так. Сурс был прекрасным местом для вербовки новобранцев. Но в последнее время у нас относительно мало рекрутов отсюда. Похоже, местная молодежь почему-то не желает покидать планету, невзирая на то что здесь такие суровые условия обитания, - Торкель снова улыбнулся Яне. Его глаза были прекрасны даже в тусклом освещении бара - ясные и лучистые, светло-карие, цвета чая, который готовит Клодах. - Если ты останешься жить на этой планете, я тоже не захочу отсюда улетать.
- Вот и прекрасно, - сказала Яна, смягчая свою напористость теплой дружеской улыбкой. - Я с трудом могу себе представить кого-нибудь, более подходящего для такой ответственной миссии. Джианкарло, как я уже говорила, человек трудный. А теперь, Торкель, повторяй за мной: "Тебе что-нибудь нужно, Яна?"
Торкель наклонился еще ближе к ней, так что Яна кожей почувствовала тепло его дыхания, и медленно сказал, поглаживая ее ладонь:
- Тебе.., что-нибудь.., нужно... Яна?
- Вот список! - ответила она.
- Что у тебя с этим капитаном, Яна? - спросила Банни, помогая грузить вещи в снегоход. - Он сказал мне возвращаться обратно и отвезти тебя в поселок.
- Это называется "старые боевые друзья", - ответила Яна, стараясь не возгордиться чрезмерно из-за той поклажи, которую они сейчас заталкивали в багажник снегохода. - Как бы то ни было, а за Стивом Марголисом уже послали. И очень скоро у твоего Диего будет компания.
Баника даже замерла на мгновение, держа в руках мешок, в котором была добытая Яной "одежда, зимнее снаряжение, по одной единице каждого вида".
- Вот здорово, Яна! Но как тебе удалось?.. - и Банни бросила на Яну любопытный взгляд.
- Я высказалась в том смысле, что отец Диего, наверное, будет выздоравливать скорее, если рядом с ним будет его семейная половина. - Яна задумалась на миг, не вполне уверенная, стоит ли посвящать Банни в кое-какие из планов Компании относительно Сурса, о которых обмолвился Фиске. Но потом слова сорвались как будто сами собой:
- А тебе будет чем заняться, притом очень скоро.
- Как так?
- Они переводят сюда еще солдат и разные вспомогательные команды.
Банни только фыркнула.
- И что им с того толку? Они ведь ни капельки не верят тому, что им говорят!
- Интергал настроен чертовски решительно - они во что бы то ни стало хотят получить те минералы, которые обнаружили из космоса.
- Ну, так они все время этого хотят, разве нет? - Банни развеселилась. - Вот и все. Мы уже разложили весь твой багаж и все как следует закрепили. Поехали домой, а? Мне еще собак покормить надо.
А когда они отъехали от космобазы и помчали по дороге, у Банни снова появились вопросы:
- И вообще, кто такой этот пижонистый капитан, а? Полковник места себе не находит с тех пор, как приехал этот капитан - его как будто не ждали. Да и не очень-то ему здесь рады, как я погляжу. Яна усмехнулась.
- Его фамилия Фиске. Торкель Фиске. Его семья разработала программу терраформирования, с помощью которой эту планету создали такой, как она есть.
- Они создали Сурс? - Глаза девочки расширились от удивления. - А как ты с ним познакомилась?
- Мы когда-то служили вместе, на одном корабле. Все просто.
- Просто? - со значением переспросила Баника.
- Да, Банни, - сказала Яна строгим тоном, чтобы прекратить дальнейшие расспросы. И все же вопросы Баники заставили ее призадуматься. Торкель явно обрадовался, встретив ее здесь. Но вот что интересно - почему это такой парень, как Торкель Фиске, который запросто мог уложить в постель практически любую женщину, какую пожелает, почему он уделяет столько внимания ей, Янабе Мэддок? И знал ли он на самом деле все это время о том, что Яна находится в поселке местных жителей с секретным заданием? Судя по всему, Торкель действительно искренне удивился, увидев ее. Или, может быть, он удивился только тому, что она приехала на космобазу? В самом ли деле он имел в виду то, что сказал - насчет того, что Компания планирует эвакуировать жителей планеты, чтобы взорвать ее и хоть так отыскать те редкие минералы, за которыми они уже столько лет безуспешно охотятся?
- Банни, тебе хотелось когда-нибудь уехать с Сурса? Хотелось увидеть новые миры, где жить немножко легче, чем здесь?
Банни метнула на нее быстрый взгляд.
- Зачем бы это, интересно, мне уезжать с Сурса? Я - дочь этого мира, Яна. Не просто потому, что я здесь родилась. Понимаешь, я принадлежу этой планете, этому миру! - После этих слов девочка замолчала и полностью сосредоточила внимание на управлении снегоходом.
Только когда снегоход сбавил скорость и притормозил точно напротив тропинки к двери Яниного дома, к Банни вернулось ее обычное жизнерадостное расположение духа.
- Я буду разгружаться, а ты, Яна, пойди разведи огонь, - сказала Баника. - Кое-какие из твоих вещей лучше не замораживать.
- Ладно. Но только обещай, что пообедаешь со мной, хорошо?
Банни широко улыбнулась.
- Другими словами, ты просишь меня снова приготовить тебе еду?
Яна шутливо столкнула на Банику упаковку дегидрированных овощей.
- А вот и не угадала! У меня теперь есть такие продукты, которые даже я не в силах испортить.
Яна располагала теперь весьма любопытным набором разнообразных продуктов питания из тех, что можно было раздобыть на космобазе. Но, кроме всяких диковинок, здесь были еще и вкусовые добавки, кристаллы свеколького сахара и такой огромный ящик муки, которого хватило бы на весь поселок дней на десять. Еще Яна получила несколько больших банок с молотым перцем и другими приправами. Это можно будет обменять в поселке на что-нибудь нужное. А еще она обзавелась толстой пачкой бумаги, коробкой чернильных карандашей и целой упаковкой кассет для записи - теперь хоть каждый житель поселка сможет послать Чарли Дементьеву отдельное письмо. По сравнению с убожеством поселкового магазинчика, торговое отделение космобазы было настоящим рогом изобилия всевозможных нужных и полезных вещей.
Во внутреннем кармане Яниной куртки теперь лежал самый лучший бинокль с прибором ночного видения, какой только нашелся на складе здешнего военторга, - прекрасная штука для того, чтобы рассматривать удаленные объекты на снежном ландшафте. Яна обзавелась также армейской аптечкой первой помощи. Правда, срок годности некоторых упаковок с лекарствами давно закончился, но Яну гораздо больше интересовал полевой набор медицинских инструментов, который был в отличном состоянии. Еще она привезла с базы спальный мешок с подогревом, рассчитанный на очень низкие температуры; еще одно одеяло, теплую одежду, лыжи, снегоступы, топор, большой нож, пилу для дерева и слесарную ножовку и столько гвоздей, болтов с гайками и шурупов, что хватило бы на строительство дома. Но больше всего ее порадовало то, что на самом дне одной из коробок, под стопками солдатского белья и форменных рубашек, обнаружились запыленные, никому не нужные отрезы материи ярких, насыщенных цветов. Наверное, этот товар пролежал здесь невостребованным с тех пор, когда семьям солдат из местных жителей еще разрешали заходить на базу и делать покупки в военном магазине.
Покопавшись как следует в грудах разнообразных товаров чисто утилитарного, военного назначения, Яна с радостью отыскала там множество предметов, которые как нельзя лучше годились для обмена с местными жителями - бисер, бусины, ремни и пряжки, клеи самого разного назначения, сапожную колодку как раз на размер ее ноги, по три штуки тарелок, глубоких мисок и чашек, большую сковородку, еще два котелка и многофункциональный нож с двухметровым вытяжным шнуром. Нож Яна сразу же привесила себе на пояс.
У нее теперь был целый ящик поливитаминов и минеральных пищевых добавок, срок годности которых заканчивался только через два года, еще - три ящика плиток суточного рациона, рассчитанных на условия этой планеты. На складе военторга было довольно много коробок с такими плитками. Их совсем недавно доставили сюда на корабле - по крайней мере, так ей сказал начальник склада. Плюс ко всему Яна взяла себе большую упаковку настоящего кофе лиофильной сушки, еще одну - с листовым чаем, и еще кое-какие съестные полуфабрикаты, которые, как Яна сказала Банике, даже она не сможет испортить в процессе приготовления.
Яна откупорила одну из упаковок с полуфабрикатами, которыми собиралась угостить свою юную подружку, переложила содержимое в глубокие миски и расставила их на плите - кстати, огонь в печи не успел погаснуть, пока они ездили на космобазу. Яна подбросила побольше дров, чтобы огонь разгорелся пожарче, и строго-настрого решила, что на этот раз никому не позволит отвлечь себя от непростого поварского дела.
Пока Яна разбирала багаж и раскладывала приобретения, за ней неотрывно следили любопытные круглые глаза рыжей кошки Клодах.
- Проводишь инвентаризацию, киска? А считать ты умеешь?
Кошка моргнула и посмотрела на Яну с совершенно невинным видом.
Тем временем угощение дошло до готовности, и Яна возгордилась собой - как же, она ведь могла теперь приготовить сколько угодно вполне съедобной пищи! Попробовав то, что приготовила Яна, Банни по достоинству оценила ее поварские способности. А после обеда Яна преподнесла в подарок девочке отрез превосходной ткани небесно-голубого цвета - она решила, что этот оттенок будет Банике очень к лицу. Но она никак не ожидала, что этот подарок вызовет такой бурный всплеск радости и поток искренней благодарности - Банни чуть не плакала, так восхитил ее неожиданный подарок.
- У меня никогда не было ничего такого великолепного, Яна! - тихо сказала девочка, прижимая подаренный отрез материи к лицу и поглаживая тканью по обветренной щеке. Потом на лице Баники расцвела широкая радостная улыбка, и девочка сказала, подмигнув Яне:
- В этом я буду первой красавицей на лэтчки! - Но почти сразу же улыбка погасла, Банни нахмурилась. - Если, конечно, Эйслинг сумеет вовремя сшить это для меня. Она ведь сейчас ужасно занята...
- Выходит, Эйслинг еще и шьет для вас одежду? - Яна и сама рассчитывала обратиться к ней за помощью и тотчас стала прикидывать, что бы из ее добычи больше всего подошло в качестве платы за услуги.
- Ничего, главное, что есть что шить, и есть из чего, - успокоилась Банни, все еще нежно поглаживая материю. - А что ты выбрала для себя?
Яна развернула отрез ткани глубокого темно-зеленого цвета.
- О-о-о! Вот это да! Яна, какая прелесть! Ты будешь смотреться в этом просто грандиозно!
- Ты думаешь? - Яна приложила к себе материю. У нее уже давно не было никаких особенных женских украшений - с тех пор, как погиб Бри. Ему очень нравилось, когда Яна надевала красивое белье - которое он сразу же с нее снимал. Яну и возмущала, и смешила эта привычка мужа.
- Да, я уверена! А у Шинид есть бисер и бусины, которые как нельзя лучше будут смотреться на фоне темно-зеленой ткани. Ой, я прямо сейчас сбегаю к ним и спрошу. Подожди минуточку! - и Банни быстренько выскочила из дома, на бегу надевая парку.
Яна аккуратно свернула свой отрез материи, еще разок погладила пальцами приятную мягкую ткань и отложила в сторону. А сама занялась уборкой того, что осталось после обеда. Взяла кусок протеинового кубика, разогрела его на сковородке и отдала кошке. Зверушка осторожно принюхалась к незнакомому запаху, потом стала скрести когтями по полу рядом с кубиком, как будто хотела его зарыть.
Баника вернулась очень быстро, следом за ней в дом вошли Шинид и Эйслинг. Не снимая парки, девочка кинулась к стулу, на котором оставила подаренную материю, подхватила ее и, повернувшись, приложила к себе, давая Шинид и Эйслинг полюбоваться мягко спадающими складками чудесной голубой ткани.
- Видите? Ну разве это не самая прекрасная ткань из всех, что вы когда-либо видели?!
Яна подумала, что никогда прежде не видела, чтобы люди так восхищались и

Предыдущая страница 15 Следущая страница


Майор запаса

радовались новой одежде.
Весь остаток вечера прошел за обсуждением фасонов и отделок обоих праздничных платьев. Эйслинг рассчитала необходимый расход ткани на платья. Она прикладывала отрезы к Яне и к Банике - то так, то иначе, прикидывая, как в конце концов будут лежать складки на готовой одежде. Яна заметила, что Эйслинг тоже то и дело поглаживает материю, как будто и ей не часто приходилось держать в руках ткань такого качества. Шинид отослали домой, чтобы она принесла бисер и разные штуки для отделки - надо было сразу проверить, подойдет ли отделка по цвету и хорошо ли будут смотреться на платьях выбранные узоры бисерной вышивки.
- Я слышала, ты добывала в гостях у моего брата, - вполголоса сказала Шинид, пока Эйслинг и Баника увлеченно обсуждали фасоны и отделку платьев. Шинид внимательно, словно изучая, смотрела Яне в глаза. - Он показывал тебе свой дом?
- Показывал. Мы посмотрели кудряшей, и еще я видела этих его больших кошек.
Шинид улыбнулась, но выражение ее лица было одновременно и загадочным, и проницательным - и Яна никак не могла понять, почему вдруг Шинид решила заговорить о своем брате. Может, Шинид уже успела узнать об их ночной прогулке к горячим источникам? Черт, это сугубо личное дело, и никого, кроме ее и Шона, оно не касается!
- А тюленей ты не видела?
Яна постаралась не выдать своей реакции на такой провокационный вопрос. Она подняла голову и сразу наткнулась на внимательный, испытывающий взгляд Шинид.
- Видела одного. Ему, похоже, нравится пресная вода, хотя лично я нахожу это несколько странным.
Шинид посмотрела на нее долгим многозначительным взглядом, потом таинственно улыбнулась и отвела глаза.
- У нас на Сурсе полным-полно необыкновенных животных.
- Правда? А мне почему-то пока ничего такого не встречалось, - сказала Яна с улыбкой, хотя ее пульс мгновенно участился, когда разговор коснулся этой темы. Ведь именно об этом так хотел узнать полковник Джианкарло. Интересно, понимает ли это Шинид?
- Я думаю, ты сама должна их для себя открыть. Вот как этих тюленей. Послушай-ка, Яна, а что ты думаешь насчет того, чтобы как-нибудь пойти со мной проверять ловушки, а? Ты очень удивишься тому, что увидишь, это я тебе обещаю - надо только знать, куда смотреть. Может, сходим вместе? И не будем это откладывать.
- Спасибо за приглашение. Было бы глупо от него отказываться, - ответила Яна, стараясь говорить ровным голосом, чтобы не показать, насколько ее на самом деле заинтересовало это предложение.
Шинид снова принялась подбирать бисер и бусинки для отделки и подозвала Банни, чтобы та оценила результат.
Потом Эйслинг и Шинид забрали оба отреза материи, собрали свой бисер и прочие отделки, распрощались и ушли в темную морозную ночь - а Яна не успела даже обсудить с Баникой вопрос вознаграждения за шитье новой одежды.
- Послушай, мы ведь так и не договорились об оплате за работу, - сказала она девочке.
- Не, все нормально. Про это надо говорить потом - если тебе понравится то, что они пошьют, - объяснила Банни. - А это будет нечто, я тебе точно говорю. Эйслинг шьет так, что и во сне не приснится, а Шинид - настоящая чародейка насчет бисерного шитья и всяких отделок. Не бойся, они ни за что не испортят такую прекрасную материю! Ой, Яна, у меня в жизни никогда не было такой чудесной ткани на праздничное платье! - Глаза девочки сияли. - Мне нечем тебя отблагодарить...
- Ну что ты, в самом деле! Напротив, это я должна благодарить тебя за помощь, Баника. Но, послушай, ведь лэтчки совсем скоро, правда? Успеют ли они пошить нам платья в срок?
- Непременно! - Банни снова улыбнулась. - Раз они ушли - значит, готовы взяться за работу. Яночка, у нас с тобой будут самые чудесные платья в мире!
Диего не ожидал, что снова увидится с девчонкой из снегохода, но не мог не признаться самому себе, что в глубине души ждал ее прихода. Ну, может, и не именно ее - но он действительно ждал, что случится что-то такое... Такое, от чего ему станет легче справляться с тяжестью, которая навалилась на него после возвращения на космобазу. Диего вышел на улицу подышать свежим морозным воздухом, таким приятным после затхлого запаха казарменных помещений. Прогулка на свежем воздухе - это все-таки было хоть какое-то занятие. И еще это был единственный верный способ успокоиться и приглушить желание удавить своими руками дубоголового придурка полковника, который постоянно приставал со своими идиотскими вопросами к его отцу - хотя Диего был более чем уверен, что папа этих вопросов даже не слышит. Ну почему этот гад никак не хочет оставить папу в покое?
- Эй, Диего! Привет! Это я, Банни, - сказала девочка приглушенным голосом, оглядываясь при этом по сторонам - как будто опасаясь, как бы кто ее не заметил.
- Привет. Ты принесла мне пирог с напильником внутри?
- А? Что? - не поняла Банни.
- Так, старая шутка. Я вычитал ее в какой-то книжке. Извини. Рад тебя снова увидеть, только...
- Слушай, я зашла только спросить, сказали тебе или еще нет...
- Сказали мне - что? - спросил Диего. Он не собирался грубить этой девчонке, просто так уж получилось. Диего до чертиков надоели все эти дурацкие игры в догадки и полунамеки, из которых ему никак не удавалось выпутаться.
Девочка посмотрела прямо ему в глаза, вздохнула и заговорила с ним медленно и терпеливо, как будто разговаривала с маленьким ребенком, - и Диего подумал, что, наверное, со стороны кажется, будто он ведет себя как капризное неразумное дитя. Банни сказала:
- Моя подруга, майор Мэддок, заставила своего знакомого капитана вызвать сюда твоего Стива.
- Правда?! - Диего замер, не веря своим ушам. - Но откуда ты знаешь?
- Она сама мне сказала. А тебе что, до сих пор еще никто не сказал?
- Нет. Ух ты, вот здорово! - восхитился Диего. Все, раз приезжает Стив, то теперь с ним все будет в порядке, и с папой тоже все будет в порядке. Стив сумеет во всем разобраться. Стив поверит ему, даже если не верит ни полковник, ни все остальные. И Стив сумеет прибрать к рукам этих наглых придурков, он заставит их оставить папу в покое. Диего так обрадовался этой новости, что ему даже стало страшно. А вдруг это какая-то злая шутка? Он так воспылал надеждой... Диего переспросил:
- А это точно?
- Точно! Я уверена на все сто! - Банни пренебрежительно передернула плечами. - Я не из тех, кто разносит пустые сплетни. Слушай, приходи к нам на лэтчки, а?
- Лэтчки? А что это такое?
- Такая вечеринка. На нее все приедут. Будут хорошие песни, хорошая музыка, вкусная еда, - сказала Банни, и Диего даже удивился, с каким воодушевлением она рассказывает об этой будущей вечеринке.
- Нет, наверное, не приду, - ответил он. - У меня сейчас не то настроение, чтобы ходить на вечеринки - пока папа в таком состоянии. И я не уверен, что Джианкарло мне разрешит.
Банни усмехнулась.
- А ты его и не спрашивай. Если хочешь - отпросись лучше у капитана Фиске. Просто скажи ему, что майор Мэддок попросила меня тебя пригласить, и он тебя непременно отпустит, вот увидишь. Она ему нравится.
- Правда? Ну, тогда, если у папы ничего не изменится и ничего другого не случится, я, наверное, смогу пойти. Тут все равно больше нечем заняться.
Улыбка Баники стала еще шире.
- Тебе понравится, это точно, - сказала она. - Увидишь там множество хороших людей, послушаешь хорошие песни.
- Ну, наконец-то хоть что-то новенькое. Я сильно подозреваю, что никого из здешних ты бы "хорошими" не назвала. А какие у вас песни?
- Песни, которые поют в моем народе. Мы сами их сочиняем, в них поется о нас самих и о нашей истории. Это хорошие песни.
Если бы все было нормально, если бы Диего по-прежнему жил на корабле, и ни папа, ни он сам никогда не спускались бы на эту планету и не попадали в ту пещеру - тогда Диего, наверное, ответил бы Банике какой-нибудь остроумной шуткой или еще как-нибудь над ней посмеялся. Но теперь все, что было нормальным прежде, казалось ему пустыми детскими глупостями. Банни говорила с ним совершенно серьезно, и Диего почувствовал, что тоже должен быть с ней серьезным.
- А на что похожи эти песни? - спросил он.
- Ну, есть такие, которые надо петь, а еще есть такие, которые просто читают нараспев. Но во всех песнях рассказывается про то, что случалось с людьми, что происходит здесь, на нашей планете.
- Это как в поэмах?
- Да, наверное. Только мы называем их песнями. А что такое поэмы?
Диего улыбнулся и сказал:
- Подожди минутку, я сейчас.
Он сходил в свою комнату и достал из рюкзака одну из своих любимых печатных книг. Пока Диего стоял с Баникой на улице, у него сильно замерз нос, но на такие мелочи он сейчас не обращал внимания. Вернувшись обратно, Диего открыл книгу и показал пальцем на страницу:
- Вот эта, как мне кажется, должна тебе понравиться... - и начал читать:
Толпа парней гуляла
В салуне маламутском...
Он прочитал ей всю поэму, от начала до конца, и Банике она явно понравилась. Потом Банни прочитала несколько своих стихотворений, которые здесь называли "песнями". Диего не мог не признать, что стихи очень даже ничего, но почему-то постеснялся признаться, что и сам как-то пробовал сочинять. Кроме того, он вдруг вспомнил, что промерз до костей, пока стоял на заснеженной улице возле отвратительного неуклюжего здания и читал стихи девчонке, одетой как горилла.
- Наверное, мне пора сходить и посмотреть, как там папа, - извиняясь, сказал он.
- Ему так и не стало лучше? - поинтересовалась Баника.
- Ему будет гораздо лучше, когда сюда приедет Стив. Ты точно не разыгрываешь меня насчет этого? Баника с достоинством покачала головой:
- Я никогда не стала бы шутить таким, Диего. И никто из нас не стал бы.
Потом она ушла. Диего провожал ее взглядом, пока она не села в свой снегоход, и удивлялся, как девчонке удалось заполучить в свои руки один из немногих приличных снегоходов на этом айсберге. Может быть, когда приедет Стив... Нет, нельзя так на это надеяться. Не то чтобы Диего думал, что Баника ему наврала - зачем бы ей это делать? И для чего? Но, может быть, это окажется не таким простым делом, как она думает. Может, Джианкарло не позволит Фиске послать кого-то за Стивом. Диего нравилась Баника, но она не знала так хорошо, как он, людей, которые работают на Компанию, и, наверное, даже не догадывалась, какими они могут быть ненадежными и непредсказуемыми в своих поступках. А эта Баника в самом деле славная девчонка. И она, как видно, в самом деле очень любит эту планету.

Глава 8

Ранним, очень ранним утром, которое и утром-то можно назвать с большой натяжкой - на улице было еще совсем темно, - в дверь Яниного дома постучали. Яна мгновенно вскочила с постели и открыла дверь, пританцовывая на ходу, потому что кусачий холод от пола легко проникал сквозь носки. За дверью стояла Шинид.
- Я разожгу твою печку, - с порога сказала Шинид, расстегиваясь и снимая теплую парку. - Тебе надо съесть чего-нибудь горячего. Знаешь, иногда мне кажется, что перед весной морозы даже сильнее, чем в середине зимы. Все равно, сегодня прекрасный день, чтобы проверить мои ловушки.
Пока Шинид занималась печкой - разгребала угли и подкладывала дрова, наливала в котелок воду из термоса, - Яна надевала на себя целую кучу одежек, которые, как она полагала, будут не лишними во время сегодняшней долгой прогулки.
- А ч-ч-что.., п-п-попада-й-йется в эти твои ловуш-ш-шки? - спросила Яна, отчаянно стуча зубами от холода. Она до сих пор сильно удивлялась, как при таких зубодробительных морозах местным жителям удается сохранить в целости все зубы - ее собственные, казалось, прямо сейчас раскрошатся на мелкие кусочки.
- Что придет - то и попадется, - ответила Шинид, добродушно улыбаясь.
- Да, неплохой ответ. Только мне все равно ничего не понятно.
- Сейчас как раз хорошее время для того, чтобы пойти и посмотреть, - только и сказала Шинид, но и теперь для Яны ничего не прояснилось. - В это время года некоторым больше хочется не жить, а умереть.
- И как, интересно, ты определишь, кому чего хочется?
- Увидишь. Вот, на, выпей это!
Яна была совсем не против выпить чего-нибудь горяченького. Она обхватила чашку ладонями и осторожно, бережно поднесла ее поближе к щеке, чтобы отогреть над горячим паром озябшее лицо. Как она ни старалась получше завернуться в одеяла перед сном, голова все равно оказалась снаружи и под утро лицо совсем замерзло.
Кроме напитка, Шинид разогрела еще овсяной каши и, наполнив одну мисочку, подала Яне, сказав при этом с улыбкой:
- Эйслинг меня уже покормила. Ни за что не отпускает меня по утрам из дому, пока я не позавтракаю.
Яна улыбнулась в ответ, на мгновение проникшись к Шинид белой завистью - здорово, что у Шинид есть подруга, которая так о ней заботится. Вскоре, съев горячий завтрак, Яна была полностью готова отправляться в дорогу. Шинид залила огонь в печи, чтобы остались только угли, от которых снова можно будет разжечь огонь, когда Яна вернется домой. Когда обе женщины вышли на улицу, кошка Клодах тоже выскочила вместе с ними и убежала куда-то по своим кошачьим делам.
- А у вас есть такая кошка? - спросила Яна у Шинид, усаживаясь на нарты. Шинид хмыкнула.
- Ни у кого нет кошек Клодах. Наоборот, это у них есть мы.
Яна без разговоров согласилась с таким определением и закуталась в теплое меховое покрывало до самых глаз. А Шинид прикрикнула на вожака своей упряжки - крупную, лохматую, пятнистую суку по кличке Элис Би.
Пока Яна и Шинид быстро проносились по главной улице Килкула, навстречу им не попалось ни единого человека, хотя окна в некоторых домах светились. Очень скоро Шинид с Яной доехали до леса, и Шинид направила свою упряжку налево, вниз по длинному пологому склону, за которым открывалась необъятная заснеженная равнина. То там, то тут Яна замечала торчавшие из-под толстого снежного покрова верхушки квадратных столбиков, как будто от изгородей. Яна подумала, что, наверное, как раз здесь, на этих огороженных участках, жители поселка выращивают урожай во время короткого здешнего лета.
Когда Яна увидела, как бежавшие впереди собаки внезапно как будто провалились в никуда, у нее хватило времени только на то, чтобы покрепче ухватиться за обод нарт - и тут они, нисколько не сбавляя скорости, резко нырнули носом вниз.
Собаки проломились сквозь заросли редкой убогой растительности, которую Яна заметила еще во время первой поездки с Баникой вдоль берегов замерзшей речки. Потом кусты закончились, и снежная равнина снова стала гладкой. Может, это была еще одна замерзшая река? Их здесь так много... Когда нарты взлетели вверх по крутому склону противоположного берега, Яна поняла, что ее догадка оказалась правильной. Заледеневший кустарник сменился редкими деревьями, которых постепенно становилось все больше по мере того, как Шинид вела свою упряжку по выбранному маршруту. Дорога вела чуть вверх по какому-то склону, потом еще раз нырнула вниз. Они пересекли еще один открытый участок, потом снова въехали в лес, а Шинид все заворачивала налево, в сторону постепенно становившегося все светлее и светлее неба на востоке.
Раз или два острый взгляд Яны ловил в отдалении отблески света, и тогда же до нее доносился слабый запах дыма. Собаки то и дело заливисто лаяли - похоже, исключительно из чистого удовольствия. Шинид смеялась и подгоняла их бежать быстрее.
Они ехали примерно около часа, то въезжая в лес, то снова выезжая на равнину, прежде чем добрались до маленькой хижины, возле которой Шинид велела Элис Би остановиться. Скорее, это была даже не хижина, а нечто вроде примитивного навеса на опорах. Вылезая из нарт, Яна обратила внимание на то, что на этот раз она замерзла во время поездки гораздо меньше, чем раньше. Никак нельзя было сказать, что холод пробрал ее до костей. Наверное, она постепенно начинает привыкать к климату этой ледяной планеты. Может, до наступления лета она настолько приспособится к холоду, что потом никакая температура выше абсолютного нуля уже не будет ей страшна?

***

Яна помогла Шинид освободить собак из упряжи, они вместе проверили собакам лапы и привязали животных к стойкам навеса. Потом Шинид закинула себе на спину большой мешок, на котором Яна по дороге сидела, как на подушке. Еще один мешочек, поменьше, предназначался для Яны. Шинид достала из нарт какой-то длинный сверток, внутри которого оказалось три копья с острыми металлическими наконечниками и еще одно своеобразное копье, древко которого заканчивалось устрашающего вида зазубренным крюком. Яна подумала, что это, наверное, мог быть гарпун, хотя надо было признаться, что ничего похожего на это орудие ей раньше видеть не приходилось. Вместе с оружием были запакованы также две сумки и приличных размеров рогулька с резинкой, в которой Яна опознала гигантскую рогатку.
- Пользовалась когда-нибудь такой штукой? - спросила Шинид, подавая Яне рогатку.
- Детство мое прошло в таких местах, где на подобные игрушки смотрели весьма неодобрительно, - призналась Яна. Она покрутила в руках рогатку и отдала ее Шинид.
Шинид усмехнулась.
- А держишь ты ее так, будто знаешь, как с этим управляться.
- Ничего, этому легко научиться, - сказала Яна и взяла сумку, на которую указала ей Шинид. В сумке оказались маленькие камешки для стрельбы. - А что в другой? Еще одна рогатка, для тебя?
Шинид сказала, взвешивая в руке вторую сумку:
- Вроде того. Здесь парные камни. Каждая пара связана недлинной веревкой. Берешь за веревку и раскачиваешь камни в разных направлениях, а когда раскачаешь достаточно, раскручиваешь по кругу над головой и в нужный момент отпускаешь шнурок - камни летят и опутывают ноги того, кого ты хочешь свалить наземь.
- Я пару раз видела такое устройство. Причем там, где меньше всего можно было этого ожидать.
Упаковав свой заплечный мешок, Шинид пошла к навесу, забралась внутрь и вышла, неся с собой две пары снегоступов. Одну пару она протянула Яне. Яна прикрепила овальные плетенки к ботинкам, Шинид - тоже, и, поскольку теперь обе были полностью готовы выступать, Шинид повела ее в глубь леса, слабо освещенного восходящим солнцем.
Яне показалось, что шли они примерно около получаса, прежде чем Шинид остановилась и присела, укрываясь за вечнозеленым кустарником. Отодвинув в сторону развесистые ветви, Шинид достала из-под куста самую причудливую плетеную штуковину изо всех, которые Яна когда-либо видела, причем более узкий конец этой штуки был вывернут внутрь. Внутри сетки обнаружилось два серых длинноухих животных довольно приличного размера, весьма похожих на кроликов.
- Спасибо, друзья, - пробормотала Шинид и двумя точными, быстрыми движениями свернула обоим зверькам шеи.
Яна застыла в изумлении.
- Неужели они до сих пор не были мертвы? - спросила Яна. Это поразило ее даже сильнее, чем быстрая расправа Шинид с попавшимися в ловушку животными.
Шинид пожала плечами.
- Он пришли сюда, чтобы умереть, - и Шинид стала что-то негромко

Предыдущая страница 16 Следущая страница


Энн Маккефри

бормотать себе под нос, но Яне показалось, что в этом неразборчивом бормотании она различает слова. Бормоча, Шинид быстро достала из кармана куртки шнурок, обвязала им ноги зверьков и подвесила обе тушки на специальный крючок, приделанный к низу ее заплечного мешка.
Затем, все еще не прекращая своего странного бормотания, Шинид насыпала внутрь причудливой сетки-ловушки горсть каких-то комочков - по-видимому, приманку - и поместила ловушку обратно под куст. Яна уже успела сообразить, что обреченные зверьки забираются в сетку через хитроумно вывернутую внутрь горловину ловушки, через которую, очевидно, невозможно выбраться обратно. Принцип действия этой ловушки оказался таким же, как у рыболовной верши, в которую рыба заплыть может, а выплыть - уже нет.
- Значит, ты ловишь зверей живьем? - спросила Яна, когда Шинид замолчала. У Яны создалось странное впечатление, что этим своим бормотанием Шинид как будто отправляла своеобразную заупокойную службу по погибшим зверькам. Шинид кивнула:
- Да, наши ловушки не убивают. Так здесь принято. Но из-за этого я должна осматривать все ловушки каждые три-четыре дня, чтобы пойманные звери не изголодались.
Яна, удивляясь, покачала головой.
- Ты говорила, сейчас хорошее время, чтобы умирать. Значит, эти кролики попались в ловушку специально и ждали, чтобы ты их убила?
- Это же очевидно, - ответила Шинид и пошла дальше, сильно забирая налево.
Они проверили по пути еще десяток точно таких же ловушек, и Яна теперь несла часть добычи. И вдруг Шинид подняла руку, подавая Яне знак двигаться тише, и стала осторожно красться в сторону густых зарослей. Она так аккуратно раздвинула руками ветви, что с них даже не попадали снежные шапки, и заглянула в просвет. Потом кивнула Яне, чтобы та тоже подошла и посмотрела. Яна подкралась поближе и увидела сквозь маленькое окошко между ветвей крупного королевского оленя. Он стоял на трех ногах - четвертая была явно сломана и беспомощно свисала, изгибаясь в сторону под не правильным углом. Олень пощипывал тонкие ветви ближайших кустов. Там, где он топтался, подбираясь к пище, снег превратился в грязное крошево.
Шинид двинулась назад, жестом велев Яне оставаться на месте и не шевелиться. Потом она тихонько скинула свой заплечный мешок, осторожно положила его прямо на снег и, с копьем в одной руке, стала подкрадываться к зверю, огибая поляну. Яна проследила взглядом, как охотница скрылась в густом подлеске. Потом Яна услышала шумный выдох, жужжание летящего копья, короткий стук, когда острие копья вонзилось в цель - а потом послышался громкий треск ломающегося кустарника.
- Все, Яна, иди сюда! - не таясь более, крикнула Шинид, и Яна побежала к ней, огибая кусты. Копье торчало из середины оленьего лба, наконечник вонзился точно между глаз благородного животного.
- Шкура у него - просто прелесть, - сказала Шинид, поглаживая рукой в рукавице по спине и бокам упавшего животного.
- Я правильно понимаю - это не одна из ваших ловушек? - спросила Яна, присев рядом с охотницей и осматривая вытоптанную оленем прогалину.
- Нет, это не ловушка. Но я часто видела молоденьких оленей в таких вот местах.
- Ты - великий охотник, Нимрод! - с восхищением признала Яна, рассмотрев, на какую глубину ушел в голову оленя копейный наконечник. - Вот так бросок!
- Смысл в том, что дичь надо убивать, причиняя ей как можно меньше боли. В черепе оленя самые тонкие кости - как раз между глазами. Минуты не проходит после того, как копье попадет вот сюда - и олень мертв. Чего ему и хотелось - при таком вот переломе, - Шинид показала на сломанную ногу оленя. - Однако это случилось с ним всего день или два назад. Обломки костей даже не успели как следует замерзнуть. Ну а еще - когда попадаешь в голову, вся шкура остается целой. Так, пора браться за дело. Нам предстоит здорово потрудиться.
Яна снова удивилась - Шинид попросила ее помочь оттащить оленью тушу подальше от небольшой прогалины, где она сейчас лежала.
- Скоро весна, и ни к чему, чтобы здесь оставался запах смерти - лужайка может понадобиться для другого.
Они вдвоем освежевали оленя. Это занятие показалось Яне не таким неприятным, как расчленение неизвестных чужепланетных животных - занятие, которое входило в ее обязанности во время исследовательских экспедиций на недавно открытые Компанией планеты. Шинид разделывала оленя аккуратно и споро. Ее точные, выверенные движения даже показались Яне чем-то вроде еще одного местного охотничьего ритуала. Требуху Шинид уложила в мешок, очевидно, предназначенный как раз для таких нужд. Вынув печень, Шинид сказала:
- А этим мы пообедаем. Но пока давай-ка приберем все остальное в такое место, где до мяса никто не смог бы добраться. - И они подвесили мешок с требухой и оленью тушу к крепким веткам, высоко над землей. Туша уже успела закоченеть от мороза. - Потом мы за этим вернемся. Пошли, надо закончить обход ловушек.
И они пошли дальше по охотничьей тропе Шинид - впереди шла охотница, Яна - за ней. Осмотрев еще несколько ловушек, в которых оказалось еще несколько живых зверьков и двое уже умерших, Шинид объявила, что пришло время пообедать. Она соорудила небольшой костерок, разрезала оленью печень на ломтики и принялась поджаривать их, нанизав на заостренные прутики.
От готовящейся пищи исходил очень приятный запах, и вкус кушанья не обманул ожиданий. Когда они закончили обедать, Яна облизала все пальцы и засунула под парку, чтобы вытереть насухо тканью рубашки. Шинид нагрела ковшик воды и заварила чай, который они с удовольствием выпили, по очереди передавая друг другу ковшик.
Яна сказала:
- Ну... Ну, пока все животные, что нам попадались, выглядели вполне обыкновенно - в давние дни эти виды населяли самые северные области Земли. Я, признаться, надеялась, что мы увидим что-нибудь более экзотическое.
Шинид скосила на нее глаза и, загадочно улыбнувшись, сказала - Солнце еще высоко...
- Послушай, Шинид, а эти пресноводные тюлени когда-нибудь попадались в твои ловушки? - Этот невинный с виду вопрос вызвал у Шинид такое яростное негодование, что Яна, не понимая, в чем дело, тотчас же принялась извиняться:
- Я, наверное, что-то не то сказала? Но ты ведь сама спрашивала, не видела ли я тюленей!
- Вы видели тюленя, мадам, - значит, вам оказана большая честь, - в голосе и поведении Шинид ясно ощущалась угроза.
Яна развела руками и принужденно рассмеялась.
- Прости. Только не нужно, пожалуйста, забивать мне рот землей за мои необдуманные слова! Наверное, эти тюлени какие-то особенные?
- Весьма, - недвусмысленно сказала Шинид. Потом она почти сразу успокоилась, снова заулыбалась, ее напряженные мышцы расслабилась. - Тюлени Сурса - самые необыкновенные животные на свете. На земле они могут выглядеть совсем как обычные тюлени, однако на самом деле они - порождение этой планеты, и их нужно защищать и охранять. Очень немногие люди удостоились чести видеть тюленя Сурса, - неожиданно Шинид широко улыбнулась, ее внимательные глаза встретились с глазами Яны. - Но ты видела тюленя. Значит, ты достойна этой чести, - повторила она еще раз, явно довольная этим.
- Можешь на меня рассчитывать, - с жаром сказала Яна.
Шинид встала, тщательно забросала снегом остатки маленького костра, и они отправились дальше.
Они проверили еще девять ловушек, и во многих из них были пойманные зверьки. От вида их роскошных шкурок глаза Шинид радостно вспыхивали. Потом Яна заметила, что Шинид стала забирать немного вправо. Наверное, пришло время возвращаться домой. Во всяком случае, Яна очень надеялась, что это так. Мышцы ее спины и ног начали бурно возражать против такой долгой прогулки. И хотя по отдельности каждое из пойманных животных весило не так уж много, у Яны в мешке было уже не меньше полутора десятков тушек. А ноги сильно устали от непривычной ходьбы в снегоступах.
Яна не жаловалась, но тем не менее она действительно начала уставать. При этом она не переставала удивляться своей выносливости - проходила целый день, да еще и таскала на себе такую тяжесть. Сразу после выписки из госпиталя на "Андромеде" ни на что подобное она не была способна. Здоровый образ жизни в естественных, примитивных условиях, на свежем, чистом воздухе, здоровая натуральная пища - все это вместе лечило так действенно, что ни в какое сравнение не шло со средствами современной медицины Интергала.
Яна услышала громкий треск почти одновременно с Шинид, которая при этом звуке тотчас же упала на колени. Яна тоже присела пониже и с удивлением стала смотреть, как Шинид осторожно поползла вперед. Шинид подала Яне знак следовать за ней и при этом велела производить как можно меньше шума. Яна показала, что и она умеет неслышно подкрадываться к дичи - ей случалось выслеживать диких зверей в те времена, когда она работала в исследовательских экспедициях. Она поползла так же бесшумно, как и Шинид. Треск все не прекращался, и к этому треску присоединился звучный топот. Шинид снова выдвинулась вперед, ступая с превеликой осторожностью, и забралась в заросли кустарника, который рос здесь повсюду. Яна последовала за ней. Ветви кустарника беззвучно сомкнулись за ее спиной. Вместо того, чтобы пробираться дальше сквозь заросли, Шинид, стоя на коленях, принялась осторожно раздвигать руками нижние ветки, проделывая отверстие в стене кустарника, через которое можно было бы смотреть. Она кивнула Яне, чтобы та подбиралась поближе. Притаившись рядом с Шинид, Яна заглянула в просвет и почти ясно увидела нечто вроде берега замерзшей реки. Стараясь не шуметь, она получше раздвинула загораживавшие вид ветки и, взглянув еще раз, едва сумела сдержать возглас изумления.
На ледяном покрове реки стояли животные, которые сперва показались Яне такими лохматыми лошадками, каких ей показывал Шон Шонгили. Одно из животных долбило по льду, явно стараясь добраться до воды - проделать лунку, из которой могли бы попить его сотоварищи. Но чем оно било по льду! Яна задыхалась от изумления - над носом кудрявой лошадки возвышался короткий, чуть изогнутый рог. Животное отдавало все силы своему занятию, оно колотило рогом по льду, иногда припадая на колени от силы ударов. Временами конек отбегал к четверым своим спутникам, которые спокойно ожидали в сторонке, потом возвращался обратно и снова мощно бил по льду - то рогом, то задними копытами. При виде сзади отчетливо определялись половые признаки - лед пробивала явно мужская особь. Осмотрев остальных животных в группе, Яна пришла к выводу, что роговой нарост на носу имеется только у самцов этого необыкновенного вида животных. Наконец лед не выдержал и проломился под ударами. Рог погрузился в лунку, плеснула вода. Однорогий самец отскочил на шаг и принялся расширять дыру мощными ударами тяжелых копыт. Остальные животные присоединились к нему и вскоре проделали своими копытами довольно широкую прорубь. На белой ледяной поверхности показалась черная дыра, в которой плескалась вода.
Шинид обернулась к Яне и улыбнулась, потом подала знак отползать назад. Они быстро вернулись обратно по своим следам, и только там Шинид встала в полный рост.
- То, что я видела, - это был единорог, да? - спросила Яна, задыхаясь от волнения. Шинид усмехнулась.
- Таких зверей не бывает... Тем более что ни тебя, ни меня нельзя назвать девственницами, хотя я, наверное, в большей степени девушка, чем ты.
- На конюшне у Шона не было ни одного рогатого животного. А там были и жеребцы.
- Это - дикие кудряши. Им нужен рог, чтобы добывать зимой воду из-подо льда.
- А летом рог у них отпадает?
- Не знаю Никогда не видела, чтобы рогатые кудряши долбали лед летом, - ответила Шинид и пустилась в путь. Яна так и не успела расспросить ее получше об этих удивительных животных. Ну что ж, ей обещали показать необыкновенных зверей - и показали.
Обратно к хижине они добрались на удивление быстро - Яна не ожидала, что до нее так близко. Она помогла Шинид запрячь собак и погрузить замерзшие тушки мелких животных на нарты. Они поехали прямиком к тому дереву, на котором оставили оленью тушу. Ее никто не тронул.
На обратном пути Шинид дала Яне поправить упряжкой. Когда охотницы добрались до Килкула, в поселке все выглядело точно так же, как тогда, когда они уезжали: на заснеженных улицах не было ни души, только в некоторых домах вдоль дороги светились окна.
- Помочь тебе ободрать шкурки с этих тушек? - спросила Шинид, выгружая половину добычи возле Яниного дома.
- Да нет, я, наверное, сама справлюсь, - сказала Яна. - Я, правда, никогда раньше этим не занималась, но хорошо себе представляю, что и как надо делать. Мне приходилось ловить зверей и охотиться, но я почти никогда не охотилась ради еды. В основном, животные нужны были для исследований и экспериментов, и надо было оставлять их неповрежденными, в естественном виде.
Шинид на всякий случай решила показать, как это делается. Она ловко вскрыла тушку длинным разрезом и отделила шкурку, точными, экономными движениями подрезая соединительную ткань в нужных местах.
- Внутри нет никаких отходов - это один из подарков, которые делают нам эти животные. Думаю, у тебя получится. Главное - старайся все сделать правильно. И нож наточи поострее, - Шинид помогла Яне снять шкурки с ее доли добычи и проследила, чтобы Яна научилась делать все, как следует. Выяснилось, что Яна учится снимать шкурки гораздо быстрее, чем готовить еду.
Шинид показала на опорные балки крыши и сказала:
- Подвесь мясо повыше, под самую крышу, и до него никто не доберется. Я потом еще занесу тебе твою половину оленя - после того, как разделаю тушу. И шкуру принесу. Тебе она нужнее.
Яна рассыпалась в изъявлениях благодарности, и Шинид со своими собаками поехала к домику, который занимали они с Эйслинг.

Глава 9

Неделю спустя Яна заметила необычайное оживление вокруг дома собраний поселка Килкул. Когда она пошла туда разузнать, в чем дело, ее тотчас же приставила к работе радостно возбужденная Клодах, которая находила дело всякому, кто подворачивался под руку. К полудню все помещение дома собраний было начисто вымыто, пол сверкал чистотой, вдоль стен расставили стулья и импровизированные столы. У одной из стен устроили возвышение, на котором во время праздника разместятся певцы и музыканты - чтобы всем было хорошо видно и слышно. В двух очагах горел огонь, согревая зал. Не обошлось и без непременной для здешнего дома большой печи. На надлежащем крюке подвесили доску для предсказаний времени ледохода - на ней люди будут отмечать время, день и приблизительно - час, когда, по их мнению, в этом году наступит весна, реки избавятся от ледяного покрова и снова свободно понесут свои теплые воды к морю.
На очаге кипел специально предназначенный для лэтчки котел - самый большой котел, какой нашелся в Килкуле. Из-под крышки вырывались клубы ароматного пара. Большая кофеварка стояла наготове - незачем раньше времени ставить ее на огонь, ведь вскипевший кофе может убежать. Кружки горкой стояли на столе и ждали своего часа. Ради праздника кто-то пожертвовал для общего стола целое ведерко сахара. Вскоре должны были принести пироги, и торты, и всяческое печенье, и прочие блюда, которые стряпали лучшие поварихи поселка.
Когда дом собраний был приведен в порядок, Яна поспешила к себе домой, чтобы до конца исполнить свой гражданский долг и тоже приготовить какое-нибудь угощение к общему столу. Банни посоветовала ей приготовить фасоль - как подозревала Яна, потому, что готовить это блюдо довольно просто. Тем не менее Яна полагала, что уже довольно неплохо усвоила уроки поварского мастерства. Поэтому она не только приправила фасоль перцем, как советовала Банни, но еще и отважилась добавить в блюдо чеснока - ей нравился привкус, который дает эта заправка. Кроме того, она положила в фасоль целую горсть сушеной томатной пасты и присыпала сверху молотым красным перцем, что очень украсило блюдо.
Яна как раз снимала котел с тушеной фасолью с печки, когда в дверь постучали. Как оказалось, это Шинид и Эйслинг принесли готовые новые платья - голубое для Баники и зеленое для Яны. Яна поразилась, как быстро они закончили шитье, тем более при таком богатстве вышивки и сложности орнамента. Ее новый наряд был поистине прекрасен. Глубокий вырез зеленого платья был обрамлен роскошной бисерной вышивкой, со вкусом подобранные цветные бусины прекрасно сочетались с узором ткани. Длинные рукава внизу были собраны манжетами, тоже украшенными бисерной вышивкой. Праздничный наряд удачно подчеркивал стройность Яны. Платье не скрывало приятных округлостей фигуры, хотя и не слишком сильно прилегало к телу. А еще на платье были карманы, тоже вышитые бисером - в них можно было прятать руки, когда не знаешь, чем еще их занять. Открытый воротник тоже был искусно украшен - плетением, сделанным из кусочков цветной проволоки, которую Яна видела в поселковом магазинчике. В качестве платы за работу Яна предложила женщинам баночки со специями, которые, как сказала Банни, Эйслинг с Шинид очень любят. Искусницы с благодарностью их приняли.
Когда женщины ушли домой, пришло время мыться и одеваться к празднику. Обычно Яна быстренько обмывалась подогретой водой из ковшика, но она не могла надеть новое платье, как следует не помывшись. Горячие источники были всего в нескольких милях от ее дома - до них вполне можно было дойти пешком, и уже не один раз с тех пор, как Шон показал ей это место, Яна ходила туда купаться. Обычно она наслаждалась теплыми ваннами не в одиночестве - там бывали и другие люди из поселка. Поэтому Яна нисколько не удивлялась тому, что ей больше не встречался тот "особенный" тюлень, встреча с которым здесь считалась чем-то вроде знака благоволения высших Сил. Яна так и не поняла до конца - было ли это действительно благоволение Сил? - то, что в тот, первый раз тюлень ей показался. Утром перед лэтчки у теплых источников собрались, наверное, все жители поселка. Все приводили себя в порядок перед долгожданным празднеством. Люди так весело плавали и плескались в приятной теплой воде, что это совместное купание постепенно превратилось в нечто вроде спортивных состязаний. Но к тому времени, когда начались игры в воде, Яна уже помылась, вытерлась и отправилась домой.
- Привет тебе, Яна! - радостно крикнула Баника, когда Яна подошла к своему крыльцу. - Ты ведь хотела познакомиться с Диего? - продолжила девочка, показывая на закутанного с головы до ног юношу, сидевшего в нартах. В руках у юноши был термос с водой. - Отдай термос майору Мэддок... Майор Янаба Мэддок, это - Диего Метаксос, - и Банни легонько подтолкнула парня навстречу Яне.
Яна кивнула юному Метаксосу, прекрасно зная, как замерзает тело после поездок в нартах с Баникой. Юноша тем временем немного неуклюже откинул меховые покрывала и, стараясь не потерять равновесия, понес термос к Яниному дому.
- Как дела у твоего отца, Диего? - спросила Яна, подойдя к крыльцу, и взяла у парня термос. Глядя на немного растерянное и смущенное лицо мальчика, Яна его даже пожалела.
Диего кивнул через плечо на Банни и сказал:
- Она говорит, это вы заставили их вызвать сюда Стива.
- Я никого не заставляла что-то делать, Диего, - сказала Яна, сдерживая смех. - Я только высказала предположение - в присутствии одного человека, который властен принимать решения в таких вопросах, - что присутствие Стива подбодрит твоего отца и благотворно повлияет на его состояние. И твое тоже.
- Да, спасибо вам, - сказал Диего и хотел было уже развернуться и уйти, но, заметив, как нахмурилась Банни, снова повернулся к Яне и, вымученно улыбнувшись замерзшими, потрескавшимися губами, добавил:
- Я в самом деле очень вам благодарен, майор Мэддок!
Увидев Диего вблизи, Яна сразу поняла, почему Банни так заинтересовалась этим парнем. Мало того, что Диего был примерно одних лет с Баникой - это был высокий, хорошо сложенный юноша с длинными волнистыми волосами цвета воронова крыла. У него были потрясающе красивые, лучистые темно-карие глаза с пушистыми черными ресницами, которым позавидовала бы любая девушка. А в чуть заметной улыбке юного испанца определенно таилось какое-то странное очарование. Взгляд юноши, немного загнанный и растерянный, как ни странно, все же скрывал в себе нечто возвышенное. Что же за откровение явилось ему в этих таинственных пещерах? Отчего у этого юноши такой необыкновенный взгляд?
Молодежь собралась уже ехать дальше, но тут Яна вдруг вспомнила про новое

Предыдущая страница 17 Следущая страница


Майор запаса

платье.
- Эй! Погодите! Банни, тебе это пригодится для лэтчки, - сказала Яна и быстро нырнула в дом. В следующее мгновение она выскочила обратно, протягивая девочке новое голубое платье.
У Банни слезы брызнули из глаз, когда она поняла, в чем дело.
- Ой, Яна! Это мне?! Какое чудо! - девочка приложила платье к себе, прямо поверх парки, и развернула его во всю длину, показывая Диего. Парень попытался сделать вид, что ему нет дела до таких пустяков, но все равно было заметно, что платье ему понравилось.
Банни подскочила и крепко обняла Яну.
- Спасибо, Яна, спасибо! Я прямо сейчас в него переоденусь!
Яна проводила взглядом Банни и Диего, которые сели на нарты и уехали вдоль по улице. Собаки Баникиной упряжки весело бежали, крутя хвостами, как будто знали, что впереди, совсем рядом, их ждет теплый дом и вкусная еда.
С довольной улыбкой Яна вошла в свой уютный домик. Надо было как следует просушить волосы и приготовиться к лэтчки.

***

Яна привела себя в порядок, переоделась и уже собралась выходить, но тут вдруг, совершенно неожиданно, в дверь постучали. До вечера было еще далеко, но в последние полчаса с улицы то и дело доносились разговоры собиравшихся на лэтчки людей, звуки шагов и скрип санных полозьев. Яна долго прихорашивалась, стараясь привести свой внешний вид в соответствие с великолепием нового платья. Бисерная отделка поблескивала и переливалась в отсветах пламени очага, отбрасывая яркие блики на лицо и шею Яны. Чистые, гладко уложенные волосы блестели, зеленые Янины глаза сверкали, и даже ее бледная кожа, оттененная насыщенными цветами платья и отделки, приобрела необычайно теплый, приятный оттенок. Яна удивилась, услышав стук в дверь. И кто бы это мог быть? Наверное, Банни.
Не успела Яна дойти до двери, как та медленно раскрылась без ее помощи, и на пороге появился человек, с головы до ног засыпанный снегом - на улице снова начался снегопад. Яна сразу узнала красиво расшитые бисером варежки, когда Шон Шонгили поднял руки, чтобы откинуть капюшон парки.
Сердце Яны вдруг заколотилось часто-часто. А когда Шон улыбнулся, Яна разволновалась еще сильнее.
- Если ты собираешься увильнуть и не спеть сегодня песню - лучше подумай еще раз, - сказал Шон и вошел, закрывая за собой дверь. - Правда, я вижу, ты оделась как раз под стать случаю. Тебе идет этот цвет, - добавил он как бы между делом, одобрительно кивнув. Потом подошел поближе и провел пальцем вдоль украшенного бисерным шитьем ворота, следуя завиткам узора. Улыбка его стала шире, серебристые глаза одобрительно сверкнули. - Если не ошибаюсь, это совместное произведение искусства Эйслинг и моей сестры.
Яна сглотнула. Она не привыкла выслушивать комплименты своей внешности, но ей, несомненно, было очень приятно, что Шон Шонгили не обошел вниманием ее новый наряд.
- Я так им благодарна - они успели закончить шитье как раз к лэтчки.
- Шинид больше всего на свете любит бегать наперегонки со временем, - заметил Шон с легкой усмешкой.
Немного смутившись под его настойчивым взглядом, Яна сразу припомнила намеки, которые время от времени бросала Шинид во время их совместного охотничьего похода.
- Видел бы ты... Видел бы ты, как расцвела Банни, когда я подарила ей платье, что Шинид с Эйслинг сшили для нее... - проговорила Яна, сознавая, что лепечет глупости, но будучи не в силах ничего с этим поделать. Она потянулась за паркой. Шон подхватил куртку из ее вмиг ослабевших пальцев и галантно подал, помогая одеться. Чувствуя себя немного глуповато, Яна повернулась и всунула руки в рукава парки. Шон ловко набросил тяжелую парку ей на плечи и легким движением погладил Яну по плечам, как будто поправляя куртку. Потом его пальцы как бы невзначай скользнули по ее голой шее, и Яна с трудом подавила сладостную дрожь - так приятна была ей эта мимолетная ласка. Ей сразу вспомнилось ночное купание в горячих источниках... Яна очень надеялась, что от этих воспоминаний ее щеки не залились румянцем смущения. Она поскорее набросила капюшон парки и неловкими пальцами стала защелкивать застежки - все еще стоя, прижавшись спиной к Шону. Потом она все же отстранилась, сунула руки в варежки и подхватила котелок с тушеной фасолью. Решительно повернувшись к Шону, Яна улыбнулась с невинным видом - как будто не она только что столько себе навоображала во время такого простого действия, как одевание теплой куртки с помощью галантного мужчины.
- Пойдем? Сегодня ведь мой дебют.
- Я слышал, друг отца того паренька скоро будет здесь? Удачная мысль, - сказал Шон, когда они вышли на хорошо протоптанную дорогу.
Впереди и позади них шли люди, а в каждом доме вдоль улицы ярко светились окна, освещая им путь к дому собраний. Раньше Яна даже не представляла, как много народу живет в поселке и его окрестностях.
- Неужели сегодня сюда соберется все население Сурса? - спросила Яна, стараясь приблизительно подсчитать количество людей, шедших по улице плотным потоком, и собачьих упряжек, припаркованных возле дома собраний.
- Придут все, кто что-либо значит для Сурса, - ответил Шон и таинственно улыбнулся. Яна обдумала эту фразу и спросила:
- Почему я должна что-то значить для Сурса?
- А почему нет?
Яна уже хотела потребовать, чтобы он объяснился и чтобы перестал быть таким таинственным, но не успела она заговорить, как Шона окликнули с проезжавшей мимо упряжки. Шон обнял Яну за плечи и прижал к себе, заслоняя от порывистого ветра со снегом, и крикнул в ответ что-то радостно-дружелюбное. Потом им пришлось пробираться через беспорядочное скопление нарт и собачьих упряжек перед домом собраний, старательно выбирая дорогу так, чтобы случайно не наступить на наполовину засыпанных пушистым снегом собак. Снегопад все не прекращался, наваливая новые сугробы поверх прежних.
Когда Шон и Яна подошли поближе к двери, изнутри стал слышен радостный гул множества голосов, пиликанье скрипки, хриплые вздохи аккордеона, высокий и нежный голос флейты, низкий ритмичный гул бубнов. Когда дверь открывалась, в косой полосе яркого света становились видны свежие опилки, насыпанные поверх хорошо утоптанного снега на дорожке к крыльцу. Через открытую дверь наружу вырывались белые клубы теплого воздуха, напоенного запахами кожи, чистого льна и душистых трав.
Как только собравшиеся узнали Шона Шонгили, его тотчас же окружила толпа радостных друзей и знакомых. Яна оказалась в стороне. Она пожала плечами, удивляясь популярности Шона среди местных жителей, вошла в прихожую, сняла тяжелую куртку и стала искать на вешалке, прибитой к длинной левой стене коридорчика, свободный крючок, на который можно было повесить одежду. Свободных крючков не оказалось, и Яна повесила свою парку в углу, поверх нескольких чужих курток, потом сбросила теплые ботинки и, связав их вместе шнурками, пристроила внизу, под своей курткой.
Вокруг ее талии обвилась чья-то рука, и в следующее мгновение Яна оказалась в чьих-то крепких объятиях. Она уже собралась сопротивляться, но тут разглядела, что обнимает ее Шон Шонгили. Шон увлек ее за собой в зал, на площадку для танцев, и Яне волей-неволей пришлось отплясывать зажигательную польку вместе со своим веселым, улыбчивым партнером.
Зрители, столпившиеся вдоль стен зала, казалось, решительно вознамерились вконец раззадорить Шона Шонгили, и под их одобрительные крики он танцевал все быстрее и жарче. Яна изо всех сил вцепилась в его руку и почти повисла у Шона на плечах, а он все кружил и кружил ее в бешеном танце, и комната крутилась и вертелась вокруг них, так что у Яны скоро закружилась голова. Три или четыре недели назад после первого же круга по комнате Яну свалил бы неудержимый кашель, но сейчас ей даже не понадобилось лезть в карман за бутылочкой с волшебным лекарственным сиропом Клодах. У нее, конечно, немного перехватило дыхание, но только из-за бешеного ритма танца. Шон заключил ее в объятия и кружил в танце, а вокруг скакали и выплясывали другие пары. Нет, сейчас определенно лучше не кашлять! Ее же просто затопчут насмерть, если она вдруг упадет на пол! Но этот танец - поистине нечто необычайное. Яна никогда в жизни - даже в те дни, когда Бри бывал особенно общительным, - не танцевала так самозабвенно и непринужденно. Это было невероятно радостно - кружиться вместе со всеми в веселом хороводе. Яна не понимала, как Шону удается удержать равновесие в сумасшедшей пляске, еще меньше она понимала, как он может танцевать так легко и быстро, а вместе с ним и она - ведь всего каких-нибудь пять недель назад у нее едва хватало сил на то, чтобы просто медленно ходить. Как она может поспевать за Шоном Шонгили? Это уму непостижимо! Непонятно, то ли на нее так подействовало необычайно приятное настроение, царившее в танцевальном зале, то ли это сказалось благотворное действие бальзама Клодах - Яна не знала, но ей было хорошо, и ей это нравилось.
Танцы прекратились только тогда, когда музыканты перестали играть - им надо было перевести дух и промочить глотки. У Яны подгибались колени от слабости, она тяжело дышала, и ей пришлось буквально повиснуть на руке Шона, чтобы не упасть. Она дрожала от возбуждения, ощущая близость его крепкого, мускулистого тела. От прикосновения его сильных, теплых рук по телу Яны волнами расходилось невыносимо приятное, щемящее ощущение. Она сознавала, что должна бы высвободиться из этих волнующих объятий, но ей ужасно не хотелось этого делать - наоборот, ей хотелось, чтобы эти чудесные мгновения длились всю оставшуюся жизнь.
У нее по лицу градом катился пот, и Яна испугалась, как бы такая чрезмерная потливость не оттолкнула ее партнера по танцу. Но, как оказалось, боялась она напрасно - Шон наклонился к ее уху и засмеялся, прижавшись к ее щеке такой же мокрой щекой.
- Вы, инопланетники, так бешено танцуете, что можете любого загонять до смерти! - сказал Шон.
- Мы?! - воскликнула Яна, веселясь и возмущаясь, и отстранилась от Шона, чтобы убедиться, что он ее не разыгрывает.
Сияющие серебристые глаза искрились озорством и задором. Шон притянул ее к себе и повел с танцевальной площадки, собираясь угостить великолепным пуншем, в котором, несомненно, была немалая толика знаменитого веселящего зелья Клодах. Яне было совершенно безразлично, из чего сварили этот пунш - так ей хотелось чего-нибудь выпить. Она улучила момент и отерла пот с лица носовым платком, который нашелся в кармане. Шон был занят - он отошел, чтобы наполнить кружки пуншем.
- Прекрасный пунш! - похвалила Яна, попробовав праздничный напиток.
Шон Шонгили приобнял ее покрепче, притянул к себе и проворковал на ухо:
- Очень помогает взволнованным начинающим певцам.
- Тебе обязательно было напоминать об этом? - в шутку возмутилась Яна. Она умудрилась совсем позабыть о предстоящем испытании.
- Держись меня, детка, и тебе не о чем будет беспокоиться! - бодро ответил Шон нарочито-грубоватым тоном.
- Ты позаботишься о том, чтобы я как следует опьянела?
- От пунша Клодах еще никто не пьянел! - сказал Шон в притворном негодовании и добавил, хитро посмотрев на Яну смеющимися глазами:
- Но ты так взбодришься и расслабишься, что тебе будет уже все равно.
- Похоже на то, - сказала Яна и быстро допила все, что оставалось в кружке. Шон взял у нее опустевшую кружку и передал женщине, которая разливала напиток, чтобы наполнить снова.
- Эй, если я обопьюсь этого зелья, то, чего доброго, еще позабуду слова! - запротестовала Яна.
Шон Шонгили покачал головой и подал ей полную кружку.
- Бывают такие слова, Яна, которые не забываются, - он осторожно приложил ладонь к ее груди, напротив сердца. - Бывают слова, которые рождаются здесь. Однажды сказанные, они уже никогда не забудутся.
Яна посмотрела на него долгим взглядом, наполненным новыми тревогами и опасениями, которые не развеялись под действием бодрящего питья. Например, почему Шон так настойчив - это во-первых, почему она позволяет ему это - во-вторых, и, в-третьих, - должна ли она делать то, что собирается сделать?
- А ты уже сделала свое предсказание? - спросил Шон, показывая на кучку людей, столпившихся возле доски, на которой каждый писал мелом свое предсказание - когда, по их мнению, вскроется лед на реках и наступит весна. Посмотрев на отметку, которую только что сделал какой-то мужчина, Шон улыбнулся. - Толуби обсчитался на два дня и шесть часов.
- Откуда ты знаешь? - с подозрением спросила Яна.
Шон только пожал плечами.
- Мне не разрешают делать ставки, потому что я слишком часто угадываю.
- А мне?
Шон внимательно посмотрел на нее.
- А ты можешь сделать предсказание, если хочешь. Но раз ты уже знаешь, что я всегда точно угадываю ледоход, захочется ли тебе в этом участвовать?
Яна посмотрела на него не менее внимательно.
- Если ты никогда не ошибаешься, то получается, что моя ставка будет нечестной.
- И все равно ты можешь сделать предсказание, - сказал Шон ровным тоном, с непроницаемым выражением лица.
- Стоит ли биться об заклад, если наверняка знаешь верный ответ? - сказала Яна и насмешливо улыбнулась. - Я вообще не люблю биться об заклад. Я всегда проигрываю, а присваивать твое предсказание мне бы не хотелось.
Шон рассмеялся, его глаза сверкнули, и Яна поняла, что такой ответ пришелся ему по душе.
- А какой приз получает победитель? - спросила она.
- Не знаю, как будет в этом году, но обычно это кредит в поселковом магазине или хорошие щенки - если в весеннем помете такие найдутся.
Снова зазвучала танцевальная музыка, и, прежде чем Яна успела отказаться, Шон увлек ее на середину зала и закружил в танце. Сильной рукой он крепко обнимал ее за талию, так что у Яны не было никакой возможности выскользнуть и удрать. Вторая рука Шона сжимала Янину ладонь.
Этот танец был не таким стремительным, и Яна смогла рассмотреть танцующих и тех, кто стоял и сидел в зале. Яна гадала - неужели сегодня в этом доме каким-то образом сумело поместиться все "местное" население планеты? По краям танцевальной площадки резвились детишки. Малыши бегали друг за дружкой, а если кто-то спотыкался и падал и начинал плакать, любой из взрослых, оказавшийся поблизости, поднимал их и утешал, как мог. Если кто-то приглашал танцевать женщину, у которой на руках был младенец, сразу же кто-нибудь из соседок с удовольствием брался присмотреть за ребенком. Маленькие девочки танцевали со своими дедушками, мальчики-подростки приглашали своих тетушек и бабушек или показывали танцевальные шаги младшим кузинам. Несколько старших девочек-подростков, преисполненных сознанием собственного достоинства, стояли и ожидали, когда их пригласит кто-нибудь из ровесников. Но нередко маленькие девочки и взрослые женщины танцевали все вместе, как и некоторые мужчины и мальчики - те, кто не нашел себе другого, более подходящего партнера.
Яна отыскала взглядом Банни. В новом праздничном платье девочка выглядела очень мило и женственно. Банни стояла рядом с Диего возле стола с угощением. Они о чем-то оживленно разговаривали. Диего при этом увлеченно жевал мясной рулетик, а у Банни в руке был ломоть какого-то пирога.
Шон оказался великолепным танцором. Никто из тех, с кем Яна когда-либо танцевала, не умел так хорошо вести партнершу. И ноги Яны как будто сами знали, как надо ступать. Хотя Яна все-таки побаивалась оттоптать Шону ноги - тем более что он снял тяжелые зимние ботинки и был сейчас в легких замшевых мокасинах, украшенных великолепной бисерной вышивкой.
В перерывах между танцами Шон неусыпно следил, чтобы кружка Яны всегда была полна, и прогуливался вместе с ней по залу, обмениваясь шутливыми замечаниями и приветствиями со знакомыми мужчинами и женщинами.
- Кто все эти люди? - тихо спросила Яна, наклонившись к его уху, когда Шон повел ее к очередной паре своих знакомых.
- Это родители погибших в Бремпорте, - так же тихо ответил он.
- Что за черт! Это нечестно, Шон! - Яна попыталась высвободиться из его объятий, но разорвать хватку Шона оказалось не так-то просто.
- Почему? Они знают, что ты будешь петь песню. И им, конечно же, хочется с тобой увидеться. Им это нужно. Ты - последняя ниточка, которая связывает их с погибшими.
- Нет, черт возьми! Шон, это нечестно! По отношению ко мне, Шон.
- Возможно. Зато теперь ты знаешь лица тех, на кого надо смотреть, когда будешь петь.
- Так вот почему ты пристал ко мне, как банный лист! - с горечью в голосе сказала Яна. - Чтобы я не смогла увильнуть от этого тяжкого испытания?
- Янаба, это не будет для тебя тяжким испытанием. Песня принесет облегчение, - тихо и мягко сказал Шонгили, и в голосе его было столько нежности, что у Яны подкосились ноги. Чертова Клодах с этим ее зельем! Как же, не пьянеют от него! Вот, пожалуйста, ее совсем развезло.
Тут до Яны дошло, что Банни и Диего тоже ни разу не разлучались и все время держатся вместе.
- Да, Диего тоже будет сегодня петь. Так что ты не одинока, - сказал Шон, заметив направление ее взгляда. Потом он рассмеялся и потащил Яну к Банни и Диего, спросив:
- Может, несчастным жертвам по нраву держаться вместе?
Яна обратила внимание на то, с каким выражением Баника смотрит на своего Диего, и, прикинув кое-что в уме, сказала:
- Нет, Шон, давай лучше не будем им мешать. Шон задумчиво посмотрел на юную пару.
- Нет, я думаю, мы им не помешаем. Банни обхаживает его, как заправская хозяйка.
- Обхаживает его?! - взвилась Яна. Шон безразлично пожал плечами.
- Ну, если хочешь - занимает его разговором. У него здесь знакомых даже меньше, чем у тебя.
Они как раз шли мимо танцующих в паре Шинид и Эйслинг. Шинид, как всегда, вела. Обе женщины были одеты в длинные кожаные рубахи, украшенные затейливой вышивкой, только у Эйслинг рубаха была белая, а у Шинид - светло-коричневая. И на Шинид, и на Эйслинг были надеты искусно сделанные украшения, с таким вкусом подобранные к одежде, что даже драгоценные бриллианты не смотрелись бы лучше.
- Веселитесь? Нравится? - спросила Шинид, вроде бы самым обычным тоном, но что-то в ее голосе давало понять, что этот простой вопрос содержит и некое скрытое послание, предназначенное только для Шона.
- Раз уж ты об этом заговорила, то - да, веселимся, по крайней мере - я, - ответил Шон точно таким же многозначительным тоном, и они с Шинид обменялись понимающими взглядами. - А ты как, Яна?
- О, и я тоже. Мне здесь нравится, правда, нравится, - сказала Яна. Шинид кивнула, и они с Эйслинг двинулись дальше.
- Что это с твоей сестрой? - спросила Яна у Шона, когда он, ловко маневрируя между танцующими парами, провел ее на противоположную сторону зала.
- Не стоит из-за нее беспокоиться, - сказал Шон.
Яна заметила, что уголок его рта едва заметно дернулся, как будто в легком раздражении. Что ж, сестринская опека всегда, от самого сотворения мира, немного раздражала братьев, и с этим ничего нельзя поделать.
Яна как раз задумалась, играют ли все время одни и те же музыканты или они время от времени меняются с другими, на вид не отличимыми от прежних, - чтобы головокружительно быстрая, зажигательная танцевальная музыка не замолкала? И тут те музыканты, что сейчас стояли на помосте, отложили свои инструменты и спустились в зал.
Шон Шонгили каким-то образом умудрился подгадать так, что, когда затихла последняя музыкальная нота, они с Яной как раз стояли возле бочки с пуншем - наверное, дна у этой бочки не было вообще, потому что пунш никак не кончался. Шон быстро сунул Яне очередную кружку с веселящим напитком.
- Меня так развезет, что я не смогу петь, - сказала Яна, пытаясь отставить кружку в сторону.
- Выпей. Тебе пора выходить.
С этими словами Шон довольно поспешно и бесцеремонно потащил ее прямо через зал к помосту для выступлений.
- Нет, Шон, нет, - пыталась отпираться Яна. Она заметила, что внимание всех собравшихся в зале обратилось сейчас на них. Шон неумолимо тащил ее к помосту, а люди в зале расступались, давая им пройти. Все как-то сразу притихли и стали рассаживаться по местам. Даже дети оставили шумную возню и затихли, а младенцы, казалось, все разом уснули.

Предыдущая страница 18 Следущая страница


Энн Маккефри

- Да, Яна, да.
- Но почему именно я? - протестовала Яна, но ноги как будто сами несли ее вслед за Шоном.
- Ты - героиня.
Она попробовала высвободить руку, но Шон только чуть сильнее сжал пальцы - и вот Яна уже шагнула на ящик, подставленный к краю помоста вместо ступеньки. Она стояла на возвышении, с ужасом сознавая, что взгляды всех присутствующих в зале обращены на нее и столько людей внимательно наблюдают, как она справится со своим тяжким испытанием. Господи, ну как может ее рассказ или песня помочь этим людям, облегчить горечь их утраты?
Шон Шонгили поднял над головой руки - и малейший шум в зале затих.
- Это - майор Янаба Мэддок, - объявил он и медленно обвел взглядом зал, чтобы убедиться, что все слушают с должным вниманием. - Вы все ее знаете. Она будет петь. - Сказав так, Шон, как ни странно, торжественно поклонился залу и предложил Яне сесть на одинокий стул, который кто-то заблаговременно водрузил на самую середину помоста.
Ноги у Яны подкосились, она безвольно соскользнула на стул и почувствовала, как жесткое сиденье болезненно впилось в ее крестец. Петь? Они что, думают, что она будет сейчас петь?
Тут раздались негромкие, гулкие удары. Яна увидела у Шона в руках бубен. Он тихонько барабанил пальцами по туго натянутой коже. Яна моргнула и вдруг, совершенно неожиданно для самой себя, начала нараспев читать стихи, которые сложились у нее после ночи у горячих источников. Она не повторяла их с той самой ночи, после которой миновала уже не одна неделя, когда Шон терпеливыми уговорами вынудил ее записать на диктофон рассказ о Бремпорте и эти стихи. Но, как бы то ни было, слова лились плавно и без запинки, те самые, нужные слова, в правильном ритме, под удары бубна - и это она их говорила. И Яна перестала обращать внимание на то, что ее окружало. Она вся была сейчас там, в Бремпорте, она заново переживала те несколько невообразимо кошмарных минут дикого ужаса и опустошающей беспомощности. Яне все время казалось, что она не сможет произнести больше ни слова - нестерпимо болело в груди, горло сжимали спазмы, из глаз лились слезы, которые она и не пыталась вытирать. Она жалела, что не успела опьянеть еще сильнее, чтобы легче пережить то, что с ней сейчас творилось.
Яна слышала свой голос как будто со стороны. Она никогда не думала, что у нее может быть такой голос - сильное контральто, такое богатое и глубокое. Она даже не задумывалась над смыслом тех слов, которые поет - до тех пор, пока не дошла до последних строк:
Меня тоже послали сюда умирать.
Сюда, где живут снега, где живет вода,
Где живут звери и деревья,
И ты.
Когда последние отзвуки песни растаяли в тишине зала, Яна склонила голову. Слезы продолжали катиться по щекам и капали на ладони. Она не могла пошевелиться и совершенно не знала, что надо делать дальше. Может, Шон поможет, подскажет?
Поверх ее рук легли чьи-то мозолистые, натруженные ладони, тихонько сжали и отстранились, но только для того, чтобы уступить место следующей паре рук. Когда уже третий человек подошел и пожал ей руки, Яна подняла голову - потому что эти прикосновения были как благословение, от которого исцелялась, таяла ее скорбь, высыхали слезы. Яна смогла даже улыбнуться, когда следующая пара осиротевших после Бремпорта родителей подошла пожать ей руки и так, без слов, выразить свою признательность. Их лица были залиты слезами затаенного горя, и от этих родительских слез Яне стало легче, боль в груди отпустила, тугой ком в горле растаял без следа.
Когда этот небольшой ритуал завершился, Шон подхватил Яну под руку и, не говоря ни слова, повел прямо к бочке с пуншем. Там Клодах собственноручно наполнила кружку золотистым напитком и, выразив благодарность и одобрение торжественным, церемонным поклоном, протянула кружку Шону, который так же торжественно передал напиток Яне.
Потом Шон крепко обнял Яну за плечи и повел к появившемуся как по волшебству свободному месту на лавке у стены. Они сели рядом, их плечи соприкасались, и ее нога была совсем рядом с бедром Шона. У Яны было такое чувство, будто ее выжали, как лимон, однако это чувство не было неприятным, она даже ощущала необъяснимый душевный подъем. Скорбь ушла, оставив по себе лишь умиротворение и бесконечный покой. Яна сидела, склонив голову, и маленькими глотками пила пунш. Ей ни с кем не хотелось встречаться взглядом, она просто наслаждалась тем, что Шон Шонгили назвал "исцелением".
По залу пронесся легкий шорох, зазвучали приглушенные голоса, и Яна подняла голову - Банни вела Диего к помосту.
- Это Диего Метаксос, - представила юношу Баника, подняв руки над головой и медленно обведя взглядом зал - точно так же, как это сделал до нее Шон Шонгили. - Он должен спеть песню.
Яна надеялась, что в свое время держалась с таким же хладнокровием и самообладанием, как сейчас Диего. Юноша не плюхнулся, а грациозно присел на стул и сложил руки на коленях.
Я появился здесь недавно, и была буря.
Буря была в моем сердце, в уме и в душе.
Я попал в бурю вместе с Лавиллой.
Она спасла меня, когда перевернулись сани.
Она спасла меня, согрев жаром своего сердца.
Она спасла и моего отца - своей мудростью.
Она спасла меня, чтобы я увидел пещеру,
Которой, как все говорят, я не видел.
Последние слова юноша сказал с горькой иронией. У него оказался на удивление сильный, звонкий тенор, хотя Яна подозревала, что парню никогда раньше не приходилось петь перед публикой.
И все же я видел пещеру, и видел воду,
И видел узоры из воды и ветра.
Я видел - снег сверкал, как россыпь алмазов.
Я видел - ветры кивали мне, воды пели,
А лед отвечал им, и снег смеялся.
Я видел зверей в воде и на суше,
И они тоже смеялись и пели.
Они были добры ко мне,
И отвечали на все мои вопросы,
Но я не знаю, о чем я их спрашивал,
И не знаю, что они мне отвечали.
Я знаю пещеру, и ветви, и поющие воды,
Говорящие льды и смеющийся снег -
И вы тоже их знаете. Выслушайте мою песню -
И поверьте мне. Потому что я видел
То же, что видели вы.
И я изменился. Слушайте мою песню. Верьте мне!
Допев песню до конца, Диего вскинул голову и протянул вперед раскрытые ладони, прося, чтобы ему ответили.
Это началось как негромкий, неразборчивый говор, который становился все громче, по мере того как все новые люди присоединяли свои голоса к хору отвечающих, по мере того как все больше людей начали ритмично постукивать ногами по полу. Грохот становился все громче и достиг такой силы, что Яне даже захотелось прикрыть уши руками. Но если бы она так сделала, то не расслышала бы ответа:
- Мы верим! Мы верим! Мы верим!
И Яна вскочила и крикнула вместе со всеми:
- Мы верим!
Потому что она не сомневалась, что мальчик говорил правду. Вдруг люди по всему залу поднялись и устремились к Диего. Банни стояла рядом с ним на возвышении для певцов и крепко обнимала его за плечи. И Диего вскрикнул - с тем же чувством невероятного облегчения, которое незадолго до этого пережила Яна.
Вероятно, песни в инуитской манере специально рассчитаны на такой эффект.
Яна все еще была во власти чувств, навеянных песней Диего Метаксоса, когда совершенно неожиданно, у самого ее уха раздался голос, и это был голос не Шона Шонгили.
- Это действительно очень трогательно... Это был голос Торкеля Фиске, который непонятно как оказался возле нее. Торкель легонько тронул Яну за плечо, чтобы она к нему не поворачивалась. Шона Шонгили рядом уже не было.
- Да, очень трогательно. Я так рад, что уговорил Джианкарло отпустить мальчика на эту вечеринку. Очевидно, ему крайне необходимо было найти выход своим эмоциям. Весьма любопытно, что поселяне согласились с мальчишкой - когда он в такой своеобразной поэтической манере принялся утверждать, что тот бессмысленный вздор, который несет в бреду его отец, - чистая правда.
- Возможно, это потому, Торкель, что местные поселяне более наблюдательны, чем люди Компании, - с плохо скрытой издевкой ответила Яна.
- Ну, эти поселяне тоже в какой-то мере люди Компании" Только, похоже, раньше Компания уделяла им недостаточно внимания.
- Звучит весьма зловеще, - как можно беспечнее сказала Яна.
- Наверное, потому, что в этом есть что-то пророческое? - продолжал Торкель, наклонившись к ее уху и вдыхая запах ее волос. - Надеюсь, никто не обратит внимания на то, что я сюда пришел. Собственно, я хотел только посмотреть своими глазами на эту замечательную вечеринку, которой и ты, и Диего почему-то придавали такое значение. Разреши пригласить тебя на танец - если, конечно, ты танцуешь?
- Вообще-то, честно говоря, меня вроде бы уже пригласили, - призналась Яна, высматривая в толпе Шона Шонгили. - И, кроме того, музыканты не играют, - ей вдруг стало неловко за свой наряд. Это, наверное, смотрится довольно смешно - самодельное платье, под ним - штаны от мундира, а на ногах - толстые носки вместо ботинок. Она сейчас похожа на пугало или, в лучшем случае, на персонаж какого-то средневекового романа. Яна стряхнула с плеч руки Торкеля и повернулась к нему лицом. - Слушай, Торкель, это очень здорово, что мы с тобой увиделись, и мне очень льстит твое внимание. При обычных обстоятельствах...
Даже не знаю, как бы я устояла перед искушением. Только, понимаешь...
- Ого! Даже так? - Глаза Торкеля улыбались, но губы насмешливо кривились - он явно был разочарован. - Выходит, я не единственный, кто ищет твоего расположения? Надеюсь, местные слишком нерасторопны и не успели ничего заметить. Впрочем, мое мнение об этом месте с каждой минутой становится все выше и выше.
Хвала богам, что Торкель так высоко себя ценит. Можно было не бояться, что она потеряет его дружеское расположение - и покровительство - даже после того, как отвергла его ухаживания. Она поцеловала его в щеку.
- Черт возьми!
Торкель приобнял ее за плечи и удержал поближе к себе, и этот дружеский поцелуй продлился несколько дольше, чем Яне хотелось.
- Признаться, я даже не рассчитывал на такой подарок, когда сюда шел.
И тут рядом с ними возникла Эйслинг и, протянув руки, тоже заключила Яну в объятия, под таким благовидным предлогом вызволив ее от Торкеля.
- Ах, Яна, я просто должна это сказать - у тебя получилась прекрасная песня, ты даже не представляешь, как много она значит для меня и для всех остальных!
- Спасибо, Эйслинг. И еще раз спасибо тебе за это великолепное платье.
Эйслинг засветилась от удовольствия.
- Я рада, что тебе понравилось. Ты в нем такая красавица! - Эйслинг внимательно глянула на Торкеля, и, как Яне показалось, в этом взгляде было больше недоверия и подозрительности, чем радушия.
- Эйслинг, познакомься, это капитан Торкель Фиске, мой старый друг. Мы когда-то вместе служили. Это он помог мне раздобыть материю на платье и устроил так, что Диего смог прийти сегодня на праздник.
- Это очень мило с вашей стороны, капитан, - сказала Эйслинг и протянула ладонь, чтобы пожать капитану руку. Но Торкель, верный своим привычкам, вместо рукопожатия поднял ладонь Эйслинг к губам и поцеловал.
Тут, откуда ни возьмись, рядом с ними возникла Шинид и, тоже протянув Торкелю руку, сказала:
- Эй, Яна! Скажи этому парню, что мы с Эйслинг все делим поровну - так что мне причитается то же, что и ей.
И снова Яне показалось, что за непринужденным и дружеским тоном Шинид кроется нечто большее - предостережение, на этот раз с примесью угрозы, причем вовсе не из-за того, что Торкель поцеловал руку ее Эйслинг. Яна решила, что Шинид, наверное, ревнует к Торкелю ее саму - из-за Шона.
- Познакомьтесь: Торкель, Шинид Шонгили. Оба внимательно посмотрели друг на друга - словно фехтовальщики, которые оценивают силу противника. Потом Торкель наклонился и поцеловал Шинид руку, после чего она несказанно его удивила, тоже поцеловав ему руку. Облизав губы, Шинид заметила:
- М-м-м!.. Волосатые кулаки... У моего дедушки были волосатые кулаки.
- А она мне нравится! - сказал Торкель, поворачиваясь к Яне.
- Мне тоже! - вмешалась Эйслинг, обнимая Шинид за плечи.
- Слушайте, дамы, - доверительно сказал Торкель, обращаясь не только к Яне, но и к Шинид с Эйслинг. - Может, вы сумеете помочь мне справиться с кое-каким очень важным и трудным делом? Может, вы даже подскажете, когда лучше за это взяться - прямо сейчас или после того, как эта вечеринка закончится?
- Конечно, Торкель, - сказала Эйслинг. А Шинид спросила:
- А что за дело-то, парень?
- Мне нужно найти ближайших родственников женщины по имени Лавилла Малони.
- Лавилла! - воскликнула Шинид. - А что, с ней что-то случилось? Где она?
Торкель скрипнул зубами и поднял руку, успокаивая расходившуюся Шинид.
- Простите, я думаю, что в первую очередь мне все же нужно поговорить с родственниками Лавиллы Малони, прежде чем что-то рассказывать кому-нибудь другому. Но, впрочем, после того, как я поговорю с ее родными, им может понадобиться ваша поддержка.
- Ой, нет... - прошептала Эйслинг. Шинид нежно погладила ее по руке, стараясь успокоить подругу.
- Пойди, наверное, и скажи Шону и Клодах, что они нужны, а мы вместе с Торкелем и Яной найдем Лайэма. - Повернувшись к Торкелю, Шинид сказала:
- Муж Лавиллы уже давно болеет, и сегодня его здесь нет. Мы возьмем ее сына, Лайэма, и пойдем к ним домой, а там ты поговоришь с его отцом. Дочь Лавиллы живет в Танана-Бэй, а еще один сын служит в Космическом корпусе, на Макерджи-3.
Тут Яна увидела Шона. Он шел в ее сторону, обняв за плечи Банни и Диего, и серьезно разговаривал о чем-то с парнем. Следом за ними шла Клодах. Заметив их, Шинид замолчала.
Клодах нетерпеливо взмахнула рукой, делая знак Шинид не спешить со своими новостями. Она направилась прямо к Яне и Торкелю.
"Она знает", - подумала Яна, глядя на Клодах, которая величаво плыла к ним сквозь толпу, словно космический лайнер, пронзающий пояс астероидов. - Она уже знает. Но как такое возможно?"
Торкель перехватил Шона с детьми.
- Диего, сынок, у тебя настоящий талант! - сказал он.
Торкель похвалил Диего совсем по-отцовски и вдруг показался Яне очень мужественным и привлекательным. Он поступил очень разумно, одевшись для этой поездки в гражданскую одежду, а не в мундир, невзирая на сугубо официальную причину визита. На нем были ржаво-коричневые шерстяные брюки и толстый свитер с рисунком мшисто-зеленого, кремового и рыжеватого цветов, которые хорошо сочетались с золотисто-каштановыми волосами и светло-карими глазами Торкеля. Торкель был выше ростом, чем Шон Шонгили, и более крепкого телосложения. И, конечно же, они очень различались цветом волос и глаз: один - красно-коричневый, второй - серебристый - словно огонь и лед. Впрочем, на самом деле Шон Шонгили вовсе не был равнодушной ледышкой, насколько Яна успела его узнать со времени их знакомства. От этих мыслей щеки Яны залились краской смущения.
- Шон, - говорила Шинид, - этот человек пришел сюда, потому что с Лавиллой что-то случилось.
Шон закрыл глаза, его губы сжались в тонкую линию, как от боли. Но это было ничто по сравнению с отчаянием Диего.
- Что? Что с ней случилось? - спрашивал он у Торкеля. Глаза мальчика полыхнули огнем, кулаки сжались. - Гады, что вы с ней сделали?
На лице Торкеля отобразилось искреннее сожаление.
- Ничего, сынок. Мы не совсем понимаем, что с ней случилось, и не узнаем ничего нового до тех пор, пока не будут известны результаты вскрытия.
Шон резко поднял голову.
- Вскрытия?
- То есть вы хотите сказать, что она умерла? - медленно, растягивая слова, спросила Шинид и посмотрела на Торкеля, хищно сощурив глаза.
Торкель тяжело вздохнул.
- Прошу вас... Вначале я должен сообщить родственникам.
- Шинид, - мягко упрекнула ее Клодах, и Шинид отошла, затерялась в толпе.
Диего, который поначалу вроде бы даже обрадовался, увидев Торкеля, неожиданно взорвался.
- Черт бы вас всех побрал, сволочи, вы убили ее! - выкрикнул он. Шон крепко обнял его за плечи, и вовремя, потому что Диего, сам не свой, брызгал слюной от злости и хотел кинуться на капитана с кулаками. - Вы, гады, мучили и мучили ее своими дурацкими вопросами, а сами не верили ни единому ее слову, не верили ни ей, ни нам, вообще никому не верили! Вы, ублюдки чертовы, запытали ее до смерти! Будьте вы прокляты! Ну почему вы не оставили ее в покое? Вы же все равно не верите, даже когда вам говорят правду. Она ведь честно рассказала вам, что случилось И мы с папой рассказали вам, а вы обошлись с ней как звери - вы ведь не верили ей, и она умерла - Нет, сынок...
- Если вы не оставите моего папу, я никогда не вернусь туда, обратно! Никогда! Отпустите нас. Оставьте нас в покое. Вы слишком тупоголовые, чтобы...
Клодах попыталась утихомирить мальчика, заговорила с ним ласково, успокаивающе, но она не знала Диего.
Яна тоже его не знала, зато она прекрасно понимала, что с ним сейчас происходит. Ей довелось на собственной шкуре испытать, каково это. Мальчик за очень короткое время пережил слишком много сильнейших потрясений. Сегодняшняя песня стала еще одним тяжелым испытанием для его духа. Это испытание вскрыло глубокую душевную рану, чтобы помочь исцелить ее. Но не успела рана затянуться, как появился Торкель и своим известием причинил мальчику новую бездну боли вдобавок к прежним страданиям.
- Метаксос, послушай меня, - сказала она тихо, но очень твердо. - Мы обязательно докопаемся до правды. Они составят докладную записку, они вернут сюда ее тело. Я сама поеду с тобой на космобазу и выясню, в чем дело, даже если мне лично придется полететь и вернуть Лавиллу.
Диего резко дернул головой, обратив горящий болью и гневом взгляд теперь на Яну.
- Вы тоже одна из них! Как я могу вам верить?
- Диего, пойдем со мной, пойдем, - сказала Банни. Тут как раз подошел Шон Шонгили, ведя за собой молодого человека с непроницаемым выражением лица.
- Капитан Фиске, это Лайэм Малони, сын Лавиллы.
- Значит, моя мама умерла? - спросил Лайэм Торкеля. В отличие от Диего, Лайэм казался совершенно спокойным. Яне подумалось, что молодой человек как будто заранее ожидал этого известия.
- Да. Я бы хотел поговорить с вами и с вашим отцом.
- Не обижайтесь, капитан, но, по-моему, папа вряд ли захочет сейчас видеть кого-нибудь из ваших людей. Я ему все расскажу. - Он повернулся к Клодах, и женщина обняла его, как будто Лайэм все еще был маленьким мальчиком. Они отошли в сторону. Молодой человек склонил голову и спрятал лицо на широкой груди Клодах.
- Ну что ж, капитан, теперь, когда вы исполнили свой долг перед родственниками Лавиллы, все мы хотим знать, что же там произошло, - сказал Шон.

Предыдущая страница 19 Следущая страница


Майор запаса

- Давайте лучше пойдем ко мне, - предложила Яна, адресуя свое приглашение Шону, Банни, Диего, Шинид и Эйслинг. Потом, сочувственно посмотрев на Торкеля, добавила:
- Я угощу вас настоящим кофе.

Глава 10

- От чего она умерла? - спросил Шон.
- Мы пока точно не знаем. Когда я уезжал с космобазы, результаты вскрытия еще не были готовы, - ответил Торкель. - Возможно, причина смерти - отдаленные последствия переохлаждения. Очевидно, они проявились в виде дыхательной недостаточности. Врачи полагают, что она могла отморозить легкие, но это никак не проявлялось, пока ее не стали переправлять на челночном корабле в управление. Старик тоже не очень хорошо перенес полет, зато у девушки, Брит, по-видимому, не обнаружилось никаких новых болезненных проявлений. Мы собираемся переправить их дальше, в госпиталь на станции "Андромеда", для обследования и дальнейшего лечения.
- Не делайте этого, - сказал Шон. - Верните их обратно, сюда. Если вам так нужно, оставьте их на космобазе, но если вы увезете их с планеты - они очень скоро ослабеют и умрут. Они приспособлены к жизни только на этой планете и только в таких условиях, как здесь. В любом другом месте они просто погибнут. Верните их обратно.
- Я не уверен, что могу это сделать, - сказал Торкель с легким оттенком раздражения в голосе. Он, конечно, не сказал этого, но Яна и так прекрасно понимала, что Торкель сейчас чувствует: он так душевно отнесся к этим темным туземцам, приехал к ним рассказать, что случилось с их соотечественницей, а они, нахалы этакие, вздумали указывать ему, что он должен делать.
- Почему это нет? - вскинулся Диего. - Или вам так нравится терзать их допросами? Торкель вздохнул.
- Сынок, я стараюсь спокойно воспринимать твои слова, поскольку понимаю, как, наверное, ты беспокоишься о своем отце. Друг твоего отца скоро будет здесь и поддержит тебя в тяжелую минуту. Он уже едет сюда и прибудет с одним из первых военных кораблей. Но я должен тебе кое-что напомнить. Ты вырос в Интергале. И наверняка должен знать, что мы не обходимся со своими людьми неоправданно жестоко...
Он повернулся к Яне, ища у нее поддержки, но та не сказала ни слова. Тех мятежников из Бремпорта в свое время допросили. И выяснилось, что они тоже когда-то были людьми Интергала.
Шинид дипломатично сказала:
- Это все потому, капитан Фиске, что все мы здесь слишком тесно связаны друг с другом. Люди будут очень беспокоиться за Сигги и Брит - и тем более после того, что случилось, с Лавиллой. Я не говорю, что в этом несчастье повинна Компания, но вы ведь сами знаете - мы, местные, привыкли здесь к совсем другому воздуху, чем тот, что у вас на кораблях и на станциях. У нас воздух чистый, свежий, хоть и холодный. Это совсем не то, чем дышат на кораблях с их бесконечной рециркуляцией.
- Я рад, что вам так нравится здешний воздух, - сказал Торкель, иронично приподняв бровь. - Компания позаботилась обо всех удобствах этой планеты.
- Послушайте, уважаемый! Нам нужно, чтобы наши люди вернулись обратно на планету, - сказал Шон тоном, не терпящим возражений, и Яна поняла, что он до сих пор не знает, кто такой Торкель. - Четыре поколения моей семьи занимались приспособлением животных, которые здесь обитают, к специфическим условиям этой планеты. И, между нами говоря, очень многое из того, что здесь есть, вовсе не заслуга Компании. Трудности с адаптацией у наших людей...
- А кто вы, собственно, такой? - вежливо прервал его Торкель, но в его голосе чувствовалось раздражение - как и в голосе Шона Шонгили. Мужчины стояли в противоположных углах комнаты, друг напротив друга, в одинаковых позах - расставив ноги и опустив напряженные руки, словно два дуэлянта в боевых стойках.
И тут кошка, которая лежала на середине стола и вылизывалась, внезапно соскочила на пол, подбежала к двери и требовательно мяукнула. Яна пошла открывать дверь. Она прошла между мужчинами и, когда возвращалась обратно, увидела, что оба они как-то вдруг расслабились и даже не смотрят один на другого, и позы их больше не напоминают боевые стойки. Яна быстро встала между ними и сделала обоим знак подойти поближе.
- Капитан Торкель Фиске, из рода инженеров-терраформистов Фиске, это - Шон Шонгили, из рода генных инженеров Шонгили, - быстро представила она их друг другу, немного официально, как на вечере знакомств, которые обычно устраивают для новых офицеров. - Может, вы, ребята, лучше разойдетесь по разным углам и представите свои блестящие рекомендации?
Сперва они ее, кажется, даже не услышали, потом Торкель вдруг мягко улыбнулся Яне и нежно пожал ее плечо.
- Ты, Яна, наверное, стараешься разрядить обстановку... Господи, как я мог упустить это из виду! Шонгили, я искренне рад, что встретил вас здесь. Прошу меня простить, если я держался немного грубовато, но все мы были просто потрясены внезапной смертью той бедной женщины, которая проявила столько находчивости и выносливости, спасая Диего и его отца.
- Наверное, я смогу помочь, Торкель, - снова вмешалась Яна. - Дай мне просмотреть результаты вскрытия, когда вы его получите. И, пожалуйста, поверь - я тоже считаю, что в настоящее время накопилось уже достаточно доказательств тому, что Сурс - это не совсем то, что собиралась сделать из нее Компания. И, возможно, Шон прав насчет неудачной адаптации.
Торкель покачал головой.
- Его объяснение мало похоже на правду, Яна. Чуть ли не половина солдат Интергала завербованы в армию на Сурсе.
Яна пожала плечами и протянула Торкелю чашечку с кофе, сожалея, что не приобрела в магазине компании побольше таких чашек. Торкель взял чашку и задержал Янину ладонь в своей руке.
- Новобранцы молоды, капитан, - сказал Шон. - Когда юноши улетают с планеты, чтобы вступить в армию Интергала, их тела еще не полностью сформированы и адаптационные изменения в организме еще не закончены.
- Возможно, вы и правы, Шонгили. Яна, мы обсудим это позже. Как мне кажется, сейчас все слишком расстроены, чтобы прислушиваться к доводам разума.
- Я могу отвезти вас и Диего на космобазу, сэр, - предложила Банни. Яна заметила, что ее юная подружка очень благоразумно держала рот на замке в течение всего разговора и с завидным самообладанием соблюдала нейтралитет - по крайней мере, по отношению к Торкелю.
- Благодарю вас, девушка, но у меня свой транспорт. - Торкель повернулся к Диего и как будто хотел что-то сказать, но у юноши был такой сердитый и мрачный вид, что Торкель передумал и решил промолчать.
Они уже надели свои теплые куртки, как вдруг раздался стук в дверь. Яна открыла. На пороге обнаружилась кошка, которая сидела точно на середине крыльца, а за спиной у кошки стояла Клодах, одетая совсем легко - в вязаную шапку с шарфом и тонкий жакет.
- Хорошо, что я застала вас здесь! Капитан, Диего, - сказала Клодах и посмотрела на мальчика теплым, добрым взглядом. - Адак только что получил сообщение и принес его прямо на лэтчки - хотел разыскать вас. Доктор Марголис уже приехал на космобазу.
Торкель кивком выразил Клодах свою признательность и начал поворачиваться к Диего, но Клодах его задержала.
- Капитан, я вот тут подумала... Знаете, если ваши доктора решат, что господину Метаксосу не станет лучше, то, может, ему и Диего разрешат остаться здесь и жить с нами? И доктору Марголису тоже, если Компания решить направить его сюда на работу. Может быть, доктор Марголис будет лучше справляться с работой, которая нужна от него Компании, если он будет жить среди нас?
Яна все гадала - что же задумала Клодах? Да, конечно, местные жители очень хорошо приняли выступление Диего на лэтчки, однако в большинстве небольших замкнутых людских сообществ доктора Франсиско Метаксоса непременно сочли бы ответственным за смерть Лавиллы. Даже если принять, что эти люди необычайно благородны и великодушны, все равно трудно поверить, что они могут вот так просто пригласить к себе жить человека, про которого достоверно известно, что он служит интересам Компании. Хотя, с другой стороны, считается ведь, что Шон тоже работает на Компанию и служит ее интересам.
Торкеля предложение Клодах смутило и озадачило не меньше, чем Яну. Но он не растерялся и с приличествующей случаю милой улыбкой сказал:
- Вы очень добры, господа, и я обязательно передам ваше предложение доктору Марголису и полковнику Джианкарло. Это в самом деле довольно удобно - поселить Марголиса здесь, в Килкуле, по крайней мере на некоторое время. А у Диего снова появится возможность общаться с ребятами своего возраста. Да, это неплохой выход - пока Компания не разберется с этой проблемой и не решит ее раз и навсегда. Клодах пожала плечами.
- Да для нас это никакая и не проблема, капитан. Может, вы этого не понимаете, но то, что случилось с доктором Метаксосом, случалось с очень и очень многими другими людьми здесь, на Сурсе. Планета бывает жестока с людьми определенного сорта.
- Благодарю вас за заботу, мадам. Прежде чем Торкель сделал шаг к двери, Яна быстро накинула куртку и, взяв капитана под руку, сказала:
- Слушай, Торкель, а давай сделаем так: Банни пусть везет Диего, а я проедусь с тобой до космобазы, а обратно уеду с Баникой.
- Я и сам не придумал бы ничего лучше, - сказал Торкель.
Тогда Шон Шонгили сказал, несколько натянуто:
- А нам, всем остальным, лучше всего вернуться на праздник. Банни, смотри там, пошевеливайся, чтобы вы, девушки, не пропустили ночных песнопений. Майор Мэддок наверняка захочет их послушать.

***

Было довольно странно, что Торкель Фиске, совсем недавно такой пылкий и страстный, молчал почти два часа - пока они с Яной ехали от поселка до космобазы. Дорога шла по замерзшей реке - широкая и ровная, с темными полосами оголенного льда в тех местах, где снежный покров снесло ветром. Луны на небе сияли белым светом, который отражался от белой, заснеженной поверхности планеты. Когда снегоход Торкеля миновал заросли деревьев и выехал почти к самой космобазе, Яна увидела множество белых, голубых и красных огней, которые поднимались к небесам над базой или опускались, подобно фантастическим разноцветным снежинкам, на посадочные поля космодрома.
- Похоже, праздник сегодня не только в Килкуле, - шутливо заметила Яна.
Торкель ничего не сказал в ответ, только хмыкнул. В тесной и теплой кабине снегохода Яна хорошо различала резкий запах его одеколона. "Вот мужчина, у которого есть все, - думала Яна, с удовольствием разглядывая в полутьме его классический мужественный профиль. - Я определенно должна быть гораздо глубже тронута его вниманием, - мысленно говорила себе Яна. - Определенно должна!"
- Яна? Я думал, ты ушла в отставку по состоянию здоровья. Однако я пока не заметил у тебя никаких особых признаков инвалидности. Тебе не приходило в голову, что не обязательно так рано обрывать карьеру? Я мог бы выхлопотать для тебя на какое-то время необременительную, простую службу - пока ты снова не освоишься и не будешь в курсе всех событий.
- Интересно, какую это необременительную службу ты для меня присмотрел, Торкель? Сказать по правде, мне и так здесь совсем не плохо.
Торкель Фиске презрительно фыркнул.
- Ты шутишь, наверное? Честно говоря, раз уж тебе тут нравится и местные так уважительно к тебе относятся - ты вполне могла бы заменить Джианкарло. Он здорово скомпрометировал себя, позволив той женщине умереть вне планеты. Из-за таких тупоголовых идиотов и случилась резня в Бремпорте.
- Ты, наверное, читал в моем рапорте об этом типе, - сказала Яна. - Он неисправимо прямолинеен, никакой тонкости.
- Вот именно. Должен признать, что время от времени такой вот примитивный кирзовый сапог с тяжелой рукой, вроде этого Джианкарло, даже необходим при выполнении задания, смысла которого люди просто не в состоянии понять - иначе возникает слишком много неловких и неприятных ситуаций. Люди ненавидят перемены. Но я думаю, что человек, который уже успел сойтись с ними...
- Понимаю, - сказала Яна. Что ж тут было не понять? Человеку, который уже сошелся с ними, гораздо проще и удобнее предать доверие и доброту этих людей.
И все же, она помогла бы как-нибудь сгладить трудности переходного периода - в отличие от Джианкарло, который на такое заведомо не способен.
- И мы снова могли бы работать вместе. Мне очень нужен надежный старший офицер, чтобы я не сбивался с курса - ты же знаешь, Яна, - сказал Торкель, положил руку ей на колено и легонько пожал.
- Слушай, Торкель, ты что это, серьезно - насчет тяжелой руки и всего такого?
Торкель Фиске достаточно поднаторел в ведении переговоров и знал, когда надо оставить обсуждение темы, чтобы дать собеседнику время все как следует обдумать - что Яна и делала, когда снегоход Торкеля въезжал на территорию космобазы. Разноцветные бортовые огни множества взлетающих и приземляющихся транспортов яркими отблесками расцвечивали снег на мили вокруг космобазы.
И если в Килкуле царило веселое, праздничное настроение, то на космобазе все были заняты делом, и даже больше, чем обычно. По всей базе суетливо сновали солдаты, одетые в теплые форменные куртки, - в основном от посадочных площадок к ряду сборных складских помещений, которых еще не было, когда Яна в прошлый раз была на космобазе. Собственно, прямо сейчас другие солдаты собирали еще три таких же пакгауза, а в готовые склады на тяжелых грузовиках доставляли какие-то ящики.
- К чему все это? - спросила Яна. - Похоже на вторжение.
- Думай, что говоришь, - сказал Торкель. - Если, конечно, хочешь оказывать благотворное влияние на перемены. Это экспедиционный корпус, о котором я тебе рассказывал. Мы решили использовать космобазу как опорный пункт для размещения войск на этом континенте. Чуть позже сюда прибудет мой отец и лично рассмотрит технологические аспекты операции, а пока мы своими силами исследуем местность и заложим базовые лагеря на пути к тем зонам, в которых из космоса обнаружены самые богатые залежи необходимых нам ресурсов.
- И такое начнется по всей планете?
- Пока нет. Послушай, любовь моя, я не могу больше ничего тебе сказать - пока ты не вернешься к действительной службе. Нужно ведь возобновить твой допуск к секретной информации. Понимаешь? Ну, так ты подумай об этом, пожалуйста. И не забудь зайти в госпиталь. Отметься там - чтобы я мог по быстрому пропихнуть твои документы на повышение. Ты выглядишь чертовски здорово для отставного инвалида с выжженными легкими.
- Это все чистый воздух и спокойная, простая жизнь, - весело пояснила Яна.
- Это, конечно, чудесно, - мрачновато сказал Торкель. - Но не удивляйся, если в ближайшем будущем движение транспорта вокруг очаровательного тихого Килкула станет более оживленным.
Он остановил снегоход возле госпиталя, на площадке для парковки. Пока Яна отстегивала страховочный ремень, Торкель вышел из кабины, обогнул машину и открыл дверцу перед Яной. Снегоход Баники был уже здесь. Банни и Диего сидели внутри и о чем-то увлеченно разговаривали.
- Для того, чтобы увидеться с доктором Марголисом, мне не нужен секретный допуск? - мягко спросила Яна. - Я бы могла тогда заверить поселян из Килкула, что с семьей у Диего все в порядке.
- Никаких проблем, - сказал Торкель. - Я полагаю, он сейчас навещает Метаксоса.
Банни и Диего вышли из снегохода и выжидательно посмотрели на Торкеля с Яной.
Торкель повернулся к юной паре и сказал с преувеличенно сердечной улыбкой:
- Да у нас получается целая группа встречающих! Пойдемте.

***

Диего заметил Стива Марголиса, как только они вошли в приемное отделение госпиталя. Юноша стремглав бросился к нему и крепко обнял, не обращая ни малейшего внимания на присутствие медиков, Торкеля, Банни, Яны и даже собственного отца, который лежал здесь же на госпитальной койке. Глаза Франсиско Метаксоса были открыты, а приподнятое положение в постели ему помогали сохранять несколько подоткнутых под бока подушек. В палате было всего три других пациента, а через открытые двери палаты, расположенной в противоположном конце коридора, виднелся длинный ряд заправленных, никем не занятых коек.
Стив Марголис - лысоватый, не слишком упитанный мужчина с бородой - обрадовался встрече с парнем не меньше, чем сам Диего.
- Я приехал, как только смог, - сказал он.
- Я знал, Стив, что ты приедешь. Я знал! Торкель протянул Стиву руку, представился:
- Торкель Фиске, доктор Марголис. Я позаботился, чтобы вас направили сюда, как только узнал о вас от юного Диего и этой дамы. Разрешите представить - майор Янаба Мэддок, в настоящее время в отставке, и.
- Привет, меня зовут Банни, - сказала Баника и тоже пожала Марголису руку. - Я надеюсь, вы, и Диего, и его папа сможете переехать к нам в поселок и жить вместе с нами.
- Спасибо за приглашение, - добродушно сказал Стив, хотя слова девочки его и удивили. - Но прямо сейчас Франсиско нужен специальный уход, который он здесь и получает.
- Вы уже нашли место, где остановиться? - спросил Торкель.
- Нет. Я пришел сюда сразу после таможенного досмотра.
- Ну что ж, хорошо. Нам с полковником Джианкарло надо будет очень о многом с вами переговорить. Но с этим позже. А прямо сейчас я, наверное, пойду и позабочусь о том, чтобы вас разместили хотя бы в том же самом здании, что и Диего. Яна, Банни, по-моему, нам лучше уйти и оставить это семейство наедине.
В переходах и коридорах госпиталя было тесно от нового персонала и нового оборудования. Даже само здание госпиталя расширилось за счет пристроенных с каждого конца дополнительных модулей. Техники скармливали в компьютеры новые данные, медики распаковывали ящики и коробки и расставляли все по соответствующим полкам. Яна мимоходом подумала - зачем, при таком количестве незанятых коек в госпитале, пристраивать дополнительные помещения и расширять персонал? Честно говоря, самый простой ответ ей совсем не понравился. Получалось, что на космобазе ожидается поступление гораздо большего количества солдат, чем сейчас, - и, соответственно, увеличение числа случаев заболеваний.
Они распрощались, и Торкель, лишь на мгновение задержав на Яне взгляд, поспешил делать то, что он там собирался делать. И Яна сильно сомневалась, что капитана Фиске сейчас занимают исключительно заботы о том, чтобы получше устроить этих ребят, Марголиса и Метаксоса.
Яна с Баникой забрались в кабину снегохода. Торкель обернулся и махнул им на прощание рукой, Яна махнула ему в ответ, и он скрылся за углом.
Когда Банни запустила мотор, Яна сказала:
- Баника, сделай вид, что у тебя что-то не ладится в машине. Я собираюсь вернуться ненадолго в госпиталь. Если кто-нибудь что-то заподозрит или остановится помочь тебе, уезжай и через несколько минут возвращайся обратно на базу. Я ненадолго.
Банни посмотрела на нее долгим испытующим взглядом, потом пожала плечами и сказала:
- Хорошо. Только, что бы ты ни задумала, - будь осторожна.
Яна коротко откозыряла ей, выскользнула из снегохода и направилась прямо к клинике.
Впервые с тех пор, как она получила инвалидность и вышла в отставку, Яна порадовалась, что так много времени провела в крупном медицинском учреждении. Она пошла к госпиталю с таким уверенным видом, будто совершенно точно знала, что собирается делать. При этом она изо всех сил гнала от себя мысли о том, что случится, если ее застукают на горячем и придется отвечать на вопросы. Тогда даже Торкель не только не сможет, но и не захочет вытаскивать ее из неприятностей, и еще она наверняка потеряет свою маленькую пенсию и проведет много дней под арестом. Однако, как бы то ни было, сейчас подворачивался слишком удобный случай заполучить копию медзаключения с

Предыдущая страница 20 Следущая страница


Энн Маккефри

результатами вскрытия тела Лавиллы прежде, чем кому-нибудь придет в голову малость подчистить рапорт в соответствии с интересами Компании.
Яна прошла через дверь с надписью "Только для персонала". - Здесь не было ни души - на это Яна и надеялась, учитывая гиперактивность медиков в наружных помещениях. Она сняла свое новое зеленое платье и повесила его на крючок, прикрыв сверху медицинским халатом. Затем Яна облачилась в санитарский халат, на голову водрузила бумажную шапочку, на ноги - бумажные бахилы вместо теплых зимних ботинок, а лицо скрыла под хирургической маской. Сделав глубокий вдох, чтобы немного успокоиться - "И ни малейшего намека на кашель", - пронеслось где-то в глубине сознания, - Яна быстро пошла в приемное отделение.
В госпитале на станции "Андромеда", как и в большинстве других клиник Интергала, выздоравливающие обычно выполняли нетрудные, не требующие специальной подготовки работы, чтобы персонал мог уделять больше времени основным обязанностям. Даже офицеры охотно брались за такую работу - это было хоть какое-то занятие, оно помогало разогнать скуку. Пока Яна выздоравливала, она довольно много часов проработала, помогая разбирать медицинские записи. Ей приходилось запрашивать файлы из центральной базы данных и передавать по назначению. Самое меньшее, что она могла сейчас сделать, - это посмотреть, сделано ли уже вскрытие тела Лавиллы и сформулировано ли в готовый файл заключение о результатах.
Яна вошла прямиком в пустую палату, как раз напротив той, где лежал отец Диего. Стараясь не поворачиваться лицом к мальчику и его другу, Яна прошла в глубь палаты и села за компьютер, установленный на наблюдательном сестринском посту. Она набрала код доступа, который помнила еще со времен работы на станции "Андромеда" - неужели это было всего каких-то шесть недель назад? Верится с трудом, особенно если учесть, как хорошо она себя сейчас чувствует и как далеко от "Андромеды" закинула ее судьба. У Яны вырвался вздох облегчения, когда введенный код сработал. В небольших замкнутых системах вроде военного госпиталя, где большая часть людей - либо солдаты, либо гражданские сотрудники Компании, которые по роду службы имеют доступ к важной информации, нет нужды в строгом соблюдении секретности, как, например, на планетах со множеством разных военных и гражданских служб. На кораблях, на космических станциях или даже на целых второстепенных планетах, полностью подчиненных Компании, Интергал правил безраздельно.
ЗАПРАШИВАЕМЫЙ ФАЙЛ: "МАЛОНИ, ЛАВИЛЛА, ВСКРЫТИЕ".
МЕДИЦИНСКИХ ЗАПИСЕЙ НЕ ИМЕЕТСЯ. Машина погудела немножко, и Яна сформулировала запрос иначе: "РЕЗУЛЬТАТЫ АУТОПСИИ". Едва она набрала эту фразу, как на экран монитора стали поступать требуемые данные. Яна щелкнула по клавише распечатки и, пока машина печатала документ, стала просматривать записи на экране.
Так, в легких полно застойной крови - значит, у Лавиллы в самом деле была пневмония. Но в графе "Причина смерти" указана не пневмония, а нечто совсем другое. Иммунная система Лавиллы внезапно полностью вышла из строя и не справилась с полудюжиной системных вирусных инфекций. Патологоанатом особенно подчеркивал, что такое ослабление иммунитета тем более странно, что все остальные ткани тела Лавиллы - мышцы, кровь, кожа, костный мозг - свидетельствуют, что ее общее физическое состояние перед смертью соответствовало вполовину меньшему возрасту, чем календарный возраст Лавиллы. Врач особо отметил также наличие необъяснимого утолщения нервной ткани в области продолговатого мозга. Это было необычно, это было странно. Кроме того, в организме Лавиллы обнаруживались и иные странности, как, например, необычайно обширные и развитые отложения бурого жира, общим весом целых пятьсот два грамма, что само по себе поразительно. Кровеносные сосуды в участках бурого жира были разорваны. В пояснительной сноске, сделанной врачом, производившим аутопсию, было указано, что в норме массивные отложения бурого жира весом до двухсот грамм встречаются только в организме новорожденных - они обеспечивают гиперактивную выработку тепла. Этот бурый жир постепенно атрофируется, рассасывается по мере взросления ребенка - поскольку, вырастая, детский организм может уже сам в достаточной мере обеспечивать себя теплом и нормально переносит более низкую внешнюю температуру. Обнаружение активного бурого жира в теле взрослой женщины, а тем более в таком количестве, врач находил крайне необычным фактом. Еще одной странностью организма Лавиллы был тонкий слой плотной жировой ткани под кожей - по всей поверхности тела. Врач предполагал, что это может быть своеобразная приспособительная мутация, которая защищает местных жителей от действия низких температур. Тут Яна припомнила, что у животных, с которых она и Шинид снимали шкурки после охотничьей экспедиции, у всех до единого был точно такой же своеобразный подкожный слой плотного жира.
Дочитав до конца, Яна с огромным облегчением убедилась, что на теле и в организме Лавиллы не было обнаружено никаких следов внешних повреждений или следов медикаментов, которые были бы, если бы во время допросов Лавиллу подвергали физическим пыткам или химическому воздействию. Закончив распечатку, Яна запрятала листы во внутренний карман штанов, отключила компьютер, встала, потерла глаза, как это делают уставшие от работы с компьютером техники, и проделала обратный путь по заполненным людьми коридорам до комнаты, где оставила свое праздничное платье. Переодевшись, Яна выскользнула на улицу и села в снегоход к Банни.

Глава 11

- Откуда нам знать, что это правда? - спросила Банки, когда Яна показала результаты вскрытия Шону, Шинид и Клодах.
- Правда, - уверенно сказал Шон.
- Значит, ты заранее знал об этом коричневом жировом веществе, утолщении на мозге и аномальной жировой прослойке? - спросила Яна.
Шон кивнул. Глаза Клодах сверкнули.
- Именно из-за этого только молодежь может уезжать с Сурса, - сказала Клодах.
- У них бурый жир еще не настолько развит, как у взрослых? - спросила Яна.
Последовала неловкая пауза, во время которой Шон, Шинид и Клодах переглядывались с таинственным и немного смущенным видом. Сбитая с толку и смущенная Банни только переводила взгляд с одного на другого, стараясь отыскать разъяснение в выражении их лиц.
Наконец Шон кивнул:
- Да, что-то вроде этого, Яна. Все это слишком сложно и запутанно, и вряд ли кто-нибудь, в том числе и я, в состоянии полностью понять все эти функциональные приспособительные изменения. Ты видела оборудование в моей лаборатории и знаешь, что оно вряд ли сгодится на что-то большее, чем работа с домашними животными и сельскохозяйственными культурами Видишь ли, похоже, что большую часть адаптационных изменений планета вызывает в нас сама по себе. В записях моих предков я не нашел никаких указаний на преднамеренные, искусственные изменения в организме, вроде бурого жира и того особого узла в продолговатом мозге. Но я знаю, что такие отклонения существу ют у всех взрослых жителей Сурса - я всегда обнаруживал их при вскрытии тел умерших.
- Я понимаю, ты можешь и не знать о происхождении и предназначении этих отклонений - если это не плоды трудов вашего семейства. И все же есть кое какие вопросы, на которые, я так думаю, ты можешь ответить, - сказала ему Яна.
Если бы Яна выросла не на космических кораблях и станциях, где люди были преобладающей, но далеко не единственной жизненной формой, и даже не единственной разумной жизненной формой, она была бы гораздо сильнее потрясена предположением Шона о том, что планета сама по себе способна изменять тела людей, чтобы получше приспособить их к себе. А так она лишь испытала легкое раздражение и досаду на себя - из-за того, что ей пришли в голову мысли о старинных видеофильмах, где злобные чужаки вселяются в тела ничего не подозревающих, безвинных землян.
Яна глубоко вздохнула и перешла к вопросам, которые особенно беспокоили ее в связи с необычной физиологией Лавиллы.
- Прошу вас, скажите мне прямо - вы, жители Сурса, все происходите от людей, да?
- Да, это так, - ответила Клодах. - Мои предки приехали сюда из графства Клэйр, графства Лимерик, графства Уиклоу и Пойнт-Барроу на Аляске. А предки Шона и Шинид - из Кэрри, Дублина и Северной Канады.
- И вы все это знаете?
- Если ты вспомнишь, Яна, я уже говорила тебе, что у нас почти никто не умеет ни писать, ни читать. Запоминать все это - часть моей работы, - Клодах улыбнулась. - Это древняя ирландская профессия.
- Хорошо, ну, если все вы такие же люди, как я и как большинство солдат Интергала, тогда объясните мне, почему только людям из вашего народа нельзя уезжать отсюда - ведь вы тоже когда-то переселились с Земли на эту планету. Я имею в виду - ведь не всегда же так было, что молодежь могла уезжать отсюда, а взрослые - уже нет? Почему этот бурый жир появился у вас сейчас, раз уж его не было с самого начала? Ведь наверняка в первое время случалось так, что в ряды новобранцев Компании иногда попадали и не очень юные люди, разве нет?
На этот раз настала очередь Шона смущаться. Он даже немного обеспокоился.
- Да, конечно, такие случаи были. И все же Интергал всегда вербовал новобранцев преимущественно среди молодежи. И, насколько мне известно, военная служба вредила им ничуть не больше, чем любым другим новобранцам. Но ты должна понять, Яна, что, как бы то ни было, наш народ уже не одну сотню лет приспосабливается к условиям жизни на этой планете, и планета тоже к нам приспосабливается. Физические отклонения от нормы, обнаруженные в теле Лавиллы, - это приспособительные изменения для жизни в этом мире. У некоторых людей адаптация более полная, приспособительные изменения более выраженные. Причем есть прямая зависимость - чем дольше человек подвергается действию внешней среды, чем больше времени вырабатываются приспособительные изменения - тем они полнее и глубже. Лавилла была очень во многом женщиной этой планеты. Большую часть своей жизни она прожила под открытым небом, она питалась только тем, что ей удавалось поймать или вырастить - как и большинство из нас. И она совсем неплохо себя чувствовала для своих пятидесяти лет. Здесь, на планете, Лавилла была очень выносливой и стойкой к невзгодам. Но ее тело было приучено к очень холодной погоде, к здешним морозам - ты, Яна, таких уже не застала, - к чистому воздуху, чистой воде и натуральной пище. И боюсь, так хорошо приспособившись к экстремальным условиям Сурса, Лавилла утратила какую бы то ни было сопротивляемость ко всем прочим неблагоприятным воздействиям. И кроме того, у Лавиллы была очень сильна эмоциональная привязанность к родному краю.
- Не очень-то верится, что одна только эмоциональная привязанность могла привести к смерти, - заметила Яна.
- И все же это возможно, Яна, - сказала Клодах. - Это возможно, Яна. Трудно объяснить это тебе, чтобы ты поняла - ведь ты здесь совсем недавно. Но, надеюсь, после ночных песнопений тебе все это станет немного понятнее. Лавилла не смогла бы выжить где-нибудь вдали, от Сурса, точно так же, как тот полковник не сможет выжить в зимнюю ночь в горах без теплой куртки. Если бы мы знали, что они собираются увозить ее с планеты, мы бы стали возражать и не дали бы им этого сделать.
- Это Лавилла должна была возражать, - горько сказала Шинид, крепко стиснув сильные маленькие кулаки. - Она должна была объяснить им, в чем дело. Ей ведь не нужно было видеть, как выглядят ее внутренности, чтобы знать, что вдали от планеты она умрет!
Яна тяжело вздохнула.
- Как ни ненавистна мне эта мысль, но я твердо знаю, что Лавилла могла уговаривать их хоть до тех пор, пока солнце не остынет, - и все равно они ни за что бы ей не поверили.
- А теперь поверят? - спросила Клодах, сохраняя невозмутимое выражение лица.
Яна покачала головой. Ее раздирали гнев, негодование и множество других неприятных и горьких чувств. Она устала, была смущена, растеряна и даже разочарована - хотя ей давно казалось, что это невозможно, ведь никаких иллюзий у нее как будто больше не осталось. Эта планета, это место казалось таким простым и понятным, и вот выяснилось - даже здесь есть свои тайны. Все, чего Яне сейчас хотелось, - хоть немного отдохнуть.
- Нам пора идти, - напомнил остальным Шон и положил руку Яне на плечо. - Ты просто не можешь пропустить ночных песнопений, Яна. Поверь, тебе сразу станет лучше.
Чувствуя, что обычное расположение и доверие к Шону смешалось сейчас с сомнениями, страхами и невысказанными вопросами, крутившимися в ее мозгу, Яна никак не могла понять - может, он лжет, и, невзирая на все его утверждения, Шон Шонгили вытворяет всякие грязные штуки с генами местного народа, в результате чего они больше нигде не смогут жить. Яне не давало покоя странное ощущение, что Шон что-то от нее скрывает, и эта таинственность тревожила ее гораздо больше, чем все остальные тайны Сурса. Может ли быть так, что именно Шон Шонгили ответственен за все неприятности, о которых говорил Джианкарло, когда Яна только-только прибыла на планету? И если эти люди знают, что их изменили - а некоторые из них явно в это верят, - то почему они с этим мирятся?
Серебристые глаза Шона с мольбой смотрели на Яну. Глядя ему в глаза, Яна пыталась представить его чудовищным сумасшедшим ученым-психопатом, но могла думать только о том, как чудесно он танцевал с ней сегодня вечером, и о том, какие волнующие минуты они пережили вместе в ту ночь у горячих источников. Шон смотрел на нее, и постепенно выражение его лица становилось все менее серьезным и печальным, и Яна видела - он понимает, что ее решимость остаться беспристрастной тает на глазах.
Потом Яна сказала:
- Черт возьми, Шон, я дико устала. Меня оживит только часов восемь доброго сна, - ее слабый голос срывался и дрожал от усталости и неуверенности, которую она даже не осознавала.
Серебристые глаза Шона лукаво блеснули, на губах расплылась улыбка.
- Пойдем, Яна! Вот увидишь, тебе понравится. Рыжая кошка подошла к выходу и мяукнула, громко и настойчиво. Яна нервно рассмеялась и в растерянности потерла лоб.
- Вы, ребята, похоже, всерьез решили промыть мне мозги?
- Ну да, что-то вроде этого, - с добродушной улыбкой сказал Шон. Он понимал, что победа осталась за ним. Если ему и не удалось ее убедить, она в конце концов все же предпочла до поры до времени не теряться в догадках, а просто принять все как есть. Шон ловко защелкнул застежки на Яниной куртке, накинул Яне на голову капюшон парки и принялся натягивать ей на руки теплые перчатки.
- Дай я сама! - вырвалась Яна, возмутившись совсем по-детски против такой опеки. Она не могла допустить, чтобы ею вот так, даже в мелочах, помыкали - хотя бы потому, что ей хотелось действовать разумно и рассудительно. Но устоять было выше ее сил - Шон взял ее под руку и повел обратно в общинный дом собраний, следом за Банни, Клодах, Шинид и Эйслинг. Из дома собраний по-прежнему доносились звуки праздничного веселья.
Возле дома стояли и разговаривали мужчина и девушка. Мужчина время от времени помешивал вкусно пахнущее варево в огромном металлическом чане, подвешенном над небольшим костерком. Когда Яна и остальные проходили мимо них, мужчина коротко кивнул, улыбнулся и довольно почмокал губами, принюхиваясь к восхитительно вкусным ароматам, поднимавшимся из-под крышки котла с супом, или, может, тушеным мясом с овощами - что там было в этом чане. Клодах с наслаждением глубоко втянула в себя ароматный воздух, обеими ладонями подгоняя к лицу пар из котла.
Когда они вошли в прихожую, Яна приостановилась, чтобы заново привыкнуть к теплу и запахам помещения, в котором вот уже восемь или девять часов постоянно находилось две или три сотни энергичных, разгоряченных праздничным угощением людей.
Если даже эти танцующие, поющие, смеющиеся, весело болтающие люди и в самом деле были несчастными жертвами зловещего проклятия, навеки приковавшего их к этой негостеприимной ледяной планете, они либо совершенно не придавали этому никакого значения, либо просто этого не замечали.
И внезапно Яне тоже стало на все это наплевать. Эти люди нравились ей гораздо больше, чем вся армия Интергала вместе взятая, с советом директоров в придачу. И если с этими людьми и было что-то не так, что ж - ее направили сюда, чтобы докопаться до истины, что она и делает прямо сейчас. И это чистая правда - в некотором роде.
В комнате было жарко и сильно пахло едой, потом и еще чем-то, но Яна не обращала на это внимания. А еще в зале дома собраний отчетливо ощущалось нечто, трудно поддающееся описанию, но это нечто определенно было сродни легкой радости, всеобщему веселью и удовольствию, которое так и лучилось от этих людей. Яна просто не знала, как они могли оставаться в таком приподнятом настроении все то время, пока она отсутствовала. И все же это им удалось! Яна с улыбкой посмотрела на Шона и заметила, что он уже вспотел. Но тут она и сама почувствовала, как на лбу стали выступать капельки пота.
Их приход как будто послужил сигналом: музыка сразу же замолкла, и танцующие пары остановились, глядя на вошедших в молчаливом ожидании. Шон, Клодах и остальные сняли свои теплые парки. Яна тоже разделась. И вот из угла комнаты послышались удары в бубен, в ритме марша, и кто-то заиграл на банджо печальную мелодию. Кто-то запел хриплым тенором - как будто горло певца вдыхало слишком много холодных ветров и дыма от бесчисленных костров. Песня была наполнена чувством одиночества и тоски по далекой покинутой родине, и пелось в ней о зеленых просторах планеты Земля. Эту печальную песню сменила другая, развеселая, шутливая песня, в которой жизнь на Земле сравнивалась с жизнью на планете Сурс. Следующая песня тоже была шутливой, в ней рассказывалось о последнем человеке на Сурсе, который умел читать, - что, как Яна знала, было явным преувеличением. По крайней мере солдаты Компании - выходцы с Сурса - умели читать приказы и инструкции не хуже любых других солдат.
После этой песни настроение в зале сразу переменилось, и все музыкальные инструменты, за исключением бубна, перестали играть. Ритм ударов бубна замедлился и напоминал теперь не звуки марша, а биение сердца.
Не перемолвившись ни с кем даже словом, Клодах вдруг запела. Она пела ту самую песню, которую как-то раз уже пела Яне раньше, в первый ее день на этой планете.
Бум! Бум!Бум!Бум!
Барабан размеренно гремел и рокотал, и не успела Клодах допеть первый куплет, как вместе с ней запели все, кто был в зале.
Бум! Бум!Бум!Бум!
Воздух в комнате смешивался с клубами дыма от двух очагов, с испарениями от жарких, потных тел двух или трех сотен человек, собравшихся в небольшом зале. Яна так отчетливо ощущала присутствие каждого из них, словно они все вместе вдруг стали единым живым существом, с одной на всех кожей. А гулкий ритмичный рокот барабана был как будто биением их общего сердца, одного на всех.
Когда затихла последняя вибрирующая нота песни Клодах, кто-то другой запел новую песню, песню, которой Яна раньше никогда не слышала.
Потеряешь песни - потеряешь слово, потеряешь язык,
Потеряешь уменье читать свои собственные следы,
Потеряешь уменье отмечать свой путь,
Потеряешь уменье узнавать следы зверей,
Потеряешь картины, которые их заменяют,
Потеряешь голоса - они скажут, что больше нам не нужны.
Потеряешь землю, желая, чтобы вернулись песни.
Айя-йя!
Многоголосье звучало и переливалось вокруг Яны, в общий хор вступили еще несколько барабанов, и вот уже Яне стало казаться, что сами стены дома ритмично бьются и пульсируют в такт пению. Правым ухом Яна слышала голос Шона, левым - голос Баники, впереди пела Клодах, сзади - Эйслинг. Яна поняла, что не сможет сейчас думать ни о каком медицинском заключении, и вообще не сможет думать ни о чем, кроме того, что сейчас происходило вокруг нее и в ней самой. Она дышала воздухом, которым до нее дышали те люди, что окружали ее со всех сторон, ее полностью захватил и увлек размеренный рокот барабанного боя. И хотя Яна не знала слов песни, она вдруг поняла, что тоже открывает рот и вместе со всеми что-то поет. Эти всеобщие песнопения оказались неким видом духовного общения, не имеющим ничего общего ни с религией, ни с какими-нибудь ритуалами. Совместное Творчество, вот что это было. Именно Творчество, с большой буквы. Знаменательное событие. И Яна

Предыдущая страница 21 Следущая страница


Майор запаса

знала, что для всех остальных в зале это было таким же важным и значительным Событием, как и для нее. Слова были не важны, главное было - это неописуемое чувство единения в совместном творчестве. Яна просто пела - неважно что, нужно было просто петь вместе со всеми, пока не закончится песня, а потом песню подхватит и поведет новый голос.
Новая песня пятнала подошвы наших ног,
Новая песня омывала нас. Мы пили новую песню.
Мы дышали песней, впитывали ее в себя, чтобы жить,
Чтобы своим дыханием рождать новую песню.
Песню подхватил другой голос, старческий, чуть надтреснутый:
Новая песня заговорила с нами новыми языками.
Визгом собаки, ржаньем кудрявой лошадки,
Лаем лисицы.
Новая песня крадется на упругих лапах кошки,
Новая песня раскрывает свои тайны
В предсмертном крике зайца.
Она сама поет о своих секретах,
И ее слышат уши тех, кто умеет слушать.
Так пусть она больше не поет в одиночестве,
Пойдем к истоку и будем петь с нею вместе,
Разделим ее одиночество
И познаем вместе с нею новое совершенство!
Айя-йи!
Яна потеряла счет песням, она не помнила, сколько раз начинались новые мелодии и как часто они повторялись. Но вдруг все, кто был в зале, дружно встали, и надели свои теплые куртки, и, под непрекращающийся рокот бубна, один за другим направились к двери и вышли в ночь. В темном небе змеилась переливчатая многоцветная лента полярного сияния, которую то и дело пересекали маленькие светящиеся точки цветных огоньков - бортовые огни спускающихся к космобазе транспортов. Яна отметила про себя, что движение над космобазой стало еще оживленнее. Но после песнопений было так неестественно и странно думать о такой прозе, как посадка кораблей...
Шон повлек Яну вперед, и Яна пошла, плотно зажатая между ним и Клодах.
- Уже все кончилось? - спросила Яна.
- Нет еще.
- А куда мы идем?
- К горячим источникам. Будем петь на ходу. Вот посмотришь - это будет просто великолепно!
Шон крепко обнял ее за плечи, желая подбодрить, и Яна почему-то ничуть не удивилась, осознав вдруг, что совсем не чувствует усталости.

***

Они шагали вперед под неумолкающий ритмичный грохот бубнов, который поддерживал Яну, да и всех остальных, кто шел с ней рядом. "Это совершенно не похоже на христианский крестный ход", - непочтительно подумала Яна. Она очень удивилась, когда они дошли до источников - на это, как ей показалось, ушло совсем немного времени. Яна думала, что горячие источники расположены гораздо дальше от Килкула. Поднимающиеся над источниками клубы пара скрадывали все очертания окружающей местности, которые можно было рассмотреть при дневном свете. Процессия... Нет, никакая не процессия! "Процессия" - не правильное, неуместное здесь слово, точно так же как "религия" и "ритуал". А как же это назвать? Ну, ладно, скажем так:
"неформальное полуночно-предутреннее шествие" проделало путь по дорожке вокруг горячего озера и, похоже, куда-то исчезло. Яна замерла в изумлении, но Шон снова ободрил ее, мягко пожав ей руку, и тогда Яна поняла, что цепочка людей скрывается под водопадом. А она и подумать не могла, что под водопадом может быть проход куда-то. Но тогда, стоя под потоком теплых, ласковых струй, падающих на плечи, Яне и в голову не приходило оглядываться по сторонам.
Там оказался совсем узенький проход, как раз для одного человека, знающего, куда идти, - чтобы проскользнуть за широкий поток срывающейся с уступа воды, даже не намочив одежды. Глаза Яны не сразу приспособились к странному переливающемуся свету, озарявшему то, что было водопадом. Свет был одновременно и ярким, и мягким. Яна разглядела стены извивающегося прохода, который вел куда-то вниз, и множество колышущихся в такт шагам людских голов - люди уходили по проходу в глубь земли. Воздух в подземном коридоре был удивительно свежим и бодрящим.
Люди все шли и шли вниз, все молчали, охваченные радостным предвкушением. Яна пыталась представить себе, почему именно эти слова кажутся такими правильными, соответствующими тому, что она видит и чувствует, - "радостное предвкушение"? Но все эти люди были рады, что оказались здесь, все вместе, они были рады, что идут туда, вниз - что бы там внизу ни оказалось. Яна заметила, что Шон время от времени бросает на нее короткие взгляды, как будто снова и снова желая удостовериться, что она правильно поняла то, что происходило во время песнопений, и прониклась важностью этого События. А Яне ничего другого не оставалось, кроме как шествовать по подземному проходу вместе со всеми остальными - хотя бы ради того, чтобы исследовать неизведанные еще уголки Сурса и получше узнать таинственных обитателей планеты. И все же.., радость людей, которые шагали рядом с Яной, была такой ощутимой, что не допускала никакой мысли о зле или угрозе. И самой Яне было так хорошо оттого, что она шла туда вместе со всеми!
Если бы Яну спросили, она не смогла бы даже приблизительно сказать, как долго длился этот спуск по извилистому коридору. Негромкий рокот барабанов настойчиво подгонял людей вперед. И, что странно, грохот барабанной дроби не отражался эхом от стен - наоборот, стены как будто впитывали в себя звук. И вот, совершенно внезапно, оказалось, что они пришли! Вокруг взметнулись светящиеся стены пещеры, переливающиеся нежными, пастельными оттенками голубого и зеленого, исчерченные размытыми, причудливыми узорами из плавных линий, полос, зубчатых лент. Яне сразу захотелось расспросить Диего - возможно, это нежно-пастельное великолепие показалось бы ему знакомым. Но Яна и так не сомневалась, что попала в пещеру, о которой рассказывал Диего Метаксос - если и не в ту же самую, то в точно такую же. Потому что в этой пещере была вода, которую юноша упоминал в рассказе, и странные, причудливые, необычайной формы скульптурные изображения разных животных, вырезанные изо льда. Люди стали рассаживаться в пещере небольшими группами. Довольные и радостные, они переговаривались друг с другом приглушенными голосами, и очевидно было, что все с нетерпением ожидают чего-то очень приятного.
Клодах уверенно направилась вправо от того места, куда они вышли. Шон повел Яну следом за Клодах. Шинид, Эйслинг и Баника тоже свернули и двинулись за ними. Клодах прошла мимо всех уже рассевшихся кучками людей, к своеобразному ледяному выступу цвета бледной морской волны, и водрузила свое объемистое тело на этот выступ. Клодах села прямо на лед, скрестив ноги. Яна удивилась и даже позавидовала такой гибкости женщины - при таких пропорциях, и усесться в такую позу! Клодах устроилась поудобнее и улыбнулась Шону, который продвинул Яну вперед, перед собой, и жестом предложил ей сесть. Усевшись на льдистую поверхность, Яна с немалым удивлением обнаружила, что та совсем не холодная. Шон тоже сел, совсем рядом с Яной - так близко, что их плечи чуть соприкасались. Яна задумалась: почему это Шон старается почаще до нее дотрагиваться? Что-то она пока не замечала, чтобы он так обхаживал кого-нибудь другого. Яна даже не знала, стоит ли на него за это обижаться. Но, впрочем, ей вовсе не было обидно. Напротив, такое внимание со стороны Шона Шонгили было приятно! И если бы он так явно не старался успокаивать и опекать ее, то Яне даже нравились бы его прикосновения. Обычно Яна старалась избегать близких телесных контактов с другими людьми, неважно - мужчинами или женщинами. Для нее прикосновения и поглаживания четко ассоциировались с ласками, но никак не с приветствиями, знаками ободрения и поддержки. Когда Бри начинал к ней так ласкаться, Яна точно знала, к какому приятному занятию он перейдет вслед за этим. Яна подтянула колени к подбородку и обхватила ноги руками. Шон Шонгили принял точно такую же позу, снова придвинувшись как можно ближе к Яне. Он улыбнулся ей и хитро подмигнул - совершенно неприличным образом.
Льдистая поверхность, на которой сидела Яна, похоже, стала быстро нагреваться. Яна поерзала на месте, потом сообразила, что в самой пещере тоже стало жарко. Она сняла свою парку и только тогда заметила, что все остальные уже тоже разделись. Яне показалось, что пещера понемногу наполняется каким-то паром или туманом, из-за которого становится трудно разглядеть сидящих на противоположном краю этой площадки, имевшей форму полумесяца. Яна сильно сомневалась, что это повышение температуры и испарения в огромной пещере были вызваны теплом человеческого тела, или даже теплом тел всех людей, которые здесь собрались.
Шон Шонгили не сводил с Яны глаз. На его губах играла легкая полуулыбка - как будто он заранее предугадывал, как Яна будет себя вести, и ему нравилось, как она сейчас держалась.
- Ну? И что теперь? - спросила Яна, так близко наклонившись к крепкому, мускулистому плечу Шона, чтобы только он мог ее слышать.
- Успокойся, Яна, и расслабься. Не бойся, не тревожься, просто прими все, как есть. Мы пригласили Сурс на лэтчки и представили тебя планете. Когда планета ответит - пожалуйста, просто прими это, и все. Хорошо? - Губы Шона почти не двигались, но Яна отчетливо слышала каждое его слово. Шон легонько шевельнул пальцами и снова ее погладил.
Это случилось сразу же, как только Яна заметила, что освещение в пещере меняется. Непонятно, была ли то иллюзия, навеянная туманом, или нет, - но у нежного и яркого сияния, освещавшего пещеру, вдруг появился глубокий золотистый оттенок. И в то же самое мгновение Яна почувствовала, как через ее позвоночник прошла волна вибрации. Все разговоры в пещере прекратились, повисла благоговейная тишина. Клодах, казалось, вся вытянулась вверх, от крестца до макушки. Баника тоже полностью распрямила спину. Яне очень хотелось повернуть голову и посмотреть, что поделывает сейчас Шон, но она не могла - ее так захватило это необычайное ощущение. Но что же это все-таки было? Яна терялась в догадках. А тем временем мышцы ее спины все подтянулись, и позвоночник выровнялся в строгую прямую линию. Волны вибрации и тепла пульсировали в ее позвоночнике, растекаясь вверх вдоль спинного мозга, от копчика до затылка. Потом Яна сделала глубокий вдох - она вдохнула животом, наполняя все уголки легких. Легких, которые могли теперь дышать в полную силу без малейших признаков боли или одышки.
У нее появилось престранное, какое-то сверхъестественное ощущение, как будто мозг ее тоже вдохнул, да так, что волосы приподнялись над кожей головы. Причем, что удивительно, это ощущение не было неприятным - казалось, она вдруг осветилась изнутри. Глаза Яны сами собой закрылись, и она смогла полностью сосредоточиться на этих необыкновенных внутренних ощущениях. Сейчас Яна очень ясно осознавала, как кровь движется по ее жилам, как движутся по своим каналам прочие телесные жидкости - как будто нечто очищало ее всю изнутри, так, как, воздух наполняет надувной матрац, или купол спасательного тента, или шины в колесах передвигающихся по земле машин. Яне не было ни больно, ни неприятно - было только это ощущение, словно все ее тело, каждый его уголок, наполняется сверхъестественным сиянием.
Каким-то необъяснимым образом на Яну вдруг нахлынули неведомые ранее чувства - чувство полноты, завершенности и принадлежности к чему-то, понимания и принятия чего-то, превосходящего ее физическую сущность. Она попыталась сопротивляться, но у нее ничего не получилось - и тогда ее захлестнула волна восторга и радости, ей стало так хорошо, как не бывало даже в лучшие минуты близости с Бри. Это было и похоже, и не похоже на оргазм - невыразимое удовольствие, вознаграждающее любые усилия. Яна медленно выдохнула - ей казалось, что это чувство просветления длилось в течение всего лишь одного глубокого вдоха. Она выдохнула и немедленно снова набрала полные легкие воздуха, желая снова достичь этого головокружительного ощущения полной свободы, этого восхитительного просветления, внутреннего сияния, этого.., мистического воссоединения!
Нечто неуловимо-легкое и нежное, как перышко, которым сметают пыль с хрупкой и тонкой поверхности, скользнуло по ее мозгу, как будто укоряя за излишнюю жадность. Все, что ей действительно было нужно, она уже получила.
Яна от изумления моргнула и широко раскрыла глаза - это была не ее мысль! Эта мысль появилась в ее мозгу откуда-то извне. Яна снова моргнула. Туман из пещеры рассеялся, исчез. Исчезли куда-то и все те люди, вместе с которыми Яна пришла в эту пещеру. Не было ни Клодах, ни Баники и Диего, ни Шинид и Эйслинг! Но Яна не успела как следует запаниковать - на ее правое плечо легла знакомая крепкая рука.
- Я здесь, - тихо сказал Шон, едва сдерживая радостный смех. Яна повернулась к нему лицом, ее глаза встретились с его сияющими серебристыми глазами. Шон кивнул. Тяжело вздохнув, Яна расслабилась и опустила плечи. Ее больше не поддерживало это завораживающее, пленительное нечто. Яна почувствовала легкое сожаление из-за того, что это "нечто" ее оставило.
- Долго это было? - спросила она у Шона, неопределенно взмахнув рукой.
- А как тебе показалось? - ответил он вопросом на вопрос и взял ее руку в свои теплые ладони.
- Как будто это был один глубокий вдох.
Шон снова кивнул и чуть прикрыл глаза. На его губах по-прежнему играла довольная улыбка. Он поднял Янину руку и поднес к лицу, долго и внимательно изучал ее, потом повернул ладонью вверх и поцеловал. Яна не сумела сдержать дрожи, которая волной пробежала вдоль позвоночника. Шон приложил ее ладонь к своей щеке и пристально посмотрел Яне в глаза.
- Это ведь длилось дольше, чем один вдох, правда? - спросила Яна.
Шон кивнул, и по этой его осторожности Яна поняла, что на самом деле Прошло гораздо больше времени, чем он мог бы признать, не опасаясь ее непредвиденной реакции.
Медленно, осторожно Яна стала разбирать свои воспоминания об этих невероятных ощущениях, стараясь прийти к логическим выводам из не приемлемых ни для какой логики предпосылок. Поразмыслив, она спросила:
- Значит, когда ваш народ говорит, что Сурс - живая планета, это не просто поэтическая метафора, да? Она в самом деле живая, правда? И она.., как бы это сказать? Гипнотизирует вас, или вводит вас в какой-то транс... Так же, как это было с Диего, да?
Шон кивнул.
- По большей части это бывает так, как было с тобой и с Диего. Но для тех, у кого недостаточно гибкое воображение, чтобы воспринять это как реальность... Для таких людей это оборачивается сильнейшим потрясением и может привести к шоку, сумасшествию или даже смерти. Это может случиться не только с инопланетниками. Может, ты помнишь молодого парня по имени Терс? Он тоже водит снегоход, как Банни.
Яна кивнула. Правда, она редко видела Терса с тех пор, как прибыла на Сурс, но Банни как-то говорила, что у этого парня не все в порядке с головой, и он не очень-то сообразителен.
- Ему тяжело дался опыт общения с планетой. Большинство детей переносят это играючи, но вот Терс... Может, у него просто слишком конкретный склад ума, или еще что, но только это очень сильно испугало его, и он никогда не пытался попробовать снова. Иногда он тоже заглядывает ненадолго на лэтчки, но никогда не присоединяется ко всем остальным. И в этом нет никакого злого умысла, просто... - Шон пожал плечами. - Может быть, просто недостаток общения? Так что эта планета - гораздо больше, Янаба, чем может определить любое инструментальное сканирование. И сегодня ночью ты на собственном опыте познала главную часть этого "большего".
- Ритуальное испытание? - Ей хотелось сказать это насмешливо, цинично или даже презрительно, но даже для нее самой эти слова прозвучали совсем иначе. Голос Яны упал до шепота, когда она спросила:
- И что, я его выдержала?
Шон расхохотался так радостно, что Яна тоже не смогла не улыбнуться. Шон вдруг притянул ее к себе, крепко обнял, прижал к своей груди и стал раскачиваться вместе с нею из стороны в сторону.
- А ты как думаешь? - задиристо спросил он.
- Даже не знаю, что и думать... Я вообще-то человек не религиозный...
- При чем тут религия, Яна? Мы ведь не молимся и не священнодействуем. Понимаешь, планета - живая. И это обычная вежливость - общаться с ней. Эти взаимоотношения.., нечто вроде родства, - сказал Шон легко и весело. Яна видела, что для Шона было очень важно, чтобы она благополучно прошла через это испытание - или посвящение? - и сейчас у него на душе легко и светло. Он прижимался к Яне все теснее и беззаботно продолжал свои объяснения, легонько покусывая ее ухо. - Компания хочет, чтобы мы думали, что все на этой планете сотворено ими, но это не тот случай. У планеты есть собственное сознание, и она сама по себе вырабатывает всякие ресурсы. Большинство из нас, живя здесь, понимает это и принимает дары и защиту, которые дает нам планета, а взамен она получает от нас общение и... Ну, не знаю, может быть - новые впечатления?
- Но почему? Почему она не просто принимает вас такими, как вы есть, а еще и дает вам столь многое? Если она в самом деле живая, она ведь точно так же могла и рассердиться на вас за то, что вы поселились на ее поверхности. Какая планете польза от того, что вы.., мы живем здесь?
Шон еще раз довольно улыбнулся и провел пальцем вдоль ее позвоночника.
- С научной точки зрения я не могу предложить никаких объяснений. Но знаешь, что я думаю? По-моему, единственное разумное объяснение может быть только одно - Сурс так добр к нам, потому что мы ему нравимся, вот и все!
- Только поэтому? Он обеспечивает вас, позволяет вам здесь жить и дает вам такое... - Яна не сразу смогла подобрать слово. - Такое неземное блаженство при общении - и все это только потому, что вы ему нравитесь?
- Да, наверное, - Шон кивнул. - И не забудь - он еще и защищает нас от своей суровой погоды с помощью адаптационных изменений, - подчеркивая значимость последних слов, Шон нежно поцеловал Яну в шею, у самого затылка.
- И все же он не смог как следует позаботиться о защите Лавиллы, - напомнила Яна, стараясь думать о том, что говорит, хотя больше всего на свете ее сейчас занимала мысль о том, как бы так получше извернуться и тоже поцеловать Шона.
- Понимаешь, Яна, планета может защитить нас только здесь. Чудеса случаются так редко...
- А у меня теперь тоже разовьются адаптационные изменения? Этот... Как же там называлась эта противная штука? Этот слой бурого жира под кожей?
- Если тебе это будет нужно - да, разовьются. Яна провела ладонью по его руке, чуть придавив ладонью его гладкую голую кожу, и с любопытством посмотрела Шону в глаза.
- Да, у меня есть такой слой, - спокойно ответил Шон. - И еще кое-какие приспособительные особенности, о которых ты потом сама узнаешь. Знаешь, некоторые из нас адаптированы к планете гораздо больше всех остальных. Я, к примеру, в гораздо большей степени принадлежу Сурсу, чем, скажем, Лавилла.
- Даже не верится! Я не вижу никаких отличий. И у тебя вроде бы нет ни единого лишнего грамма жира, - сказала Яна, как будто упрекая его. Она слишком живо помнила все очертания его обнаженного тела.
- Ты так уверена? - задиристо спросил Шон и начал нежно поглаживать ее спину и руки.
Только сейчас Яна обнаружила, что оба они полностью раздеты. Когда это они успели? И все же эта нагота не смутила и даже не удивила ее, это казалось совершенно естественным - точно так же, как тогда, когда они вместе купались в горячих источниках. И еще - ей давно хотелось снова увидеть его чудесное мускулистое тело. Интересно, эта чертова планета что, выполняет три желания, как в сказках? А вдруг Янины желания уже исполнились, хоть она и сама толком не знала, чего ей хочется?
Ее руки словно сами собой, по собственной воле, стали поглаживать теплое, гладкое тело Шона. Было очень приятно трогать его великолепные, упругие, твердые мышцы под шелковистой кожей. Шон, не прекращая ласкать ее руками, принялся осыпать шею, плечи, спину Яны поцелуями, и Яна ответила - страстно, с жаром, который, как ей казалось, так давно в ней угас, что она и не помышляла о его возвращении. Шон был так нежен, так силен, так искусен и так настойчив и требователен в ласках, что Яне ни о чем больше не хотелось его просить. Шон смеялся, и сокращения его мышц эхом отдавались в Яниной груди и диафрагме. Он вошел в нее так мощно и быстро, что Яна содрогнулась от восторга. Шон наполнил ее всю, без остатка. Яна никогда прежде не испытывала такого наслаждения, ей было так хорошо, что она едва способна была вынести

Предыдущая страница 22 Следущая страница


Энн Маккефри

эту бурю экстаза. Нет, не она - они, потому что Шон совершенно невозможным, невероятным образом слился с нею воедино, и телом, и сознанием.
С Яной никогда прежде не бывало такого. Она оставалась сама собой, и подчинялась ритму его движений, и она была им, и вонзалась, и высвобождалась с мощью, которой Шон тоже ни разу не изведал за долгие годы жизни.
Оба вскрикнули одновременно, слившись в едином всплеске восторга, окрашенного сожалением о мимолетности этого мига всеобъемлющего счастья. Они приникли друг к другу и замерли, затаив дыхание, еще не веря до конца, что это прекрасное мгновение может так быстро закончиться.
- Яна! - благоговейно прошептал Шон ей на ухо.
- О, Шон! - мгновенно ослабевшими руками Яна притянула Шона к себе и прижалась лицом к его шее. Ей хотелось так много ему сказать, но она не сказала ничего, потому что любые слова потеряли смысл, никакими словами невозможно было выразить то, что она сейчас чувствовала.
Впервые за всю ее взрослую жизнь Яне захотелось спать после занятий сексом. Но вскоре Шон тихонько разбудил ее, он нежно потряс ее за плечо и поцеловал в уголок губ.
- М-м-м-м... - Яне совершенно не хотелось шевелиться. Ей снова хотелось быть с Шоном, и она протянула руку, чтобы опять притянуть его к себе. Но Шон был уже одет. Это почему-то сразу разогнало остатки ее сонливости.
- Сейчас мы должны уйти, Янаба, - мягко сказал он и начал одевать ее.
Такого с Яной тоже никогда раньше не случалось - чтобы возлюбленный сам ее одевал. Она стала помогать Шону, хоть ей на самом деле хотелось не этого, а совсем другого.
Когда Яна застегнула свои ботинки, Шон взял ее руку и крепко прижал к своим бедрам, а другой рукой приподнял ее лицо к своему. У Яны перехватило дыхание, она утонула в полных любви безднах его серебристых глаз. Шон нежно погладил ее по щеке, и это ласковое прикосновение вдруг напомнило Яне о другом.
- Шон, а если ты окажешься вдали от планеты... Если они заберут тебя отсюда и увезут на допрос, как Лавиллу?.. Ты тоже умрешь? Торкель собирался...
Шон прикрыл пальцем ее губы.
- Я знаю. И я не смогу остаться здесь... - Яна поняла, что он имеет в виду Килкул, а не эти пещеры. - Но я обязательно вернусь к тебе, - из-за особенного значения, сокрытого в этих словах, сердце Яны сжалось и забилось часто-часто. - Я вернусь к тебе, как только смогу. - Шон положил руку ей на грудь, прямо напротив сердца, и спросил:
- Я в твоем сердце так же, как ты в моем?
- Да.
Яна не знала, почему она смогла так легко это признать. Может быть, потому, что это была правда? И не имело значения - вернется он к ней или нет. Она все равно будет любить Шона Шонгили всю оставшуюся жизнь.
Шон еще раз легонько погладил ее по щеке и нежно поцеловал в губы.
- Пойдем, нам нужно торопиться, - он решительно повернулся и повел ее к выходу.
По мере того, как они поднимались все выше и выше по извилистому коридору, Яне казалось, что свечение пещеры понемногу угасает за ними. Когда они вышли наружу, занимался рассвет. "Рассвет какого дня?" - подумалось Яне.

Глава 12

Они шли обратно к поселку. Яна все еще была немного смущена и очарована восхитительным путешествием в пещеру, которое закончилось любовными ласками с Шоном. Она не знала, как далеко они уже отошли от горячих источников, когда Шон на прощание пожал ей руку и скрылся в ближайших зарослях. Вспомнив их разговор и то, что Шон так настаивал, чтобы они спешно покинули пещеру, Яна уже ничему не удивлялась и приняла его внезапный уход как должное.
Небо напоминало цветущий желто-багровый синяк, утренний туман имел нездоровый серовато-коричневый оттенок, и даже здесь, в лесу, вдали от поселка, почему-то пахло, как в космопорту, что было странно и необычно. По большей части запахи вокруг Килкула были тонкими и едва уловимыми в свежем холодном воздухе, но сейчас стойкая вонь от приземляющихся космических кораблей густо пропитала воздух и мутным маревом осела среди деревьев. Сколько же солдат успело высадиться на планету с тех пор, как Яна уехала с космобазы?
Когда Яна вышла из лесу на открытое пространство перед поселком, откуда-то выскочила рыжая кошка Клодах - та самая, что поселилась в Янином доме? Или нет? Кто их знает - они все как будто на одно лицо.., или на одну морду? Кошка подбежала к Яне, а вскоре вслед за кошкой появилась и сама Клодах.
Красивое лицо Клодах озарилось приветливой улыбкой, женщина обняла Яну и поцеловала в щеку.
- Здравствуй, соседка. Я так и знала, что у тебя все пройдет благополучно.
- Шон ушел, Клодах.
- Очень мудро с его стороны. Тебе тоже надо бы найти, куда укрыться, Яна. Солдаты заполонили весь поселок. Они пришли в то утро, когда мы вернулись после песнопений.
- А когда это было, Клодах?
- Вчера. Но ты не волнуйся. Для человека с другой планеты у тебя это прошло довольно быстро. Джианкарло вместе с остальными поехал к Шону домой, но и о тебе он тоже расспрашивал.
- Мне нужно найти Торкеля Фиске перед тем, как до меня доберется Джианкарло. Он тоже здесь?
- Не думаю. Надо спросить у Банни.
- А где она?
- Где-то между поселком и космобазой. Они ужасно загрузили ее, и Терса, и Адака. Адак точно знает, где она сейчас может быть.
Но, как оказалось, им не пришлось идти к Адаку, в гараж снегоходов. Они встретили Банни на улице, девочка шла им навстречу, а рядом с ней бежала еще одна рыжая кошка Клодах. За то время, пока Яна пробыла в пещере, в Килкуле произошли разительные перемены. По улицам туда и сюда ездили на снегоходах одетые в форменные зимние куртки военные, другие солдаты в таких же формах расхаживали между домов, делая вид, что они что-то здесь охраняют. Вдоль улиц были в беспорядке припаркованы военные снегоходы. Снегоходы были под завязку загружены разным снаряжением и оборудованием. Яна заметила два каравана снегоходов, отъезжающих куда-то прочь от поселка. А через несколько домов от них солдаты в зимней форме собирали складной военный барак.
- Как видишь, у нас незваные "гости", - сказала Клодах. - Привет тебе, Банни!
- Привет вам, Клодах, Яна! Ой, Яна, ты такая молодчина. Скажи, ведь правда, это просто чудесно? - сказала Баника Яне и обняла ее. Яна сразу же смутилась, но потом сообразила, что девочка имеет в виду только первую половину того, что произошло с Яной в пещере, а не те удивительные вещи, которые случились позже. Однако облегчение, которое звучало в голосе Баники, когда та ее поздравляла, подсказало Яне, что далеко не все находят общение с планетой чудесным и восхитительным, или даже приятным. Пещера - нет, планета - может причинить зло тем, кого отвергнет, или тем, кто отвергнет ее, - и тому есть наглядные доказательства в лице, например, доктора Метаксоса. Только вот по каким признакам определить, с кем планета будет доброй, а с кем злой - это пока оставалось для Яны загадкой. Все равно - она была очень довольна, что ее признали подходящей.
Яна улыбнулась Банике.
- Да, было просто прекрасно. Даже лучше, чем ты себе можешь представить. Но сейчас, Банни, мне срочно нужно найти Торкеля Фиске.
- Нет ничего проще, - ответила Банни. - Он только что выехал на космобазу. Я отвезу тебя туда. Понимаешь, я стараюсь оказываться там, когда полковник Джианкарло бывает здесь, и наоборот - чтобы он не вспомнил, что собирался отобрать мою водительскую лицензию.
На обычно спокойном и тихом речном русле царило нездоровое оживление. По скользкому льду туда и сюда на большой скорости носилось множество ревущих снегоходов. Поездка до космобазы превратилась в настоящую нервотрепку, поскольку вполне очевидно было, что далеко не все водители умели как следует управляться со своими машинами, да еще и на такой предательски скользкой дороге. Банни постоянно приходилось уворачиваться от плохо управляемых снегоходов, чтобы избежать аварии.
Банни высадила Яну возле главного корпуса и повела машину к стоянке возле госпиталя, где она рассчитывала встретиться с Диего. По космобазе снегоход пришлось вести с еще большей осторожностью, поскольку движение машин на территории было более чем оживленным.
Невзирая на царившую снаружи суету, в помещении главного корпуса стояла удивительная тишина - весь персонал занят делом, поняла Яна. Дверь в кабинет была открыта, и Яна еще издалека увидела яркие волосы Торкеля, отливающие бронзой в отсветах консоли комма.
- Привет, Яна, - поздоровался он, когда Яна вошла в кабинет, закрыла за собой дверь и села. Торкель едва взглянул на нее, что, учитывая все предыдущие обстоятельства, было весьма отрезвляющим изменением в его отношении к ней - после того, как в течение нескольких дней Торкель так откровенно за ней ухаживал. - У меня разговор по комму с отцом. Относительно тебя я все уладил.
Яна спокойно ждала, а Торкель повернулся к комму и продолжил разговор.
- Хорошо, папа. Скоро увидимся. Все, пока, - громко сказал он и, нажав соответствующую клавишу, отключил комм. Улыбаясь, Торкель повернулся к Яне и спросил:
- Чем я могу тебе помочь, Яна?
- Ты предлагал мне работу Джианкарло. Я согласна. Торкель усмехнулся.
- С чего это ты так вдруг захотела взяться за работу?
- Торкель, он занимается черт-те чем, от него никакого толку. Послушай, нам надо очень серьезно поговорить о том, что происходит здесь, на Сурсе, и о взаимоотношениях Компании с местным населением.
- Яна, позволь напомнить тебе кое-что, о чем все остальные, похоже, напрочь забыли. Те, кого ты называешь "местным населением", на самом деле потомки землян, которых Компания переселила сюда примерно двести пятьдесят лет назад. Это ребята, которые пришли сюда на все готовенькое - нашими трудами. И после разговора с этим твоим приятелем Шонгили у меня сложилось впечатление, что они с потрясающей наглостью претендуют на часть собственности Компании.
- Ты говоришь так потому, что не знаешь толком, что здесь на самом деле происходит. Послушай, Торкель, Джианкарло приказал мне выяснить, что происходит на Сурсе, и выявить незапланированные проектом жизненные формы - и я, похоже, сделала и то, и другое. И мои собственные наблюдения, и рассказы местных жителей подтверждают правильность моих выводов. Я думаю, ты согласишься со мной после нашего разговора, что здесь нельзя так опрометчиво начинать никаких горнодобывающих работ, и не может быть и речи о том, чтобы вывозить с планеты взрослых местных жителей.
- Прости, Яна, дорогая. Решения принимает Компания. Не ты, не я, и уж точно не эти безграмотные отбросы общества, которых Компания была так добра здесь поселить. - Лицо Торкеля приняло его лучшее непроницаемо-вежливое выражение. Перепалка с Шоном нанесла заметный урон доброжелательности Торкеля, если только эта доброжелательность с самого начала не была наигранной.
- Торкель, дорогой. По крайней мере хотя бы выслушай меня, ладно? Ты ведь сам спрашивал об этом, помнишь?
Торкель снова успокоился и расслабился.
- О'кей. Валяй, рассказывай.
- Прежде чем ты решишь надеть на меня наручники, позволь напомнить тебе, что Компания фактически наняла меня для того, чтобы произвести расследование, и, как я понимаю, предоставила мне соответствующие полномочия для выполнения этого задания - не только в действиях на планете, но и в том, что касается информации, которая имеется у Компании и имеет отношение к делу.
- Значит, ты добралась до файлов с результатами вскрытия Лавиллы Малони? - спросил Торкель и улыбнулся так, как один волк улыбается другому.
- Угадал.
Торкель пожал плечами.
- Я бы предпочел, чтобы ты воспользовалась официальными каналами, но в каком-то смысле ты права. И если после этого тебе удалось убедить ее приятелей, что бедная женщина умерла из-за врожденных дефектов, а не из-за наших расспросов, - тебя можно только похвалить.
- Это не врожденные дефекты, Торкель.
- Да?
- Да. Шонгили и остальные говорят, что у всех местных под влиянием контакта с планетой вырабатывается анатомическая адаптация к здешнему климату.
- Правда? И тому есть какие-нибудь доказательства?
- Шон говорит, при вскрытии тел других взрослых жителей Сурса у всех обнаруживаются точно такие же аномалии.
- Понятно. Полагаю, мы сможем проверить это на Сигху и той, другой женщине.
- Да, конечно, но вы должны немедленно вернуть их обратно на Сурс и проводить исследования уже здесь. Насколько я поняла, эти адаптационные изменения делают местных жителей максимально приспособленными к холодному климату планеты, но при этом тот температурный режим, который мы считаем нормальным, для них не просто неудобен, но даже смертельно опасен. А в воздухе после рециркуляции остаются всякие вирусы и бактерии, с которыми иммунная система аборигенов не в состоянии справиться. Именно от этого на самом деле погибла Лавилла Малони и, возможно, погибнут остальные двое, если поскорее не вернуть их обратно на планету. - Не давая Торкелю вставить слово, Яна продолжала:
- Торкель, до тех пор, пока Компания не придумает эффективного способа адаптировать иммунную систему этого народа к рассеянным в пространстве бактериям и вирусам, такое переселение, которое, как ты говорил, планирует Компания, будет равнозначно геноциду.
- Да уж, Яна, весьма впечатляющие выводы ты сделала на основании данных аутопсии единственной женщины, вывезенной с планеты! Однако сами аборигены вынуждают нас к таким решительным мерам - этим диким партизанским саботажем всех наших географических и геологических экспедиций.
Яна вздернула бровь, всем своим видом выражая недоверие.
- На Сурсе нет ни партизан, ни саботажников, Торкель! И проблема здесь совсем в другом.
- Как это понимать? Планета принадлежит Компании. Компания терраформировала эту планету. И Компания имеет полное право разрабатывать здесь месторождения минералов.
- Компания может иметь право заселить планету, Торкель, и, при обычных обстоятельствах, может иметь право добывать определенные ресурсы, полученные в результате терраформирования. Но что касается владения самой планетой?.. - Она медленно покачала головой. - Эта планета была здесь задолго до того, как появилась Компания, и задолго до того, как здесь произвели терраформирование. Планета вам не принадлежит.
Торкель пренебрежительно фыркнул.
- Если планета не принадлежит Компании, то кому же, в таком случае, она принадлежит? Уж точно не этим людишкам, которых Компания же сюда и поселила.
Яна поглядела на него с жалостью.
- Нет, конечно. Они всего лишь живут здесь. А планета принадлежит самой себе. Она разумна, Торкель. Это живое, мыслящее существо.
- Ну вот, теперь ты заговорила, как этот полоумный Метаксос и его мальчишка! - Торкель в возмущении всплеснул руками.
- Я говорю так потому, что видела то же, что видели они. Впрочем, слово "видела" здесь не очень подходит. Я почувствовала ее, познала ее, я слышала планету, прикасалась к ее разуму - все сразу. Местные говорят, что таким образом планета общается с ними, и человек должен желать этого общения, иначе у него помутится в голове - так, как это случилось со старшим Метаксосом. А в худшем случае все закончится смертью - как это закончилось для всех остальных пропавших исследовательских экспедиций.
Торкель задумался, внимательно глядя на Яну.
- Значит, Метаксос постарел из-за этого?
- Да, такое возможно. Для тех, кто мысленно противится и не принимает этот феномен, общение с планетой заканчивается очень тяжелыми последствиями. - Вдруг она вспомнила еще кое-что:
- Торкель, а я... Скажи, я сильно постарела с тех пор, как ты видел меня в последний раз?
- Да нет. Наоборот, ты выглядишь даже моложе. И ты как будто вся светишься изнутри, так что, если бы ты хоть чуть-чуть поощряла мои ухаживания, я стал бы дико ревновать, - и Торкель быстренько закрыл глаза.
Яна улыбнулась, как улыбаются кошки Клодах при виде жареной рыбы:
- Вот так, например?
- Нет. Значит, ты говоришь, что пережила то же самое, что Метаксос? И не стала этому противиться, поэтому не сошла с ума, а, наоборот, стала моложе и здоровее? Так где же это с тобой случилось? В одном из этих неуловимых месторождений?
- Я не видела там никаких месторождений, - сказала Яна. Такой поворот разговора ее встревожил. - Я.., я оказалась во вполне заурядной пещере. Точно такие же естественные пещеры под холмами мне встречались и на других планетах. Если судить по карте местности, которую мне выдали вместе с инструкциями, эта пещера не совпадает по расположению ни с одним из обозначенных там месторождений, которые вы обнаружили из космоса, - она решила испробовать немного другой подход. - Послушай, местные уважают меня и относятся ко мне гораздо лучше, чем к тебе, или к Джианкарло, или к любому другому из Компании. Этим нельзя не воспользоваться. Я гораздо лучше смогу организовать это дело, так, чтобы не повредить ни планете, ни местным жителям.
Торкель снова улыбнулся своей обычной вежливо-обходительной улыбкой, которые стали ужасно раздражать Яну. От этих его вежливеньких улыбочек разило таким самодовольством и снисходительностью!
- Яна, давай смотреть на вещи реально! Эта планета принадлежит нам, и местные жители - фактически не более чем наемные работники Компании. Должен также сказать тебе, что - прости за резкое выражение - ты, похоже, ступила на слишком тонкий лед. Скажи, ты действительно хочешь выполнить эту работу, или же ты стала на сторону этих людишек, которых тебе поручено было изучить?
- Почему ты так уверен, что это крайности, которые нельзя совместить? - спросила Яна, наклонилась к Торкелю и пристально посмотрела тому в глаза, не давая ему отвести взгляд. - Если эта планета принадлежит Компании и местные жители - наемные работники Интергала, разве Компанию не интересуют их необыкновенные возможности? Возможно, здесь кроется нечто новое, совершенно неизученное, Торкель. Что-то такое, что можно использовать без ненужных затрат на ретерраформирование планеты. - Яна заметила, что ключевым словом для него было слово "затраты", и еще Торкель явно задумался над ее замечанием о "совершенно новом". - Как бы то ни было, мы должны отложить всякую эвакуацию. Нельзя вывозить с планеты ни единого коренного жителя, пока не будут найдены адекватные способы компенсации их зависимости от планеты.
- Свежий воздух, низкая температура и отсутствие микробов, которые могли бы поразить их слабую иммунную систему, - Торкель передернул плечами. - Создать такие условия вовсе не сложно.
- Да, если бы дело было только в этом, - мрачно сказала Яна. - Но не все так просто, Торкель, как тебе кажется, - я знаю это по собственному опыту. А ведь меня это только слегка коснулось. Пожалуйста, будь с этим поосторожнее.
- Не беспокойся, мы будем очень осторожны. Раз уж ты принимаешь все так близко к сердцу, наверное, тебе будет интересно узнать, что мой отец внимательно следит за всем, что здесь происходит, и он тоже видел результаты вскрытия Лавиллы Малони. А поскольку мой отец лучше кого бы то ни было понимает те быстрые преобразования, что происходят с этой планетой, он решил лично провести исследования, во всем разобраться и исправить нарушения в развитии планеты, которые возникли в результате процесса терраформирования и привели к тем отклонениям от нормы, о которых ты говорила. Таков мой отец - если за что берется, то делает все добросовестно. И нет для него ничего интереснее, чем новые научные загадки. А я... Со мной все просто. Я человек практичный. И я думаю, что объяснение всех этих чудес кроется в самых обыкновенных причинах.
В дверь постучали. Торкель встал, открыл дверь и вышел в коридор. Там он

Предыдущая страница 23 Следущая страница


Майор запаса

что-то негромко сказал пришедшим и открыл дверь пошире.
За дверью стояли полковник Джианкарло и Терс, водитель снегохода. Торкель пожал плечами.
- Мне очень жаль, Яна. И мне очень неловко это тебе говорить. Но, как бы то ни было, Терс тоже подтверждает подозрения полковника о том, что ты предала интересы Компании и вступила в тайный сговор с местными жителями. Боюсь, нам придется задержать тебя, чтобы ты ответила на кое-какие вопросы, а также прошла полное физическое и психологическое обследование - в общем, стандартные процедуры при расследовании.
- Торкель... - начала Яна. - Капитан Фиске! Этот молодой человек - один из неудачни...
- В свете нашей недавней беседы, - сказал Торкель, оборвав ее на полуслове, - я пришел к заключению, что исследования надо проводить здесь, на Сурсе - столько времени, сколько нужно. Но может возникнуть необходимость переправить тебя, Яна, туда, где есть более компетентные специалисты.
Яна встала и отвернулась от него, решив не говорить Торкелю, что выезд с планеты может, конечно, и не повредить ей, как повредил бы коренным жителям.
Джианкарло внимательно следил за ней, а Яна прошла мимо него, глядя в точку над левым плечом полковника - как будто его вообще здесь не было. Джианкарло задержал ее, резко схватив за плечо. Его лицо выражало настороженную враждебность.
- Мы разыскиваем доктора Шонгили, майор Мэддок. Вы избавите следствие от излишних хлопот, если подскажете, где бы он может сейчас быть.
Яна не проронила ни слова.

***

Банни Рурк очень дорожила своим снегоходом, но она и глазом не моргнула, когда обнаружила, что машина пропала с того места, где она ее припарковала.
Она собиралась отвезти Диего и Стива Марголиса в поселок, чтобы Стив увиделся с Клодах и остальными и поговорил с ними о том, что случилось с Метаксосами. У Стива была та же специальность, что и у доктора Метаксоса, и если бы он сумел понять, что на самом деле происходит на Сурсе, у них появился бы еще один союзник, который помог бы предотвратить катастрофические изменения в жизни обитателей планеты. А то, что эти ужасные перемены грядут, - это Банни чувствовала нутром.
Она почувствовала это еще тогда, в пещере, во время ночных песнопений - легкую, едва уловимую дрожь, которой человек, не так тесно связанный с планетой - например, Яна, - никак не мог заметить. Планета была обеспокоена и напугана. Банни знала, что Шон тоже почувствовал это, но она также знала и то, что Шон постарался очистить свое сознание от всего неприятного - чтобы помочь Яне. Им пришлось дожидаться Стива, который заканчивал разговор с врачом Франсиско Метаксоса, поэтому Банни с Диего вышли пораньше, чтобы разогреть мотор снегохода и подготовить машину к поездке.
- Мне придется сейчас уйти, - сказала Банни, повернувшись к Диего. - Они забрали мой снегоход, но я все равно думаю, что вам со Стивом надо ехать в Килкул при первой же возможности, какая только подвернется.
- Может, майор сумеет добыть для нас машину через своего знакомого, этого Фиске, - еще не поняв, в чем дело, сказал Диего.
Банни, уже отходя от Диего, покачала головой.
- Нет. Если бы с майором все было в порядке, мой снегоход спокойно стоял бы на месте.
- Я пойду с тобой, - Диего еще не понял, насколько все серьезно.
- Мне придется идти пешком. Ты замерзнешь.
- Не, сегодня тепло. Я...
- Нет. Увидимся позже. Забирай Стива, нам надо познакомить его с Клодах. Мне надо уходить, Диего, пока они меня не поймали. Пока!
Банни уже не слышала, как Диего сказал ей "до свидания", - она нырнула в промежуток между зданиями, прячась за кипами нераспакованного снаряжения. Ее серо-белая парка из заячьего меха сливалась с серыми пятнами на снегу и служила хорошей маскировкой на местности, поэтому никто не заметил, как девочка обогнула космобазу и побежала вдоль замерзшей реки по направлению к Килкулу. Там она возьмет собак Чарли и отправится куда-нибудь подальше - например, в старую охотничью избушку Шинид, где Шинид жила, пока не сошлась с Эйслинг. Там ее вряд ли кто найдет.
Банни надеялась, что Диего расскажет Яне, что с ней случилось, а потом вдруг поняла, что ее опасения за Яну скорее всего не напрасны и у Яны действительно неприятности. И этот рыжий капитан, такой вроде бы славный парень, тоже не сможет помочь Яне. А может, он на самом деле не такой уж славный, как казалось. Что ж, тем больше оснований поскорее добраться до поселка и попросить помощи. Сзади, с космобазы, до сих пор слышался рев идущих на посадку кораблей. Их разогретые двигатели провоняли все вокруг противным запахом гари и отработанного топлива. На планету спустилось так много солдат Компании, с их машинами, оборудованием и всяким прочим снаряжением Интергала... Люди Компании вели себя так, будто местные должны беспрекословно выполнять все, что им прикажут, и первое время Банни даже опасалась, что они имеют на это полное право.
Банни не бежала - бегущий человек обязательно привлек бы к себе внимание. Она старалась двигаться вместе с ветром и снегом, хотя сегодня снегопада не было, наоборот, погода стояла теплая и снега таяли. Диего был прав. Меховую парку, шапку и варежки Банни сбросила, как только удостоверилась, что с космобазы или с дороги на речном русле ее уже не видно.
Банни слышала рев моторов снегоходов, доносившийся с реки. Звук был не совсем обычный, немного приглушенный. Рокот моторов смешивался с влажными всплесками и шелестом полозьев множества снегоходов по подтаявшей корке льда. Да, день действительно выдался теплым. Сегодня было даже теплее, чем в середине короткого лета, когда уже нигде нет снега и не нужно все время поддерживать огонь в домах. Но как такое могло случиться? Обычно весна приходит постепенно, не сразу. Сначала лед на реках трещит и ломается, потом на нем появляются темные пятна проталин, а потом лед трогается, и открывается чистая проточная вода. Раньше никогда в начале весны не бывало таких теплых дней.
Раздался приглушенный звук далекого взрыва. Банни не очень-то удивилась - утром она видела груженные взрывчаткой снегоходы Интергала, которые отправлялись из Килкула куда-то на север. Солдаты говорили, что будут проводить "исследования", а это означало, что на теле планеты появятся нанесенные взрывами раны.
Хотя взрыв прогремел довольно далеко, взрывная волна докатилась и сюда, и земля под ногами Баники содрогнулась.
Обувь у Банни была меховая, подходящая для ходьбы по сухому, мерзлому снегу. У нее были, конечно, и другие сапоги, которые не промокали в воде - их она носила в начале зимы и весной, но сегодня Банни даже не подумала, что уже пора переобуваться. Надо будет не забыть взять с собой эти сапоги. Мягкие подошвы ее унтов из лосиной шкуры совсем промокли, впитав влагу подтаявшего на солнце снега. Ноги обязательно замерзнут, если она не успеет добраться в поселок до наступления темноты, когда, невзирая на то, что день такой теплый, температура снова упадет ниже нуля. Может, лучше держаться поближе к реке? Но, поразмыслив, Банни решила, что быстрее, да и безопаснее, будет идти напрямик, к тому месту, где дядя Шимус ловит из-подо льда рыбу. А дальше, до дома, можно будет пойти вместе с ним.
Подул ветер, но это был теплый ветер, мягкий и приятный. Банни на ходу расстегнула пуговицы на верхнем теплом свитере.
Послышался еще один отдаленный взрыв, и снова земля под ногами вздрогнула, как будто вся планета содрогнулась в предсмертной агонии. Ну зачем они это делают? Банни было ясно, что планета каким-то образом сама подтолкнула эту необычайно раннюю весну, реагируя так на нападение чужаков. Такого никогда прежде не случалось, за всю историю Сурса. Впрочем, вся эта история была не такой уж долгой.
Банни шла дальше, а земля под ее ногами продолжала дрожать. Девочка вступила в заросли деревьев и теперь продвигалась вперед более осторожно. Ей пришлось взять ближе к реке, чтобы не заблудиться. Там, где снег лежал не очень толстым слоем, она даже замечала иногда отблески света на корпусах снегоходов, проносившихся по реке. Лед стал грязным, испятнанным в тех местах, где часто проезжали машины, появились длинные синие полосы от полозьев снегоходов. И все равно лед на реке выглядел совсем не так, как остальная земля, и как-то странно. Поверхность замерзшей реки блестела на солнце, покрытая лужами от растаявшего снега. Банни никогда не видела, чтобы лед на реке таял так быстро. Но, впрочем, никогда прежде на ее памяти по реке не разъезжало столько снегоходов сразу. Эти непрестанные разъезды туда и сюда тоже ускоряли таяние льда. Не говоря уж о том, что сегодня был самый теплый день для этого времени года, сколько Банни себя помнила.
Она как раз подошла к тому месту на реке, где дядя Шимус обычно устанавливал свою рыболовную палатку, когда вдруг раздался резкий и громкий треск - как будто кто-то выстрелил из пистолета прямо у нее над ухом.
Некоторые водители снегоходов спешно пытались притормозить на скользком льду, другие совсем растерялись и стали ездить кругами, постепенно замедляя ход. Но были и такие, кому уже случалось попадать в такие передряги - они пытались выехать с реки наверх, на крутой берег.
Банни побежала прямо к берегу, по колено увязая в рыхлом, мокром снегу. Шимус выскочил из своей палатки и сперва принялся беспорядочно бегать туда и сюда, потом остановился как вкопанный и наконец опрометью бросился к снегоходам, размахивая руками и крича на бегу, чтобы водители поскорее поворачивали и выбирались на берега. И тут лед вдруг треснул, и в двух метрах позади того места, где стоял Шимус, образовалась полынья шириной в полметра. Край полыньи тотчас же проломился под тяжестью проезжавших там снегоходов.
- Уезжайте! Уезжайте! - кричал Шимус.
Огромная ледяная глыба отломилась и ухнула в черную воду. Вода между расширяющимися краями полыньи вскипела пузырями. Лед на реке, который во время поездки с Яной на космобазу выглядел таким прочным и массивным, оказался поразительно тонким! На глазах у Банни ледяная корка вдоль берегов тоже пошла трещинами. Уровень воды в реке быстро повышался.
Один из водителей, который либо не понял, в чем дело, либо не поверил Шимусу, повел свой снегоход прямо к тому месту, где стоял Шимус, - и его машина кувыркнулась носом вниз с края льдины в полынью. Пассажиры снегохода и рыболовная палатка Шимуса тотчас же ушли под лед, а полынья сделалась еще шире.
Кошмарное зрелище катастрофы на льду сразу вывело из оцепенения нескольких более-менее сообразительных водителей, но, к несчастью, еще троим повезло меньше. Двое ехали со стороны космобазы, и один возвращался из Килкула. Они не поняли вовремя, что происходит, и не сбросили скорость. Тот, который ехал из Килкула, на полном ходу влетел в огромный рыхлый сугроб у берега реки. Банни бросилась на помощь. Утопая в мокром снегу, она перепрыгнула через маленькую пока трещину - всего два пальца шириной. Лед угрожающе дрожал и потрескивал под скользкими, промокшими подошвами ее унтов.
Два других снегохода не успели свернуть и врезались в заднюю часть полузатопленной машины, зависшей на самом краю огромной полыньи, и протолкнули этот снегоход еще дальше в реку. К счастью, оба водителя остались целы и невредимы и теперь лихорадочно выбирались из своих машин. Шимус распластался на льду у самого края полыньи и пытался как-нибудь открыть дверцу снаружи, чтобы помочь выбраться водителю тонущего снегохода.
Банни стала толкать застрявший в сугробе снегоход подальше от края прибрежной трещины, к середине реки. Машина легко заскользила по льду, несмотря на то что была под завязку загружена всяким снаряжением. Банни на это и рассчитывала - ей не раз приходилось выталкивать собственный снегоход из глубоких сугробов или с черного, пропитавшегося талой водой льда.
Водитель открыл дверцу и выскочил из кабины, но подошвы его ботинок оказались слишком скользкими, и он, не удержав равновесия, поскользнулся и грохнулся на лед.
- Забирайся обратно в кабину! - закричала ему Баника. - Гони обратно в город, за подмогой!
- Нет больше дороги, и ехать не по чему, детка! - крикнул солдат в ответ и со всех ног помчался к берегу.
Многие снегоходы не успели вовремя затормозить и остановились слишком близко от полыньи, которая с каждой секундой делалась все шире и шире - куски льда отламывались от краев и уплывали в реку. Водители столпились возле разлома, надеясь помочь Шимусу спасти их товарища.
- Ложитесь на лед! Хватайте друг друга за руки - делаем цепь! - закричал один из солдат. "Первая умная мысль, которая пришла им в головы", - подумала Баника.
Разрываясь между двумя желаниями - забраться в кабину снегохода, чтобы поехать в поселок за помощью, или броситься спасать дядю Шимуса и тонущего беднягу-водителя, Банни выбрала последнее. Она мигом легла на живот и подползла по льду к полынье, гораздо быстрее, чем туда добрался кто-либо из солдат, вызвавшихся помогать товарищу. Девочка крепко ухватила Шимуса за лодыжку, как раз когда ему удалось наконец открыть дверцу попавшего в беду снегохода. Водитель выпрыгнул из кабины и свалился в реку, и тут лед снова треснул, и полынья сделалась еще шире. Отломившиеся куски льда закружило в водовороте, и снегоход полностью ушел под воду. Выпрыгнувший оттуда солдат с головой погрузился в реку, исчезли под водой даже его вытянутые вверх руки - и дядя Шимус тоже. Над водой осталась торчать только его лодыжка, в которую мертвой хваткой вцепилась Баника.
Под весом Шимуса Банни протащило вперед, к краю полыньи, но ей удалось удержаться на льду. Она стала шарить в воде второй рукой, надеясь ухватить Шимуса еще за что-нибудь. Она понимала, что из-за этого его голова будет дольше находиться под водой, зато так его, по крайней мере, не затянет течением под лед.
Тут кто-то схватил ее за руку, и девочка отпустила лодыжку Шимуса. Теперь она уцепилась обеими руками за дядину руку. И только сейчас она обратила внимание на то, что вода в реке совсем теплая! Не ледяная, как должна бы быть, а почти что горячая. Но ей некогда было особенно раздумывать о причинах столь странного явления, потому что голова Шимуса показалась над водой, и в то же самое мгновение Банни почувствовала, что лед у нее под животом начал проседать.
- Сюда! Давайте сюда! - кричали солдаты с другого края полыньи. Они уже сумели выловить и вытащить из воды водителя утонувшего снегохода, и несколько товарищей как раз помогали ему выбраться на берег.
- Плыви сюда, старик! Девчонка не сможет тебя удержать!
Шимус кивнул, соглашаясь, отпустил руки Баники и быстро переплыл к противоположному краю полыньи, где его уже поджидали двое солдат. Они схватили Шимуса за руки и вдвоем выволокли из воды.
Банни, распластавшись на предательски тонком льду, стала отползать назад, пока не почувствовала под собой более надежную опору. Она встала и увидела, что выбралась прямо к тому месту, где стоял пустой, все еще работавший на холостых оборотах снегоход. Девочка, не раздумывая, забралась на водительское сиденье и так надавила на газ, что снегоход, рванувшись с места, буквально перелетел через узкую прибрежную трещину и выехал наверх, на берег реки. Банни погнала машину прямо через лес к поселку, чтобы предупредить жителей о необычайно раннем ледоходе, и по дороге все время раздумывала - почему такое могло случиться?

***

После того, как Банни столь поспешно покинула космобазу, Диего Метаксос и Стив Марголис отправились в комнату, которую им выделили для жилья.
- Так что у тебя с этой девушкой? - спросил Стив шутливым тоном. - У нее достаточно добропорядочные намерения?
Диего смутился и покраснел. Раньше он думал, что, когда Стив будет с ним, все сразу само собой наладится, но даже со Стивом Диего почему-то чувствовал себя не очень уверенно. По-настоящему хорошо и спокойно ему было только в тот день, который он провел в поселке, когда читал свои стихи и все люди, которые их слышали, поняли его и поверили ему. Но после того как Стив приехал и провел несколько часов у постели больного Франсиско Метаксоса, капитан Фиске и полковник Джианкарло заперлись со Стивом в кабинете и долго о чем-то беседовали. Это тревожило Диего, не давало ему покоя. Последние пару дней Стив был очень занят и, не считая недолгих визитов к Фрэнку в госпиталь, все время отдавал организации того, что он называл "своей экспедицией".
Диего некогда было даже поговорить со Стивом как следует, и он решил воспользоваться случаем.
- А что ты собираешься делать, когда выберешься отсюда? - спросил он Стива, когда они остались наедине в своей комнате.
- То же самое, что намеревался делать твой отец, только я получше к этому подготовлюсь. Я отыщу месторождение этих минералов, обозначу его вешками, возьму образцы...
- Наверное, для тебя будет даже лучше, что экспедицию поведешь ты, а не папа, - сказал Диего с горечью, которой от себя не ожидал - по крайней мере, он не думал, что заговорит так со Стивом.
- Эй, сынок! - Стив перестал складывать бумаги в сумку и повернулся к Диего. В его карих глазах плескалась затаенная боль и обида. - Все совсем не так, как ты думаешь. Для меня не было бы ничего лучше, чем если бы Фрэнк был в порядке и руководил этой экспедицией. Но ведь он и сам хотел бы, чтобы я продолжил его дело, разве нет?
Диего передернул плечами.
- Может, и хотел бы. А может, и нет.
- Ты это о чем?
- А тебе не приходило в голову, что, может, он таков, каков он есть сейчас, как раз потому, что ему не хочется продолжать то, что он начал?
- Что ты такое говоришь? То есть, по-твоему, выходит, что он сам хочет оставаться в таком состоянии? - недоверчиво спросил Стив. - Потому, что у него не получилось сделать дело до конца с первого раза? Диего, милый мой мальчик, ты говоришь глупости.
Диего снова пожал плечами. В том, как приподнялись и упали его плечи, явственно читалось раздражение и недовольство. Ему больно было думать о папе. И больно было думать о Лавилле. И ему не хотелось даже думать о том, что он может потерять еще и Стива. Поэтому он сознательно старался надавить на Стива, обидеть или запугать его - что угодно, только чтобы Стив не уезжал в эту экспедицию.
- Не знаю, Стив. Может, эта экспедиция - вовсе не такая уж хорошая затея, а? Вот скажи, что они собираются делать, если ты найдешь это месторождение?
- Ты переобщался с Банни и местными из поселка, Диего. Подумай головой. Компания вложила в эту планету до черта денег.
- А ты и рад случаю, - язвительно бросил Диего. - Я думал, вот, ты приедешь, будешь заботиться о папе... А все, что ты сделал, - это взял на себя его работу! Ты такой же, как и все остальные подхалимы из Компании! Тебе нет до нас никакого дела, ни до нас, ни до этой планеты, вообще тебя ни черта не волнует, кроме этой поганой Компании!
- Диего... Сынок...
- Я тебе не сынок! - пылко сказал Диего и кинулся к двери. - Пока! Я пошел к своему папе. И знай, если ты вернешься точно таким же, как он, я позабочусь о том, чтобы ваши кровати сдвинули вместе!

***

Когда люди, одетые в зеленые медицинские костюмы, считают, что должны тебя обследовать, нужно выполнять все их требования и по возможности даже помогать им. Особенно если за их спинами нависает огромный громила-десантник с маленькими, близко посаженными, мутными свинячьими глазками, из тех парней, которые до смерти любят выкручивать людям руки и отрабатывать кошмарные болевые приемы на живом и трепыхающемся беззащитном теле. Поэтому Яна подавила обиду и возмущение и беспрекословно терпела бесцеремонное обращение медиков - все эти процедуры: зондирование, уколы, отбор образцов тканей, прощупывание. Когда получалось, она скашивала глаза на экраны мониторов с данными обследования и старалась припомнить знания из медицины, которые получила совсем недавно, в госпитале на "Андромеде", чтобы по результатам анализов понять, появились ли у нее за последнее время какие-нибудь положительные сдвиги в состоянии здоровья. Оказалось, что у нее стала гораздо лучше рентгенограмма - вокруг старых сросшихся переломов появились новые уплотнения, укрепляющие кости. Заметив Янин интерес, одна из

Предыдущая страница 24 Следущая страница


Энн Маккефри

женщин-медиков, тощая дама с узкими, хищными челюстями, развернула мониторы так, чтобы Яне не было видно. Так что Яна не смогла увидеть рентгенологическую картину своих легких, которая интересовала ее больше всего.
- В конце концов, это мое тело, и я имею полное право смотреть, - недовольно проворчала Яна.
Врачи не обратили на ее возражения ни малейшего внимания - они вообще, с самого начала, как только она поступила в их распоряжение, ни о чем с ней не говорили и воспринимали ее только как объект исследования. Яна уловила в их разговоре слова "необычная ремиссия", "минимальные остаточные повреждения", "регенерация" и "улучшение". Последние два слова ей было донельзя приятно слышать, только она предпочла бы еще и знать, где именно медики обнаружили эти регенерацию и улучшение. Вообще-то ей не так уж и нужны были объяснения врачей, она и так понимала, что легкие у нее снова пришли в норму - ее несчастные больные легкие, которые, как ей говорили в госпитале на Андромеде, никогда полностью не исцелятся от повреждений, нанесенных отравляющим газом в Бремпорте. Сурс вылечил ее легкие. Но поверят ли врачи, что это сделала планета? Ясное дело, нет!
Медики еще долго обсуждали между собой ее состояние, даже когда Яна прошла все обследования. То один, то другой врач время от времени поглядывали на Яну с таким видом, будто опасались, что у нее вот-вот вырастут щупальца, или она вдруг покроется слизью, или вообще превратится в жуткого гуманоидного мутанта, которого им придется уничтожить во благо всего человечества.
Стараясь не обращать внимания на то, что внутренности как будто сжались в комок, Яна постаралась расслабиться - насколько это вообще возможно, когда лежишь пластом на хирургическом столе. Это ей прекрасно удалось, она даже задремала. Из приятного дремотного состояния ее вывело грубое похлопывание чьей-то жесткой ладони.
Охранник, которого Яна решила про себя называть "мутноглазиком" или "толстолобиком", хрюкнул что-то невразумительное и толстым пальцем сделал ей знак вставать и идти за ним. Медики так увлеченно обсуждали свои открытия, что даже не заметили ее ухода. Яна обратила внимание, что ее охранник сильно потеет, на его форменной рубашке под руками и на спине темнели мокрые пятна. Когда они с мутноглазиком вышли в коридор, Яна поняла, в чем тут дело: в помещении было довольно жарко. Здесь наконец стали топить как полагается. Охранник пальцем показал в сторону, куда им надо было идти.
Яна автоматически запоминала путь и считала повороты - направо, налево, прямо по коридору, потом вниз по ступенькам. Она сильно пожалела, что раньше ей не попалась на глаза трехмерная схема внутреннего устройства космобазы. У Яны была хорошая, давно и накрепко укоренившаяся привычка не упускать возможности разведать все ходы и выходы того места, куда она попадала, даже если это могло никогда в жизни ей и не понадобиться. Тут вдруг Яна почувствовала через тонкую подошву бумажных тапочек, что пол под ее ногами вздрагивает - и у нее похолодело внутри. Такие сотрясения не могли быть вызваны никакой жесткой посадкой - разве что пилот при приземлении корабля был до безобразия небрежен.
Охранник грубо схватил ее за руку и толкнул в спину - вправо, где была дверь. Толстый палец мутноглазика недвусмысленно указывал, что она должна войти в дверь. Яна подняла было руку, чтобы постучать, но последовал очередной грубый пинок в спину, и она, пожав плечами, просто толкнула дверь и вошла.
В комнате, куда вела дверь, оказался человечек ничем не примечательной наружности, неопределенного возраста и среднего, обычного телосложения, зато с весьма примечательными знаками различия в петлицах. Полковник Психологической Службы сидел за небольшим столиком и внимательно всматривался в экран маленького монитора. Яна даже удивилась - едва она открыла дверь, хозяин кабинета поднял голову и небрежным жестом велел охраннику удалиться, потом указал Яне на единственный стул в этой весьма скромно обставленной комнате. Монитор он сразу же отключил.
- Майор Мэддок, я - полковник Фойуми Кхан, К-х-а-н, - представился человечек и едва заметно улыбнулся.
- Псих? Полковник кивнул.
- Обычное тестирование, как при любом назначении на новую должность, - сказал он уверенным и спокойным тоном - но Яне почему-то вдруг стало ой как неспокойно. - Медицинское обследование выявило, что вы сейчас в прекрасной физической форме, особенно по сравнению с состоянием вашего здоровья шесть недель назад. Очевидно, вам очень подходят условия жизни на этой планете.
- Правильнее было бы сказать, что это я подхожу планете.
Глаза полковника чуть расширились. Он поощрил ее:
- Вот как? И что, по-вашему, оправдывает такую формулировку?
- Мое выздоровление, конечно, - ответила Яна, стараясь выглядеть как можно невиннее. Что-то у этого типа слишком гладко все катится. Яна даже возгордилась, что Интергал прислал специально для нее следователя такого класса. - Здесь чудесное место для списанных в отставку по инвалидности.
Пол под ее ногами снова едва заметно содрогнулся. Кхан тоже заметил это и чуть нахмурился, глянул вниз, потом - снова на Яну. Она ответила ему насмешливым взглядом. Для себя Яна уже поняла, что эти сотрясения вызваны вовсе не аварией шаттла на посадочном поле. Это где-то что-то взрывают, и Сурс содрогается от очередной попытки Интергала добраться до вожделенных минеральных богатств. Чертов Торкель! Он не слышал ни единого слова из того, что она ему говорила.
- Выходит, вы полагаете, что ваше так внезапно улучшившееся здоровье - целиком и полностью заслуга.., э-э-э.., этой планеты?
- Ну конечно. Когда дышишь воздухом, который прошел рециркуляцию бог знает сколько раз, которым до тебя успели подышать, может быть, миллионы людей на тысячах разных станций - это не очень удачные условия для того, чтобы человек с выжженными отравой легкими начал выздоравливать. Опять же, здесь размеренный суточный цикл, здоровая естественная пища без химических добавок, чистый снег. Вдобавок к этому - зимние виды спорта и спокойное, необременительное общение. Как раз то, что врачи рекомендуют как оптимальные условия для оздоровления.
- Понятно. А это необременительное, спокойное общение - насколько оно важно для вас? Яна пожала плечами.
- Я - служащая Компании. Я иду туда, куда меня направляют, делаю, что мне приказывают, и я только благодарна, если при этом меня окружают приятные, милые люди.
- Благодарна до такой степени, чтобы предать интересы Компании в пользу милых и приятных людей?
Яна засмеялась. Лицо полковника ничего не выражало, глаза смотрели совершенно спокойно, но Яну не обмануло это внешнее безразличие. Она прекрасно понимала, что перед ней - чертовски умный противник.
- Зачем бы мне предавать Компанию, которая обеспечила меня всем, что мне нужно? Наоборот, я пытаюсь убедить Компанию, что они собираются выплеснуть ребенка, а себе оставить грязную воду.
- Грязную воду?
- Полковник, меня послали сюда, чтобы я выяснила, что происходит на планете. И я выяснила - но капитан Фиске счел мои выводы неприемлемыми. Он гораздо охотнее готов поверить словам человека, чье место он же недавно предлагал мне занять, и слабоумного водителя снегохода, у которого ко мне личные счеты. И все только потому, что капитан Фиске ввязался в дело, в котором ни черта не понимает.
- А вы? Вы - понимаете?
- Нет, не совсем. Однако я не могу не считаться с тем, что со мной произошло, - Яна усмехнулась. - Я имею в виду мое неожиданное чудесное исцеление.
- И вы благодарны планете за это? Яна поняла, что для полковника этот вопрос очень важен, и кивнула.
- Эта планета - явление более сложное, чем хочется думать капитану Фиске.
- Но сами вы в этом совершенно уверены, так?
- Да, я верю в это, и я принимаю это как есть.
И если он доверяет старому сослуживцу в том, чтобы прикрутить гайки, если этот сослуживец заметит, что они разболтались, - что ж, тем самым он только делает огромное одолжение мне, себе и Компании.
- То есть?
- Фиске - и Интергал - могут получить от Сурса нечто гораздо более ценное, чем полезные минералы.
- И Что они могут получить?
- Достоверные сведения о новой разумной форме жизни.
- Какая же это разумная форма жизни?
- Планета.
Полковник подал подбородок чуть вперед и коротко кивнул. Потом улыбнулся, глядя на нее. Улыбка была не очень ободряющая, но именно так он и должен был бы улыбаться собеседнику, который вроде бы не пытается водить его за нос. Яна чуть вздернула бровь и спокойно положила руку на стол, двигаясь непринужденно и свободно, а второй рукой оперлась о спинку стула. Она старалась принять предельно расслабленную позу. За свою жизнь Яна прошла столько психологических тестов, что давно поняла, как надо держаться, чтобы произвести благоприятное впечатление на психолога: открыто, свободно, просто, как будто ничто в целом мире тебя не тревожит. Она даже закинула ногу на ногу, чтобы показать, насколько привольно она себя чувствует в обществе полковника. В комнате было довольно жарко, но Яне не хотелось, чтобы у нее хоть где-нибудь выступил пот - даже если сам полковник Психслужбы и вспотел.
Потом он начал задавать ей обычные вопросы психологического тестирования, а она давала обычные ответы, время от времени делая паузы, чтобы подумать - но не слишком долгие, чтобы полковник не принял ее молчание за сомнения или неуверенность. Эта тактика неплохо сработала и благотворно подействовала и на Яну, и на полковника - потому что чем сложнее становились вопросы, тем больше Яна раскрепощалась, потому что она точно знала, как именно на них следует отвечать. Они что, совсем не просматривали ее личное дело?
И вдруг, начав задавать вопрос, который должен был бы выявить у Яны какие-нибудь сексуальные отклонения, полковник замолчал на полуслове и посмотрел на Яну так, будто видел ее впервые в жизни.
- Вы знаете все параметры правильных ответов, не так ли?
- А я все думала, когда же вы наконец это заметите, полковник?
Психолог откинулся на спинку неудобного, жесткого стула и скрестил руки на груди.
- Тогда скажите мне прямо - что за этим всем кроется?
- Я уже сказала вам, полковник. Мы знакомы с капитаном Фиске довольно давно. Он попросил меня кое-что для него выяснить, раз уж случилось так, что я живу в поселке вместе с коренными жителями Сурса. Я сделала это. И предоставила ему подробный доклад. Но он мне не поверил, - Яна пожала плечами, как бы недоумевая по поводу такой безответственной выходки Фиске. - Что ж, это не первый случай, когда командиры отказываются верить данным разведки и предпочитают полагаться на удобные для них устаревшие теории, - Яна снова пожала плечами и поскребла пальцами затылок, словно удивляясь такому неразумному поведению некоторых командиров. Она успела вспотеть, но сейчас это было не так уж важно и не мешало ей настаивать на своей точке зрения. Тем более что полковник вспотел гораздо сильнее. - Они что, так раскочегарили отопление только для того, чтобы я не замерзла в этих бумажных одежках?
Это замечание дало полковнику благовидный предлог вынуть платок и отереть пот, обильно струившийся по лицу и шее.
- На улице становится все теплее. Хотя я считал, что сейчас на планете еще холодное время года.
- У местных жителей есть обычай биться об заклад - кто точнее угадает день и час, когда реки освободятся ото льда и наступит весна.
Полковник искоса взглянул на нее, улыбнулся и спросил:
- И на какой же день и час ставили вы?
- Я? - Яна усмехнулась. - У меня не так много денег, полковник, чтобы тратить их на бессмысленные пари. Но до ближайшей из названных дат еще много недель. - Яна почувствовала, как пол вздрогнул от еще одного подземного толчка, который был гораздо мощнее всех предыдущих.
Полковник ухватился за край стола, чтобы не упасть. Монитор подпрыгнул и зашатался на своей подставке. Яна тоже инстинктивно ухватилась за стол.
- Кто-то заложил слишком большой заряд взрывчатки, - нахмурившись, сказал полковник.
Яна улыбнулась. У нее были свои соображения насчет того сотрясения, которое они только что почувствовали.
- Выкладывайте все, что вам известно, майор, - предложил полковник. - У вас есть шанс выпутаться из этого дела. Если только, конечно, вы не думаете всерьез, что это планета наносит ответный удар.
- Если бы я любила биться об заклад, полковник, то поставила бы на планету.
И тут дверь распахнулась - не сразу, потому что от последнего сильного сотрясения ее немного перекосило в петлях, - ив комнату ворвался Фиске с перекошенным от злости лицом. За ним вошли Джианкарло и Терс.
- Яна! Отвечай - где он? И как он это сделал? Яне было чрезвычайно приятно оттого, что она сидит здесь такая спокойная и невозмутимая, а трое потных, разозленных, взволнованных мужчин безуспешно пытаются ее запугать.
- Если я правильно понимаю, "он" - это доктор Шонгили?
- Да, и ты это прекрасно знаешь! - Фиске выпятил нижнюю челюсть, подступил вплотную к стулу, на котором сидела Яна, и навис над ней всей своей массой.
- Я не знаю, где сейчас доктор Шонгили, капитан Фиске. И откуда бы мне это знать, если я последние четыре или пять часов нахожусь здесь?
- Он где-то на планете...
- Надеюсь, что так, - проворковала Яна.
- ..И я намерен во что бы то ни стало разыскать его и выяснить, как он это сделал! - Фиске сжал кулаки так, что кожа на суставах побелела.
Яне даже не пришлось изображать удивление.
- Вы что, думаете, что он взрывает собственную планету, чтобы выжить вас отсюда? - Ей с трудом удалось подавить смех. - Но у него нет взрывчатки. Вся взрывчатка, что здесь есть, находится в распоряжении солдат Компании. И с чего бы это ему вдруг захотелось взорвать планету, на которой он живет?
- Я не знаю, как он это делает, но он мне за все ответит!
- Интересно, как это? - выпалила Яна. - Ах, да! Наверное, вы думаете, что он попросил планету воспротивиться и помешать вашим попыткам выгрести ее природные ресурсы?
Фиске выпятил подбородок еще сильнее и сцепил зубы, чтобы не наговорить всего, что ему хотелось сейчас сказать. Вместо этого он всю свою злость вложил в железную хватку пальцев - он грубо схватил Яну за руку и рывком поднял со стула.
- Ты пойдешь со мной! - рявкнул Фиске, развернулся и ринулся было из комнаты, волоча Яну за собой.
- В таком виде? - спокойно спросила Яна. Кусок ее бумажных брюк, размокший от пота, приклеился к сиденью стула и оторвался, когда она встала, и так и остался там лежать. Кроме того, одна из бумажных тапочек соскочила с ее ноги и осталась на полу, когда разъяренный Торкель потащил Яну к двери.
- Капитан! - рявкнул полковник таким тоном, что его невозможно было не принять во внимание - даже Торкелю Фиске. - Прежде чем майор покинет помещение, вы дадите ей возможность одеться!

Глава 13

Джианкарло велел мутноглазому громиле оставаться в комнате, пока Яна будет переодеваться в обычную одежду - несомненно, только для того, чтобы оскорбить ее, унизить или хотя бы смутить. Но чтобы вывести Яну из равновесия, понадобилось бы нечто гораздо большее, чем этот тупорылый громила. Яну даже рассмешило, что Джианкарло о ней такого мнения! Не обращая ни малейшего внимания на присутствие непрошеного зрителя, Яна быстро разделась и помылась под душем, который был прямо здесь, в комнате, - ей хотелось освежиться перед тем, как она оденется. Яна улыбнулась, заметив, что ей приготовили обычную полевую форму вместо формы зимнего образца. Пытки бывают разные, и не так уж часто людей замораживают живьем.
Но когда мутноглазый провел ее по коридорам до условленного места встречи, она не без оснований подумала, что с одеждой ей даже повезло. Потому что на улице было почти так же тепло, как в помещении, - и в легкой полевой форме Яне было гораздо удобнее, чем в любой другой.
Яну бесцеремонно впихнули в машину на колесах, и она едва успела пригнуть голову, чтобы не удариться о крышу салона. В машине уже сидело несколько солдат, которые маялись от жары и сильно потели в теплой зимней униформе. Машина отвезла их в поле, где стоял наготове военный вертолет. Яна заметила неподалеку еще несколько летательных машин и вместительных наземных транспортов. А еще она увидела на летном поле два темных круга, один из которых был весьма приличных размеров, где земля сильно осела, вместе с плитами покрытия и всем остальным. Яна подумала - сознательно ли планета выбирает цели или просто осаживает верхний слой земли там, где это ей удобнее с точки зрения геологии?
Они уже почти закончили посадку в вертолет, как вдруг машину резко перекосило на одну сторону.
- Поднимайся! Взлетай! Взлетай! - заорал Торкель, когда пилот дернулся было проверить, нет ли каких повреждений.
Хотя Яна сидела сейчас на заднем сиденье вертолета, зажатая с двух сторон между массивными телами Джианкарло и мутноглазого охранника, настроение у нее было лучше некуда - ее очень развлекали милые шалости планеты. Здоровяк-охранник сидел, сложив руки на груди, и тупо пялился в одну точку прямо перед собой, не обращая внимания на прекрасный обзор, почти в сто восемьдесят градусов, открывавшийся из сфероидного плексигласового колпака вертолета. Яна же, наоборот, смотрела по сторонам с огромным интересом и очень внимательно.
Поверхность равнины была взрыта множеством кратеров. Вертолет сделал круг над полем и направился на северо-северо-восток, в сторону Килкула. Яна видела, как внизу промелькнул поселок. Потом, когда вертолет уже свернул к горам, у Яны перехватило дыхание от неожиданной картины - внизу, на реке, лед потемнел и растрескался, сквозь промоины глянцевито блестела темная вода. На льду было полным-полно снегоходов. Некоторые из них тонули, затянутые в полыньи, другие беспомощно застряли на крупных глыбах льда, со всех сторон окруженные бурлящей водой. Неподалеку от этого столпотворения, ближе к космобазе, Яна разглядела какое-то существо, окруженное со всех сторон раздетыми до нижних рубашек людьми. А еще чуть дальше несколько мужчин и женщин барахтались в воде, помогая друг другу не утонуть и стараясь выкарабкаться на берег. Неподалеку петляла по полю парочка снегоходов, водители выискивали места, где снег еще не слишком подтаял и еще может выдержать вес снегохода. Впереди снегоходов шагал солдат, он вручную вымерял глубину снега и отмечал вешками те участки, где снег еще не успел превратиться в мокрую кашу.
Яна надеялась, что снегохода Баники нет среди застрявших на реке машин и что девочку не арестовали тогда же, когда ее саму взяли под стражу. Еще она раздумывала, где сейчас может быть Шон. Но одно Яна знала наверняка - вряд ли он окажется там, куда летит их вертолет.
Летательный аппарат приземлился в загончике, где раньше содержались кудрявые лошадки. Яне показалось, что она даже заметила одну из них, темно-бурой масти, спрятавшуюся в зарослях. Но это с равной вероятностью мог быть и просто густой, ветвистый серо-коричневый кустарник, высотой как раз вровень со спиной кудряша. Солдаты с оружием наготове вломились в дом Шона, но там явственно веяло запустением - хозяин давно покинул дом. Во всяком случае, Яна поняла это по застывшему, холодному воздуху внутри дома. Необычайно большие кошки Шона тоже исчезли без следа. Торкель сразу направился в коридор с рядом лабораторий. Джианкарло шел за ним, не отставая, а мутноглазый верзила тащил Яну следом за ними.
- Мне нужны все файлы, диски, записные книжки, любой клочок бумаги - все, что найдете, - крикнул Торкель через плечо лейтенанту, командиру отряда солдат. - Все это следует перевезти на космобазу. Мне нужно, чтобы за этим местом все время внимательно наблюдали. Каждого, кто войдет внутрь, немедленно задерживайте.
- Все животные пропали, - с раздражением заметил Джианкарло. - Он наверняка возвращался сюда и повыпускал их всех на волю. А мы могли бы кое-что узнать, если бы изучили их.

Предыдущая страница 25 Следущая страница


Майор запаса

Присмотревшись к загонам для животных, Яна поняла, что они пустуют уже довольно давно. Наверное, это было первое, что Шон сделал после того, как они с Яной расстались.
- Полковник, ну неужели вы всерьез думали, что они будут стоять тут и покорно ждать, пока мы до них доберемся? - спросил Торкель насмешливо-снисходительным тоном.
- Хрен бы вас побрал. Фиске, я же говорил, что надо было слетать сюда раньше, сразу после той всенощной, что устроили местные!
- Тогда мы предоставили бы нашему двойному агенту преудобный случай сделать ноги, - сказал Торкель и встал, прислонившись спиной к стене. Яна мимоходом подумала, что Торкель стоит сейчас точно на том же месте, где стоял Шон в день их первой встречи. - Значит, это здесь вы все получали указания, Яна? Здесь ты переметнулась на сторону врагов?
- Я не переметнулась на вражескую сторону, капитан Фиске. Я по-прежнему служащая Компании и стараюсь помогать Компании по мере сил.
Джианкарло яростно сжал кулаки, но Яна спокойно смотрела на него, ожидая, пока он совладает с этой вспышкой гнева.
- Вы оба хотели, чтобы я постаралась разобраться, в чем дело с этой планетой. Именно это я и сделала, - продолжала Яна. - И не моя вина, что я не могу сказать вам того, что вам хотелось бы услышать. Вы не потрудились сообщить мне об этом заранее.
- Терс сказал, что вы продались местным! - выкрикнул Джианкарло. - Он видел, как вы пошли вместе с остальными!
- Интересно, он хоть видел, куда мы ходили? - спросила Яна, надеясь, что ее подозрения справедливы. - До самой темноты мы были в доме собраний, а потом почти все пошли к горячим источникам купаться.
- А эта толстуха, у которой полно кошек, - она наверняка одна из главных заговорщиц!
- Клодах? - Яна вложила в это слово все свое удивление и недоверие и рассмеялась. - Полковник, вы так полагаетесь на то, что рассказывает вам Терс... Знаете, вы, наверное, единственный человек на всей планете, который не в курсе, что у бедняги Терса немного не все дома.
Тут запищал комм, и Торкель переключился на прием. Он выслушал, что ему говорили, и уже в следующее мгновение на его лице отобразились недоверие, испуг, потом - настоящий ужас.
- Назад! Все назад, к вертолету! Шаттл разбился! - Торкель сорвался с места и побежал обратно, в прямом смысле подталкивая всех впереди себя, чтобы пошевеливались.
По тому, как Торкель воспринял это известие, Яна решила, что на этом разбившемся шаттле прилетел на планету отец Торкеля, старый доктор Фиске. Мутноглазый охранник бежал по коридору впереди нее, и прямо сейчас Яна запросто могла бы свернуть в сторону и ускользнуть от него. Но она твердо решила, что должна опровергнуть обвинения Джианкарло. Ей удастся сделать для планеты гораздо больше, если она сохранит свое положение в Компании. Может быть, если ей хоть немножко повезет, удастся заставить Торкеля прислушаться к тому, что она говорит. Или, если его отец не погиб при катастрофе, она сможет вдолбить слово разума в голову Фиске-старшего. Если же она удерет прямо сейчас, то только подтвердит подозрения в отношении себя. У планеты должен быть хоть один защитник среди служащих Интергала. Поэтому она пошла вместе со всеми, чуть сзади. Охранник страшно переполошился, когда сообразил, что ее нет рядом.
- Что, потерял меня, здоровячек? - спросила Яна и пошла за ним к ожидающему вертолету. Она скользнула на сиденье следом за Джианкарло, и охраннику пришлось втискивать свои массивные телеса в уголок между Яной и боковой частью колпака машины. Яна не обращала особого внимания на взволнованного Торкеля, который выспрашивал у водителя дополнительные подробности о катастрофе с шаттлом. И она, наверное, единственная из всех посмотрела назад, на реку, которая уже совсем освободилась от ледяного покрова. И она не поверила своим глазам, когда увидела, как крупное темное пятно, которое она сперва приняла за валун, вдруг превратилось в тюленя. Совершенно неожиданно тюлень вскочил, бросился к реке, с потрясающей скоростью и грацией, и исчез в темных водах.
Интересно, как долго этот тюлень здесь пробыл? Может ли быть так, что он наблюдал за домом? Или у нее просто не ко времени разыгралось воображение?
Впереди Диего по коридору госпиталя шли двое в зеленых костюмах врачей.
- Регенерация тем более примечательна, что она совершенно невероятна, просто невозможна, - сказал один медик другому. - Никогда не видел ничего подобного! И в такой короткий срок. У этой женщины практически не было легких, и не думаю, что она могла протянуть хотя бы год.
Его спутник задал какой-то вопрос, которого Диего не расслышал, но мальчик сразу понял, что они говорят о Яне.
- Нет, нет, это не пересадка. Я бы тоже скорее поверил в это, чем в естественную ремиссию, но у нее на теле нет совсем никаких следов хирургического вмешательства, никаких послеоперационных шрамов.
Скоро они повернули направо, а Диего пошел дальше, обдумывая то, что услышал. Банни говорила, что Яна стала гораздо лучше себя чувствовать после того, как переехала жить на Сурс. Диего фыркнул. С его отцом все получилось как раз наоборот. А что, если... Диего остановился прямо посреди коридора и погрузился в раздумья. К действительности его вернуло ощущение, что пол под ногами вздрогнул. Тут юноша припомнил еще кое-что из того, что говорила Баника и что он пока не совсем понимал. Черт, ну почему ее нет рядом, когда она так ему нужна? Почему она сбежала с базы, как будто за ней кто-то гнался?
Теперь Диего более чем когда-либо хотел отвезти отца в Килкул, к Клодах. Сурс отобрал у него здоровье, но ведь точно так же планета может его и исцелить, как это случилось с Яной!
Как Диего и думал, в палате в этот час никого из посторонних не оказалось. Отец был одет и сидел в кресле-каталке. Наверное, чтобы одеть и усадить его, санитарам пришлось потрудиться. Диего взял кресло-каталку и завел разговор, чтобы отвлечь внимание второго пациента, который находился в этой же палате.
- Па, сегодня на улице так жарко, что ты даже не поверишь. Так что я решил устроить тебе небольшую прогулку на свежем воздухе. Посмотрим, может, от этого у тебя в голове хоть немного прояснится. Ничего страшного, ты только сиди спокойно, чтоб не упал, ладно?
Отец, как обычно, никак не прореагировал на его слова, даже не моргнул.
Диего вывез его из палаты, покатил по коридору к выходу и выбрался из госпиталя на улицу.
Первое, что привлекло его внимание - это необычайный шум и суматоха на космобазе, а также разительная перемена температуры воздуха. Снегоходы, которые совсем недавно вовсю сновали между зданиями туда и сюда, сейчас выжимали из моторов всю мощь, какая только была, чтобы не увязнуть в рыхлом, подтаявшем снегу, который быстро превращался в бесформенную мокрую кашу. На улице появились новые машины, на колесах и гусеницах - погрузчики и небольшие транспортные тягачи. Они перевозили тонны недавно доставленного груза в складские помещения. Один тягач зацепил снегоход, крепко увязший в сугробе, и пытался его оттуда вытащить.
Вдруг земля содрогнулась, дорожка, на которой стоял Диего, осела с одного края и перекосилась. Рукоятки кресла-каталки выскользнули у Диего из рук, и кресло покатилось на своих колесиках вниз, под уклон дорожки.
Диего прыгнул вперед и подхватил кресло, пока оно не перевернулось и отец не вывалился прямо в мокрую грязь. Мимо них в панике пробегали люди, ища укрытия, и тут землю потряс новый подземный толчок, эпицентр которого находился где-то совсем близко отсюда. Когда Диего осмотрелся по сторонам, он заметил, что и снегоход, и гусеничный тягач стоят пустые, со включенными двигателями. Их водители куда-то исчезли. Тягач был всего в нескольких метрах от Диего, но маленькие колеса кресла-каталки глубоко увязли в грязи.
- Пойдем, папа, тебе придется помочь мне, - сказал Диего, трясущимися руками отстегивая ремень безопасности, который удерживал отца в кресле. Парень закинул руку отца себе на плечи и попытался приподнять его с кресла, поставить на ноги. Но Франсиско Метаксос висел безвольным мешком. Диего посмотрел на постаревшее, отрешенное лицо отца, потом на тягач с работающим мотором.
Он решил переменить тактику. Усадив отца обратно в кресло, Диего подскочил к тягачу. Система управления этой машины не должна сильно отличаться от любой другой, а Диего уже умел водить флаера на воздушной подушке и не раз видел, как Банни управляется со своим снегоходом. Он отцепил аварийный трос тягача от застрявшего снегохода, забрался в кабину и стал неумело переключать скорость.
Немного поупражнявшись, Диего разобрался с управлением и, включив задний ход, повел тягач к тому месту, где стояло увязшее в грязи кресло-каталка. Оставив снегоход там, где он стоял, Диего выпрыгнул из тягача на землю, рядом с отцом. Он забросил слабую, висевшую как плеть его руку себе на плечо, и еще раз попробовал приподнять постаревшего, больного отца. Все без толку! Безнадежно. Отец висел на плече парня, как мешок, и ничем не мог помочь сыну. В любое мгновение могли вернуться водители снегохода или тягача, кто-нибудь мог пройти мимо и заинтересоваться, что делают на улице больной из госпиталя и его сын, - и тогда такой удобный случай удрать с базы будет потерян.
- Какого черта ты тут пытаешься сделать? - внезапно раздалось за спиной у Диего.
Парень от испуга чуть не выпрыгнул из кожи, но потом узнал голос Стива. Стив подошел поближе.
- Я везде тебя ищу. Услышал эти взрывы...
- С нами все в порядке, - с жаром сказал Диего. - И будет еще лучше, если ты нам не помешаешь. Я собираюсь увезти папу отсюда подальше, - Диего решительно выпятил подбородок и посмотрел Стиву прямо в глаза.
Стив глянул на парня так, будто тот совсем спятил, потом вдруг пожал плечами.
- Ладно, Диего, как хочешь. Но я поеду с вами. Стив сгреб безответного Франсиско Метаксоса, как маленького ребенка, и понес к тягачу. Он без труда забрался вместе с больным другом на пассажирское сиденье машины.
Диего залез на водительское место. После одной или двух неудачных попыток ему удалось завести двигатель, и он погнал тягач прямиком к поселку.

***

Банни вихрем влетела в гараж снегоходов. Адак с раскрасневшимся лицом размахивал руками и бурно спорил о чем-то с одетым в униформу незнакомым солдатом. Банике некогда было проявлять вежливость и ждать, когда они договорятся, и она прервала их на полуслове:
- Адак, быстро! Надо поднимать поселок! Ледоход начался слишком рано, река разбивает лед, и куча снегоходов попала в ловушку - они застряли на льду, прямо на реке! Шимус пытался спасти одного водителя и провалился в огромную полынью - больше, чем дерево! А другие водители его вытащили.
- Беги и расскажи все Клодах, Баника! А она уже оповестит всех остальных в поселке. А я постараюсь вызвать подмогу по радио.
- Говорю же вам, сэр, я освобождаю вас от всех ваших обязанностей! - сказал солдат.
- Хорошо. Тогда садись за рацию, - согласился Адак. - А я возьму машину и поеду спасать ребят, которые попали в беду.
- Вы не можете этого сделать, сэр! Это не частный транспорт. Снегоход принадлежит Компании, - возразил солдат. - И опять же, я не знаю, как пользоваться этой штукой, - добавил он, кивнув на микрофон рации.
- Вот и здорово. Значит, я сяду за рацию, а ты бери снегоход и гони к реке, спасать людей. Только держись подальше от реки. И ради всего святого, не стой тут столбом! Нашел время спорить! - взвился Адак.
Банни улыбнулась - солдат без разговоров сел в снегоход и повел машину обратно к месту катастрофы, придерживаясь следа, который машина оставила по пути сюда. Адак натянул наушники и взялся за микрофон своей рации, а Банни опрометью выскочила из гаража и помчалась к поселку.
Неизвестно, что там говорил Адак по рации, но вряд ли его кто-то услышал. Однако, когда девочка подбегала к первым домам, собаки из упряжек подняли ужасный шум, они выли и жалобно скулили, словно терзаемые адскими муками погибшие души. Пробегая мимо дома Лавиллы, Банни страшно удивилась поведению собак. Они были, как обычно, привязаны к своим будкам, но сейчас собаки почему-то позабирались на крыши будок и тревожно завывали, задрав морды к небу. Другие собаки лежали, распластавшись на земле, пронзительно лаяли и скулили. А Дина, сука-вожак, вообще демонстрировала чудеса собачьей акробатики. Она то бегала взад и вперед на всю длину цепи, то кружила на месте, так что поводок запутался у нее в ногах и обкрутился вокруг шеи, как удавка. А Дина все дергала цепь, и ошейник до боли впивался в ее шкуру. Банни приостановилась и освободила Дину от перекрутившейся цепи.
Бедная Дина! Как она страдает оттого, что потеряла Лавиллу! Но когда Банни присела и ласково погладила собаку, в голове девочки вспыхнули жаркие, тревожные мысли: "Мальчик! Мальчик! Нужно бежать, нужно бежать, бежать за мальчиком! Отпусти меня, мне нужно забрать мальчика! Ему нужно уходить, я нужна ему, друг, друг, я нужна ему, нужна ему, нужна ему, нужна ему! Нужно бежать, бежать, бежать, бежать скорее-е-е-е!.."
- Тише, Диночка, тише, ш-ш-ш!.. - сказала Банни. Не было ничего странного в том, что она разговаривала с собакой - Банни всегда говорила с собаками. Странным было другое - то, что собака, похоже, тоже с ней говорила. - С Диего все в порядке, Дина. Я только что от него. Слушай, Дина, давай знаешь что сделаем? Давай я возьму тебя с собой, и мы вместе побежим к Клодах, ладно? Я сейчас тебя отвяжу, только не убегай, ладно? Малони и так хлебнули горя, не хватало им потерять еще и тебя.
И Банни принялась отвязывать поводок Дины. Чем дальше продвигалось дело, тем больше Дина успокаивалась. Она даже завертела хвостом, словно одобряя решение Баники. Но как только Банни полностью освободила собаку от поводка, та рванулась, вывернулась из рук девочки и быстрее молнии помчалась в сторону реки.

***

- Господи боже, сэр, ну откуда было здесь взяться вулкану? - спросил пилот у Торкеля. Вертолет быстро мчался на запад, к указанному с космобазы месту катастрофы шаттла. До места было еще довольно далеко, когда пилот показал на что-то внизу и заговорил.
Поскольку пилот говорил по внутренней связи, через микрофон шлема, то Яна тоже его услышала и вместе со всеми посмотрела, куда показывал пилот. Пламенные отсветы и тучи пепла, висевшие в воздухе, были хорошо заметны невооруженным глазом. Воздух свивался в тугие турбулентные потоки, источником которых послужил вулканический взрыв, и легкую винтокрылую машину всю трясло и швыряло из стороны в сторону, как теннисный мячик.
Внизу, под ними, по земле во все стороны катились камни и расползались ужасные трещины, а из только что появившегося на одном из невысоких пригорков на западе вулканического конуса с кратером на вершине вырывались все новые и новые клубы дыма. Видимость резко снизилась из-за поднятого в воздух пепла, который медленно оседал на землю. Яна подумала, что, наверное, те мощные сотрясения, что она почувствовала в клинике, были на самом деле вызваны не взрывами, а извержением вулкана.
Честно говоря, зрелище Яну не особенно порадовало. Это выглядело так, будто процессы терраформирования в чем-то дали крупный сбой. И Яне подумалось, что сейчас гораздо разумнее было бы направить вертолет не вперед, а обратно, на базу.
Когда вертолет подлетел поближе к новообразованному вулкану, сквозь висевший в воздухе серый пепел стало видно цепочку людей, которые стояли на земле и бешено размахивали руками, глядя вверх.
Торкель включил микрофон радиопередатчика и заговорил:
- Говорит "Летучая рыба"! Мы видим вас. Назовите себя. С вами ли доктор Фиске? Прием!
Яна даже удивилась, потому что ответ последовал немедленно.
- "Летучая рыба", говорит западный отряд! Мы вас видим. У нас двое тяжело раненых. Здесь творится черт-те что! Пожалуйста, поскорее доставьте нас на космобазу. Прием!
Пилот щелкнул клавишей и переключил передатчик на свой микрофон.
- Западный отряд, это "Летучая рыба"! Сейчас все будет. Мы садимся, один-ноль-ноль метров к востоку от вас. Прием!
Но Торкель снова переключил передатчик на себя, пока люди внизу не успели ответить.
- Западный отряд, говорит капитан Торкель Фиске, с "Летучей рыбы". Ответьте, есть ли с вами доктор Фиске или кто-нибудь из его команды? Прием!
- Никак нет, капитан Фиске, сэр! Верхушка холма взорвалась, как раз когда их шаттл садился. Выбросом вулканических газов и пепла шаттл закрутило и сбило с курса, и нам пришлось начать эвакуацию, не проводя спасательных мероприятий и не разыскивая выживших. Мне очень жаль, сэр. Прием!
- Западный отряд, это "Летучая рыба"! Мне тоже очень жаль, но вам придется продержаться, пока мы по радио вызовем с космобазы другую машину, чтобы подобрать вас. Нам необходимо срочно разыскать всех, кто мог выжить.
- Я не могу лететь в это, сэр! - сказал встревоженный пилот, глядя на Торкеля. - Пепел забьется в двигатели! Позвольте мне отправить пострадавших на базу и привезти подкрепление.
- Поиск моего отца - первоочередная задача! - сказал Торкель пилоту тоном, не терпящим возражений. Яна не видела его лица. А ей очень хотелось знать, потому ли Торкель хочет разыскать отца, что доктор фиске так важен для миссии, или же потому, что он - отец Торкеля?
- "Летучая рыба", вы не можете нас здесь бросить! Наши раненые в очень плохом состоянии, а остальные уже задыхаются - из-за этого пепла просто невозможно дышать! Мы задыхаемся! Умоляю, заберите хотя бы раненых! Прием!
Пилот, совсем потерявший голову из-за приказа Торкеля лететь на верную смерть, в самую гущу пепельных туч, принялся кружить на месте, постепенно опуская вертолет к земле. Яна увидела, как Торкель дернулся и попытался схватить пилота за руку, но тот решил для себя эту проблему.
- Прошу прощения, сэр, но вам и остальным придется выйти и подождать снаружи, пока я доставлю раненых на базу, - сказал он, наведя на Торкеля пистолет. - Как только мы поднимемся в воздух, я непременно вызову на подмогу другой вертолет и наземный транспорт.
Мутноглазый громила выхватил оружие, но все его внимание было обращено только на пилота, а Яну он в расчет не брал - и напрасно. Хорошо отработанным движением она жестко рубанула его по запястью и выхватила у охранника пистолет прежде, чем он или Джианкарло успели как-то ей помешать. Яна двигалась быстро и уверенно. Она мгновенно ткнула ствол пистолета под ухо полковнику Джианкарло, а свободной рукой отбросила руку Джианкарло от кобуры с оружием. Она проделала это так ловко и четко, что Янин тренер по рукопашному бою просиял бы от гордости за свою ученицу, если бы оказался сейчас здесь. Верзила-охранник угрожающе надвинулся на нее, но онемевшая от Яниного удара рука не желала ему повиноваться. Яна тряхнула головой и недвусмысленно вдавила ствол пистолета в шею Джианкарло.
- Задний отсек салона под контролем, пилот! - сообщила Яна в микрофон внутренней связи.
Пилот молча поблагодарил ее, подняв вверх большой палец, и сказал Торкелю:
- Ваше личное оружие я тоже заберу, сэр. А на тот случай, если вы, господа, вздумаете представить этот случай как мятеж или там неповиновение приказу... Я уверен, господа, что офицеры вашего ранга должны прекрасно понимать, что я, как пилот этой машины, временно являюсь здесь старшим командиром и имею право принимать решения. Благодарю вас, мадам.
Он посадил вертолет, и к машине сразу же устремились пострадавшие при катастрофе люди. Пилот ногой открыл дверь со стороны Торкеля.
- Выходите, капитан! А вы там, солдат, черт бы вас побрал, тоже открывайте свою дверь и выметайтесь. И вы, полковник, тоже выходите.
Когда все остальные уже вышли, пилот обернулся, чтобы посмотреть, как будет выходить Яна. Тут она смогла разглядеть его получше. Это был кадровый военный в звании мичмана, зеленоглазый, с черными вьющимися волосами и тонкими чертами лица. Глаза у него были чуть раскосые, и в целом внешне пилот очень напоминал коренных обитателей Сурса. На нашивке с фамилией пилота значилось: "О'Ши".

Глава 14

Предыдущая страница 26 Следущая страница


Энн Маккефри

Тягач, громыхая, неуклюже покатил к берегу реки и въехал в перелесок, медленно, но уверенно - по мнению Диего, даже слишком медленно. Что, если их кто-нибудь заметит и попытается вернуть обратно? Что с ними тогда будет? А вдруг папу вывезут с планеты? Вдруг их разделят? Вдруг Диего обвинят в краже тягача?
Парню казалось, что тягач едет уже не один час, взбираясь на небольшие холмы и форсируя вброд ручьи талой воды, сбегающие к реке.
Ко всему прочему, кабина тягача была открытой, без верха, и хорошо, что день сегодня выдался на удивление теплым, иначе все они давно замерзли бы. Отец Диего безучастно сидел, привалившись к Стиву, который крепко держал его за одежду, чтобы тот не вывалился из машины при маневрах.
Даже на тягаче-вездеходе было очень трудно ехать по размокшей, покрытой подтаявшим снегом земле. Тягач вскарабкался на холм, съехал вниз по противоположному склону и увяз одной гусеницей в заполненной жидкой грязью канаве.
- Попробуй выехать, - крикнул Стив. - Вперед, назад, вперед, назад! Надо выбраться из этой чертовой лужи!
Но гусеницы как будто заклинило, и тягач не двигался с места. Диего перевел двигатель на холостые обороты и слез вниз посмотреть, в чем, собственно, дело. И тут он услышал какой-то шум с другой стороны перелеска и понял, что не они одни попали в неприятности.
Парень жестом показал Стиву, куда идет, и, оставив застрявший в грязи тягач с работающим мотором, стал пробираться между деревьями, пока не оказался на другой стороне зарослей.
Дорога из заснеженного льда, по которой совсем недавно сновали быстрые снегоходы, была теперь отделена от берега широкой полосой бурлящей темной воды. На льду стоял солдат и размахивал над головой курткой, предупреждая всех подъезжавших водителей, чтобы и они не попали в плен обезумевшей реке, которая почему-то вдруг вздумала сбросить ледяные оковы. На оставшемся посреди реки льду стояло два или три десятка снегоходов, которые оказались запертыми в этой природной ловушке. Прямо под снегоходами, всего в нескольких шагах от столпившихся рядом водителей, по льду расходились жуткие трещины. От большой льдины откалывались куски и уплывали вниз по реке, уносимые течением бурлящей сине-черной воды.
Пока Диего смотрел, лед в очередной раз треснул, и один из снегоходов, вздрогнув, потерял устойчивость и вместе со стоявшим поблизости водителем медленно соскользнул с ледяного понтона прямо в реку.
Застонав при виде такого бедственного положения, Диего бегом помчался обратно и вернулся к тягачу, как раз когда Стив, усадив поудобнее своего Франсиско и пристегнув его безвольное тело ремнем безопасности, выбрался из кабины тягача и побежал навстречу мальчику.
- Что за чертовщина там творится? - спросил Стив.
- Лед подтаял и раскалывается на куски, а посреди реки на льдине остались люди, - задыхаясь от волнения и быстрого бега, объяснил Диего и показал рукой на реку. - Им нужна помощь, и срочно! Мы должны бежать в поселок и всем рассказать!
Но Стив хотел увидеть все своими глазами, а потому пошел через заросли по протоптанной Диего тропе и глянул на реку. Диего нерешительно последовал за ним. Мальчика раздирало надвое беспокойство и тревога за людей, попавших в беду на реке, и за больного, беспомощного отца, который сидел один в брошенном вездеходе.
Примерно с полдюжины солдат, которые оставались на исчерченном черными трещинами льду, легли на животы и, взяв друг друга за руки, соединились в живую цепочку, чтобы выловить из реки их упавшего в воду товарища и помочь ему выбраться на льдину. Тот все еще цеплялся за ненадежную, скользкую плавучую льдину, которая страшно раскачивалась, освободившись от снегохода.
Стив так и застыл, глядя с берега на трагедию, разыгравшуюся на реке. Потом положил руку на плечо мальчика.
- Скорее вези отца в поселок, парень, и пришли сюда помощь. Я больше пригожусь здесь.
- Но ведь вездеход застрял! - напомнил Диего.
- Разберись с этим сам, - скомандовал Стив тем грубоватым приказным тоном, которым он обычно обращался к подчиненным на корабле. Диего глянул на него с обидой и негодованием. Стив, заметив этот взгляд, пояснил:
- Это наша экспедиционная команда, там, внизу, на льдине. Видишь, вон тот большой парень с красным платком на голове? Это Сэндоз Рудибуш. А тот парень, что свалился в воду, - это, по-моему, Чез Коллар. Мы с твоим отцом десять лет работали с ними вместе. Я не могу предать их, бросив на произвол судьбы.
- Да, но ты бросаешь на произвол судьбы моего папу!
Стив тяжело вздохнул.
- У него остаешься еще ты. Иди обратно к тягачу. Если не сможешь вытащить его из канавы, оставайся с отцом, пока я не смогу за вами вернуться. А если получится выехать и ты довезешь отца до поселка, скажи им, что лед на реке быстро тает и нам нужна любая помощь, какую они могут оказать.
Слова Стива нисколько не успокоили Диего, но выбирать не приходилось, и мальчик побрел обратно к увязшему в канаве вездеходу. Конечно, этим парням на льдине обязательно нужно помочь. Но что, если помощь прибудет с космобазы и солдаты найдут вездеход, который Диего угнал без спросу? Тогда его отец никогда не получит той помощи, которая, как теперь казалось Диего, была его единственной надеждой. И вообще, там, на льдине, было и так полным-полно людей - почему же Стив так уверен, что им он нужен больше, чем папе? Разозленный Диего принялся пинать ногами густой кустарник, росший вокруг канавы, в которой застрял тягач. И тут ему в голову пришла идея, как можно вызволить вездеход из грязи. Парень покопался в багажнике машины, бросая ненужные инструменты прямо на пол, пока среди разного хлама не отыскался небольшой топорик. Диего нарубил большую охапку веток и подложил в колею под гусеницей тягача, чтобы вместо жидкой грязи у машины была более-менее жесткая опора. Потом он насколько смог отчистил грязь с гусеницы. За работой Диего все время бормотал что-то себе под нос, чтобы не пасть духом и дать выход гневу и обиде.
К тому времени, когда Диего натаскал достаточно веток, чтобы попробовать вывести тягач из канавы, он уже согласился в душе, что у Стива просто не было другого выхода, кроме как броситься спасать попавших в беду друзей. С другой стороны, у самого Диего не было никаких оснований спокойно сидеть здесь и ждать, пока Стив вернется. Парню нельзя было попадаться на глаза служащим Компании, ведь его могли обвинить в краже машины. И, что еще важнее, они могли забрать отца обратно в госпиталь, а ведь там ему ничем не помогли. А Диего наверняка знал, что ему не удастся никого убедить в том, что его отца надо везти не на космобазу, а в поселок. Люди из Килкула понимают, что на самом деле произошло с его папой, и они сумеют его вылечить. Он точно знал, что сумеют! Они должны его вылечить! Обязательно!
Диего даже не замечал, как он был напряжен и возбужден во время работы - пока вездеход, взревев, не, вырвался из грязи. Диего даже завопил от радости, когда машина выехала из оврага. Его крика никто не услышал, потому что со стороны реки тоже что-то кричали. Парень вырулил на ровное место, резко свернул и погнал вездеход прямиком через лес. Он направлял машину подальше от реки и старался держаться среди деревьев, чтобы его случайно не заметили те, кто мог ехать вдоль берега, и чтобы спасательные команды, которые могли прилететь на вертолетах, тоже не смогли его увидеть.
Прошло полчаса, начало темнеть. Диего отъехал достаточно далеко от реки, которая, наверное, уже совсем освободилась ото льда. Диего слышал отдаленный невнятный гул, похожий на шум разбушевавшейся толпы футбольных болельщиков. Он слышал этот гул очень хорошо, потому что мотор вездехода, проработавший весь день напролет и еще ночь до этого, заглох - в баках закончилось горючее.
Диего остановил машину и прислушался к далекому гулу. Он почувствовал, что в воздухе пахнет дымом и пеплом и почему-то - озоном и свежей водой. А земля под вездеходом почему-то вздрагивала, как будто она тоже, как и лед на реке, могла в любое мгновение растрескаться и уйти из-под ног. В ветвях деревьев резко и хрипло кричали птицы, как будто предупреждая об опасности.
Непослушное тело отца неловко висело на соседнем сиденье, пристегнутое ремнем безопасности. Диего заботливо поправил раскинутые руки и ноги отца, придав им более естественное положение. Нет, Диего не думал на самом деле, что эта неудачная поездка могла повредить его отцу, но ему было невыносимо больно видеть, что папа, еще недавно такой сильный и полный жизни, лежит, нелепо скорчившись, как поломанный андроид.
Без горючего вездеход превратился в ненужную рухлядь. Диего тяжело вздохнул. Несмотря на то что он много петлял среди холмов и по лесу, до поселка от этого места должно было быть не так уж и далеко. Парень огляделся вокруг, принюхался и почувствовал в воздухе необычный запах - едкий, маслянистый, очень необычный. Обычно к вечеру воздух становился заметно прохладнее, но сейчас почему-то было почти так же тепло, как днем. Диего прикинул, что, сидя в кабине вездехода, пусть даже и открытой, еще примерно с полчаса, он точно не замерзнет. Тогда он взял свою куртку, которую сбросил, разгоряченный работой - когда рубил ветки, - и укрыл ею отца, старательно подоткнув со всех сторон края. В детстве папа точно так же укутывал его самого, когда было холодно. Наверное, он не должен оставлять отца здесь одного. Ведь на Сурсе наверняка есть дикие звери и, может быть, достаточно сильные и наглые, чтобы забраться в кабину вездехода. Отпугнет ли их запах машины, если они проголодаются достаточно сильно? И Диего решил, что не может так рисковать. Ведь папа совсем беспомощный!
Но и просто так сидеть здесь он тоже не мог - на полдороге непонятно куда. Обеспокоенный и взволнованный более, чем когда-либо, Диего принялся рыться в багажнике вездехода, надеясь, что удастся отыскать что-нибудь полезное. Но ничего полезного он не нашел - ни каких-нибудь приспособлений, чтобы развести костер, ни плиток походного рациона, не было даже бутыли с питьевой водой. Что ж, неудивительно - ведь тягач использовали в основном на территории космобазы, а там и еда, и пища и так всегда под рукой. Вот если бы машина изначально предназначалась для длительных поездок по открытой местности, тогда другое дело. Совсем отчаявшись, Диего забрался обратно в кабину вездехода и рухнул на водительское сиденье, раздумывая, что еще можно предпринять, чтобы выбраться из этой ужасной ситуации. Вот если бы Стив тогда уступил его просьбам и поехал с ним... Но все равно Стива здесь нет. Может, Стив догадается пойти за ним по следам вездехода? Но что он сможет сделать? А ведь он только хотел помочь своему папе!
Диего совсем отчаялся и потерял всякую надежду на спасение, когда в вечерних сумерках раздался пронзительный вой.

***

Банни даже не пришлось оповещать поселок о беде - за нее это сделали собаки, которые неистово скулили и завывали. Люди высыпали из домов узнать, что стряслось. Банни не нужно было и рассказывать, что на реке начался ледоход, потому что любой, кто родился и вырос на Сурсе, и так чуял в воздухе запах весны, чувствовал изменения в давлении воздуха, а если и этого было недостаточно - снег на крышах домов таял, всюду звенела капель, а мокрая жижа, в которую превратились протоптанные в снегу дорожки, быстро пропитывала мягкие кожаные подошвы зимних унтов. Прихода весны просто нельзя было не заметить.
Первым делом Банни помчалась к дому Лавиллы. Дверь открыл Лайэм.
- Лайэм! Ледоход начался очень быстро, и на льдинах остались люди и снегоходы.
- Значит, планета заберет их себе, - Лайэм раздраженно передернул плечами и начал закрывать дверь перед носом у Баники.
- Шимус остался там, спасать их, а Дина вырвалась и тоже побежала к реке. Ну пожалуйста, Лайэм, если ты не хочешь им помогать, то хоть расскажи остальным, что там случилось! - Лайэм потянулся за висевшей на дверном крюке курткой, и Банни, увидев это, заулыбалась и тронула его за руку. - В куртке будет жарко. Иди скорей!
Она не стала дожидаться, чтобы проверить, послушался ли ее Лайэм, а побежала дальше, к своей тете Мойре. Мойра и ее три старших сына, Нэнак, Тутиак и Тим, уже запрягали собак Чарли в нарты, а Морин и Нэлак, старшие дочери, несли теплые одеяла и прочие необходимые вещи к саням.
- Тетя Мойра, лед на реке тронулся...
- Знаю, Банни. Не стой тут без дела! Помогай нам! Шимус остался там, на реке.
- С ним все в порядке, тетя Мойра. Солдаты вытащили его из воды. Но им всем нужна помощь. Тутиак напустился на нее:
- А что ты думаешь, мы тут делаем?
- Не груби своей кузине, Тутиак! - упрекнула сына Мойра, шлепнув его по спине. - Прости его, Баника. Мы возьмем собак Чарли и поедем, поможем им. Ты сама как, в порядке?
- Да, спасибо. Я побегу к Клодах, расскажу ей. Тим хмыкнул.
- Как будто кто-то может рассказать Клодах что-то новенькое!
Банни побежала дальше. Она ненадолго задержалась возле дома Эйслинг и Шинид и сразу же заметила, что собак во дворе нет, хотя уже совсем скоро должно было стемнеть. Не успела девочка постучать, как дверь открылась, и на пороге появилась Эйслинг, обутая по погоде, в непромокаемые весенние сапоги. В руках у нее была кипа одеял.
- Весна наступила рано, Эйслинг, и...
- Я знаю.
- Откуда?
- Элис Би услышала от других собак. Шинид с собаками уже помчались туда.
- Для собак снег уже слишком мокрый. Наверное, нам понадобятся кудряши.
- Ты говорила Адаку, что надо бы позвать Шона? Банни почувствовала, как будто у нее внутри что-то оборвалось.
- Ой, нет! Я... Эйслинг, солдаты схватили Яну. По-моему, у Шона тоже неприятности.
- Предупреди Клодах, - сказала Эйслинг. - А я расскажу всем, кто еще ни о чем не догадался. Встретимся там!
Наконец девочка добралась до дома, где жила Клодах. Уже совсем стемнело, и Клодах вышла на порог с лампой в руках. Поблизости не было видно ни единой кошки. Потом одна показалась и незамедлительно воспользовалась приоткрытой дверью, чтобы проскользнуть в дом прямо под ногами у Банни. Там кошка сразу же запрыгнула на стол и принялась жалобно мяукать. Собственно, это была не кошка, а кот.
- Мардук говорит, что Яна не возвращалась домой и не покормила его, - объяснила Клодах.
Задыхаясь от долгого бега, Банни плюхнулась на кровать Клодах и раскинула руки.
- Яна хотела серьезно поговорить о нас с капитаном Фиске, но, видно, что-то пошло не так. Клодах, на реке ледоход...
Клодах удовлетворенно кивнула.
- Конечно же, ледоход. Ведь речной лед - самая прямая дорога от космобазы к нам. Планета защищает нас и себя тоже.
- Шимус чуть не утонул, вытаскивая из полыньи одного солдата, - рассказала Банни, не спрашивая, откуда Клодах знает, что думает планета или что и почему планета делает. Клодах просто знала, и все. Она всегда все знала.
- А Шимус... - сказала Клодах и покачала головой. - Конечно, он не мог не броситься им на помощь. Как он? С ним все в порядке?
- Он остался на льду, вместе с солдатами. Они до сих пор там, на льдине, и не могут выбраться. И это еще не все, Клодах. Когда я забежала к Лавилле и распутала поводок Дины, Дина... Ой, Клодах, она как будто заговорила со мной! Она очень беспокоилась о мальчике. Это наверняка Диего, но ведь он должен быть на космобазе, в безопасности! Что нам делать, Клодах? Все разваливается на куски! - Последние слова вырвались у Баники сами собой, словно жалобный вой у собаки, не находившей себе места от тревоги и беспокойства. Банни вдруг поняла, что страшно устала, вымоталась до крайности. Она могла бы поклясться, что если ляжет сейчас спать, то проспит не меньше недели - только бы нашлось такое место, где безопасно можно будет заснуть. Даже Клодах, казалось, немного изменилась. Ее глаза мрачно сверкали, а за привычным величавым спокойствием чувствовались волнение и гнев - конечно же, не из-за Баники. Банни чувствовала, что Клодах радуется раннему ледоходу, и ей совершенно безразлично, если все люди, оказавшиеся на льдине - кроме Шимуса, конечно, - в конце концов утонут в реке. Банни вдруг поняла, что и сама она тоже совершенно не станет жалеть, если все они утонут, а космобаза внезапно провалится под землю, и искусственная луна - спутник, созданный Компанией, - исчезнет с неба. Они настроены очень решительно, и они хотят уничтожить Сурс. И все, что ее на самом деле сейчас волновало и о чем она сейчас думала, - это внезапные перемены и разрушенная ледяная дорога, которая в это время года обычно значила для Баники так же много, как и земля.
Даже дом Клодах не казался теперь Банни таким надежным и уютным, каким он был для девочки с тех самых пор, когда погибли ее родители и когда она поняла, что не сможет больше жить вместе со своими старшими кузенами.
- Баника! - Клодах тронула ее за плечо.
- Клодах, ну почему они не могут оставить нас в покое? Почему они не могут оставить в покое Сурс? Неужели они должны все здесь уничтожить?
- Пока что они еще ничего не уничтожили, Баника. Ну да, они, конечно, пытаются вмешаться в наши дела, снуют там и тут и послали солдат в горы. Но пока они не остановятся, чтобы хоть немного подумать, они не узнают о Сурсе ничего такого, что стоило бы знать.
А планета тем временем позаботится о том, чтобы защитить и себя, и нас.
- Клодах, а ты когда-нибудь бывала на космобазе? - спросила Банни. Ей вдруг подумалось, что она никогда не видела Клодах где-нибудь еще, кроме как в поселке, да еще несколько раз Клодах точно ездила "в гости к Шону Шонгили. Может быть, Клодах не понимает до конца, какой мощью обладает Компания?
- Нет, конечно же, милая. И зачем бы мне было туда ездить?
- У них там сейчас многие тысячи солдат! Яна говорила, что Компания собирается вывозить нас всех с планеты. Насильно! Даже не спросив, захотим ли мы уезжать. А потом они собираются взрывать Сурс, откалывать от планеты кусок за куском, пока не получат все минералы, которые им так нужны. Клодах, я видела их космические корабли и шаттлы. Я знаю, у них полным-полно взрывчатки. Клодах, они в самом деле могут сделать то, чего хотят! Сурс принадлежит им.
- Это не правда, Банни. Сурс не принадлежит никому, кроме самого Сурса.
Банни хотела было возразить Клодах, но тут вдруг сверху послышался глухой удар - что-то тяжелое приземлилось на крышу.
Мардук, кот, который жил у Яны, встал на задние лапы и взмахнул в воздухе передними лапами с выпущенными когтями, шипя и мяукая при этом и пристально глядя на стропила под крышей - как будто ему хотелось туда залезть.
Снаружи раздался звучный низкий рык-предупреждение. Банни тотчас же узнала голос одного из больших охотничьих котов Шона.
Сразу же все трое - Клодах, Банни и Мардук - бросились к двери, но прежде чем они вышли наружу, крупный, массивный кот мягко спрыгнул на порог. Черно-белый котище с пышными усами и бакенбардами лукаво прищурил глаза.
Мардук нисколько не испугался своего огромного собрата и тотчас же подошел вплотную, чтобы по-кошачьи поприветствовать его.
Клодах отступила в сторону, и котище Шона величаво вошел в дом, прыгнул на кровать и свернулся в клубок на самодельном одеяле, которое послужило ему вместо подстилки. Мардук безбоязненно вспрыгнул ему на спину и по-хозяйски замурлыкал. Клодах достала пару холодных рыбин и миску воды и дала котам, чтобы те поели. Коты охотно принялись за рыбу, а Клодах присела рядом на краешек кровати и стала поглаживать их по спинкам.
Особенно она расстаралась с большим котом, и кот, не отрываясь от еды, поглядывал на Клодах прищуренными от удовольствия глазами и громогласно мурлыкал, отзываясь на ласку. Мардук, заметив, что его обделили, настойчиво ткнулся мордочкой в руку Клодах и, только когда его тоже погладили, снова принялся за еду.
- Ты думаешь, он знает, где Шон и Яна? - спросила Банни. - Когда я отвязывала Дину и гладила ее, у меня было такое чувство, будто она со мной разговаривает.
- Подсаживайся поближе, Баника, - сказала Клодах и положила руку девочки на голову большого кота. - Ну, ответишь что-нибудь Банике, а, Нанук?
"А зачем еще я потрудился сюда прийти?" - спросил кот бархатистым, низким голосом.
Слова эти не были сказаны вслух. Но Банни все равно услышала их очень отчетливо, они прозвучали в ее сознании, точно так же, как и то, что

Предыдущая страница 27 Следущая страница


Майор запаса

говорила ей Дина. Но только Нанук говорил гораздо яснее и понятней, чем собака Лавиллы.
Клодах задумчиво посмотрела на Банни.
- Он заговорил со мной! - сказала девочка и от удивления моргнула.
- Нанук - не просто животное, и он заговорил с тобой потому, что ты можешь его понять. Мардук тоже не простой кот. Вообще-то на нашей планете совсем нет простых, неразумных животных. Некоторые из них не такие умные, как эти коты, но у каждого животного есть свое имя. И с нашей стороны обычная вежливость - выучить их имена.
Банни пожала плечами.
- Знаешь, кажется, я и так это знала, - она часто играла с охотничьими котами Шона, еще когда они были совсем маленькими котятами, каждый раз, когда приезжала в гости к дяде Шону. Банни снова погладила Нанука. - Прости, Нанук, я не хотела тебя обидеть.
Облизав лапы после еды, Нанук принялся вылизывать пушистый белый мех на груди. Внезапно дом вздрогнул, и откуда-то из шкафа послышался звон разбившегося стекла. Мардук спрыгнул с кровати, а Нанук весь напрягся под рукой Баники.
"Шон уплыл, - сказал Нанук. - Яна приходила с солдатами, но потом их стрекотливая птица запищала, и солдаты увезли Яну обратно. Они не очень дружелюбно к ней относятся. Они не любят и тех из нас, кто жил у Шона. Они искали нас и хотели тоже увезти с собой. Но мы не нашлись. Потом земля стала трястись, и я почуял дым-который-не-от-печки-где-жарится-еда. И потеплело слишком рано. Что эти люди делают с нашим домом?"
Последние слова сопровождались жалобным рыком, и Банни в лицо дохнуло крепким запахом свежей рыбы.

***

Диего нашел крепкую палку, и хотя в глубине души он не верил, что это оружие будет надежной защитой от диких зверей, зато, сжимая палку в руке, парень чувствовал себя хоть немного увереннее, не таким уязвимым. Он слышал рокот речных волн, треск и скрежет ломающегося льда. Диего молил небеса, чтобы Стив поскорее спас этих людей на реке и вспомнил, что должен спасти еще и свою собственную семью. Тем временем совсем стемнело.
Снова послышался далекий вой. Но на этот раз это был не просто вой - в нем звучали и поскуливание, и визг, и завывание, и нечеловеческие вопли. Все вместе эти жуткие звуки вызвали в памяти у Диего призрак чего-то до боли знакомого.. Мальчик посмотрел на отца.
На какое-то мгновение Диего показалось, что в глазах отца появился осмысленный блеск, но постаревший мужчина висел в кресле, пристегнутый ремнем безопасности, так же безвольно, как и раньше.
Снова раздался вой, уже совсем близко. Ему ответил другой, многоголосый вой, более отдаленный. Диего ухватил свою палку, как бейсбольную биту, и стал между вездеходом и жуткой, темной чащей леса. Потом он вспомнил еще кое-что и пошел, включил фары тягача, радуясь, что хоть батареи аккумулятора еще не сели. И в свете фар парень увидел в лесу пару горящих зеленых глаз, которые быстро приближались к нему.
Зверь снова взвыл, на этот раз радостно и победно, и вот темная тень выскочила из зарослей и метнулась к Диего.
Парень занес палку высоко над головой, примериваясь ударить как можно точнее и сильнее, но его рука дрогнула и ослабела, когда зверь выбежал на свет и в свете фар ярко полыхнул рыжий собачий мех. Дина навалилась на мальчика всем своим немалым весом и прижала его к бамперу вездехода. Собака радостно скулила и облизывала лицо мальчика и руки, которыми он пытался заслониться от ее ласк.
Диего не знал, почему он решил, что эта собака - именно Дина, а не какая-нибудь другая из точно таких же рыжих собак. Разве что Дина уже проделывала с ним такое раньше. Пока Дина выражала свою радость и ласкалась к мальчику, послышались визги и подвывания других собак, и мужской голос крикнул:
- Вэу! Стой, собачки!
Диего высвободился из объятий Дины и увидел, что упряжка с четырьмя собаками проломилась сквозь заросли и выехала на освещенное фарами вездехода место.
Мужчина, который правил упряжкой, был без куртки. Он нахмурился, увидев Диего, но Дина стала неистово носиться от вездехода к саням и обратно, и мужчина в конце концов успокоился.
- Ты - тот паренек, что был с моей матерью? - спросил он.
- Твоя мама - Лавилла? - догадаться было не трудно, ведь здесь была Дина.
- Да, это так.
- Тогда... Прошу тебя, помоги нам! Я должен отвезти отца к Клодах. Он умер бы на космобазе, как умерла Лавилла, когда ее увезли с планеты.

***

Дул ветер, и содрогалась земля, то ли от страха, то ли от гнева, или от того и другого сразу - Банни не знала. Но сейчас в доме у Клодах происходило то, что Банни еще вчера не смогла бы до конца понять.
Сразу после того, как стемнело, молчаливый Лайэм Малони и визгливые, пронзительно завывающие собаки его упряжки во главе с Диной привезли к Клодах Диего Метаксоса и его отца. А сейчас Диего уже пил из чашки ароматный чай, а его отец сидел, привязанный, в кресле-качалке Клодах.
Лайэм вернулся домой, покормить собак. Дина подняла кошмарный визг, она скулила и протяжно завывала, не желая расставаться с Диего. Банни было интересно, будет ли слышно, что собака говорит, если сейчас ее погладить? И услышит ли Дину Диего? Она решила, что, наверное, не услышит. В конце концов, сама она прожила на Сурсе целых четырнадцать лет и всегда знала, что планета разными способами общается со своими обитателями. И Банни общалась с планетой вместе со всеми остальными, во время ночных бдений в пещерах под горячими источниками, после каждого лэтчки.
Все знали, что некоторые люди, такие, как, например, Клодах или Шон, умеют разговаривать практически со всеми животными. Другие же, как Лавилла, очень хорошо понимают своих собак, особенно вожаков упряжки. Сама Банни всегда разговаривала с животными, только раньше она считала, что это просто долг вежливости, а не настоящее общение. А сегодня животные впервые в жизни заговорили с ней по-настоящему. Может быть, это потому, что она больше времени проводила со своим снегоходом, а не с собаками, кошками или кудряшами, а может, потому, что Дина оказалась необычайно одаренной собакой в том, что касалось мысленного общения. Как бы то ни было, сегодня Банни впервые познала мысленное общение с животными, и, несмотря на все беды и тревоги, девочка была чрезвычайно этому рада.
Большой кот, Нанук, выскользнул на улицу, когда Банни открыла дверь перед Лайэмом и Диего, которые несли в дом Франсиско Метаксоса. Когда кот проходил мимо, Банни уловила обрывок его мыслей: "Интересно, что там сейчас творится?.."
За окнами сгустился ночной мрак, ветер яростно свистел, разнося повсюду запахи пепла и гари, свежей воды и оттаявшей, весенней земли. Ветер носился вокруг домика Клодах, воя, как свора голодных собак, бился в окна и чуть ли не срывал крышу. Внутри, в комнате, было тепло, даже жарко, потому что в печке горел огонь - Клодах готовила лосиное жаркое в самом большом из своих котлов.
Диего с жадностью выпил уже две большие чашки чаю, Банни неторопливо прихлебывала свой чай, а Клодах засыпала нужные ингредиенты в котел с лосятиной.
- Приготовлю побольше, а то скоро люди приедут с реки, захотят есть, - сказала Клодах. - Кое-кому, наверное, придется остаться здесь.
У Клодах было по-домашнему уютно, чему немало способствовало присутствие ее кошек. Кошки, все, сколько их тут было, к вечеру вернулись домой, видимо закончив дела, которыми они были заняты, когда Банни только пришла сюда.
Одна из кошек сидела на коленях у Диего, другой кот, по имени Медвежонок, забрался на колени к Банике. И, конечно же, наиболее предприимчивый представитель этого рыжего племени увивался вокруг Клодах, которая готовила еду. А Мардук и еще пятеро его собратьев явно заинтересовались Франсиско Метаксосом, который неподвижно сидел в кресле-качалке.
Мардук устроился на коленях у Метаксоса-старшего и громко замурлыкал, посматривая прищуренными глазами на безразличное лицо ученого. Еще один кот взобрался Метаксосу на плечи. Он тыкался любопытной полосатой мордочкой в его правое ухо, пышные белые бакенбарды щекотали кожу. Кот принялся точить когти, осторожно вонзая их в плечо, на котором сидел, а его длинный рыжий хвост по-хозяйски обвился вокруг шеи больного человека. Две кошки облюбовали себе подлокотники кресла, улеглись там и принялись, мурлыкая, вылизывать руки Франсиско Метаксоса. А еще две кошки потерлись было о ноги больного, а потом улеглись прямо ему на ступни, словно пушистые домашние тапочки.
Банни смотрела, как кошки крутятся вокруг старшего Метаксоса, и у нее промелькнула мысль - кто-нибудь посторонний мог бы подумать, что этот человек, наверное, с головы до ног облился валерьянкой. То ли это было совпадение, то ли ее мысли были услышаны, но, как только девочка это подумала, кошка, сидевшая у нее на коленях, вонзила когти ей в ногу, будто выражая свое возмущение.
- Клодах, а можно моему папе немножко жаркого, пожалуйста? - спросил Диего. - Только, может, лучше... - Он не договорил и умоляюще посмотрел в спину Клодах.
Она обернулась и спокойно улыбнулась мальчику.
- Да?
- Может, будет лучше, если ты сама его покормишь? Банни говорила, что ты очень хорошо заботишься о больных и вообще... Признаться, он у меня всегда ел не особенно много...
Банни, которой пару раз случалось видеть, как Диего кормит своего папу, подумала, что главная проблема тут, наверное, в том, что сам парень очень мучился оттого, что отца, совсем недавно такого сильного и полного жизни, приходится кормить с ложечки. Банни знала, что Диего страдает и злится, видя такую беспомощность человека, который был для него надежным оплотом. На месте Диего она и сама чувствовала бы то же самое. Это так не правильно, неестественно - запихивать еду ложечкой в рот взрослому мужчине, будто он неразумный, беспомощный младенец.
Клодах посмотрела на Диего с пониманием и сочувствием. Она глянула на миску, которую только что наполнила, потом мягко улыбнулась и подала ее парню.
- Нет, сынок, я думаю, лучше будет, если ты сам это сделаешь. Где-то в глубине души твой папа и сейчас помнит о тебе и любит тебя. И если он и примет от кого-то пищу, то только от тебя.
- Да, наверное... - уныло ответил Диего и поставил свой стул напротив кресла, в котором сидел Метаксос-старший. Банни отметила, что Диего постарался не потревожить кошек, со всех сторон облепивших его отца, хотя Мардук и вытянул лапу с растопыренными когтями, словно хотел подцепить ложку с едой, которую Диего поднес к папиному рту.
Сморщив носик, Банни отвела взгляд, когда Диего поднес ложку с жарким к самым губам отца. В целом это было довольно непривлекательное зрелище: кусочки еды сваливались с ложки и стекали по подбородку больного, и их надо было поскорее подтирать, чтобы соус не капнул с подбородка и не измазал рубашку. Хорошо хоть Диего не надо было насильно открывать отцу рот, чтобы просунуть туда ложку. Но когда Банни отвернулась, Диего неожиданно сказал:
- Молодец, па! Вот так, хорошо... Ну, попробуй еще ложечку.
Банни повернулась и посмотрела на них. Диего довольно улыбался. А его отец... Глаза Метаксоса-старшего все так же бессмысленно смотрели в пространство, и на лице сохранялось все то же пустое, отстраненное выражение. Зато он жевал, вполне нормально жевал мягкое тушеное мясо, которое сын положил ему в рот. Вдохновленный таким успехом, Диего набрал в ложечку еще немного жаркого и поднес к губам отца. Кот, сидевший на плечах Метаксоса, повел носом, принюхиваясь, когда ложка с вкусной едой оказалась так близко от него. Но кот не стал даже пытаться отнять мясо у больного. Банни подумала, что, когда доктор Метаксос жует, у него даже взгляд кажется чуть более осмысленным. Еда была для него самым лучшим, на чем можно было сосредоточить внимание. Может быть, он даже ощущает ее вкус. Банни надеялась, что так и есть - как обидно было бы расходовать великолепную стряпню Клодах на того, кто даже не сможет оценить, как это вкусно!
Тут дверь распахнулась, и в дом ворвалась Эйслинг, похожая на тайфун из одного человека. Следом за ней в комнату влетел Стив Марголис. Через открытую дверь Банни разглядела Шинид, которая стояла рядом с одной из кудрявых лошадок, которых во дворе было несколько, и что-то шептала ей на ухо.
- Клодах! - воскликнула Эйслинг. - Шинид и кудряши славно потрудились на реке, вытаскивая снегоходы, что позастревали на льду. Все спасены и возвращаются сюда. Снегоходы они оставили у Адака. Адак сейчас так занят... Клодах, у тебя не найдется чего-нибудь поесть? Я бы ему отнесла. Он собирается оставаться там на всю ночь. И вот еще что. У нас не только слишком ранний ледоход. Знаешь, откуда весь этот дым и пепел и почему земля тряслась? Так вот, это все из-за вулкана, который вырос на том самом месте, где Одарк нашел Лавиллу, и Сигги, и вот этого паренька, и его отца, - Эйслинг улыбнулась и развела руками, словно не веря тому, что сама сказала. - А шахтеры, и инженеры, и рабочие Компании, которые уехали туда начинать работы, - все они попали прямо в вулкан, - Эйслинг так широко улыбнулась, сообщив эту удивительную новость, что ей даже пришлось облизать губы.
Но Клодах, похоже, ничуть не удивилась.
- А еще... Туда же, считай, прямо на верхушку вулкана, как раз садился шаттл - это Адак рассказал, он слышал по радио, - и те, кто выжил, верещали, как резаные свиньи, и звали на помощь. Ну а еще - тот скользкий рыжий капитан, что увивался за Яной, он увез ее и Джианкарло туда, поискать - может, кто выжил из того шаттла? Они долетели до остатков шахтерской команды, и тогда... - в голосе Эйслинг зазвенело возмущение, - этот капитан хотел бросить раненых шахтеров и всех остальных прямо там, хотя они задыхались от дыма, а сверху на них сыпался раскаленный пепел. Так ему хотелось разыскать этот шаттл! Можешь ты в это поверить? Что ж это за мужчина, который бросает в беде своих же людей, причем раненых, а? И этот ненормальный еще хотел, чтоб вертолет летел прямо к самому вулкану! Но на счастье - даже не верится, что бывают такие счастливые совпадения! - на счастье, пилотом в том вертолете был Рик... Помнишь старшего мальчика Орлы О'Ши, который ушел на военную службу пятнадцать лет назад? Они с Яной заставили капитана и полковника, и тех, что были с ними, вылезти из вертолета и забрать раненых. Рик по радио вызвал другую машину, чтоб вывезти их и остальных шахтеров, и когда мы пришли к Адаку, тот как раз с ним разговаривал. Шинид говорит, что из каких-то ее собственных источников она знает, что Шон тоже куда-то пропал, и она очень беспокоится за него и за Яну. Сынок Орлы О'Ши сказал, что Яна обезоружила полковника и его парней так ловко, что просто загляденье, и как раз в нужную минуту! А доктор Стив хочет раздобыть какой-нибудь транспорт. Ему страшно хочется своими глазами посмотреть, как рождается вулкан.
Эйслинг замолкла, чтобы перевести дух, потом, улыбнувшись, добавила:
- Кажется, на Сурсе вроде не должно было быть вулканов в том месте?
- Баника, набери жаркого в котелочек и отвези Адаку, заодно разузнаешь, нет ли еще каких новостей, ладно? - сказала Клодах тоном, далеким от вежливой просьбы.
- Конечно, Клодах!
- Это с тобой мне надо договариваться о транспорте? - спросил Стив Марголис у Клодах, несколько растерянно глядя на огромную женщину.
- Сперва тебе бы лучше покушать, - гостеприимно предложила Клодах и подала Стиву миску жаркого, а потом набрала горячего варева в небольшой котелок с крышкой, для Адака. - Ты изрядно потрудился там, на реке, и тебе надо хорошо поесть. Особенно перед тем, как отправляться куда-нибудь, куда ты там надумал.
Стив устало закрыл лицо руками, как будто только сейчас вспомнил о таких необходимых потребностях, как еда. Он взял миску и поискал, куда бы присесть, потом впервые как следует осмотрелся по сторонам.
- Господи боже! - вдруг воскликнул Стив, широко раскрыв глаза от удивления. - Нет, вы только посмотрите! Фрэнк гладит кошку!
- Ну да, - похоже, Клодах не видела в этом ничего удивительного. - Это хорошее упражнение для пальцев. И, опять же, все знают, что кошки прекрасно снимают нервное напряжение.
Банни, которая уже выходила из двери с едой для Адака, заговорщически улыбнулась.
Хотя на котелке была крышка и жаркое вроде бы не должно было остыть в дороге, девочке приходилось идти очень осторожно, чтобы ничего не расплескать. Жаркое было достаточно горячим, и Банни несколько раз ненадолго останавливалась по пути к Адаку. Во-первых, она зашла к себе домой, чтобы переобуться - вместо мягких теплых унтов, размокших в талом снегу, она обула весенние сапоги из специально пропитанной кожи, которым нипочем была любая грязь. Потом Банни задала корм собакам и заглянула в окошко дома тетушки Мойры. Двоюродные братья и сестры с собаками, наверное, приезжали и уехали снова. В комнате, возле печки, сидел дядя Шимус и жадно уплетал суп с хлебом, а тетя Мойра хлопотала у печи, готовя еду. Теперь, когда Банни убедилась, что Шимус благополучно вернулся домой, можно было с легким сердцем идти дальше.
Проходя мимо дома Лавиллы, Банни услышала тоскливые завывания Дины. Девочка подумала, что надо будет зайти и приласкать собаку на обратном пути. А сейчас - мало того, что еда для Адака может остыть, так еще и смышленая собака вроде Дины обязательно попытается урвать кусочек и для себя. Поэтому Банни только сказала Дине пару слов, успокаивая собаку, и зашагала дальше.
Снаружи, возле гаража Адака, стояло шесть или семь снегоходов, но о машинах никто не позаботился - они были заляпаны грязью и мокрым снегом, и горючее, конечно, тоже никто не залил. Банни зашла в гараж. Адак, с наушниками на голове и с микрофоном у рта, колдовал над радиопередатчиком. Банни уселась на стул возле Адака и протянула ему котелок с едой. Адак чуть удивленно посмотрел на еду, внезапно появившуюся перед ним из ниоткуда, но взял котелок, не задавая никаких вопросов. Морщины на его лице стали глубже, щеки ввалились, глаза покраснели, но при всем этом Адак весь светился от переполнявшей его энергии. Ранняя весна, нежданный ледоход на реке и появление нового вулкана можно было бы считать настоящими катастрофами, но конечный результат сегодняшнего дня был таков, что взволновал весь Килкул. Жители поселка не волновались так с того самого дня, когда первая экспедиция Интергала попала в ураган и потерялась где-то на южной оконечности пакового льда.
- Ну, мне жаль, конечно, космобаза, - возбужденно говорил Адак в микрофон. - Но до следующего крепкого мороза снегоходы никак не смогут отсюда выехать. Прием! - Адак сунул в рот ложку жаркого. - Ну, конечно, по снегу они запросто смогут проехать, но проблема не в этом. Проблема, понимаете ли, в том, что лед на реках растаял, и если вы мне не верите, так спросите у своих ребят, которых мы сегодня выловили из реки. Прием!
В самом деле? О, мне тоже очень жаль, конечно! Какая досада, что шаттл доктора Фиске разбился, и мы, конечно же, прекрасно понимаем, какое это несчастье и все такое. Прием!
Слушая, что ему отвечают с космобазы, Адак быстро заработал ложкой, стараясь поскорее прожевать тушеное мясо.
- Нет, определенно, летать над вулканом очень опасно, если пепел и дым были такими плотными, как вы говорите. Я предложил бы им самим полететь туда на грузовом вертолете и отвезти пару снегоходов поближе к вулкану, и пусть бы попробовали, смогут ли вообще снегоходы ездить в таких завалах пепла! Там будут точно такие же проблемы с растаявшим снегом, как у нас здесь. Прием!
Ясное дело, реки! На Сурсе больше рек и озер, чем ты вообще можешь себе представить, человече, и кто знает, которые из них растают так рано? Обычно те, что на возвышенностях, остаются замерзшими дольше, но у нас теперь есть вулкан, так что все это еще бабушка надвое сказала. Я не ученый человек, вроде вас, но и мне ясно, что рядом с такой штукой, как вулкан, земля сильно потеплеет. Прием!
Как я и сказал, надо доставить снегоходы на грузовом вертолете. Туда, где О'Ши подобрал раненых. Я уверен, что Яна Мэддок сумеет повести снегоход, даже если ваши двое офицеров и не знают, как это делается. Прием!
Они - что?! Когда? А как вы узнали? Черт!.. Что? Нет, все в порядке. Прием!
Да, конечно, я понимаю всю срочность дела. Слушайте, знаете что, я

Предыдущая страница 28 Следущая страница


Энн Маккефри

попробую привлечь к этому делу кое-кого из местных людей. Вся пакость в том, что, понимаете ли, машины просто не смогут как следует работать при таких погодных условиях, какие у нас тут сейчас сложились. Вот почему мы ездим на животных. Я еще свяжусь с вами. Хорошо. Конец связи!
- Ну?! - спросила Банни сразу же, как только Адак отключил рацию. - Что там с Яной?
- Ну, похоже на то, что О'Ши вызвал подмогу с базы, как только поднялся в воздух, и разминулся с другим вертолетом еще на полдороге. Он почти долетел до космобазы, когда с другого вертолета сообщили по радио, что всех оставшихся из западного отряда они забрали, а Фиске, Джианкарло и десантник Левиндовски ушли к вулкану искать доктора Фиске, а майора Мэддок разоружили и заставили идти с ними. Их высшее начальство страшно беспокоится и хочет послать кого-нибудь на розыски, но там такой пепел, что двигатель любой машины сразу забьется и заглохнет. Правда, животным там будет не легче...
- Я точно знаю, что кудряши пройдут там, если только туда вообще можно пройти! - уверенно сказала Банни. - На Земле их предки жили среди песков и снегов, и кудряши умеют прикрывать ноздри, если им надо, а на глазах у них защитные пленки.
- Может, и так, - сказал Адак, выбирая из котелка подливку. - Только трудно представить, чтобы кто-нибудь захотел рисковать хорошим кудряшом ради каких-то шишек из Интергала.

Глава 15

Пока раненых загружали в вертолет, Яна держала Джианкарло, Торкеля и мутноглазого верзилу на прицеле. Торкель даже стал помогать грузить пострадавших, а полковник Джианкарло и здоровяк-охранник стояли в стороне и сверлили Яну свирепыми взглядами. Перед тем, как захлопнуть дверцу и поднять вертолет в воздух, пилот О'Ши выбросил на землю бело-красный полосатый пакет. Яна подняла пакет и, рассмотрев, поняла, что это - упаковка плиток полевого рациона. Она мысленно поблагодарила пилота за такую предусмотрительность. Четверо оставшихся в живых участников геологической экспедиции перенесли тяжелое нервное потрясение, и высококалорийная еда - как раз то, что надо, чтобы они хоть немного оживились.
- Если он думает, что ему удастся вывернуться и его не будет судить военный трибунал, то очень скоро ему придется убедиться в обратном, - пробормотал Джианкарло, глядя вслед улетающему вертолету. Потом он прикрикнул на охранника:
- Что ты стоишь тут, как пень, Левиндовски! Забери этот пакет! Эти припасы понадобятся нам, когда мы пойдем искать доктора Фиске и остальных с шаттла.
- Гм-м-м... Расслабьтесь малость, полковник. С чего это вы вдруг тут раскомандовались? Этим людям надо поесть, и они получат еду первыми, - Яна кивнула на стоявшего ближе всех к ней человека с изможденным лицом. Это был один из уцелевших при катастрофе, нашивка с фамилией на его мундире наполовину обгорела. - Коннели? - спросила Яна, разобрав то, что осталось на нашивке. - Почему бы вам не раздать плитки вашим людям?
Неуверенно посматривая то на Яну, то на пистолет в ее руке, Коннели взял у нее пакет с плитками. Яне стало ужасно жаль его. Этот человек так обессилел, что только с третьей попытки сумел разорвать тонкую упаковку. Руки у него дрожали от слабости, и несколько плиток и капсул с водой даже вывалились на землю - Коннели не смог их удержать. Яна отступила на шаг и кивнула остальным пострадавшим, чтобы помогли товарищу.
- Погодите! - крикнул Торкель. В голосе его звенело отчаяние. Яна повернулась к нему. Торкель смотрел на людей, деливших плитки рациона, и в его глазах отражалась жестокая внутренняя борьба. Торкель изо всех сил старался совладать с бушевавшей в нем бурей чувств и вернуть свое обычное спокойствие и уверенность в себе, которые помогали ему являть собой образ очаровательного офицера. - Яна, умоляю тебя, одумайся! Я знаю, там, куда мы пойдем, эта еда нам очень понадобится! - - Торкель, я бы на твоем месте заткнулась! - отрезала Яна и навела на него ствол пистолета. - Ты и так успел покрыть себя сомнительной славой, когда хотел увести вертолет и бросить раненых. И тебе не пойдет на пользу, если ты отнимешь паек у этих людей. Они еле на ногах стоят, ты что, не видишь? Я, например, могу поесть и попозже.
Коннели, который раздавал плитки своим товарищам, презрительно швырнул четыре штуки Торкелю под ноги.
- Прости, приятель, я не знал, что ты пропустил свой чертов обед!
- Да не в этом же дело! - сказал Торкель, благоразумно оставив пока плитки там, куда они упали. - Она все перевирает, только чтоб выставить нас в дурном свете, надеясь переманить вас на свою сторону.
- И вы все ведете себя не лучше. Чего вы так накинулись на эти плитки?! - сурово сказал Джианкарло. - Если вам дорога ваша карьера, вам лучше послушаться капитана Фиске и помочь нам в этом важном деле.
- Карьера?! - сказал один из солдат, на посеревшей от пепла куртке которого виднелась нашивка с фамилией "О'Нил". - Счас, разбежались, полковничек ты наш! - солдат говорил довольно спокойно, хотя лицо его перекосилось от гнева, а в речи угрожающе явственно звучал ирландский акцент - точно так же говорят коренные жители, когда насмехаются над тупым и недальновидным начальством. - Мы рыли носом землю ради этой чертовой карьеры, и что? Вот, вулкан тут откопали. Как я погляжу, ежели нам дороги наши шкуры, так тут надо слушать только то, что говорит эта дама, - и О'Нил демонстративно, со вкусом отгрыз добрый кусок плитки, медленно разжевал его и проглотил, не сводя с полковника глаз.
- Полковник Джианкарло, прошу вас, - сказал Торкель. - Я знаю, вы хотите как лучше, но сейчас вы только играете ей на руку.
Глянув на Торкеля, Яна заметила, что выражение растерянности и отчаяния исчезло с его лица, Торкель взял себя в руки и прикидывал теперь, как то или иное его слово и действие будет воспринято уцелевшими солдатами из геологического отряда. Ему хватило ума сообразить, что надо добиться взаимопонимания с этими людьми во что бы то ни стало. Торкель понимал, что задуманное им дело удастся, только если он сумеет перетянуть их на свою сторону.
- Ребята, вы должны извинить полковника Джианкарло. Он не хотел показаться грубым или бессердечным, но даже при всем при этом он абсолютно прав. Мы выполняем задание особой важности, а эта женщина вступила в сговор с местными мятежниками, которые подстроили эту катастрофу.
Торкель картинно повел рукой, указывая на засыпанную пеплом и горячей грязью пустынную равнину позади солдат-геологов, на затянутое клубами дыма и вулканическим пеплом небо, на огонь, вырывавшийся из кратера, который был виден даже сквозь плотную пелену удушливых испарений, окутывавшую вулкан.
- Слушайте, так что, по-вашему, выходит, что одна тощенькая женщина, с помощью там или без, вызвала извержение вулкана? - спросил Коннели. - Капитан, я - горный инженер. Рассказывайте ваши сказки кому-нибудь другому.
Третий геолог откашлялся - и чтобы прочистить горло, и чтобы привлечь внимание.
- Они могли заложить заряды в стратегически важных точках. А от этого взрыва могло начаться извержение.
- Т-т-такое возможно, - заикаясь, сказала четвертая из уцелевших геологов, женщина. Пока женщина ела свой паек, ее била такая крупная дрожь, что казалось, у бедняжки вот-вот начнутся судороги. А теперь он чуть пришла в себя и устремила испуганный взгляд на представителей высшего командования, то есть на Торкеля, Джианкарло и мутноглазого десантника. - Здесь и раньше пропадали геологические экспедиции. Это невозможно объяснить только естественными причинами.
- Вы чертовски правы, сударыня! Ничего естественного в этом нет, - сказал Торкель, ухватившись за такую шикарную возможность завоевать хотя бы одного сторонника. - Мы как раз допрашивали Мэддок, пытаясь вытянуть из нее нужные сведения, чтобы предотвратить эту катастрофу, вот тут-то и случилось несчастье. Вулкан рванул, а тем временем мой родной отец, доктор Фиске, спускался сюда на шаттле. Он должен был присоединиться к вашему отряду и на месте разобраться в сложившейся ситуации.
- А если вы не в курсе, кто такой доктор Фиске, - снова влез Джианкарло, - то знайте, что он - постоянный член совета директоров Компании и прямой наследник человека, который запустил процесс терраформирования, благодаря чему этот кусок мерзлого камня превратился в более-менее приличную планету. И еще он - ведущий специалист и эксперт Компании по развитию и стабилизации природной среды во всех терраформированных владениях Интергала.
- Он - единственный человек, который способен спасти весь этот проект и всех, кто так или иначе с ним связан. Вот почему вы просто обязаны помочь мне его найти, - сказал Торкель и добавил с волнением в голосе, которое вполне могло быть ненаигранным:
- И он мой отец. Вот почему мы думали, что можем пренебречь вашей нуждой, и собирались вызвать за вашими ранеными и за вами другой вертолет. Он, конечно же, прилетел бы за вами очень быстро, но эта женщина... - Торкель через плечо указал большим пальцем на Яну. - Эта женщина воспользовалась благородным порывом пилота, который из человеколюбия хотел немедленно оказать вам помощь, и сделала так, что все обернулось против нас. Но если кто-нибудь из вас поможет мне и проведет туда, где приземлился шаттл, эта женщина не сумеет остановить меня - я пойду туда, чтобы спасти своего отца и этот проклятый каменный шар!
- Ну, так кто из вас пойдет? - гнул дальше Джианкарло. - Мы должны идти, и побыстрее. Вы слышали, что сказал капитан Фиске. Нам нужны добровольцы, которые проводят нас до места катастрофы.
- У вас с головой все в порядке? - спросил О'Нил, не веря своим ушам. - Мы еле унесли ноги из этого дерьма, - он кивнул в сторону дымящейся серой равнины. - И они еще хотят, чтобы мы снова лезли в эту задницу? Нет, у этих чертовых придурков совсем крыша поехала!
Третий геолог только устало покачал головой. Его плечи ссутулились под тяжестью ящиков с камерами и разным другим геологическим оборудованием, равно как и от ужаса и страданий, которые только что довелось пережить этим людям. Лямки рюкзака наполовину загораживали надпись на его идентификационной нашивке, и Яна смогла прочитать только начальные буквы его фамилии: "Свен..."
Торкель упрямо покачал головой, пристально глядя на О'Нила.
- Нет, я не сумасшедший. Я никогда бы не просил вас рисковать жизнью, если бы это не было жизненно необходимо. Для того, чтобы эта планета и все люди Компании, которые на ней есть, остались в живых, крайне необходимо отыскать моего отца, причем чем быстрее, тем лучше.
- Вы что, серьезно хотите его найти? Среди всего этого? - охрипшим от дыма голосом спросил Свен.
- А ничего другого нам не остается! - Торкель снова разволновался, переводя взгляд то на Свена и Коннели, то на упрямого О'Нила, то на заикающуюся женщину. - Вы ведь видели, как садился шаттл, да?
Свен и Коннели разом кивнули.
- Ну, и где именно он приземлился? Покажите мне хотя бы направление. В какой отсюда стороне? У меня есть точные координаты, но они хороши, только когда есть вертолет.
Свен посмотрел на Коннели долгим взглядом, потом, не вставая, повернулся и посмотрел на северо-запад.
- , Примерно туда, насколько я помню. Тогда мы и сами уже еле ползли, так что в точности я не уверен.
- Зачем без толку себя тиранить? - раздраженно спросил О'Нил. - Капитан, когда шаттл садился, как раз взорвался вулкан. Взрывная волна отбросила кораблик, как какую-нибудь щепку. Я своими глазами видел, как шаттл закувыркался в небе и свалился. В нем не осталось никого живого, это точно. - Ясно было, что он считал свое собственное спасение редким чудом и не думал, что чудеса случаются дважды на дню.
- Не правда! - крикнул Торкель, не желая верить в неизбежное. Он подскочил к О'Нилу, схватил его за воротник и встряхнул. - Мой отец не мог погибнуть! Он еще жив, чертов ты идиотина! - Потом Торкель словно опомнился, осознал, что делает, отпустил О'Нила и еще раз извинился. - Не говори так, парень. Лучше помоги мне, ради всего святого.
Яна наблюдала эту сцену, краем глаза следя за Джианкарло и громилой-десантником, чтобы те не делали никаких резких движений. Она думала, что, возможно, эта вспышка Торкеля искренна, но Торкель слишком хитер и расчетлив, и с равной вероятностью сцена, которую он устроил, может быть просто ловким тактическим ходом. Нельзя было давать ему ни единого шанса.
- Успокойся, Торкель, - сказала она. - Эти люди до крайности измотаны, они пережили тяжкое потрясение. И они не такие дураки, чтобы снова рисковать жизнью и возвращаться туда.
Если Торкель и разыгрывал спектакль, он делал это настолько профессионально, что даже не обратил внимания на угрожающий ему пистолет.
- Но ведь ты не видел, как взорвался сам шаттл, правда? - напустился он на О'Нила.
- Не видел, - устало ответил О'Нил. - Когда шаттл кинуло взрывной волной, он еще был цел.
- Ага, но ведь его откинуло от жерла вулкана, и он не попал под осколки породы, правильно?
- Ну да. Как для вулкана, так этот шаттл и сам был вроде куска породы, - буркнул О'Нил.
- Значит, там, внутри, могли остаться живые люди? Коннели, который, как Яна заметила, начал постепенно поддаваться на уговоры Торкеля, ответил слабым, но не лишенным сочувствия голосом:
- Капитан, это было много часов назад, и все это время вулкан выплевывал раскаленные газы и кипящую грязь...
Торкель уловил сочувствие в голосе Коннели и обратил все внимание на него.
- Может быть, вы меня проводите?
Но он требовал от измученного человека слишком многого. Коннели сразу сник и, недоверчиво глянув на Торкеля, покачал головой.
- Единственно, кого я могу сейчас куда-то вести, - это себя, и то подальше отсюда - когда за нами прилетит вертолет.
- Слушайте меня, вы, Коннели, и все остальные тоже! - сказал Джианкарло. - Капитан Фиске - не просто обычный военный в капитанском чине. Как сын одного из директоров Компании, он наделен особыми полномочиями на этой планете. И прямо сейчас, отказываясь сотрудничать с ним и выполнять его приказания, вы наносите серьезный ущерб своей карьере!
Коннели сказал:
- Но это же верная смерть! Лично я не собираюсь рыскать вокруг вулкана, дожидаясь, когда меня накроет лавой, даже ради самого председателя совета директоров. Кроме того, при таких погодных условиях, - он махнул рукой на север, где небо было затянуто сплошной пеленой дыма и пепла, - никакой вертолет, даже самый лучший, не продержится в воздуха и десяти, ну, может - пятнадцати минут, - Коннели хмыкнул. - Лучше уж вам топать туда пешком.
Разозленный Джианкарло двинулся было к нему, но тут снова заговорила Яна:
- Я бы на вашем месте не стала этого делать, полковник. Эти люди и так совершили подвиг, чудом выбравшись оттуда. И оба вы прекрасно понимаете, - добавила она, глянув на Торкеля, - что лететь туда на вертолете было бы самоубийством.
Торкель решил отказаться от попыток призвать всех к благоразумию и переменил тактику. Теперь он являл собой само благородство и отвагу, не склонившиеся перед тяжелыми обстоятельствами.
- Что ж, тогда, во имя всего святого, я пойду туда пешком! Это ваши вещи? - он показал на присыпанные слоем пепла сумки и рюкзаки геологов, сваленные в кучу неподалеку. - Компания возместит вам их стоимость, когда вы вернетесь на базу. Учитывая, в каком они состоянии, вряд ли они еще на что-нибудь сгодятся вам самим. Я же хотел бы взять оттуда все, что может мне понадобиться в походе.
Коннели и Свен переглянулись и пожали плечами.
- Женщина, со страхом глянув на оружие в руках Яны, вытащила из кучи вещей небольшой рюкзачок и быстро отошла в сторонку, стараясь держаться за спинами своих товарищей.
- Берите что хотите. Там, правда, не так уж много полезного, - сказал. Свен, - и если Компания будет так добра...
- Естественно, Компания будет добра, - фыркнул Джианкарло. - Начнем с того, что ваше снаряжение и так - собственность Компании. Кто ж еще, как вы думаете, выдаст вам другое?
- Я обещаю, что стоимость этого снаряжения не будет вычтена из вашего жалованья, - быстро сказал Торкель. - И все личные вещи, которых вы лишились, вам тоже возместят. Компания заботится о тех, кто ей служит.
О'Нил бросил на Торкеля взгляд, полный возмущения.
- Так, как вы собирались позаботиться о раненых?
- Черт вас дери, О'Нил, я вовсе не такое уж чудовище! - сказал Торкель, подавая знак Джианкарло и его верзиле, чтобы помогли ему просмотреть сумки с вещами. - Я говорил О'Ши, чтобы вызвал за вами и вашими ранеными другой вертолет. Ну, подождали бы несколько минут - от этого ничего бы не изменилось. Все равно бы вас вывезли в безопасное место. А мой отец и остальные из команды шаттла до сих пор там, в этом аду!
Яна не поверила в искренность Торкеля, который пытался вызвать у несчастных геологов чувство вины. Он был настоящим служащим Компании - одной рукой давал, потом, перетасовав карты, другой рукой отнимал. Но она не могла воспрепятствовать ему, не могла запретить идти искать отца, пока он не станет принуждать других идти с ним.
- Теперь, когда вы понимаете всю важность нашей миссии, спрашиваю еще раз - не согласится ли кто-нибудь из вас быть проводником? - снова предложил Торкель. А тем временем воздух завибрировал от звука приближавшегося вертолета.
- Капитан, - сказал Коннели, - мы в самом деле не можем вам помочь. Сейчас там не осталось никаких приметных точек на местности, и никто из нас не видел, где именно разбился шаттл вашего отца. Вам придется положиться на компас и на координаты предполагаемого места посадки, - Кеннели обеспокоенно посмотрел на небо. - Надеюсь, вам удастся его найти.
А рокот вертолета слышался все отчетливей. Судя по звуку, это была машина класса "Ястреб", если только Яна верно помнила, как работает его мотор. В "Ястребах" были сиденья для экипажа и троих пассажиров, но там было достаточно места и для остальных, если посадить их на пол. Если повезет, может, ей тоже удастся проскользнуть в вертолет.
Яна отвлеклась всего на одно мгновение, только для того, чтобы посмотреть на небо, на подлетающий вертолет. Тут-то он и прыгнул. Яна все время настороженно следила за Торкелем, Джианкарло и десантником, и совсем упустила из виду геологов. Как только она отвернулась посмотреть на вертолет, Свен воспользовался случаем - подскочил к Яне и вырвал у нее пистолет. Яна не успела опомниться, как сама оказалась под прицелом. Выкрученный палец болел.
- Молодец! - обрадовался Торкель и двинулся было к Свену, чтобы забрать оружие. Но Свен быстро перевел ствол на него, и Торкель в растерянности замер на месте.
- Нечего тут! - сказал О'Нил. - А то еще чего доброго вы снова возьметесь командовать и заберете у нас и этот вертолет ради своих важных дел. Вам бы не помешал вертолетик, а, капитан?
Свен явно был полностью с ним согласен. Он отошел к своим, выразив так свои намерения.
- Я бы не позволила им этого сделать, - сказала Яна Свену. - Я ведь заставила их вызвать другой вертолет, разве нет?
Свен только хмыкнул и покачал головой, потом повел стволом пистолета, делая Яне знак отойти к остальным.
- Вы нас, конечно, простите, мадам, - сказал О'Нил. - Да, вы нам помогли тогда, за что мы вам искренне благодарны. Но, может, вы сделали это только для того, чтобы избавиться от них? Может, вы собираетесь захватить вертолет и удрать на нем куда-нибудь? Мы не можем этого допустить. Хватит нам на сегодня приключений.
- Ну хотя бы возьмите меня с собой! - попросила Яна.
Но тут Джианкарло схватил ее за руку и выкрутил руку так больно, что Яне стало не до разговоров.
- Никуда вы не полетите, Мэддок! - прорычал Джианкарло на ухо Яне. - Мы с вами еще не закончили.
О'Нил и Коннели как будто собрались прийти Яне на помощь, но тут снова заговорил Торкель:

Предыдущая страница 29 Следущая страница


Майор запаса

- Успокойтесь, ребята. Все в порядке. Забирайте вертолет и летите. Она останется с нами. Эта женщина знает много больше, чем говорит, и, может, когда она своими глазами увидит, что натворили ее дружки-мятежники, она одумается и поможет нам спасти эту планету.
- И если она знает, где еще они заложили взрывчатку, мы вытрясем из нее эти сведения! - мрачно добавил Джианкарло.
- Это правда - когда мы закладывали шахту, здесь не было никаких признаков естественной сейсмической активности, - осторожно заметил Коннели и глянул сперва на Свена, потом - на приближающийся вертолет.
- Вы совершенно правы! - поддакнул Торкель, перекрикивая рокот вертолета. - Все, что здесь случилось, - неестественно! Когда будете на космобазе, доложите, что на Сурсе существует разветвленная конспиративная организация, и Мэддок перешла на сторону заговорщиков. Она работает сейчас на них. Если бы вы ее не разоружили, она бы сбежала, и один бог знает, каких еще неприятностей это бы нам стоило.
Вертолет медленно опустился на землю, на некотором расстоянии от кучки людей. Выжившие геологи поспешили к машине. Свен, отступая, держал на прицеле Торкеля, Джианкарло с Яной и громилу-охранника.
- Они спятили! - закричала Яна, обращаясь в основном к О'Нилу. - Вы же сами говорили - никто не может вызвать извержение вулкана!
О'Нил виновато посмотрел на Яну, переглянулся с Коннели... Но заикающаяся женщина из их команды испуганно схватила Свена за руку, и О'Нил только покачал головой.
- Нет! На сегодня мы и так достаточно рисковали своими задницами. Я не собираюсь больше рисковать собой ради человека, у которого проблемы с начальством. Раз уж вы влезли в это дерьмо, мадам, вам придется выбираться из него самой, никто вам не поможет. Вы уж, ребята, как-нибудь разберитесь между собой, ладно?
Когда геологи загрузились в вертолет, Торкель подошел к открытой двери, просунул голову внутрь и сказал пилоту:
- Передадите на космобазу: я считаю, что это вулканическое извержение - часть заговора, цель которого - помешать нашим исследованиям и убить члена совета директоров. И еще скажете, чтобы прислали сюда наземный транспорт, чем скорее, тем лучше. Пусть направят машины прямо к вулкану. Там и встретимся. Скажете, что там мой отец, доктор Фиске, и его надо спасти. Это жизненно важно! - Пилот начал поднимать машину в воздух, и Торкель отпрыгнул, но, перекрикивая шум винтов, повторил:
- Скажете им, мы пошли спасать моего отца! Пусть идут за нами!
Пилот показал большим пальцем вверх и махнул рукой, отгоняя Торкеля от взлетающего вертолета.
Все оставшиеся проследили взглядом, как винтокрылая машина поднялась ввысь и улетела, скрывшись в месиве дыма и пепла. Как только вертолет исчез из виду, Джианкарло резко отпустил руку Яны. От рывка она упала на колени. Поднявшись на ноги, Яна осторожно ощупала больное плечо - надо было убедиться, что Джианкарло в порыве энтузиазма не разорвал ей связки. Но, насколько она могла судить, ее тело по-прежнему действовало как надо и сохраняло вполне приличную физическую форму - по крайней мере, пока.
Бросив в сторону Яны мимолетный взгляд, Торкель сунул ей один из рюкзаков, в которые он сложил отобранные вещи, и приказал:
- Захвати оставшиеся плитки рационов, Мэддок!
Яна решила не обижаться на его тон. По крайней мере, у нее хоть будет чем подкрепиться. Она не винила выживших геологов, только надеялась, что они не поверили тем гадостям, которые наговорил про нее Торкель - "о сговоре с мятежниками", которые "устроили все эти неестественные явления". Правда, эти бедные парни сегодня столько пережили, что могли, наверное, поверить в любую чушь. Какая неблагодарность с их стороны - особенно после того, как О'Ши ясно дал им понять, что это она помогла ему посадить вертолет и забрать их раненых. И что же? Торкель сумел настроить их против нее и лишил ее единственного шанса вырваться на свободу. Яна тихонько усмехнулась - на свободе она, по их понятиям, устроила бы восстание на космобазе, при поддержке тех самых страшных мятежников, с которыми, если верить Торкелю, "вступила в сговор".
Яна надеялась, что хоть в Килкуле все в порядке. Но тут Джианкарло оторвал ее от размышлений и грубо вернул к реальности, подтолкнув в сторону равнины, засыпанной вулканическим пеплом и пузырящейся полужидкой грязью. Торкель пошел первым, за ним - Яна, а позади нее шли Джианкарло и его мутноглазый дебил-охранник. Такая расстановка сил Яне никак не нравилась, но она была сейчас не в том положении, чтобы распоряжаться по своему разумению.
Там, где они сейчас шли, пока еще оставались относительно сухие и безопасные участки почвы, не превратившиеся в грязевую трясину. Но Яна не знала, как далеко им удастся зайти - ведь по мере приближения к вулкану в земле появлялись все новые и новые трещины, и в трещинах бурлили и исходили паром горячие источники - собственно, вулканические гейзеры. Если планете вздумается снова встряхнуть свой новый вулкан, то их маленькая спасательная экспедиция как раз попадет под извержение. Яне подумалось, что, вообще-то, планета так славно потрудилась, разобщив и наголову разбив "врага", что сама Яна не сильно расстроится, если даже попадет вместе с другими "под горячую руку" Сурсу.
- С нами все будет в порядке. А вот с отцом - нет, если только мы побыстрее его не найдем, - сказал Торкель, шагавший впереди. Он ни к кому в особенности не обращался и говорил скорее сам для себя.
В его голосе все еще звучала тревога и озабоченность, но больше не было той жаркой сыновней преданности, которую он так подчеркивал, разговаривая с уцелевшими геологами. Яна думала - чего ради они на самом деле рискуют головами? Впрочем, ответ был очевиден. Торкель был для Интергала прекрасным шпионом и неплохим администратором, но, в отличие от отца, он не был ученым, и без Фиске-старшего вес и значение самого Торкеля в Компании сильно понизится. Естественно, он во что бы то ни стало хотел разыскать отца. Тем самым Торкель заботился и о собственных шкурных интересах.
Размышляя об этом, Яна все время внимательно смотрела, куда ставит ноги. Она старалась дышать неглубоко, чтобы не закашляться от пропитанного пеплом и сернистой вонью дыма. Она не для того выздоравливала, чтобы снова забивать легкие такой дрянью! Яна оторвала кусок рукава от рубашки и обмотала им лицо, прикрыв нос и рот. Остальные тоже прикрывали рты тканью, но тонкое полотно рубашек плохо защищало от сильно загрязненного пеплом и вулканическими испарениями воздуха. Тут, конечно, гораздо лучше подошли бы специальные маски-респираторы, которые Компания выдала бы для такой экспедиции - если бы у Компании была возможность заранее все предусмотреть.
Шли они очень медленно. Солнца совсем не было видно, и когда Яна захотела посмотреть, который час, ей пришлось оттирать с экрана часов налипший пепел. Но все равно из ее затеи ничего не вышло - наверное, пепел как-то проник в механизм часов, и они испортились, экранчик погас. Хорошо хоть у компаса корпус был лучше загерметизирован, так что компас пока работал. Они уже несколько часов пробирались по запутанному лабиринту узких сухих промежутков между грязевыми болотами, но вот сухое место обрывалось у очередного гейзера, и приходилось поворачивать обратно, снова петлять, выискивая другой путь - но он тоже упирался в жидкую грязь, и снова они поворачивали, и шли обратно, и искали новый путь. Время от времени из жерла вулкана вырывался сноп красно-оранжевых искр. По этому жутковатому ориентиру они и сверяли свой путь. Воздух стал еще плотнее от дыма, и горячее - идти стало еще труднее. Все дышали с трудом, мужчины оторвали рукава от рубашек и навертели их на головы.
Яна уже стала подумывать - а не была ли эта авария с шаттлом чьей-то выдумкой, из-за которой они пошли на верную смерть в долине гейзеров? Но тут Джианкарло закричал и показал на что-то рукой. Он указывал на целое море пузырящейся жидкой грязи, из которого торчал засыпанный серым пеплом дельтовидный кусок металла - несомненно, это было крыло затонувшего шаттла. Все бросились туда и остановились только у самого края грязевого болота.
Яна глянула на Торкеля. Его лицо застыло, губы сжались в тонкую полоску и болезненно изогнулись. Яна поняла - если бы Торкеля Фиске волновала только карьера, он не стал бы так страдать. И какими бы расчетами Торкель ни руководствовался, пускаясь в это предприятие, он действительно очень беспокоился о судьбе отца.
Они долго обшаривали местность вокруг затонувшего шаттла, выискивая следы тех, кто мог оттуда спастись. Торкель, как безумный, ходил кругами возле озера грязи, пытался найти проход к торчавшему над поверхностью куску крыла - но ничего не получалось. А если бы он и нашел способ туда добраться - Яна не понимала, какая могла им быть с этого польза? У них не было ни веревки, ни троса, чтобы закрепить на крыле шаттла и не дать ему затонуть совсем. И уж конечно, они вчетвером никак не смогли бы вытащить шаттл из болота. Потом Торкель наконец осознал всю бессмысленность своих потуг и принялся методично обследовать каждый сантиметр твердой земли, надеясь отыскать хоть какой-нибудь след, который могли оставить люди из шаттла, если им удалось выбраться наружу прежде, чем корабль так глубоко затянуло в грязь.
Было очень тихо. Слышалось только хриплое, тяжелое дыхание четверых людей, да и то как-то глухо. Яна попробовала не задерживать дыхание, но ей было нестерпимо думать, что с каждым глубоким вдохом ее легкие забиваются пеплом. Когда Торкель наконец прекратит эти бессмысленные поиски? Если кто-нибудь из шаттла и выжил, у них должно было хватить ума убраться отсюда подальше. А поскольку никаких следов, ведущих от затонувшего шаттла, не обнаруживалось - логичнее всего было бы предположить, что их и не было вовсе. И Торкель должен был бы смириться с очевидным и неизбежным. Маловероятно, что следы все же были, но успели скрыться из виду под слоем грязи и пепла, который с начала извержения падал на землю непрерывно - и сейчас еще падал. Однако с каждой минутой находиться здесь становилось все опаснее - вулкан исторгал все новые и новые порции грязи и пепла, и если кто-нибудь из четверых хоть на мгновение потеряет осторожность и сделает хоть один неверный шаг - для него все закончится очень быстро. Риск утонуть в грязи нарастал с каждой минутой.
Яна почувствовала, как под ее ногами заколебалась земля. Она сразу отступила назад.
И тут вдруг, совершенно неожиданно, ее охватило странное ощущение. Это было похоже на то, что она чувствовала тогда в пещере: надежность, поддержку, ободрение, доброжелательность - все сразу. Яна огляделась по сторонам, сама не зная, что она рассчитывает увидеть в таком неподходящем месте. Взгляд остановился на большом валуне, который она только что обошла. Валун походил по форме на вершину затопленного грязью холма. Грязь как будто обтекла вокруг камня, и с одной его стороны образовалось относительно защищенное, достаточно широкое свободное пространство.
Земля ощутимо вздрогнула, и Яна с тревогой глянула на большой валун, опасаясь, как бы тот не свалился и не придавил ее своим весом. Но валун не сдвинулся с места. Может, планета предупреждала ее именно об этом? О том, что у этого валуна - безопасно? Тут десантник вскрикнул, Яна обернулась и увидела, как выступавшее над болотом крыло шаттла медленно пошло вниз и скрылось под грязью. Торкель, стоявший в двух шагах от Яны, закричал от боли и отчаяния и дернулся вперед, словно хотел удержать тонущий корабль. Земля еще раз вздрогнула, Торкель оступился и упал в болото. Яна инстинктивно бросилась к нему и успела ухватить его за обрывок рубашки. Не раздумывая, она запустила другую руку в грязь и нащупала лямку рюкзака на спине Торкеля. Ухватившись покрепче, Яна выволокла Торкеля из болота и затащила в укрытие под валуном, похожим на вершину холма.
Земля дрожала не просто так - это началось еще одно извержение вулкана. Куски грязи и пепла стали сыпаться чаще, гораздо чаще, и вскоре сверху обрушился настоящий ливень из раскаленных докрасна камней. Потом раздался грохот гораздо более сильный, чем рев взлетающего корабля на летном поле, и из жерла вулкана вырвалось облако раскаленных газов, горячего пепла и кипящей грязи. Яна закричала - от раскаленного пепла рукав ее рубашки загорелся. Она сбила с рукава искры и скорчилась, как могла, под ненадежным прикрытием валуна. Торкель, который лежал рядом, взвыл от боли - на его правый бок тоже попали раскаленные хлопья пепла. Пепел был повсюду, и, казалось, от него никак нельзя было укрыться. Совсем отчаявшись, Яна скинула свой рюкзак и прикрыла им голову. Прижимаясь спиной к валуну, она почувствовала, как земля снова содрогнулась. У нее промелькнула мысль - разумно ли вообще так жаться к этому камню, невзирая на то, что там советовала планета? В любое мгновение массивный булыжник мог повалиться и раздавить их своим весом. Но никакого другого укрытия все равно не было. Яна чуть опустила рюкзак, чтобы защитить им и спину - раскаленный пепел все падал и больно обжигал открытые места.
Нервы Яны были натянуты до предела, все мышцы ее свело от напряжения, пока они с Торкелем ютились под валуном, пережидая извержение. "Нет, надо было удирать тогда, у Шона", - решила Яна. Это была ее первая ошибка. Можно было уехать на кудряше или воспользоваться снегоходом, все равно - чем, только бы добраться до поселка. Второй раз она ошиблась, когда не придала значения опасности со стороны пострадавших геологов и допустила, что они отобрали у нее оружие. Если бы она хоть в этот раз лучше разыграла свои карты, то уже давно была бы в безопасности, в Килкуле - среди друзей, которые помогли бы ей найти Шона. Если хотя бы половина из того, что говорят о нем люди, правда, и если правда то, о чем она догадывается в отношении Шона, - он обязательно должен знать, что на самом деле сейчас происходит.
И тут случилось чудо. Грохот вулкана внезапно утих, порыв бокового ветра отнес в сторону дым и пепел, и стал накрапывать дождик.
Яна понадеялась, что, может, дождь пойдет сильнее и хоть немного прибьет к земле пепел, воздух станет чище, а раскаленная грязь чуть остынет, и можно будет как-нибудь выбраться из этого пекла.
Когда Яна отважилась наконец выглянуть из укрытия, ее взору открылась весьма удручающая картина. Перед нею раскинулась обожженная земля, камни были завалены толстым слоем пепла, она сама тоже была осыпана пеплом и покрыта корками запекшейся крови.
Яна посмотрела на Торкеля - он выглядел примерно так, как она и ожидала. Только... Яна поспешно ощупала свою голову - и с радостным облегчением обнаружила, что волос у нее осталось побольше, чем у Торкеля. У него с правой стороны обгорели все волосы, брови и ресницы. От рубашки остались только жалкие клочья. Его военные брюки, сделанные из якобы неизнашиваемой, "вечной" ткани, сейчас более всего походили на старые драные подштанники, особенно сзади. Правая рука Торкеля была вся обожжена в тех местах, куда попадали хлопья раскаленного пепла. Впрочем, Янина левая рука выглядела ничуть не лучше. Оба их рюкзака превратились в дырявые обгорелые тряпки и до сих пор дымились. Яна вынула из рюкзаков уцелевшие вещи и разложила на камнях, чтобы дождь погасил последние тлеющие искры. Тут Яна заметила полковника Джианкарло. Он лежал без сознания, наполовину погрузившись в жидкую грязь. Судя по всему, Джианкарло тоже пытался добраться до укрытия под валуном. Мутноглазого десантника нигде не было видно.

***

Вертолеты не могли лететь - пепел забивался в моторы, и они глохли. Снегоходы не могли никуда проехать - реки освободились ото льда, а снег превратился в жидкую кашу. Гусеничные вездеходы двигались слишком медленно, а машины с санными полозьями не могли ездить по размокшей земле. Реки вышли из берегов, и течение в них стало настолько бурным, что плыть по воде было явным безумием.
И только маленький караван кудрявых лошадок, каждая из которых помимо всадника везла еще и вьюки с грузом, медленно, но верно углублялся в пустынные, незаселенные просторы оконечности материка, к горной цепи, которая возвышалась над равниной далеко на северо-западе. С другой стороны равнину ограничивали обширные поля пакового льда, выходившие в открытое море.
На первом кудряше, которого звали Бору, ехала Шинид. На втором, самом крепком и мощном из всех, восседала Клодах, закутанная в пончо, такое широкое, что под его складками скрывались и конь, и всадница, а все вместе это выглядело как небольшая ходячая гора с четырьмя копытами. За ними ехала Банни, потом Диего Метаксос, которому не давала покоя тревога за отца, оставшегося на попечении Эйслинг. Паренек не знал, правильно ли он поступил, приняв приглашение участвовать в спасательной экспедиции, хотя и считал это большой честью. Диего уехал, а отец остался - он все так же сидел с отсутствующим видом и поглаживал кошку. Кошки Клодах все время вертелись вокруг больного, ни на секунду не оставляя его одного. И Клодах, и Эйслинг уверяли Диего, что это очень хороший признак, и говорили, что все идет как надо. Диего не мог ускорить выздоровление отца, но он взял с Эйслинг обещание как можно скорее отвести папу к горячим источникам. Стив Марголис настоял на том, что тоже поедет с ними и будет присутствовать при этом необычном явлении как "ученый наблюдатель". У него было с собой переговорное устройство для связи с Адаком в Килкуле и с космобазой - единственная уступка современным технологиям.
Банни считала, что нынешний состав спасательной экспедиции - самый неподходящий из всех, какие только можно представить. Но в Килкуле сейчас собралось столько пострадавших от раннего ледохода, что было просто некому больше поехать на поиски. Шинид поехала бы одна, если бы никто не захотел составить ей компанию - она очень хотела спасти Яну, надеясь как-нибудь найти и своего брата. Банни едва успела передать Клодах слова Адака о том, что разбился шаттл, а Яна попала в неприятности, как в дом вошла Шинид и сказала, что у Яны проблемы, и она, Шинид, едет ее выручать.
- Это Шон попросил тебя? - спросила Клодах, проницательно глядя Шинид в глаза.
- Не только Шон, - резко ответила Шинид и оглядела присутствующих, оценивая, годятся ли они ей в спутники.
Клодах коротко кивнула и с силой вонзила нож для резки мяса в доску.
- Я еду с тобой.
- Ты?! - Банни не могла поверить своим ушам. Но Клодах уже сняла передник и, подойдя к груде одежды, сваленной у двери, стала выискивать свою куртку и ботинки.
Решимость Клодах заразила всех остальных. Ничто не могло бы удержать Банику от участия в спасательной экспедиции - Стив Марголис даже удивился настойчивости девочки. Сам он собирался ехать, потому что твердо решил пронаблюдать "необычное природное явление" - вулкан. Диего колебался - ему, конечно же, очень хотелось поехать, но он не мог оставить отца одного. Тогда Эйслинг вызвалась присмотреть за больным, пока они не вернутся.
Когда все вышли на улицу, выбрать себе кудряшей из табуна, который пригнала Шинид, оказалось, что к экспедиции присоединится еще один доброволец - Нанук. Шинид улыбнулась и погладила черно-белого кота, благодаря за участие.
Дина тоже решила идти с ними и настояла на своем, прибегнув к самым крайним мерам. Когда собака увидела, как маленький отряд выезжает из поселка, она принялась скулить и завывать так жалобно и так пронзительно, что Клодах пришлось зайти к Лайэму и попросить, чтобы он отпустил Дину с ними. Дина радостно сорвалась с места и помчалась к Диего. И все время, пока они ехали на северо-запад, в глубь пустынной равнины, собака держалась рядом с кудряшом, на котором ехал мальчик.
Нанук пребывал в полной уверенности, что именно ему принадлежит право возглавлять экспедицию, и бежал впереди, время от времени приостанавливаясь и поджидая Шинид - как будто надеясь, что таким образом ему удастся заставить их ехать быстрее. Но земля размокла, повсюду лежали кучи подтаявшего, рыхлого снега, и экспедиция перемещалась вперед довольно медленно - даже смышленые кудряши то и дело оступались, когда их копыта попадали в предательские ямы, скрывавшиеся под талым снегом.
В первый день похода, когда земля снова содрогнулась, Клодах подняла руку, подав всем знак остановиться. Она с трудом слезла с кудряша, медленно легла, распластавшись всем телом, и приложила правую щеку к покрытой талым снегом земле. Через некоторое время Клодах поднялась, отерла лицо и указала на запад:
- Туда!
У Клодах были и иные способы общения, и Банни, как завороженная, наблюдала за ней. Клодах пела. Глубоким выразительным голосом она пела, обращаясь к птицам, к скалам и к растениям:
Друзья мои, видели ли вы нашу подругу Янабу?
Она встретила врага и вступила с ним в бой.
Присмотрите, чтобы с ней не случилось беды!
Когда птицы слышали Клодах, они сразу же улетали куда-то, если ее слышали

Предыдущая страница 30 Следущая страница


Энн Маккефри

звери, они оставляли свои звериные дела и куда-то убегали. Ручьи и реки продолжали деловито нести свои струи дальше, но Банни готова была поклясться, что их волны после песни Клодах изменяли свой ритм. А земля под копытами кудряшей просто слушала, вбирая в себя звуки мелодии. Клодах тоже слушала, а потом говорила, в каком направлении надо ехать. Караван поворачивал, куда указывала Клодах, и они ехали, а потом Клодах снова пела и снова слушала.
Таким вот образом они и путешествовали два дня, и две ночи, и еще половину дня. Правда, Стив Марголис все время требовал объяснений по поводу таких "донкихотских" перемен маршрута. Они спали, как могли, прямо в седлах и делали остановки только для того, чтобы покормить кудряшей, да еще останавливались на десять минут каждые два часа, чтобы дать кудряшам немного отдохнуть. Лошадки неутомимо продолжали путь, по большей части шагом, а когда попадались участки хорошо подсохшей, ровной земли без снега - переходили на легкий, ровный галоп.
Довольно скоро спасателям пришлось прикрывать лица кусками полотна, которое быстро забивалось пылью и пеплом, так что его надо было часто отряхивать. Пыль и пепел были повсюду, и даже пища, которую путешественники ели во время коротких привалов, на вкус больше всего походила на те же самые пыль и пепел. Глаза у всех покраснели и припухли. Когда на привалах им попадались нерастаявшие сугробы, путешественники разгребали верхний слой и чистым снегом умывали лица, пытаясь уменьшить раздражение, вызванное пылью.
Все вокруг было грязно-серого цвета - небо, земля, воздух. И сами люди верхом на лошадях были похожи на большие кучи пепла, такие же, как засыпанные пеплом холмы, среди которых они проезжали. Банни так устала и до такой степени надышалась дымом и гарью, что только боль в натруженном от долгой езды копчике убеждала девочку, что это путешествие ей не снится. Потом Нанук принялся быстро бегать то вперед, то обратно к лошадям, и караван поехал быстрее - всем не терпелось узнать, что же он такое там нашел? Нанук привел их к месту, где на земле четко отпечатались человеческие следы и длинные полосы от лыж садившегося вертолета. Там же обнаружилась кучка брошенных вещей, которые превратились в ни на что не годный мусор - более-менее целыми оставались только металлические части, все остальное являло собой разрозненные оплавленные куски, так что нельзя было даже понять, чем все это было раньше. Землю рассекала трещина, на стенках которой застывали потеки вулканической грязи.
Нанук прыгнул к плоской площадке затвердевшей вулканической грязи у самого края расщелины в земле так близко, что у Банни аж дух захватило - девочка испугалась, как бы кот не свалился вниз. Но кот был далеко не дурак - приземлился точно туда, куда хотел. Нанук улегся на площадку, которая, очевидно, была еще теплой, в самый раз для кота, и, как ни в чем не бывало, принялся вылизывать подушечки лап - совсем как дома, в лаборатории Шона.
- Да уж, вот кто умеет устраиваться! - развеселилась Клодах.
Дина тоже уселась и стала вылизывать лапы. Верная собака всю дорогу бежала рядом с Диего, и ее рыжий мех от пепла сделался грязно-серым.
Кудряшей распрягли, сняли с них одеяла, служившие вместо седел, и отпустили пастись. Из тюков достали снегоступы, в которых, как рассчитывали путешественники, будет легче ходить по вулканическому пеплу и полузастывшей грязи. Пока остальные последний раз проверяли свои рюкзаки, Стив Марголис связался по рации с Адаком и передал тому координаты места, где экспедиция расположилась на привал. Баника только понадеялась, что Адак слышал Стива лучше, чем они - Адака. Потому что в динамиках рации Стива слышались только неразборчивый треск и свист, звучавший чуть громче, чем свист сильного западного ветра.
- Надеюсь, меня услышали, - сказал Стив. - Я толком не понял, что они сказали, но, судя по тому, что здесь творится, они, наверное, предупреждают - дальше идти опасно. И еще они вроде что-то там бормочут насчет того, что в нашей команде некому отдавать приказания.
Клодах пренебрежительно фыркнула и, тяжко вздохнув, снова улеглась на землю. Остальные стояли и ждали. Ждать пришлось долго - по крайней мере, кудряши успели отойти довольно далеко, выискивая под снегом и пеплом какую-нибудь траву.
Но вот наконец Клодах поднялась, отерла пепел с лица и шеи, отряхнула одежду и указала:
- Нам туда!
- Но вулкан - там, - возразил Стив, показав в другую сторону.
Клодах махнула рукой на север:
- Вулкан - там!
Не говоря больше ни слова, она бросила на землю снегоступы, вдела ноги в петли и затянула ремешки. Потом Клодах закинула за спину свой мешок с вещами, передернула плечами, устраивая мешок поудобнее, и зашагала в выбранном направлении.
Банни посмотрела на Диего и пожала плечами. Шинид кивнула Стиву, чтобы не стоял на месте, и пустилась вслед за Клодах. И вот вся компания уже шла в глубь долины гейзеров. Дина трусила рядом с Диего. Нанук в несколько прыжков обогнал Клодах и пошел впереди. Клодах внимательно следила за тем, куда кот ставит лапы, и, невзирая на свою комплекцию, шла, точно придерживаясь кошачьего следа.

Глава 16

Яна с помощью Торкеля оттащила бесчувственного Джианкарло в относительно безопасное место у валуна. Они втроем оказались в ловушке среди разлившихся вокруг озер горячей вулканической грязи. Яна перевязала, чем могла, измочаленные горячими камнями руку и ногу Джианкарло. Она надеялась, что кипящая грязь и раскаленные камни достаточно хорошо прижгли раны, так что пройдет еще довольно много времени, прежде чем раны полковника воспалятся.
Торкель пострадал при извержении сильнее Яны - Яна прижималась к валуну, и потому спина у нее осталась невредимой и волосы уцелели - на голову горячий пепел не попал, поскольку Яне хватило сообразительности прикрыться сверху рюкзаком. Пока она тащила Торкеля под прикрытие валуна, его побило камнями, летевшими из вулкана, и теперь лицо Торкеля было все в ссадинах и кровоподтеках. Кроме того, Торкель совсем отчаялся и горевал об отце.
Яне пришлось чуть ли не пинками заставлять капитана помогать ей тащить Джианкарло.
- Слушай, Торкель, - сказала она. - Если твой отец выжил во время катастрофы и пережил первое извержение, он скорее всего остался жив и после второго. Все равно мы ничем не сможем ему помочь, так или иначе, если сами не выживем. Вот, на, поешь лучше.
И я поем, - и Яна сунула ему помятую пачку с плитками полевого рациона, удивившись мимоходом, что во время извержения упаковка каким-то образом уцелела. Казалось, прошло уже немало лет с тех пор, когда она запихивала плитки в нагрудные карманы своей рубашки.
Яна не могла точно сказать, когда она в последний раз спала, но в какой-то момент этого бесконечного безвременья опаляющий жар, исходивший от озер грязи, немного уменьшился, и воздух стал заметно холоднее, хотя солнца не было видно и днем. Яна и Торкель поудобнее уложили полковника Джианкарло, который так и не пришел в себя, и легли рядом, прикрывая его с двух сторон и согревая теплом своих тел. Яне даже приснился сон. Ей снилось, что она сейчас не с Торкелем, а с Шоном, Шон омывает ее раны теплой водой из целебных источников и говорит: "Я с тобой, Яна. Доверься мне. Ничто в этом мире не желает тебе зла. Прислушайся к голосу планеты. И помни..."
Пока она спала, этот сон в разных вариациях повторялся раз пять или шесть. Яна часто просыпалась, дрожа от холода, и теснее прижималась к теплому телу Джианкарло.
И вот наконец Яна проснулась по-настоящему, не зная, как и когда это случилось. Сон про Шона закончился, но Яна больше не чувствовала холода. В воздухе пахло свежестью. Под рукой у Яны было что-то прохладное, твердое и гладкое. Присмотревшись, Яна увидела, что ее рука лежала на застывшем куске вулканической грязи.
Торкель еще спал, а Джианкарло беспокойно стонал - у него начался жар. Яна села и потрогала грязь обеими руками. Ощущение оказалось даже приятным. Грязь еще оставалась довольно теплой, однако уже совсем застыла и стала твердой. Яна встала и прошлась около валуна, проверяя грязь в других местах. Она вдавливала пальцы в слой пепла, который лежал поверх растекшихся во время вчерашнего извержения ручьев раскаленной грязи. Сейчас над грязевыми озерами только кое-где поднимался легкий дымок, но в основном вулканическая грязь стала твердой и почти не поддавалась под пальцами. Яна осторожно наступила на гладкую поверхность вчерашнего ручья лавы и обнаружила, что застывшая корка прекрасно выдерживает ее вес.
А воздух и в самом деле стал чище и прозрачней. Яна могла уже нормально дышать и даже ощущала запахи. Сильный западный ветер приятно обдувал лицо, сметал пепел и уносил его прочь. Торкель проснулся, сел и удивленно захлопал обгоревшими ресницами, видя такие неожиданные перемены. Яна принялась осторожно растирать руки, стараясь не трогать обожженные места - ей хотелось восстановить кровообращение и получше согреться. Она радовалась тому, что небо прояснилось, воздухом снова можно дышать, и можно куда-нибудь идти - только бы еще знать куда? Потом она вскрыла оставшийся пакет с рационом, разломила плитку на две более-менее равные половины и предложила Торкелю выбирать.
- Нам придется тащить с собой Джианкарло, - сказала Яна, когда они покончили со скудным завтраком.
- С ним мы далеко не уйдем, - сказал Торкель.
- Ты предлагаешь бросить его здесь? - спросила Яна. Ей противна была даже мысль о том, что на ее совести будет чья-нибудь смерть. Но, с другой стороны, если все же придется отвечать за то, что здесь кто-нибудь погиб, из-за Джианкарло Яна особенно страдать не станет.
Торкель посмотрел на полковника, пожал плечами и, ухватив Джианкарло за руки, потащил его к валу застывшей грязи. Там Яна помогла ему поддержать бесчувственного полковника.
- Наверное, лучше оттащить его к тому месту, где садился вертолет, - предложила Яна.
Торкель упрямо покачал головой, не желая внимать никаким разумным доводам.
- Может быть, мой отец до сих пор где-то здесь. Тут порыв свежего западного ветра принес к ним птицу, ворона. Птица медленно, плавно спикировала прямо на Яну. Черное крыло едва не коснулось Яниных волос.
Ворон закаркал, и хотя это было, конечно же, самое обычное карканье, но невыспавшейся, израненной, усталой донельзя женщине показалось, что птица выговаривает: "Шон, Шон!" Прокричав несколько раз, ворон развернулся и улетел туда, откуда прилетел. А Яне вдруг вспомнился сон - Шон что-то говорил ей во сне...
- Ну, ладно, твоя взяла, - сдался Торкель. - Но мы будем тащить этого сукина сына по очереди, и ты потащишь его первой.
Яна пошла на запад - туда, откуда прилетал ворон. И с радостью убедилась, что выбрала верное направление. Все равно и она, и Торкель вымотались до предела, пока волокли тяжелое бесчувственное тело Джианкарло, когда Яна вдруг заметила, как далеко впереди блеснула вода. Пока Яна не увидела воду, она даже не сознавала, до какой степени ее мучит жажда. В горле все пересохло, и Яна подумала, что, наверное, никогда не напьется вдоволь. Подобравшись поближе к воде, они увидели, что это небольшой чистый ручеек, который вытекал из грязевого болота и сбегал по склону холма. Яна думала, что в ручье будет полно всякого мусора, а вода будет мутной от пепла и грязи, но она оказалась такой чистой и прозрачной, что виднелся каждый камешек на дне. Каким-то невероятным образом этот ручеек ничуть не пострадал от извержения вулкана. А в том месте, где ручей сбегал с холма, Яна обнаружила глубокую, похожую на пещеру яму. Как раз в эту пещеру и улетел ворон, крылатый проводник - Яна видела.

***

Судя по тому, куда отнесло пепел, Банни догадалась, что западный ветер, наверное, дует уже довольно долго - может быть, как раз те самые два с половиной дня, которые ушли у спасательной экспедиции на то, чтобы сюда добраться. Нанук стал время от времени останавливаться и припадать к застывшей лаве. Лава была еще теплой - люди ощущали это даже через подошвы ботинок. Но ботинкам это ничем не грозило - они доказали свою прочность, пока спасатели пробирались через заваленную пеплом равнину.
Экспедиция направлялась прямо к склону вулкана, из верхушки которого и сейчас еще шел дым. Ветер относил дым и жар на восток, поэтому воздух был относительно чистым, пепла было немного, и серой воняло не так уж сильно.
Если смотреть с такого безопасного расстояния, вулкан, по мнению Баники, вовсе не казался страшным. И вообще - он был не такой уж и большой.
Когда она высказала свои суждения вслух, Стив сказал:
- Большой и опасный - не обязательно одно и то же. Я не специалист по вулканологии... Но Сурс считался относительно стабильной планетой, и никто не ожидал, что здесь появятся вулканы, - в голосе его прозвучало удивление и досада, - но на планетах с высокой тектонической активностью вулканы могут вырастать за один день, а на следующий день могут исчезнуть. После того, как осыпят все вокруг пеплом, лавой и камнями. Нам еще повезло, что этот вот вулкан плюется только пеплом и грязью. А есть такие вулканы, которые вырастают, извергаются один раз, а потом как бы засыпают.
- А этот вулкан сейчас спит? - спросила Банни, тревожно поглядывая на огнедышащую гору.
- Надеюсь, - Стив невесело усмехнулся.
- Клодах? - не успокоилась Банни.
Клодах только пожала плечами и неутомимо пошла дальше. Нанук обошел стороной огромное озеро застывающей грязи, которое дымилось сильнее, чем другие грязевые ручьи и озерца.
Вулкан уже почти скрылся из виду - они обогнули его, - когда Нанук вдруг побежал быстрее. Кот оставил всякую осторожность и не шел уже, а мчался большими скачками. И вот Нанук остановился - возле быстрого, чистого ручейка и жадно припал к воде. Все остальные участники экспедиции с радостью последовали его примеру.
Клодах не просто пила воду - она опустилась на колени и погрузила в воду лицо. Клодах так долго не поднималась, что Банни даже забеспокоилась, но, когда массивная женщина наконец встала, на ее мокром лице сияла широкая, радостная улыбка.
- Сюда! - сказала Клодах и указала на север, вверх по холму. Она отерла лицо. На лбу и на щеках остались темно-серые полосы мокрого пепла.
Пепел налип на одежду. Лица людей сделались призрачно-серыми.
- Погоди, Клодах, я проверю рацию, - сказал Стив и потянулся за своим коммом.
- Не сейчас, - Клодах покачала головой и пошла вдоль ручья, вверх по склону. Стив пожал плечами и запихнул комм обратно.
Ручей исчезал в узкой расщелине, открывшейся в склоне холма на первой же снизу террасе. Как только Клодах поняла, что придется карабкаться наверх, она отстегнула снегоступы и упрятала их в мешок. Потом Клодах стала готовиться к подъему: повыше подобрала юбки, так что стали видны мощные ноги в теплых шерстяных чулках, перевязанных множеством разноцветных шнурков. Банни, как зачарованная, следила за ее приготовлениями. Клодах полезла наверх. Конечно, она двигалась довольно медленно, но все же постепенно поднималась все выше и выше. Нанук тремя грациозными прыжками взобрался на самую вершину. Дина быстро его догнала. К счастью, забираться надо было не так уж и высоко. На второй террасе Нанук свернул направо, обогнул скальный выступ и скрылся из виду, нырнув в щель под камнями. И только тогда у Клодах вырвался стон, потому что ей пришлось лезть за котом на карачках. Но она полезла.
Внутри все снова смогли выпрямиться в полный рост. Клодах остановилась и прислонилась к стене, чтобы перевести дыхание. Банни подумала, что этот переход дался Клодах очень нелегко. Девочка и сама уже начинала уставать, а ведь она гораздо лучше была приспособлена к долгим пешим прогулкам, чем Клодах.
- Эй, это место похоже на то, другое! - вдруг сказал Диего, оглядевшись по сторонам. Здесь было довольно светло - пещеру освещало весьма своеобразное сияние.
- При последнем сканировании на этой планете обнаружили обширную сеть подземных полостей, - сказал Стив, внимательно изучая светящиеся стены пещеры. Он даже отколол небольшой кусочек породы и растер пальцами. - Что интересно - на предыдущих скано-граммах их не было. Появление этих пещер объясняют оседанием горных пород. Только я не очень-то этому верю. Очень необычное явление. Жаль, Фрэнка с нами нет. Он получше меня разбирается в подобных геологических аномалиях. - Стив прошел еще несколько шагов и остановился, так что Диего, который шел за ним следом, пришлось быстро отступить в сторону. - А может, в процессе терраформирования возникли какие-нибудь непредвиденные отклонения, из-за которых в коре планеты появились эти дефекты. Какая жалость, что доктор Фиске разбился в шаттле...
- Этого мы пока еще наверняка не знаем, - сказала Банни. - Мы знаем только, что капитан Фиске отправился искать отца, так что доктор фиске, может быть, еще жив.
- Значит, это отец Фиске - та самая большая шишка из Компании, которая знает о Сурсе больше всех остальных? - спросила Клодах. Она снова остановилась передохнуть и прислонилась к камню.
- Ага. Это доктор Фиске, внук Свена Фиске, того самого, который изобрел технологию ускоренного терраформирования. Благодаря этой технологии Сурс стал пригодным для жизни. - Клодах бросила на Стива долгий задумчивый взгляд, и Стив поправился:
- По крайней мере, все так считают.
Клодах довольно хмыкнула и, оттолкнувшись от стены, хотела было уже идти дальше, но вдруг замерла и вскинула руку, призывая всех к тишине:
- Слушайте!

***

Звуки были приглушенными, но, несомненно, это звучала людская речь. Банни и Шинид бросились вперед, Диего с Диной побежали следом за ними. Голоса стали громче. Баника завернула за очередной поворот и остановилась как вкопанная. Нанук нашел Яну и теперь облизывал ее везде, куда мог дотянуться!
- Яна! Яночка, ты живая! - закричала Банни, но, не успев еще ступить и шагу, девочка заметила наконец, что Яна - вовсе не единственный человек в этой большой, просторной пещере. И, судя по тому, как обустроен лагерь, Яна и ее спутники сидят здесь уже не первый день.
- Кто вы все такие? - спросила Баника. Крепкий мужчина в изорванном мундире, с повязкой на голове, из-под которой кое-где выбивались черные волосы, сидевший у костра, помешивая что-то в котелке, встал, криво усмехнулся и назвал себя:
- Джон Грин, капитан шаттла "Соукей". А вы кто?
- Баника Рурк из Килкула, - вежливо представилась Банни.
- Из Килкула? Вот черт! Ну и повезло же нам... - раздраженно проворчал кто-то, и с земли тяжело поднялся грязный, израненный, полураздетый, весь покрытый волдырями человек с разбитым лицом, в котором с трудом можно было узнать щеголеватого капитал на Фиске. Торкель Фиске вышел вперед и заслоняй собой пожилого человека с перевязанной рукой, словно хотел защитить его от спасателей из Килкула.
Банни и Шинид еще не успели ничего сказать, как в пещеру ввалились Стив Марголис и Диего вместе с Диной, которая залилась радостным лаем. Следом за ними, тяжело ступая, вошла Клодах.
Торкель обернулся и сказал пожилому человеку с перевязанной рукой:
- Спокойно, отец, я все улажу. Это - те мятежники, о которых я рассказывал. Те самые, что промыли мозги Мэддок и втянули ее в заговор.
- Что ты мелешь, сын! - сказал пожилой человек и вышел вперед, мягко, но настойчиво отстранив Торкеля. - Это же Стив Марголис и паренек Фрэнка Метаксоса, Диего. Они такие же заговорщики, как я или ты.
- Доктор Фиске! - воскликнул Стив, подошел к пожилому человеку и с чувством пожал ему здоровую руку. - Поверить не могу - вы живы!
- Я и сам с трудом этому верю, - усмехнулся Фиске-старший.
- Доктор Фиске, за последние два дня я узнал от Диего и этих людей о столь необычайных обстоятельствах... Вы просто не поверите тому, что я должен вам рассказать!..
- Я разберусь с этим, - сказал Фиске. - А ты, сынок, не стой тут столбом,

Предыдущая страница 31 Следущая страница


Майор запаса

а лучше сядь, пока не упал, - Фиске-старший осторожно усадил Торкеля на место. - И ради бога, пусть эти люди тебя отмоют и перевяжут твои раны. Мертвый ты мне ни на черта не сгодишься. Диего, мальчик, мне понадобятся твои руки, чтобы поухаживать за моим сыном - ему надо обработать раны, пока они не воспалились. У меня самого сейчас только одна рука рабочая. Займись этим, Диего, а я пока выслушаю доктора Марголиса.
- Да, сэр! - кивнул Диего и взял котелок с водой и кусок полотна. Ухаживая за больным отцом, Диего научился кое-каким премудростям и принялся за Торкеля со знанием дела - он аккуратно и осторожно омывал тело капитана в тех местах, куда тот не мог дотянуться сам. Капитан слабо дергался и болезненно морщился от каждого прикосновения, как будто Диего специально старался причинить ему ненужную боль. Мнение Диего по этому поводу было красноречиво написано на его лице: парень считал, что капитан просто капризничает, как малое дитя.
Доктор Фиске уселся рядом с Торкелем, Стив наклонился к нему и стал коротко пересказывать то, что успел выяснить. Его речь изобиловала такими словами, которых Банни совсем не поняла, даже когда смогла расслышать.

***

Яна встретилась взглядом с Клодах и сразу указала целительнице на обмотанного бинтами Джианкарло, который лежал без сознания здесь же, рядом с ней.
Клодах быстро осмотрела ужасные раны полковника и покачала головой - вылечить такое было не так-то просто.
- Я могу только немного облегчить его страдания, - сказала Клодах. - Может, врачи Интергала что-нибудь сделают...
Клодах достала из заплечного мешка бинты, шины, всевозможные мази и притирания и принялась за работу.
Яна никогда не думала, что ей будет жаль такого человека, как Джианкарло. Но сейчас она его пожалела. Полковник сильно страдал от ран, но не жаловался и даже ни разу не застонал.
Сама же Яна так обрадовалась, увидев Клодах и остальных из Килкула, что готова была кричать от счастья. Они с Торкелем добрались до пещеры всего несколько часов назад, и Яна испытала немалое облегчение, увидев тех, кто выжил после катастрофы с шаттлом. Но Торкель, как только убедился, что с его отцом все в порядке, принялся настраивать команду шаттла против Яны. Он обвинял ее в предательстве и говорил, что с нее надо не спускать глаз и ни единому ее слову нельзя верить: Правда, учитывая то обстоятельство, что Яна почти без помощи Торкеля притащила на себе тяжело раненного Джианкарло, да еще и поддерживала самого Торкеля, когда они забирались в пещеру, команда шаттла не придала особого значения его нападкам. И все равно атмосфера в пещере была очень напряженной. Казалось, даже сама пещера затаила дыхание, словно чего-то ожидала. Что это - затишье перед бурей? Яна не знала. Короткий период спокойствия, после которого гора снова извергнет потоки лавы и грязи? Это казалось Яне сомнительным, но она так устала, что не могла как следует оценивать свои ощущения - и от этого становилось еще тревожнее.
Закончив перевязывать бесчувственного Джианкарло, Клодах повернулась к Яне и захлопотала над ее израненной левой рукой, покрытой корками запекшейся крови. Оглядев Яну с головы до ног, Клодах спросила:
- Ты когда последний раз ела, девочка?
- Я съела полплитки рациона как раз перед тем, как мы добрались сюда, - сказала Яна.
- По твоему виду я бы сказала, что ты одна готова съесть целого лося, а потом целый месяц отсыпаться.
Ты была тощей, как скелет, когда приехала к нам в Килкул, но мы тебя хоть немножко откормили. А теперь ты опять выглядишь как хромая олениха после суровой зимы!
Яна отмахнулась:
- Что ты так обо мне печешься, Клодах! Посмотри, здесь еще много людей, которым нужна твоя помощь. А со мной все в порядке. - Она показала на раненых из команды шаттла, которые были перевязаны как попало и чем попало:
- Эти люди сидят здесь уже три дня, и им, раненным, приходилось самим о себе заботиться. У доктора Фиске сломана рука. Все, что они смогли сделать, - это промыть раны и наложить самодельные повязки.
- Так это про него рассказывал Стив? - спросила Клодах. Яна кивнула, и Клодах проворчала:
- Мне он нравится больше, чем этот Торкель.
К ним подошла взволнованная Шинид.
- Ты видела его? - спросила она у Яны. - Я думала, он с тобой.
- Нет - если ты о Шоне, - сказала Яна и загадочно улыбнулась. - Но я должна вам кое-что сказать. Мы нашли их не сами, - она показала на жертв катастрофы. - Нас сюда направили!
Глаза Шинид засветились надеждой.
- Направили именно в это место? - переспросила она.
Яна кивнула.
- И это еще не все. Они уверены, что и их тоже сюда направили! Я догадываюсь, что только один человек, которого сейчас здесь нет, мог устроить так, что мы все спаслись, однако я никак не могу понять, Шинид, как ему это удалось? - Яна пристально посмотрела Шинид в глаза. - Доктор Фиске говорил Торкелю, что на планете наверняка должна быть обширная сеть подземных рек. Из-за этого здесь так часто случались обвалы и осадка почвы, когда шахтные машины прорывали в земле тоннели. А если такая сеть речных потоков действительно есть, и одна река вливается в другую, а та - в следующую... Тогда тот, кто умеет там ориентироваться, может войти в одном конце и выйти совсем в другом - и его никто не заметит, разве нет?
Шинид посмотрела на Яну долгим взглядом, потом сказала:
- Если такая сеть действительно есть - то, по-моему, то, о чем ты говоришь, вполне возможно. Я не очень хорошо знаю, что там под землей. Мне больше по душе открытые просторы, - с этими словами Шинид скинула с плеча рюкзак и принялась в нем рыться, что-то разыскивая. - У меня есть запасная одежда, можешь переодеться. И вот еще кое-что - тебе, Клодах, пригодится.
- Никто не смотрел, что там дальше, за этой пещерой? - спокойно, но настойчиво спросила Клодах. Яна покачала головой.
- У нас было чем заняться помимо исследований.
- Вот и хорошо, - сказала явно успокоенная Клодах и довольно фыркнула, потом спросила у Яны, кому из раненых помощь требуется в первую очередь, и взялась за дело. Она промывала раны, зашивала их, намазывала целебными мазями, бинтовала и слушала - и постепенно узнала все подробности двух разных катастроф.

***

Когда началось извержение вулкана, шаттл как раз шел на посадку. Его захватило воздушной волной вулканического выброса и опрокинуло на бок. Девять пассажиров погибли сразу, когда шаттл ударился о землю. Но энергичный молодой командир корабля, капитан Грин, сумел быстро организовать остальных и вывести людей из корабля, пока воздушные шлюзы еще не затопило водой. Им удалось выбраться из опасной зоны, когда слой горячей грязи был всего в несколько сантиметров и еще не доходил и до щиколоток. Они задержались только для того, чтобы распределить захваченные из корабля вещи, перевязать обожженные, обваренные кипящей грязью раны и наложить шины на сломанные кости, а потом быстро пошли к западному краю долины, подальше от бушующего вулкана. Люди старались отойти как можно дальше - насколько хватило сил. Ветер дул с востока, и, таким образом, они выбрали наиболее безопасное направление - на запад. Правда, это произошло случайно - сам пилот думал, что ведет людей к зоне шахтных разработок, которая, как ему казалось, должна была находиться где-то в той стороне. Но когда шаттл ударился о землю, пилот был контужен и перепутал направление.
- Примечательно, что все мы так или иначе собрались в этом месте, - заметил Стив Марголис. - Похоже, здесь - один из входов в разветвленную систему подземных пустот. И две разные группы могли пройти сюда из довольно отдаленных друг от друга точек. Из этой пещеры есть другие выходы? - спросил он, оглядывая пещеру.
Капитан Грин пожал плечами:
- Может, и есть. Нам не было нужды исследовать всю пещеру - снаружи есть ручей, и мы решили остаться здесь, рядом с выходом.
- Мы вернемся сюда позже, с соответствующим оборудованием, и все как следует осмотрим, - твердым командирским тоном сказал доктор Фиске. - А сейчас надо сообщить наши координаты на космобазу и доставить раненых в госпиталь. Мне кажется, что это именно такое место, которое наши разведывательные партии искали все эти годы. Доктор Марголис, у вас, наверное, есть какое-нибудь средство связи с базой?
- Да-да, конечно, - кивнул Стив и вскочил на ноги. - Только надо выйти наружу и найти какое-нибудь возвышенное место, чтобы лучше было слышно сигналы... - Тут ему пришлось задержаться, потому что Торкель неловко поднялся, пошатнулся и, опираясь на плечо Стива, чтобы сохранить равновесие, потянулся к рации, висевшей у того на поясе.
- Я сам с ними поговорю, - отрывисто сказал Торкель. Потом, заметив, как помрачнел и нахмурился его отец, Торкель натянуто улыбнулся Стиву - это была бледная тень его прежней любезной улыбки. - То есть я бы предпочел сам связаться с базой, пока вы с моим отцом будете обсуждать положение.
Капитан Грин кивнул самому здоровому из своей команды, маленькому шустрому негру. Тот помог Торкелю отстегнуть комм от пояса Стива и пошел с ним.
- А пока вы будете болтать, доктор Фиске, я займусь вашей рукой, - сказала Клодах ученому. Она присела перед Фиске-старшим и ловко размотала неуклюжую, наспех наложенную повязку.
- Мадам, я так давно этого жду, - с достоинством ответил Фиске, отдавая больную руку в распоряжение целительницы. - Конечно, я мог бы... Ох! Как вам это удалось? - Фиске удивленно посмотрел на свою по-новому перевязанную руку, потом - очень уважительно - на Клодах.
- Я уже давно этим занимаюсь, поднаторела, - сказала Клодах. Потом она ненадолго опустила отрез полотна в горшочек с раствором, который был у нее вместо гипса, и быстрыми, точными движениями плотно обмотала мокрым бинтом место перелома. Когда Клодах закрепила бинт и отерла руки, повязка уже затвердела. - Так вам будет гораздо удобнее.
- Она затвердела... Глазам своим не верю!.. - сказал Фиске, для пробы постучав пальцем по импровизированной шине.
Клодах мягко, но настойчиво взяла его руку, обернула куском полотна и притянула больную конечность к туловищу. Потом целительница взялась за пропитавшуюся кровью повязку на бедре ученого.
- Здесь придется накладывать швы, - сказала она, осмотрев рану.
- Рану промыли и перевязали, - напомнил Фиске и быстро вдохнул, с трудом вынося вид открытой раны на собственном теле.
- Да, ее хорошо обработали, - согласилась Клодах и ляпнула на рану пригоршню целебной мази.
Фиске уже собрался зашипеть, но вдруг удивленно замолк.
- Но мне не больно!..
- Хорошее лекарство не обязательно горькое или болючее. Никогда не понимала, откуда взялось это древнее заблуждение, - сказала Клодах, вложив в эти слова все презрение опытного лекаря с богатой практикой. Из отдельного мешочка целительница достала иголку с уже вдетой ниткой и стала стягивать рану аккуратными, едва заметными швами.
Хотя вначале Фиске смотрел на ее манипуляции с недоверием, но постепенно его зачаровали быстрые, точные движения искусных рук Клодах.
- Где вы всему этому научились? - почтительно спросил он.
- Жизнь на Сурсе учит многим полезным штукам, - спокойно ответила женщина и затянула последний узелок. - Это не то, конечно, что используют ваши медики, но зато оно действует. А разве не это самое главное в любой медицине? Еще где-нибудь болит?
На ноге Фиске-старшего было еще несколько небольших ранок. Клодах смазала и их и тоже стянула парой аккуратных стежков. Потом она наложила компресс из прохладной, приятно пахнущей мази на распухшую, отечную лодыжку ученого.
Пока Торкель и маленький негр вызывали по радио вертолет, а Клодах возилась с ранами доктора Фиске, Яна помогала Банике разогреть еду, которую спасатели прихватили с собой на такой случай. Когда Клодах закончила обрабатывать раны Фиске-старшего, густое мясное рагу уже вывалили в глубокий летный шлем, разбавили водой до нужной консистенции и разогрели на костре. Шлем служил котелком, а вешали его за подбородочный ремешок. Яна предложила пожилому ученому порцию рагу, и тот с благодарностью принял угощение. В обращении Фиске-старшего не было и тени угрюмости или грубости, что выгодно отличало его от сына.
Яна выделила еды и для Клодах. Она вложила миску с мясом в руки целительницы и так посмотрела на Клодах, что та поняла - лучше не отпираться, а есть, что дают.
- Не пойму, то ли я такой голодный и мне так надоели плитки рационов, то ли это варево и в самом деле такое вкусное? - мечтательно спросил Фиске-старший.
- Голод здорово улучшает вкус еды, - сказала Клодах. - Вот тут у меня приправа, если добавить - будет еще вкуснее, - она отыскала в своей медицинской сумке бутылочку с размолотыми травами и присыпала свою порцию, потом передала бутылочку Яне.
Яна, которая сидела возле Клодах с ложкой в руке, широко улыбнулась и сказала:
- Клодах слишком скромничает, доктор Фиске. Еда на Сурсе и вправду очень вкусная, потому что ее готовят из натуральных продуктов и она всегда свежая, даже если замороженная.
- Это правда, - признала Клодах. - У нас летом солнечные дни очень долгие, и всякие растения очень быстро вырастают. А рыба и животные, которых мы едим, растут круглый год.
- Может, вам, доктор Фиске, и перепадало кое-что из гидропонных садов на станциях, - сказала Яна. - А мне даже продукты лиофильной сушки, пролежавшие несколько лет на продуктовом складе, - и те казались когда-то райской амброзией.
Все как раз заканчивали есть, когда Торкель и маленький негр вернулись в пещеру. Торкель шагал чуть более твердо, чем раньше.
- Все в порядке, ребята, собирайте все, что вы хотите взять с собой, - начал было Торкель.
- Не так уж много тут собирать, - сказал кто-то из команды разбившегося шаттла.
- За нами уже вылетел грузовой вертолет с командой медиков на борту, - Торкель нахмурился, вспоминая, что еще собирался сказать, и тут заметил Яну, которая сидела возле его отца. - Мэддок, считай, что с этой минуты ты под арестом.
Яна посмотрела на него, как на ненормального.
- Слушай, Торкель! - резковато сказал Фиске-старший. - Неужто ты в самом деле думаешь, что кто-нибудь из этих людей, а тем более - майор Мэддок, устроили на Сурсе геологическую катастрофу? Я говорю тебе со всей ответственностью, что твоим дурацким выдумкам нет никакого научного обоснования.
- Сэр, вы разбираетесь в планетах, а я разбираюсь в расследованиях. Мэддок предала интересы Компании и активно пособничала мятеж...
- Которые, как ты говоришь, свили себе гнездо в Килкуле? - спокойно спросил Фиске-старший, глядя снизу вверх на сына, нависавшего над ним, как скала. - В том самом поселке, жители которого организовали столь эффективную, хоть и не совсем обычную, - ученый с улыбкой глянул на Клодах, - спасательную экспедицию? Честно говоря, что-то не очень верится.
Клодах усмехнулась, а Торкель тяжело вздохнул, явно недовольный таким поворотом дела, и присел рядом с отцом.
- Вы хотели, чтобы я выяснил причину, по которой пропадали без вести поисковые партии геологов.., сэр, - сказал Торкель с преувеличенным смирением и покорностью, усталым, хриплым голосом. - И чтобы я обнаружил биологические аномалии, которые есть на этой планете. Вы видели большого кота, который пришел вместе с этими людьми? Он и сейчас никуда не делся - лежит на площадке перед пещерой и греется на солнышке. И следит за нами - я уверен. Этот кот - явная биологическая аномалия. Это один из милых домашних любимцев доктора Шонгили, о которых ничего не было сказано в ваших файлах. Майор Янаба Мэддок почти сразу после прибытия на планету близко сошлась с этим Шонгили и, я уверен, попала под его влияние и стала его соучастницей. У меня нет Шонгили, зато есть Мэддок, а взяв ее под стражу, я сумею добраться и до самого Шонгили.
Фиске-старший поднял руку, заставляя сына замолчать, и, глядя Яне прямо в глаза, спросил:
- Признаете ли вы себя виновной, Янаба Мэддок?
- Я, сэр? Нет, сэр, - ответила Яна и невесело улыбнулась. - Беда в том, что ваш сын не захотел слушать того, что я изложила ему в рапорте.
- Сэр, сейчас не время и не место обсуждать сложившеся положение, - вмешался Торкель. Он говорил довольно тихо, но твердым, уверенным голосом, буравя Яну тяжелым взглядом. - Это не то, что вам кажется!
- И я от "этого" не отступлюсь, - пылко сказала Яна.
- Когда вы создаете жизнь, иной раз случается, что ей не подходит та форма, которую вы для нее избрали, - с загадочной улыбкой сказала Клодах, глядя на доктора Фиске.
- И что бы это значило? - нахмурившись, спросил ученый.
- Вам скоро представится случай это постичь. - Клодах встала, давая понять, что разговор окончен. - Пойдем, Яна, нам надо еще поговорить с Шинид. Наверное, лучше ей - ну, может, вместе с Банни - увести кудряшей обратно После того, что натворило последнее извержение, им вряд ли удастся найти здесь пропитание.
- Последнее извержение? Откуда вы знаете, что оно было последним? - Фиске-старший попытался подняться, но от долгого сидения ноги у него затекли, и он не успел остановить Клодах.
- Папа, она так же испорчена, как и все остальные! - сказал Торкель, весьма довольный тем, что Клодах этими словами так удачно себя скомпрометировала.
- Испорчена? - возмутился Фиске. - При чем здесь испорченность, сын? Марголис, идите сюда, нам надо поговорить! - и ученый, прихрамывая, пошел к Стиву, который вместе с Диего помогал раненым приготовиться к отбытию.
Яна осталась с Клодах. Капитан Грин занял Торкеля подготовкой к погрузке раненых, так что капитану Фиске некогда было отвлекаться на что-нибудь другое. Когда прилетел вертолет, работа закипела вовсю. Люди с носилками сновали туда и обратно. Яна заметила, что Клодах что-то оживленно обсуждает с Шинид, капитаном Грином и Банни, но не придала этому особого значения. Для нее главным было одно - Яна наконец твердо уверилась, что ей не придется пока иметь дело с Торкелем. Капитан Грин чуть ли не силой запихнул измученного Торкеля в салон вертолета и убедил его немедленно выслушать срочный доклад.
- Я оставила сумку с лекарствами в пещере, - спохватилась Клодах, как раз когда в вертолет садились последние из спасенных.
- Ничего страшного, - сказала Яна и пошла обратно в пещеру за сумкой. Внутри она столкнулась носом к носу с Шинид, которая убирала оставшийся после людей Грина мусор. Шинид как-то странно улыбнулась, и тут Яна услышала голоса в проходе, ведущем наружу.
- Вы должны увидеть это прямо сейчас, доктор Фиске, - говорила Клодах, входя в пещеру. За ней нетерпеливо прихрамывал Фиске-старший. - Это нужно, чтобы вы поняли, каков Сурс внутри той формы, которую дал ему ваш народ.
- Внутри той... О чем это вы, милая дама? - Фиске беспокоился, как бы не опоздать на вертолет, а потому сделался раздражительным и сварливым. - Вы что, хотите, чтоб вертолет улетел без нас?
- Он подождет, - успокоила его Клодах, и Яна поняла, что Клодах пришла сюда ради дела, гораздо более неотложного и важного, чем розыск и спасение уцелевших в катастрофе.

Глава 17

Идя следом за Клодах и Фиске, Яна услышала звук взлетевшего вертолета. Она задержалась, подождала, пока звук стал едва слышным, потом повернулась и последовала за Клодах. Как только Яна пошла дальше, она почувствовала, что атмосфера в пещере немного переменилась. Стало заметно светлее, и вся пещера

Предыдущая страница 32 Следущая страница


Энн Маккефри

как будто вздохнула с облегчением - она наконец смогла расслабиться и успокоиться. Недаром же, когда Яна впервые сюда вошла, ей показалось, что пещера как будто замерла, затаив дыхание.
Тут послышался какой-то всплеск, и Яна обернулась - но ничего не увидела и решила, что звук, наверное, донесся снаружи. Пробираясь следом за Клодах, Яна увидела небольшой ручеек, протекавший в пещеру через маленькое темное отверстие. Яна присмотрелась к ручейку повнимательнее.
И тут из ручья что-то вынырнуло. Плеснула вода, от удлинненного серебристо-коричневого тела, которое выбралось на берег, во все стороны полетели брызги - оно отряхивалось. Яна, как зачарованная, смотрела сквозь летящие капли на изящно очерченную голову с небольшими, аккуратными ушками и смышлеными глазами, которые явно искали выход из пещеры. Но вот животное отряхнулось, шерсть на его голове как будто распушилась, а тело удлинилось и вдруг сделалось человеческим - теперь это был мужчина, весь словно покрытый красивой шелковистой шерсткой. Или, скорее, одетый в мокрый серый костюм из шерсти. Когда мужчина подошел поближе, Яну ожидал приятный сюрприз - потому что это был не кто иной, как Шон, и на нем не было ничего, кроме серого вулканического пепла, который он, наверное, и пытался отмыть в источнике, прежде чем выбраться наружу.
- Ты всегда путешествуешь таким вот образом? - спросила Яна, не до конца веря тому, что только что видела, и надеясь, что Шон как-нибудь сам ей все объяснит или она найдет способ поделикатнее его расспросить.
Шон улыбнулся.
- Не всегда... Но хорошо, что ты теперь знаешь - как. - Он осмотрел свое тело. - Надо бы что-нибудь накинуть, раз уж я выбрался из воды.
В пещере хватало грязной, попорченной огнем форменной одежды, которую солдаты с шаттла побросали, поскольку она больше ни на что не годилась. Шон отыскал прожженный в нескольких местах, но более-менее сохранный летный комбинезон и надел его прямо на голое тело, чтобы выглядеть поприличнее.
- Пепел вместо маскировки, подводные реки - для перемещений? Неплохо придумано, - сказала Яна, сама не веря своей дикой догадке.
- Да, ничего, - сказал Шон. Он подошел к Яне вплотную и обнял ее за плечи.
Его прикосновение не отвлекло Яну от беспокойных мыслей, приводивших ее в смущение и замешательство. Ей не давал покоя странный способ появления Шона и еще - то, что самой ей казалось нелепым обманом восприятия, плодом разгулявшегося воображения.
- Знаешь... Я все думала о том вороне, который нас сюда привел... Мне казалось, будто я тогда ощущала твое присутствие. Скажи, ты при случае не можешь переодеться в такой блестящий черный костюм и слетать куда надо на глайдере, а? - спросила Яна и приподняла брови, требуя от Шона полного доверия.
Шон остался таким же смешливым и загадочным, как всегда.
- И сделаться маленьким-маленьким, да? Ну уж нет, такого я не умею. Крылья у меня не вырастают. Зато у меня исключительное взаимопонимание с водой. И еще у меня есть друзья, которые умеют летать.
Яна решила, что разберется со всем этим потом, а сейчас лучше заняться более насущными делами. Она взяла Шона за руку и сказала:
- Шон, давай я лучше расскажу тебе, что у нас тут произошло. Торкель Фиске хочет отдать меня под суд за то, что я пытаюсь защитить Сурс, а Клодах повела отца Торкеля в пещеру...
- Я знаю, Яна, знаю. И я все тебе объясню, как только у нас будет время. А сейчас давай лучше поможем доктору Фиске и Клодах.
Его теплая, сильная рука, лежавшая у Яны на плече, успокаивала и придавала уверенности. Так, обнявшись, они и пошли в глубь пещеры, туда, куда ушла Клодах с доктором Фиске.
Яна встревожилась, снова услышав рокот винтов вертолета, который совсем было утих, когда появился Шон, а теперь стал слышен гораздо громче прежнего. Она непроизвольно пошла быстрее. Шон тоже услышал вертолет и ускорил шаги. Они плечом к плечу быстро вошли в узкий коридор в конце пещеры.
Свет в пещере стал еще ярче, и Яна издалека услышала голос Клодах, которая говорила, успокаивая:
- ..некто, кто хотел с вами встретиться, доктор Фиске.
Рокот вертолета становился все громче и громче, потом внезапно снова начал затихать, и Яна услышала сзади, в проходе, быстрые шаги.
- Мэддок, Шонгили, стоять! Руки вверх! - крикнул Торкель. - Я видел, как вы встретились! И молитесь, чтобы мой отец был цел и невредим, а не то...
- Поможешь мне? - тихо спросил Шон у Яны. Яна молча кивнула. Они быстро стали с обеих сторон прохода, прижавшись к стенам, и замерли, ожидая. Разъяренный Торкель позабыл все, чему его учили в военной академии, и по-глупому угодил прямо в засаду. Яна без труда обезоружила Торкеля и завернула ему руки за спину, а Шон одним быстрым движением сделал так, что тело Торкеля ослабло и безвольно обвисло у него на руках. Со стороны наружной пещеры слышались шаги других людей, но Шон, не обращая на это внимания, потащил Торкеля дальше по проходу, во внутреннюю пещеру, где Клодах, Шинид, Банни, Нанук и Дина стояли вокруг доктора Фиске.
От множества тоненьких ручейков, струившихся по полу и стенам пещеры, поднялся теплый туман, который уже заполнил всю подземную полость. От тумана исходил свежий запах земли, озона, живых зеленых растений и перегноя. К этому букету примешивался тонкий, изысканный аромат каких-то экзотических цветов. Туман струился над полом и обвивался вокруг колен людей, словно уговаривая их присесть на землю.
Мягкое свечение на стенах пульсировало, игра теней создавала впечатление отблесков пламени. Казалось, стены пещеры бьются, как большое сердце. Туман сгустился и окутал фигуры людей, словно полупрозрачная вуаль, тяжелый, теплый туман, пропитанный ароматами живой планеты - самой сущностью всех ее пещер, земли, воды, воздуха. Этот живой туман с каждым вдохом вливался в тела людей и снова вытекал наружу.
Сзади послышалось быстрое шарканье ног, воздух чуть заколебался - Яна поняла, что в пещеру вошел еще кто-то. Но никто ничего не сказал, и когда Яна обернулась посмотреть, то увидела, что фигуры вновь прибывших тоже затянуло туманом. И их дыхание и биение их сердец тоже влились в общий ритм пульсирующей пещеры.
Все звуки стали громче, легкое журчание ручейков, струящихся по стенам, стало похожим на шелест капель дождя, барабанящего по крыше, - к размеренному ритму пульса пещеры прибавился нежный, воздушный оттенок.
Внезапно Торкель дернулся и высвободил руки из Яниной хватки. Яна поняла, что он полностью пришел в себя. Сбивчивое, неровное дыхание Торкеля слышалось даже сквозь завесу того, что сейчас происходило в пещере.
- Не-ет! - закричал Торкель. - Нет! Прекратите! Они промывают вам мозги! Папа, не слушай их!
Голос доктора Фиске прозвучал чуть приглушенно, в нем слышалось легкое удивление и смущение:
- Со мной все в порядке, Торкель. Не будь таким ослом!
Клодах подбодрила его, пробормотав:
- Все хорошо, вы оба в порядке...
Сзади, у Яны из-за спины, протянулись еще одни руки и тоже легли на плечи капитана Фиске - стараясь не удержать его, а скорее успокоить и подбодрить.
- Не надо противиться этому, капитан, - тихо прошептал Диего. - Пожалуйста, не противьтесь. Слушайте! Она не хочет вам навредить, она хочет только, чтобы вы ее выслушали.
- Я тоже здесь, капитан Фиске, - шепотом сказал Стив Марголис, но вовсе не так мягко и заботливо, как Диего. - Я - ученый, и ваш отец - тоже ученый. Если это - какая-нибудь мистификация, мы сумеем это понять. С нами вы в безопасности. Грин и второй пилот тоже здесь. Вы в безопасности.
- Вы в безопасности, и с вами все в порядке. И вы здесь потому, что Сурс хочет очень многое сказать потомкам тех, кто первым пробудил его к жизни, - сказала Клодах.
Торкель снова попытался вырваться, и тут вся пещера внезапно содрогнулась и стала содрогаться снова и снова, в такт слившемуся воедино дыханию присутствующих. По стенам заскользили смутные образы, и Яна снова ощутила уже знакомое потрясение от мысленного контакта с планетой. Ее пробрала приятная дрожь.
Вдоль позвоночника словно пробежали искорки, и разум Яны озарился новым всплеском неземной радости и блаженства от полного единения с иным разумом - самое прекрасное и захватывающее чувство из всех, которые ей когда-либо доводилось испытать. Какой-то частью сознания Яна уловила изумленный возглас Торкеля, которого тоже захватило волной этого ощущения - как, впрочем, и всех остальных. Все застыли в изумлении, прикоснувшись к нечеловеческому разуму планеты, слившись с ним воедино. Каждый стал частью одного целого, каждый ощущал близость других: теплая кожа и теплые стены пещеры, теплый туман и теплое дыхание - все смешалось и растворилось в тяжелой ритмичной пульсации огромного сердца планеты.
Прохладный пол пещеры представился Яне раковиной изо льда и камня, в котором томилось до времени это сердце. Потом, казалось, самая суть Яны содрогнулась от невыразимого счастья и блаженства - это было блаженство пробуждения, пробуждения планеты к жизни. Жизнь наполнила ее до краев и забурлила неудержимым потоком радости. Ее тело не могло удержать в себе такую радость жизни, и прекрасные новые живые создания стали прорастать прямо сквозь ее кожу, и волосы, и глаза, и рот, и нос, и уши, и каждый ноготь, и каждый волосок на коже сочился жизнью, каждое мгновение порождая тысячи тысяч новых, прекрасных созданий - цветущих и покрытых мехом, крылатых и когтистых, и мягкую стелющуюся губку зеленого мха, и стройные, устремленные ввысь стволы деревьев с нежными, трепетными листьями, источающими сладостный аромат. И посредством каждого из этих прекрасных существ она могла с необычайной легкостью - стоило только пожелать - говорить и петь, играть и танцевать, любить и смеяться - и жить. Даже смерть была только частью жизни - она чувствовала это, с сожалением, но без печали.
Эти чудесные создания вызывали у нее блаженный трепет, они ласкали ее кожу, они ныряли и плавали в ее живой крови, насыщая ее и поддерживая в ней жизнь. Ей было хорошо, она была одним целым со всеми этими прекрасными живыми созданиями, она жила и была счастлива.
Но вот она вдруг почувствовала боль - несильную боль, совсем рядом с сердцем. Сначала эта боль побеспокоила ее всего раз и совсем недолго. Боль стала сильнее, когда часть созданий, выросших из ее тела, покинули ее - но и эту боль она поначалу смогла вынести. Но прошло время, а боль не унималась, и пришла другая боль. Боль становилась все сильнее и сильнее - острая, резкая боль пронзала тело, как будто кто-то безжалостно терзал ножом ее плоть, живьем резал ее на куски. Она содрогнулась и вскрикнула от боли, и заплакала - посредством тех существ, что выросли из нее. И были такие, кто услышал и пожалел ее, но были и те, кто не смог вынести тяжести ее страданий. Задыхаясь от боли, она терпеливо ждала, когда станет легче - и боль отступала, но только для того, чтобы вскоре вернуться вновь.
И тогда первая боль, главная, основная боль, чем-то похожая на тот экстаз освобождения, который когда-то разорвал оковы льда и камня, пленившие ее живое сердце, - стала сильнее и глубже, пронизала все ее существо, так что она не в силах была больше терпеть. И тогда она рассекла свое тело... Она сдавливала больное место все сильнее и сильнее, напрягая всю силу своих мышц и остова, и до звона натянутых нервов, направляя туда свою кровь - и нарыв лопнул, а она вздохнула с облегчением, истекающая кровью, но освободившаяся от боли. Те существа, что питали ее тело, бросились ей на помощь и собрались вокруг больного места, чтобы поддержать ее. И она почувствовала эту поддержку и помощь и снова ощутила целостность и единство с ними, покой и радость освобождения от боли - ощутила посредством тех, кто первым ее освободил.
Постепенно образ вулкана, разорвавшего изнутри ее грудь, померк, растворился в ощущении боли, хлынувшей наружу из всех пор на ее коже - и понемногу затихшей. Образ рассеялся - Яна восприняла боль Сурса изнутри, как свою собственную, и освободилась от этой боли, пропустив ее через себя. Она лежала на полу пещеры, рядом всхлипывал Торкель Фиске, здесь же лежал Диего, а с другой стороны - Стив Марголис и Шон.
Туман исчез. Доктор Фиске сидел на полу и смотрел на светящиеся стены пещеры, по его щекам катились слезы. Больной рукой Фиске неловко обнимал за плечи Клодах, а второй рукой - Банику.
Все медленно поднялись и вышли из пещеры. О'Ши и Грин пришли в пещеру последними, и поэтому первыми оказались снаружи и первыми подошли к ожидавшему вертолету. Яна забралась в кабину и пристроилась рядом с носилками, на которых лежал Джианкарло. Вдоль носилок вытянулся во весь рост Нанук. Пятнистый котище мурлыкал и делал то, чем обычно занимались его рыжие собратья. Шон присел возле Яны с другой стороны. Пока вертолет летел, никто не сказал ни слова.

***

- То, что вы терраформировали, оказалось разумным существом, которое - так уж случилось - имеет форму планеты, - сказал Шон, когда все уютно разместились в домике Клодах.
- С научной точки зрения, мне трудно в это поверить, - ответил доктор Фиске, сидевший на кровати Клодах.
Сама Клодах тем временем замешивала очередную порцию лечебной мази от ран и ожогов - для Яны и Торкеля. Джианкарло отправили в госпиталь на космобазе. О'Ши снова пришлось улететь, и он предпочел не сообщать дежурному офицеру, что на борту было еще несколько пассажиров - пассажиров, которые сейчас пытались переварить огромную порцию новой информации. По пути на космобазу О'Ши приземлился в Килкуле - там вышли те, кто присутствовал при откровениях Сурса.
Торкель медленнее всех приходил в себя от потрясения после общения с планетой и долго еще оставался очень тихим и задумчивым. Но тем не менее он все с таким же тихим и задумчивым видом взял у Стива Марголиса комм и приказал отряду солдат, расквартированному в Килкуле, вооружиться и окружить дом Клодах.
Торкель был смущен - Яна прекрасно это понимала и не могла винить его за это. Она и сама немного смутилась, но гораздо сильнее обрадовалась, узнав об истинной природе того, что связывает планету с ее обитателями. Еще бы не смутиться - после того, как непосредственно почувствуешь на своей шкуре все то, что чувствовала целая планета!
- С научной точки зрения этому не существует никаких объяснений, - сказал Шон, спокойно соглашаясь с доктором Фиске. - Я сам и в юности, и всю свою взрослую жизнь изучал науки, которые так или иначе имели отношение к этой природной загадке - и не нашел никаких приемлемых с научной точки зрения объяснений того, что здесь происходит. Но я знаю, что планета воздействует на нас, изменяет нас - и изменяется сама. Можно сказать, что Сурс и его обитатели живут в уникальном симбиозе.
- Согласен, это может быть некой разновидностью симбиоза, - сказал Фиске-старший и кивнул. Свободной рукой ученый поглаживал пушистую кошку. - Весьма примечательной и определенно уникальной. И все же я хотел бы узнать еще кое-что. К примеру, скажите, Шонгили, догадывался ли ваш дедушка о том, что планета разумна и способна чувствовать? Установил ли он, что планета стала разумной в процессе терраформирования или после его завершения? Как вы сами узнали о том, что планета разумна, и - самое главное - как быть теперь с ее дипломатическим статусом? Я не думаю, что в Интергале существуют подобные прецеденты - в любой другой исследованной Компанией системе. Я понимаю теперь - по крайней мере, мне кажется, что понимаю, - почему наши научно-ориентированные и совершенно не подготовленные к такому исследовательские партии не сумели справиться с этим... Как бы поточнее выразиться? Скажем так - с непосредственным психическим постижением разумности Сурса. Бедный Франсиско Метаксос прекрасный ученый, но он всегда был слишком рассудительным...
- И все же он не так уж плох, дорогой, - заметила Клодах. - Он и раньше был не так плох, а теперь, как мне кажется, он гораздо лучше готов это понять и принять.
После событий в пещере между Клодах и доктором Фиске зародилась странная нежная привязанность. Всю дорогу, пока они летели обратно на вертолете, доктор Фиске держал Клодах за руку. Они сидели рядышком и смотрели в окно вертолета и время от времени обменивались долгими, заинтересованными взглядами. Яна с удовольствием посмотрела бы точно таким же взглядом на Шона Шонгили - но только не сейчас, когда их окружала такая толпа людей.
- Эйслинг скоро приведет Фрэнка сюда, - продолжала между тем Клодах. - Как только они закончат кормить и чистить кудряшей. Может, удастся как-нибудь привезти в Килкул и полковника Джианкарло, после того, как ему станет чуть получше? Он был так настроен против нас, что ни за что не выжил бы в пещере, особенно в таком состоянии - слабый, раненый. Пусть немного поправится, окрепнет - и можно будет представить его Сурсу. Может, он даже начнет нас немного понимать...
Фиске-старший кивнул, а Яна подумала, что Клодах по доброте своей склонна переоценивать достоинства Джианкарло, его психологическую гибкость и приспособляемость. Этот тип такой же прямолинейный, как Устав строевой службы Компании.
- Я расскажу вам, что смогу, доктор Фиске, - сказал Шон. Он наклонился вперед и оперся локтями о колени. - Расскажу все, что я сам знаю о Сурсе. Начать с того, что я никогда не старался держать это в тайне и ни от кого этого не скрывал - другое дело, что, как вы сами теперь знаете, трудновато объяснить это кому-нибудь на словах, а тем более убедить кого-нибудь в это поверить. Вот все, что мы знаем: когда процесс терраформирования, запущенный вашим прадедом, завершился и планета была готова к заселению, специалисты Интергала определили наиболее подходящую для нее экологическую систему.
Шон смыл с себя весь пепел и надел чистые брюки и толстый серый свитер ручной вязки, который дала ему Шинид. Серый свитер очень удачно сочетался с серебристыми глазами и светлыми, платиново-русыми волосами Шона - Яне вспомнилось, как она увидела его на берегу маленького ручейка в пещере и по ошибке приняла за тюленя. Яна легонько погладила Шона по руке - от локтя к кисти. Шон поймал ее ладонь в свою и нежно пожал, не отвлекаясь от разговора.
- Моему деду, ведущему биогенетику Интергала, поручили произвести необходимые биологические изменения, чтобы приспособить к суровому климату планеты те виды животных, которые смогут существовать в таких условиях и будут полезны поселенцам там, где современные технологии и механизмы оказались непригодными. И он сделал это - он создал экологическую систему с полноценной пищевой цепочкой, которая включала в себя низшие растения, деревья, злаковые культуры, животных, годных в пищу, и животных, которые пригодятся для разнообразных хозяйственных нужд - к примеру, собаки для санных упряжек или кудряши. Все, что здесь живет и растет, и растения, и животные, все это появилось здесь благодаря ему.
- Он сделал гораздо больше, чем от него требовалось, - заметил Торкель. Он встревожился, но был настроен уже не так воинственно, как раньше.
- Я бы так не сказал. Мой дед, как и вы, был ученым, и он не рассматривал саму планету как часть экосистемы. Но, однажды пробудившись, планета стала действовать по собственному разумению и внесла свой вклад в изменения, начатые моим дедом, усиливая и подкрепляя их - тогда и теперь, в тех случаях, когда это кажется ей необходимым. Те из нас, кто большую часть жизни проводит в естественных природных условиях Сурса - как Лавилла, - гораздо более подвержены таким изменениям, по сравнению, например, с молодыми людьми, которые завербовываются в Интергал, на службу вне планеты. Я сам никогда не покидал Сурс. И знаю, что никогда не смогу этого сделать, - Шон мило улыбнулся. - И я не хочу никуда отсюда уезжать. Планета сделала меня частью себя и в то же время стала неотделимой частью меня самого.
Торкель покачал головой - и соглашаясь, и не соглашаясь.
- Мне этого недостаточно, Шонгили. Скажите, что именно там с нами произошло? Насколько я могу судить, это не было промывание мозгов, - Торкель явно был озадачен.
- Планета показала вам, как она воспринимает то, что вы с ней делаете, - сказал Шон.
Торкель скривился, не желая принимать такое объяснение.
- Ладно, но я все равно не понимаю, как вам удалось заставить планету делать то, что она вытворяла последние несколько дней. Все эти вулканы, землетрясения, потепление и ледоход на полтора месяца раньше обычного срока...
Шон пожал плечами.
- Я не заставлял ее ничего делать. Фиске. Она сама решила, как себя защитить. Я ничего не сделал - только поспособствовал тому, чтобы послания

Предыдущая страница 33 Следущая страница


Майор запаса

планеты дошли до тех, кому они предназначались.
- Послания, которые только вы можете разъяснить? Шон покачал головой.
- Мы с вами вместе были тогда в пещере, Фиске. И вы можете понять и объяснить то, что почувствовали, точно так же, как и я, - если только перестанете закрывать глаза на очевидное и немного подумаете. Разве нет? Если бы вы тогда совсем не приняли этого - как пытаетесь сделать сейчас, - вы были бы в таком же состоянии, как Фрэнк Метаксос. И все, что я сделал, - все, что все мы сделали, - мы постарались защитить вас самого от вашего идиотского упрямства и помогли нужным людям оказаться в нужном месте и в нужное время, чтобы планета могла передать вам свое послание. И она сделала это - тогда, в пещере.
- И в чем же именно состояло то послание, которое мы с вами получили, - как вы его понимаете? - с живой заинтересованностью, а никак не с вызовом, спросил Фиске-старший.
- Планета постаралась донести до нас, что она - живое и разумное существо, доктор Фиске, - невозмутимо ответил Шон. - И она не хочет, чтобы разрывали ее кожу, чтобы забирали и увозили куда-то ее плоть. Она не хочет, чтобы от ее тела отрывали куски, чтобы на ее детей охотились, чтобы их крали у нее и куда-то увозили против их воли. Она счастлива, что ее разбудили к жизни, и с удовольствием готова поделиться тем, что у нее есть, - в том числе и тем, про что вы и ваше начальство даже не догадываетесь.
- К примеру, лекарствами, которые делает Клодах, - вмешалась Яна. - По-моему, медикам Компании очень и очень пригодится средство от кашля, которое может полностью вылечить легкие, пострадавшие так сильно, как у меня.
Торкель с удивлением посмотрел на нее, потом отвернулся и крепко задумался, а его отец глубокомысленно кивнул, провел пальцами по завернутой в прочную шину больной руке и сказал:
- Не говоря уж об этом гипсе для поломанных костей... Предельно простая штука, а применений для нее найдется огромное множество. Причем, заметьте - никаких побочных эффектов. Продолжайте, Шонгили.
- А особенно Сурс страдает из-за наплыва людей в район космобазы и слишком оживленного движения транспорта, - сказал Шон. - Планета может укрепить переходную зону под территорией базы и таким образом обеспечить безопасность небольшого числа необходимых взлетов и посадок и наземных перемещений. Но сейчас нагрузка превысила все допустимые пределы - планета просто не справляется. Сурс не хочет кормить и снабжать всем необходимым такое огромное количество людей, которое скопилось сейчас на космобазе. Это истощит его природные ресурсы, особенно в такое время года, после долгой, изнурительной зимы.
- И все же планета рада, что те из нас, кто давно, еще в детстве, покинул ее, прилетели домой - хотя бы ненадолго, в гости, - вдруг сказал капитан Грин. Они вместе с О'Ши увлеченно работали ложками, склонившись над кастрюлей лосиного жаркого, которую им дала Эйслинг. - Планета была очень рада, что я вернулся. А я и не думал, что она меня все еще помнит.
- Вам с О'Ши еще придется за многое ответить, капитан, - сказал Торкель. - Например, за то, что вы не арестовали всех этих людей, когда увидели, что нас захватили и затащили в эту пещеру.
О'Ши пожал плечами.
- Как говорится, капитан, мы - местные. И нам хватило ума не вмешиваться, когда начался лэтчки.
- Вы - с Сурса? - Торкель в изумлении уставился на них. - Не удивительно, что вы не поддержали меня, когда я так на вас рассчитывал! - В Торкеле пробудился его прежний воинственный пыл. Он повернулся к Шону и спросил:
- Это тоже вы подстроили, Шонгили?
Шон только пожал плечами.
- Вы меня переоцениваете, капитан. То, что капитан Грин и мичман О'Ши оказались здесь, - чистая случайность. Фиске. Но вы нисколько не пострадали, так что, по-моему, этих людей не в чем винить.
- Не надейтесь, что вам хоть что-нибудь сойдет с рук, Шонгили! - сказал Торкель. Потом подошел к двери, распахнул ее и подозвал одного из солдат, карауливших снаружи. - Мне нужен портативный комм, с прямым подключением к главному компьютеру. Принесите его сюда, и быстро. Надо проверить кое-какие данные относительно участия коренных жителей в этом проекте.
Солдат браво откозырял и, как Яне показалось, чуть улыбнулся. Эта улыбка заставила Яну призадуматься о том, что же такого смешного обнаружит Торкель в раскладке личного состава солдат Компании, командированных на Сурс. Она заметила также, что Стив Марголис все время молчит и с задумчивым видом поглядывает то на Шона, то на Торкеля, то на доктора Фиске. Но то, что его беспокоило, Стив Марголис предпочитал держать при себе.
- Рассказывай дальше об этих адаптационных изменениях, сынок, - попросил Шона доктор Фиске. Ему не терпелось вернуться к обсуждению этого важного вопроса. - В чем они, собственно, состоят?
Шон заговорил так увлеченно, с таким живым интересом, который двое других ученых, сидевших в комнате, могли понять лучше всех остальных.
- Самое важное вот что: не только я или мой дед, но, по большей части, сама планета развила и усилила умственные способности некоторых самых смышленых видов животных.
- Вроде этих кошечек, что окружили Фрэнка? - спросил Стив Марголис.
- Да, и еще - вот этих, - сказал Шон, потом поднял руку и закрыл глаза. И сразу же за дверью послышался скулеж и повизгивание, и по подоконнику заскребли чьи-то когти. Один из караульных открыл дверь, чтобы впустить Дину. Следом за ней вошли улыбающийся Франсиско Метаксос и Эйслинг. Клодах открыла окно и впустила Нанука, который одним прыжком оказался на середине комнаты, потом медленно подошел к доктору Фиске, положил огромную мощную лапу на здоровую руку ученого и внятно, отчетливо сказал:
- Мяу!
- Матерь божья! - Фиске-старший чуть отстранился, изумленно разглядывая здоровенного кота. - Это вы позвали его и велели сделать так?
Шон кивнул, а Нанук громогласно замурлыкал, подошел к Торкелю и повторил представление.
Торкель стал отпихивать от себя кота, но вдруг замер с донельзя удивленным лицом и сказал Шону:
- Ваша кошка говорит, что благодаря ей Джианкарло сейчас спит спокойно!
- Это не кошка, а кот, - поправил его Шон. - И он любит, когда его чешут за ушами. Большинство здешних животных обладают способностью успокаивать расстроенных, встревоженных людей. Они могут передавать послания, проводить людей через опасные места и охотиться, когда это нужно.
Дина улыбалась, раскрыв пасть и высунув язык, и ждала, пока Фрэнк Метаксос усядется между Диего и Стивом, а потом подбежала к доктору Фиске, взвизгнула и ткнулась носом в его ладонь.
- Говорящие кошки и собаки? - спросил Фиске-старший, широко раскрыв глаза от удивления.
- Скорее, животные-телепаты, - пояснил Шон. - Они способны к мысленному общению, если это им нужно. К примеру. Дина - вожак упряжки, и она без труда сообщает погонщику и своим собакам о том, куда и как бежать, и какой путь лучше выбрать на заснеженных равнинах. Лучше всего ей удавалась мысленная связь с Лавиллой - той женщиной, которая погибла, когда капитан Фиске и полковник Джианкарло отправили ее за пределы планеты. Нанук сильнее всего привязан ко мне, но, вообще-то, он довольно общительное создание.
- А кошки Клодах... - начала было Яна, но натолкнулась на предостерегающий взгляд Клодах и замолкла. Совсем не обязательно выдавать чужакам все тайны. Нужно сообщить достаточно, чтобы они поверили - и хватит пока. Так что Яна не стала особо распространяться ни об однорогих кудрявых жеребцах, ни о разумных тюленях, ни о дрессированных воронах. Наблюдая за реакцией Фиске и Марголиса, Шон опустил ладонь Яне на затылок и нежно пощекотал.
- Собаки и кошки со способностью к телепатии... - качая головой, повторил доктор Фиске.
- Да уж, ваш дедушка был еще тот тип, - фыркнул Торкель. Нанук тотчас же вонзил когти ему в ногу. - Ой!
- Мой дед создал несколько разновидностей собак и крупных кошек, приспособленных к здешнему холодному климату, а Сурс за эти годы укрепил и развил их особые способности. При малейшей возможности планета старается улучшить все, что на ней есть. Это ведь гораздо ценнее, чем кучка минералов, которые Компания может найти и на каких-нибудь безжизненных планетах и астероидах. Стоит ли ради такой малости взрывать живую планету?
Доктор Фиске вздохнул.
- Ну, вот мы и подошли к самому главному. Если я правильно вас понял, Сурс преисполнен благодарности за то, что мы разбудили в нем жизнь, но не до такой степени, чтобы посодействовать нашим планам относительно его минеральных ресурсов? Поэтому исследовательские экспедиции и пропадали, и гибли?
Фрэнк Метаксос прокашлялся и сказал хрипловатым голосом:
- Со стороны планеты в этом не было злого умысла, Кап. Я сам.., сдвинулся по фазе - как говорит Диего, - но это была только реакция на глубинное психическое воздействие. Сейчас я понимаю - то, что я чувствовал в пещере во время снежной бури, - это то же самое, что доктор Шонгили объяснил нам на словах. И, как это ни странно, мне даже немного неловко за свою непонятливость. Может быть, Сурс сумеет немного смягчить свой климат, чтобы он подходил и для тех, кто не привык к таким суровым условиям?
- Вообще-то Сурс очень доброжелательная и гостеприимная планета, если вы соглашаетесь принять ее гостеприимство в таком виде, как она предлагает, - заметила Клодах. А доктору Фиске она сказала:
- Сурс может дать гораздо больше, чем вы возьмете у него силой. Распри и войны никому не нужны.
- Это правда, - сказала Яна, наклонившись вперед. - До сих пор Компания упорно пыталась действовать своими методами - а это порочный и неплодотворный путь. Эта планета предоставляет совершенно уникальные возможности для изучения ее внутреннего мира - Компании остается только отобрать достаточно талантливых людей, способных проводить здесь такие исследования. И, кроме того, на планете есть ресурсы, которые Компания уже давно и эффективно использует, - это люди.
- Полагаю, мы сможем направить сюда ученых, проинструктировав их предварительно о всех местных особенностях, - медленно сказал доктор Фиске.
- Вы их пришлете, - вмешалась Клодах. - Но лучше мы сами научим их, как правильно общаться с планетой. Не волнуйтесь, все получится, как надо.
- Мы пришлем оборудование - компьютеры, устройства для связи...
- Разве что несколько штук, - сказала Клодах. - От них слишком много шума. Планете не понравится. Лучше пришлите пару-тройку учителей, которым нипочем холод и простая жизнь - чтобы научили нас писать и читать. Это нам больше пригодится.
Тут вернулся солдат, которого Торкель посылал за компьютером. Торкель взял комм и раскрыл у себя на коленях.
- Так, посмотрим, что у нас тут творится, - сказал он. - Дайте мне сведения об О'Ши...
- Ричард Арналук, сэр, - подсказал О'Ши свои полные данные.
- И Грине...
- Джон Кевин Интиак Грин Третий, сэр, - сказал капитан Грин. - Моя команда: рядовая Винона Соренсон, погибла, специалист четвертого класса Ингунук Джей Киллаган, погиб, лейтенант Микаэл Хайукчук, ранен при исполнении...
- Погодите-ка, - перебил его Торкель. - Все эти имена звучат как-то похоже... О'Ши пожал плечами.
- А все-таки люди родом с Сурса. Точно так же, как и большинство других солдат, которых перевезли сюда на том же корабле, на котором летел я. И те ребята, геологи, которых мы подобрали возле вулкана, - тоже.
Торкель повернулся к компьютеру.
- Запрашиваю полный список личного состава, переправленного на планету Сурс, кодовое название операции "Зачистка". Отсортируйте их по месту рождения и предоставьте статистические данные о солдатах родом с Сурса.
Торкель долго недоверчиво смотрел на экран, потом с подозрением глянул на Шона Шонгили.
- Такого просто не может быть! Наверное, какая-то ошибка. Или же ваша планета способна по своему разумению распоряжаться отбором солдат.
- А в чем дело? Что там такое?
- Восемьдесят восемь процентов солдат, переправленных сюда для операции "Зачистка", - родом с Сурса! Шон присвистнул.
- Подумать только! Я и не знал, что столько наших ребят служат в Компании. А ты, Клодах?
- Не знала.
- Компьютер, звук, пожалуйста! Объясните, как получилось, что на операцию "Зачистка" направлен такой большой процент солдат, происходящих из коренного населения планеты?
- Личный состав для операции на поверхности планеты подбирался по принципу максимальной физической и психологической приспособленности к арктическому климату. Отобранный персонал лучше всего подготовлен и наилучшим образом соответствует всем требуемым параметрам.
- Торкель, - сказала Яна, наклоняясь вперед и чуть вбок, чтобы тоже видеть экран монитора, - раз уж речь зашла о количестве уроженцев Сурса на службе Интергала, почему бы тебе не запросить статистические данные об общем соотношении аборигенов и солдат из других мест и сравнительные данные по их послужному списку?
- Запрашиваю, - сказал Торкель и сразу же получил ответ:
- В целом военнослужащие Компании, выходцы с Сурса, получают на семьдесят пять процентов больше благодарностей, на шестьдесят процентов больше материальных поощрений и на восемьдесят девять процентов больше наград, чем военнослужащие с других планет. Тем не менее повышение по службе у них идет на десять с половиной процентов медленнее, чем у других военнослужащих, и только двадцать два процента становятся старшими офицерами.
Яна подняла брови и позволила себе чуть самодовольно улыбнуться.
- Вот видишь, Торкель! Люди Сурса - весьма ценный для Компании ресурс планеты, который определенно стоит того, чтобы и дальше его использовать.
Торкель тоже поднял брови и огрызнулся:
- Ну да, только эти люди совсем не хотят уезжать с планеты - особенно чтобы делать то, для чего их стоило бы использовать...
Шон возразил:
- Нет, почему же? Очень многие из нашей молодежи были бы счастливы служить в армии Интергала, повидать мир. Нужно только вербовать их на службу, когда они совсем молоды.
- И я думаю, что, если Компания будет сотрудничать с коренным населением Сурса в новых исследованиях, вскоре можно будет выработать компенсаторные приспособления, с которыми даже взрослые обитатели планеты с адаптационными изменениями в организме смогут без проблем путешествовать в космосе, - сказала Яна. - Торкель, именно это я и пыталась тебе тогда сказать.
Торкель фыркнул и захлопнул крышку компьютера, а Шон радостно улыбнулся.
- Все в порядке, сынок, - сказал Торкелю Фиске-старший.
Но Торкель упрямо покачал головой:
- Нет, папа, совсем не все в порядке. Мы попали в безвыходное положение, мы ничего не можем предпринять. Эти люди не просто большинство солдат Компании, они еще и ее лучшие солдаты. Но здесь, на их родной планете, мы не можем рассчитывать на их лояльность. Мы фактически отданы им на милость.
- На ваше счастье, капитан, - сказала Клодах, протягивая Торкелю чашку с горячим напитком и ломоть хлеба, - мы - очень милосердный и незлобивый народ. Вот, посыпьте хлеб вот этим - будет очень вкусно, вам понравится, - и подала ему баночку с молотыми травами. Торкель, на удивление уступчивый, посыпал хлеб порошком, как советовала Клодах.
Доктор Фиске улыбнулся, глядя на сына. Одна из оранжевых кошек вспрыгнула к Торкелю на колени и принялась мурлыкать. Торкель на мгновение замер, не зная, согнать зверушку или позволить ей сидеть, где сидит. Потом откусил кусочек хлеба и запил горячим чаем. После нескольких глотков Торкель наконец вздохнул с облегчением и заметно расслабился. Он откинулся на спинку стула, сел поудобнее. Кошка словно прилипла к его коленям и уходить явно не собиралась.
- Послушайте! - вдруг заговорил О'Ши, обращаясь в основном к Клодах. - Раз уж так много наших оказалось на родной планете, то почему бы нам не устроить по этому поводу лэтчки?
- Чудесная мысль! - обрадовалась Эйслинг.
- Это самая лучшая мысль, какая только могла прийти нам в головы! - согласился Шон. - Таким образом все успокоятся, и вы, доктор Фиске, Стив, сразу получите ответы на множество вопросов, о которых пока даже не думали.
- Вот и хорошо, - сказала Яна. - Поскольку всеобщее замешательство улеглось и превратилось в обычный хаос, я бы не прочь искупаться и переодеться в чистое, - и она с сомнением посмотрела на оборванные остатки своей форменной рубашки.
- Да и я тоже не так хорошо вымылся, как мне бы хотелось, - признался Шон. Он встал, взял Яну за руку и повел к выходу. Потом задержался и сказал:
- Капитан Фиске, может, вы уже отпустите этих ребят, что стоят в карауле у дома?
- Я отпущу, - сказал Фиске-старший, встал и отдал соответствующее распоряжение.
Выйдя под руку с Шоном на свежий воздух, Яна испытала такое облегчение, что невозможно описать словами. Солдаты-охранники исчезли куда-то, словно талый снег под лучами полуденного солнца. Яна вдохнула полной грудью, немного опасаясь, что после тяжких испытаний, выпавших на ее долю в последние несколько дней, у нее снова начнется приступ кашля.
- У тебя больше никогда такого не будет, - словно угадав ее мысли, сказал Шон, и они пошли к горячим источникам.
- Погоди, мне надо захватить чистую одежду, - вспомнила Яна и потянула Шона в сторону своего дома.
- Возле источников всегда оставляют что-нибудь из одежды, - весело, по-мальчишески улыбаясь, сказал Шон и потянул ее за собой.
Яна рассмеялась и покорно пошла за ним. Ее переполняла радость оттого, что все так хорошо закончилось, и оттого, что Шон был с ней рядом.
- Это ничего, что я хочу смыть с себя часть Сурса? - спросила она.
- Ты никогда уже не сможешь полностью смыть с себя Сурс, Янаба Мэддок. Ты - навсегда с нами, любовь моя! - сказал Шон, потом вдруг откинул голову назад и издал какой-то странный клич.
Из-за ближайшего здания выбежали две кудрявых лошадки и резво потрусили к Шону и Яне.
- Местный транспорт, - сказал Шон. Когда кудряши подбежали к ним вплотную, Шон подсадил Яну, помогая ей забраться на спину лошадке, а потом легко вскочил на второго конька.
- Ты просто позвал - и они пришли? - радостно смеясь, спросила Яна. Она крепко держалась за густую гриву кудряша, чтобы не упасть. Ездить верхом Яна не умела, но совсем не боялась.
- Конечно, - сказал Шон и глуповато улыбнулся непонятно чему. - Поехали!
К немалому удивлению Яны, ехать на кудряше оказалось совсем простым делом - лошадка шла ровным, легким галопом, а ее бока, покрытые мягкой шелковистой шерстью, были теплыми и приятными на ощупь. Яна старалась только не смотреть, как быстро мелькает земля под копытами мохнатого скакуна, когда они с Шоном мчались через поля и перелески, прямиком к горячим источникам.
Через несколько мгновений они уже были у цели и слезли со своих скакунов, которые убежали прочь так же быстро, как и прибежали. Шон быстро сбросил одежду и стоял обнаженный, дожидаясь, пока Яна избавится от изорванного тряпья, в которое превратилась ее одежда за последние несколько дней. Его гладкая, блестящая кожа, покрытая пушистыми светлыми волосками, отливала серебром. Яна разделась и протянула руки к Шону.
Шон улыбался, его глаза цвета расплавленного серебра сияли - так что у Яны дух захватывало. Он обнял ее и крепко прижал к груди, так крепко, что Яна услышала, как бьется его сердце.
- Ты слышала, что сказал нам Сурс. А теперь послушай, что скажу тебе я, Янаба Мэддок! - Шон смотрел ей в глаза и говорил:
- Ты храбрая, ты прекрасная, ты гордая, ты сильная и добрая. И - любимая. Тебя любят многие, не только я, - он наклонился и поцеловал ее сначала в один глаз, потом в другой, потом - в лоб. - Сурс исцелил тебя, потому что ты нужна ему. И мне тоже ты нужна, и мне нужен наш ребенок, которого ты носишь под сердцем, - Шон нежно и как будто благоговейно дотронулся до ее груди.
- Ребенок? - Яна попыталась высвободиться из его объятий. Ее сердце болезненно сжалось от обиды и горечи. Если ему нужна мать для его детей -

Предыдущая страница 34 Следущая страница


Энн Маккефри

пусть бы нашел кого-нибудь другого! А она выкинет его из головы, вот и все! - Шон! Для меня все это - в прошлом. Может, ты не в курсе, но в Компании старшими офицерами становятся только люди старше среднего возраста. Мое тело не...
- Послушай, любовь моя, раз уж мы заговорили о том, чье тело на что способно, мне думается, тебе не помешало бы узнать кое-что и обо мне. Так много успело случиться, и мне не хотелось бы так сразу взваливать на тебя все это, но тогда, в пещере, когда все мы соединились с Сурсом, я узнал...
- Что ты узнал, что? Шон! Шон!
Но Шон не ответил и нырнул в воду. И как только вода сомкнулась над ним, легкий серебристый пушок, покрывавший кожу Шона, вместо того чтоб намокнуть, вдруг сделался гуще и темнее - Яне казалось, что она видит тело Шона словно сквозь легкую полупрозрачную дымку. Шон свернулся в воде в клубок, нырнул с головой - а когда вынырнул, то не только его голова и лицо были покрыты серебристо-серой шерстью - сама форма его тела совершенно изменилась!
Яна не успела ничего сказать, а тюлень, в которого превратился Шон, выкарабкался на берег, игриво отряхнулся, окатив Яну брызгами, и снова обернулся в мужчину, которого она любила.
Яна непроизвольно отступила на шаг, потом снова подошла к Шону.
- Что... Что это было? Как такое возможно?
- Мой дед, как и подозревал Торкель, зашел в своих разработках чуть дальше, чем от него требовалось. Даже слишком далеко. В его личных дневниках есть кое-какие особые заметки - я храню их в надежном месте, чтобы никто не нашел. Дед был буквально зачарован старинными американскими и кельтскими легендами о людях, которые могли менять форму своего тела, чтобы защитить себя и как можно лучше приспособиться к окружающей среде, - конечно же, это были всего лишь волшебные сказки, но деду всегда казалось, что именно такой должна быть наилучшая адаптация человека к суровым природным условиям. Он, конечно же, и не думал проводить подобные эксперименты на людях - тогда он еще не понимал, что планета сама сделает для людей все необходимые изменения... Но себя самого он изменил, и эти изменения сохранились и передались мне вместе с его генами. Вот так и вышло, что я.., э-э-э.., гораздо лучше приспособлен к жизни на Сурсе, чем любой другой человек на планете. Я время от времени могу превращаться в морское животное, наиболее приспособленное к жизни в таком климате, как здесь. Я - то, что в старинных кельтских легендах называется "селки", человек на земле, тюлень - в море, или, в моем случае, - в воде.
- А твоя сестра? - спросила Яна. - Она тоже умеет оборачиваться? Так вот почему Шинид мне чуть шею не свернула, когда я спросила, не охотится ли она на тюленей!
Шон покачал головой.
- Насколько мне известно, она не оборачивается - а то бы она мне сказала. Шинид - единственная, кто видел, как я превращаюсь в тюленя, - кроме тебя, конечно. Я думаю, Клодах тоже про это знает. Как ты уже знаешь, тюленье тело может оказаться очень кстати, когда надо незаметно проплыть куда-нибудь по подземным рекам, - Шон улыбнулся, чуть хвастливо и в то же время немного неуверенно. - Клодах и Шинид считают, что благодаря этой своей особенности я стал чуть ли не самым значительным человеком на планете. Но единственная женщина, чье мнение об этом для меня что-то значит, - это ты, моя любимая... И я не был вполне уверен, как ты к этому отнесешься, - только поэтому и не рискнул сблизиться с тобой, когда мы пришли сюда в первый раз, хотя мне очень этого хотелось. Я надеялся рассказать тебе об этом прежде, чем мы станем любовниками, но тогда, после лэтчки...
Яна положила ладонь ему на щеку. Шон взял ее ладонь в свою и удержал, как будто боялся разорвать нить жизни, которую она протянула. Он вздохнул - глубоко, порывисто. Определенно, необходимость раскрыть Яне эту тайну страшила его гораздо больше всех тех опасностей и трудностей, которые они вместе с честью преодолели.
- Я надеюсь... Надеюсь, что после всего, что ты увидела и узнала, ты поймешь, что такая двойственность моей натуры по-особенному привязывает меня к Сурсу. И только из-за этого, когда все мы воссоединились с планетой, я почувствовал, что вместе с тобой там был кто-то еще - ребенок, которого ты носишь в себе. Наш ребенок.
- Но я не могу иметь детей! - возразила Яна, не в силах поверить этому поразительному известию. Она была немного не в себе после стольких удивительных, невозможных открытий и, ища поддержки, прислонилась к теплому, мокрому, надежному плечу Шона. - У меня просто не может быть детей...
- Может, Яна. И у тебя уже есть ребенок - наш с тобой ребенок, - сказал Шон таким нежным и проникновенным голосом, что Яна совсем расчувствовалась. - Сурс исцелил и эту часть тебя, потому что наш ребенок будет даже ближе ему, чем кто бы то ни был. Планете нужны твои дети - и мои, - он развернул ее к себе лицом, и снова Яна увидела тревогу - нет, даже страх - в его серебристых глазах. - Или ты не хочешь детей от меня?
Яна сглотнула подкативший к горлу комок.
- Я думаю... - начала она хрипловатым, чуть севшим голосом; потом взяла себя в руки и заговорила уже нормально, громко:
- Я думаю, что прежде всего мне надо искупаться. А потом - если ты захочешь, то и я захочу!
- Значит, это ничего, да?
- То, что я беременна? Нет, конечно! Я думала, со мной уже никогда этого не случится.
В глазах Шона тревога сменилась облегчением.
- Значит, ты хочешь ребенка? И тебе все равно, что я иногда.., становлюсь тюленем?
Яна вгляделась в его сильное, волевое лицо, в его чудесные серебристые глаза, умные и веселые. Она вспомнила, как они любили друг друга, какой он был сильный и нежный - всегда, что бы им ни доводилось пережить. И Яна медленно кивнула головой, удивляясь самой себе - как могла она перед лицом всего этого - перед лицом своей любви - еще чего-то бояться, как могла она хоть в чем-то сомневаться? Она положила руки Шону на плечи, заглянула ему в глаза, лукаво улыбнулась и пожала плечами:
- Тюлень? Человек? Да кто бы ты ни был... Ты лучше всех, любимый мой!

Предыдущая страница 35 Оглавление


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


Энн Маккефри

Биография

Энн Маккефри родилась 1-го апреля 1926 года в Кэмбридже, штат Массачусетс, в 13:30, в час овцы, год огненного тигра.
Её родителями были Джордж Херберт Маккефри и Энн Дороти Макэлрой Маккефри. У неё было два брата: Хьюго Маккефри (скончался в 1988), майор армии США, и Кевин Ричард Маккефри, здравствующий и поныне.
Окончила Стюарт Холл (г. Стаунтон, шт. Вирджиния), Монтклэйровскую высшую школу (шт. Нью-Джерсси), Рэдклифф колледж (Кембридж, шт. Массачусетс). В 1947 г. получила степень бакалавра (с отличием, славянские языки и литература). Изучала метеорологию в Университете города Дублин. Работала дизайнером и клерком в музыкальном магазине, профессионально занималась музыкой (пела оперные партии и дирижировала оркестром). В 1950 она вышла замуж и завела трёх детей: Алек Антони (род. 1952), Тодд (род. 1956) и Джоржан (род. 1959). С 1954 г. - профессиональный писатель. Первая публикация - "Свобода соревноваться" (1953). Секретарь-казначей Ассоциации американских писателей-фантастов (1968-70). С 1970 г. постоянно проживает в графтве Уиклоу (Ирландия), где содержит ферму по разведению лошадей.
Среди ранних произведений Маккефри выделяется роман-дебют "Восстановленная" (Restoree) (1967), героиня которого возвращается к жизни после анабиоза, а также цикл повестей о женщине-киборге, чей мозг и, следовательно, личность управляет звездолетом; объединенный в сборник "Поющий корабль" (The Ship Who Sang) (1969); продолжения - "Звездолет-партнер" (PartnerShip) (1992 - в соавтортсве с Маргарет Болл), "Ищущий корабль" (The Ship Who Searched) (1992 - в соавторстве с М.Лэки).
Энн Маккефри создавала Перинитский сериал на протяжении почти трех десятилетий, кроме того, она написала еще несколько циклов произведений и множество отдельных романов, повестей и рассказов.

Энн Маккефри о сериале про Перн:

В мае 1997 года как раз исполнилось 30 лет с того дня, как я попыталась выдумать новых зверюшек для сказки, и выдумала драконов, их партнеров-симбионтов и Перн. Я провела весь день, прорабатывая детали истории, а также тот мир, которому требовались особые возможности драконов, которым я отвела место самовосстанавливающейся системы воздушной обороны. Я слегка смухлевала: я использовала планету земного типа.
Хотя почему смухлевала? На ежегодном банкете Ассоциации американских писателей-фантастов по поводу вручения Небьюлы, Карл Сэген сказал, что во Вселенной существуют тысячи планет земного типа. Так что это не является чем-то невероятным. Как я узнала позже от доктора Джека Коухена, невероятным является развитие на этой планете гуманоидной расы. Но люди мне не были нужны. Мне были нужны звери.
Первый рассказ, "Поиск", имел объем около 26,000 слов. Джон Кэмпбелл, купивший этот рассказ для издания в "Аналоге", попросил меня выбросить 6,000 слов, чтобы весь рассказ мог разместиться в одном номере. Я послушалась его -- и вернулась к исходной версии, когда я начала писать роман. Но в тот день я не собиралась писать роман... как не собиралась тратить добрую часть следующих тридцати лет на написание книг о Перне, общий объем которых составит более двух миллионов слов. Хорошие были бы планы, не так ли?
Кроме того, существует много людей, верящих, что я начала писать о Перне, потому что он существует, а я была выбрана для того, чтобы поведать о всех его чудесах. Правда это или нет, но это ужасно. Я знаю о Перне много, несмотря на то, что я написала четырнадцать книг и три справочника. У меня не было ни времени, ни возможности все задокументировать. И когда мне выпадает возможность написать о новых приключениях перинитов, я пользуюсь ей с удовольствием. Я могу выбирать из 2500 лет (Оборотов!) все еще недокументированной истории Перна.
Но мне приходится быть безжалостной с теми, кто хочет писать - или играть - о Перне. Хоть я довольно терпима (существует множество направлений, не пересекающих границ дозволенного на Перне), но иногда воображение фэнов Перна расходится со здравым смыслом, которым руководствуюсь я, когда определяю, что может и не может, произойти с Вейрами, Холдами, цехами... и, конечно, драконами. Таким образом, я внезапно стала контролировать сетевые игры, отвергая неподходящие идеи. Мне также приходилось постоянно отвергать сюжеты для моих книг. Мои работы должны быть самобытными, и пока что я не испытываю недостатка идей.
Тем не менее, я понимаю, что за увлечение вдохновляет читателей и вызывает в них желание участвовать в создании воображаемого мира. Когда мне было четырнадцать лет, то я убегала из реального мира в Островную Страну. Дистопия Остина Тэппена Райта была настолько реальной, что я тщетно искала на глобусе эту страну - и горевала, что воздушная разведка, проводимая во время Второй Мировой войны, непременно обнаружит ее местонахождение. Так что я понимаю, что значит найти воображаемый мир, который полностью захватывает ваш разум и сердце -- в конце концов, если кто-то и несет ответственность за создание Перна, то это мистер Райт.
Но до того дня, я даже не мечтала, что смогу сама создать нечто подобное. Но когда я вообразила себе Перн, он начал существовать сам по себе, становясь для меня все более и более реальным.
Чтобы создать мир, в существование которого люди захотят поверить, необходимо поверить в него самому. Но разве научная фантастика не этим занимается?

Оглавление


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • Глава 1 (Страница 1)
    Янаба Мэддок задыхалась в переполненном пассажирами зале ожиданиякосмобазы Сурса.
    • *** (Страница 2)
      Они прибыли на новую квартиру Яны уже в полной темноте, хотя, по расчетамЯны, до вечера было еще далеко.
    • *** (Страница 2)
      Отнеся своей клиентке одеяла, Банни Рурк поставила снегоход в специальнообустроенный для него гараж и вернулась в дом своей тетушки.
  • Глава 2 (Страница 2)
    Как только Яна вошла в комнату, прикомандированный к ней сопровождающийвстал по стойке смирно.
    • *** (Страница 3)
      Банни Рурк сидела на краешке стола лейтенанта Дементьева, когда в комнатувошли Яна и полковник Джианкарло.
  • Глава 3 (Страница 6)
    Когда Баника заехала за Яной, чтобы подбросить ее к Клодах, Яна решилаприхватить с собой и кошку - надо же было вернуть животное домой, хозяйке.
    • *** (Страница 7)
      Тепло.
  • Глава 4 (Страница 7)
    На следующее утро Яну разбудила кошка.
    • *** (Страница 8)
      Прошло еще два дня.
  • Глава 5 (Страница 9)
    Когда они дошли до дома, то почти столкнулись с Банни: она как разпротягивала руку к дверной ручке, когда Шон распахнул дверь с другойстороны.
  • Глава 6 (Страница 11)
    Ветер ревел зверем, бешеными порывами срываясь с вершин гор, свистел,завывая, у подножий холмов, проносился по заснеженной равнине, где подпредательской коркой тонкого льда таились полыньи и болотные трясины,яростно набрасывался на снегоход.
    • *** (Страница 11)
      Диего Метаксос одиноко сидел в углу временного укрытия, а солдатыКомпании тем временем устроили Лавилле очередной перекрестный допрос.
    • *** (Страница 12)
      В течение последующих десяти дней Яна постепенно приспосабливалась кновым для нее условиям.
    • *** (Страница 12)
      Бюрократ хренов! Нет, подумать только - этот надутый индюк всего на однуступень старше ее по званию, и уже воображает себя чем-то вроде местногобожка.
    • *** (Страница 13)
      Сегодня вечером Яна определенно пользовалась огромной популярностью впоселке.
  • Глава 7 (Страница 14)
    Ранним утром следующего дня в дверь Яниного дома постучала Баника.
    • *** (Страница 14)
      Как Яна и предвидела, проникнуть на базу снаружи оказалось намного проще,чем пройти таможенный досмотр.
  • Глава 8 (Страница 16)
    Ранним, очень ранним утром, которое и утром-то можно назвать с большойнатяжкой - на улице было еще совсем темно, - в дверь Яниного дома постучали.
    • *** (Страница 16)
      Яна помогла Шинид освободить собак из упряжи, они вместе проверилисобакам лапы и привязали животных к стойкам навеса.
  • Глава 9 (Страница 17)
    Неделю спустя Яна заметила необычайное оживление вокруг дома собранийпоселка Килкул.
    • *** (Страница 18)
      Яна привела себя в порядок, переоделась и уже собралась выходить, но тутвдруг, совершенно неожиданно, в дверь постучали.
  • Глава 10 (Страница 20)
    - От чего она умерла? - спросил Шон.
    • *** (Страница 20)
      Было довольно странно, что Торкель Фиске, совсем недавно такой пылкий истрастный, молчал почти два часа - пока они с Яной ехали от поселка докосмобазы.
    • *** (Страница 20)
      Диего заметил Стива Марголиса, как только они вошли в приемное отделениегоспиталя.
  • Глава 11 (Страница 21)
    - Откуда нам знать, что это правда? - спросила Банки, когда Яна показаларезультаты вскрытия Шону, Шинид и Клодах.
    • *** (Страница 22)
      Они шагали вперед под неумолкающий ритмичный грохот бубнов, которыйподдерживал Яну, да и всех остальных, кто шел с ней рядом.
  • Глава 12 (Страница 23)
    Они шли обратно к поселку.
    • *** (Страница 24)
      Банни Рурк очень дорожила своим снегоходом, но она и глазом не моргнула,когда обнаружила, что машина пропала с того места, где она ее припарковала.
    • *** (Страница 24)
      После того, как Банни столь поспешно покинула космобазу, Диего Метаксос иСтив Марголис отправились в комнату, которую им выделили для жилья.
    • *** (Страница 24)
      Когда люди, одетые в зеленые медицинские костюмы, считают, что должнытебя обследовать, нужно выполнять все их требования и по возможности дажепомогать им.
  • Глава 13 (Страница 25)
    Джианкарло велел мутноглазому громиле оставаться в комнате, пока Янабудет переодеваться в обычную одежду - несомненно, только для того, чтобыоскорбить ее, унизить или хотя бы смутить.
    • *** (Страница 26)
      Банни вихрем влетела в гараж снегоходов.
    • *** (Страница 26)
      - Господи боже, сэр, ну откуда было здесь взяться вулкану? - спросилпилот у Торкеля.
  • Глава 14 (Страница 26)
    Тягач, громыхая, неуклюже покатил к берегу реки и въехал в перелесок,медленно, но уверенно - по мнению Диего, даже слишком медленно.
    • *** (Страница 27)
      Банни даже не пришлось оповещать поселок о беде - за нее это сделалисобаки, которые неистово скулили и завывали.
    • *** (Страница 28)
      Диего нашел крепкую палку, и хотя в глубине души он не верил, что этооружие будет надежной защитой от диких зверей, зато, сжимая палку в руке,парень чувствовал себя хоть немного увереннее, не таким уязвимым.
    • *** (Страница 28)
      Дул ветер, и содрогалась земля, то ли от страха, то ли от гнева, или оттого и другого сразу - Банни не знала.
  • Глава 15 (Страница 29)
    Пока раненых загружали в вертолет, Яна держала Джианкарло, Торкеля имутноглазого верзилу на прицеле.
    • *** (Страница 30)
      Вертолеты не могли лететь - пепел забивался в моторы, и они глохли.
  • Глава 16 (Страница 31)
    Яна с помощью Торкеля оттащила бесчувственного Джианкарло в относительнобезопасное место у валуна.
    • *** (Страница 31)
      Судя по тому, куда отнесло пепел, Банни догадалась, что западный ветер,наверное, дует уже довольно долго - может быть, как раз те самые два споловиной дня, которые ушли у спасательной экспедиции на то, чтобы сюдадобраться.
    • *** (Страница 31)
      Звуки были приглушенными, но, несомненно, это звучала людская речь.
    • *** (Страница 32)
      Яна встретилась взглядом с Клодах и сразу указала целительнице наобмотанного бинтами Джианкарло, который лежал без сознания здесь же, рядом сней.
    • *** (Страница 32)
      Когда началось извержение вулкана, шаттл как раз шел на посадку.
  • Глава 17 (Страница 32)
    Идя следом за Клодах и Фиске, Яна услышала звук взлетевшего вертолета.
    • *** (Страница 33)
      - То, что вы терраформировали, оказалось разумным существом, которое -так уж случилось - имеет форму планеты, - сказал Шон, когда все уютноразместились в домике Клодах.


Энн Маккефри
Элизабет СКАРАБОРО

Майор запаса

Цикл: "СУРС"

Читать книгу

Анонс

После долгой службы в армии всемогущей Интергалакгической Компании

Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin