Энн Маккефри - Ловушка для пиратов, или ожившая планета

Энн Маккефри

Глава 1

Янаба Мэддок и Шон Шонгили шли, держа друг друга за руки, в темноте, которую освещали только мерцающие звериные глаза и огоньки свечей. Барабанная дробь уже смолкла, сменившись мягким журчанием струящейся воды, биением множества сердец и дыханием сотен живых созданий. И одно сердце стучало громче всех барабанов и бубнов, одно взволнованное дыхание теплым ветром колебало пламя свечей при каждом выдохе.
— Нам точно нужно делать это здесь? — встревоженно прошептала Яна на ухо отцу своего ещё не рожденного ребенка. — Получается, что планета выступает в качестве посаженой матери, что ли? Передает меня в твои руки?
Шон улыбнулся и подмигнул ей.
— Никто не может заставить тебя пойти против твоей воли, дорогая. Скажем просто, что планета выступает как самый уважаемый свидетель на нашей свадьбе.
«…уважаемый свидетель…» — разнеслось эхом под сводами пещеры. — «…уважаемый свидетель…»
Шон остановился, и Яна замерла рядом с ним.
Все, что она знала наверняка, это то, что обряд венчания проходит по традициям Сурса.
Последние два месяца Яна была слишком занята своими новыми обязанностями на посту главы администрации Сурса и не могла урвать лишнюю минутку, чтобы поближе познакомиться с местными правилами традиционной свадебной церемонии. А потом наступил день свадьбы. Банни Рурк, племянница Шона и одна из помощников и советников по делам Сурса, сказала, что основная часть обряда похожа на лэтчки, праздник с особенными сурскими песнями, которые поют ночью под плеск горячих источников. Яна уже слышала подобные песни, когда впервые оказалась на этой планете. В данном же случае ночная песнь должна была исполняться в начале обряда, а не в конце. Именно песнями жители Сурса отмечали все важные и значимые общественные события. Их сочиняли либо по образцу древних ирландских саг, либо просто белыми стихами, которые и декламировали, отбивая ритм на барабане. Сердце Янабы пело от любви, и она просто позволила людям, которым доверяла и которые уже не раз спасали ей жизнь, вести себя через все положенные церемонии.
Два часа назад лучшая портниха Килкула, Эйслинг Сенунгатук, привезла наряд, который она изготовила специально для Яны — длинное платье из пушистых кроличьих шкурок, сшитых шерстяными нитками. Это было платье с расклешенной юбкой, отложным воротом и длинными широкими рукавами. Искусно вывязанные кружевные вставки наряду с украшениями из стеклянных бусин и кусочков горного хрусталя придавали наряду праздничный вид.
Хрусталики огранили и отполировали, и теперь они переливались и отбрасывали яркие блики во все стороны. Наряд был желтого цвета — традиционный цвет свадебных одежд, как пояснила Эйслинг. Кроликов, пожертвовавших свои шкурки на платье, ловили охотники со всей деревни. Темно-желтая куртка Шона была оторочена бобровым мехом и расшита голубыми и белыми бусинами.
Огоньки свечей придвинулись ближе, образовав вокруг новобрачных круг, и Клодах Сенунгатук, сестра Эйслинг, целительница и хранитель памяти Килкула, вышла на середину и встала напротив Шона и Янабы. С удивлением Яна заметила, что у ног Клодах вилось несколько её знаменитых рыжих кошек. Глаза животных мягко лучились и загадочно блестели в свете свечей.
— Шон Шонгили и Янаба Мэддок, мы пришли сюда, ибо узнали, что вы хотите сказать всем своим друзьям и родичам нечто важное. Мы собрались в этом месте, где планета лучше всего сможет расслышать ваши слова. Правда ли это?
— Да, — сказал Шон. — Я хочу спеть песню для всех вас.
— Спой нам, — ответил из темноты тихий хор голосов, который сопровождало мягкое горловое мурлыканье кошек, приглушенное ржание кудряшей и одобрительное рычание собак.
«Спой», — повторило эхо.
Яна даже представить себе не могла, сколько живых созданий собралось сегодня в пещере. Казалось, что цепочка гостей тянется от самого поселка — все мужчины и женщины, дети, лошади, кошки и более крупные коты-охотники и даже все ездовые собаки из упряжек. Незадолго до того, как Клодах, которая шествовала рядом с женихом и невестой во главе колонны, завела их в пещеру за горячим водопадом, Янабе показалось, что из кустов выпорхнули птицы и тоже присоединились к процессии.
Шон откашлялся. Пламя свечей отбрасывало на его лицо легкие тени, смягчая суровые складки у рта. Он запел:

Янаба, она встретила врага,
Приехав к нам, но встретила и друзей
И сама стала другом.
Она встретила меня, и я нашел любовь.
Айя-а!

Ради друзей, которые сейчас рядом,
Ради любимого, который держит её руку,
Ради всех людей и мира, давшего ей приют,
Она снова и снова встречалась с врагом.
Айя-а!

Янаба, ты знаешь обо мне все,
Янаба, ты владеешь моим сердцем,
Янаба, ты любишь моих друзей и мой мир,
Янаба, ты хранишь в себе наше будущее,
И я говорю, взяв в свидетели весь мир,
Что хочу вечно быть с тобой.
Айя-а!

У Яны внезапно пересохли губы. Что-то мягко, но решительно толкнуло её под самое сердце. По животу прошла легкая дрожь, и ей подумалось: отчего ребенок так рано дает о себе знать? Неужели он подталкивает её к ответу на песню жениха? Она взяла Шона за руки, ища поддержки и ободрения, и стиснула их так крепко, что даже испугалась — не оставить бы синяков. Но он тоже сжал её пальцы в ответ, придав тем самым силы и храбрости, в которых она так нуждалась. Неожиданно Яна почувствовала себя такой вдохновенной и легкой, что, если бы Шон не держал её за руки, она скорее всего взлетела бы под потолок пещеры.

Шон Шонгили, мой друг и моя любовь!
Я пред тобой, женщина, для которой единственной песней
Были война и смерть.
Как спеть мне обо всем, что меня переполняет?
Ты вернул мне жизнь, когда я умирала,
Дом, когда у меня не было крыши над головой
За многие годы скитаний.
Семью, когда мои родные все погибли.
Живой росток,
Когда я думала, что могу нести лишь смерть.
Ты показал мне новый мир и
Пригласил меня в новую жизнь.

И я все приняла.
В древних песнях более искусные певцы
Пели: «Ты целый мир для меня».
Я повторю за ними:
Шон Шонгили, ты целый мир для меня,
И мой мир — в тебе.
Люблю тебя. Я твоя, а ты мой.
Как говорили на Земле: «Мой суженый».

И тогда Шон обнял её и поцеловал, наклонившись осторожно, чтобы не задеть её живот, который ещё не выпирал, но уже раздался и округлился.
Потом Клодах хлопнула в ладоши, и все разошлись, оставив Яну и Шона наедине. Свечи погасли, но темнота так и не наступила — по пещере разлилось теплое и мягкое сияние, казалось, сама планета благословляла влюбленных.
Когда занялся рассвет, свадебная процессия двинулась пешком обратно в поселок. Только Шон и Янаба ехали верхом на одном кудряше. Перед ними выступали деревенские девушки во главе с Банни, которые бросали под копыта их лошади пригоршни зерна и лепестки цветов.
— Я проголодалась… — проворковала Яна, положив голову Шону на грудь.
Он потерся носом о её макушку.
— Вот и прекрасно! Мы и направляемся на завтрак. Угощение было приготовлено ещё до того, как мы отправились на обряд. Но особо не объедайся, тебе ещё предстоит танцевать со мной.
— Танцевать? Ты, наверное, шутишь! У меня ноги как лапша. О-о, лапша! Как ты думаешь, Клодах приготовила её по своему рецепту? Ну, лапшу с вяленой рыбой, под томатным соусом?
— Разведка доложила, что приготовила. Можешь думать о чем-нибудь еще, кроме своего желудка?
— Я должна есть за двоих!
— Да, ты права. Прости меня, — сказал Шон, снимая её со спины кудряша.
Во время свадебного пира Янаба успела передохнуть. Она смотрела в глаза Шона, угощая его всякими лакомствами, а он угощал её. Это тоже было частью традиционного обряда. Стол с яствами стоял на середине зала в доме собраний. Новобрачные и взрослые гости сидели на скамьях вдоль стен, а Банни заправляла подростками и детьми, которые разносили кушанья.
Во время пира все поочередно исполняли песни, которые сложили в честь Шона и Яны. Банни спела об их первой встрече с Яной и бешеной гонке на снегоходе. Сестра Шона, Шинид, речитативом известила всех, как узнала о том, что Яна останется с ними, ещё во время их первой совместной охоты. Даже Стив Марголис, проживающий теперь в Килкуле вместе со своим другом Фрэнком Метаксосом и Диего, сыном Фрэнка, разразился хвалебной одой в честь Яны и Шона, которые помогли ему найти новый дом и новых друзей.
Соседка Яны, живущая в доме напротив, исполнила шуточную песенку, которая сопровождалась выразительной пантомимой, о том, как Янаба выгнала полковника Джианкарло из домика с помощью подгоревшей рыбины. Это была одна из немногих песен с рифмовкой, положенная на мелодию древней ирландской песни, а не декламация под барабанный ритм. Клодах сказала, что, по её мнению, мелодия взята из старинной «Песенки поденщиц».
Когда молодежь принялась убирать опустевшие тарелки и подносы, Диего взял свою новую гитару и присоединился к барабанщикам. Рядом сели Старина Муллиген со свистулькой и Мери Юликилик с концертиной ручной работы. Вместе они выдали вполне приемлемую танцевальную музыку.
Шон взял Яну за руки, вывел на середину зала (стол уже успели унести), и они закружились в веселом танце. Постепенно к ним присоединились и другие пары. Доктор Виттэйкер Фиске, который приехал в Килкул специально для того, чтобы поплясать на свадьбе, вел Клодах, за ними выступали Шинид и Эйслинг, Мойра и Шимус, Банни и её сестра Кита, Фрэнк Метаксос и Стив Марголис. И первую цепочку рила замыкали Лайэм Малони и Нула, двоюродная сестра Банни. Капитан Джонни Грин, который ради такого важного события отложил вылет, начинал второй ряд рила вместе с капитаном Невой Марией Риз-Холл с Лунной базы. Помощник и Грина, — пилот вертолета, Рик О'Ши галантно обнимал за талию старенькую Китти Интьяк.
Где-то на середине третьего танца вернулся Терс, который загонял свой снегоход в гараж, и тронул за локоть Адака. Тот, в свою очередь, дернул за рукав Джонни и что-то прошептал ему на ухо. Джонни Грин вышел, вместе с ним вышла и капитан Риз-Холл. Они вернулись как раз вовремя, чтобы спасти Яну от пятого танца. За ними шествовала Мармион де Ревер Алджемен в сопровождении двух широкоплечих телохранителей.
Яна и Шон тут же позабыли о танце и бросились приветствовать подругу. Мармион, как всегда, была великолепна в своем голубом мундире, под которым виднелась фиолетовая блузка. Лацканы мундира были щедро расшиты драгоценными камнями и серебром, которые соответствовали дорогим серьгам и перстням.
— Марми! Как здорово, что ты приехала к нам! — ликовала Яна. Мармион сперва расцеловала в обе щеки её, а потом и Шона.
— Да, и в довесок к свадебному подарку, боюсь, я должна преподнести неприятный сюрприз — я тебя забираю. Через неделю комиссия Совета Межпланетного Сообщества начинает слушания. Им необходимы твои показания, чтобы вынести справедливое решение относительно Сурса. Я подумала, что ты решишь сама слетать туда, поскольку коренным жителям опасно покидать планету.
Мармион бросила беглый взгляд на живот Яны, и по её прекрасному лицу проскользнуло испуганное выражение.
— О боже! Как летит время!
Яна улыбнулась.
— Летит, да ещё как. Но я не понимаю, почему…
— Мне кажется, что покидать планету в твоем положении крайне неразумно, — сказал Шон, прижимая жену к себе, словно пытаясь защитить.
Но к ним уже присоединились все гости торжества. Клодах и Фиске-старший с двух сторон чмок-нули Мармион в щеки. Их отпихнула Банни, а за ней уже спешил Диего, который, увидев новоприбывших гостей, тут же повесил гитару за спину.
— Надолго ли ей нужно уехать, Марми? — спросила Клодах.
— Я бы сказала, что нет. Недели на две, максимум на три, включая и время перелета.
— Ага, — задумалась Клодах. — Я никогда так надолго не улетала с планеты. Как и Шон.
— Я ведь тоже полечу с тобой, Яна, — добавила Мармион. — Хотя мои показания сочли не правомочными и пристрастными, поскольку я служащая Интергала. По каким-то там диким бюрократическим параметрам, которые никто толком не может объяснить. Как жаль, что никто из коренных жителей планеты не может дать исчерпывающие показания.
— Я могу и вполне могу поехать, — сказала Банни и повисла на рукаве Мармион. — Я ещё в том возрасте, когда можно без особого вреда для здоровья улетать с планеты. И я в курсе всего, что произошло. Я могу спеть им песню, которую я сложила о тех событиях. Хотя песня Диего, конечно, лучше.
— Если ты полетишь, я тоже полечу, — заявил Диего. — Я расскажу им про пещеру и отца. Кто, если не я, проследит, чтобы Банни не вскружили голову эти ребята в униформах? К тому же я смогу увидеться с мамой, — добавил он и украдкой глянул на Мармион, словно надеясь, что уж эту-то причину она примет безоговорочно, если желание следовать за Банни её не удовлетворило.
— И все же нам нужна майор Мэддок.., или уже Шонгили? — И Мармион подмигнула.
— Думаю, что для нас лучше, чтобы я на некоторое время осталась Мэддок, — ответила Яна.
— Яна, ты же на четвертом месяце беременности! — взмолился Шон. — Это же мой ребенок!
Яна знала, что им движут не только собственнические чувства. Поскольку природа Шона была двояка — человека и тюленя, он не знал, передадутся ли его особенности ребенку и не повредит ли малышу долгое путешествие.
— Многие женщины продолжают выполнять свои обязанности до самых родов, Шон, — сказала Янаба, взяв его за руку и ободряюще пожав пальцы мужа. — И ты слышал, что сказала Марми? Это всего на три недели. Если Банни придется отдуваться за всех…
Клодах коснулась руки Шона.
— За такой короткий срок ничего не случится, Шон. Это ведь нужно не только нам, но и Сурсу!
— Ну, хорошо. Если бы только я мог полететь с ней!
— Я буду хорошенько заботиться о ней, дядя Шон. Ты же меня знаешь! — пообещала Банни, обнимая Шона за талию.
— А я позабочусь о них обеих, доктор Шонгили, — добавил Диего, бросив неуверенный взгляд на Мармион.
Мармион улыбнулась ему, а потом обратилась к Яне:
— Поскольку ты будешь выступать взрослым опекуном, я не вижу причины отказывать Банни и Диего. Собственно, мне кажется, что мессиру Пхонтхо Анасилиакту, который будет отстаивать на слушаниях наши интересы, понадобится помощь в любом случае. Думаю, что маленькая Кита…
Но Шон тут же отмел это предложение, решительно покачав головой.
— После всего, что ей довелось перенести, она ещё слишком слаба для путешествия. Кита останется здесь.
— Я и сама могу прекрасно рассказать все, что нужно, — уверенно добавила Банни.
— Шон! — сказала Яна, вглядываясь в обеспокоенное лицо любимого. — Милый, долг никогда не считается с личными предпочтениями и удобствами…
— Я никогда не стал бы препятствовать тебе, Яна, ни в чем, даже если бы знал, как это сделать. — Его улыбка, как и выражение глаз, была печальной. — Но будь осторожна.
Яна понимала его тревогу — а может, не только понимала, но и чувствовала после их соединения в пещере. Ей было невыносимо жаль покидать любимого так скоро. Она утешилась мыслью, что их союз был скреплен снегом и огнем, и любовь их вечна. А там — будь что будет.
Через два часа эмиссары были готовы к отлету.
Клодах одарила их традиционными поцелуями и объятиями и повесила каждому на шею маленький кожаный мешочек на шнурке.
— Что это? — спросила Яна.
— Земля, — просто ответила Клодах.
— Земля?
— Да. Сурс хочет, чтобы вы захватили его частичку на память. Это земля из пещеры.
Не так давно Яна бы попросту рассмеялась, услышав подобное заявление, но теперь она крепко обняла Клодах.
— Мне даже стало легче.
Шон заключил её в объятия на прощание, и Янаба вместе с Банни и Диего влезли в шаттл, который должен был доставить их на орбиту, где уже кружился личный корабль Мармион. В багаже Янабы находились желтая свадебная куртка Шона, с которой ей предстояло коротать ночи, и наскоро собранная почта — письма местных жителей к родным, которые работали в компании. Банни везла мороженую рыбу для двоюродного брата Чарли — подарок заботливых родителей — и корзинку со снедью, оставшуюся после свадебного пиршества, — для особо страдающих ностальгией. У Диего было письмо для матери от отца, ещё одна корзинка местных лакомств и витамины, чтобы они с Банни не зачахли во время путешествия.
Когда они прибыли на борт космического лайнера, Салли Пойнт-Джефферсон — первый помощник Мармион — предусмотрительно засунула рыбу для Чарли в морозильник. Банни осталась у смотрового экрана, глядя, как Сурс растворяется легким светящимся облачком среди черной пустоты космического пространства. Она махала рукой в сторону родного дома, который остался далеко позади.

Глава 2

Банни отвернулась от экрана, и, как она ни старалась овладеть своими чувствами, к горлу подступил комок, а на глаза навернулись слезы.
— Никогда бы не подумала, что придется увидеть Сурс со стороны, — сдавленно произнесла она. Диего тотчас же нежно обнял подругу, бормоча какие-то утешения и называя её смешными ласкательными прозвищами, которые сам же и придумал.
— Ну что ты, gatita! (Это по-испански значит «кошечка», или попросту «котенок».) Мы же не навсегда улетаем. И скоро вернемся обратно. Спорим, что никто из Килкула не видел нашу планету из космоса! А ты видела. Смотри, она совсем как те камушки, что шлифует Эйслинг. Помнишь, такие голубенькие, с белыми прожилками?
— Да, ужасно похоже, — пробулькала Банни сквозь слезы и зашмыгала носом. Мармион протянула ей носовой платок. — Ой, простите! Всегда забываю носить с собой какую-нибудь тряпку, чтобы сморкаться.
— Чего на этом корабле полным-полно, так это всяческих штучек, о которых обычно и не помнишь, — мягко сказала Мармион. — А я уже забыла, как тяжело в первый раз покидать родную планету. Зато представь, как ты обрадуешься, когда увидишь Сурс на обратном пути. Лучшее на свете зрелище!
Потом Мармион погнала всех обустраиваться — осваивать каюты, готовить еду, раскладывать вещи и вообще обживать корабль.
— Мы с Салли приготовили для тебя одежду.
А то ты одета слишком тепло для тех краев, куда мы направляемся. И к тому же важно выбрать наряды, которые будут соответствовать нашей миссии.
— А что не так с моей одеждой? — удивилась Банни. На ней было платье, которое сшила Эйслинг из материала, подаренного Янабой. В этом платье Банни чувствовала себя необыкновенно элегантной и взрослой. Да и Диего сказал, что это самый красивый её наряд.
— Я вовсе не предлагаю тебе полностью сменить стиль, милочка, — успокаивающе сказала Мармион. — И платье действительно великолепно. Но не можешь же ты ходить в нем каждый день. Потому мы с Салли перерыли все вверх дном и подыскали вещи, в которых ты будешь смотреться хорошо и.., не слишком странно.
Банни вздернула носик. Мармион сокрушенно вздохнула.
— Да, я, конечно, дипломат, но тебя я, похоже, не убедила… Понимаешь, там, куда мы направляемся, привыкли встречать по одежке и судить о тебе не по тому, что ты есть, а по тому, как ты выглядишь.
И Мармион, уже не в первый раз, обратилась за помощью к Янабе.
— Яна, милая, ты-то ведь наверняка понимаешь, что я имею в виду?
— Конечно, Мармион.
Яна попыталась втиснуться в старое платье, но в конце концов потерпела полное поражение в борьбе с собственной округлившейся талией.
— Пожалуй, мне нужно на размер больше, — смеясь, сказала она.
Первый помощник засмеялась в ответ и кивнула.
— Штаны на резинке, чтобы они могли растягиваться при необходимости. А блузку расширить и удлинить, чтобы она свободно облегала э-э.., бедра.
— Да бедра тут ни при чем! — весело усмехнулась Яна, заметив озабоченное выражение на лице Банни.
— Твоим гардеробом, Диего, мы занимались в последнюю очередь, — продолжала Мармион, внезапно развеселившись, что всегда умиляло её друзей. — На самом деле мы здорово позабавились. Почему бы вам с Банни не сходить посмотреть, что находится в ваших шкафах? Мы ещё успеем отбраковать то, в чем нельзя показаться на люди, прежде чем вам придется это сделать.
Диего проводил Банни в каюты, которые им достались. Как только за ними закрылась дверная панель, Мармион сделалась серьезной и сосредоточенной.
— Ты ведь понимаешь меня, Яна?
— Да, Мармион. И я, и Диего прекрасно понимаем, чего ты хочешь. Он проходил подготовку. Как и я. Итак, что дальше? Или будем ждать, когда вернутся все остальные, и только тогда ты выложишь дурные новости?
— Откуда ты взяла, что они у меня есть?
— Потому что ты ужасно стараешься, чтобы мы выглядели обычными людьми, казались обычными людьми, но при этом не теряли «колорита».
Мармион сцепила руки на коленях, подумала, а потом кивнула.
— Нам едва ли светит легкая прогулка, хотя я уверена, что здравомыслящие люди пойдут нам навстречу — встречаются же они в природе хоть иногда? Интергал, как и любая холдинговая компания, владеющая немалым числом звездных систем, будет начеку. Научный отдел прямо загорелся идеей о живой планете. Ты должна знать об этом, они завалили запросами твой кабинет, как только узнали, что есть человек, которому можно послать письмо. Яна скривилась и кивнула.
— Честно говоря, их так много, что я даже не бралась их читать, не говоря уже о том, чтобы писать ответы. Шон выполняет всю основную работу, как ты, наверное, знаешь, так что остается один Диего, как единственный грамотный человек на севере. Не считая его отца и Стива Марголиса, которые по горло заняты собственными делами. На юге этим занимается Лонси Ондиласи. Диего учит грамоте Банни, но такими темпами, что она пока не продвинулась дальше алфавита. В основном письма приходят от людей, которые хотят приехать на Сурс — по самым разным причинам. Жила себе планета столько лет тихо-спокойно — и на тебе! Ума не приложу, откуда вдруг такая уйма желающих.
Яна помолчала, потом продолжила:
— К нам поступило несколько запросов от медицинских компаний, но я не представляю, чем могут помочь им снадобья Клодах. Даже в такое урожайное лето, какое было в этом году, собранных растений едва хватило, чтобы обеспечить лекарствами коренных жителей. Даже если мы всерьез займемся выращиванием травок Клодах и производством лекарств на экспорт, нам придется немало потрудиться, чтобы не истощить Сурс. К тому же Клодах не уверена, сохранят ли некоторые ингредиенты свои свойства за пределами планеты. Я знала, что нам предстоит нелегкая работа, но сдается мне, что кто-то выносит информацию о живой планете за пределы комиссии. А ведь эта информация должна быть секретной! Значит, нам придется действовать быстрее, чем мы рассчитывали.
— Я разделяю твою тревогу, — сказала Мармион, — и мы соблюдаем крайнюю осторожность во всех вопросах, касающихся Сурса. Боюсь, что то, с чем мы столкнулись сейчас, — всего лишь, так сказать, верхушка айсберга. Некоторые из моих коллег опасаются, что и другие населенные планеты могут потребовать статуса «живого мира». Они боятся, что случай с Сурсом породит прецедент. Вот если бы мы сумели доказать, что наш мир — единичный случай планетарной одухотворенности…
Она с надеждой посмотрела на Яну.
— Ты что, ждешь, что я могу представить тебе доказательства? Я сама едва успела примириться с мыслью, что подобное вообще существует…
— Вот-вот, продолжай в том же духе! Если кто-нибудь спросит тебя, именно так и отвечай.
— А вдруг Сурс — не один такой?.. Неужели Мармион, сама того не ведая, была права?
Мармион вздохнула.
— Ну, тогда комиссии тем более не нужно, чтобы информация о Сурсе была предана огласке. Они не желают провоцировать население других терраформированных планет на борьбу за равные права. Но я подозреваю, что Совет Межпланетного Сообщества пожелает провести что-то вроде голосования, чтобы решить, не следует ли считать живыми существами и другие планеты, которые прежде воспринимались только как объекты заселения. Мармион глубоко вздохнула.
— Как просто все выглядело там. — Она махнула рукой в сторону смотрового экрана, на котором уже было невозможно разглядеть Сурс. — Там почти все кажется простым.
— В основном потому, что ничего не заслоняет перспективу, — заметила Яна.
— Ну, это был пункт первый, Яна, — решительно продолжила Мармион. — Мы не имеем возможности узнать, есть ли ещё живые планеты, а потому будем отстаивать уникальность Сурса. Что сильно упростит дело. По крайней мере, мне так кажется.
— А пункт второй?
— Мэттью Лузон поправляется после ранения и…
— И мечтает заставить нас расплатиться за все унижения, которым мы его подвергли? — закончила Яна, когда Мармион запнулась, подыскивая выражения.
— Да, и в средствах он стесняться не привык. Поэтому я предприняла кое-какие меры предосторожности, на всякий случай. Салли…
Мармион протянула руку в сторону своего первого помощника, и та вручила Яне небольшое устройство, на котором виднелся ряд непонятных кнопок.
— Это предосторожность номер один. Носи его всегда при себе и, по возможности, не на виду. Он как раз поместится под одеждой. Держи его слева, кнопками сверху, и запомни расположение и назначение кнопок. Так, чтобы при необходимости ты могла спокойно, — она как бы случайно коснулась груди, — послать сигнал. Как видишь, там встроен записывающий сенсор и несколько хитрых штучек, которые могут сойти за оружие. Очень удобно.
— А тебе приходилось когда-нибудь пускать его в ход? — спросила Яна, рассматривая прибор. Она отметила знакомые аббревиатуры, вроде «REC» и «STOP».
— Не то чтобы «пускать в ход», — призналась Мармион, — но я всегда чувствовала себя более.., защищенной, когда попадала в незнакомую обстановку, если эта штучка была при мне. Еще я решила приставить к тебе «сопровождающих».
И она несколько смущенно посмотрела на Яну.
— Сопровождающих? — Яна вопросительно склонила голову к плечу.
— Ну, гм, если кто-то захочет кого-то…
— А я могу оказаться как «кто-то», так и «кого-то».., и кто же мои сопровождающие?
— У тебя их три — Салли и Миллард Эффиазос, эти работают в открытую, и ещё один, которого я называть не буду, — сказала Мармион, расплывшись под конец в очаровательной нежной улыбке, и тут же заговорщически подмигнула. — Да тебе и не нужно знать, кто это.
— Хм-м. Действительно ли вся эта перестраховка…
— Предосторожность, моя дорогая Яна, — поправила её Мармион.
— ..так необходима, а?
— Мне не нравится, откуда дует ветер, — ответила Мармион.
— А у Диего и Банни есть телохранители?
— Есть, и я надеюсь, что они будут на высоте.
— Ты собираешься наградить Банни такой же штучкой? — Яна повертела прибор, который был длиной в два пальца и шириной в половину пальца, и добавила:
— Она обожает всякие безделушки.
— Нет, с молодых людей хватит и браслетов. Ты наверняка заметила, что Банни серьезно встревожена по поводу предстоящего путешествия. В любом случае она достаточно проницательна, а то, чего она не понимает, ей объяснит Диего.
— Да, эта поездка либо придется ей по вкусу, либо встанет поперек горла, зато девочка повидает мир, — заметила Яна. Мармион удивленно глянула на неё и засмеялась. Яна осознала, что она только что сказала, и улыбнулась. — Где тут у вас камбуз? Мне кажется, я крошки в рот не брала с самого ледохода.
— Пусть Салли покажет тебе гардероб, а я пока что-нибудь соображу перекусить.
— Ты? Сама готовишь? — поразилась Яна. Мармион лукаво улыбнулась.
— И довольно недурно, не правда ли, Салли? — И когда первый помощник утвердительно кивнула, элегантный дипломат добавила:
— Но только для очень близких людей.

* * *

— Значит, ты будешь держать меня на поводке, а, Салли? — спросила Яна, когда они шли в её каюту.
Женщины прошли мимо двери в каюту Диего и Банни и уловили обрывок горячего спора.
— Как можно носить все это? Так и задубеть от холода недолго!

Оглавление 1 Следующая страница


Ловушка для пиратов, или ожившая планета

— Но мы же летим не на Сурс, gatita, и этот цвет так тебе идет.
— Да дело не в цвете, а в том, что платье в обтяжку…
— Честное слово, — настаивал Диего, — это чудное платье.
Яна улыбнулась Салли, когда они прошли мимо. Коллекция нарядов, которую увидела Яна, лишила её дара речи. Ей нечасто приходилось принаряжаться, а здесь находился полный гардероб, который варьировался от длинных вечерних платьев до шикарных официальных костюмов.
— И куда же я смогу надеть хотя бы вот это? — спросила она, разглаживая роскошное платье из искусственного шелка. Потом Яна заметила отделку — по образцу сурских украшений — у горловины и на рукавах.
— Будет пара-другая официальных приемов, на которых ты должна выглядеть элегантно до умопомрачения, — пояснила Салли, вытаскивая другое платье и прикладывая его к Яне. — Да, этот цвет тебе к лицу.
— У меня ещё не было ничего, настолько.., мягкого и… — Яна не утерпела и потерлась щекой о шелковистую ткань.
— Женственного? — закончила Салли. — Ну, все когда-нибудь бывает в первый раз. — Затем она достала из шкафа более строгий костюм, напоминающий форму. — А вот это тебе понадобится значительно чаще.
— О-о! — выдохнула Яна, поглаживая красивую вышивку на карманах костюма.
— Мармион так понравилась местная вышивка, когда мы впервые высадились на Сурс, что она попросила Эйслинг украсить ею наши костюмы. Выразительно, но неброско и к тому же красиво. У этой дамы великолепный художественный вкус. Как жаль, что ей приходится иметь дело лишь с кроличьими шкурками и шерстью… Конечно, они тоже превращаются в прекрасные наряды, — поспешно добавила Салли, — но на станции нам понадобятся более легкие вещи.
— Кстати, куда же мы все-таки летим?
— Ну, на Гал-Три, конечно, — равнодушным голосом террориста, подбрасывающего бомбу, сообщила Салли.
Яна поперхнулась, и её мысли завертелись с бешеной быстротой. Гал-Три являлся крупнейшим космическим поселением, уж в этом секторе обжитого космического пространства точно. Там находились штаб-квартиры десятка разнообразных влиятельных организаций, таких, как CMC, Гал-право, Гал-транс, и других галактических агентств. Эта станция была огромна, она постоянно расширялась благодаря новейшим разработкам и техническим усовершенствованиям. Банни ждет потрясающее приключение, и Яна поняла, почему Мармион так позаботилась об их гардеробе — одежда способна внушить уверенность, точно так же как форма способствует неприметности. И ей стало ясно, почему их снабдили охранными приборами и «сопровождающими». Яна надеялась, что Диего слышал о Гале-Три, по крайней мере, о его репутации.
— Что, приобщаемся к цивилизации путем полного погружения? — попыталась она прикрыть шуткой свою растерянность и тревогу.
— Банни будет под надежной защитой, Яна. — Салли была убийственно серьезна.
— И кто будет сидеть у неё на загривке?
— Сидеть на загривке? А, да. Хорошее выражение. — Салли ухмыльнулась. — Мармион приставила к ней парочку своих молодых родственников — они люди знающие и далеко не сопляки. И опытного телохранителя. Ей должно понравиться. Уж во всяком случае, она поднаберется жизненного опыта.
— Не только она, — вздохнула Яна.
— Ну как, довольна? — спросила Мармион, заходя в каюту с подносиком, уставленным тарелками.
— О большем и мечтать нельзя, — ещё раз вздохнув, ответила Яна. — О, пахнет заманчиво…
— Только натуральные продукты. Эта птичка бегала по планете.
— Цыпленок?!
— Приготовленный по секретному рецепту, хранящемуся в семье де Ревер, и известный под названием «генеральский цыпленок, зажаренный по-колониальному». — Мармион театральным жестом сняла крышку с самой большой посудины. — Этот генерал приходится мне каким-то далеким прадедушкой, который воевал в неких южных колониях на Земле.
— Уф-ф… — Яна жадно втянула ноздрями аромат жаркого и, не заботясь о правилах хорошего тона, рухнула на стул и принялась накладывать себе жаркое из большого блюда.
Вошла Банни. Принюхалась.
— Что это так вкусно пахнет?
За ней в каюту вошел Диего, который тоже принялся поводить своим выразительным испанским носом.
— Еда!
— Хватит на всех, даже если у кого-нибудь разыграется аппетит и он захочет добавки, — сказала Мармион, пока молодые люди рассаживались за столом. Она обменялась с Салли взглядом, в котором сквозило довольство настоящего кулинара.

Глава 3

После отлета Янабы Шон заставил себя вернуться к делам. Он-то надеялся, что у них будет больше времени на прощание. Все, что ему осталось, — это проводить расследования на южном континенте Сурса. Проклятый CMC! Но ему приходилось положиться на Мармион. Она — дама осторожная при любых раскладах, к тому же способная справиться с неприятностями, которые наверняка примутся устраивать капитан Торкель Фиске и бывший вице-президент Интергала доктор Мэттью Лузон. А в том, что они непременно станут делать гадости, чтобы дискредитировать Мармион, Яну, Банни и Диего, а может, и самого Анасилиакта. Шон не сомневался. Хотя скомпрометировать Анасилиакта труднее всех остальных и загрызаться с ним себе дороже. Шон ни на миг не допускал мысли, что Торкель Фиске или Мэттью Лузон способны позабыть обо всем, что им довелось вынести на Сурсе, невзирая на то что они, несомненно, заслужили хорошую трепку.
Лузон переломал ноги, но при современном уровне медицины это не такая травма, которая может вывести его из строя надолго. Плюс сотрясение мозга, хотя едва ли там было чему сотрясаться. Так что он вряд ли упустит возможность отплатить своим врагам. Правда, президент Интергала Фаринджер Болл больше не станет ему помогать, но это только подольет масла в огонь.
А Компания уже отыгрывается по полной программе, засыпая официальных правителей Сурса — его с Яной — запросами и отчетами, словно желая похоронить их под горой документации.
На космобазу вся информация поступает в электронном виде, где её распечатывают и пересылают в поселок. Так что теперь кабинет Яны завален бумагами под самый потолок. А все потому, что в Килкуле нет электричества, и едва ли оно появится в обозримом будущем. Генератор, который питает радиоприемник Адака, не потянет ещё и компьютеры. А компьютеры на батарейках тоже никуда не годятся. Потому несколько раз в день и мотаются курьеры к двум дряхлым грузовым шаттлам, которые космобаза выделила для перевозки почты.

* * *

Прошло три недели с тех пор, как планета разрушила посадочную площадку и большинство окружавших её зданий: посреди площадки попросту выросла высоченная пирамида, и космобазе не осталось ничего другого, как эвакуироваться. Тем не менее были посланы отряды солдат, которые разместились вокруг бывшей станции и попытались спасти все, что осталось после катастрофы. Они остались дожидаться шаттлов, которые должны были доставить необходимые материалы, чтобы позже перенести посадочную площадку на новое место. Но, прежде чем прибыл первый грузовой транспорт, планета доказала, что предыдущая демонстрация силы была всего лишь легкой разминкой.
Шон вместе с Яной ехали к космобазе. Впереди уже показалось нагромождение камней, в которое планета превратила прежнюю посадочную площадку, когда их кудряши внезапно заартачились и заржали. В то же время деревья по обе стороны дороги затрепетали, а река, вдоль которой ехали всадники, закипела, словно миллионы гигантских рыб забили хвостами по воде. Земля содрогнулась. Перепуганные кудряши присели, но Шон с Яной удержались на их спинах.
— Землетрясение! — закричала Яна, но Шон нашел в себе силы улыбнуться и показать в сторону станции.
Каменная гора тряслась и проваливалась внутрь себя. Одним могучим усилием планета поглотила и пирамиду, и ближайшую местность, на которой недавно находилось представительство Интергала на Сурсе.
Яна улыбнулась в ответ. Под аккомпанемент страшного грохота и скрежета, который вырывался из глотки планеты, в воздух взметнулись клубы каменной пыли.
— Ничего себе, а? — произнесла Яна, когда подземные толчки сошли на нет. Кудряши уже твердо стояли на ногах. Когда все строения вынырнули из-под земли обратно, их было не узнать, и солдаты, отбежавшие было подальше от разверстой бездны, уныло побрели обратно, подсчитывая причиненный ущерб.
— Как ты думаешь, что бы все это значило? — поинтересовалась Яна.
— Если пристегнуть науку, это явление, по-видимому, как-то связано с вулканической активностью в районе экватора — там сейчас, похоже, растет новый материк. Возможно, эти камушки понадобились планете в другом месте. Но больше похоже на то, что поскольку Компания признала Сурс мыслящим существом, то планета им и показывает — «кто старое помянет, тому глаз вон!».
Шон уже сожалел, что его планета оказалась такой всепрощающей.
И хотя переезд и ремонт примерно в четыре раза уменьшили прыть служащих Интергала, у них ещё хватало сил и энергии присылать кучи дурацкой макулатуры, возиться с которой было некому, кроме Шона и Янабы. Фрэнк Метаксос и Стив Марголис, тоже грамотные и полные желания помочь, до сих пор числились при Компании и были по горло заняты научными изысканиями.
«Пожалуй, настало время ввести всеобщее образование», — досадливо подумал Шон.
До нынешнего дня он не осознавал размеров навалившейся на него работы, поскольку был занят тем, что разъезжал по планете, пытаясь вызнать нужды Сурса и его жителей, понять, как они соотносятся, и выработать компромиссную программу действий. Еще он помогал Клодах отыскивать места, где могли расти её лекарственные травы. К счастью, Лонсиана Онделаси — бывший офицер вооруженных сил Интергала — тоже была грамотной и более-менее могла вести дела на юге. Но на первом этапе вся документация скапливалась именно здесь, а уж потом её переправляли на юг, к Лонси. Волок, космопорт южного континента, не был оборудован для приема многих транспортов, туда не поместилось бы ничего крупнее шаттла. Доктор Фиске предоставил свои услуги для переправки почты для Лонси, выбив себе под этим предлогом вертолет и личного пилота, Джонни Грина.
Шон взял лист бумаги, который оказался письмом посла какой-то занюханной Петры-6. Письмо гласило следующее:
«Ответственным лицам. Недавно мы получили информацию, которая позволяет предположить, что родственники некоторых наших граждан проживают на планете «с суровыми условиями существования». Наши граждане желали бы знать, каким образом они могут получить визу с целью воссоединения с родственниками. Искренне ваша, Альфонсина Торунсдоттер, посол».
Не успел Шон придумать ответ, как дверь распахнулась и в домик ввалились — именно ввалились — двое расхристанных мужчин, связанных одной веревкой. На их шеях болтались дохлые зверьки. За ними возникло чудное видение в образе Шинид, сестры Шона.
— Ты не поверишь, за каким занятием я поймала этих.., этих убийц! — провозгласила Шинид.
— Почему же? Доказательства А и Б висят у них на шее, — спокойно ответил Шон.
— Да, но они вовсе не раздобыли этого волка и эту лису среди животных, пожелавших смерти. Эти гады поперлись в лес со своими паскудными «цивилизованными» пушками… — Она хлопнула на кипу бумаги две лазерные винтовки, вызвав лавину, которая едва не похоронила под собой пленников. — И просто-напросто укокошили этих чудесных здоровых сильных зверей, за просто так! Ни тебе «здрасьте», ни «до свидания»!
— Хм-м-м, — выдал Шон, оглядывая задержанных. — Что вы можете сказать в свое оправдание?
— Ну, — начал тот, что был с бородой, — несколько недель назад мы послали запрос на охотничью лицензию, а то наши друзья из Интергала все уши прожужжали о местной дичи. Но ответа мы не получили, а потому подумали — второсортная планета, открыта для всех, и тому подобное.
Шинид ухватила его за волосы и оттянула голову назад, так что он видел только её горящие глаза.
— Ах, ты подумал, вонючка?!
— Вам нужно было подождать ответа, — сказал Шон. — И все-таки, как вы сюда попали? Космическая база пока занимается перевозкой только официальных лиц.
— Мы.., гм.., взяли шаттл.
— Какой ещё шаттл?
— Шаттл «ТКС», как и посоветовали друзья.
— Какой-какой? — с нажимом переспросила Шинид.
— От «Туристической компании Сурса», — поспешно ответил мужчина, которого она держала за волосы. — Кажется, это новая фирма — открылась на Лунной базе за несколько часов до нашего приезда.
— Я требую, чтобы вы и эта.., эта ваша амазонка… — встрял второй.
— Эта леди — моя сестра, — сообщил Шон.
— Чтобы вы и ваша сестра развязали нас и объяснили, какие законы мы нарушили. И немедленно известите нашего посла. Я доктор Винсент де Пью, сотрудник Интергала из отдела Терра, секция Дельта. А это мой коллега, доктор Раймонд Эрсол, эксперт по контролю за качеством ресурсов. Мы не собираемся весь отпуск просидеть в тюрьме из-за незнания правил охоты.
Шон вышел из-за бумажных завалов, снял несколько документов с головы и плеч доктора Эрсола и аккуратно положил их обратно. Потом прислонился к столу, скрестив руки на груди.
— Итак, джентльмены, я вижу, что вы попали сюда по ошибке. Вы не нарушили никаких писаных законов, правда, лишь потому, что мы не успели написать ни одного закона. Понятное дело, ведь местные жители знают, что на Сурсе можно охотиться только ради еды и ловить лишь ту дичь, которая сама идет к тебе. А вот что бы я хотел от вас — это разрешение на ваше пребывание здесь. Насколько мне известно, в настоящее время Интергал может перевозить лишь официальных представителей и грузы, необходимые для строительства. А вовсе не инопланетных жителей, которые ищут того, что считается у вас развлечениями. А у нас, как верно заметила Шинид, это называется убийством представителей союзного вида. Поскольку вы специалисты по ресурсам, то вам, наверно, нетрудно будет понять, что местные обитатели — люди, животные, растения и сама планета — образуют единую систему и потому напрямую зависимы друг от друга. Вы приехали и сразу нанесли этой системе огромный вред. А теперь Шинид с радостью освободит вас, если вы пообещаете ей возместить убытки.
— А наше имущество? — Эрсол кивнул на винтовки.
— Мы вернем его, если вы не позабудете сообщить ваши адреса. Правда, не скоро. На такой второсортной планете, как Сурс, почтовая служба находится в зачаточном состоянии. Именно поэтому я и не получил вашего запроса, а если даже и получил, — он обвел рукой грандиозные бумажные нагромождения, — я никак не мог ответить на него. Шинид, я думаю, что тебе лучше взять в помощь Лайэма и, возможно. Дину. С тех пор как уехал Диего, псина свалилась на голову Лайэму. И ты можешь ослабить веревки на этих джентльменах, дабы тебе не пришлось выносить их отсюда на руках.
Шинид взмахнула рукой в шутливом салюте и вытолкала своих пленников на улицу.
Шон вздохнул. Похоже, с отъездом Яны скучать ему особенно не придется. Так, теперь попросить доктора Фиске помочь разобраться с этой «Туристической компанией Сурса».

* * *

Яна, Банни, Диего и Мармион сгрудились у обзорного экрана, наблюдая, как сияющие концентрические круги, которые и были Галом-Три, вырастали из яркой точки до огромной станции во всем её великолепии. Эти круги соединялись пятью горизонтальными и девятью вертикальными плоскостями. В зените и надире всей станции находилось ещё два круга, там размещалось защитное оборудование. Пораженная Яна не сводила глаз с открывшегося зрелища. Ей никогда не доводилось смотреть на станцию из иллюминатора: оба предшествующих путешествия начинались в брюхе военного корабля. Наверное, они отправлялись из дока, расположенного в надире.
Диего принялся объяснять обалдевшей Банни, для чего предназначены разные уровни. Верхний уровень — для офисов компаний и учреждений, на следующем размещались жилые кварталы состоятельных местных жителей, в центральном жили и приезжие и местные, а в четвертом находились ремонтные станции, контрольные службы и прочие технические помещения. Пятый уровень был полностью отдан под грузы, а в шарах вверху и внизу располагались оборонные службы и воинская администрация.
— Постой-ка, Диего. — Банни наконец справилась с изумлением. — Неужели люди живут всю жизнь на этой.., штуке?
— Конечно. Ты же знаешь, что я и сам не всегда жил на поверхности планеты.
Она взглянула на Диего, словно говоря «бедняжка», но юноша ничего не заметил, поскольку принялся расписывать, как славно они тут отдохнут и развлекутся.
— Кстати, у меня есть для вас одна парочка, которая знает станцию как свои пять пальцев, — весело сообщила Мармион. — Мои племянник и племянница.., вернее, племянник и племянница моего последнего мужа Генри Алджемена. Они такие замечательные, что вы наверняка будете не прочь познакомиться с ними поближе.
Диего скривился. Банни удивленно моргнула. Но смутить Мармион было не так-то легко.
— Они прекрасные ребята. Бейли Алджемену шестнадцать…
— Восемнадцать, Мармион, — поправила её Салли. — Вспомни, в прошлом месяце он как раз закончил Альдебаранский Технический университет.
— Альдебаранский университет? Ничего себе! — ахнул Диего.
— Да, время летит… И кстати, он, кажется, уже запатентовал два собственных проекта спасательных капсул.
— Спасательных капсул? — Диего был сражен окончательно.
— Но сейчас он пока что свободен. Ждет, когда подвернется выгодная работа. Как здорово, что в данное время он оказался на Гале-Три, правда? — И Мармион неотразимо улыбнулась.
— А ваша племянница? — спросила Банни, окинув Диего взглядом собственницы.
— Шарми закончила курсы на беспристрастного свидетеля, — ответила Мармион. — Они с Бейли прилетели в гости. Он собирался показать ей Гал-Три. Ей девятнадцать. Чересчур боевая для нашего круга. Некоторые не одобряют.
Мармион вздохнула и, отвернувшись к экрану, отправила запрос о посадке. Их далеко не маленький корабль нацелился на второе горизонтальное кольцо. Пилоту предстояло аккуратно зайти в док, расположенный на уровне, который приличествовал рангу Мармион.
В каютах прозвучал музыкальный аккорд, после которого раздался голос, сообщавший о приземлении. Теперь пассажиры могли покинуть корабль.
На причале стояла группа людей, терпеливо ожидающая новоприбывших. На борт корабля проскользнули роботы на гравитационных подушках — чтобы забрать багаж. Банни уставилась на них круглыми глазами. Яна заметила, как дернулись её руки, словно девушка едва удержалась, чтобы не броситься на роботов и не разобрать их по винтикам.
Бейли и Шарми явственно выделялись на фоне встречающих: они были самыми молодыми. Длинные темные волосы юноши были схвачены красивой заколкой, а светлые локоны Шарми обрамляли личико девушки, которое вполне соответствовало её имени. Они были чудесной парой и оказались наряженными в одежды именно тех цветов, против которых особенно яростно восставала Банни. Они глядели приветливо и с любопытством, в их взгляде не было и тени притворной скуки, которую так часто напускали на себя молодые аристократы. Видимо, Шарми души не чаяла в своей тете, поскольку встретила её радостным визгом. Позади Шарми и высокого Бейли Яна увидела стройную фигуру Милларда Эффиазоса — одного из помощников Мармион, с которым она была на Сурсе. Рядом с ним стоял высокий и красивый седовласый джентльмен, на лице которого застыло выражение терпеливого ожидания; его Яна приняла за воздыхателя Мармион. А вон та немолодая дама, вероятно, её секретарь. Дама была одета в строгий костюм и придавала всей группе деловой вид, как старший офицер среди младшего командного состава. Рентор Бевисток оказался секретарем Мармион, а Синтия Грейс — её финансовым советником. Мармион прошептала, что неплохо бы поговорить с Синтией о том, как помочь таким людям, как Клодах, которая собирает и хранит фармацевтическое достояние Сурса. Яна вздохнула, вовсе не уверенная, что её друзей может привлечь какое-нибудь «современное» оборудование.
Вскоре Яна обнаружила, что на Гале-Три не все идет так гладко, как должно бы. Пропуска в виде металлических браслетов немедленно защелкнулись на каждом запястье, и Рентор твердо сказал, что носить их нужно не снимая.
— Не снимайте даже тогда, когда принимаете ванну, — добавила Мармион, принимая свой браслет от Рентора и отмечая, что Салли свой уже нацепила. — Если потеряете, проблем не оберетесь. Вас тогда никуда не пустят.
— Это уж точно! — сказал Бейли, округлив глаза и усмехнувшись Банни и Диего.
Последний из встречающей группы был одет в несколько официальный наряд, который изящно сидел на его сухощавой фигуре, а на воротнике красовались непонятные, но замысловатые значки, которые подразумевали явно не последний чин. Это был смуглый мужчина с темными волосами, подстриженными под «ежик». Он как-то странно кривился, что казалось, будто его длинный нос делит лицо на две полумаски с разным выражением. В карих глазах застыло спокойное терпение, но уголок широкого рта немного презрительно приподнялся кверху. Либо он был очень вежливым служащим, либо хорошо вымуштрованным, но он дождался, пока прибывшие и встречающие обменялись приветствиями, новостями и срочными сообщениями, и лишь затем выступил вперед и поцеловал протянутую руку Мармион.
— О, комендант, как чудесно, что вы нашли время встретить нас, — промурлыкала Мармион и представила военного коменданта Нэла ан Хона. — Я уже предупредила моих друзей, чтобы они были осторожны с идентификационными браслетами.
— Ну, повторить не помешает: повторение — мать учения, — заметил он и повернулся к новоприбывшим. — С этими браслетами вы можете пройти куда угодно, кроме Надира и Зенита, но без дела лезть куда-либо не советую, а то и без рук недолго остаться.
Банни охнула и прижала руку с браслетом к груди.
— Ну, Нэл, не стоит запугивать моих юных друзей до полусмерти только потому, что они «грязееды», попавшие на космическую станцию, — успокаивающе засмеялась Мармион.
— Именно потому, что они «грязееды», — отрезал Нэл и, поймав настороженный взгляд Яны, кивнул, подтверждая, что это предупреждение касается и её. Яна приподняла бровь. Подумать только, шесть месяцев тому назад она спокойно могла брякнуть подобную глупость людям, среди которых теперь находилась.
— Я предупредил ваших товарищей и теперь с радостью могу проводить их на экскурсию по кольцу Зенита.
— Как любезно с вашей стороны, Нэл. При первой же возможности мы воспользуемся вашим предложением. — И Мармион игриво подмигнула коменданту.
— Буду с нетерпением ждать вашего звонка, мадам, — ответил Нэл. Он изящно поклонился и ушел.
— А теперь объясните мне, что все это значит! Рентор? Синтия? — Голос Мармион похолодел, в нем не осталось ни искры легкомысленного веселья.
— Гм-м-м. Но объяснение займет около часа, Марми, — ответила Синтия. — Давайте пока пройдем в ваши апартаменты. — Она слегка качнула головой. — Здесь слишком много ушей.
Бейли и его кузина Шарми тут же подхватили под руки Диего и Банни.
— Мы покажем дорогу, тетя Марми, — заявил Бейли.
С одной стороны Яны пошла Салли, с другой — Миллард, а Рентор и Синтия пристроились к Мармион, и в колонну по трое процессия двинулась к выходу из космопорта. Когда за ними сыто щелкнул замок входной двери, у Синтии вырвался вздох облегчения.
— Агорафобия? — спросила Яна у Салли.
— А что поделать? В корабле обзорный экран есть только в пилотской кабине. С тобой тоже такое могло случиться.
— Хвала всем звездам, не случилось. А как было с вами, Миллард?
— Я в порядке, благодарю вас, майор Мэддок-Шонгили.
— Я всегда была для вас Яной, Миллард, — смутилась Яна.
— Я просто тренируюсь, Яна, — усмехнулся Миллард. Но его глаза остались серьезными.
— Тренируешься? Для чего?
— Чтобы любой, даже случайный наблюдатель, — Миллард выдержал паузу, — сразу понял, что вы — не какой-то жалкий грязеед, чудом попавший на станцию.
— Даже так? — И все же Яна повеселела, что не ускользнуло от взгляда Милларда. — И что, по вашему мнению, более способствует этому: приставка «майор» или моя фамилия-переросток?
— И то, и другое, — невозмутимо ответил Миллард, лениво разглядывая всех проходивших мимо них по коридору. Их четверо молодых спутников уже прошли на выход. Он шагнул вслед за ними и повернулся, поднимая руку, приглашая её войти первой.
Яна едва не начала возражать, но тут Салли легонько подтолкнула её в спину, и Яне ничего не оставалось, как принять вежливое приглашение Милларда. Чувствуя себя по меньшей мере особой королевской крови, Яна улыбнулась своему спутнику и кивнула.
— Ты делаешь все прекрасно, Яна, — шепнула Салли ей на ухо.
— Ты тоже будешь дразнить меня майором Мэддок-Шонгили? — прошептала Яна в ответ.
— Нет, ведь я всего лишь женщина и скорее похожа на компаньонку, а вот Милларду придется изображать весь надлежащий эскорт.
— Ясно!
Когда они достигли главного вестибюля, Яна даже пожалела, что Банни идет впереди. Интересно, что стало с её лицом, когда перед ней развернулся во всем великолепии технический и торговый центр второго уровня. И дело не столько в монорельсовой дороге, зависшей под потолком, сколько в магазинах, которые выстроились в четыре этажа. Хочешь забраться на верхний этаж — встань на силовую ступеньку. Через определенные интервалы ступеньки поднимали вверх и опускали пассажиров на нужный этаж. Магазины оглушали разнообразием звуков, запахов, ярких цветов. Местные жители не обращали на магазины никакого внимания, видимо, дело в иммунитете, но Банни они должны буквально ошеломить. Как случилось в свое время с Яной, которая раньше лишь понаслышке знала о самом существовании главных залов. Все помещения нижних уровней, в которых ей доводилось бывать по долгу службы, не шли ни в какое сравнение с этой роскошью.
— Обратите внимание, майор, — заговорил Миллард, — на схемы станции, возле силовых лифтов. — Он показал на одну из схем, рядом с которой они как раз проходили. — Ваши апартаменты расположены на плоскости Три, в двух кругах от этого самого зала. Три Эл один-десять. Пожалуйста, запишите и запомните.
Рука Яны уже дернулась к поясу, на котором всегда висело необходимое снаряжение, когда она вспомнила о подарке Мармион. Припомнив последовательность кнопок, она слегка провела рукой по груди, включая запись, и негромко произнесла:
«Три Эл один-десять, плоскость Три».
— Удобная штучка, — бросила она Салли через плечо.
Та только хмыкнула.
Их группа дошла до нужной двери. Мармион взмахнула рукой с браслетом, панель отъехала в сторону и вернулась на прежнее место, как только они прошли. Назойливый гул вестибюля смолк.
— Это пешеходная дорожка, — показал Миллард. — Можете прогуляться ради разминки.
— Хотелось бы, — согласилась Яна. — Ах да, это безопасно?
— Вполне, майор.
— Меня это уже начинает раздражать, — процедила Яна сквозь зубы.
— По идее это должно производить обратный эффект, — буркнул Миллард в ответ, и Яна заметила, как в его глазах заплясали озорные огоньки.
Жилые кварталы располагались на двух уровнях, между которыми курсировали силовые подъемники, всегда готовые доставить домой жильцов верхнего уровня. Судя по всему, жить на втором уровне было безопасней. Изысканная элегантность была видна во всем — в мягких и спокойных тонах коврового покрытия и в продуманных настенных украшениях. «Сразу видно — начальство живет», — подумала Яна и отметила, что она не прочь пожить здесь, особенно если вспомнить, что на Сурсе наступает зима.
Квартира Мармион находилась на верхнем уровне и, казалось, занимала едва ли не четверть всего круга. Всем гостям пришлось предъявить входной панели свой браслет, чтобы их пропустили следом за хозяйкой. Яна не помнила, шли ли за ними роботы с багажом, но, когда она вошла в свою комнату, все вещи оказались на месте. Оставалось только удивляться: неужели у роботов были свои идентификационные браслеты?
Совершенно потерянная, Банни зачарованно бродила по огромному залу в самом центре владений Мармион. Улыбнувшись, Салли сообщила, что эти апартаменты действительно занимают целую четверть круга.
— Мармион снимает четыре из пяти уровней, — добавила она.
— А пятый?
— Другая компания. У Мармион есть в этой компании своя доля, но довольно маленькая. — А-а…
— Нас поселят в комнатах для гостей, — пояснила Салли. — А у Мармион тут целый офис, чтобы следить за обращением капитала. Банни, Диего, нам сюда.
Она повела юных гостей на небольшую экскурсию, в то время как Мармион удалилась со своими сотрудниками, а Бейли с Шарми принялись совещаться, как им развлечь Банни и Диего, когда они вернутся в зал.

Глава 4

— Котенок, ты взволнована.
Мурлыканье снежно-белого барса просочилось сквозь невеселые мысли и печаль, охватившую Киту.
Девочка протянула руки, обхватила шею большой кошки и зарылась лицом в её мех.
— Ох, Коакстл, «взволнована» — не то слово! Я была глупой и слабой, и теперь моя новая семья — сестричка и её друг и моя чудесная новая тетя — бросила меня. А мой добрый дядя так недоволен мной, что почти не разговаривает. Я ведь и вправду никчемная, меня не взяли с собой. Я слишком глупая, слишком…
— Слишком долго ты просидела в искусственных пещерах людей, — фыркнула Коакстл. — Слишком долго не была среди чистых холодных снегов. Успокойся, давай отправимся в горы, будем искать друг друга по следам и поймаем кролика, которому надоело жить. Все будет как в прежние дни, когда люди ещё не забирали тебя.
Козий навоз, как называли Киту в Долине слез, всхлипнула и прижалась к подруге ещё крепче.
— Ох, бедная, бедная Коакстл! Я знаю, что ты решила остаться так далеко от дома потому, что я слишком глупая и не могу постоять за себя, а ты такая добрая кошка…
— Хватит! И прекрати называть себя Козьим навозом, малютка. Тебе дали такие славные имена. В честь матери тебя назвали Айфой, я именую тебя Мррррмуррк! А ещё тебя называют Китой. — Коакстл с удовольствием промурлыкала последнее имя. — Лучше уж так, чем Козьим навозом. А ещё «бедняжкой». Но последнее прозвище не имеет никакого отношения к котенку Коакстл!
— Ах, как бы я хотела быть и вправду твоим котенком, Коакстл!
— Ну, это вряд ли, но мы можем притвориться, что ты — мое дитя. Поехали. Хотя ты и растолстела за последнее время, но не настолько, чтобы я не смогла пронести тебя на спине хотя бы какую-то часть пути. Я чую снег и ужасно хочу поваляться и покррружиться всласть!
Козий нав.., нет, Кита.., нет, котенок Мррррмуррк вскарабкалась на спину подруги, и та побежала прочь от реки и от поселка, от прошлых ужасов Космобазы. Их путь лежал в лес, засыпанный коричневато-красными иголками и золотистыми листьями. Кролики, белки и птицы бросались врассыпную, едва завидев Коакстл сквозь красное кружево кустов. Ее лапы мягко шуршали опавшей листвой, которая распространяла терпкий и пьянящий аромат.
Не успели они добраться до опушки, как Коакстл внезапно завалилась на бок и покатилась по земле. Кита упала в кучу листьев и засмеялась, когда Коакстл шутливо напала на нее, обхватив всеми лапами и ткнувшись свирепой мордочкой в лицо девочке.
— От тебя несет дохлятиной! — воскликнула Кита.
— А от тебя несет человеческим жильем! — ответила Коакстл. — Чего разлеглась, лентяйка? Теперь твоя очередь нести меня!
— Сумасшедшая кошка, как же я могу тебя поднять? — возмутилась Кита, выползая из-под мягкого брюха животного. Еловые иголки и несколько листьев прилипли к шелковистой кошачьей шерсти. Девочка распахнула рот и сделала вид, что хватает Коакстл за загривок. — Мне что, нести тебя в зубах, как котенка?
— Не дерзи! — отрезала Коакстл и нырнула в кусты. — Спорим, ты не выследишь меня!
Козий навоз-Кита-Айфа-котенок Мррррмуррк выкрикнула имя своей спутницы и бросилась ей вслед. Ей пришлось часто останавливаться и обескураженно искать хоть малейший след кошки, и тогда в голове девочки раздавался мысленный смех и показывался пушистый серебристый бок — снежнопятнистой кошке не так-то просто спрятаться в осеннем лесу, — и охота продолжалась.
Неожиданно Кита выбежала из леса. Впереди раскинулась заболоченная равнина, а Коакстл как сквозь землю провалилась.
— Тс-с! — предупредил её кошачий голос. — Прячься. Сюда идет человеческое существо.
— Что? Где? Коакстл, я тебя не вижу. Где ты? — удивилась Кита и нагнулась к земле, стараясь разглядеть следы кошки. Но как только она наклонилась, тотчас уловила запах, который, должно быть, и спугнул кошку. Девочка увидела небольшой приземистый кораблик, совсем не похожий на вертолеты, которые ей уже доводилось видеть. Она вспомнила, как Банни рассказывала ей о шаттлах. На борту судна виднелись буквы. Еще до отъезда Банни показывала разные буквы своей глупенькой сестричке. Кита определила, что первая буква на борту называется Г.., нет, перекладина сверху! Банни говорила, что перекладина сверху есть у буквы Т! Вторая К, как в её имени «Кита». ТК.., и С, которая похожа на половинку круга. ТКС. Именно эти буквы стояли на борту корабля.
Киту так и распирало от гордости за свою смекалку, что она даже и не подумала спрятаться. Она успела попривыкнуть к людям с тех пор, как её перевезли в Килкул, и уже не боялась созданий, которых Коакстл называла «человеческими существами».
Итак, она не испугалась, а скорее удивилась, глядя на приземляющийся шаттл. Хотя Коакстл шипела не переставая.
Ките даже в голову не пришло, что такой роскошный и, видимо, важный корабль и находящиеся на борту люди могут обратить внимание на такую мелочь, как она сама.
Из люка по очереди начали выскакивать пассажиры и плюхаться на кочки болота. Наверняка ноги промочат. Некоторые держали в руках длинные железные палки. Одни были одеты в длинные белые юбки, другие — в короткие юбки и высокие меховые сапоги. Последние висли на руках своих товарищей. Остальные красовались в блестящих брюках. Все они были одеты слишком тепло, буквально закутаны до самого носа в меха плюс перчатки, сапоги, плащи, шарфы и шляпы.
— Ага! — воскликнул обладатель короткой юбки. — Вот один из них!
— Кто? — спросил усталый женский голос.
— Туземец.
— Тут нет туземцев, — возразил кто-то.
— Вы, сэр, как бизнесмен, не понимаете духовного смысла взаимосвязи уроженцев Сурса и Его Величества Благодати. Мне и моим братьям все детально объяснил человек, который на этом деле собаку съел. — И, не дожидаясь новых возражений, мужчина в белой юбке побрел вперед, проваливаясь в грязь по колено. — Эй, послушайте!
«Братья». Он сказал «братья». Так говорили Пастырь Вопиющий и доктор Лузон. Не очень-то хорошие люди, но она привыкла повиноваться им. Киту охватило желание спрятаться в кустах, но ноги словно приросли к земле, и девочка стояла, ожидая, что этот человек начнет приказывать ей сделать что-нибудь, чего ей делать не хотелось.
— Эгей, малышка! — крикнула ещё одна женщина в белой юбке.
— Эй, ты! — обратился к Ките первый мужчина. — Являешься ли ты уроженкой этого величественного существа?
— Ну… — начала девочка.
— Малышка… — услышала она голос Коакстл.
— Ну, наверное, да…
— Уф!
Лицо мужчины расплылось в широкой улыбке, и он обернулся к остальным.
— Она туземка! Идите сюда, все в порядке. Первой подошла женщина в белой юбке.
— Брат Сланец, вы так суетились, что испугали девочку.
Женщина откинула капюшон, открыв бритую голову. Потом сняла перчатку и протянула руку.
— Привет, милочка. Я сестра Огненная Гора. Отведи нас к вашему владыке.

ПАНОПЕЯ II

Перед тем как покинуть шаттл, Торкель Фиске загримировался. Ему не хотелось бы, чтобы его узнал кто-нибудь из папочкиных дружков. Краска для волос и завивка превратили его строгую прическу с пробором посередине рыжих волос в лохматый вихрь черных локонов. Он дополнил картину черными усами и солнцезащитными очками, которые просто незаменимы в жарком климате Панопеи II. Белый костюм и цветастая рубашка превращали его в совершенно другого человека. Плетеные сандалии, никаких носков и такое количество драгоценностей, которое он в жизни бы не надел, довершили наряд. Кожу он обесцветил настолько, что никому не пришло бы в голову, что он жил в местах, где солнце и вода были лучшими друзьями человека.
Покрутившись перед объемным зеркалом, Торкель сам себя не узнал. Более всего он смахивал на пирата в отпуске.
Отлично. Значит, Ониди Лучард не примет его за богатого скучающего придурка, который дорвался до власти по папочкиной протекции. Все больше и больше Торкель убеждался, что все думают о нем именно так. А кто такое стерпит?

Предыдущая страница 2 Следущая страница


Энн Маккефри

К счастью, ему уже приходилось гримироваться в целях службы. Немного поколдовав над компьютером, он добился того, что сменил свой идентификационный код на другой. Его шаттл был зарегистрирован на месье Ж. Лафита, торговца алмазами с Марса.
Торкелю приходилось часто бывать на Панопее II, так что в лицо его здесь знали многие. Но теперь он с удовольствием отметил, что никто не узнал его — ни работники космопорта, ни торговец цветами, у которого он купил два гладиолуса. Один для себя, второй — чтобы скрепить сделку с Лучардом. Метрдотель его любимого ресторана, скользнув по нему равнодушным взглядом, сверился со списком и только сказал:
— Месье Лафит, ваш сотрапезник ещё не появился, но кабинка уже готова. Следуйте за мной, сэр.
Следующие пятнадцать минут Торкель разглядывал входящий народ, гадая, кто из них окажется Лучардом. За это время в зал вошли трое мужчин в шортах и сандалиях и ещё один в желтом деловом костюме, похожем на костюм Торкеля как две капли воды, пять хихикающих девушек и одна молодая женщина. Это была миниатюрная дама, разодетая в пух и перья. Настоящая светская львица, решил про себя Торкель и уже начал подниматься, чтобы уйти.
Но роскошная львица в легком сиреневато-голубом платье, больше смахивающем на саронг, застучала босоножками на высоких каблуках прямо к его столику. Неплохие ножки, заключил Фиске. Бедные женщины теперь редко показывают свои ноги. Разве что здесь, но здесь они показывают все, что угодно. Внимательно присмотревшись, он понял, что женщина старше, чем показалось сначала. Ее темно-русые волосы схвачены на висках серебряными заколками. А потом он заметил за ухом голубую розочку. Посланец Лучарда настаивал на голубых цветах, потому Торкелю пришлось обзавестись гладиолусами.
Женщина с розочкой улыбнулась и протянула хрупкую руку, схваченную двойным браслетом. Перстни на пальцах блеснули синими камнями, которые удивительно подходили к наряду, только золотая печатка на безымянном пальце правой руки портила впечатление. Торкель пригласил её в кабинку, отключив звук и изображение пляжного пейзажа, просто повернув рукоять. Потом задернул занавеси из бусин.
— Капитан Лафит, не так ли? — уточнила дама, легко скользнув на свое кресло.
— Капитан Фиске, как вам и говорили, — ответил он. — А мне говорили, что я увижусь с Лучардом.
— Лучард не смог прийти. — Женщина мило улыбнулась, слегка показав белые зубы. Губы блестели от розовой губной помады. — Компанию представлять буду я. Насколько мы поняли, вы хотите обсудить с нами какое-то дело, а я являюсь менеджером. Разрешите представиться, Дина О'Нил.
— Понятно, — сказал Торкель.
Он действительно все понял. Она такой же менеджер, как он Жан Лафит. Внешность Ониди Лучарда была тайной за семью печатями, но ходили слухи, что знаменитый пират — женщина. И глаза дамы были холодны и расчетливы, о чем ему самому приходилось только мечтать. Они с первого взгляда раскусили друг друга.
— А дело у меня простое. Недавно я встретил парочку господ, работавших на Лучарда, на планете, которую местные называют Сурс. Такой себе подлый мирок, который ни за что не раскрывает секреты чужакам, зато благоволит тем, кто на нем живет. Трое жителей сейчас находятся на Гале-Три. Меня интересует бывший офицер Интергала — Янаба Мэддок. Она и её любовник, жутко подозрительный молодчик Шонгили, считаются правителями всей планеты. Именно они вставили палки в колеса всей вашей задумке, и они распоряжаются всеми планетными ресурсами. Мэддок беременна. Шонгили по разным причинам остался на планете. Ее сопровождают малолетки, мальчишка без определенных занятий и девчонка — племянница Шонгили. Но главная цель — сама Мэддок.
— Я понимаю, что она вам нужна как рычаг, но не вижу никакой пользы для нас, — ответила Дина О'Нил.
— Тогда я должен поговорить с вашим предводителем, — отрезал Торкель. — Он-то сразу все поймет. Полезные ископаемые Сурса только и ждут, когда за них примутся по-настоящему. Капитан Лучард это понимал…
Дина пожала плечами.
— Это так, но дело в том, капитан, что в галактике полно и других планет. Руды и драгоценные камни Сурса самого высшего качества, но разработка.., стоит слишком дорого. Мы уже потеряли четверых людей и ценное оборудование в прошлой операции, а теперь вы хотите, чтобы мы похитили троих поселенцев! Эта планета отнюдь не осыпает местных жителей богатствами, и они бедны, как церковные крысы. Сдается мне, что вы хотите просто свести с этими людьми старые счеты, капитан. Мы не террористы, мы деловые люди.
— Как и женщина, у которой остановились Яна Мэддок и двое сопляков. Если вы деловой человек, то наверняка слышали имя Мармион де Ревер Алджемен?
— Естественно, хотя, к сожалению, она никогда не проявляла ни малейшего желания вступить в наши ряды. И раз уж в это дело замешана Мармион, это настолько усложняет операцию, что вы представить себе не можете!
— Даже если поймать и Алджемен, и Мэддок проще простого? Я полагаю, что за эту даму можно взять немалый выкуп.
Дина покачала головой и жалостливо посмотрела на него.
— Директора Интергала выложат все на свете, но и нашим возможностям есть предел. Он нагнулся и схватил её за руку.
— Я тоже знаю предел своих возможностей. Разве я предложил бы эту операцию, если бы не знал их слабые места? Только скажите «да» и считайте, что денежки у вас в кармане!
Она улыбнулась и накрыла его пальцы свободной рукой. Кольца впились в его ладонь.
— Никогда не могла отказать мужчине, который умеет гладко говорить и носит больше драгоценностей, чем я сама. Возвращайтесь, капитан, и готовьте своих людей к встрече с нашими. Сами знаете где.

НЕПОДАЛЕКУ ОТ КИЛКУЛА

Потребовав, чтобы Кита провела их к владыке — кто бы это был? — сестра Огненная Гора принялась разглядывать девочку, пока остальные пришельцы перебрасывались замечаниями.
— Чудесная мысль, хотя и странноватая, учитывая, о чем идет речь, — заметила одна из женщин в очень короткой юбке. — Отведи нас к предводителю! Нам нужно поговорить с кем-нибудь, кто разбирается в ситуации. Я представитель «БИЕС», крупнейшего фармакологического концерна, и…
— Успокойся, Порция, — перебил её один из мужчин в серебряных брюках. — Это же ребенок! Похоже, она вообще не понимает по-английски.
— Аборигенам вообще не нужен английский, — резко возразила сестра Огненная Гора. — С Благодатью они общаются мысленно. Отведи нас туда, крошка. Пожалуйста. Может, ты скажешь, как тебя зовут?
— Меня, непутевую, называют Козий навоз, — дрожащим голосом ответила Кита, трепеща перед таким сборищем чужих, хотя и невежественных, людей.
— Ну уж нет, — скривилась сестра Гора, сморщив носик, словно от Киты повеяло запахом её имени. — Знаешь, дорогуша, пускай Благодати угодны естественные названия, но я представить себе не могла, что первый же обитатель на моем пути будет носить такое неблагозвучное имя. Гм, Козий навоз…
— Чаще всего меня зовут Китой.
Сестра Огненная Гора удовлетворенно кивнула, но остальные её спутники продолжали разговор, словно не замечая девочки.
— Коакстл, что мне делать? — тихо спросила Кита в надежде, что огромная кошка слышит её, хотя и не показывается на глаза. — Кто им нужен? Скоро ночь, к дяде Шону мы не успеем. А ночью будет холодно, и они в своих коротких юбках позамерзают до смерти…
— А мне по фигу эти дурацкие предводители, — проворчал мужчина с железной палкой. — За все время они так и не ответили на наш запрос на охотничьи лицензии. Я говорил с одной девкой, так она рассказывала, что здесь водятся здоровенные кошки, ростом с лошадь, а их шкуру можно загнать за крутые бабки. И ещё единороги. Говорят, если отпилить им рога и растолочь в порошок, можно всю ночь кувыркаться с подружкой без роздыху.
— Не говори, что здесь есть я, котенок, — отозвалась Коакстл.
— Что мы прицепились к ребенку, — сказала женщина постарше. — Как только мы отыщем мою семью, они помогут решить все наши проблемы. Милочка, знакома ли тебе фамилия Монаган? Мы разлучились, когда всех принялись расселять после Беспорядков. Все это время я прожила на Ковентри, а потом узнала, что кое-кто из наших обосновался здесь.
Кита покачала головой. Женщина казалась неплохой, и девочке очень хотелось ей помочь, хотя происходящее и сбило её с толку.
— Я живу в Килкуле совсем недавно, но вы можете спросить моего дядю Шона, если он будет не слишком занят. Или Клодах. По-моему, они и есть наши предводители.
— Нет-нет, дитя, — вмешался брат Сланец. — Когда мы говорили о владыке, мы не имели в виду человека. Мы хотим встретиться с Благодатью, чтобы служить ей и поклоняться…
— Смиренно и покорно, — добавил третий пришелец, закутанный в белое. За ним виднелась четвертая фигура, которую Кита сперва не заметила.
— Братья Сланец и Глина правы, — сказала эта четвертая дама. — Нам ни к чему людские вожди. Я сестра Агат, и я лично желаю засвидетельствовать… — тут она подняла голову и прокричала куда-то за спины остальных, в том числе и Киты:
— ..что я безмерно счастлива попасть сюда! Я буду служить Вечной Благодати верой и правдой по мере сил моих!
— Тише, Агат. Мы вполне разделяем твое стремление. И нечего тут выставляться, — нахмурилась сестра Огненная Гора.
— Я ничего не знаю о Блага.., чего-то там, — промолвила Кита, — и не слышала о такой семье. Но я маленькая и глупая. В Килкуле наверняка все знают. Только уже темнеет, и мы не успеем засветло туда добраться. А я, глупая, не смогу найти в темноте дорогу.
— Килкул? Кажется, именно там находится их правительство, — вспомнила женщина по имени Порция. — И далеко это?
— Много прыжков, — помолчав, ответила Кита, так и не придумав, как описать расстояние до Килкула.
— Коакстл, куда мне отвести их на ночь? — спросила девочка, пока гости спорили друг с другом. Но кошка молчала. Кита осталась одна-одинешенька среди чужих и странных людей. Наконец она отвела их подальше в лес, где их не грозил замести снег, и с помощью упрямой женщины в белом помогла соорудить постели из опавших листьев и хвои. Пришельцы улеглись бок о бок, а те, кто был одет теплее остальных, легли с краю.
— О, как отрадно спать, когда повсюду Благодать, — просипела сестра Агат, стуча зубами. Она пододвинулась поближе к Порции, которая тут же пихнула её локтем в бок.
Мужчины с железяками отказались ложиться и сели спиной к деревьям, дрожа от холода, несмотря на меховые куртки. Свои железные палки они так и не выпустили из рук. Они вызвались сторожить, но тотчас же уснули. Тогда Кита подобралась к ним, вынула железки у них из рук и прикопала в кустах.
Брат Глина что-то бормотал сквозь сон, а мужчина в блестящих брюках все норовил пододвинуться вплотную к сестре Огненной Горе.
Кита пялилась во тьму, ожидая, когда в сознании прозвучит знакомый голос и во мраке вспыхнут яркие кошачьи глаза. Она почти уснула, когда рядом возник теплый мохнатый бок.
— Пришла помощь, — просто сообщила Коакстл.
И Кита почувствовала, как под рукой зашевелился маленький урчащий комок.
Рыжий кот вскарабкался на спину Коакстл, которая отреагировала низким недовольным урчанием.
— Сюда спешит Клодах и её кудряши. Скоро будут. У Киты словно гора с плеч свалилась, а на глазах выступили слезы. Она такая несмышленая, вечно все помогают ей. И правильно делают.
— Выше нос, котенок, — промурлыкала Коакстл. — Ты все сделала правильно, существо Клодах сама тебе это скажет. Ты спасла созданий, которые носят мех и перья, от людей с железными палками. Иначе их бы увезли из Дома. Еще ты спасла этих глупых существ, иначе они заблудились бы в темноте и погибли бы. Клодах довольна тобой. Все прекрасно. — Коакстл вздохнула. — Даже если придется вернуться в искусственные людские пещеры.
— Ох, Коакстл! Мне так жалко тебя…
— С чего бы жалеть существо, у которого вдосталь теплых местечек для ночлега, еды и снега для кувыркания? Да ещё есть маленький котенок, чтобы вылизывать его и учить всему! — воскликнула Коакстл. — Кому-то больше нравятся искусственные пещеры, но где бы ни ступали твои лапы, они всегда ступают по Дому! — Кошка подняла голову и поймала в пасть первую снежинку, спускающуюся с ночных небес. — Погляди сама, котенок. Дом, понимая, что мы надежно укрылись от снега, посылает его нам. Хранит нас и балует. Мы славно потрудились и заслужили немного снежка. Разве это не чудесно?
Кита неуверенно кивнула.
— Пока все идет хорошо. Здорово заслужить чье-нибудь одобрение, хотя у меня это получилось совершенно случайно. Но, может, заслуга в том, чтобы оказаться в нужном месте в нужное время?
Коакстл ошеломила её, лизнув широким языком по лицу.
— Некогда дивиться загадкам жизни, котенок. Лучше подумай, сможешь ли ты уснуть при таком шуме?
Девочка покорно закрыла глаза, а огромная кошка прилегла рядом, свернувшись вокруг маленькой подруги. Через минуту Кита уже спала, хотя воздух звенел от могучего храпа пришельцев.

* * *

Выполнив миссию, рыжий кот скрылся в лесу.
Когда Кита открыла глаза, небо сквозь ветви деревьев посерело от снеговых туч и тонкий слой снега покрывал её саму с головы до ног. Коакстл нигде не было видно, но бок девочки, к которому прижималась кошка, ещё не остыл.
Люди из шаттла неспокойно ворочались под тонким снежным одеялом.
Первым проснулся один из незадачливых охотников и сразу же потянулся к пропавшему оружию, но в эту минуту на поляну вступил кудряш.
— Клодах! — радостно закричала Кита. За Клодах появились дядя Шимус и трое двоюродных братьев Баники Рурк, которые вели едва ли не всех кудряшей деревни.
— Коакстл сказала, что ты отправилась на охоту, Айфа Рурк, — сказала Клодах. — Надеюсь, ты поймала достаточно дичи, чтобы накормить эту ораву, раз уж они свалились на твою голову.
Глядя, как инопланетники пытаются вскарабкаться на кудряшей, Кита поняла, что она ещё не самая неуклюжая в этом мире. Когда Порция уселась на спину животного, её короткая юбочка задралась до самого пояса, оставив голые ноги мерзнуть на морозе, что не укрылось от взгляда братьев Рурк.
Человек, который привез железную палку, пришел в бешенство, когда она исчезла, особенно после того, как появились Коакстл и Нанук — чтобы показывать кудряшам дорогу.
— Я же говорил! — завопил он. — Кошки размером с коня! Я же говорил! Мне так и сказали, это правда! А какой у них обалденный мех!
Коакстл фыркнула, а Клодах сказала:
— Нет, Коакстл. Они наши гости.
— Это чудище разговаривает с тобой? — удивился третий мужчина.
— Да. Коакстл и Нанук, как и остальные коты-охотники, бывают красноречивы, но они не всегда вежливы.
— И что она сказала? — поинтересовался брат Глина. Ките, которая обычно хорошо понимала Коакстл, показалось, что кошка просто-напросто фыркнула.
Но Клодах ответила охотнику:
— Коакстл сказала, что твоя шкура слишком тонкая и безволосая, чтобы сгодиться на что-либо путное.
Дорога до Килкула показалась бесконечной, приходилось поминутно убеждаться, что никто из новичков не упал. Бедные кудряши, подумала Кита. Придется потом облазить все огороды и поискать животинкам чего-нибудь вкусненькое, хотя бы позднюю морковку.
— Вы, наверное, управляющая или начальница в том поселке, куда мы едем? — спросил мужчина, который невзлюбил Порцию.
— Я Клодах.
— Клодах! — воскликнула Порция, прекратив стонать и жаловаться. — Мне так нужно поговорить с вами! Вы ведь врач, правда?
Клодах пожала плечами.
— Послушайте. У меня есть для вас предложение — нам нужны ваши рецепты и все препараты, которые у вас имеются. Конечно, это для начала. Вот когда мы перевезем оборудование, нам потребуется осмотреть все лучшие места, чтобы собрать все лекарственные травы.
— Вы что, больны? — спросила Клодах.
— Нет, конечно, хотя меня уже тошнит от этой несносной лошади, но…
— Да это же местная посвященная! — завопила сестра Огненная Гора, прервав Порцию и перепугав кудряшей. Она соскочила со спины своего кудряша и бросилась к Клодах. Схватила женщину за руки и зарыдала.
— О, как я стремилась к этой встрече, ещё с тех пор, как узнала об этой восхитительной планете!
— И когда же это случилось? — вежливо спросила Клодах.
— Почти шесть недель назад, — ответил за неё брат Глина. — Вы и представить себе не можете, но сестра Огненная Гора творила истинные чудеса, подготавливая наш орден. Ведь это она сказала всем нам, что Сурс — именно то, что мы так долго искали. Раньше у нас была небольшая группа неофитов, мы изучали мировое зло и способы возвращения в естественные условия. Мы пытались связаться с Землей, но они не пожелали иметь с нами дело. А потом брат Гранит рассказал нам о Благодати, которая разметала Неугодных Ей Нечестивцев, потому мы и решили увидеть все это своими глазами.
— Когда мы сможем лицезреть явления мощи Сурса, матушка Клодах? — спросил Глина.
— Простите, — хмыкнула Клодах, — но у меня нет детей.
— Извините нашего брата, — вмешалась сестра Огненная Гора. — Мы считаем вас духовной матерью нашего ордена. Брат Гранит рассказал о вашей чудесной связи с Благодатью.
— С чем?
— По-моему, они так называют планету, — предположила Кита.
Люди как только не именовали Сурс. Пастырь Вопиющий боялся планеты и потому называл её Великим Зверем и верил, что это чудовище пожирает людей. Коакстл называла его просто Домом, а дядя Шон и Клодах величали её Сурс — по начальным буквам «Сур» и «С» от «Суровых условий существования». Так планету называют и в Интергале, ведь эта компания первой открыла её. Кита решила, что среди всех название Коакстл самое правильное.
— Почему же они сразу не сказали? — удивилась Клодах.
И тогда все новоприбывшие в белом скатились с кудряшей, кинулись ниц перед Клодах, напугав её жеребчика, который едва не налетел на распростертые тела. Инопланетники жарко просили прощения. Их успело снова запорошить снегом, пока братья Рурк поднимали несчастных и усаживали обратно на коней.
— Чечако, — покачала головой Клодах.
— А что это такое? — полюбопытствовала Кита. В Долине Слез говорили на языке, где изобиловали испанские и ближневосточные выражения и слова. Но в Килкуле люди пользовались древнеирландскими заимствованиями и частично языком эскимосов, коренных жителей Америки.
— Чечако означает новичок, детка.
— Как я?
— Нет, ты-то родилась на Сурсе. Ты привыкла к холоду и невзгодам. Человек остается чечако, пока не выдержит зиму и не доживет до оттепели. Если он перезимует, значит, он может спокойно остаться, а может и уехать — как пожелает.
— Но ведь Благодать всегда помогает пережить зиму, разве не так, матушка Клодах? — спросила сестра Агат с ноткой тревоги в голосе. — Она же не способна убивать! Так сказал нам брат Гранит!
Клодах закатила глаза и сказала Ките:
— Эта зима будет действительно долгой.

* * *

Шон Шонгили едва удержался, чтобы не сказать:
«Гляди, что приволокли эти кошки», когда Клодах, Кита и братья Рурк, а с ними кудряши и две охотничьи кошки доставили недавно прибывших гостей к двери дома Яны.
Когда с новоприбывшими слегка разобрались, оказалось, что их группа состоит из представителей двух конкурирующих фармацевтических компаний, чьи запросы на приезд благополучно погрязли в бумажных завалах кабинета Шона. Еще было три охотника и четыре служителя какой-то новоиспеченной религии, обожествляющей Сурс. Список завершали одиннадцать персон, которые стучали себя кулаками в грудь и клялись, что приехали разыскивать давно потерянных родственников, которые «живут где-то здесь».
Шон послал Киту за Шинид, и его сестра поволокла охотников к их коллегам, которых она недавно отловила. Представителей фармакопеи Шон твердо заверил, что им придется сперва предоставить все необходимые документы. А поскольку Интергал первый нашел и терраформировал эту планету, ему и принадлежат все права на все, что произрастает и добывается на Сурсе. А излишки (которых, кстати, практически не бывает) было решено оставлять местным жителям, чтобы они «подтянулись к мировому стандарту», что бы это ни значило. С религиозной сектой и родственниками пришлось разбираться дольше.
— На мысе Шэннон живут какие-то Монаганы, — припомнил Шон. — Я могу сообщить им, что вы приехали, и, возможно, через пару недель они сюда доберутся.
— Пара недель?! Да я только на пару недель и приехала! — воскликнула дама, искавшая Монаганов. — У меня ушла целая неделя из отпуска, чтобы сюда прилететь!
Шон заявил, что он постарается сделать все возможное, а про себя решил передать сообщение через доктора Фиске, чтобы Джонни Грин заскочил потом на мыс Шэннон и узнал ответ Монаганов. Но со следующим охотником за родней он уже не разбрасывался обещаниями.
— Покажите нам только, в какой стороне гостиница, а завтра мы уж сами найдем транспорт, — проворчал мужчина, разыскивающий семью Вальдез.
— У нас нет гостиницы, — ответил Шон.
— Как нет? А где, по-вашему, мы будем жить? — возмутилась Порция Портер-Пендерграс, одна из представителей фармацевтики.
Шон мысленно досчитал до двадцати.
— А почему вы не выяснили это у людей, которые доставили вас на планету? — спросил он в ответ.
Она отмахнулась от его вопроса, который на самом деле был далеко не безобиден, и нагло соврала:
— Они сказали, что все будет в порядке. Не волнуйтесь, деньги у нас есть.
— Дело не в этом, — сказал он. Потом обвел жестом комнату, набитую корреспонденцией. — То, что вы видите, это кабинет правления. Остальные дома ненамного больше. Космобазу ещё не успели отстроить после землетрясения, а то бы я послал вас туда. Боюсь, что ни один из домов Килкула не вместит больше двух из вас за раз, и то теснота будет ещё та. Холода пока не наступили, потому мы можем предоставить вам одеяла, а греться вы будете у костра.
— Прекрасно, — отозвалась Порция. — Я остановлюсь у Клодах.
— Полегче, — возмутился Билл Гатри из компании-конкурента. — Если ты остановишься у нее, так только со мной.
— Вы будете жить, где я вам укажу! — отрезал Шон. — Моей племянницы Баники сейчас нет дома.
Вы, мистер Гатри, и вы, мистер Вальдез, там и расположитесь. Шимус, если ты не против потеснить Малони, я поселю с Мойрой и детьми мисс Портер-Пендерграс.
Братья Рурк выслушали это заявление с нескрываемым восторгом.
— Вы, джентльмены, — кивнул Шон пятерке мужчин, которые божились, что ищут родных по именам Церинь, Романсита, Менедрес, Фари и О'Дейр, — можете остановиться у Стива Марголиса и Фрэнка Метаксоса. Диего уехал, и они живут сейчас одни, к тому же у них больше свободного места — не успели все заставить. А дамы…
Шон беспомощно глянул на оставшихся женщин, которые молча ждали, исполнясь нехороших предчувствий. Их звали Уна Монаган, Иллина Сальваторе, Долма Чанг, Сюзанна Церинь и Дикая Звезда — жена Фари.
— Я что-нибудь придумаю, — закончил Шон.
— Можно спросить, правитель Шонгили? — Уна Монаган, словно школьница, подняла руку.
— Леди?
— Ну, мне показалось, что мы вам в тягость. Мне очень неловко, правда. Мне просто сказали, что я могу разыскать здесь кого-то из родных, и.., понимаете, я сирота.., мне кажется, что я могла бы немного помочь вам с бумагами. Я работала секретарем, а если ждать придется так долго, то…
— И я! — присоединилась Сюзанна Церинь. — Я тоже умею работать с бумагами. Похоже, вы тут зашиваетесь.
— Послушайте, может, среди вас найдется хоть один учитель? — с робкой надеждой спросил Шон.
— Я, — ответила Дикая Звезда. — На станции Миннехома я девять лет работала библиотекарем. И если местные жители пожелают, я могу обучить их начальным знаниям, заложить основу.
Впервые за время разговора Шон улыбнулся.
— Тогда, дамы, я сам куда-нибудь отквартируюсь, а вы можете занять правительственный особняк.
С вершины бумажной горы донеслось мурлыканье.
— Это Мардук, он живет здесь и работает пресс-папье.
— Какой хорошенький котеночек! — пискнула Уна Монаган.
— А как же мы, правитель Шонгили? — спросила сестра Огненная Гора. — Где, как, когда мы можем встретиться с Благодатью?
Шон только сейчас заметил их белые одежды. Во время всей беседы сектанты кротко и терпеливо ждали своей очереди.
— А уж вы можете поселиться у Клодах, — ответил Шон, чувствуя, что скоро ему придется пожалеть о своем решении.

Глава 5

Брату Граниту не пришлось особо стараться, чтобы найти доверчивых простаков, мечтающих о чем-то лучшем, чем-то недоступном, чем-то далеком, что могло бы вырвать их из повседневной рутины и приобщить к высокому и светлому.
А тут как здорово было намекнуть им о всезнающей и всемогущей планете. Даже доктор Лузон, которого трудно убедить в чем-нибудь, посоветовал этот метод. Именно он послал Гранита в путь — разносить благую весть всем, кто ждет и надеется на лучшее.

* * *

— Брэддок, мальчик мой, я ошибался, — сказал Лузон, который ещё валялся на больничной койке. — Эта планета действительно разумна. Я не верил, и она восстала против меня.
— Ох, доктор! Здорово, что вы наконец это поняли, — с облегчением сказал Брэддок Макем, ассистент Лузона. — Я, сэр, тоже так подумал.
— Ну, конечно же. Ты у нас парень сообразительный и умеешь тонко чувствовать. Потому я тебе и доверяю. Действительно, сынок, доверяю. С тех пор как я узнал истину о Сурсе. Я пришел к выводу, что нас не зря одолевали сомнения. И мы оказались там, где оказались, далеко неспроста!
— Да, мы защищали интересы Компании. По высокому челу доктора скользнуло облачко недовольства, его тонкие губы слегка скривились. Но эта гримаса исчезла так быстро, что Брэддок решил, будто доктора просто скрутила внезапная боль. В конце концов, он чудом выжил после землетрясения.
— Нет, мой мальчик. Я имею в виду кое-что посерьезней. Мы сомневались, мы не верили в благую силу Сурса. И теперь я могу сказать, что мы просто слепцы. И планета показала нам, на что способна. Теперь наш долг — разнести эту весть по остальным мирам. Конечно, сперва нужно убедиться, что эти остальные готовы познать Сурс. И тогда планета поделится своей силой не только с теми местными нелюдимами, которых мы видели.
— Но, сэр, мне показалось, что там не нужны новые переселенцы.
— Не нужны местным! Им-то хочется самим пользоваться чудесами «планеты, чтобы Сурс служил только им одним. А ведь планета может поделиться со всеми жаждущими. Вот в чем состоит наш долг.
— Наш, сэр?
— Поскольку я прочно застрял здесь, у меня было достаточно времени, чтобы все продумать и составить план. Первую часть я тебе только что рассказал. Я обязан бросить все силы и средства и выполнить свой долг по отношению к Сурсу. Но мое здоровье оставляет желать лучшего… — Он покосился на свои ноги, безжизненно лежащие на постели. — Я не смогу принять активного участия в этом благородном деле. К тому же моя репутация может сыграть дурную роль и все испортить. Потому, хотя мне этого вовсе не хочется, я должен буду выгнать тебя.
— Боюсь, что не совсем понимаю вас, сэр, — забеспокоился Брэддок.
Обычно, когда доктор бывал им недоволен, парень тут же вычислял, что именно расстроило его патрона. Но на этот раз Лузон говорил об изгнании так, словно предлагал награду. На его интеллигентном лице появилось мягкое и доброе выражение, что вовсе не вязалось с такой страшной угрозой.
— Только после такого шага никто не будет ассоциировать тебя со мной, — быстро проговорил Лузон, заметив смятение Брэддока. — Собственно, я бы не хотел, чтобы кто-либо узнал, что в это дело втянул тебя я. Пусть думают, что ты сам пожелал открыть людям тайны и чудеса Сурса.
Брэддок покосился на своего уже бывшего патрона.
— Видишь ли, мальчик мой, я действительно собираюсь послать тебя на дело. Создадим туристическую фирму. Чтобы ты мог свободно путешествовать по нашей галактике, будто бы по делам этой самой фирмы.
— И что, сэр? — Брэддок начал улавливать ход мысли доктора. — А! Я должен всем рассказывать о чудесной планете, так?
— Именно, Брэддок! Ты абсолютно прав. Ты создашь фирму, которая поможет тебе собрать и доставить на Сурс всех желающих. Туристическую компанию. Теперь вот что. Я немного разбираюсь в том, как работает человеческое сознание и как подтолкнуть его в нужном направлении. Человека можно соблазнить, пообещав то, что его интересует больше всего. Богатый животный мир, например, неизбежно привлечет охотников-спортсменов. И, конечно, найдутся финансисты, которые пожелают поправить свои дела за счет природных ресурсов планеты. Мы не будем привередничать. Мы отвезем туда всех, кто сумеет расплатиться за перелет. Но будут и такие, кто ищет своих родных и близких, которых разбросали по галактике последние терранские войны. А многие, Брэддок, изголодавшиеся во великой истине, высшей правде, отправятся искать её именно на Сурс. И у них должен быть глава и предводитель. И таким предводителем станешь ты, Брэддок. Только не как Брэддок Макем, а…
Так была организована «ТКС».
Так появился брат Гранит, который зажигал сердца людей и нес по галактике правду о небывалой планете Сурс.
И это было весьма хорошо.

ГАЛ-ТРИ, ЧЕРЕЗ НЕСКОЛЬКО ДНЕЙ

Совет Межпланетного Сообщества не торопился рассматривать их дело, но Диего не жалел, что не остался дома. Он хотя бы рядом с Банни. Мармион, конечно, милая леди и все такое, но он прекрасно обошелся бы без её племянника и племянницы. Племянник слишком понравился Банни, а племянница все время подначивала её вести себя как настоящая модница со станции. Диего предпочел бы, чтобы Банни оставалась самой собой.
Он так мечтал увидеть современную станционную технику и предвкушал, как они будут разбираться в новинках технической мысли. Но как только он заговаривал на подобные темы, Шарми начинала зевать и звать Банни в невероятной красоты спортзал. Этот зал поразил воображение Банни и самолюбие Диего, который никогда не отличался особой склонностью к спортивным играм.
И он никак не мог переубедить Банни. Она была похожа на ребенка, который никогда не видел пирожных, а теперь наконец до них дорвался. Диего, конечно, приходилось заниматься на всех этих тренажерах, хотя его родители никогда не жили в таких роскошных апартаментах, какие занимала Мармион Алджемен. Но Банни, для которой вся атлетика сводилась к бегу в шестнадцати слоях меха, была очарована. Она поставила себе за цель выучиться всему, чем Бейли и Шарми занимались всю свою жизнь.
А Мармион и её команда выбивались из сил, чтобы развлечь и занять майора Мэддок, но Диего замечал, что Яна с каждым днем беспокоится все больше. Они сидели на Гале уже целую неделю, а Совет ещё и не думал начинать разбирательство. Каждое утро Диего просыпался с мыслью, что уж сегодня-то решится дело, ради которого они сюда прилетели. Яна обо всем расскажет, Банни выступит от имени планеты, а сам он, возможно, споет свою песню. И они вернутся домой. Кто же знал, что все так повернется? Отец Диего всегда жаловался на неизбежные задержки и проволочки в любом важном деле.
А задержки следовали одна за другой. Анасили-акт отлучился по какому-то делу, а Фаринджер Болл, который представлял интересы Интергала, свалился в постель, сраженный каким-то невероятным недугом. Эта болезнь выкосила почти все верхние эшелоны власти на других станциях. Вообще-то Болл обычно проживал на Гале-Три, но на этот раз он летал на встречу с правительствами терраформированных миров. Вот там его и прихватило.
По крайней мере, ходили такие слухи. А те, кто знал подробности, о них не распространялся. Правда, Диего это особо не волновало, если не считать вынужденной отсрочки слушания. После того как заболел его отец, он проникся сочувствием ко всем болящим, хотя Фаринджера Болла он в глаза не видал. Для него Болл был даже не человеком, а какой-то абстракцией. Вот так и доверяй всяким шишкам.
И всего-то нужно — его подпись! Диего мрачно прикидывал, какие пакости ещё их ждут.
Он знал, что Яна тоже нервничала. Однажды Салли отвела Яну и Банни к доктору. Майор хотела удостовериться, что беременность протекает нормально, и убедиться, что Банни не вредит долгое пребывание вдали от Сурса.
Когда Банни вернулась, она была подозрительно молчалива. Притом девушка постоянно трогала маленький мешочек с родной землей, который теперь совершенно не вязался с её новомодными нарядами.
— Все в порядке, Бан? — встревожился Диего.
— Да, — ответила она. — Доктор сказал, что моя имунная система продержится ещё несколько лет, и я могу свободно жить вне планеты. Вот после двадцати я не смогу улетать надолго, иначе кончу, как Лавилла.
— Ну и что? Ты же не собираешься больше улетать с Сурса, правда?
— Понимаешь, Шарми пригласила меня в гости, к себе домой в Стриджинские Альпы, чтобы я поучила её кататься на лыжах и собачьих упряжках. Она показывала мне фотографии, там так здорово.., красивые дома, везде цветы, даже когда в горах лежит снег. Не то чтобы я хотела оставить Сурс, нет. Просто мне хотелось бы, чтобы я всегда могла улететь, когда захочу… Вот.
— А мне нет! — Диего скрестил руки на груди. — Я много где побывал, но лучше Сурса ничего не видел.
— Конечно, — торопливо согласилась Банни. — Но ты хотя бы мог выбирать.
— У вас появился повод примерить сегодня вечерние костюмы, — заявила Мармион, выплывая из кабинета в общую гостиную, где отдыхали её гости. Они провели утро, исследуя новый станционный уровень и испытывая очередные тренажеры богатого гимнастического зала, который покорил сердце Банни. Мармион осталась довольной, наблюдая, как Бейли и Шарми заполняют упражнениями и беседами досуг юных гостей. Кажется, они нравятся друг другу. Правда, временами Диего уходит в себя, а Банни грустит.
Яна заметно расслабилась после того, как личный врач Мармион заверил их с Банни, что долгое пребывание вне планеты никак не повлияло ни на них самих, ни на нерожденного малыша. А потом Салли пристрастила Яну к косметике и лакомствам, которыми изобиловал второй уровень. Но даже при полностью заполненном занятиями дне отсрочка слушания выводила всех из себя.

Предыдущая страница 3 Следущая страница


Ловушка для пиратов, или ожившая планета

И Мармион решила, что пора задать гостям встряску.
Мармион помахала листком бумаги, привлекая всеобщее внимание.
— Мы запросто можем наведаться на вечеринки в каком угодно уровне. И откуда они узнали, что я уже вернулась?
Вопрос, конечно, был риторическим.
— Но я решила повести вас только на один прием. Он устраивается в честь нового управляющего… — Мармион заглянула в бумажку. — А, Ротшильд! Значит, туда явятся все, кто имеет вес на Гале-Три. Зато толкучки тоже не будет.
— Да ну? — Яна удивленно приподняла бровь.
— Конечно. В данный момент на Гале-Три не так уж много таких, кто имеет вес, — весело рассмеялась Мармион. — Я уже просмотрела список гостей и обнаружила там большинство из тех, с кем я так или иначе собиралась вас познакомить. Значит, решено! Мы выходим в половине девятого. Идет? И не забудьте надеть все самое лучшее.
Банни и Диего одновременно издали горестный стон, а Бейли с Шарми повеселели.
— Там будет круто, — попыталась подбодрить Шарми молодых гостей. — Вы такого ещё не видели! Похоже на ваши лэтчки, только в стиле Гала-Три.
— И там поют?
— Поют платные певцы, — ответила Шарми. — Но если вы захотите что-нибудь исполнить, никто не будет возражать.
— Можно тебя на минутку, Яна? — спросила Мармион и мило кивнула в сторону своего кабинета.
Как только за спиной Яны задвинулась дверная панель, весь светский шик мгновенно слетел с Мармион. Она села за стол, на котором в строгом порядке располагались дискеты и видеокассеты, а на трех экранах одновременно светились разнообразные графики, отчеты и таблицы.
— Подозрительно много людей знают, что я недавно вернулась с Сурса, — начала она, постукивая пальцами по деревянной крышке стола. Крышка казалась деревянной только на первый взгляд, поскольку на второй выглядела чересчур гладкой. — И многие, слишком многие знают о Сурсе все. Ты понимаешь, абсолютно все! Когда Анасилиакт связался со мной по головидео и я рассказала ему об этом, он рассвирепел. А ты представить себе не можешь, как трудно вывести из себя этого хладнокровного дипломата.
Мармион поднялась и прошлась по комнате, склонив голову и потирая лоб.
— Правильно, что я дала тебе охранный диск и приставила телохранителей. И не только тебе. Надо достать парочку и для себя. — И она криво усмехнулась. — Хотя при местной службе безопасности они скорее всего будут только путаться под ногами и передавят друг друга, если мы, например, свалимся в служебный люк.
Улыбка Мармион стала ещё более неприязненной.
— Если ты тревожишься о Сурсе, Мармион, то напрасно, — сказала Яна, пытаясь подбодрить не столько подругу, сколько себя.
— Да что ему сделается, нашему Сурсу! Он за себя всегда сумеет постоять. Все дело в этих.., типах, которые поперлись туда! Они же ни к чему не приспособлены. И сдается мне, — Мармион нахмурилась, — что именно поэтому их туда и послали.
— Ты думаешь, кто-то хочет доказать, что Шон никчемный администратор?
— Именно.
— Не знаешь, скоро ли состоится слушание? Конечно, Яне не хотелось бросать Шона одного в деле, к которому никто не был готов. Особенно сама планета.
— Не скоро, это точно, — потерянным голосом ответила Мармион. И заломила в отчаянии руки. — Едва ли это преднамеренная задержка. Фаринджер Болл действительно подцепил какую-то инфекцию, и нам ничего не остается, как ждать его выздоровления. — И она горестно вздохнула. — И все же Интергал согласился — вернее. Совет Межпланетного Сообщества заставил его согласиться — с тем, что планета, вправе сама распоряжаться природными ресурсами и всем остальным, что имеет хоть какую-то ценность. Они разбирают это дело.., настолько быстро, насколько могут.
Мармион снова скривилась.
— Что на них вовсе непохоже. Но, с другой стороны, они ещё никогда не сталкивались с ситуацией, когда бы оппонентом выступала планета. Все-таки разница есть. И взятку некому дать.
— Придется Интергалу искать другой подход. Мармион засмеялась.
— Ты представить себе не можешь… Гм, вообще-то, наверное, можешь, — быстро поправилась она.
— В меньшей степени, чем ты.
— Так, — Мармион сменила тему, — я хочу, чтобы сегодня вечером ты поговорила с некоторыми гостями.
— Сама себе полномочный представитель?
— Ну, можно сказать и так. — Мармион прищелкнула пальцами. — Из всей сурской компании ты самая представительная.
— А Банни? Она же прожила там всю жизнь.
— Ее искренность и непосредственность сыграют свою роль, но ты — боевой офицер и успела побывать в разных переделках на других планетах. И твое слово будет более весомым. К тому же все эти люди внесли свой вклад в межгалактические исследования и разработки.
Заметив, что Яна нахмурилась, Мармион поспешила добавить:
— Нет-нет, в хорошем смысле, а не прилетел-вычистил-улетел! Планета бросила им вызов, а им только этого и нужно.
— Жизнь полна подвигов? — спросила Яна, подавляя зевок.
Мармион усмехнулась.
— Конечно. Слетать туда, сделать то, посмотреть это.
— Ты подготовила для меня какой-нибудь отче-тик?
— Вот.
Мармион протянула ей дискету.
— Здесь все необходимые данные, что я могла наскрести, обо всех моих знакомых. Между прочим, некоторые из них — довольно приятные люди!
Заметив удивленное выражение на лице Яны, она скромно сложила губы бантиком.
— Да, у них есть такое же досье на меня! Это как соревнование. Просмотри, а если появятся вопросы… О, господи! — воскликнула она, когда на коме замигал сигнал экстренной связи.
Яна махнула рукой и вышла, угадав желание Мармион разобраться с вызовом наедине.

ГАЛ-ТРИ

Когда Яна вместе с Мармион вошла в зал, у неё захватило дух от открывшегося великолепия огромной гостиной с плексигласовым потолком. Над головой горели звезды и сиял бесконечный космос. За спиной Яны раздался вскрик Банни, которая не смогла сдержаться — даже не от удивления, а скорее от ужаса. Майор Мэддок улыбнулась про себя и подумала, что теперь Банни едва ли соблазнят местные красоты, даже если техника и механика полностью заворожат её.
К ним направилась хозяйка, разодетая так пышно, что Яна порадовалась роскоши собственного платья. Дама радушно развела руки и обменялась с Мармион поцелуями, которые, впрочем, не достигли щек. Потом Яну представили Плизанции Феррари-Эмул.
— Яна, ты наверняка слышала о фирме нашей Пли «Нова Бене Драгз».
— Но только ты, Марми, смогла раскрутить мою фирму, — проворковала Плизанция, изучающе рассматривая Яну. Ее холодный взгляд коснулся каждой складочки платья и задержался на единственном украшении, которое нацепила на неё Мармион, — подвеске с драгоценным камнем. Изящно изогнутые брови Плизанции взлетели под лоб, и Яна задумалась, сколько же может стоить этот камень. Судя по блеску холодных глаз этой женщины — немало.
— Как прия-а-а-атно познакомиться с вами лично, майор Мэддок-Шонгили.
— Вы были так любезны пригласить нас на эту маленькую вечеринку, дели Феррари-Эмул, — прокурлыкала Яна в ответ и чмокнула воздух у её уха так, словно всю жизнь этим и занималась.
Краем глаза она заметила радостное и удивленное лицо Мармион. Когда она репетировала и приветствие, и список имен перед зеркалом, то чувствовала себя последней дурочкой. Теперь все усилия окупились, как и изучение краткого досье.
Хозяйка, вероятно, также уделила немалое внимание собственному досье, поскольку выдала двойную фамилию Диего — Этеридж-Метаксос, а Баннино «Рурк» слетело с её губ вообще без запинки. Естественно, она никак специально не здоровалась с Салли и Миллардом, но все же махнула им ручкой в сторону столиков с напитками и закусками.
— Теперь вы должны поприветствовать виновника торжества, — заявила Плизанция, хватая Мармион за руку и прокладывая дорогу среди толпы расфранченных мужчин и женщин. Она проталкивалась вперед так решительно, что многие могли бы и обидеться. Некоторые и оглядывались с недовольными гримасами, пока не узнавали обидчицу.
— Макки, дорогой, ты обязательно должен познакомиться с Мармион де Ревер Алджемен и её гостями, майором Янабой Мэддок-Шонгили, Баникой Рурк и Диего Этериджем-Метаксосом. Они прибыли с той удивительной планеты, о которой ходят слухи, что она разумна и все чувствует, представляешь?
Макки, который сперва раздраженно повернулся на голос хозяйки, как раз беседовал с двумя очаровательными молодыми дамами. Но тут же включил «радушную улыбку номер девять», которая широко расплылась на его аристократическом лице. Когда обе молодые дамы отступили, Яна отметила, что они красовались в так называемой «второй коже» — переливчатом облегающем наряде, который без риска могли носить лишь франты с идеальной фигурой. Сам Макки был одет в менее кричащий костюм, хотя и выгодно подчеркивающий его тело там, где остальные гости предпочитали пышную драпировку.
У него было почти такое же прекрасное сложение, как у Шона, разве что он был на пару сантиметров выше и пошире в плечах. Неплохо, подумала Яна.
— Я знаком с Марми, — ответил он, награждая Мармион отеческим поцелуем в лоб, но не сводя внимательных глаз с остальной троицы.
Когда он пожимал руку Янабы, её слегка дернуло током. Яна удивилась, поскольку именно такое ощущение было и от прикосновений и даже самого присутствия Шона Шонгили. Но харизма этого человека была так мощна, что Яна нащупала под платьем кожаный мешочек и сжала его изо всех сил. Плизанция представила почетного гостя — Маккиавелли (вот как!) Сендал-Ашер-Клозвик.
— О чем только думали ваши родители, награждая вас такой кучей имен? — услышала Яна свой голос. Она понимала, что поступает ужасно бестактно, но другого способа сбросить его чары у неё не было.
— Хотели сделать приятное всем родственникам, — ответил Макки. Он нежно и властно стиснул её пальцы, но отпустил сразу же, когда она попыталась выдернуть руку. — Понимаете, мы были младшей ветвью.
— О! До сих пор?
— Фамильный девиз гласит: «Мы вам покажем», — откликнулся он, раздевая Яну пронзительными синими глазами.
— Ну, наверняка вы большой показушник, — сказала она, пытаясь перевести все в шутку и удивляясь сама себе: неужели она ввязалась в игру по его правилам? Потом ей пришло в голову, что это действительно игра, и, хотя он игрок более искушенный и тонкий, отступать она не намерена. Это становится даже забавно!
— Стараюсь. И они вместе рассмеялись.
— О дорогой Макки, не смеем вас больше задерживать. — Плизанция выволокла Мармион и Яну из ауры его обаяния. — Здесь очень многие до смерти хотят познакомиться с майором!
Может, многие и умирали от желания встретиться с ней, но сама Яна вскоре едва не умерла от нескончаемого круговорота ответов. Да, она прибыла с Сурса. Да, планета разумна. Нет, планета не спрашивает и не отвечает на вопросы, она вообще не разговаривает. Нет, кошмары её не мучают и никакие странные мысли в голову не приходят. Да, там очень холодно и никакая техника долго не выдерживает. Да, местные жители здоровы и живут очень долго. Да, возможно, что все дело в правильном питании. Нет, она не рискнет порекомендовать планету как хорошее место для отдыха на природе или пикника — летом мошкара может сожрать вас заживо, а зимой вы легко можете задубеть и превратиться в ледышку. Нет, планета вовсе не кажется дружелюбной, хотя таковой и является, невзирая на климат, но это не по вине самой планеты. Сурс уникален в своем роде.
Так продолжалось всю ночь. Улыбка намертво приросла к её губам, и Яна была несказанно счастлива, когда Мармион наконец объявила, что они могут уйти.

Глава 6

На следующее утро Яна не могла вспомнить ни единого имени тех людей, с кем она вчера разговаривала, кроме сексуального и обаятельного Макки. Все остальные смешались в какой-то бесформенный клубок. Лица, голоса, внешность — все стерлось или наложилось друг на друга, так что различить что-либо не представлялось возможным. Она прекрасно помнила, что именно ела и пила на вечеринке, но вот люди… И кто же из них был на Гале-Три важными шишками? И ведь никто даже не пытался завести разговор о чем-нибудь «значительном», хотя Мармион предупреждала, что многие желают серьезно потолковать с ней. Собеседники Яны, если не забрасывали её стандартными вопросами, то непрестанно перемывали косточки отсутствующим знакомым. Оставалось надеяться, что ей никогда не придется узнать, что там болтали о ней самой и её товарищах. Сурс представлялся теперь таким чистым и настоящим!
Не только Яна молча переживала впечатления вчерашнего вечера. Банни вяло ковыряла вилкой завтрак, а о степени её смятенного состояния свидетельствовало платье, в которое девушка облачилась. Это был наряд, предоставленный Мармион ещё на корабле. А ведь на станции Банни предпочитала носить новомодные вещички, которые ей рекомендовала Шарми. Девушка мрачно глядела в иллюминатор, за которым взлетали и причаливали разнообразные космические транспорты.
Яна решила не показывать Банни письмо Шона, где он просил Мармион разузнать о «ТКС» — «Туристической компании Сурса», которая словно задалась целью внести беспорядки в его и без того сложную жизнь. На его голову свалилась куча народу, которые требовали гостиниц и всех полагающихся удобств, а он сбился с ног, распихивая их по домам и разыскивая еду на прокорм этой ораве. И бедному Шону не терпелось узнать: можно ли каким-то образом остановить это ужасающее и совершенно бессмысленное нашествие? А Джонни Грин, который отсылал это послание со станции, приписал в конце:
«Аминь!»
— Миллард, сможем ли мы что-нибудь узнать об этих паразитах? — спросила Яна, дочитав письмо до конца. Но между строк сквозили тревога и недоумение: почему они так медлят с возвращением?
Миллард зыркнул на письмо, что-то черкнул в своем наручном коме и улыбнулся Яне.
— Конечно.
— Эй, гляди-ка! — внезапно воскликнул Диего, показывая за окно, где несколько маленьких транспортов конвоировали звено космолетов.
Миллард снова улыбнулся.
— А, вы видите колли за работой.
— Почему «колли»? — удивилась Баника.
— Видите, как они гонят корабли? — пояснил Миллард. — На самом деле они называются «Мегабайт» и «Хвастунья Магги», но мы зовем их просто «Мегги» и «Магги».
Быстрые и верткие кораблики действительно будто бы покусывали неповоротливые громадины за бока, уверенно направляя их точнехонько на нужный причал нижнего уровня. Но Диего удивил не сам процесс, а один из транспортов — узкий и вытянутый с двух сторон корабль, в боку которого зияла огромная дыра. Этот корабль шел последним в длинной череде неуправляемых судов, хотя и сильно отличался от остальных.
— Интересно, что с ним случилось?
— Скорее всего попал метеорит, — ответил Миллард и нахмурился, разглядывая это судно в соседстве с другими кораблями.
— Ничего себе метеоритик! Да туда свободно шаттл пройдет, — заметил Диего. — И не маленький.
— Может ли спастись команда при таком повреждении? — спросила Банни, которая воспряла от хандры ровно настолько, чтобы интересоваться окружающим.
— Это зависит от того, насколько быстро они сориентировались, — ответил Миллард.
— Наверняка потребуется уйма денег, чтобы заделать эту дырищу, — предположил Диего.
— Те, кто построил корабль таких размеров, — люди небедные, — откликнулась Салли. — У нас имеется оборудование для ремонта таких больших транспортов, потому им пришлось тащиться именно сюда.
Колли аккуратно подправили направление движения поврежденного судна: дотронулись до его носа, потом подтолкнули корму. Затем нос и снова корму, снова и снова, пока кавалькада не уплыла за край иллюминатора.
— Интересно, что с ним будет? — задумалась Баника.
— А мы можем пойти и посмотреть, — предложил Диего.
— Правда? — оживилась девушка и повернулась к Милларду.
— У Бейли дела в доке, — начал тот, и юная пара сразу поникла. — Но вы ведь можете подождать, пока они с Шарми вернутся, — закончил Миллард. В эту минуту запищал его наручный ком. — Прошу прощения.
Он прочел сообщение, затем обратился к Яне.
— Забавно! «ТКС» — это новоиспеченная фирма, зарегистрированная в гражданской части станции Интергала как туристическая транспортная компания. Владелец — некий Б. Макем.
— Б. Макем? — недоверчиво переспросила Салли, отрывая глаза от бумаг, которые просматривала.
— Один из ребят Мэттью?
— Он уже не работает на доктора Лузона, — сообщила Салли. — Лузон выгнал его. Когда он очухался со сломанными ногами и по уши в проблемах, то первое, что он сделал, — это выпер кучу народу.
Яна усмехнулась.
— Что еще, Миллард?
— Берут они недорого, и к ним уже очередь — три раза в неделю от станции Интергала отходит двадцатиместный корабль.
Яна охнула.
— Но в Килкуле негде разместить лишних двадцать человек, не говоря уже о ста двадцати! Чего добивается этот Макем?
— Думаю, что сам Макем — ничего, — ответил Миллард, и его глаза сузились. — Я подозреваю, что тут не обошлось без Мэттью Лузона. Шон сообщил, кто уже приземлился у них?
В это время в комнату вошла Мармион. В руках она держала телеграмму, а на лице её застыло отчаянное выражение.
— Ну вот, опять нас не примут, — объявила она, помахав телеграммой.
— Но Пхон Тхо приехал сегодня утром! И нам обещали, что сегодня состоится слушание, — запротестовала Яна.
— Слушание! — презрительно повторила Мармион и снова взмахнула листом бумаги. — Мы и услышали, да совсем не то, что ожидали. Я думаю, что настало время решительно брать это дело в свои руки.
Она поводила указательным пальцем по губам, а потом просветлела.
— Придумала! Нужно объявить, что вы собираетесь уезжать!
— Но.., но что в этом хорошего? — удивилась Яна, едва сдержав возглас разочарования.
Она, конечно, хотела вернуться обратно к Шону, чтобы помочь ему разобраться с незваными гостями. Ах, если бы их можно было выдворить с планеты так же легко, как они туда попали! Яне показалось, что они проиграли. Ей вовсе не улыбалось проводить время вдали от любимого мужчины и отца её будущего ребенка. Но разве можно возвращаться с пустыми руками, когда Совет наконец-то собрал все документы и созвал весь директорат, а все, что им с Диего и Банни осталось, — это выступить и довести дело до конца.
— Понимаешь, пока они считают, что вы сидите сложа руки и ждете, когда они поднесут вам все на блюдечке, они и пальцем не пошевелят, — объяснила Мармион. Потом задумалась и внимательно перечитала телеграмму, словно искала там какие-то зашифрованные сведения. — Хотя почему они так тянут, если совсем недавно они просто пеной исходили, требуя, чтобы вы прилетели… И мы прибыли немедля… Гм-м-м. Ну, они уже получили все, что нужно для работы…
— Прогнило что-то в Датском королевстве? — спросила Салли.
— Если бы это было Датское королевство, все было бы яснее ясного. Но это вам не Дания, а Гал-Три… А уж его я видела во всяких видах и все подвохи успела изучить.
Передернув плечами, Мармион удалилась в свой кабинет.
— Но почему? — воскликнула Яна в пространство. — Почему этот Макем решил напакостить нам на Сурсе? Я-то думала, что мы сумели раскрыть ему глаза на его мерзкого шефа.
— Так-то оно так, — задумчиво проговорил Миллард и начал набирать номер на панели своего кома. — Сейчас посмотрим.
Яна беспокойно закружила по комнате, не находя себе места. Ее одолевала тревога за Шона. Ведь он столкнулся с гораздо худшими проблемами в лице этих невольных захватчиков Сурса, явившихся как гром среди ясного неба. Она перечитала послание, машинально поглаживая мешочек с землей Сурса, висевший на шее. Ее всегда это успокаивало. Вглядываясь в текст, Яна искала нечто, что Шон предназначал именно ей, пусть даже не выразив это на словах. Хотя письмо отправлял Джонни Грин, но исходило оно от Шона, писал его Шон, а потому Шон в нем был. И Яна словно опять касалась любимого, чувствуя нить, протянувшуюся меж ними. Глупость какая, разве можно в её возрасте так страстно нуждаться в мужском участии? Оказывается, можно. Вот сейчас она жила в роскошных покоях, каждый каприз её исполняли немедленно; но ей не по сердцу весь этот лоск и блеск только потому, что рядом нет её Шона и не с кем обсудить странности и нелепицы этого благоустроенного мира — таких, как Макки в его «второй коже» и набедренной повязке. А Шон тоже смотрелся бы недурно в подобном одеянии, а может, даже и лучше. Раз на то пошло, у него имелась собственная вторая кожа. Тут же на Яну нахлынули воспоминания, губы непроизвольно растянулись в улыбку, и она принялась трепать кончик письма, пока не очнулась от грез. А ведь она, оказывается, неблагодарная! Особенно по отношению к Мармион, которая старается угодить ей во всем. Нет, Янаба, конечно, ценила эти усилия, но ведь теперь ей придется заново привыкать к неустроенной жизни на Сурсе! И опять учиться любви и терпению по отношению к родной планете. Скоро там пойдет снег, а она этого не увидит. Иней, первые заморозки и прочие чудеса Сурса, которые Яне ещё не приходилось переживать. Ностальгия пронзила её сердце острой иглой, и Яна сразу припомнила, кто возможный виновник всех отсрочек и неприятностей.
Она перестала метаться по залу и замерла, глядя на остальных.
— Вы не знаете, где сейчас находится Мэттью Лузон? И куда подевались Диего с Банни? — спросила она у Салли и Милларда, а потом обратилась с тем же вопросом к Бейли и Шарми, которые входили в комнату.
— Должны быть где-то здесь, — ответил Миллард, завертев головой, словно эта парочка спряталась где-то в гостиной.
В это мгновение раздался звонок во входную дверь и глубокий голос объявил: «Макки Сендал!»
Салли и Миллард обменялись озадаченными взглядами.
— А ты времени не теряла, Яна, — с улыбкой сказала Салли. — Впустить?
— Чего ему от меня нужно? — взволнованно проговорила Яна.
— Полагаю, бизнес. Ротшильды всегда отличались страстью к авантюрам. Правда, я не слыхала, чтобы они занимались фармацевтикой.
— Занимаются, — подтвердил Миллард. — Недавно они приобрели основной пакет акций в «Спай-Ди».
— Точно. — Салли поспешила нажать на кнопку, отпирающую входную дверь. — Нужно принести что-нибудь освежающего.
Невзирая на то что Макки сменил вечернюю «вторую кожу» на обычный костюм, выглядел он не менее впечатляюще, когда вошел и поприветствовал Яну. Для Янабы у него нашелся букетик, а для Милларда, Салли и молодых родственников Мармион — улыбки. Он любезно согласился на второй завтрак и невероятно нежно поцеловал руку Яны. Не выпуская руки, он повел её к небольшому уютному мягкому уголку, который находился у одной из стен большого зала. Салли принесла напитки и, к огромному удивлению Яны, оставила их наедине. Макки буквально обволок её томным взглядом, то ли раздевая, то ли изучая. Волнующий взгляд, если не сказать больше. Если бы он тоже был офицером, она бы нашлась, как себя повести и взять ситуацию в свои руки. Но этот человек вращался в высшем свете и настолько превосходил её по положению, что ни грубость, ни прямолинейность дела не решали.
— А теперь расскажите мне, пожалуйста, о планете, с которой вы прилетели, Яна. Вчера вечером было просто невозможно обсуждать что-либо серьезное. Особенно если учесть, что в роли хозяйки выступала Пли.
Он поймал её взгляд своими гипнотическими глазами, хотя она старалась не смотреть на собеседника. И Яну вновь захлестнула волна обаяния, которая распространялась вокруг этого мужчины. Но разве прилично флиртовать так рано утром.., или она имела в виду так поздно? Макки наклонился к ней, и, уловив аромат его одеколона, Яна подумала, что этот запах следует запретить законом как мощный возбудитель, способный завести и мертвого.
Яна открыла было рот, чтобы ответить, когда запел звонок входной двери. Он звонил не переставая, пока в апартаменты входили новоприбывшие гости, желающие потолковать с Яной о делах. Яна немедленно вызвала на подмогу Салли и Милларда, потом Салли позвала Синтию, а Синтия решила, что без Мармион им просто не обойтись.
— Уважаемые господа! — начала Мармион, которая появилась как раз вовремя, чтобы взять ситуацию в свои руки. — Сурс всего лишь маленькая планета. Притом оснащенная весьма скупо, так что мы крайне признательны, что вы добровольно согласились… — Последние слова заставили всех умолкнуть и повернуться к Мармион. — Согласились помочь модернизировать эту колонию. — Она одарила улыбкой обескураженных гостей. — Как это мило с вашей стороны! Только представьте, какими дарами отплатит нам планета, но как раз саму планету пока нельзя ни к чему принуждать. Накарита-сан, я полагаю, что вам необходимо выслать на Сурс по меньшей мере пять ваших великолепных строительных кубов, чтобы покончить с перенаселением. Как вы полагаете, Яна, Сурс ничего не будет иметь против нескольких самораскладывающихся зданий? Нет, думаю, что хватит всего пары: один на север, второй — на юг.
К тому времени, когда гости опомнились настолько, чтобы спасаться бегством, Мармион успела выбить из них подписи на контракты, притом практически безвозмездно — планета обязуется расплатиться с поставщиками, когда сможет распределить собственные ресурсы. А оборудование на планету поступит из самых лучших фирм — наивысшего качества и современного дизайна.
— Вот мы и позаботились о Сурсе, правда, Яна? — спросила Мармион, почти силой выпихнув Макки за порог. — Надеюсь, этот парень ничего не давал тебе на подпись?
Яна ошалело покачала головой.
— Нет, но ещё немного, и я подписала бы все, что он подсунул бы мне под нос. Он всегда такой.., неотразимый?
— Старается. Опасный человек. Но ты правильно вела себя с ним, учитывая, что никто не ждал его так рано.
Мармион оглядела комнату.
— Куда запропастились Диего и Банни?
Салли и Миллард обменялись перепуганными взглядами. Но Мармион глядела не на них, а на Бейли и Шарми.
— Да мы их и не видели, тетя Марми, — ответил Бейли. — Когда ввалилась эта толпа, мы только проснулись.
— Я их прекрасно понимаю, сбежали от назойливых гостей… — Она резко оборвала себя. — Где они?!

Глава 7

Когда Диего и Банни добрались до ремонтного отсека, там до сих пор под дверями горела сигнальная лампочка. А это значило, что внешний станционный люк открыт и входить в док без защиты нельзя. Бригада техников в космической броне — с кислородными баллонами и ботинками на гравиплатформе — залезет в новоприбывшие суда и окажет необходимую помощь, медицинскую или техническую. Диего уже видел нечто подобное на разных станциях.
Когда внешние люки закроются и кислородный баланс вернется к норме, лампа должна погаснуть. Тогда уже можно будет войти и попялиться по сторонам, если не лезть никому на глаза. Но пока сигнал все горел. И Диего даже удивился, что он не спешил гаснуть. Он надеялся, что в доке не окажется повышенный радиационный фон или тому подобные неприятности, которые могут помешать им полазить по ремонтному отсеку. Еще он боялся, что прибегут Шарми и Бейли, которые будут маяться от скуки. А ведь для них с Банни это место представляло исключительный интерес. Эти белоручки вполне способны отговорить Банни от единственно полезного и познавательного занятия. Диего знал, что его подруга придет в восторг, наблюдая за ремонтом космических кораблей, но, конечно, она все бросит, если Шарми примется бурчать, что здесь грязно и неинтересно. А Бейли снова попытается отвлечь Банни глупыми комплиментами.
Когда Диего уже начал тяготиться долгой задержкой, сигнал погас. Диего дернул Банни за руку.
— Пойдем. Веди себя как ни в чем не бывало. В это время входная панель скользнула вверх, и в проеме показались шесть ремонтников, все ещё облаченных в броню и шлемы. Они поколебались, а потом в спешке направились по коридору в противоположную от Диего и Банни сторону. Когда они скрылись, Диего проговорил:
— Странно!
— Что?
— Обычно первое, что делают техники, — снимают шлемы.., хм-м-м.
— Может, у них ещё есть задание, — предположила Банни. — Я тоже всегда снимаю парку и сапоги, когда вхожу в дом, но, если мне нужно сразу же выходить, проще оставаться одетой.
Диего пожал плечами.
— Возможно.
Но входить в отсек он не спешил, а сперва осторожно заглянул в смотровое окошко. На причале виднелся давешний корабль, его внешний люк был задраен. В огромную дыру в боку транспорта свободно мог пройти средних размеров шаттл. Диего сверился с показаниями на панели.
— Так, внутри достаточно кислорода, значит, они отправились на какое-то другое задание, — сказал он. — Внутри никого. Значит, мы можем по-быстрому взглянуть на эту развалину.
— Может, тут нужен какой-то особый код? — спросила Банни. — Или хватит наших браслетов?
Хороший вопрос. Прежде Диего не приходилось залезать в пустые отсеки. Он-то собирался попросить ремонтную команду пропустить их, но они слишком быстро убежали. Обычно никто не возражал против любопытных гостей, если сперва спросить и не соваться под руку.
Но, к его изумлению, панель не задвинулась полностью и внизу оставалась небольшая щель. Диего просунул руку и увеличил промежуток ровно настолько, что можно было протиснуться внутрь.
Банни пригляделась к панели и коснулась какой-то блестящей кнопки.
— Здесь есть запор.
— Можешь поколдовать над ним? — спросил Диего.
— Думаю, да.
И когда Банни немного повозилась с запором, он поддался, и, щелкнув, панель полностью раздвинулась. Они вошли внутрь, и Банни отпустила кнопку. Панель сразу же вернулась в прежнее положение, на этот раз совершенно беззвучно. В воздухе витал запах горелой кости, нечто похожее Диего ощущал, когда стоматолог сверлил ему зуб.
— Может, я сделала что-то не так, — заметила Банни, оглянувшись. — Как же мы выйдем отсюда?
— Да ну, скоро вернутся техники. Пошли, глянем — что там попало в корабль.
Подошвы их туфель глухо стучали по металлическому полу. Юная пара направилась к одинокому кораблю, который засел на округлом причале, словно напыжившаяся жаба.
— Какой странный корабль, правда? — прошептала Банни. — Совсем не похожий на все остальные.
— Наверное, его строили не в Интергале, — ответил Диего, машинально переходя на шепот. Хотя к чему был этот шепот, если их башмаки гремели на весь отсек. — Может, потому техники и ушли. Чтобы узнать о его параметрах или ещё чего. Но развалина явно пустая, команда бросила её.
Банни шла первой и уже успела заглянуть в дыру на борту.
— Ого! Диего!
— Чего?
— Смотри.
Он заглянул через её голову, так что его подбородок касался темного вихра на макушке девушки. Трюм разбитого судна вовсе не пустовал.
Да, в эту дыру спокойно мог пролететь шаттл, что и случилось на самом деле. Немаленький шаттл — мест эдак на двадцать, насколько он мог судить, — втиснулся в брюхо корабля, словно пытался спрятаться под его защитой. Рядом с шаттлом лежало двадцать трупов в одном нижнем белье.
Банни склонилась над женщиной, лежащей ничком. Во лбу покойницы зияла прожженная дыра. Осмотр остальных тел показал, что такие раны были у всех.
— Вот это да! — выдохнул Диего. Он встревоженно покосился на шаттл, но там все было тихо.
— Диего, кто убил этих людей? — спросила Банни. Ее голос дрожал, и ему подумалось, что каким бы суровым ни был климат Сурс, массовые убийства там не случались.., по крайней мере, до этих пор. В ярком свете отсека лицо Банни стало белым как мел. «Шок», — решил Диего, хотя и сам был выбит из колеи.
Потом он заставил себя думать.
— Я не уверен, но мне кажется, что те шестеро человек в броне — вовсе не ремонтники. А ремонтники вот лежат. А на Гал-Три только что пролезли враги. И если у техников были при себе охранные браслеты, то теперь их носят.., убийцы. Думаю, что нам лучше рассказать обо всем Мармион, чтобы она могла поднять тревогу и известить охрану.
— Правильно. И чем быстрее, тем лучше.
— Здесь где-то должна быть кнопка срочного вызова… — сказал он и побежал к дальней стене. Но на месте аварийной кнопки оказалась большая проплавленная дыра. Он нашел ком, но экран оставался пустым и безжизненным.
— Нужно найти какой-нибудь другой ком, — сказал он.
— Постой. Может.., может, нам лучше что-нибудь сделать с шаттлом? Ну, вывести его из строя. Чтобы они не смогли выбраться отсюда.
Голос Банни звенел от гнева, а на щеки вернулся румянец.
— Увы, gatita! — Диего театрально развел руками. — Они уже на посадочных причалах. А там полным-полно кораблей. Мы разве что можем оповестить охрану, чтобы они не дали им пробраться на другие уровни. Или куда там они собрались. Идем?
— Конечно!
Но дверная панель открываться не пожелала.

* * *

Предыдущая страница 4 Следущая страница


Энн Маккефри

— Когда я видел их в последний раз, они разглядывали «колли», которые волокли брошенный корабль, — доложил Миллард.
— Точно, — сказала Салли. — Но мы сказали, что им придется дождаться Бейли и Шарми.
— Да, — сухо подтвердила Яна. — А дети всегда делают то, что им говорят, не так ли? Ладно, не обращайте внимания. Во всем виновата я сама. Скажите, как добраться до ремонтного отсека.
— Я провожу тебя, Яна, — сказала Мармион. — Наверняка с ними все в порядке. Салли, дорогая, подготовь досье на гостей, я просмотрю. И, Миллард, сообщи Фаберу и остальным, что я буду ждать их в кабинете через пятнадцать минут. Так, кажется, все улажено.
Миллард с сомнением поглядел на неё и совсем собрался что-то возразить, как распахнулась входная дверь и на пороге возник Макки. Правда, выглядел он не так представительно, как прежде. Он явно расслабился, увидев Яну, словно он долгое время искал её повсюду и наконец нашел.
— Дорогой Макки, ты не встречал нигде Диего и Банни? — спросила Мармион.
— Я как раз недавно видел, как они входили в семнадцатый отсек.
— Где это?
— С удовольствием провожу вас.
Встревоженный Миллард все ещё стоял на месте, но Мармион отослала его взмахом руки.
— Как любезно с вашей стороны, но вы всегда любезны. Мы с радостью возьмем вас в свои провожатые. Миллард, идите и подготовьте все для встречи. Благодарю вас.
Яне пришлось довольствоваться созерцанием стройной спины Макки и ободряющих улыбок, которые он бросал через плечо, пока вел двух дам по коридору. На первых уровнях им попалось совсем немного людей. На подходе к ремонтному отсеку Макки заставил их порядком попетлять, пока они не оказались в длинном серебристом тоннеле с ребристыми стенами. Подобные коридоры всегда наводили Яну на мысль, что она находится в брюхе гигантского червя. В дальнем конце тоннеля стояли несколько человек в специальных костюмах, которые были предназначены для ремонтных и иных технических работ в безвоздушном пространстве.
— Тут что, где-то случилась утечка? — удивилась Мармион.
— Ну, тогда бы нас сюда не пропустили, но я сейчас разузнаю, — сказал Макки и размашистой походкой направился к ремонтникам. Мармион и Яна пошли следом, хотя за ним они не поспевали.
Женщины услышали, как Макки заговорил с техниками, хотя не смогли разобрать, что именно он сказал. Неожиданно он рухнул на пол. Один из закованных в броню людей перешагнул через него, скрыв от взора скорченное тело. Ближайший техник направил на Мармион и Яну оружие. Яна прыгнула на спину Мармион, толкая её вниз. До её слуха не донеслось ни жужжания заряда, ни змеиного шипения лазерного луча, только какой-то заунывный вой. Она подняла голову, и в ноздри ударил сладковатый цветочный аромат. Между ними и незнакомцами повисло розовое облачко, которое накрывало её и Мармион с головой.
— Черт, — прошипела Яна, потом опомнилась и задержала дыхание, лихорадочно соображая, как ей избежать нового отравления газами. Тут она вспомнила о приборчике, который ей вручила Мармион. И прежде чем потерять сознание, Яна нажала на какую-то кнопку, надеясь, что выбрала правильно. Ее последняя мысль была: «Только бы не разорвало легкие, как тогда, в Бремпорте».

КИЛКУЛ

Шинид особо не церемонилась со своими «гостями».
— Пускай ложатся на полу с собаками, — сказала она Эйслинг. — Может, они станут более уважительно относиться к животным, если поспят в обнимку с ними парочку ночей.
— Ну что ты, ласточка! — мягко возразила Эйслинг, вынимая из сундука ворох теплых шерстяных одеял и раскладывая их на кровати. — Они инопланетники, а мороз крепчает. Даже если они и прибыли сюда незваными, нехорошо, если они замерзнут до смерти в первую же ночь. Что ты готовишь?
Эйслинг всегда с подозрением относилась к кулинарным талантам Шинид. Эйслинг Сенунгатук слыла превосходной поварихой, а Шинид обычно приплясывала вокруг печки, ожидая обеда. Если уж она бралась за готовку, то еда получалась недоваренной — если Шинид была голодна, или разваренной в кашу — если она была слишком занята другими делами.
— Лису, — ответила Шинид.
— Лису?
— Они убили лису и теперь будут её есть.
— Но никто не ест лисиц, — возразила Эйслинг.
— Теперь едят. Наши гости будут приятным исключением.
— Ну хотя бы добавь приправу.
— Обойдутся, — отрезала Шинид и недобро усмехнулась.
— Ладно, тогда отнеси им эти одеяла. Пусть погреются.
— Чего? У них вокруг чудесные меховые зверюги! Дудки, пусть радуются, что хоть собаки под боком.
— Шинид…
Голос Эйслинг приобрел обертона, по которым Шинид безошибочно опознала надвигающуюся грозу.
— Ой, ну ладно. Хотя ты так трудилась, чтобы связать эти одеяла, а теперь они насквозь провоняют псиной.
— Тогда ты поможешь мне постирать их. Теперь позови этих людей на ужин.
— Поедят снаружи.
— Шинид!
— В комнате места нет, Эйслинг. Сами выйдем к ним. Кстати, ты можешь здорово помочь советом парню, который укокошил лису, как лучше зашить шкурку. А то наделал в ней дыр, пока свежевал тушку.
На следующее утро, ещё засветло, приехали Лайэм Малони и Шимус. Собаки приветствовали их радостным воем. Собачьи вопли разбудили гостей, которые со стонами принялись разминать затекшие конечности и громко сетовать на холод. Доктор Эрсол непрестанно чесался.
— Если я заработал аллергию из-за блох, я вас по судам затаскаю, — заявил он Шинид.
— На Сурсе блох нет, — сказала Эйслинг. — Слишком холодно. А если бы и были, то вы могли подцепить их с лисы, и нечего пенять на собак. Шинид ухаживает за ними тщательней, чем вы за собой.
— Пожалуй, собаки сегодня останутся дома, — произнесла Шинид с сильным ирландским акцентом, на котором разговаривала с тех пор, как на их голову свалились инопланетники. — Слишком мало снега. Нет, мистер Малони, мистер Рурк и я поедем на кудряшах. Боюсь, что вам, дорогие джентльмены, придется прогуляться на своих двоих.
Она смерила взглядом троих мужчин, которых привели Лайэм и Шимус. Ее не впечатлило ни их великолепное оборудование, ни обмундирование.
Шимус не обратил на её слова ни малейшего внимания. Он заговорил с остальными таким сердечным тоном, какого они не слышали с самого прибытия на Сурс.
— Эта женщина зарывает свой талант в землю. Ей следовало бы быть генералом на службе Компании, такой у неё тяжелый характер.
— Те, кто оскорбляет животных, могут обойтись без их услуг, — парировала Шинид.
— Так-то оно так, — ответил Шимус, — но они только будут задерживать нас — чечако, чего с них взять? Они могут взять матушкину Сидху и папиного Оусика.
— Раз на то пошло, кто-то может поехать на Дарби. Она осторожная девочка.
— Прекрасно, — резюмировала Шинид. — Вы трое поедете на кудряшах. А эти браконьеры пойдут пешком.
Когда всадники наконец взобрались на кудряшей, все восемь гостей поехали — и пошли — к востоку. Через два часа сердце Шинид смягчилось. Вчера она хорошенько помяла двоих браконьеров. Инопланетники исстрадались этой ночью среди собак — отчасти потому, что боялись их, отчасти потому, что собаки все время порывались лизать их лица и сопеть под ухом, так что гости беспрестанно ворочались и натягивали одеяла на голову. Когда браконьеры начали шататься и падать все чаще, Шинид посадила их на кудряшей, предварительно ссадив двоих новоприбывших.
Вскоре они добрались до места. Вчера она разоружила доктора Эрсола и де Пью, и хотя теперь у нее, Шимуса и Лайэма были кинжалы, короткие копья и луки со стрелами, остальным троим — Муни, Клотворти и Минку — было отказано даже в этом.
— Блин, да тут больше десятка кроликов, — сказал Эрсол, вглядываясь в нору, где сидя или лежа поджидали их кролики.
— Конечно. Расплодились с весны, — ответила Шинид.
— Значит, вы теперь заколете их или застрелите из лука? — спросил кто-то.
— Отнюдь.
Она бережно подняла кролика за шкирку и свернула ему шею, говоря:
— Спасибо, маленький братик, что ты отдаешь свою жизнь для того, чтобы мы могли жить, чтобы твоя плоть кормила нас, а мех согревал. Мы чтим тебя.
— Чего-чего? — Найджел Клотворти (аналитический отдел) удивленно повернулся к своим спутникам.
— Она разговаривает с кроликом, а не с тобой, лопух, — ответил де Пью.
— Мы что, должны разговаривать с кролями?
— Ага. Эй, Шинид, детка, может, косой хочет сказать, что он не желает, чтобы ты свернула ему шею, и уж вовсе не сошел с ума настолько, чтобы превратиться в меховую шапку, а? Может, отпустишь его, предварительно извинившись?
— Они пришли сюда… — Шинид прервалась, с тихим хрустом ломая шейку очередному кролику и бормоча те же благодарственные слова, а потом продолжила:
— Потому что пожелали умереть. Кролики плодятся без меры. Они болеют, стареют, не могут устроиться и найти своего места. А ведь они такие чувствительные и сразу впадают в отчаянье, если что-то не выходит. Кролики знают, что мы найдем им применение, потому и приходят. Так же и остальные животные, просто кроликов приходит больше всех.
— Алисы? — спросил Эрсол, не отрывая взгляда от её темных глаз.
— Лисы никогда не отчаиваются. Но иногда болеют, ну и, конечно, стареют. Или им не хватает еды, и они решают стать жертвами.
— Звучит диковато. Конечно, выживает сильнейший, но обычно все хотят жить.
— Да, — согласилась Шинид. — Обычно. А не стыдно убивать зверя, который не хочет умирать, а? Ее мрачный взгляд буквально пронизал Эрсола.
— По-моему, это неспортивно, — заметил Минк, второй охотник.
— Убийство — дело серьезное, — пожала плечами Шинид. Она протянула ему кролика, которого только что подняла с земли. — Теперь попробуйте вы. Постарайтесь сломать шею чисто и поблагодарите его, прежде чем убить, чтобы он услышал вас.
— Леди, я никогда не вредил никому больше, чем того диктовала необходимость. Но вы уже перегибаете палку. Этот антропоморфический бред — чистое безумие. Сперва вы пытаетесь убедить нас, что ваша планета может чувствовать, а теперь уверяете, что разбираетесь в психологии кроликов и лис. — И разозлившийся Минк одним движением свернул кролику шею.
Сперва Шинид поблагодарила кролика. А потом обратилась к охотнику:
— А вы не подумали, почему мы так делаем? Мы давным-давно поняли, что животные приходят сюда только потому, что мы благодарны за их самопожертвование. Но если мы плюнем на вежливость, то здесь не будет ни кроликов, ни лосей, ни карибу, ни медведей, ни птицы. И как бы мы ни запасались овощами за короткое лето, мяса нам не видать. Как и морской живности.
— Постойте, вы же живете здесь всего лет двести, — перебил её де Пью.
— Да, сударь, — заговорил Шимус. — Но наши предки на Земле когда-то так и поступили. Они перестали прислушиваться к животным. И знаете, что получилось? Животные отвернулись от них, по крайней мере никогда и близко не подходили к человеку. За исключением полярных медведей. — Шимус невесело улыбнулся. — Те никогда не трогают людей. И если вы, ребята, столкнетесь с белым мишкой, ради вашего же блага советую быть с ним повежливей. А то остальные могут и передумать, и людям придется туго.
— Теперь ты, Шимус, — сказала Шинид. Когда он ободрал шкурки и разрезал мясо на куски, Шинид сказала, что пора двигаться обратно.
— А как насчет остальных маленьких друзей, которым не терпится умереть? — поинтересовался де Пью.
— В Килкуле живем не мы одни, — ответил Лайэм.
Через два часа они добрались до овального озера с водой прозрачной, как хрусталь, на поверхности которого цвели водяные лилии. Кудряши забеспокоились.
— Тише, парень! — воскликнул Клотворти, прижимаясь к шее животного и пытаясь таким образом его успокоить.
— Дарби — самка, — возразил Лайэм.
— Тогда девчушка. Что это с ней?
— Они хотят искупаться, — сказала Шинид, соскакивая со своей лошади. — И если вы не хотите окунуться, вам лучше слезть и снять сбрую. Это касается всех.
Лайэм и Шимус уже спешились и теперь снимали седла и уздечки.
Минк и Муни, которые шли пешком, решили составить лошадям компанию. Ночной заморозок не успел охладить воздух. После снегопада день был солнечным и теплым, а озеро, как многие водоемы Сурса, наполнялось из горячих источников.
Шинид тоже устала и взмокла. Она ведь никогда не была такой раздражительной, просто она выбилась из сил, пытаясь доказать этим чужедальним недоумкам всю значительность межвидовых отношений на Сурсе. Из песен и саг она знала, как это было на Земле, которую покинули её пращуры. Там животные не отличались от неодушевленных предметов, там земля была лишь тем, по чему они ходили — и все! Может, все дело в том, что Сурс — живая планета, потому и отношения между теми, кто охотится, и теми, на кого охотятся, здесь превратились в некий особенный ритуал. Наверное, на Земле было не так. Может, в любых иных мирах все было совсем по-другому…
Древние песни и сказания, составленные предками её предков, которые позже стали восприниматься лишь как забавные байки, называли животных братьями и сестрами людей — совсем как на Сурсе. И давным-давно звери разговаривали с человеком даже ещё охотнее, чем сейчас. Возможно, эта новая дурацкая секта в чем-то права. И нужно согласиться с их мнением, что любая живая тварь достойна восхищения и поклонения. Ведь на Сурсе его обитатели попросту поддерживали натуральный обмен. Но как можно проникнуться почтением к таким типам, как эти тупоголовые идиоты?
Она разделась, подошла к берегу озера и окунула в воду руки, потом голову. Там она открыла глаза и увидела колышущиеся стебли водяных лилий. Копыта лошадей подняли облако ила со дна, но потом животные выбрались на глубокую воду, а пловцами они были преотличнейшими. Ил улегся, и Шинид увидела лошадиные ноги, уплывающие на глубину. А потом, словно сговорившись, все шестеро кудряшей нырнули.
Корни лилий были для лошадей изысканным лакомством, и Шинид ощутила их радость, когда они прикрыли носы, опустили внешние веки и устремились ко дну. Животные принялись лакомиться корнями лилий, в то время как их пушистые хвосты развевались позади, словно русалочьи волосы. Когда они ухватывали корешки, то отталкивались передними копытами от дна и выныривали обратно на поверхность, чтобы пережевать свою добычу.
Люди тоже все позалезали в теплую воду. Наплававшись, Шинид выбралась на берег, вытерлась и оделась. За ней из воды вышел Шимус, а чуть погодя и Лайэм. Кудряши продолжали нырять.
— Похоже, эти ребятки разрезвились пуще кудряшей, — заметил Шимус, глядя, как охотники плещутся в воде, брызгаются друг на друга и пытаются ухватить лошадиные хвосты.
Один из них возился со стеблями лилий, стараясь нарвать букет. Подлизывается, решила Шинид, уловив его озорные взгляды в её сторону.
— У них наверняка болят ноги, — сказал Лайэм. — И они уже поняли, что стоит выйти на берег, как мы опять двинемся в путь.
— Ах, Шинид, ты строгий наставник, — усмехнулся Шимус.
— Возможно, — ответила женщина. — Но экзамены сдавать не мне, а им. Разве не так?
— Я всегда считал, что это просто, — заметил Лайэм. — Нужно только выслушать, что от тебя хотят, сделать это, а об остальном позаботятся экзаменаторы. Вот и все, делов-то. Но похоже, что эти парни думают иначе.
Шимус свистнул своему кудряшу. Этот свист услышали остальные животные и поспешили на берег. Охотники либо ничего не заметили, либо сделали вид, что не замечают.
— Так, Шинид, мы уже достаточно повозились с ними, — сказал Шимус и подмигнул. — Ружей у них нет, потому особого вреда они принести не могут. Я предлагаю забрать наших кудряшей и предоставить гостей самим себе.
Шинид подмигнула ему в ответ.
— Отличная мысль! Может, если мы не будем стоять у них над душой, они скорее разберутся, что тут к чему.

Глава 8

Клодах оглядела четверых людей, закутанных в белые одежды, и покачала головой.
— Понятия не имею, на что надеялся Шон, посылая вас ко мне. Я живу одна, но боюсь, что места у меня маловато.
— Клодах, пожалуйста, — взмолилась сестра Огненная Гора. — Мы не хотим вас стеснять. Но мы слыхали, что Благодать проявляет себя в каких-то особых пещерах, в которых тепло от горячей крови по планеты. И для нас ничего не может быть лучше, чем позволение остановиться именно там.
Остальные радостно закивали, но Клодах снова покачала головой.
— Пещеры не приспособлены под жилье. Там ещё можно укрыться от непогоды, да и звери часто там селятся. Но не люди.
— Прошу прощения за свое невежество, Клодах, но почему? — спросил брат Сланец. Клодах пожала плечами.
— В пещерах мы почти напрямую общаемся с планетой. Представьте дом, где кто-то живет, а вы приходите туда самовольно, располагаетесь и ведете свои разговоры. Разве это вежливо? Или вообразите, что кто-то устроил ночлег у вас во рту.
Сестра Агат заморгала.
— О, как она мудра! Нам сказали, что вы мудрая женщина, и это действительно так. Не правда ли, братья и сестры?
— Правда. Но, может, по крайней мере, вы представите нас планете?
Клодах снова пожала плечами.
— Вы и так стоите на ней. Я не вижу причины вам отказывать. Но дело в том, что одни лэтчки у нас уже прошли, а следующие будут не раньше Снежного танца. А это делать лучше всего на лэтчки. Но раз у нас такие перемены, то, возможно, что мы устроим посиделки раньше времени.
— И как скоро? — поинтересовался брат Сланец.
— Месяца через два-три. Пока неясно.
— О-о, — разочарованно протянула Огненная Гора. — Нам это не подходит.
— Почему же?
— Мы намеревались приехать сюда, поклониться и вернуться в широкий мир уже в следующем месяце.
— Гм-м. Если вы уедете так скоро, вы и настоящей зимы не застанете.
— Увы, — кивнул брат Сланец. — Говорят, что температура воздуха падает здесь до пятидесяти градусов ниже нуля, а я слишком слаб здоровьем, чтобы выдержать такой холод.
— Ну, да ладно, — решительно вмешалась сестра Гора. — Вы, Клодах, по всей видимости, выступаете кем-то вроде верховной служительницы Благодати. Но я действительно не понимаю, почему нам нужно ждать до каких-то лэтчки. Брат Гранит говорил, что для причастия вполне достаточно отыскать пещеру и войти в неё в сопровождении одного из таких служителей, как вы. Нам больше ничего и не надо.
— Хорошо, — сдалась Клодах. — Только я никакая не служительница. Думаю, что мы отправимся туда сегодня вечером и там заночуем.
— Чудесно! — возликовал брат Сланец. — Остался последний вопрос: какие пожертвования принимает Благодать?

* * *

Де Пью первым заметил, что чего-то не хватает.
— Проклятье!
Он ударил по воде.
— Чего это ты? — удивился Клотворти, вытряхивая воду из уха.
— Великая Белая Охотница и её пособники завели нас черт знает куда и оставили без лошадей!
— А ведь правда, — сказал Минк. — Надеюсь, хоть одежду она нам оставила? Мое зимнее манто от Гарольда, я выписывал его с Нила-Два, и стоит оно целое состояние. — Последнюю фразу он бросил через плечо, спешно выбираясь к берегу. — Уф! Все в порядке, ребята! Наши шмотки на месте.
— Класс! — заключил Эрсол. — Значит, мы не скоро отбросим копыта от холода.
В это время на висящее низко солнце нашло темное облачко, а по глади озера прошла рябь, захлестнув ноги Эрсола, который прыгал по острым прибрежным камням.
Минк первым натянул одежду. Он пригляделся к дальнему концу озера и радостно закричал, показывая туда рукой.
— Она забрала не всех лошадей! Смотрите, вон пасется одна!
— Кто поймает, тот и едет верхом! — объявил Клотворти, срываясь с места. На свою беду, он плохо зашнуровал ботинки, а потому запутался и рухнул ничком в ракушки, насквозь промочив водонепроницаемую парку и заляпав грязью всю физиономию.
Эрсол, как более искушенный охотник, осторожно двинулся в нужную сторону, пригибаясь к кустам и прячась за искривленными стволами редких деревьев.
— Я её вижу, — прошептал он остальным и прыгнул вперед. Клотворти успел подняться, сжимая лук и стрелы. Минк держал в руках копьецо. Муни сжимал зубами рукоять кинжала, оставив руки свободными на случай, если лошадь придется ловить. Де Пью даже ухитрился закинуть колчан за плечо и проверить натяжение тетивы на луке, прежде чем следовать за товарищами. А ещё он небрежно засунул тушку кролика в один из бесчисленных карманов своей охотничьей куртки.
Казалось, что кудряш вовсе не против поимки, он спокойно стоял и пил из озера. Когда Эрсол был совсем рядом, зверь поднял голову и посмотрел на него.
— Господи боже, вы только гляньте! — заорал пораженный Эрсол.
Голову кудряша венчал сияющий рог. Испуганное криком животное отскочило на безопасное расстояние, не сводя с человека мигающих глаз.
— Да это же единорог! — крикнул Эрсол остальным.
— Чего ты пялишься, стреляй! — простонал де Пью, подбегая поближе и натягивая свой лук. — Ставлю свой годовой оклад, что эта зверюга вовсе не собирается складывать лапки и ждать смерти.
— Нам никто не по-ве-рит! — промолвил Минк.
— Конечно, если мы не привезем обратно его голову, — ответил де Пью и пустил стрелу в полет.
Стрела просвистела совсем рядом со спиной зверя, который пустился вскачь. Минку показалось, что единорог вовсе не испугался, а словно вспомнил о каком-то важном деле.
— Мимо! — досадливо воскликнул Эрсол и тоже выстрелил.
Они были далеко не дураками и вскоре сообразили, что удача повернулась к ним спиной, а потому погоню прекратили.
Вдоволь наругавшись и намахавшись руками, охотники вернулись к тому месту, где оставалась их одежда и дохлые кролики, которых оставила им Шинид.
Там их ждал новый сюрприз. Сюрприз предстал в виде огромной рыжей кошки с тонким хвостом и пышной кисточкой на конце, которая нагло доела последнего кролика и теперь облизывалась. За спиной этого кошмара пасся кудряш. Минк даже подумал, что эти две твари, как нарочно, объединились против их охотничьей компании.
Минк совсем уже было намерился броситься вперед с оружием наперевес, но де Пью неожиданно принял командование на себя и заставил всех замереть, прижав указательный палец к губам.
Кошка что-то мурлыкнула лошадке, и оба зверя быстро исчезли в лесу. Де Пью поманил своих товарищей пальцем.
Охотники покрались вслед за удивительными созданиями настолько бесшумно, насколько могли двигаться пять мужчин, не привычных к скрипящей траве Сурса. Они постарались окружить зверюг, которые, казалось, не замечали чужаков.
— Да здесь край непуганых идиотов, — прошептал Эрсол. — Они понятия не имеют, что такое охота.
Де Пью снова махнул рукой, и пятеро охотников с разных сторон бросились к животным. На этот раз пущенная Эрсолом стрела выхватила клок шерсти из гривы кудряша, который подскочил и пустился вскачь. Кошка понеслась за ним, правда, сделала она это, словно играя. Охотники побежали следом.
Внезапно кудряш споткнулся, его грудь нависла над Минком. И тот понял, что пора пускать в ход копье. Сейчас — или никогда! Но кошка, удачно увернувшись от кинжала Муни, прыгнула перед Минком, выбив копье у него из рук.
Оставшись с голыми руками, Минк, долго не раздумывая, прыгнул на кошку. Практически одновременно с остальными четырьмя охотниками. Шерсть кошки скользнула между его пальцев, а его ноги, как и ноги его спутников, приземлились на странно неровную почву и соскользнули в глубокую темную яму.
Кто-то свалился прямо на него. Минк забарахтался и взглянул наверх. Он увидел кошачью и лошадиную морды, которые откровенно скалились, глядя на него и его товарищей сверху вниз. Пожалуй, даже как-то слишком по-человечески. Он мог поклясться, что на этих звериных рожах отражалось настоящее удовлетворение.
— По-моему, я сломал челюсть, — промычал Муни. По крайней мере, Минку показалось, что Муни промычал именно это. Потому что его слова заглушили отчетливые звуки смеха, доносящие отовсюду.

* * *

Отослав Шимуса и Лайэма к остальным ловушкам, Шинид повела отдохнувших кудряшей к тому месту, где они оставили этих чечако. К этому времени пошел снег и быстро накрыл берег озера и окрестности. Она даже потеряла нужное место, поскольку там не оказалось ни одежды, ни оружия, ни кроличьих тушек.
— Я же точно оставила их где-то здесь, — проворчала Шинид, спешиваясь и выискивая хоть малейший след, по которому она могла бы отыскать незадачливых охотников. Разгребя снег, она обнаружила следы, ведущие в лес, и один след, ведущий обратно к озеру. Это были отпечатки лап большого не кота-охотника. Шинид принялась звать чужаков по именам, но никто не ответил. Наконец, отчаявшись разобраться в сломанных заснеженных кустах, она решила найти Шимуса и Лайэма и послать Шимуса в Килкул за подмогой, пока они с Лайэмом как лучшие следопыты из их троицы будут искать пропавших.

* * *

Клодах начала понимать, почему религиозные объединения иногда называют стадом, а по-умному «паствой». Толпа, шествующая за ней к горячим источникам, двигалась покорно и бездумно и шумела, как стадо овец.
Они настояли на том, чтобы идти к источникам босыми, хотя Клодах и предупредила, что вход в пещеру охраняют от непрошеных гостей колючие ежевичные кусты. Эта проклятая ежевика расползалась повсюду, превращаясь в гигантские заросли, хотя её подрезали все, кто более-менее постоянно наведывался в пещеры. Она была настоящим бедствием, её выжигали, вытравливали, но возле горячих источников с ней бороться было практически бесполезно. Просто нужно знать, как обминать её.
Клодах знала. Но эти чертовы новички упрямо потребовали вести их прямо через заросли, и бедной Клодах пришлось повозиться, прежде чем она повытаскивала их из кустов. К счастью, она прихватила с собой мазь от порезов, и маленькая бутылочка тут же пошла по кругу.
Затем эти сумасшедшие решили простереться ниц перед входом и вползти в пещеру подобно червям, но Клодах объяснила, что единственный вход находится за водопадом, так что им скорее придется нырять. И добавила, что планете совершенно безразлично, каким образом посетители войдут в пещеру.
Все же они упали на пол самой пещеры и принялись целовать камни.
Постучав лбом об пол раз шесть или семь, сестра Огненная Гора воздела руки и воскликнула:
— Дай нам совет, о Благодать!
Все, что они услыхали, было эхо, повторяющее не последнее слово, а окончание слова «совет», постепенно переходящее в «Нет, нет, нет…».
— Скажи, что мы должны сделать? Каким образом мы можем посвятить наши ничтожные жизни служению Тебе? Как нам исправить вред, нанесенный Тебе человечеством? Как нам, недостойным, воплотить все это, к вящей Твоей славе? Как нам доказать Тебе нашу готовность исполнять Твою волю?
— Как? — повторили остальные служители. — Скажи нам, как?
Клодах вздохнула. По её мнению, для начала им следовало бы заткнуться. Даже если планета и пожелала бы говорить с ними сегодня (что вряд ли), едва ли она могла вставить хотя бы слово за всю эту тираду.
Через некоторое время они перестали блажить. Клодах чуть не уснула.
Она встряхнулась и равнодушно спросила:
— Закончили?
Но тотчас же брат Глина снова брякнулся на колени и взревел дурным голосом:
— Алилуйя! Я слышу голоса!
— Что? Где? — запричитала сестра Агат. — A почему разговаривают только с тобой? А мы? Что планета сказала тебе?
— Она сказала: «Болван, они колючие».
— А-а, — протянула Клодах, перешагнула через молящихся и выскользнула из пещеры, увернувшись от падающих струй водопада.
Порция Портер-Пендерграсс и Билл Гатри запутались в ежевичных зарослях, которые исполосовали их колючками до неузнаваемости.
Клодах вынула из кармана фартука бутылочку с мазью, пробралась к несчастным и попыталась было им помочь.
— Не трогайте меня! — завопила Порция. — Гатри, что вы за человек? Уберите от меня эту.., эту ведьму! Отстаньте!
— А я думала, что вы приехали, чтобы поговорить со мной, — искренне удивилась Клодах. — Шон сказал, что вы сами этого хотели.
— Не обращайте на неё внимания, мадам, — ответил Билл Гатри. — У неё просто истерика. К тому же она принимает транквилизаторы собственной фирмы — тяжелый случай, согласен. Я собирался поговорить с вами о фармацевтических особенностях некоторых препаратов, которые производятся на вашей чудесной планете, но Порция настояла, что нам проще сразу взять образцы. К несчастью, вышло так, что образцы сами взяли нас.
— Да, похоже на то, — согласилась Клодах. — Мадам, если вы сейчас встанете и отцепите ветку, приставшую сзади к вашей одежде, то будете совершенно свободны. Да и снег начинается. Наша ежевика съеживается, когда идет снег. Идемте к источнику, там вы вымоетесь и промоете ваши царапины. Кажется, некоторые из них довольно глубокие.
Единственным легкодоступным местом, где Порция и Гатри могли обмыться и зализать раны вне досягаемости зловредных ежевичных колючек, была сама пещера. «Каменное стадо», как нарекла про себя Клодах братство в белых хламидах, радостно предавалось «богослужению», как они сами считали.
— Так какие образцы вам понадобились? — спросила Клодах Порцию Портер-Пендерграсс, чтобы отвлечь последнюю от возможных неприятных ощущений из-за накладываемой мази.
— Для начала эту штуку, которой вы нас мажете, — ответила Порция. Ее лицо и руки представляли собой сплошную рану, а одна колючка едва не задела левый глаз. Все это страшно не понравилось Клодах.
— Хорошо, милая, — согласилась Клодах тоном, которым она разговаривала с детьми, осторожно промывая самый глубокий порез на ноге. — Я отдам вам все, что останется. Тем более что вам придется смазывать ранки ещё раз, чтобы они полностью зажили.
— А я? — испуганно спросил Билл.

Предыдущая страница 5 Следущая страница


Ловушка для пиратов, или ожившая планета

— И вы, — ответила Клодах, потрепав его по колену. — Наберитесь терпения и будьте мужественным, пока я не закончу с девушкой. Вам я наскребу баночку, чтобы вы могли захватить её с собой.
— И то лекарство от кашля, которым вы вылечили Янабу Мэддок? — спросила Порция.
— Зачем? Вы кашляете?
— Ага, — сказала та и натужно кашлянула.
— И я! — тотчас отозвался Билл Гатри.
— И то снадобье, которым вы опрыскиваете ваши кусты, что они вырастают такими огромными, — самым смиренным голоском пропела Порция.
Неизвестно, что бы она попросила еще, если бы в этот момент между Клодах и двумя ежевичными жертвами не появилась сестра Агат.
— Не слушайте эти лживые речи, матушка Клодах! — начала она.
— Я ведь уже сказала, что никакая я вам не мать!
— Клодах, она совершенно права, — вмешался брат Сланец. Он взял её за плечи и попытался оттащить прочь от представителей фармацевтических компаний. — Эти люди хотят воспользоваться Благодатью. Им бы разложить на части чудеса планеты, а потом синтезировать их в лабораториях ради собственной наживы.
— Они противники Благодати! — завопила сестра Огненная Гора.
— Успокойтесь, — поморщилась Клодах.
— Вы не должны… — начала сестра Агат.
— Да они сумасшедшие! — заявил Билл Гатри и оттолкнул брата Сланца.
Но тут всех пришибло раскатистое эхо рассерженного крика Клодах, которое наполнило всю пещеру: «Тихо! Гмхо!Тихо! Тихо! Хо! Хо…»
— Она говорит! — прошептала сестра Гора, прижимая руки к груди.
— Да это просто эхо, идиотка! — зарычала Порция Портер-Пендерграсс.
«Тихо, идиотка!» — сразу же отозвалось эхо. Все умолкли, пораженные.
Наконец Клодах сказала:
— Прекратите ссориться и драться. Не будьте дураками. Что до вас, — она кивнула «каменному стаду», — то планета имеет такое отношение к Творцу, как и вы сами. Она часть творения… Интергал отчасти помог ей стать такой, какая она есть, хотя он просто разбудил её, а не создал.
— Но откуда вы это знаете, Клодах? — спросила сестра Агат. — Вы простая смертная, хотя и посвященная…
— Знаю, потому что планета сама сказала мне об этом! — парировала Клодах. — И если вы хотите, чтобы она заговорила с вами, то вам придется сперва избавиться от ваших завиральных теорий, чтобы вы могли услышать её. Это касается и вас, — обернулась она к Порции и Биллу. — Вы получите все лекарства, какие вам необходимы.
— Они будут анализировать! — простонала сестра Агат.
— Они будут синтезировать! — провыл брат Сланец.
— И что? — спросила Клодах. — Если больным нужны лекарства, а этим фирмам удастся создать что-нибудь похожее на наши снадобья, от этого всем будет только лучше.
— Вы не понимаете, — заныла сестра Огненная Гора. — Мы знаем, как оно бывало на других планетах! Наших собственных планетах! Мы же сами участвовали в разорении миров, да простит нас Благодать, прежде чем осознали истину и увидели свет. Брат Сланец был геологом и работал на межгалактическую компанию, а я своими руками создала растения, которые способны были всасывать соли ценных руд. Даже когда я поняла свою ошибку, я не смогла разубедить своих хозяев. Они стремились только к разрушению. О, поверьте мне, Клодах, я сама видела, как это бывает. Мы все видели. Они построят здесь фабрики и отравят всю воду, заглушат голос Благ.., планеты, истребят растения и выкопают все минералы!
— Это будет совсем малюсенькая фабрика, — хитро сощурился Билл, показывая большим пальцем дюйм указательного, чтобы продемонстрировать, насколько мала будет эта фабрика.
— И если мы срежем все зрелые растения, они ведь вырастут вновь, разве не так? Мы называем их возобновляемыми ресурсами, Клодах, — закончила Порция так, словно она уговаривала какого-то придурка надеть шубу перед выходом в зимнюю пургу. — Они же растут.
— Как и ваша кожа, — покачала головой Клодах. — Но если ежевика сдерет всю вашу кожу до костей, едва ли та вырастет заново. По крайней мере, не так быстро, чтобы вы остались живы. Сурс как человек, как вы или я. Вы сдерете ему кожу, и он снова станет таким, как прежде — не мертвым, но и не проснувшимся.
— Но разве вы не видите, что люди, настоящие люди гибнут без лекарств, которые можно создать на основе трав Сурса. Пожалейте их…
Словно в подтверждение этих слов ожило пещерное эхо: «Помогите! Помогите! На помощь!»

Глава 9

ГАЛ-ТРИ, РЕМОНТНЫЙ ОТСЕК

Банни пыталась подать из корабельного компьютера сигнал тревоги, пока Диего возился с выходной панелью, стараясь разблокировать замок. Сколько он ни терзал свой браслет, сколько он ни жал в разной последовательности кнопки на контрольном пульте панели — все это ни к чему не привело. Наконец раздался щелчок — он так и не понял откуда, — и панель поехала вверх. Он услышал шаги по коридору и выглянул, чтобы узнать, откуда они звучали.
— Банни, скорее, нам нужно прятаться! — сказал он. — Эти, в белых костюмах, возвращаются. Они что-то тащат. Похоже, ещё несколько тел.
— Может, убежим?
— А если они полоснут по нам из лазера?
— Диего, они все в броне. И если они откроют выходной люк, пока мы будем в отсеке, нам конец.
— Так-то оно так, но у них заняты руки, и похоже, что им не успеть дотянуться до лазеров.
— Бежим! Если мы будем торчать здесь и препираться, нам точно конец.
— Слишком поздно! — прошептал он. Теперь он ясно видел их. Обряженные в белую броню люди несли двух женщин — Яну и Мармион! На одном из похитителей был надет шлем, но никакой брони. И Диего мог поклясться, что раньше его здесь не было.
— Идем, — сказала Банни и вытолкнула его из отсека. Они успели пробежать до середины коридора, прежде чем их накрыло розовое и сладкое облако.

* * *

Яна проснулась и закашлялась так сильно, что ей подумалось, будто последние несколько месяцев ей просто приснились и она лежит в лазарете Брем-порта. Во рту ощущался приторно-сладкий привкус, грудь ныла. Правда, причину последнего неудобства она поняла, когда кашель прекратился — на ней лежало ещё одно тело. Она протянула руку и наткнулась на чье-то гладкое лицо и прядь волос.
Темнота наполнилась хоровым кашлем, правда, не таким жестоким, как у нее, а затем раздался полусонный детский голос Банни:
— Ой, мне кто-то попал пальцем в глаз. Банни отодвинулась, и теперь «ой» прозвучало с другой стороны.
— Извини, Диего, — сказала девушка. — Тут тесновато.
— Яна… — Голос Мармион звучал несколько хрипло, она тоже закашлялась, но тут же взяла себя в руки. — Вечеринка у Плиз получилась лучше, чем я думала?
— Едва ли, правда, она хотя бы не травила своих гостей розовым газом, — ответила Яна и снова закашлялась.
— Каррамба! Что все это значит? Где мы?
— Не знаю. — Кашель. — Темно. Неожиданно зажегся свет, и медовый голос сказал:
— Прекрасно, наши гости уже проснулись. Признавайтесь, нет ли у кого аллергии на некоторые продукты? И есть ли среди вас вегетарианцы?
Яна быстро заморгала и сфокусировала взгляд на небольшом окошке, в которое заглядывала наглая, хотя и довольно симпатичная женская мордашка. Яна видела сотни таких лиц на экранах, их хозяйки и хозяева рекламировали все на свете, от шампуней до спецснаряжения и оружия — любой товар, какой только можно придумать.
— Что за чертовщина? — воскликнула Банни, которую несколько испугало это внезапное появление.
— Никакой чертовщины, милашка. Просто вам предстоит побыть у нас в гостях. Надеемся, что вам здесь понравится. Уж извините, что вынудили вас пребывать в несколько стесненном положении, но мы пришли к выводу, что вам будет приятно проснуться рядом друг с другом. Боюсь, ребята немного неосторожно свалили вас в кучу. Итак, начнем сначала. Аллергиков среди вас нет?
Куча мала распалась на отдельные компоненты. «Гости» окончательно пришли в себя.
— Я требую, чтобы вы сказали, где мы находимся и почему нас доставили сюда таким способом! — заявила Мармион.
— Я бы рада вам объяснить, но команда разорвет меня на части, если вовремя не получит обед, так что лучше вам сначала ответить на мой вопрос, — ответила мордашка. В её голосе скользнули раздраженные нотки.
— Мы бы не хотели доставлять малейшие неприятности команде, — заверила женщину Яна кротким голосом. — Мы не вегетарианцы, но у меня… — Она запнулась, пережидая приступ кашля. — У меня повышенная чувствительность ко всякому виду газов!
— Прекрасно! Великолепно! Я скоро вернусь, — сказала нахальная мордашка и исчезла.
— Мармион, — прохрипела Яна, и, когда Мармион повернулась к ней, она показала на то место, где было её охранное приспособление, и развела руками. Прибор пропал. Яна удивилась бы, если бы он остался на месте, она и не ждала такой непредусмотрительности от их похитителей.
Мармион кивнула и грустно улыбнулась. А ведь у них был шанс подать сигнал тревоги. И помощь обязательно пришла бы. Где бы они ни находились.
— Макки нет, — внезапно вспомнила Мармион. — Как ты думаешь, что они с ним сделали? Нас здесь только четверо.
— О, боже!
Тут вернулась Нахальная Мордашка. Когда она открыла входную дверь, вместе с ней в каюту вошли двое вооруженных солдат, а ещё трое остались снаружи. Охрана была одета в оранжевые комбинезоны без всяких идентификационных знаков. На нагло-мордой особе было облегающее зеленое трико, а сверху гипюровая синяя туника. У неё были светло-каштановые волосы, в ушах серые драгоценные камни (скорее всего фальшивые), такие же и в небольшой диадемке. Каштановая челка падала на честные карие глазки.
— Я Дина О'Нил, — сказала особа. — Я представляю компанию «Лучард Энтерпрайз…»
— В качестве кого? — оборвала её Яна.
— О, связи с общественностью, законом, администрацией, всего чего угодно. Я представитель. А вы, вероятно, майор Янаба Мэддок?
Яна кивнула, но протянутую руку не пожала.
— И знаменитая Мармион де Ревер Алджемен! — В глазах Дины плясали озорные огоньки. — Я так польщена знакомством с вами!
— Не могу ответить вам тем же.
— Ну-ну, мадам Алджемен, я уверена, что вы были слишком загружены делами и заботами. Воспринимайте наше маленькое приключение как небольшой отпуск. А эта юная пара, должно быть… Дайте подумать. А, Диего Метаксос? Угадала? И Баника или Банни — вам так идет это имя — Рурк. Не могу передать, как я рада, что вы здесь.
— Еще бы, — сказала Яна и зашлась в кашле.
— Где Макки Сендал? — спросила Мармион. — Он был с нами, когда вы нас усыпили.
— Ах да, этот великолепный самец! Насколько мне известно, с ним все в порядке, но ведь вам и так тесно здесь вчетвером, чтобы втискивать ещё одного человека.
— Это и есть причина всего безобразия? — спросила Мармион, теряя самообладание.
— Причина гораздо сложнее, но вам незачем беспокоиться. Вы живы и здоровы, а это главное, разве нет? Кроме майора Мэддок, которая, кажется, подхватила простуду.
Яну сразил новый приступ кашля.
— Это не простуда, — заявила Банни, обнимая Яну за плечи. — Она недавно выздоровела после отравления в Бремпорте, а вы.., вы настоящие отравители, преступники!
— Прощу прощения, — сказала Дина О'Нил. — Мой шеф предлагал подрезать вам лазером ноги, но я решила, что газ более удобен для получения и транспортировки груза.., вернее, гостей. Приношу свои извинения.
Она щелкнула пальцами охраннику, который в одной руке держал поднос, а во второй — четырехлитровую бутылку.
— Это ваш обед. Очень питательно, заверяю вас.
Именно то, что прописал доктор. Приятного аппетита!
Охранник поставил поднос на пол и отступил.
— У меня собаку зовут Дина, — мечтательно сказал Диего, ни к кому не обращаясь. — Чудесная сука!
— Грубостью ты ничего не добьешься, сопляк! — Нагломордая едва сдерживалась. Дверь щелкнула, закрываясь.
Мармион подняла поднос и принялась разглядывать бутылки.
— Питательные плитки и витаминные кубики.
— И к чему был этот треп об аллергии и вегетарианцах? — удивился Диего.
— Возьми, Яна, — сказала Мармион, протягивая ей бутылку с водой. — Промочи горло.
Яна благодарно набрала полный рот воды и пропустила в пересохшее горло.
— Что ты делаешь? — спросила она Банику, которая громко сопела носом, принюхиваясь к каждому углу их камеры.
— Где бы мы ни были, мы ещё на станции, — сообщила Банни.
— С чего ты это взяла? — скептически спросила Мармион.
— Воздух, — ответила Банни и усмехнулась. — Из меня вышел бы хороший нюхач. Здесь такой же воздух, как и на Гале-Три. Ваш корабль пах по-другому. Но это… — она снова потянула носом воздух, — то же самое, что и на станции.
— Знаешь, возможно, она права, — согласилась Мармион.
— Искренне надеюсь, что права, — ответила Яна, легонько дотронувшись до груди.
Мармион правильно поняла её жест.
— Интересно… Ты наверняка права, Банни.
— Как вы думаете, не находится ли Макки где-то поблизости? — спросил Диего.
— Ты имеешь в виду, что он мог присоединиться к нашей славной Дине? — уточнила Мармион. — Нет, Диего. Макки — Ротшильд, а не пират.
— Так нас похитили пираты? — В голосе Банни звучали удивление, страх и восторг. Потом её лицо исказилось в гримаске отвращения. — Воды! Эти кубики надо было глотать, а я разжевала. Фу-у!
Запивая сухие плитки и витаминные кубики, заключенные пообедали и начали устраиваться в камере поудобней. Они по двое расселись у стен друг против друга, касаясь пятками ног товарища.
— И что теперь? — спросила Банни бодрым голосом, который дрожал едва-едва.
Яна снова дотронулась до груди, где раньше висел охранный прибор. Наверняка скоро их обнаружат, если, конечно, они ещё на станции, как сообщила Банни. И где же то недреманное око, о котором говорила Мармион, что должно следить за каждым их шагом?
Она снова раскашлялась. Банни бросилась за бутылкой, но Яна не могла сдержать кашель, чтобы набрать хотя бы глоток воды.
— Дина! Дина О'Нил! — закричала Баника, срываясь с места и бросаясь к выходной двери. Она забарабанила по ней маленькими кулачками. — Майору нужен доктор! Она кашляет кровью! Да ответьте же, черт возьми!
Дверь распахнулась так резко, что девушка потеряла равновесие. Но тут же отшатнулась, увидев злые лица вошедших — двоих охранников, которые приносили «еду».
— Покажите кровь, — потребовал один из них. Яна хрипела и кашляла так надрывно и жалко, что упала на колени, пытаясь унять спазмы, скручивающие её желудок. Она надеялась, что кашель не приведет к выкидышу. Женщина обхватила руками живот, изо всех сил стараясь унять как кашель, так и нарастающее раздражение.
— Видите! Видите! — вопила взбешенная Банни. — Приведите доктора! Она же умрет здесь! Дверь захлопнулась.
— С ней все будет в порядке? — встревоженно спросил Диего. — Она не потеряет ребенка?
Яна покачала головой, успокаивая не только его, но и себя. И тут же завалилась на бок от нового приступа кашля, который разрывал легкие и выворачивал желудок.
— Нужно же что-то делать! — кричала Банни, барабаня по входной двери. Она успела дважды выбить дробь, как дверь распахнулась и в комнату заглянул мужчина с тонким аристократическим лицом, обрамленным седой гривой и коротенькой бородкой. Оттолкнув его, в камеру ворвалась Дина О'Нил.
— Что тут? Что случилось? Где кровь?
— Она все кашляет и кашляет от вашего газа, — яростно сказала Банни. — Сделайте что-нибудь!
— Это доктор Неймид Менделайн, — начала Дина.
— Я доктор астрономии, а не медицины, мисс О'Нил! — поправил её мужчина. — Но в вашем лазарете наверняка есть средства от кашля. Даже пираты, бывает, схватывают простуду…
— Не пираты, а предприниматели, — перебила его Дина. И обернулась к двери. — Принесите аптечку.
— Но она для экстремальных ситуаций…
— Несите!
— Кашлевой рефлекс останавливает кодеин, — вставил Диего. — Он есть почти во всех аптечках первой помощи. Действует без побочных эффектов.
— Если бы отправить её на Сурс, там Клодах дала бы ей свой сироп, — вздохнула Банни.
— Это да, — улыбнулась предпринимательница О'Нил. — Мы обязательно туда заглянем, когда закончим некоторые дела.
— Преступления, вы хотели сказать, — презрительно заметила Мармион.
Дина О'Нил лукаво взглянула на нее, словно Мармион выдала что-то веселое и остроумное.
— Но сперва действительно нужно остановить кашель, или она не захочет заключать с нами никакие соглашения.
Яна отрицательно замотала головой, показывая, что, невзирая на кашель, она ничего не собирается с ними заключать. Тут вернулся охранник с аптечкой, притом довольно большой. Дина отступила и передала коробку доктору Менделайну.
— Пожалуйста! — взмолилась Банни, поддерживая слабеющую на глазах Яну. — Найдите там что-нибудь для нее.
— Я, собственно, астроном, а не доктор…
— Хоть что-нибудь! — закричала Банни, когда Яну скрутил следующий приступ.
— О, кодеин! — обрадовался Неймид Менделайн, предъявляя всем облатку, но его радость сразу же поугасла. — Но какую дозу ей дать?
Мармион взяла у него таблетки и внимательно рассмотрела.
— Воды, — уверенно сказала она. Когда ей протянули бутылку, Мармион вбросила туда лекарство и влила содержимое бутылки Яне в рот. Словно по волшебству приступы прекратились, и измученная Яна растянулась на полу. Все замерли в удивлении.
— А вот и настой трав от кашля. Давать? — Менделайн протянул Мармион пузырек. Та снова пригляделась к этикетке.
Потом отвинтила крышечку и дала Яне. Густая настойка полилась в несчастное горло, оставляя просто неземное ощущение. Яна закрутила крышечку и прижала пузырек к груди. Ее легкие жадно вбирали кислород, который выбил оттуда кашель.
Дина О'Нил прищелкнула пальцами, и Мармион отдала ей кодеин.
— Ну? — спокойно спросила Мармион. — Что теперь?
— Вы можете идти, майор? — наклонилась Дина над бедной Яной.
— Если это нужно для прекращения дурацкого фарса, я готова.
— Наконец я слышу глас рассудка, — усмехнулась Дина. — Мне нравится ваша практичность.
— Благодарю, — ответила Яна, постепенно приходя в себя. Проклятый кашель отнял у неё много сил, но нельзя показывать врагам свою слабость.
— Хорошо. Тогда Медженда, первый помощник, проводит вас в капитанскую каюту. У меня есть и другие дела.
— Макки? — спросила Мармион, надеясь спровоцировать пиратку на ответ.
— Поговорим об этом позже, идет? — Дина развернулась и выплыла из камеры. За ней последовал доктор астрономии, и в проеме двери появился новый персонаж.
Первый помощник Медженда оказался высоким крепким негром, который явно с отличием окончил курсы пиратства-предпринимательства, поскольку у него была рожа отпетого негодяя. В одной глазнице у него красовался искусственный глаз, чуть больше настоящего. Рукава оранжевого комбинезона он поотрывал, а под низ надел полосатую тельняшку. Поверх обритой головы повязал ярко-красную бандану. Да, подумала Яна, парень насмотрелся приключенческих фильмов.
Он махнул им рукой, мол, идите за мной. Когда все вышли, позади Диего, идущего последним, пристроился страшноватый с виду здоровяк, чья кожа скорее отливала зелеными оливками, чем была чисто черной. Яна отхлебнула новую порцию лекарства из пузырька — стоило ей встать, как горло моментально пересохло, — и отряд конвоируемых двинулся из одного бесконечного коридора в другой. Они проходили мимо технических и ремонтных отсеков, оружейных складов и ниш для роботов, а также множества грузовых отделений. Вскоре Яна могла поклясться, что они ходят кругами, минуя некоторые отсеки по несколько раз. Так они и бродили, пока у неё не начали гореть ступни и не вернулся кашель, но их конвоиры и не думали останавливаться. Вероятно, капитан обычно руководил делами на корабле издалека, потому что его каюту оказалось найти не так-то легко. Команды, не поступающие по компьютеру, скорее всего передавали Дина О'Нил и первый помощник.
Но по сравнению с капитаном первый помощник мог показаться редким красавцем. Каюта, куда Медженда провел пленников, была обставлена несколько театрально и напоминала капитанские каюты древних морских кораблей. Роскошь перла отовсюду плюс навигационные карты, допотопные компасы и секстанты и ещё куча вещей, которые в космосе были не больше чем хлам. Еще контрольный ком-пульт и несколько современных приборов, инкрустированных настоящими деревянными рамами и панелями.
За массивным дубовым столом, на котором лежали звездные карты, восседал знаменитый Ониди Лучард. Прежде Яна задумывалась, что собой представляет этот пиратский военачальник. Поговаривали, что Лучард — женщина. Трудно сказать наверняка. Капитан предстал в облике аурелианина — шестиногое, не вполне гуманоидное создание с клювом, полным зубов, которые торчали бы от уха до уха, если у этой твари были уши. Оптическая щель произвольно возникала в любой точке тела этого мерзкого существа. И все это было не больше чем голограммой. Даже если бы запах инопланетянина не был бы искусственным — а он был! — и аурелианин, пусть и пират-аурелианин (что вообще не свойственно этому миролюбивому обитателю морей, которые щебечут, как земные пингвины), решил бы выбраться со своей планеты, он бы никогда не окружил себя такой безумной и совершенно бесполезной роскошью.
Притом этот удивительный сухопутный аурелианский крез заговорил с пленными на прекрасном английском, хотя и явно через программу, искажающую голос.
— Я и представить себе не могла, Лучард, что у вас прекрасное чувство юмора, — сказала Яна, с трудом удержав кашель.
— Как видите. Итак, вы прочитаете перед камерой заявления, которые мы записали для вас на этих листах. Вы, мадам Алджемен, переведете все свое движимое имущество так, как вам изложено на вашем листе. Еще вы продадите представительство в определенных фирмах человеку, который первым обратится к вашему управляющему. Излишне напоминать, что все это должно сохраняться в тайне, если вы дорожите своей жизнью, свободой, внешними данными и анатомической целостностью. Эти операции будут контролироваться, и любое вмешательство ваших людей приведет к плачевным последствиям для последних.
— Что касается вас, майор Мэддок, — продолжал поддельный аурелианин, — то, кроме требований, изложенных в вашем списке, я предлагаю вам попросить вашего мужа выслать знаменитые сурские микстуры от кашля, которые помогли вам выздороветь в прошлый раз. Естественно, после подписания нашего соглашения. Я должен предупредить вас, что малейшее сопротивление или отказ от моих требований может пагубно отразиться на здоровье как ваших юных спутников, так и вашем. Это также продлит ваше пребывание у меня в гостях, а мы не располагаем достаточным запасом манной кашки для капризных детишек. Я надеюсь, что когда вы, дамы, будете читать ваши заявления, то голос ваш будет звучать весьма, весьма убедительно… Начинайте!

Глава 10

КИЛКУЛ

Шон Шонгили ночевал у Клодах. Его разбудил Адак, который только что получил сообщение от Джонни Грина. Джонни отправил назад шаттл, спустившийся у Фьорда Гаррисона, с новой партией охотников. Охотники сопротивлялись и вопили, требуя адвокатов.
Шон не успел осознать эту новость, как в комнату ворвалась Уна Монаган. Она вытащила Шона на улицу и погнала к домику Яны. Там работал ком. Голос Яны звучал невнятно, но слова, выплывающие на экране, были видны лучше некуда.
— Шон, нас похитили. Меня, Мармион, Банни и Диего. Им нужен выкуп. — Пока она говорила, колени Шона подогнулись, и он рухнул на стул. — Они не отпустят нас, пока мы не заплатим им выкуп.
— Но у нас совершенно нет денег! — в ужасе воскликнул Шон.
— Они считают, что у нас в распоряжении находится некая планета… — Яна закашлялась.
— Яна! С тобой все в порядке?
— Не все, — раздался чужой голос. — Она кашляет, и кашляет кровью…
Связь резко оборвалась. Шон уставился на пустой экран, потом пощелкал по клавишам, надеясь, что обрыв связи был случайным. Но, повозившись с комом несколько минут, он был вынужден признать, что случайности исключены.
— Значит, выкуп — это Сурс?
Интересно, похитители что, думают, будто он вручит им планету на блюдечке с голубой каемочкой? Разве планета принадлежит ему? Разве он может её отдать кому-то?
— Шон? — В двери показалась головка Уны.
— Уна! Свяжись с Джонни и узнай, как можно выйти на связь с пиратами, которые похитили Яну, Банни, Диего и мадам Алджемен!
— Похитили?! — Голос Уны прервался. — Джонни! Да, я найду Джонни. Он все сделает.
Но Джонни ничего сделать не смог, зато он вышел на связь с космобазой и дозвонился до доктора Фиске. Тот, быстро оправившись от ужасной новости, заявил, что отыщет негодяев или умрет за комом, если не найдет их.
Шон не мог взяться ни за одно, даже самое неотложное дело. Уна и другие приезжие, которые согласились помочь с корреспонденцией, старались изо всех сил справиться с огромным объемом работы. И хотя истинное положение дел не знал никто, кроме Джонни Грина, вскоре весь Килкул загудел, обсуждая пленение Яны, Банни, Диего и Мармион.
В комнату прокрался Нанук, он молча устроился в углу, не сводя с Шона своих янтарных глаз. Явилась Коакстл, на этот раз без Киты, и села в противоположном углу. Пока Шон тупо глядел на пустой экран, в дом входили и выходили рыжие кошки. Шон мысленно молил экран включиться и сообщить добрую новость. Только добрую!
В его голове каруселью вертелась одна и та же мысль: Яна похищена; Банни, Диего и Мармион тоже. Но кем? И почему? Он не может передать планету, словно вещь! Никому! Лишь сама планета вправе решать, что стоит, а чего не стоит делать. Может, это и был ответ. Поделиться своими проблемами с планетой. Но он же не может покинуть кабинет, пока этот трижды проклятый ком не оживет и не передаст информацию. Увидит ли он когда-нибудь Яну? Похитители редко отпускают свои жертвы живыми-здоровыми. Кто знает, в каком виде они вернутся, если вернутся вообще? С ними может случиться все что угодно — и ущерб может быть не только физическим, но и психическим или эмоциональным. Шон слышал о кошмарных препаратах по промывке мозгов, которые полностью уничтожали личность бедных испытуемых.
Как Мармион могла допустить такое? Она же обещала, что все скоро вернутся. Вернутся в целости и сохранности, как только расскажут Совету об истинной природе Сурса. Они должны были давным-давно дать необходимые показания. И как эти похитители смогли провернуть свое темное дельце? Неужели потому планету и наводнили медики и охотники, религиозные фанатики, сироты и бездомные родственники и всякое отребье рода человеческого? А у него нет никаких средств, чтобы управиться с этим нашествием!
Ком зажужжал, и Шон навис над ним, как хищный коршун над бедным цыпленком.
— Мне очень жаль, Шон, — сказал Фиске, — но похитителем оказался Ониди Лучард, знаменитый пират, у которого хватит ума и средств, чтобы никакие законники его вовеки не обнаружили. Лучард нам не по зубам, слишком крупная дичь.
— У них есть доктор? — впился Шон пальцами в панель, в его ушах до сих пор отдавался кашель Яны. Черт! Она только-только оправилась от отравления газом на Бремпорте. Как скажется на её здоровье новая напасть?
— Чего? — Фиске даже отпрянул, услышав неожиданный вопрос.
— Яна снова кашляет, и меня это напугало сильнее всего.
— Если они её потеряют, они потеряют и главный рычаг…
— Черт, Фиске! Ты понимаешь, что говоришь?
— Я говорю, что, если она заболеет, они в лепешку расшибутся, чтобы вылечить ее! Это же ежу понятно. А ты что подумал?
Шон что-то пробормотал себе под нос, и Фиске продолжил:
— Военный комендант Гала-Три организовал повсеместные розыски пропавших, его люди перетряхивают все корабли, вышедшие из космопорта в течение времени, когда пропали Яна, Мармион и дети. Мимо них и мышь не проскользнет! — Фиске вздохнул. — Но время играет против нас. Гал-Три — крупнейшая станция всей сети Интергала, и самая загруженная. Еще я связался с Анасилиактом, и он был не в восторге от этой «ТКС». Он намерен подать на них в суд и прекратить это нашествие на планету. А я придумал кое-что получше. Сейчас я выбиваю для тебя разрешение на представителя правительства Сурса на контрольном посту космобазы. Чтобы ты сразу отсекал всех желающих, буде таковые появятся, ведь вряд ли суд раскачается быстро. А мы сперва должны поймать этих засранцев! — И Фиске злобно рыкнул. — Мы не позволим лазать по планете кому попало!
— Потому они и лазают, — горько отозвался Шон. — Можешь освободить Джонни, чтобы он дежурил у кома?
Виттэйкер сокрушенно покачал головой.
— Лучше я. Джонни может пригодиться в более важных делах, чем просто сидеть и тупо пялиться на экран час за часом.
— Это да.
— Пусть Уна попробует, может, что и выудит. Удачная мысль: у Уны был дар разыскивать людей с необычными и полезными способностями и талантами.
— Я попрошу её.
— Я буду на подхвате, Шон, и постараюсь получить свежие новости с Гала-Три.
— Надо узнать, где сейчас находится Лузон, — спохватился Шон.
— Уже. Он проходит курс интенсивной терапии в каком-то супергоспитале — рвется в бой.
— Снова? Никак не успокоится, все точит зубы на Сурс.

Предыдущая страница 6 Следущая страница


Энн Маккефри

— Если бы мы могли это доказать, Шон, — безнадежным и унылым голосом сказал Виттэйкер, — Интергал озолотил бы нас.
— Посмотрим.
Закончив разговор, Шон подробно объяснил Уне, что он от неё хочет и почему.
— Первые группы, кажется, высаживали на космобазе, — ответила девушка, немного подумав. — И мне действительно показалось очень странным то, что нас высадили так далеко от цивилизованных мест.
Шон расхохотался. Уна удивилась.
— Вы порадовали меня, Уна. Получается, что вы считаете Килкул оплотом цивилизации!
— Все познается в сравнении, — улыбнулась девушка. И с удовольствием обозрела опешившего Шона. Она успела проникнуться к нему приязнью за короткий срок их совместной работы — разгребания бумажных завалов и общения с новоприбывшими. Особенно её таланты пригодились для разбирательств с корыстными гостями — представителями медицинских фирм, за которыми нужен был глаз да глаз. Не уследишь — они уже разбегаются в поисках природных богатств Сурса и тянут свои загребущие ручки куда только могут.
— Нам сказали, что космобаза разрушена, а потому нас высадят неподалеку от местного руководства…
— Они слегка промахнулись.
— Пожалуй. Если бы я знала обо всем раньше…
— Послушайте, Уна, кто и что конкретно говорил вам?
Она помолчала, собираясь с мыслями: Шон уже догадался, что строгая дисциплинированность была наиболее сильной стороной её характера.
— Так, сперва была брошюра, которая рассказывала о Сурсе как о разумной планете. Потому я забралась в информаторий за подробностями, поскольку знала, что на планете живут некоторые мои родственники. Сведения о Сурсе… — Она снова улыбнулась. — Они занимали неожиданно много места, и там же я нашла объявление, предлагающее безопасную и быструю перевозку на планету.
— Вот так сразу?
— Объявление появилось приблизительно через три недели после первых упоминаний о Сурсе. У меня накопилось достаточно отгулов, чтобы сразу же вылететь на станцию Интергала. И билет до Сурса стоил до смешного мало. Честно говоря, буквально символическая сумма.
— Настолько символическая, что пассажиры просто валом валили?
— Полагаю, да.
— Дальше.
— Когда я приехала на станцию, в справочной меня отправили в отель «Теневая сторона», где должны были регистрироваться все пассажиры, летящие на Сурс. Когда я записалась там и расплатилась, мне сообщили время вылета.
— Сразу?
— Да.
— А кто?
— Служащий «Теневой стороны». О, у меня была дорожная кредитная карточка, а то бы, признаться, я бы растратила последние деньги на этой станции.
— Вы случайно не запомнили номер счета, на который перечислили плату за билет?
— Запомнила. БМ-20-2334-57.
Она повторила номер, а Шон записал его.
— На следующее утро у меня было время, чтобы спуститься в гостиничный холл. Должна сказать, что меня весьма.., поразили мои будущие спутники. И удивило то, что так много народу отправляется на Сурс искать пропавших родственников.
— Кто был вашим провожатым на судно?
— Да никто. Когда я приехала в порт.., немного загодя, чтобы не опоздать. Эти маленькие рейсовые суда никогда не ждут, так что лучше приезжать вовремя, — доверительно понизив голос, сообщила Уна. Шон кивнул, и она продолжила:
— Мне выдали отпечатанную памятку, где просили прибыть к причалу во столько-то. Кто не успел — тот опоздал.
Она помолчала.
— Единственное, что успокоило меня, это шаттл. Он был такой новенький! Один из пассажиров даже назвал его произведением искусства.
— А вы предпочли бы «опоздать», если бы увидели старую развалину? — спросил Шон. Она хихикнула.
— Нет, я ведь уже выложила денежки. Но если по существу, на космобазе вам следует посадить Симона Фари. Именно он — единственный из всех — заметил, что корабль только-только сошел со стапелей.
— А где он?
— Можно узнать у Дикой Звезды. Она сейчас проводит занятия в доме собраний.
Дикая Звезда заверила, что её муж Симон наверняка согласится помочь Шону. Что Симон и подтвердил, когда они его разыскали. И первое, что он мечтал сделать, — это поймать ту заразу, которая выкинула их из шаттла черт знает где. Ведь если бы не Кита, они бы запросто позамерзали насмерть в первую же ночь на поверхности планеты. А ещё он мечтал избавиться от кровавых мозолей, которые заработал, рубя дрова для нужд Килкула.
— Не думал, что отпуск получится такой поганый, — сказал он, демонстрируя несчастные ободранные руки. — Зато подкачал вот мышцу, так что этот гад от меня не уйдет. Ну, короче, вы поняли!
Еще он добавил, что угробил кучу времени на вахты, когда служил на геологическом транспорте — лет двадцать, не меньше, — и готов дежурить сколько будет нужно.
— Только не делайте из этого парня отбивную сразу, нам ещё вытряхивать из него кое-какие ответы, — сухо попросил Шон.
Через тридцать два часа очередной шаттл прибыл на Сурс, и Симону удалось вычислить его траекторию и предполагаемое место посадки: лес неподалеку от Шэннонмута. Но пилота там не оказалось, как, правда, и передатчика, способного послать сигнал тревоги. Шаттл сажал сложный и дорогущий автопилот, который должен был и увести судно обратно.
Все это Симон обнаружил, как только протолкался сквозь толпу обескураженных пассажиров и ворвался в пилотскую кабину. Он загодя запасся необходимым инструментом, чтобы вскрыть электронный замок. Так что путь к негодяю был открыт.
— Эх, было бы у меня немного времени, так я бы склепал дистанционку, чтоб этот шаттл не смог вернуться обратно. А теперь он снова прилетит, да? Я панель не тронул, правда, замок выворотил.
И он взглянул на Шона, ища одобрения.
— Ну, будем надеяться, что хозяева шаттла не скоро обнаружат поломку… А что вам нужно, чтобы соорудить дистанционное управление?
Симон ухмыльнулся.
— По правде говоря, не так уж и много. Главное — знать, что делать. Вот вернусь на космобазу и пошарю в запасниках со списанным оборудованием. Эти придурки повыкидывали кучу всякого добра.
— Правда? — хором воскликнули Адак и Шимус.
— Спасибо, Симон, — сказал Шон, благодарно похлопав парня по плечу. — Мы перед вами в неоплатном долгу.
— Заметано!
— А теперь, — промолвил Шон, и его лицо из радостного стало встревоженным, — давайте подумаем, куда нам девать эту свору паломников!
Среди кучки несчастных свежеприбывших пассажиров белым пятном выделялись фигуры в туниках. Клодах до сих пор сидела в пещере с первой партией Возлюбивших Камень, или как там называли себя члены этой секты.
Жители Шэннонмута согласились приютить семерых бедолаг, которые приехали в поисках родных. Девять религиозных фанатиков носили имена разных камней и минералов и требовали немедленно отвести их к братьям Сланцу и Граниту. Потому Шон забрал их обратно в Килкул, чтобы сдать с рук на руки их «братьям» и «сестрам». Оставались ещё трое охотников и один представитель очередной фармацевтической компании. Им тоже пришлось отправиться в Килкул, хотя Шон ума не мог приложить, куда распихать этих незваных гостей. Правда, если Симону повезет и он соорудит дистанционное управление шаттлом, чтобы судно не смогло вернуться на станцию Интергала, эта орда будет последним нашествием на планету. Но надвигается зима, и нужно управиться с этими приезжими поскорее.
По крайней мере, проблема расселения новичков по и так переполненному Килкулу настолько заняла мысли Шона, что вытеснила на время тревогу за Яну.

Глава 11

ГАЛ-ТРИ

«Недреманное око», то есть Чарас Парслет, которой поручили не спускать глаз с Яны, проследила передвижения клиентки и её спутников по всем коридорам, вплоть до грузового отсека. Поскольку обе женщины находились под присмотром более-менее надежного и заслуживающего доверия мужчины, то слежение оставалось скрытым. На этого проводника «око» обязательно положила бы глаз, если бы присутствовала рядом с ним во плоти. Собственно, большую часть времени Чарас таилась и не могла как следует разглядеть клиентку и её товарищей. Внезапно впереди произошла какая-то заминка, и, когда наблюдательница переместилась в более удобную для обзора позицию, в лицо ей ударил сонный газ. Поперхнувшись и стараясь не дышать, она замешкалась, чтобы очистить легкие от газа. И сигнал «SOS» из имплантированного охранного прибора Мармион долетел за мгновение до того, как наблюдательница ненадолго потеряла сознание. Еще не вполне придя в себя, Чарас заковыляла по коридору между каких-то ящиков и коробок. На полу она обнаружила только одно тело. Передав сигнал экстренного вызова, она склонилась над лежащим. — Из тебя эскорт, как из дерьма пуля! Чарас едва удержалась от искушения пнуть ногой неподвижного мужчину, который так пошло провалил миссию. Но время поджимало. В коридоре и грузовом отсеке ещё оставался слабый аромат сонного газа. В этом отсеке как раз заканчивали погрузку судов. На дальнем конце причала виднелся какой-то корабль, но с таким же успехом он мог бы находиться на другой планете — дорогу к нему заступала суетящаяся толпа. Похитители прекрасно выбрали время. Продолжив принюхиваться к ускользающему запаху газа, «око» добралась до места, где запах пропал совсем. Она оказалась рядом с ремонтным отсеком, где находились поврежденные суда. Чарас приложила к дверной панели свою спецотмычку и ворвалась внутрь. Естественно, пусто!
— Пожалуй, я валялась в отключке дольше, чем думала, — пробормотала агент-наблюдатель и связалась с секретариатом военного коменданта станции.
— Говорит Чарас. В секторе 45-3ет-2, отсек 30, мужчина в бессознательном состоянии. А Мармион де Ревер Алджемен и её гостья, майор Мэддок-Шонгили, похоже, похищены.
— Что?!
Чарас вздохнула и повторила сообщение.
— Вы уверены? — На этот раз подключился сам шеф.
— Да. Задержите все выходящие суда.
— Что передал имплант?
— Только «SOS», — мрачно ответила Чарас.
— Мы начинаем операцию по задержанию и досмотру кораблей.
— Хорошо. Сперва проверьте тот, что стоял в отсеке 30-47-Эн.
Короткая пауза.
— Зарегистрирована поврежденная яхта с дырой размером в шаттл… — последовало приглушенное проклятие. — Из этого сектора только что вылетел какой-то шаттл.
— Пошлите за мной корвет.
— Поскольку это только шаттл, то посылаю, — ответил комендант.
— И отправьте кого-нибудь подобрать этого идиота, который их сюда завел. — Чарас передала координаты. — Мне нужна запись допроса. Первые впечатления — самые ценные. Он может что-то знать, сам не подозревая об этом.
Чарас с нетерпением дождалась корвета, прибывшего на причал, с которого похитители увезли своих жертв. Газ почти не чувствовался.
Корвет охраны — судно быстроходное. Удивительно, но беглый шаттл тоже умудрился развить завидную скорость.
— Если бы не видел это своими глазами, никому бы не поверил, — признался капитан корвета. — Все, кто на борту, должны превратиться в кисель!
— Кое-кто, может, и превратился, — прорычала Чарас.
Шаттл проворно сновал между дальними грузовыми причалами, которые окольцовывали Гал-Три. Здесь можно было встретить все что угодно — от гигантских свалок мусора до замороженных и запечатанных хранилищ. Корвет не отставал.
— Сейчас мы их возьмем, — сказал капитан, когда шаттл вырвался за последние причалы. Он дал приказ увеличить скорость, и постепенно корвет нагнал беглеца.
— Двигатели наверняка еле тянут, — буркнул он и потянулся к внешней связи. — Остановитесь и приготовьтесь к досмотру!
Корвет уже почти пристыковался к шаттлу, когда тот неожиданно взорвался. Судно охраны отнесло в сторону; все, кто не был пристегнут, разлетелись по корвету, словно опавшая листва. Ничего не оставалось, как развернуться и возвращаться на станцию. Но хуже всего — а может, и к лучшему — было то, что имплант Чарас продолжал утверждать, что клиент жив и скорее всего до сих пор находится в руках похитителей.
— Шаттл был простой уткой, для отвода глаз, — согласился комендант ан Хон, когда выслушал доклад Чарас.
— Обыски задержанных кораблей что-нибудь дали? — спросила она, падая в кресло, любезно пододвинутое комендантом. Несмотря на дыхательные упражнения, действие газа ещё не вполне прошло.
— Пока нет, но за это время Гал-Три покинуло почти тридцать кораблей. Вы уверены, что Мармион де Ревер Алджемен до сих пор жива?
— Да. — Девушка прикоснулась к виску, где под кожей находился вживленный имплант. — А что там этот неудачник?
— Гм-м-м… Маккиавелли Сендал-Ашер-Кло-звик…
— Сказал что?
Комендант снова повторил это имя, и его губы тронула легкая усмешка.
— Он недавно зарегистрировал здесь, на Гале-Три, филиал компании Ротшильдов. В основном фармацевтика, но с широкими полномочиями. Я запросил данные, чтобы покопаться в его прошлом, но самое интересное нашел, когда заинтересовался его делами на Гале-Три. Но давай-ка лучше просмотрим запись спасателей.
Услыхав последние слова ан Хона, Чарас выпрямилась в кресле и напряглась. Подобные записи определяли степени повреждения пострадавших, чаще необходимые не для оказания помощи, а для подтверждения истинности повреждений, чтобы какой-нибудь добрый самаритянин не получил по голове от якобы больного. Но иногда они помогали выяснить некоторые детали, о которых действительно пострадавший не мог ничего вспомнить.
Чарас просмотрела запись и, улыбнувшись, повернулась к коменданту, которому явно не понравилась её улыбка, но от замечаний он воздержался.
— Довольно странно, но мне кажется, что этот парень не так сильно отравился, как должно было быть.
Чарас прекрасно знала, какие последствия вызывает отравление этим поганым газом. На записи спасатели добрались до тела и занялись очисткой воздуха. Неумеренно красивый мужчина прошел все стадии пробуждения — кашель, неконтролируемые движения и легкие нарушения речи, все как ожидалось. Медики ввели ему тонизатор, чтобы предотвратить тошноту. Но что-то в этом спектакле заставило Чарас заподозрить, что это именно спектакль.
— Как легкие?
— Лишь немного пострадали от газа, далеко не в полной мере. Естественно, с такой дозой он не провалялся бы без сознания так долго. А ещё у него была с собой записная книжка!
— И что там? — спросила она.
— Мне тоже это интересно.
— Думаю, мы возьмем на заметку этого.., как его там? Неважно. У меня он пойдет как Мак.
— Еще как пойдет. Вот копия его книжки. Комендант протянул Чарас дискету, которую держал двумя пальцами, словно готовую взорваться бомбу.

НА ПИРАТСКОМ КОРАБЛЕ

Когда Медженда прервал связь с Шоном, Яна едва не бросилась с кулаками на него и огромного голографического Лучарда. Правда, это ни к чему бы не привело, поскольку её тотчас же скрутил очередной приступ кашля.
— Проводите даму к доктору Менделайну. Она не должна умереть у нас на руках, иначе мы провалим операцию с планетой, — зарычал Лучард.
Согнувшись пополам, Яна выползла из каюты. Ее провели по короткому коридору — из-за чего она убедилась, что их намеренно таскали по всем отсекам корабля, чтобы ввести в заблуждение, — и втолкнули в просторное помещение. Вдоль трех стен стояли койки, а посередине находился узкий стол со скамьями. Еще Яна увидела две небольшие дверцы, которые, как позднее она узнала, вели: одна — в душ, вторая — в туалет. Яна доскреблась до ближайшей койки и упала на неё — кашляя, хрипя и задыхаясь. Интересно, сможет ли она когда-нибудь дышать, как нормальные люди, — с таким-то горлом!
Словно откуда-то издалека до неё долетел звук открывающейся дверной панели. На горящий лоб легла прохладная рука, и кто-то приподнял её голову.
— Выпейте.
К губам прижался край чашки.
Напиток оказался холодным, густым и приятным. Яне удалось на мгновение задержать кашель и сделать первый глоток.
— Кок позволил мне забраться в кладовую, чтобы достать ингредиенты, — сказал низкий баритон астронома Неймида Менделайна. — Все, что было в бабушкином рецепте, а ещё кодеин, который должен унять кашель.
Яна заколебалась.
— К-кодеин? — Она с трудом перевела дыхание. — А.., что.., с ребенком?
Менделайн приподнял брови и неуверенно повел плечами.
— Мне кажется, что при таком небольшом сроке плоду не должно ничего повредить, но, увы, я не гинеколог. И все же полагаю, что напиток безвреден. Этот кашель может разыграться так, что приведет к выкидышу.
Яна кивнула, но тут её снова скрутил лающий кашель. Едва справившись с приступом, она затаила дыхание и взяла из рук астронома кружку. Медленно выпила. Казалось, густая жидкость облепила горло изнутри, но вкус её не был неприятен.
— Может, немного будет жечь, там есть перец, — встревожился Менделайн.
— Угу, — кивнула Яна, не отрываясь от кружки. Хоть перец, хоть жабий глаз да хоть куриный помет; главное — остановить кашель. Она устроилась поудобней и положила голову на изголовье койки.
— Кажется, помогает. Спасибо. Вы так заботливы и добры.
— Пустяки. Но я сказал Дине, что не буду им больше помогать, если они не позволят мне помочь вам.
Неймид осторожно присел на край кровати и тяжко вздохнул.
— Что-то случилось? — обеспокоилась Яна. Он скривился, огляделся и беспомощно развел руками.
— Ничего нового. Честно говоря, — он снова огляделся, — здесь мне нравится гораздо больше, чем в прежней камере.
— Ну? — подбодрила его Яна. Он вовсе не походил на сообщника пиратов, а тем более на дружка яркой и сексуальной Дины О'Нил.
— Я был женат на Дине. — Он снова вздохнул, словно удивляясь, как мог пойти на подобную глупость. — А наш развод она серьезно не воспринимает.
— Короче, теперь вы постоянно торчите на корабле?
Он испуганно прижал руки к груди, заморгал и, как бы извиняясь, улыбнулся.
— Понимаете, мы встретились совершенно случайно. Последовал бурный роман. Я никогда не видел женщины, похожей на нее. Я два года просидел на корабле, проводя исследования, и только что вернулся…
— Так что любая женщина казалась вам богиней? — подсказала Яна. Она не удержалась и потрепала его по колену, потом снова припала к кружке.
— Именно. И надо отдать ей должное, она была девушкой моей мечты. Мы провели вместе чудесные шесть месяцев, хотя она постоянно отлучалась по делам.
— А потом вы узнали, что это были за дела, так?
— Случайно узнал. Конечно, я немедленно подал на развод, поскольку моя репутация неминуемо пострадала бы, если бы открылось, что я связан с…
— Людьми, занимающимися незаконной деятельностью.
— Точно. Мне пришло извещение об испытательном сроке, ну, чтобы я подумал еще. Ей тоже пришла такая бумажка. Я и подумать не мог, что она способна на такое! Я оказался на этом корабле и сижу здесь до сих пор. Должен признаться, что я даже рад, что вас похитили — у меня появился интеллигентный собеседник.
Тут в коридоре раздался шум, а потом панель распахнулась, и в комнату влетела Баника, за ней — более достойным манером — втолкнули Мармион. Безжизненное тело Диего просто вбросили в комнату, так что его голова глухо ударилась о стену. Панель щелкнула и встала на место. Банни с возмущенным вскриком бросилась к Диего.
— Яна, с тобой все в порядке? — спросила Мармион, обходя стол, словно не желая приближаться к Менделайну.
— Благодаря Неймиду, — ответила Яна, пытаясь таким способом намекнуть Мармион, что питает к астроному приязнь и вовсе не осуждает. — Что эти гады сделали с Диего?
— Один из наших конвоиров попытался ущипнуть Банни, — возмущенно пояснила Мармион. — Она ударила его, а первый помощник избил Диего — для наглядности.
Ее прямо трясло от ярости. Стальным взглядом она прошила Неймида насквозь.
— А теперь, ко всему в придачу, у нас появился персональный шпион?
— Успокойся, Марми, — сказала Яна. — Он такой же пленник, как и мы.
— Из вас тоже трясут выкуп? — смягчилась Мармион.
— За меня платить некому, — грустно ответил астроном. — Я забыл отменить доступ Дине к своему счету.
— Как там Диего? — обратилась Яна к Банни, которая пыталась усадить парня в более удобную позу.
— Скоро очухается. Где здесь вода? Яна показала на две узкие двери.
— Может, за одной из дверей?
Банни исследовала соседние помещения, разыскала полотенце, смочила его под краном и вернулась к неподвижному Диего.
— Знаете, — начал Менделайн, — я никогда не задумывался прежде, почему Дина решила возиться с официальной регистрацией брака. Ведь мы могли просто подписать контракт на короткий срок, и все. А то и вовсе обойтись без контрактов. Но она согласилась пройти все эти церемонии и стать моей женой.
— Правда? — удивилась Мармион. — А ведь по виду не скажешь!
— Тем не менее мы поженились. Раньше-то я и не задумывался…
— Вы ведь астроном? — спросила Мармион, глядя на мужчину уже с приязнью. Он кивнул. — Вы когда-нибудь разговаривали с ней на профессиональные темы?
Неймид ошарашенно поднял глаза, и на лице его начало проявляться непонимающее выражение.
— Постоянно. Понимаете, мне это льстило. А что?
— В какой области астрономии вы специализируетесь?
— То есть?
— Ну, виды звездных систем, планеты…
— Да, планеты. Она была просто очарована историями о формировании планет.
Мармион, Яна и Банни переглянулись.
— Она действительно интересовалась! — смущенно добавил он.
— Вероятно, речь шла и о разумных планетах? — предположила Мармион. Он рассмеялся.
— Мадам Алджемен, вы же умная женщина! Разумный каменный шар, парящий в космическом холоде? Бросьте!
— Я достаточно умна, чтобы распознать носителя разума, если я увижу и услышу его.
Неймид склонил голову, его зеленые глаза загорелись, а пальцы намертво вцепились в крышку стола. Яна отчетливо видела, как у него скрипят мозги, пытаясь определить — говорит ли Мармион серьезно или шутит.
— Вы уверены?
— Абсолютно! — отрезала Мармион.
— И вас похитили из-за… — Он умолк, все ещё не веря до конца. — Разумной планеты?
— Дина, конечно, упоминала Сурс при разговорах с вами?
— С недавних пор довольно часто, — начал он и нахмурился.
Спохватившись, он предупреждающе замахал руками, показывая, что комната наверняка прослушивается. Ну, об этом Яна догадалась сразу.
— Но я не сообразил, что это — название планеты.
— Название, — подтвердила Яна. — Планета с суровыми условиями существования, или Сурс.
— А, понимаю. — Он снова замолчал и покачал головой. — Нет, ничего не понимаю.
Астроном потер пальцами лоб, словно это должно было ускорить темп мыслей.
— Честно говоря, я тоже, — призналась Яна. Странно, но горло, кажется, уже не болит. Она разговаривает так долго, а кашель все не возвращается. — Выкуп за нас — Сурс.
Мармион и Банни вздохнули. Неймид стушевался.
— Знаешь, Мармион, твои.., бывшие коллеги допустили грубейшую тактическую ошибку, предположив, — Яна на мгновение сделала паузу, чтобы выделить последнее слово, — что Сурс таит в себе неописуемые богатства, не желая выдавать их Интергалу. На самом деле, Неймид, это планета земного типа. И из-за её плотности и состава там так мало полезных ископаемых, что их разработки будут неэффективны.
— Уже неэффективны, — гневно добавила Банни.
— Да и те полезные ископаемые достать практически невозможно — арктический климат, знаете ли, — продолжала Яна. — Да, на Сурсе растут ценные травы, но завезенные извне. Потому мы можем заключить контракт с одной — одной-единствен-ной! — медицинской фирмой. И то никаких золотых гор нам это не принесет: планете ещё нужно будет расплатиться с Интергалом, который вложил кучу денег в терраформирование и обустройство жителей. Главную ценность Сурса продать невозможно, её даже трудно объяснить.
— А правда, что планета.., каким-то образом.., управляет будущим? — через силу выдавил Неймид, не веря до конца в собственные слова.
— Скорее она управляет собой, — широко улыбнулась Мармион. — Она не терпит, когда чужаки суют свой нос, куда не следует. Воздвигает вулканы там, где шахтеры собираются копать. Устраивает землетрясения на посадочных площадках и рушит окрестные здания. Она вообще не любит машин. Насылает ливни или мороз, чтобы защитить имеющиеся природные ресурсы. Эта планета — непримиримый противник и преданный друг.
— Я прожила на ней всю жизнь, — добавила Банни. — Лучше Сурса места нет!
— Но на вкус и цвет… — рассудительно сказала Яна. — И все же воздух там чистый и целебный, почва плодородна, великолепные растения, из которых получаются такие замечательные блюда и целебные снадобья. Жизнь там тяжелая, но прекрасная, если вы принимаете правила игры самой планеты и если она принимает вас.
— Это единственная в галактике планета, которая заставляет жителей сдавать вступительные экзамены, — заключила Мармион и хихикнула, глядя на вытянувшуюся физиономию Неймида.
Тут Диего, лежащий на узкой койке, застонал и дернулся, и Банни бросилась к нему.

Глава 12

КИЛКУЛ

Шон дошел до точки, он понял, что ему в прямом смысле хочется вылезти вон из кожи. Похищение любимой и друзей доконало его окончательно.
— Уна, я оставлю вас, — сказал он. — Если будут хоть какие-то новости, неважно какие, пошлите за мной Мардука. Он меня отыщет. Я иду на реку.
— Послать Map… Шон! А если они опять чего-то потребуют?..
Шон уже уходил. Он знал, что Уна права. По-хорошему, ему следует торчать в кабинете, дожидаясь известий, ведь Яна или люди Мармион в любую минуту могут выйти на связь. Но последняя пара недель настолько вымотали его, что вторая сущность властно стала заявлять о своих правах. Раньше, бывало, он часто работал один, общался с животными, плавал в длинных подледных коридорах, черпая в воде силы и уверенность. А все эти бумаги и непрошеные гости.., он ни на минуту не позволял себе расслабляться — что правильно, что ошибочно, кому пригрозить, кого успокоить, кому сказать доброе слово, кого куда поселить и где приставить к делу. И ответственность за всех — своих и только что прибывших. Шон всегда считал себя хорошим человеком. Но ведь не настолько же! И теперь над головой острым клинком висела угроза того, что Яна не вернется, что все, что он сделал или сказал или сделает или скажет, определит: жить или умереть Яне, Банни и Диего, Мармион, которая была так добра, ребенку, которого носила его жена… А он должен уйти, чтобы подумать и омыть водой уставшее тело. Ах, если бы он был китом или дельфином, которые не могут жить на суше! Он бы изодрал свою иссохшую шкуру и, может быть, изменился бы, стал как все!
Он едва добежал до деревьев, скрывших его, как принялся сдирать одежду. Прыжок! Над его головой сомкнулась бурлящая, густая, животворная вода, и человек превратился в тюленя. Животное нырнуло на двадцать футов в глубину реки.
Обычно он оборачивался у горячих ключей или где-нибудь подальше от дома, о его втором «я» знала лишь горстка близких друзей и семья, которой уже нет. Но иногда ему приходилось проплывать по этой реке, и он успел изучить её. Как и все реки, она впадала в море. И как многие сурские реки, она несла воду горячих ключей, а потому была теплой. Шон бешено пронесся к морю, а потом, не сбавляя скорости, обратно: если от Яны придет весточка, он должен быть поблизости. Но как только он завидел землю, сердце его затопила горечь и тревога, и он нырнул глубже, ещё глубже, еще…
Его человеческая расчетливость шептала, что нужно быть поосторожней, не заплывать далеко, не пораниться и не попасться в сети, иначе как помочь тогда Яне? Но тюленья сущность заставляла гибкое тело плыть все быстрее и безрассуднее. И вскоре он начал замечать на берегах и на дне реки то, что не замечал прежде.
Недавний всплеск сейсмической активности слегка изменил русло реки и питающие её истоки: в подводной части берегов открылись новые гроты, и когда Шон заглянул в них, то обнаружил, что подводные пещеры тянутся глубоко под ложем реки. Тюлень заплыл в один из гротов и некоторое время следовал его изгибам, пока понял, что развернуться не сможет. Тогда он проследил за течением подземных потоков и вынырнул там, где пещера расширялась и выступала из-под воды. Он принял человеческий облик и выбрался на уступ. Оказавшись на твердой земле, Шон встал. По обнаженному телу стекала вода.
Но купание не принесло долгожданного облегчения. Теперь к прежним тревогам добавилось опасение, что он задержался. Ему не хотелось возвращаться, не хотелось решать чьи-то судьбы, чьи-то жизни, но хочешь — не хочешь, а возвращаться было надо. Даже Мардук не сможет отыскать его здесь.
Но он нужен здесь, в сердце планеты, в единстве с ней! Она всегда вдохновляла и успокаивала его — когда умерли родители, когда пропала Айфа и когда он не знал, примет ли его Яна таким, какой он есть.

Предыдущая страница 7 Следущая страница


Ловушка для пиратов, или ожившая планета

— Что мне делать? — спросил он у каменных стен. Наверное, люди во все времена задавались этим вопросом, по разным поводам. Предать свой дом, отдавая его в руки чужаков? Или предать свою семью, подвергая смертельной опасности? Он никогда не пойдет ни на то, ни на другое. Что же делать? Шон слизнул с губ соленые капли и понял, что это не речная вода, хотя она и течет к реке. — Помоги.
«Помоги! — загремело эхо. — Помоги!»
Отраженный голос не был похож на голос Шона, словно это кричал не он, а кто-то другой — как и во время брачного обряда. Его сердце сжалось, но он сидел, смотрел и слушал. Потом громко сказал:
— Правильно. Нам нужна помощь. Яна попала в плен к людям, которые хотят разорвать тебя на куски. Помоги Яне.
«Помоги Яне! Помоги Яне! Яне! Помоги Яне! Яна! Яна! Яна!!!»
Ее имя грохотало со всех сторон, до потолка затопляя пещеру, Шон едва не прыгнул в воду, чтобы не слышать этого ревущего стона. Неожиданно эхо сказало: «Помоги! Помоги нам!»
И тут легкое свечение, которое всегда бывает в таких пещерах, разгорелось сильнее. Оно сияло все ярче и ярче, потом вытянулось в луч, который продолжал расти.
С минуту Шон не мог сдвинуться с места. Жалобное эхо, указующий яркий луч — такого раньше не бывало. С другой стороны, Сурс — планета молодая и только-только начинающая познавать свои силы и способности. А за последнее время произошли события, которые подхлестнули её развитие. Реакция планеты становилась все более сложной и удивительной.
Шон прыгнул в воду и поплыл за лучом, пока не добрался до реки. Там он оказался в самой гуще рыбных косяков, притом рыбины самых разных видов целеустремленно двигались в том же направлении, что и он.

НА ПИРАТСКОМ КОРАБЛЕ

Яна проснулась оттого, что у основания шеи что-то затеплилось и задрожало. Оказалось, что дрожит маленький мешочек с землей Сурса, словно в нем была не земля, а какая-то зверушка. Яна прижала мешочек к себе, и перед её мысленным взором возник Шон. Кто-то звал её, так что собственное имя зазвенело в ушах Яны, будто этот кто-то находился совсем рядом. Голос был таким страдающим и жалобным, что Яне захотелось утешить его, но, прежде чем она успела вымолвить хоть слово, её горло сдавила легкая судорога, которая всегда предшествовала приступу кашля.
Женщина вцепилась в талисман, а Сурс и Шон продолжали звать её, голос повторял её имя. Кошки разговаривают друг с другом и с Клодах, собаки — со своими хозяевами, а жители планеты — с Сурсом. Так почему бы могучему голосу планеты не прорваться через космические просторы? Эта уверенность не оставила Яну, даже когда видение померкло и голос затих.
Яна долго лежала без сна, держась за мешочек и не в силах понять, приснилось ли ей тепло и странное эхо или нет. Но вероятность того, что Сурс коснулся и её сознания, ободрила Яну, она так хотела, чтобы это было наяву! Прежде, когда во сне она слышала чей-то зов, то часто, проснувшись, обнаруживала, что её действительно звали — капитан, назойливый сержант или командир. На этот раз она была одна, и вокруг слышалось только ровное дыхание спящих товарищей.
Внезапно всех разбудило хлопанье открываемой двери, и в лазарет ввалился корабельный страшила — первый помощник Медженда в сопровождении Дины О'Нил. На фоне негра Дина казалась очень хрупкой и беззащитной, особенно если учесть, что она повисла на нем, словно пытаясь удержать. Медженда постучал по дверной панели чем-то металлическим, что оказалось лазерным пистолетом.
— Поднимайте свои задницы, вонючие сухопутные крысы! — рявкнул он.
Ага, подумала Яна, так и есть. Парнишка строит из себя заправского пирата из дешевых сериалов. Кто же сейчас употребляет слово «сухопутный»?
Но выглядел он достаточно грозно, и стало предельно ясно, что только Дина не дает ему пустить в ход кулаки или лазер. Когда все поднялись, непонимающе оглядываясь и щурясь от яркого света, пират упер свободную руку в бок и презрительно смерил пленников взглядом.
— Подожди, Медженда! — выла Дина, цепляясь на него. — Не сейчас! Дадим им ещё один шанс!
— Тихо, женщина! Я считаю, что пора отправлять их домой, по кусочкам.
Яна выгнула бровь и обратилась к Дине, как к переводчику:
— О чем это он?
— Пожалуйста, прошу вас, не злите его больше! Капитан отчитал его, а Медженда такой впечатлительный. Получил выговор, да ещё незаслуженно. Успокойся, Медженда! Все знают, что ты не виноват. Никто не виноват, кроме этих гадов в вашей фирме, мадам Алджемен, и дикарей на вашей планете, майор Мэддок. Признаюсь, что крайне удивлена, впрочем, как и все. Я-то думала, что ваш брокер, мадам Алджемен, и ваш муж, майор, прискачут с выкупом вприпрыжку. Я даже отправила им маленькое извещение, чтобы поспешили. И что я вижу? Ни ответа ни привета, не говоря уже о выплате. Капитан так расстроен, что рвет и мечет. Тихо, Медженда!
— Я и не знала, — услышала Яна свой собственный голос, — что представители его расы способны расстраиваться.
Медженда рванулся к ней, выпучив глаза, так, что Дина, слабо вякнув, едва не выпустила его ручищу.
— Пожалуйста, майор! Сейчас не до шуток, — округлила глаза О'Нил.
— Куда там, — горестно поддакнула Яна. — Но когда капитан приказал мне обратиться с просьбой к планете, разве он не знал, что я не имею власти над ней?
— Да ладно, хватит скромничать. Нам сказали, что стоит вам захотеть — по-настоящему захотеть, — и вы с вашим муженьком горы можете сворачивать…
— Я не распоряжаюсь тем, чем не владею, чего не имею и чем не повелеваю, — огрызнулась Яна. — Никто даже не знает, что это такое на самом деле!
Первый помощник сделал ещё шаг.
— Медженда, дай мне поговорить с ними, просто поговорить, — взмолилась Дина. — Они умненькие, им не хочется умирать. Я понимаю, ты давно не развлекался, но наберись терпения, пожалуйста.
Медженда сердито зыркнул на неё и нахохлился.
Дина снова обратилась к Яне:
— Надеюсь, вы не заблуждаетесь насчет нашей организации, майор. Наши агенты уже побывали на вашей планете, и мы прекрасно знаем, что там полным-полно природных ресурсов и полезных ископаемых. Мы также проработали план, как вы можете их нам предоставить. Знаете, Медженда терпеть не может, когда ему врут.
Яна осторожно покачала головой, сдерживая кашель. Не хватало только остаться сейчас безголосой.
— Если вы имеете в виду Сатока или мошенников вроде него, так они не накопают достаточно даже для того, чтобы купить обратный билет. И только заставят планету закрыться, что едва ли нужно Лучарду. Притом, я думаю, у них нет ни времени, ни возможностей, — в чем Яна была совершенно уверена, поскольку шаманы нашли смерть в кустах шипастой ежевики. — Планета успела выработать защиту против их методов добычи. Сдается мне, что капитан не слишком осведомлен о том, что сталось с его незаконными шахтерами. Даже Интергалу пришлось смириться с тем, что если планета чего-то не желает, то лучше отойти в сторонку и не отсвечивать.
— Пусти меня! — взревел Медженда, стараясь оторвать от себя тонкую лапку Дины. — Чего с ней цацкаться? Пустим прогуляться по доске!
— Какие доски, Медженда? Их давно нет.
— И что? Космос куда поболе какой-то вонючей лужи. Выкинем её в скафандре за борт, пусть поболтается и подумает, как задобрить кэпа.
Похоже, Янины аргументы до Медженды не дошли. Но его реакция убедила майора, что первый помощник — не единственный человек, который не понимает природы того создания, с которым собирается связываться. Если даже компания, которая открыла Сурс, не скоро сообразила, что происходит (а сообразила, лишь проведя долгие исследования), то куда уж Лучарду. Капитан пиратов заблуждается, как и многие до него, которые пытались — и не смогли — вывезти хотя бы часть разумной планеты.
— Прекрати, Медженда! — Дина стукнула кулачком по плечу негра, который этого даже не заметил. — И ты и майор ведете себя неразумно.
— Неразумно? — начала распаляться Яна. — Леди, я не знаю, доживу ли я до завтра. И доживет ли кто-нибудь из нас. Я больна. Не уверена, что мне стоит откровенничать перед вашим «впечатлительным» первым помощником, чтобы не навеять ему садисткие мысли, но я ещё и беременна. На Сурсе меня боялись отпускать в полет из-за ребенка, который, как и все местные дети, связан с планетой. Ему, как и мне, тоже нужен свежий воздух и натуральная пища, а не та синтетика, которой вы нас пичкаете. Я-то думала, что пират такого масштаба и уровня должен иметь на борту репродуктивный аппарат, который поставляет нормальные продукты вместо этого паршивого порошка!
Яну понесло, ей было уже на все наплевать. Сделать она ничего не могла, и чем раньше Лучард это поймет, тем лучше. Может, для неё и не лучше, но пусть уж придет развязка, чем это изнуряющее ожидание.
— Мне нужна хорошая еда, мне нужны тренажеры для упражнений, мне…
— Заткнись и слушай нашего офицера, — прорычал Медженда. Рожа его вконец перекосилась от злости, он шагнул вперед и отвел кулак, готовый ударить Яну в живот.
В мгновение ока Яна скрестила руки, чтобы заблокировать удар и приняла боевую стойку карате, готовясь ударить его ногой. Она не даст ему прикончить её ребенка, пусть только подойдет!
Мармион подумала о том же, становясь между Яной и кулаком Медженды. Яна расслабилась, но осталась начеку.
— Только тронь кого-нибудь из них — и ты даже не получишь того, что тебе обещали, придурок, — шелковым голосом пообещала Мармион.
Дина ухватилась за кулак Медженды, и он опустил руку.
— Но, мадам Алджемен, — в голосе О'Нил сквозило едва сдерживаемое раздражение, — ваши люди до сих пор не выполнили наших требований.
Мармион передернула плечом.
— И не выполнят, — мило улыбнулась она. — Неужели вы вообразили, что я не предусмотрела подобных ситуаций? — Она элегантно махнула рукой, подразумевая корабль, пиратов и её нынешнее положение. — Мои люди получили инструкции не поддаваться на провокации…
— Даже если мы будем высылать вас по частям? — осклабился Медженда.
— В действительности капитан Лучард намерен вернуть вас в целости и сохранности, — заговорила Дина, осторожно подбирая слова, как и подобает настоящему профессионалу. — Но эти задержки начинают выводить его из себя.
— Что, свербит под хвостом? — хмыкнула Банни. Дина и глазом моргнуть не успела, как Медженда дернулся и влепил Банни звучную затрещину, опрокинув девушку навзничь. Диего взревел и бросился на Медженду, но Неймид и Мармион клещами впились в него: корабельное пугало уже выхватило пистолет и направило излучатель Диего точно между глаз.
— Так, аборигены невыдержанны, — вздохнула Дина. — Сожалею, но вы сами спровоцировали…
— Глупости, Дина, и ты прекрасно это знаешь! — с натугой промолвил Неймид. — Что с тобой? Жадность вскружила тебе голову настолько, что ты забыла инстинкт самосохранения, да? Ты прекрасно знаешь, что никто из твоих подчиненных шагу не ступит без твоего разрешения, так что прекрати этот глупый спектакль. Хватит избивать беззащитных детей, иначе я.., я…
— Что? Что, Неймид? — холодно спросила она. — Бросишь меня? Пустая угроза, дорогуша.
— Дело не в нас с тобой.., а в вашем бизнесе, как ты это называешь, — ответил Неймид, все ещё сжимая вырывающегося Диего. — А когда-то ты бахвалилась, что всегда выслушиваешь убедительные аргументы.
— Ну?
Выражение её лица подтолкнуло Неймида изложить один из своих аргументов:
— Я полагаю, что такие высокопоставленные люди, как Мармион, никогда не идут на соглашения с похитителями. Помнишь случай с «Янтарным Единорогом»? Двое похищенных умерли под пытками, умоляя нанимателей заплатить и спасти их жизни, но компании строго придерживались закона и потому сделать ничего не могли. Семьи похищенных людей предлагали все свои средства и валялись в ногах законников, а в результате обе жертвы погибли и денег пираты так и не получили. Остальные покончили с собой, не выдержали давления. Думаю, что Мармион приняла сходные меры, постаравшись, чтобы её похищение или смерть не пошли на пользу никому.
Неймид посмотрел на Мармион, и, довольно улыбнувшись, та согласно кивнула.
— Ни один грош не уплывет со счетов фирмы, — подтвердила Мармион. — Тем не менее я готова предложить некоторую сумму.., скажем, «компенсацию за неудобства», чтобы нас вернули обратно. Уверяю вас, что сумма эта немалая за всех нас… — Она изящно взмахнула рукой, обводя всех присутствующих за её спиной, включая Неймида. — Но мои люди никогда не передадут мои права посредничества.
И закончила самым нежным голоском, который Яна только слышала:
— Даже если для подписания разрешения мне придется держать ручку в зубах.
— Черт бы побрал этого Фиске! — взорвалась Дина, а прежде от неё грубого слова не слыхали. — Болтун, все оказалось не так просто!
Почему-то Яна не удивилась, узнав, что Торкель имеет какое-то отношение к этому делу.
— Ну, ты всегда скептически относилась к простым делам, — не замедлил укусить Неймид. — Вы плохо подготовились для такой крупной дичи, Дина. Ты теряешь былую хватку. Может, пора на покой?
— Лучше бы вы мне сразу все сказали, чем тратить столько времени впустую! Ах, вот оно что! — Дина подскочила словно ужаленная и впилась подозрительным взглядом в лица похищенных. — Вы тянете время, да? Точно! Вы, законопослушные граждане, думаете, что мы, преступники этакие, временем не дорожим? Что у нас его навалом? Я знала, что нужно было взять груз и линять, не связываться с пассажирами.., но ведь на этом проклятом куске льда есть золото! — Дина изо всех сил сжала руки. — Есть драгоценные камни, алмазы, есть германий, есть месторождения…
— В крайне малых количествах, — перебила её Яна и заинтересованно спросила:
— А какие образцы вам показывали?
Дина О'Нил ничего не ответила, лишь просверлила Яну взглядом.
— Вы когда-нибудь бывали на поверхности Сурса? — продолжала Яна.
Ресницы пиратки дрогнули, и Яна поняла, что бывала.
— Зимой или тогда, что называется летом? — Яна не унималась.
— И зимой, и летом.
— И что же вы доложили Лучарду, что он так неколебимо настроен растерзать эту бедную планету?
На мгновение ресницы дрогнули снова, на этот раз неуверенно.
— Наверняка вы слышали то, что я скажу, уже много раз, — начала Яна, собравшись с духом, — но если вы нас отпустите, мы все забудем. — Она посмотрела на Мармион, та кивнула. Дина засомневалась, а Медженда презрительно усмехнулся. — Я действительно думаю, что вас ввели в заблуждение. Когда-то Саток неплохо…
— Он был с Сурса, и он знал…
— Дерьмо собачье он знал, — отозвалась Банни, заботливо баюкая вспухающую щеку, на которой наливалась кровью царапина от кольца на пальце Медженды. — Он не появлялся на планете с тех пор, как подписал контракт с компанией, и сразу раздулся, как индюк. Совершенно бесполезный тип. Только болтал много.
Дина оглядела Банни и одарила мужественную девушку одобрительной улыбкой.
— Скажите вашему капитану, что он ничего не добьется, угрожая Яне, или Шону, или мне с Диего, — продолжала Банни ровным голосом. — Если ему так приспичило вести дела с Сурсом, пусть спускается на планету и сам с ней разговаривает.
— Разговаривать с планетой? — У Неймида глаза едва не вывалились из орбит. Он посмотрел на Банни, на Дину, потом снова на Банни.
— Разговаривать с планетой? — повторила Дина, с жалостью глядя на Банни.
— Навестишь родственников, — выдал Неймид, ошарашив всех присутствующих, включая Дину. — Ты же говорила, что твои корни на Сурсе.
— Глупые слухи, они не подтвердились! Я проверяла по компьютерным архивам компании, — отрезала Дина, а потом пожала плечами. — Хотя едва ли им можно доверять. Как всему, что касается этой планеты.
— О'Нил? В Танана-Бэй живут какие-то О'Нилы, — вспомнила Банни, разглядывая Дину с проснувшимся любопытством.
Дина так резко сорвалась с места, что не успели они и рта раскрыть, как она вылетела из комнаты, хлопнув дверью. Медженда вышел следом, и пленники остались одни.
— Ну ты даешь, — восхитился Диего. — Мы таки уели ее…
— Банни, ты молодец, — степенно и одобрительно промолвила Мармион.
— Дине понадобится время, чтобы осознать свою ошибку, — задумчиво сказал Неймид. — Но она умна и решительна. Ведь она так долго занимается этим промыслом и до сих пор жива. Ей всегда удавалось повлиять на решения Лучарда…
— Думаете, она попробует уговорить его отпустить нас? — прошептала Банни и заплакала. Диего обнял подружку и принялся гладить по волосам, нашептывая на ушко ласковые испанские слова.
Мармион смочила полотенце, которое так и валялось на полу, и отдала Диего, чтобы тот вытер расцарапанную щеку Банни. Вот тут Яну и прохватил новый приступ кашля.

Глава 13

СУРС

Шон плыл с рыбьим косяком, пока не попал в озеро, под которым серебряный рыбий поток устремился в ещё одну подводную пещеру. Шон нырнул. Когда в пещере стало тесно до невозможности, рыба повернула назад, а Шон обнаружил себя в подземном гроте, выступающем из воды. Когда он обернулся, то увидел фосфоресцирующую линию, которая показывала на каменный выступ. Шон вышел из воды. Хоть он всю жизнь плавал по рекам Сурса, в эти пещеры и подземные потоки он попал впервые. Без сомнения, они появились после землетрясения. Светящаяся линия вела его по направлению криков о помощи, которые сначала были просто эхом (похоже на то, что он слышал у Килкула), а потом стали слабыми воплями реальных людей.
Когда Шон повернул за угол и увидел пятерых охотников, то едва не расхохотался — такие у них были перепуганные и растерянные лица. Один из них — кажется, де Пью — явно пережил сильный стресс, и волосы его заметно побелели за последнее время, а плечи поникли. Минк что-то бормотал себе под нос, а Эрсол оглядывал пещеру и отверстие наверху, откуда они свалились, словно вот-вот ждал, что кто-то подползет и сожрет его. Деревянные луки, стрелы, копья, которыми Шинид заменила их ружья, были сложены в небольшую кучу. Видимо, кто-то пытался разжечь костер. Муни, увидев Шона, стиснул в кулаке кинжал и закричал:
— Еще один призрак! Пошел вон! Кто же ходит с голой задницей по такой погоде!
— У нас ничего больше нет, честное слово, — завыл Минк, вжимаясь в стену. — Кролика де Пью мы отдали кошке. А то бы она нас съела. Пожалуйста, пожалуйста, не трогай нас!
Шон задумчиво осмотрел свое нагое тело.
— Трогать? Зачем? Я думал, ребята, что вам нужна помощь.
— Нужна, ещё как нужна! — завопил Минк. — Мы тут сидим уже целый день или неделю, а то и целый месяц. Кошмар! Стены дрожат и трясутся, везде бродят огоньки, а один раз я увидел маленькие вулканчики, а когда снова посмотрел — их нет, как и не было…
Шон покачал головой.
— Вы сидите здесь всего несколько часов. А где моя сестра и остальные?
— Они бросили нас, оставили на съедение диким тварям! — застонал Минк.
— Ну, у нас, на Сурсе, есть поговорка: «Сегодня ты ешь медведя, завтра медведь ест тебя», но нельзя же понимать так буквально. Давайте искать выход.
— Мы пойдем туда, откуда ты пришел, — предложил Муни.
Шон усмехнулся.
— Едва ли вы сможете долго задерживать дыхание. Как же вы тут оказались?
— Упали! — Эрсол показал на отверстие над головой. Увидев, что кто-то пришел к ним на подмогу, он быстро приободрился и обрел былое достоинство. — Нам повезло, что мы не разбились насмерть. Мы подадим в суд…
Шон засмеялся.
— На кого? На планету? Раз уж вы заговорили о законности, то сами вы находитесь в частных владениях. Очень частных владениях.
«Частных.., часть.., часть…» — откликнулось эхо.
— Но мы же заказывали охотничьи лицензии, — жалобно возразил Минк.
— Которых вы не получили, прошу не забывать. И не получите. Ладно, идите за мной.
Шон покрутил головой, нашел светящуюся линию и пошел за ней. Указатель повел его прочь от озера, в один из проходов.
— Эй, парень, как же это случилось, что ты остался голым? — поинтересовался Эрсол, который шел сразу за Шоном.
— Я, э-э.., купался, когда услышал ваши крики, — ответил Шон.
— Разве тебе не холодно? — удивился Минк.
Клотворти тоже глядел на спасителя крайне недоверчиво.
— Нет. — Шон снова бросил взгляд на себя, словно за время последнего осмотра он успел обратиться. — Адаптация к условиям Сурса. Тем более что тут совсем не холодно, как вы успели заметить. В любом случае до смерти вы бы не замерзли.
— Да, мы бы просто подохли с голоду, — сказал Муни, облизываясь.
— Вряд ли, — ответил Шон, — но, как только доберемся до места, поищем, что бы поесть.
— А куда мы идем?
Пятеро охотников цепочкой топали вслед за проводником. Впереди Шона плыла яркая линия. Сурс научился многому за последние несколько дней, спокойно, без малейшего удивления, подумал Шон. Новые пещеры, новые пути сообщения плюс удивительное и вполне разумное эхо.
— Пока что мы стараемся выбраться отсюда. Кроме того, я иду напрямик, — ответил Шон. «Выбраться.., напрямик.., напрямик…»
— Господи, снова эти голоса! Сперва они орали какое-то женское имя. Только послушай. Что же это такое? — истерическим голосом спросил Муни. Он сжался, вцепившись в кинжал, и дико озирался по сторонам, словно испуганный кудряш.
— Сурс, — коротко ответил Шон, не сбавляя шага. Остальные тоже поторопились за ним. Он напряженно придумывал, как в следующий раз прихватить с собой одежду, когда он снова отправится поплескаться. Невзирая на его уверения, в новом тоннеле было заметно прохладней.
— И часто эхо отвечает тебе?
— Оно не отвечает мне.
— Как не отвечает? — усомнился Эрсол.
— Если это не эхо, — дрожащим голосом сказал Минк, — то кто же это говорит?
— Я же сказал — Сурс.
— Сурс?!
— Послушай, Шонгили, это же было эхо.
— Да ну?
«Сурс!»
— Боже мой! — отчаянно завыл Эрсол. — Господи, забери меня отсюда!
— Уже недалеко. Ход сужается и ведет наверх, наверное, скоро выйдем на поверхность, — ободрил их Шон.
И они вышли. Пригнувшись, группа потерпевших выбралась наружу на склоне холма. В лицо ударил холодный ветер, шел снег. Шон изо всех сил сдерживал дрожь.
— Эй, Шонгили, не знаю, как тебе, но гусиная кожа говорит сама за себя. Вот. — Эрсол накинул свой свитер на плечи Шона. — Клотворти, у тебя, кажется, были запасные штаны? Муни, давай хотя бы твои носки.
Они постепенно экипировали Шона, потом спустились с холма. Поднявшись на следующий, охотники увидели чахлую поросль кустов и озеро, которое успело по берегам схватиться льдом. Это было то самое озеро, возле которого их бросила Шинид, только теперь они оказались на противоположном берегу.
— О, это не твоя сестра? — завопил Эрсол, указывая на какие-то фигурки вдалеке.
«Твоя сестра» он произнес как ругательство. Шон не обратил на его тон никакого внимания, зная, что временами Шинид может становиться поистине невыносимой. А этим ребятам нужен был хороший урок, который могла преподать только она.
Шон сложил ладони рупором и закричал изо всех сил. Одна из фигурок дернулась и принялась вертеть головой во все стороны.
— Шинид! — снова позвал Шон.
Ее имя раскатилось надо всем озером. Потом в ответ раздался пронзительный свист, который подтвердил, что Шинид не только услышала их, но и увидела.
— Идем.
— Может, мы пойдем к кому-нибудь другому? — неуверенно спросил Минк.
Шон посмеялся про себя, пока они спускались с холма. Эта встреча каким-то образом успокоила его, как не успокоило купание. А может, нужно было и то, и другое. Планета сперва утешила Шона, а потом показала, что ему следует делать. Определить новоприбывших гостей каждого на свое место и защищать.
На полпути к Килкулу они встретили Клодах в окружении толпы в белом. Словно мама-утка с выводком. «Белые туники» бросились к ним.
— Бедняги, мы слышали ваши крики!
— Быть не может, — буркнул Муни. — Мы не могли орать так громко.
— Это было ужасно, — признался Клотворти сестре Агат. — Я до сих пор дрожу.
— Бедненький, ты просто замерз. Охотники поведали остальным инопланетникам о кошках, единорогах и своих несчастьях.
— Бедный мистер де Пью, — покачал головой брат Сланец. — Что с ним? Клодах пожала плечами.
— Похоже, он повздорил с Сурсом.
— Благодать? — поразился брат Сланец. — Это из-за Благодати?
— Конечно, нет, — раздраженно откликнулся брат Глина. — Это было бы.., жестоко.., правда?
— Грех, — твердо сказала сестра Огненная Гора. — Он согрешил против планеты, и она наказала его.
— Прекратите немедленно! — возмутилась Клодах. Не только охотники измучились за этот день. — Сурс ещё не додумался до грехов.

* * *

— Что? Что они сделали?! — взревел доктор Лузон, так что у людей на противоположном коме едва не полопались барабанные перепонки.
— Лицензия компании «ТКС» закрыта, а шаттл конфискован.
— Этого не может быть! — Лузон стукнул костылем по толстому ковру. На планету не переправилась и половина запланированного количества гостей, а сам он не успел отобрать необходимых агентов, чтобы как следует насолить местным жителям. Макем ни разу не доложил о ходе операции с тех пор, как улетел на Сурс, потому Лузон понятия не имел, попало ли на планету «Азиатское Экзотическое и Эзотерическое общество». Они так стремились поймать единорогов, поскольку о свойствах их рогов ходили легенды — исцеляют хвори и повышают потенцию. А ещё усы рыжих котов, обладающие такими же качествами. Лузон передал им и список лекарственных растений, который включал едва ли не всю растительность планеты. Если эти ребята возьмутся за работу, леса будут вырублены, кусты выкошены, а трава выщипана, никто и глазом не успеет моргнуть. Но сперва нужно было доставить на поверхность всех необходимых исполнителей!
— Какой-то гад покопался в автопилоте и сумел настроить дистанционное управление.
— Но это противоречит конвенции о частных кораблях! У нас было судно, отвечающее всем требованиям…
— Уже не отвечающее, Лузон. Наши кредиты заморожены, а все поступления — деньги, почта и переговоры — отменены или возвращены отправителю.
Мэттью Лузон засопел и едва сдержался, чтобы не зашвырнуть ком в декоративный камин. Он не мог понять, как такая надежная и тщательно спроектированная операция с «ТКС» оказалась рассекреченной и загубленной на корню? Кто виноват? Если только этого тупоумного Макема не потрясли за шкирку, когда он попал на планету… Его злобные размышления прервал зуммер кома.
— Да! — Он тут же спохватился и спросил уже спокойней. — Да?
— Вас спрашивает Торкель Фиске, — доложил томный голос больничной секретарши.
— Ах, этот. — Гнев Мэттью разгорелся с новой силой. — Пусть зайдет. Пусть! Мой дорогой капитан Фиске, как мило, что вы выкроили минутку, чтобы навестить инвалида.
Вошел прекрасно одетый и улыбающийся Фиске. Лузон сразу заметил, что он доволен, как кот, обожравшийся сметаны. Мэттью показалось, что нежданный гость едва ли порадует его. Это чувство укрепилось, когда Фиске фамильярно выбрал напиток, отхлебнул и бросил в рот одно из лакомств, которыми больница щедро снабжала богатого клиента.
— Я пришел к вам, доктор Лузон, потому что вы могли не знать последних новостей, — заявил Фиске, нагло ухмыляясь. Он снова пригубил напиток и взял маленькое пирожное.
— Боюсь, что медики утаивают нежелательные новости, чтобы я не волновался, пока не окрепну, — ответил Лузон. — Но если дела у кого-то идут плохо, всегда находятся доброхоты, которые оповещают об этом всю галактику.
И мило улыбнулся, чтобы до гостя дошел его намек.
— Значит, я оказался прав. Вы ещё не слышали о похищении.
— Каком похищении? — Лузон подался вперед, а его сердце радостно затрепетало.
— С Гала-Три, на котором, как вы знаете, прекрасная служба безопасности.
Фиске победно усмехнулся, радуясь тому, что прекрасная служба безопасности ударила лицом в грязь.
— Неужели? Какая незадача!
— Да, все в шоке. Я имею в виду тех, кто считал, что у Мармион де Ревер Алджемен в галактике всего один враг.
— Да ну? — воскликнул Лузон, с трудом скрывая радость. Его натужный ужас заставил Фиске расплыться в широкой улыбке.
— И.., никогда не догадаетесь, кого захватили вместе с ней!
— Даже и пробовать не буду. — Лузон весь подобрался в своем инвалидном кресле.
— Майора Янабу Мэддок-Шонгили…
— Бравого майора?
— И…
— Неужели есть ещё жертвы? Какой кошмар!
— Баника Рурк и юный Диего Этеридж-Метаксос.
Лузон задрал брови к потолку.
— Есть в мире справедливость! Вот уж воистину есть! — Радостно покивав, он вгляделся в ухмыляющегося Фиске. — И кто провернул эту операцию?

Предыдущая страница 8 Следущая страница


Энн Маккефри

— Некий капитан Ониди Лучард.
— О! Знаменитый.., я имел в виду печально знаменитый! Я слыхал, что он парень не промах, но чтобы обвести вокруг пальца службу безопасности Гала-Три… Слов нет. Ну?
— Что ну?
— Тела найдены?
— Какой вы кровожадный, доктор, — с упреком ответил Фиске. — Выкуп, который назначили…
— За Алджемен? — недоверчиво хмыкнул Лузон. — Ни шиша они не получат!
— Что вы имеете в виду? — нахмурился Фиске. Лузон только рукой махнул, словно услышал очевидную глупость.
— Мой милый Фиске, Мармион Алджемен — одна из самых богатых женщин галактики. Она твердо придерживается соглашения, не то что эти трусы на «Янтарном Единороге».
— Какого ещё соглашения?
— Ну, джентльменского соглашения против вымогателей, конечно. Вы наверняка слышали, что действительно богатые люди выработали закон о выплатах и выкупах? Чтобы предотвратить массовые похищения ради огромных выкупов. Хороший выход, и после того провала на «Янтарном Единороге», сто лет назад, никто больше не связывался с соглашением.
— Но.., но… Лучард хитер. Он что-нибудь придумает.
— Не думаю, раз уж он закогтил Мармион де Алджемен, — заявил Лузон и снова презрительно хмыкнул. — Эй, что это вы?
Красавец гость заметно побледнел под загаром.
— Значит, Мэддок и эти ребята тоже умрут?
— Естественно. Денег-то у них нет… — Мэттью поднес жадовый набалдашник трости к губам. Прохлада драгоценного камня была такой приятной и успокаивающей, что помогала ему думать. — Если только Лучард не замахнулся на Сурс. — Доктор ещё сомневался в этом предположении, пока не взглянул на Фиске. — Только не говорите, что это была ваша затея! — скривился он. — Скажите.., как выглядит Лучард?
— Я не виделся с Лучардом, — отрешенно ответил Фиске, и Лузон понял, что тот что-то быстро обдумывает.
— Но разве не вы говорили мне, что Лучард жутко заинтересовался теми кусочками минералов, которые доставили с планеты?
Понятное дело, они оба помнили, что Фиске ничего подобного не говорил: это было только предположением. Но похищение этой троицы с Сурса наверняка имело целью получить жирный куш от Шонгили. Лузон никогда бы не поверил, что пират затребует всю планету, но он не мог не порадоваться, что за все его несчастья на Сурсе один человек расплатится сполна — Шон Шонгили.
— Он наверняка из кожи вон вылезет, чтобы спасти своего ещё не рожденного ублюдка, — промурлыкал Лузон. — Куда же вы, Фиске? Вы сообщили мне такие интересные новости.
Но за Торкелем уже захлопнулась дверь. Лузон значительно приободрился, когда начал набирать номер на коме.

Глава 14

НА ПИРАТСКОМ КОРАБЛЕ

— Мне не хотелось бы касаться болезненной для вас, Неймид, темы, — сказала Мармион, когда пленники успокоились и обговорили последний визит пиратов в лазарет. — Но, может, вы вспомните ещё какие-нибудь сведения о вашей бывшей супруге, которые могут нам пригодиться?
Неймид показал в угол комнаты, где, как он считал, находится подслушивающее устройство. А потом заговорил таким трагическим голосом, что все поняли — астроном надеется, что каждое слово будет передано его половине. Мармион показалось, что он не решается напрямую обращаться к Дине на людях, потому пользуется случаем высказать все, что он о ней думает, опосредованно.
— Говорят, — начал Неймид, — что мы никогда не знаем тех, кого любим, по-настоящему. Когда мы с Диной впервые встретились, я думал, что никого ближе её у меня нет. Дело не в том, что она была красива и умна и живо интересовалась моей работой, но она была такой кипучей, страстной, чего, увы, мне всегда недоставало. Любовь ослепила нас. Мы разговаривали часами. Я рассказывал ей о моем деле, а она первые годы была достаточно открыта со мной. Ее родители умерли, когда она была ещё девочкой. В шестнадцать лет она вышла замуж. Этот денежный мешок, этот паразит и научил её видеть в деньгах смысл жизни… Хотя, возможно, я и не прав. Она довольно легко относилась ко всем прежним бракам — по обстоятельствам или ради выгоды — кроме нашего. Я искренне верю, что она действительно меня любила, по крайней мере, в первое время.
Неймид вздохнул.
— Она так отчаянно стремилась быть нужной кому-нибудь. Ее семью Интергал выслал с Земли и отправил на колонизированные экспериментальные планеты. Ваш Сурс, собственно, — это один из ранних опытов Интергала. Многие семьи были разлучены и расселены на разные планеты — в интересах противоборствующих политических сил. Прапрадедушка Дины происходил из островного народа и служил в военизированном подразделении. Она считает, что он был большим патриотом, но похоже, что он просто принял новые правила игры и постепенно стал одним из лучших интергальских шифровальщиков. Потом он женился на девушке, которая предпочла делать карьеру в Компании, а не торчать на колонизированной планете.
Неймид помолчал, потом продолжил:
— Дина утверждает, что её предкам не давали возможности подняться наверх из-за принятого в Интергале непотизма, но я думаю, что это несколько преувеличенное мнение. Как бы там ни было, они так и не разбогатели, и, когда родители Дины умерли, ей пришлось самой устраиваться в жизни. По секрету она мне сказала, что сперва решила изучить ситуацию. Потом, когда она встретила нужных людей, её наблюдательность и сообразительность помогли стать сперва секретарем, диспетчером, потом компьютерным взломщиком, чем она и занималась до тех пор, пока не повстречалась с первым мужем. По-моему, она считала, что таким образом защищает накопленное и честно заработанное. Но я и не предполагал, что она связана с пиратами, пока меня не притащили на этот корабль.
— Разве вы не спрашивали её о работе? — удивилась Мармион.
— Спрашивал, конечно, а она отвечала, что работает специалистом по грузоперевозкам… Диего громко фыркнул.
— Наверное, следовало сказать «грузоувозкам», — пошутил Неймид, чем заслужил одну из самых милых улыбок Мармион. — Так она объясняла отлучки и странные исчезновения. Она так интересовалась астрономией: возникновением и развитием планет, да и любыми прикладными аспектами науки. Мне это казалось таким безобидным и таким естественным…
Плечи Неймида печально поникли.
— И бесспорно, она такая привлекательная, — обратился он к Диего.
— Ха!
— А умная, дальше некуда! — добавила Банни. — Этот спектакль «хороший-плохой следователь» стар как мир, с бородой, длиннее усов дядюшки Шимуса.
— К несчастью, мы поддались на него, поскольку не знали, где правда, а где фарс, — заметила Яна.
— Ах, как бы я хотела, чтобы Медженда хотя бы на минуточку оказался на Сурсе… — мечтательно зажмурилась Банни.
— Не будь такой злорадной. Он же только играл отведенную роль, и когда не на работе, то вполне может оказаться неплохим парнем. Если только не будет тешить свои комплексы с помощью кулаков, — сказала Мармион, поглядывая на распухшие лица юной пары.
— «Преступник, без сомнения, достоин осуждения, в чем мы не сомневаемся нимало», — неожиданно пропел Неймид прекрасно поставленным басом. — Оперетты Гилберта и Салливана до сих пор не потеряли актуальности…
— А дальше? — спросила Мармион. Ее глаза загорелись.
— «Но примем во внимание простое оправдание: он добрый семьянин и славный малый».
Мармион засмеялась и долго не могла успокоиться, Яна тоже разулыбалась такому подходящему куплету. Даже Диего усмехнулся.
— Хорошая мелодия, — дипломатично сказала Банни, хотя оперные обертоны его голоса её явно сконфузили.
— Да, непохоже на напевы и музыку лэтчки, — заметил Диего, расслабляясь впервые после пленения. — У меня есть пара дисков. Г, и С, должны тебе понравиться.
— Г, и С.?
— Потом, — отмахнулся Диего. Неймид горестно сдвинул брови.
— Дине нравились Г, и С. Но здесь не Пензанс, и…
— Постойте! — воскликнула Банни, внезапно резко усевшись на койке, так что едва не стукнулась головой о верхнюю. Она начала принюхиваться.
— Что? — одновременно откликнулись Яна и Диего.
Банни глубоко втянула в себя воздух.
— Мы уже не на Гале-Три.
— Да? — переспросила Яна. Никто особо не обратил внимания на прошлое утверждение Банни. А теперь Яна задумалась. Значит, воздух в шаттл поступал из станционной вентиляционной системы, пока шаттл стоял на причале. Но если хорошенько подумать, то зачем пиратам брать воздух на станции, а не ограничиться своим? Так ли это? Банни держалась уверенно, и её чувства, отточенные суровыми условиями Сурса, оставались чуткими и острыми. Яна глянула на Банни, прикидывая, какую пользу можно извлечь из её наблюдений. Столько вариантов! Все молчали, думая в том же направлении.
— Действительно, — мягко сказала Мармион. В её глазах светилась какая-то мысль. Она прижалась к Неймиду, который обнял женщину за плечи.
— Действительно, — сказал Неймид. — И не забывайте дышать!

* * *

Через три дня после возвращения в Килкул с охотниками, прилетевшими на первом шаттле компании «ТКС», которой больше не существовало, Шон получил вторую весточку от похитителей.

«Уважаемый д-р Шонгили!
Мне не по сердцу нести дурные вести, но я получил следующее письмо от преступников, похитивших майора Мэддок-Шонгили, вашу племянницу и юного Этеридж-Метаксоса, а также мадам Алджемен. Вероятно, пираты решили послать свое письмо через меня, менеджера компании, поскольку во время похищения я находился рядом, был оставлен на месте и позже передал их первое послание. Мне представилась счастливая возможность и редкостное удовольствие познакомиться с вашей супругой и вкратце поговорить с ней, когда она ещё была на Гале-Три. Она была — и остается — настоящей леди и компетентным, собранным офицером. Сопровождавшие её молодые люди пришлись всем нам По душе. Я искренне надеюсь, что благодаря стараниям станционной службы безопасности и вашим собственным, ваша семья скоро воссоединится.
От имени всех знакомых Гала-Три, Маккиавелли Сендал-Ашер-Клозвик

Ув, д-р Шонгили,
Мы обеспокоились, когда узнали от вашей жены, что нахождение вдалеке от Сурса может нежелательно сказаться на её беременности. Она очень больна, и ей крайне необходим лечебный сироп Клодах, который прежде помог ей. Также молодой Метаксос получил незначительные повреждения вследствие молодости и неопытности. К несчастью, у нас нет лекарей, поскольку последний был отправлен за борт без скафандра — за попытку поднять бунт на корабле.
Теперь вы должны в конце концов понять, что жизнь ваших родных и близких полностью в ваших руках и зависит от вашего немедленного исполнения наших требований. С нетерпением ждем ответа.
С наилучшими пожеланиями, Дина О'Нил, представитель капитана Ониди Лучарда, корабль «Пиратка Дженни».

Дочитав послание, Шон не сдвинулся с места.
— Что там, Шон? — спросила Уна Монаган. Кита, которая находилась тут же, вместе с другими детьми, их родителями и Дикой Звездой, обняла Шона за плечи и спросила:
— Что это, дядя Шон? Это от моей сестры? И что она пишет?
Шон протянул письмо Ките. Та, конечно, читать не умела, а потому дала бумагу Дикой Звезде, которая и зачитала послание вслух. Когда она закончила, в комнате воцарилась полная тишина.
— Ах, мне нужно было сперва прочесть это про себя, — простонала она, — прежде чем выдавать такие страшные вести.
Шон покачал головой.
— Это касается всех.
— Да, но дети.., особенно те, которые недавно прибыли на учебу из других поселений. Боюсь, они узнали слишком много дурного о цивилизации.
Виноватое выражение не сходило с лица Звезды. Она просительно улыбнулась ученикам и их родителям.
С тех пор как она стала учительницей в Килкуле, Шон успел узнать Дикую Звезду Фари получше. Сама-то она прекрасно была знакома с дурной стороной цивилизации. Ее предки происходили из племени американских индейцев, которых разбросали по владениям Терры. Семья её мужа происходила от ирланских путешественников, которые в конце концов уехали с планеты, чтобы не селиться там, где им укажут.
— Это касается Сурса, Дикая Звезда, — сказал Шон. — И дело не в цивилизации. Пираты не имеют к ней никакого отношения.
— Простите, сэр, — начал мужчина, который прибыл в Килкул какие-то полчаса назад. Звали его Мактук Мерфи. Шон был едва знаком с ним, потому что он жил в Танана-Бэй. — Можно эта дама прочтет конец?
— Какую строчку, Мактук? — спросил Шон.
— Там, где стоит имя этой женщины, перед названием корабля, сэр…
— Дина О'Нил? — спросила Дикая Звезда. Мактук бросил странный взгляд на маленькую круглолицую женщину позади себя. У неё были курчавые черные волосы и великолепные голубые глаза, как у многих ирландцев. Эти глаза горели восторгом, когда она тронула своего мужа за руку.
— Именно, леди, спасибо. Не возражаете, если мы с женой отправим письмо вместе с вашим, сэр, когда вы пошлете пиратам ответ?
— А что вы хотите написать?
— Ну, сперва нужно все как следует обдумать. Я скажу позже.
— Я могу помочь вам написать это письмо, — предложила Дикая Звезда.
— Очень мило с вашей стороны, леди, — улыбнулся Мактук.
— Очень мило, — подтвердила миссис Мактук. — Уверена, что вся наша родня согласится с нами. Мы придем в вашу школу со всеми детьми, пожалуйста, и спасибо много раз.

НА ПИРАТСКОМ КОРАБЛЕ

Когда Дина О'Нил вернулась в капитанскую каюту, то обнаружила в коме послание от Макки Клозвика.
— Дина О'Нил, — произнес голос Клозвика, — вчера вечером я получил ответ на ваше письмо правительству Сурса. Мой глупый секретарь решил, что это не важно, и едва не стер его. Оно от Шонгили, но, похоже, как-то закодировано или они что-то перепутали. Надеюсь, там окажутся хорошие новости — и для вашей организации, и для моей.
Потом голос пропал, а по экрану поползли строчки.

Дорогая леди Дина О Нил с пиратского корабля!
Мы впервые узнали о вас, когда доктору Шонгили пришло письмо от вашего начальника. Мы услышали ваше имя и подумали, что вы могли быть из семьи галвейских О'Нилов, которых перевезли из Ирландии в разгар Расселения. Наш дед жил там в то время, и он, невзирая на большую семью, которой обзавелся на Сурсе, никогда не забывал своего брата Рори, которого знали под прозвищем Покладистый Рыжий О'Нил. Он участвовал в сражении под Росслар-Ферри и покинул семью, когда страну, так сказать, эвакуировал Интергал.
У нас есть кое-какие славные семейные песни, которые, возможно, вы захотите послушать. Хорошо бы услышать и ваши семейные песни, неважно, из нашей вы семьи или нет.
Мы были рады узнать о вас. Очень жаль, что вам приходится работать на пиратов. Если вам нужна будет крыша над головой и еда, приезжайте к нам. Мы с радостью примем вас в семью, если вы сможете бросить вашу работу. Будет чудесно, если вы приедете вместе с вашей семьей, если у вас она есть.
Удачи,
Чамия и Мерфи из О'Налов, что в Танана-Бэй на Сурсе

Р.S. Не могли бы вы замолвить у вашего начальника словечко за жену Шона и наших ребят, и любезную даму, чтобы с ними хорошо обращались, а то мы все за них беспокоимся?

Потом на экран выплыл ответ Шона.

Ваши требования должно предъявлять не к человеку. Ш.Ш.

Дина О'Нил перечитала письмо несколько раз. Все идет наперекосяк. Все не правильно, все должно быть совсем не так. Обвинение Неймида задело её за живое — о том, что она теряет хватку. Дина предпочла бы объяснение Яны, что она просто плохо проинформирована.
Она перечитала краткое сообщение от Шонгили — кто бы ещё был этот Ш.Ш.? «Не к человеку», даже так? Гм, все сходится с объяснениями Яны. Разве стал бы встревоженный отец и новоиспеченный супруг шутки шутить? Нет, Дина пришла к выводу, что он не владеет планетой, этим разумным миром. Затем она просмотрела первое письмо — такое наивное и невинное. Может ли она бросить свою работу? Невероятно. Может, это под неё Шонгили копает? Нет, письмо искреннее.
Кроме того, жители Танана-Бэй никак не могли знать, что Рори О'Нил, Покладистый Рыжий О'Нил, который жутко гордился участием в битве под Росслар-Ферри, — её прямой предок. Последняя ветвь Добродетельных, как говорил он сам. И он написал длиннющую сагу, что стала одним из воспоминаний о её рыжем отце, который обожал напевать куплеты этой самой саги. О, у неё есть семейная песня для этих О'Нилов из Танана-Бэй!
Встряхнувшись, Дина включила голоконтроль и вызвала Медженду.
Медженда появился почти сразу и, увидев аурелианина, отрапортовал:
— Да, капитан Лучард?
— Отправляемся. Мы летим на Сурс, Медженда. Первый помощник ухмыльнулся, показав сломанный зуб.
— Так точно, кэп!

Глава 15

КИЛКУЛ

— Шон?
В кабинет администрации вошел озадаченный Симон Фари.
— Я тут получил сообщение от… — начал он и замолчал, уставившись на пластиковый диск. Симон только что вошел с холодной улицы и принялся потирать руки, чтобы согреть их. — Что? Структурные Кубы Накариты?
— Не знаю, в первый раз вижу.
— Я знаю! — обрадовался Симон.
Шон взял диско-фильм, покрутил в руках, пока не обнаружил содержание и кнопку, которая пускала написанное и озвученное отдельно.
— Я совсем не умею с этим обращаться, — признался Шон и покачал головой. Особенно его поразили крупные слова на подкассетнике — «Бесплатно».
Фари ткнул оттопыренным большим пальцем за плечо, в сторону склада.
— У них там чертова куча разных полезных штук! Шон оглянулся и даже прихрюкнул, увидев помещение, забитое ящиками и коробками, которые Уна и несколько помощников перетащили с последнего легального шаттла космобазы.
В эту минуту вошел Адак, помахивая ещё одним фильм-диском.
— Прибыла новая партия груза, Шон. Нужно перетащить его сюда, вот только влезет ли все — не знаю. — Глаза Адака были размером с блюдце. — Но вот что там?
— Адаптированные к холодному климату автоматические жилые комплекты с полным оборудованием, которые раскладываются за несколько минут, без всякой подготовки, — объяснил за Адака рыжий незнакомец, который пришел вместе с ним. — Только вот что, парни, нам надо быстренько все это сгрузить, установить и бежать на обратный рейс. В нашей фирме опаздывать не принято. У нас есть всего три дня на установку, и вам ещё повезло, не так уже и часто Кубы Накариты преподносят на блюдечке и лично в руки. Ну, где их ставить?
— Их?
Рыжий успел подхватить диск, выпавший из неожиданно ослабевших пальцев Шона.
— Их пять.
Рыжий растопырил пятерню в кожаной перчатке. Эти перчатки оказались единственной данью суровой погоде. В остальном незнакомец был затянут в легкий наряд с подогревом типа тех, что привез с собой Клотворти. Посланец фирмы Накариты огляделся.
— Это правительственный офис? — поинтересовался он, окинув помещение быстрым и не очень-то лестным взглядом.
— А эти кубы, они очень большие? — спросил Шон.
Рыжий хмыкнул.
— Ну, парень, как шесть этих комнатушек, ещё и место останется.
— Тогда поставьте один рядом с этим домом, — вдохновился Шон. — Адак, неси топоры… Рыжий остановил его, подняв руку.
— Без проблем, ребята. Оскар О'Нил, или Великий 0.0, займется этим делом сам. Как мы и обещали, никакой подготовки не нужно.
— А нельзя ли поставить так, чтобы не тронуть деревья? — несмело спросил Адак и даже слегка втянул голову в парку, словно черепаха.
— Вам нужен лес? Лес оставим, — успокоил его Великий 0.0. — Так, один здесь, правитель Шонгили…
И Оскар О'Нил замолчал, ожидая от Шона местоположения остальных кубов.
— Хорошо бы сделать школу отдельно, а не в доме для лэтчки… — предложил Симон.
— Идет!
— Школу тоже рядом? — спросил 0.0.
— Через дорогу, — быстро ответил Симон, показывая, куда именно поставить школу.
— Это дорога? — недоверчиво переспросил 0.0.
— Дорога, — твердо ответил Шон, который никак не мог придумать, куда девать остальные подарки.
— Можно предложить, ребята? — спросил 0.0., и когда Шон кивнул, он сказал:
— Я целый день промотался, пока вас нашел. И не нашел бы вообще, если бы не кэп Грин и его вертелка. Он поспел как раз вовремя, я уже собирался наклеивать на коробки «возвращено отправителю». Почему бы не устроить в одном из кубов вашу собственную космобазу, чтобы принимать там транспорт и вынести туда, — он снова огляделся, — хотя бы часть этих бумажных завалов.
Шон мог только кивать, у него уже голова шла кругом. 0.0, сам не понимал, почему груз помечен табличкой «Бесплатно». Все, что он знал: «в порту эти маркеры уже стояли, ребята» и «бесплатно» — это действительно бесплатно, а кто осмелится спорить с дирекцией? К тому времени, как они придумали, куда это все девать, у Шона появились новые шикарные апартаменты напротив прежнего домишка; Килкул обрел потрясающую школу; администрация Сурса получила почтамт и офис, который мог дать фору занюханной космобазе. Рядом возник временный отель, в который устремились прибывшие недавно гости со всего поселка. Четвертый Структурный Куб Накариты отправили Лонсиане. Если её одолевает хотя бы половина забот, свалившихся на голову Шона, свободное помещение ей пригодится.
0.0, и его подручные исчезли так же быстро, как и появились.
— Славный парень, правда? — сказала Уна. Она стояла на свежевыпавшем снегу перед дверью куба, куда постепенно перемещалось содержимое прежнего «кабинета» правительства. — А ведь не прошло и сорока восьми часов, как они приехали.
— Это так, — согласился Шон, совершенно уничтоженный скоростью работы 0.0, и его ребят, которые не прервались ни на минуту, хотя снег валил и валил, снижая видимость почти до нуля. Когда спустилась ночь, они просто выставили мощные прожекторы, правда, эти прожекторы едва справлялись.
Новое здание установили позади килкулских домишек, так что оно прекрасно вписалось в пейзаж. Звериная часть поселка выразила свое мнение одобрительным мурлыканьем и лаем, тем более что этот дом не отличался от других — по крайней мере, по цвету. Естественно, верхний этаж возвышался над крышами домиков, зато за ним самим виднелись кроны дальних деревьев. Понятное дело, что офис был пуст, так как устроителям не хватило времени, чтобы активировать внутреннее обустройство.
— Сколько всего случилось за день! — воскликнул Шон.
Мардук, тихо урча, осторожно подошел к новому дому. Он пробежался перед фасадом, обнюхал все и, уловив знакомый запах пластика, к которому привык в старом офисе, оросил парочку холмиков земли у основания дома.
— Ну, так и будем стоять и смотреть? — заявил Шон и вошел внутрь.

НА ГАЛЕ-ТРИ

— А я говорю вам, что настоящий корабль Лучарда только-только отчалил! — наседала Чарас на коменданта ан Хона. Она снова переоделась в обычный станционный комбинезон, но ничего ребячливого не просматривалось в разъяренной девушке, когда она наклонилась над столом начальника, добела стиснув пальцами край стола. — Потому вы никогда не отыщете пленников на других, уже отчаливших кораблях.
— Ваш прибор мог и забарахлить, Чарас, — терпеливо повторил комендант.
— Задница моей тети забарахлит, а не прибор! — Она отшатнулась от стола и принялась расхаживать по кабинету. — Мой имплант зарегистрировал «SOS» и от мадам Алджемен и от майора. Я дошла за ними до грузового отсека номер 30…
— И вошли в шаттл…
— Да, вошла, но этот шаттл пустился наутек.., мы бросились следом… Имплант схватывает показания на определенном расстоянии, дальше — только показатель жизнедеятельности клиента. — Чарас встряхнула головой: они были абсолютно уверены, — что гонятся за похитителями. — Но сигнал импланта показал, что мадам Алджемен до сих пор на Гале-Три. И усиление в этом грузовом отсеке, хотя помехи мешали точно определить место. — Она предостерегающе подняла руку, когда ан Хон собрался прервать её. — А полчаса назад все изменилось. Операторы доложили, что за последний час — или часы — в космос ушло всего пять кораблей. Часы — потому что вы никак не могли меня принять. Все суда — грузовики и не могут развить большую скорость.
— Послушайте, я тоже хочу вернуть мадам Алджемен, и я все силы бросил на поиски.
— Мадам Алджемен наверняка возместит все убытки. Чего же вы ждете, комендант?
— Ничего, — огрызнулся он. Связавшись с охранными бригадами, комендант отдал приказания и сообщил номера пяти судов, которые надлежит задержать и досмотреть.
— Великолепный план, вы не находите? — спросила Чарас, которая заметно успокоилась, заставив ан Хона принять решение. — Задержаться на Гале-Три, пока охрана не замучится с обыском кораблей. Но мы знаем, что Лучард — гений в своем роде. Это похищение было спланировано по всем правилам.
Она вздохнула и яростно потерла лицо. Не считая кратких передышек, Чарас была на ногах с той самой минуты, как получила сигнал «SOS». Девушка обшарила грузовой отсек, проверила все отошедшие за это время корабли, потом долго и безуспешно пыталась найти похищенных в сотне судов. Но хотя её локатор и был безупречен, помехи сделали его бесполезным. Она даже пыталась прикладывать голову к корпусам кораблей, но нужный так и не вычислила. К счастью, грим её не подвел, и Чарас удалось избежать конфликта со многими представителями команд — по большей части врагов. Но даже союзники не особо обрадовались бы, если бы заметили подозрительную личность, шатающуюся у их судна.
В самом начале трагедии она успела мельком взглянуть на Яну, которая шла за Макки Сендалом, а потом уж пришлось довольствоваться подошвами её ботинок. Пеняй на себя! За столько лет службы так опростоволоситься: если не можешь оставаться на высоте профессионализма — меняй работу.
Им оставалось только ждать. Комендант ан Хон любезно пригласил её пообедать, а потом и принять душ в его личных апартаментах, не забыв предоставить чистую смену одежды. Чарас чувствовала себя как выжатый лимон, в последние несколько дней она безжалостно загоняла себя до полусмерти, а потому едва не проспала первое донесение. Охрана догнала самый медленный корабль. Как и ожидалось, он оказался беспилотным грузовичком, который буквально разобрали по винтикам, а потом слепили обратно. Во втором было заполнено только два отделения трюма, и капитан, расстроенный сверх меры, вообще приуныл, когда его задержали по такому дикому поводу. Третий так же был чист, как и четвертый, зато на месте пятого они обнаружили только куски трюма.
— Не взорван, не поврежден огнем другого корабля, не столкнулся с чем-то, не сгорел и не сломался, господин комендант. Останки напоминают кокосовый орех, по которому приложились топором.
Ан Хон и Чарас растерянно переглянулись.
— Черт побери этого Лучарда! — Чарас не плакала с того самого дня, когда умерла её мать, то есть с восьми лет, а сейчас на глаза навернулись слезы.
— Есть какие-нибудь следы? — спросил ан Хон.
— Ищем, сэр, но они использовали распылитель, и, приношу свои извинения, мы можем искать их след несколько недель. А если что-то и найдем, нельзя быть уверенным, что это именно их след.
— Возвращайтесь на базу, капитан, и спасибо вам. — Мрачный комендант ан Хон посмотрел на Чарас. — Вы до сих пор получаете сигнал, что мадам Мармион жива?
Чарас коснулась виска и утвердительно кивнула. Только ради мадам Алджемен она пошла на такое вмешательство в собственную жизнь и собственное тело. Поскольку и тело и душа Чарас принадлежали ей.
— Мы можем связаться с Салли Пойнт-Джефферсон, — предложила Чарас.
Комендант отмахнулся от её предложения и поджал губы.
— Если бы она получила удар, то получили бы и вы!
Когда клиент умирает, наблюдателя поражает страшный и незабываемый удар, вплоть до потери сознания.
— Что теперь? Похитители ничего не оставили, ни записки, ни угроз.
— Ничего, если не считать письма, которое нам передал месье Клозвик.
— Клозвик, — пробормотала Чарас и встретилась с напряженным взглядом коменданта. — Странно, что в качестве посланца выбрали именно его. Ведь мадам Алджемен отослала тогда своих телохранителей, Милларда и Салли!
Ан Хон только неопределенно замычал, он до сих пор поражался капризам богачей. Комендант ежеминутно ожидал нападения на Яну — из ванны, из-под кровати, откуда угодно! Но чтобы кто-то решился похитить такую важную персону, как мадам Алджемен, да ещё после шумного провала на «Янтарном Единороге»? Да, бывали мелкие неприятности с теми, у кого труба пониже и дым пожиже — купцы, капитаны, представители фирм и куча разнообразных придурков, которые сами искали приключений на собственные задницы. Но такого размаха комендант не припоминал.
— Мадам Алджемен готовилась к важному приему или чему-то в этом роде и едва ли ждала нападения. Собственно, как и Клозвик.
— Кстати, почему эти дети потерялись?
— Это мы уже выяснили, — отрезал комендант. «Недреманное око» заметило, когда эта парочка исчезла из апартаментов Алджемен. Были найдены их опознавательные браслеты, и по ним уже можно было судить о передвижении юных «грязеедов».

Предыдущая страница 9 Следущая страница


Ловушка для пиратов, или ожившая планета

— Этот парень, Клозвик, — вернулась Чарас к прежней теме, скривившись так, словно она вспомнила о больном зубе. — Что вы ещё слышали о нем?
— Получил ещё одну копию официальной версии. Естественно, Ротшильды не наняли бы его, будь на его репутации хотя бы пятнышко. Я запросил подробности.
— В тот последний день он первым, как штык, явился к Алджемен. А я слышала, что этот парень далеко не ранняя пташка и раньше полудня никогда не встает.
— Это так.
— А может, у него слабость к беременным? — явила Чарас блестящий образец женского цинизма.
— Был один случай… — ан Хон помедлил, задумчиво поглаживая подбородок. — Некий торговец с безупречной репутацией был обвинен в присвоении невероятной суммы, что повлекло проверку всех его счетов. Он признался, что подпал под чары Лучарда. Это вариант, — признал комендант. — Как говорил Великий Сыщик, когда ты проверил все вероятные мотивы и остались одни невероятные, это и есть ответ.
— За ним следят?
— Не сомневайтесь, притом человек, напрямую связанный с этой историей. Это не кто иная, как наша милая хозяйка — Плизанция Феррари-Эмул.
— Точно, она!
— Кто-кто, а эта дама умеет находить подход к разным странным личностям.
— Гм-м-м.
— Поспите, Чарас. Ваш внешний вид оставляет желать лучшего, хотя вы держались лучше всех. Чарас выдавила улыбку.
— Где я могу прикорнуть? — поднимаясь, спросила она. — Хотелось бы быть рядом в случае чего. Притом едва ли у меня хватит сил добраться домой.
Когда мадам Алджемен выбрала Чарас своим «недреманным оком» на Гале-Три, она тут же представила её коменданту ан Хону. Время от времени Чарас помогала ему, если её основной клиентки не было на станции, потому ан Хон успел оценить таланты этой девушки. Данная головоломка только подтвердила его оценку. Он сам провел сонную Чарас в комнату для особых посетителей. Она прилегла, вытянула уставшие ноги и тут же задышала ровно и расслабленно. Комендант включил ком и вышел.
Его ещё ждал Клозвик, и ан Хон даже подосадовал, что так долго не может раскусить этого человека. Служба безопасности Гала-Три имела преимущественный уровень доступа к любой секретной информации. Ежу понятно, что Клозвик — не самая толстая мышь в этой норе.

Глава 16

НА ПИРАТСКОМ КОРАБЛЕ

— Эй! — воскликнул Диего. — Вы чувствуете, как все дрожит? Чувствуете?
Его возглас прозвучал как откровение.
— Да, есть немного, — согласилась Яна, дотронувшись до спинки кровати.
— И воздух переменился, — принюхалась Мармион. — Никогда раньше не замечала, что воздух может пахнуть по-разному.
— Вы быстро научились бы, если бы жили на свежем воздухе, — с легким осуждением сказала Банни, — а потом вас кинули бы в закрытое помещение. Нет, на вашем корабле воздух был хороший, но в некоторых местах Гала-Три он был.., страшно спертый. И вонял, как воняет от наших, побывавших на космобазе.
Последние слова были произнесены с такой тоской, что спутники Банни поняли — девушка страдает от ностальгии. Но Банни встряхнулась, глубоко вдохнула испорченный воздух и взяла себя в руки.
— Мы обязательно вернемся домой, gatita, обязательно! — мягко сказал Диего.
— Черт возьми! — взорвалась Яна. — Насколько я понимаю, мы как раз туда и направляемся. — И она испытующе поглядела на Неймида.
Он только развел руками.
— Лучард, конечно, сущий дьявол, но он редко бьет напрямую. Он любит играть с жертвой и только потом хватать.
— Он уже похищал кого-нибудь? — удивленно спросила Мармион, и впервые за все время в её голосе зазвучал страх.
— Не знаю, — ответил Неймид так же мягко, как до этого Диего отвечал Банни. — Не стоит волноваться преждевременно, мадам…
— Давайте перейдем на ты, Неймид, — предложила Мармион, сделав ударение на его имени.
— Спасибо. И все же я повторю: Лучард предпочитает иметь дело с простым грузом, потому я так удивился, что он ввязался в похищение.
— Груз обычно не подает в суд, не так ли? — ехидно осведомилась Яна.
— Вот именно. Вещи не умеют говорить, их путь трудно проследить, и они могут всплыть в самых неожиданных местах.
— Послушай, — спросила пораженная Яна, — ты хочешь сказать, что Лучард сперва ворует, а потом занимается перепродажей краденого?
У Неймида вытянулось лицо.
— Я совсем недавно попал к этой банде веселых ребят и не видел ничего подобного. — Потом он наморщил лоб. — Я просто суммировал все то, что слышал от Дины. И, конечно, она не говорила мне, что обычно перевозит краденые товары.
Неймид горько вздохнул, и пришла очередь Мармион утешать бедного астронома.
— Но вы согласны, что мы теперь дышим другим воздухом? — настаивала Банни.
— Да, — ответила Мармион, а остальные просто кивнули. — Молодец, Банни, что заметила это. Но почему пиратский корабль так долго находился на Гале-Три…
— Тут и гадать нечего, — выпалила Банни. — Кто же додумается искать нас на станции?
— Принято, — качнула головой Мармион. — Наш капитан и вправду дьявол.
— А мне интересно, не сирота ли он? — пробормотал Неймид себе под нос.
— Сирота? — удивилась Банни. Она тоже ведь сирота и знает, каково это. Банни едва не пропустила мимо ушей ответ Неймида: ей внезапно пришло в голову, что, если она погибнет. Кита останется одна-одинешенька. А ведь девочка уже начала привыкать к тому, что она — Рурк и что сестра Банни всегда готова ей помочь.
— Да, сирота, — сказал Неймид. — По аналогии с общими сведениями о пиратах, о которых я уже упоминал.
Банни заставила себя не думать о возможных печальных последствиях их приключения. Неймид снова запел куплеты из «Пиратов Пензанса», и время до обеда пролетело незаметно.
— Они называют это «весна»? — спросил Чи Зинь, генеральный представитель «Азиатского Эзотерического и Экзотического общества». Чи оглядывал голую бурую долину, начавшую подтаивать, над которой вились тучи насекомых. Цветы только-только начали выпускать бутоны, и насекомые спешили опылить их. Чи передернуло, местность ему сразу не понравилась, как только они высадились тут, на южном континенте Сурса. Здесь росли, конечно, многие необходимые растения, но главные богатства местной флоры были сосредоточены на севере. Плюс легендарные и едва ли реально существующие единороги и коты, за рога и усы которых его компания душу готова продать.
Чи Зинь был одним из лучших полевых агентов, он мог мгновенно опознать любое растение по цвету, запаху, листку, корешку или соцветию. Некоторые кустики, растущие неподалеку, казались знакомыми. Вероятно, их завезли на Сурс во времена первичного терраформирования, и они со временем приспособились к условиям нового мира. Но прямо под ногами стелился ковер из травы, которую вывели, чтобы предотвратить выветривание почвы.
Его не предупредили, что их команде придется вести разработки «на своих двоих». Никаких поселений не было видно, где брать транспорт, оставалось загадкой. Чи Зинь даже начал опасаться, что и транспорта-то здесь никакого нет.
К счастью, его команда была прекрасно подготовлена и, даже не пикнув, разбрелась во все стороны, собирая, исследуя и аккуратно классифицируя попадавшиеся растения — не только лекарственные, а и все подряд.
Через пять дней они прочесали территорию в пятнадцать миль длиной и полмили шириной. На еду пришлось пустить некоторых животных, поскольку в это время года ягод и орехов ещё не было. Команда Чи Зиня состояла из ста пятидесяти человек, и есть хотелось всем.
На следующий день сын одного из старших сотрудников, Ли Хэн, принес маленького пятнистого львенка.
— Чьи именно усы нам нужны, шеф? — спросил он. — Этому малышу они нужны для ориентировки и равновесия. Наверное, парочку можно и отщипнуть, а остальные оставить. Он такой славный детеныш.
— Делай как велели, а этому зверьку усы больше не понадобятся. Нам есть нечего. Убей его, отрежь усы и сними шкуру. Остальное пойдет в котел. Наши клиенты заказывали только усы рыжих кошек, но раз уж они не озаботились снабдить нас снаряжением, значит, они совершенно не разбираются в предмете. Какая разница, чьи усы — рыжей кошки или этого львенка. Результат будет одинаков.
— Но, шеф…
— Делай, как я сказал!
Мальчик кивнул, а львенок, словно почуяв неладное, попытался спрыгнуть с рук и пустил в ход коготки.

Глава 17

Кита догнала Джонни Грина, когда он садился в вертолет, чтобы лететь на юг — помогать 0.0, и его ребятам устанавливать Структурный Куб для Лонси Онделаси. Рядом с девочкой трусила Коакстл. Кошка была не особо высокого мнения о летающих машинах.
— Птицы нужны для еды, — возражала кошка. — Летать на них — все равно что летать в когтях орла, который несет тебя на прокорм птенцам. Не самое приятное ощущение.
— Не ворчи, — сказала Кита. — Тебе разве не хочется снова оказаться на юге? Привет, капитан Джонни!
— Кита! Как поживаешь, как дела у твоей пушистой приятельницы? — улыбнулся пилот.
— Мне хорошо, чего я вовсе не заслужила, хотя и тревожно за сестру, тетю Яну и Диего. Но она, — показала девочка на Коакстл, — захотела посмотреть на свои старые пещеры. Неделю назад все было прекрасно, а потом начала стонать во сне и вспоминать дом. Я слыхала, что вы везете большой дом для Лонси и Пабло и подумала, что, может, вы прихватите нас с собой? Я покажу Кармелите и Изабелле, чему научилась в школе. У меня есть уже много песен, хотя и нескладных, для всех, кто был добр к глупой бродяжке.
— А что сказал дядя?
— Он не против. Сказал, что вы постоянно летаете на юг и спокойно можете меня забрать через пару дней. Так мы не успеем надоесть Лонси.
— Ладно, если уж Шон разрешил. Я знаю, что и Лонси, и Пабло, и детишки будут рады повидать тебя. Они удивятся тому, насколько ты выросла и похорошела за последнее время!
Все время им приходилось кричать, чтобы заглушить рев вертолета, но наконец Кита устроилась на заднем сиденье, а Коакстл свернулась в клубок у неё в ногах, недовольно урча.
Ките перелет жутко понравился. Потом она с удовольствием понаблюдала, как спецкран О'Нила подцепил серый контейнер и поднял над землей. Джонни вез на вертолете более легкий груз, состоящий из кипы документов, которые Уна Монаган приготовила для Лонси, плюс Киту и Коакстл.
Когда они пролетали над морем, Кита заметила, что по берегам вода начала замерзать, и сине-зеленый цвет уступил бледно-голубому, потом темно-синему, потом снова бирюзово-зеленому. Над морем свистел ветер и волны внизу кипели и пенились. Далеко внизу торчал одинокий островок шириной около мили, но пока Кита оглядывала его, он значительно вырос. Присмотревшись, она заметила на нем зеленые пятна растительности. Еще один остров, ещё целая череда островов. Кита задумалась, через сколько времени они соберутся в один большой пласт зелени.
Коакстл спала и ни о чем не думала, но мурлыкала, урчала и время от времени выпускала когти. Ките было ужасно интересно, что снится Коакстл, но кошка разговаривала с девочкой лишь по собственному почину — Кита был пока слишком неопытной, чтобы читать мысли животного»
Потом они миновали острова и широкое море, и внизу раскинулись голубые льды южного побережья. На севере зима только-только вступала в свои права, а здесь начинался ледоход. Соленые брызги взлетали высоко в небо, когда холодные льдины сталкивались и ломались под собственной тяжестью — море освобождалось ото льда. Кита увидела белого медведя, который прыгал со льдины на льдину, спеша к берегу. Медведи злые, они едят людей, но девочка надеялась, что зверь спасется. Он так старался!
Они не стали останавливаться в Портаже, а полетели прямо к Сьерра-Падре, где жила семья Лонси и Пабло.
Но, когда они миновали широкую равнину между двумя реками и горами, их глазам предстало странное зрелище. Голая земля — словно всю растительность сожрал какой-то невиданный зверь. Толпы людей копошились внизу, почти ползая на коленях, и, похоже, вырывали сорняки. Кита удивилась.
Джонни снизился и пронесся над головами людей — то ли в шутку, то ли из чистого любопытства. Наверное, они были такими, как охотники и служители в белых туниках, которых она видела в Килкуле.
Кем бы ни были эти люди. Ките они не понравились. Внезапно, даже не мяукнув, Коакстл вскочила и бросилась к двери.
— Коакстл, стой! Там высоко, ты разобьешься!
Коакстл принялась царапать длинными когтями дверь вертолета и прорычала: «Отпусти!»
Кита обхватила кошку и выглянула в иллюминатор. Вертолет как раз разворачивался, и девочка неожиданно оказалась лицом к лицу с мальчиком чуть старше её, немного похожим на Пабло. Мальчик что-то прижимал к груди, а потом это что-то вырвалось и скрылось в густой траве, а мальчик протянул к нему руки.
Когда Джонни дважды покружил над людьми, Коакстл немного успокоилась. Машина компании Накариты немного помедлила, не понимая, почему Джонни решил задержаться. Потом Джонни продолжил полет. Люди на равнине подняли головы. Они были одеты слишком легко для весенней погоды.
Когда странные люди остались позади, Коакстл шумно вздохнула и вспрыгнула к Ките на сиденье. Сразу стало тесно. Кита прижалась к мягкому и теплому животу подруги, вцепившись в её бока.
Коакстл молчала всю дорогу, а когда Кита нечаянно толкалась, она лишь раздраженно ворчала. Кита была бы не против поболтать, но вертолет рокотал слишком громко.
Как только вертолет сел и дверь открылась, Коакстл выпрыгнула на землю и понеслась прочь.
— Погоди! — закричала Кита.
— Дом зовет меня, — услышала она ответ кошки. — Ему нужна помощь.
Джонни вышел из кабины и помог Ките спуститься.
— Похоже, твоя подружка куда-то умчалась.
— Она сказала, что Дому нужна помощь, — объяснила Кита.
— Да, — согласился Джонни. — Я понимаю. Не волнуйся. Кита. Я вот поговорю с Лонси и Пабло, 0.0, установит свой Куб — и полетим обратно. Пожалуй, заскочим к этим приезжим и спросим, чем это они занимаются. Подозреваю, что там мы найдем и Коакстл.
— Какой вы умный, капитан Джонни! Точно, Коакстл побежала именно туда, они ей жутко не понравились.
И Кита показала на длинные царапины на двери вертолета.
— Этого ещё не хватало! — простонал Джонни.
Но Лонси и Пабло ничего объяснять не пришлось, если не считать рассказа о странном нашествии чужаков, которые выкашивали все растения в поле зрения. Лонси попросила 0.0, поставить Куб позади дома, а сама выскочила на улицу. Муж побежал следом, прихватив обе куртки — её и свою. Там, у вертолета, уже столпились соседи, желающие попасть в кабину. Киту оттолкнули в сторону.
Она надулась, хотя и понимала, что взрослые знают больше, что они сильнее и что её скорее всего не возьмут с собой. Но Коакстл — её подруга и разговаривает только с ней одной!
Кита вздернула подбородок, сдвинула брови и постаралась придать себе самый мужественный и решительный вид, на который только была способна. Но тут чьи-то сильные руки подхватили её под мышки и через головы поселян, сидевших на полу, опустили на колени Лонси.
— Ты тоже летишь с нами, а, Пабрикита?
— Si, лечу.
— Хорошо, — сказала Лонси и обняла её. Вертолет приземлился, дверь открылась, и пассажиры хлынули наружу. Их оказалось не так уж и много по сравнению с толпой чужаков. Их было семеро, да ещё Джонни и Кита.
Приезжие разбежались в стороны, чтобы не попасть под винт, но, когда вертолет сел, подступили поближе. Вперед выступил красивый черноволосый мужчина с золотистой кожей и глубоко посаженными черными глазами. Все чужаки держали в руках неизвестные Ките предметы.
— Ребята, — начал Джонни. — Эта леди — Лонсиана Онделаси, представитель местной администрации на южном континенте. Это её муж, Пабло Гхомпас, а остальные, так сказать, члены нашего совета. Мужчина отвесил легкий поклон Пабло и Лонси.
— Очень мило, что вы встречаете нас. Лонси вежливо склонила голову.
— Что привело вас сюда, сеньор?
— Торговая миссия, мадам. Меня зовут Чи Зинь. Я представитель «Азиатского ЭЭ общества». Нас послали собрать определенные травы, которые обладают лекарственными свойствами. Многие из них произрастают только здесь. Но мы остались без транспорта и без еды. Вы не могли бы нам помочь?
Ките не понравилась его улыбка, и она спряталась за широкой спиной Лонси.
— С удовольствием, дорогие гости, — первым отозвался Пабло. — Если только вы сообщите, что вы ищете.
Чи Зинь полез в карман и достал исписанный лист. Пабло взял листок и отдал Лонси, которая зачитала список слух.
— Что это значит? — зазвенел от гнева её голос. — Усы рыжих кошек? Рога единорогов?
— Боже мой! — воскликнул Пабло, не давая ей вставить ни слова относительно этого жуткого списка. — Что все это значит? Джентльмены, для чего вам все это?
— Все знают, что рога единорогов повышают потенцию и нейтрализуют яд, уважаемый сэр, — снова поклонился Чи Зинь. — Ценные свойства. А усы рыжих кошек, говорят, даруют молодость и здоровье.
— Боюсь, что вы ошибаетесь, — покачал головой Пабло. — Кто-то обманул вас.
— Точно?
— Да. Рога единорогов, которые живут на Сурсе, самые обыкновенные рога и ничего не повышают.
— В самом деле? — вежливо переспросил Чи Зинь.
— Вас ввели в заблуждение, — повторил Пабло. — И неудивительно, сэр, поскольку ваши сведения едва ли поступили от человека, который исследовал рога северных сурских кудряшей. Они годны, чтобы разбивать лед, кудряшам для того они и нужны. И ничего больше.
— Вы уверены в этом? — почти ласково спросил Чи Зинь.
Пабло вздохнул и кивнул.
— Можете спросить мою жену. Лонси покачала головой.
— Это правда. Как-то капитан Грин привез нам рог кудряша, который погиб в бурю. Пабло попробовал, и.., в общем, ничего хорошего не получилось. Он хворал, пока не попробовал яйца полярного медведя.
— Яйца полярного медведя? — зачарованным хором откликнулась толпа.
— Да. Когда я наконец выздоровел, то был настолько слаб, что только яйца медведя смогли вернуть мне способность… — И Пабло международным жестом показал, какую именно способность вернул ему медведь.
— Тогда я должен внести их в список, — заметил Чи Зинь.
— Конечно, вместе с остальными секретными рецептами Сурса. Только нужно знать, какие травы собирать их и в какой пропорции смешивать, — добавил Пабло.
— И как же именно, сэр?
— Но если я вам скажу, они ведь перестанут быть секретными, не так ли?
— Мы щедро заплатим за информацию, — сказал Чи Зинь.
— Нет, ты слышал, Пабло? — осведомился Джонни. — Они нам щедро заплатят! Я смогу наконец-то отремонтировать вертолет, а вы с Лонси обставите гасиенду.
— Не знаю, капитан Джонни, — ответил Пабло. — Стоит продать секрет, он уже и не секрет, а это очень опасно!
Лонси схватила мужа за руку.
— Мы сможем достроить новые спальни для нашей младшенькой, которой всего четырнадцать, милый, — взмолилась она.
Кита удивленно посмотрела на Лонси. У них же только двое — Кармелита и Изабелла!
— Да, — сказал Пабло. — Все, конечно, так. Но вспомни, мы живем на Сурсе, а жизни этих джентльменов ничего не угрожает. Я хочу сказать, господа, что убивать полярного медведя можно лишь в случае крайней нужды. А секрет, знаете ли, в том… — Он поманил пальцем чужака и громко прошептал ему на ухо:
— Яйца нужно забирать у живого медведя! Вы подкрадываетесь к нему сзади и перевязываете их веревкой. А потом ходите за медведем, пока они сами не отвалятся.
— А почему бы не убить медведя и уж потом отрезать яйца? — громко спросил Чи Зинь. Джонни изобразил дикий ужас.
— Не говори ему, Пабло! Ну ладно, все равно медведей поблизости нет. Лучше, конечно, вам знать, в чем дело. Когда мой прапрадед попал на Сурс, ему понадобились медвежьи яйца. А поскольку понадобились срочно, он просто укокошил медведя. Дед добился чего хотел.., ну, вы понимаете.., но тут же скончался. Бедняга, зато умер счастливым!
— Посмотрите, правильно ли составлен рецепт вечной молодости?
Джонни заглянул в список и фыркнул.
— Кошачьи усы? Кто это над вами так пошутил? Нет, ребятки, усы эти никому не нужны, кроме самих кошек. Они ими нюхают. Ваш осведомитель, наверное, пользовался непроверенной информацией, а то и просто все выдумал. На северах для поправки здоровья используют шипы ежевики. Так уж и быть, могу открыть и этот секрет. Забираетесь в самую гущу, только хорошенько закутайтесь до самых бровей, и готово!
— Спасибо, — снова поклонился Чи Зинь. Он выставил руку со странной штукой. — То, что вы видите у меня и у моих спутников, это лазерные серпы. Им ничего не стоит свалить дерево или прожечь человека. С их помощью мы соберем все, что нам необходимо, и не забудем ваши секреты. Но сначала нам потребуется транспорт. Потому вы сейчас отвезете нас, а ваши члены совета, если я правильно помню название, побудут с моими коллегами.

Глава 18

НА «ПИРАТКЕ ДЖЕННИ»

— Мы остановились, — сказала Банни, вскочив с койки. Она сидела, перегнувшись через спинку кровати, и наблюдала, как Диего слагает новую песню. Некоторые из слов типа «генерал-майор» были ей незнакомы, но ей было приятно просто следить за процессом. Банни уже могла читать по слогам, как её учили, а потом — когда их повели на прогулку — Диего объяснил, как надо их произносить. Лучард разрешал им гулять, поскольку придерживался Постановления о военнопленных. Иногда слова звучали не так, как писались, и тогда Банни просто терялась. Она жаловалась, что это нечестно, раз уж они так пишутся — пусть так и читаются.
— Как это остановились? — не понял Диего, который водил пальцем по металлической стене. — Я до сих пор чувствую вибрацию.
— Да, но она стала другой.
— И сколько космических перелетов у тебя за спиной?
— Достаточно!
— Дети, — одернула их Мармион голосом «только-не-надо-ссориться-по-пустякам».
Ей все чаще и чаще приходилось пускать в ход этот голос. Обстановка в камере становилась все более удручающей, ожидание тяготило всех. Даже интерес к «Пиратам Пензанса» и другим опереттам Гилберта и Салливана, которые знал Неймид, постепенно угас. Хотя поначалу все радовались и прилежно подпевали, когда выучили слова. У Мармион оказалось приятное нежное сопрано, она пела за Мабель. У Яны неплохо получалась партия Руфи, Диего чудесно справился с ролью Фредерика, а Банни, понукаемая и ободряемая Неймидом, выступала за хор и остальных персонажей. Больше всего девушке нравился пиратский хор, и она выучила всю партию капитана пиратов. К тому же в конце оперетты оказалось, что он был сиротой. За песнями и стихами время летело незаметно.
— Послушай, Диего, ты, возможно, и вырос на станции, — начала Банни, проигнорировав миролюбивый призыв Мармион, — но в следах и запахах ты ничего не смыслишь. А мне волей-неволей пришлось научиться, а то бы я погибла.
— Но это же пригодно только на планете!
— А корабль и есть маленькая планета, разве нет? А вибрация только что переменилась! Я знаю, что говорю!
— Вполне может быть, — вяло улыбнулся Диего. — «Дженни» быстроходна, а с тех пор как изменился воздух, прошло уже три дня. Мы вполне могли долететь с Гала-Три до Сурса. Я прав, Мармион?
— Да.
Мармион держалась только благодаря недюжинной силе воли, это приключение оказалось почище интриг и драк за место фирмы под солнцем. Если бы не Неймид и редкие прогулки, они бы посходили с ума в этой железной клетке. Мармион была полностью спокойна за свои деньги, поскольку была женщиной предусмотрительной и хладнокровной. И все же она была готова сдаться и выложить все, что у неё есть. Ей нравились Банни и Диего, она любила Яну, которая держалась гордо и спокойно. Мармион была совершенно очарована серьезным астрономом, его сложным характером, ей ещё не встречался такой противоречивый и эмоциональный мужчина. Возможно, она слишком долго вращалась в светском обществе, где принято скрывать свои истинные чувства и яркие эмоции. Побывав на Сурсе, Мармион изменилась, словно пелена спала с её глаз: вся прежняя жизнь предстала пред ней как бесконечное безмятежное и бесцельное времяпрепровождение.
Дина О'Нил явно благоволила к пленникам: подтверждением явились качественная еда и ежедневные прогулки по коридору. Как-то ночью, сблизив головы, Мармион и Неймид обсудили внутреннее устройство корабля. Астроном жил на судне дольше, чем они, но он признался, что прежде его больше интересовало окружающее. И все же Неймид согласился, что этот корабль скорее всего побольше «Дженни» — слишком уж долго они искали каюту капитана. Банни, которая могла сразу определить, из какой местности принесен снег, мгновенно определила, какие коридоры пленники прошли дважды, а то и трижды. Например, капитанская каюта находилась напротив жилых отсеков команды, а остальные коридоры соединяли «Дженни» с судном покрупнее.
— Они хотели запутать нас, — сказала Мармион.
— Значит, здесь два корабля, — сделал вывод Неймид и встопорщил усы.
— Наверняка!
Диего и Банни рассказали остальным о шаттле, из-за которого они и потащились в грузовой отсек номер 30. Там их и поймали. Они принялись извиняться, непрестанно повторяя «если бы»: если бы они не были такими любопытными, если бы не убежали в одиночку, если бы не заставили Мармион и Яну волноваться и искать их…
Тут возник встречный вопрос: какую роль сыграл во всем этом Маккиавелли Сендал-Ашер-Кло-звик? Неужели только мальчика на побегушках, чтобы передать требования о выкупе?
— Плиз Феррари-Эмул должна знать его как облупленного, — заметила Мармион. — В отличие от меня. Он приехал совсем недавно как представитель Ротшильдов. Естественно, безопасность проверила его сверху донизу, прежде чем он получил эту должность. Я имею в виду, что разве он мог предупредить пиратов, что мы идем в отсек номер 30? Я вот о чем думаю — куда смотрела Чарас?
— Чарас? — переспросил Неймид.
— А, чепуха, — улыбнулась мадам Алджемен и тут же сменила тему:
— И почему комендант ан Хон не выручил нас? Служба безопасности Гала-Три считается одной из лучших в галактике!
Мармион уже не раз повторяла это. Неймид тихо вздохнул.
— Все выяснится, когда мы вернемся, дорогая.
И погладил её по руке.
Прикосновение успокоило Мармион и даже понравилось, хотя она подумала, что будущее так неопределенно, что нечего загадывать наперед. Неймид предложил выучить ещё несколько песен или поиграть в загадки, все равно делать было нечего. Все согласились — нужно было занять себя и убить время.
Когда вибрация изменилась, Мармион подумалось, уж не настала ли пора решительных действий.
— Кажется, двигатели пока работают, — сказал Диего, стиснув спинку кровати. Собственно, все только и мечтали, чтобы хоть что-нибудь произошло.
— Возможно, мы вышли на орбиту, — предположила Яна и непроизвольно сжала мешочек с землею Сурса.
Банни и Диего повторили её жест. В день похищения Мармион не надела мешочек, но она решила, что едва ли планету интересуют обитатели других миров. Сурс защищает только своих.
Банни посмотрела на Яну. Когда майор повернула голову, девушка передернула плечом.
— Никаких ощущений, правда? — спросила она, слабо улыбнувшись.
— Это может быть орбита другой планеты, — покачала головой Яна. Голос её звучал глухо и безжизненно.
— Не может быть! — вспыльчиво возразил Диего. — Ей же нужна именно наша планета!
— Я надеюсь, она поймет, что захватить Сурс невозможно, — грустно ответила Яна.
Уже четыре недели она не видела Шона — прошел целый месяц, как ребенок был разлучен с отцом. Живот заметно вырос, перестал быть плоским, отяжелел и налился. Физически Яна чувствовала себя сейчас гораздо лучше, чем в начале пути, но постоянное напряжение и страх перед будущим высасывали силы. И дело было не только в том, что их похитили и везли неизвестно куда, нет. Яна старалась не думать, что за существо она носит. Во многих её ночных кошмарах ей снилось, что у неё рождается чудовище. Она вздрогнула.
В эту минуту дверная панель распахнулась, и в проеме появился второй помощник, не такой страшный, как Медженда, а вполне приятный молодой офицер.
— На прогулку, — сказал он и взмахнул рукой в сторону коридора. Что ж, нужно встать и немного поразмяться.

КОСМОБАЗА

Адак О'Коннор дежурил на посту в Кубе, который превратился в космобазу. Над входом красовался плакат, нарисованный Симоном Фари:
Добро пожаловать на Сурс!
Бюро иммиграции и информации.
Фирма «ТКС» закрылась, и единственным кораблем, опускавшимся на посадочную площадку — местами ровную и гладкую, а местами бугристую и рыхлую, — стал курьер со станции Интергала. Он вывозил с планеты оборудование. У дальней стороны площадки ещё валялась куча барахла и железного лома — все, что осталось от прежней базы после того, как Сурс в форме землетрясения выразил свое недовольство Компанией. Адак вместе с некоторыми жителями Килкула точил зуб на эту свалку, многие компоненты из которой вполне ещё годились в работу. Вот только дождаться, пока улетят представители компании, да покопаться в мусоре, да починить…
О'Коннор был осведомлен о любых прилетах-улетах, поскольку Симон озаботился тайком подключить их ком к сети Интергала. И Адак уже имел представление, когда корабль — с новой партией «налетчиков» — опустится на площадку. Свободное время он потратил на то, чтобы с удовольствием и с пользой послоняться среди остатков базы. И хотя снега выпало уже довольно, чтобы погонять на собачьих упряжках даже по лесу, лед на реках был ещё тонким и снегохода не выдержал бы. Зима ещё не вступила в свои права, зато Интергал готовился сдать свои. А вот тогда уже можно будет развернуться как следует. С таким количеством приезжих придется возводить дома из этой рухляди. И пусть только попробуют пискнуть что-нибудь против!
Маленькое судно совершило посадку, но пассажиры не спешили вылезать. Зато вылез экипаж и принялся разгружать пластиковые ящики, которым был не страшен снег. А в дверь космобазы Сурса вошли двое. Первой шла хрупкая миниатюрная женщина с рыжими волосами, в ушах драгоценные серьги, на голове — диадема, и все это горело огнем при свете солнца. За ней — крепкий парень, который явно поболтался в космосе и шагал раскачивающейся походкой бывалого пилота.
— Привет! — Дина О'Нил выудила из своих запасов самую приветливую улыбку.
Невысокий круглолицый человечек таращился на них, открыв рот.
— Вы не подскажете, как попасть в Танана-Бэй?
— Конечно, а зачем вам туда? Снег, а ещё пришло штормовое предупреждение, — ответил человечек. — Как ни прискорбно, но я тут самый первый бюрократ, ну, не считая правительства. Адак О'Коннор, начальник иммиграционного бюро, к вашим услугам, мадам. Чем могу служить?
— Понимаете, я узнала, что там у меня есть родственники, в Танана-Бэй, — ответила Дина и придала улыбке печальный оттенок. — Я приехала, чтобы выяснить, вправду ли мы родня и нельзя ли поселиться где-нибудь рядом. Я потеряла всю семью, и деваться мне больше некуда.
— Да, наверное, вас крепко прижало, раз вы решили приехать на Сурс.

Предыдущая страница 10 Следущая страница


Энн Маккефри

— Кровь не вода. Разве снег — преграда на пути к родным? — добавила она, махнув рукой на дверь. Собственно, Дина слегка ошалела, увидев в этом богом забытом месте Структурные Кубы Накариты. А говорили, что экономика здесь при последнем издыхании. Однако старик ответил ей не задумываясь. И вряд ли он лукавит. Жителям планеты хочется, чтобы люди стремились попасть на их шарик, а не разбегались куда глаза глядят. Хотя, возможно, они добиваются именно второго, чтобы ни с кем не делиться богатствами Сурса.
— Признаться, до последнего времени я даже не мечтала попасть сюда. Но встретилась с человеком, который рассказал, что проводил расследования по поводу так называемой разумной планеты. Сказал, что на ней расселили людей, вывезенных Интергалом из Ирландии. И этому человеку пришлось побывать здесь по делам и встречаться с людьми, у которых была моя фамилия. Потому я и решила слетать сама и все проверить.
— А вы, сэр? — Адак О'Коннор повернулся к Медженде, который молча стоял за спиной Дины. — Вы ведь прибыли вместе, не правда ли? У вас тоже здесь есть родственники? Наверное, андские индейцы с южного континента?
Медженда дико посмотрел на Дину, которая тут же вступилась за него:
— Он мой слуга и телохранитель. Я уже не в состоянии оплачивать его услуги, но он отказался покинуть меня. Он такой заботливый.
— Вы просто молодец, сэр, что так беспокоитесь о своей госпоже, — одобрительно отозвался Адак. Медженда кивнул и расправил плечи.
— А теперь, — защебетала Дина, — объясните, где мне найти транспорт до Танана-Бэй? Здесь?
— Здесь? — Адак захихикал, но тут же успокоился. — Знаете, здесь вам предстоит услышать только дурные новости. Прямо сейчас охотники увели всех кудряшей, начинаются заготовки на зиму. Собачьи упряжки расписаны на две недели вперед…
— А шаттлы? Ведь… — Дина кивнула на посадочную площадку.
— Леди, я не знаю, откуда вы приехали, но у нас на всю планету — один-единственный вертолет. Он ушел в рейс и почему-то задерживается. Другого транспорта нет, с тех самых пор как Интергал все позабирал себе.
— Неужели? А я слышала, что эта планета — просто клад.
О'Коннор хмыкнул и поворошил груду бумаги на столе, будто умел читать.
— Кто же вам это сказал? Мне не хотелось бы обижать вас, леди, но кто-то вас здорово надул. Дина неопределенно махнула рукой.
— Я не помню его имени. Меня просто заворожили его рассказы. Он упомянул, что бывал здесь с капитаном Фиске.
— А-а! — Брови О'Коннора угрожающе поползли ко лбу. — Капитан Фиске не особо жаловал Сурс. Вам нужно тщательнее оценивать поступающие сведения, леди. Но мы все равно рады вам, хотя Фиске и полный засранец. Вы что-нибудь знаете о рыбной ловле в открытом море?
— Не особо, — призналась Дина. — Но жажду узнать.
Адак снова фыркнул.
— Вы такая махонькая, что наверняка у вас ловкие пальчики. Но, честно говоря, весу у вас маловато для рыбной ловли, не удержите добычу.
— Только этим в Танана-Бэй и промышляют?
— В основном только этим.
— Не важно, я все равно хочу туда попасть, — упорствовала Дина. — Если только, конечно, меня не обманули и в этом. Где я могу встретиться с городским управляющим и спросить о моих родных?
— Пожалуй, только на заливе.
— Но тут у вас есть ком…
— Ах, этот! Этот только что и может — сообщать мне, когда прибывают космические корабли. У нас связи больше нет. Даже в Килкуле.
— Килкул? — замерла Дина. — Знакомое название.
— Вот в Килкул вы можете добраться. Скоро туда отправится снегоход. Привезет почту и оборудование для правителя.
— Правителя? — невинно захлопала глазами Дина, словно не она сама посылала ему недавно требования о выкупе.
— Да, Шон Шонгили. — Казалось, что человечек даже раздулся от гордости. — У него даже есть такой же Куб, как наш.
— О?
— А то, — продолжал трещать ухмыляющийся Адак. — Кабинет Яны был так забит бумагами, что среди них трудно было найти самого Шона.
— Да ну?
— Ага, но этот О'Нил… — Он пялился на неё как-то слишком подозрительно, но ведь быть такого не может, чтобы один человек, будь он трижды начальником иммиграционного бюро, читал всю почту, которая уходила с планеты. — А вы сами случайно не О'Нил? Раньше их днем с огнем не встретишь, а теперь так и прут, так и прут!
Дине понадобилось все её самообладание, чтобы не выказать удивления. Слава богу, что она предусмотрительно не назвалась.
— О'Нил? — переспросила Дина и снова глупо заморгала.
— Оскар О'Нил из Компании Накариты.
— Никогда не слыхала. А зачем он прилетал? — А сама подумала: «Вот откуда на Сурсе взялись Структурные Кубы!»
— Он установил четыре наших Куба.
— Вы имеете в виду, что эти Кубы — а они очень дорогие, если вы не в курсе — вам просто подарили?
— Конечно, мы ведь только-только стали независимой планетой! Кстати, вы умеете читать и писать?
— Да, — ответила Дина и едва не добавила: «Как и все», но тут же сообразила, что этот человек, наверное, не умеет.
— Так вы учительница? — обрадовался Адак. — У нас есть уже одна в Килкуле — Дикая Звезда. Она ведет занятия. Знаете, двое наших деток уже хорошо читают, а ведь начали заниматься всего месяц назад!
— Значит, вы стали независимой планетой. Наверное, рай для туристов?
— Туристов? А, вы имеете в виду охотников? Признаться, мы понятия не имеем, откуда они про нас узнали, — покривил он душой. — Они совершенно не понимают, как нужно охотиться на Сурсе. Хуже того, они раз потерялись и не смогли сообразить, как разговаривать с планетой, чтобы узнать свое местонахождение.
— Разговаривать с планетой?!
— Угу, некоторые из них вовсе неплохие ребята. Но мы до сих не можем избавиться от этой чокнутой толпы в рясах. А ещё и медики?..
— Какие ещё медики…
— Ах, да вы наверняка знаете таких прощелыг из фармацевтических компаний. Все, на что они способны, это повыдирать траву, ободрать листья с деревьев и натолочь всяких порошков на продажу, — скривился Адак. — Других мыслей у них не водится. Они страшные увальни и жрут много.
— А это плохо?
— Ну, к счастью, в этом году мы собрали большой урожай — долгая весна, теплое лето. Сделали запасы. А теперь запасы пожрало это стадо саранчи, которое свалилось нам на голову. Шон называет их «приемниками» — только и делают, что принимают пищу. Наверное, испытывают наше гостеприемство.
— Может, нам отправиться в Килкул? — предположила Дина.
Адак смерил скептическим взглядом её комбинезон и изящный жакет.
— Ну, вы одеты разве что для снегохода, мэм, а один из наших водителей сейчас сидит в плену у пиратов. Прошу прощения за неудобства. Посидите пока там. — И он показал на грубые деревянные скамьи у стены. — Скоро поедете. Через пару часиков ребята притащат из той кучи железяк то, что нужно Шону.
Дина и Медженда переглянулись, но послушно сели. Окон у Куба не было, зато стены состояли из одностороннего плексигласа, сквозь который прекрасно просматривались окрестности. Снежило, вокруг корабля суетился народ.
— Капитану Лучарду не понравится, что мы задерживаемся, — прошептал Медженда Дине.
— Знаю, но тут уж ничего не поделаешь, — ответила она и закинула ногу на ногу. Вот и поразмышляем немного, все равно деваться некуда. По крайней мере, здание отапливалось. А снег припорошит шаттл, на котором они с Меджендой прибыли. Она засунула в карман определитель, с помощью которого можно будет отыскать кораблик, даже засыпанный снегом по самую крышу.
Адак О'Коннор склонился над своим комом.
— ..это писал Мактук, — бормотал он. — Это секретарь, Уна.
Дина была пираткой до мозга костей и не могла спокойно сидеть и слушать, как кто-то болтает по кому, а у неё не продуманы пути отступления. Она вернулась к столу Адака, словно ей надоело скучать. Присела на краешек стула.
— Послушайте, Адак, мне так любопытно узнать побольше о Танана-Бэй. Где он находится? Мне бы хотелось взглянуть на карту планеты. Так трудно представить, что повсюду Арктика!
— Что поделать, леди. Доктор Фиске говорит, это потому, что у нас оба континента торчат у полюсов, а посредине пусто. Но правитель сказал, что планета постепенно заполняет себя в середке, правда, на это уйдет время. А карта… — Он полез в средний ящик стола и вытащил сложенный лист бумаги, который оказался черно-белой фотографией. — Не так уж много, но этот снимок нам дал доктор Фиске, когда показывал, где расположен Килкул. Я могу показать вам все остальное, если немного подождете.
Она мило улыбнулась.
— А что ещё нам остается? Ну, и где это место?
— Ну, вам нужно найти Савой и Фьорд Харрисона, которые…
— Зачем? Мне нужен Танана-Бэй.
— Но сперва нужно запомнить ориентиры… Но тут к столу подскочил Медженда и отшвырнул прочь несчастного начальника иммиграционной службы.
— Прекрати вилять! Давай координаты!

* * *

Шон корпел над бумагами, когда Уна передала ему сообщение Адака.
— Он сказал, что прибыла леди, которой писали Мактук и Чамия. Ищет родственников, — сказала Уна. — Сказал, что она — вылитая О'Нил, раз увидишь — не забудешь. Он попытается задержать их.
— А Мактук и Чамия в городе?
— Нет, сэр. Отправили письмо и полетели домой.
— Пошли за ними, а если узнаешь, где они — отправь Шинид на лыжах. Она бегает быстрее всех. Черт, Компании нет, придется организовывать что-то типа полиции.
— А организации мадам Алджемен?
— Отличная мысль! Попроси доктора Фиске связаться с Галом-Три. Но сперва нужно освободить Яну и остальных.
— Куда вы, сэр?
— Купаться.
Уна покачала головой, заметив, как он стащил курточку и брюки, направляясь к реке. Никто и носа не кажет на улицу в такую погоду. Шон прыгнул в воду. Уне нравились эти люди, но едва ли когда она сумеет их понять.

* * *

Даже в облике тюленя, работая ластами изо всех сил, Шон все-таки опоздал. Адак лежал на полу своего кабинета, на его голове росла большая шишка.
— Этот здоровый козел стукнул меня, — пожаловался он. — А дамочка ничего, приятная. Они взяли карту залива Танана.
— Да? Ну, мы хотя бы знаем, где их искать.
— Ага, но мы не сможем добраться туда вовремя.
— Я смогу, — мрачно ответил Шон.
Берег реки выходил почти к самому Кубу, и Шон вывалился из здания — все ещё голый — и нырнул. Адак осторожно пощупал шишку.
— Могло быть и хуже, — пробормотал он. — Жаль, не дал ему хотя бы трусы. Вот торопыга…
Медженда уже сидел за контрольной панелью шаттла, а Дина собиралась запрыгнуть в люк, когда заметила странное волнение на реке. Ну, она ведь прибыла на планету, чтобы узнать её особенности, разве не так?
Сперва речной лед брызнул во все стороны, потом на три фута вверх взметнулся фонтан воды и на берег выпрыгнул серебристый тюлень. Дина решила уже повернуться и залезть в шаттл, как внезапно тюлень превратился в красивого обнаженного мужчину, как раз в её вкусе.
Мужчина бросился к Кубу, и Дина улыбнулась.
— Ты залезаешь? — буркнул Медженда.
— Минутку, — ответила Дина, и её ожидание тотчас же было с лихвой вознаграждено. Вскоре дверь Куба распахнулась, и нагой мужчина выбежал на улицу, влетел в воду и скрылся подо льдом.
Она заметила Адака О'Коннора, который вышел на порог, потирая макушку. Выглядел он неважно, но что самое главное — совсем не удивленно. Значит, этот мужчина ей не померещился. Да, эта планета действительно клад.

Глава 19

ЮЖНЫЙ КОНТИНЕНТ

«О господи, — подумал Джонни, — похищения входят в моду! Ерунда какая».
— Так, — сказал он, — и сколько человек вы хотите запихать в мой вертолет?
Чи Зинь улыбнулся, улыбка вышла зловещей.
— А вы вызовите остальные. Лонси зафыркала, Пабло заржал в голос, а Джонни просто усмехнулся.
— Парень, высунь голову из травы! Разве часто над вами летали вертолеты? Мой — единственный на весь Сурс. А топлива у меня хватит только-только дотянуть обратно. Потому убери эту трещотку и не смеши народ.
Кита заметила, что начало темнеть, она уже с трудом различала спорящих.
— Котенок, с тобой все в порядке? — Мысленное мурлыканье Коакстл словно набросило на её плечи теплое покрывало.
— Да, — ответила девочка, непроизвольно завертев головой, чтобы отыскать подружку.
На самом краю оцепления она едва различила мальчика, которого недавно видела из вертолета. Рядом с ним светилась пара глаз, и Кита сообразила, что это и есть Коакстл. Потом она заметила ещё одну пару глаз, гораздо ниже, а над ними смутные очертания крохотных ушек. А вокруг Коакстл появлялись все новые и новые глаза.
Кита собралась уже дернуть за рукав капитана Джонни, чтобы сказать ему о глазах, но тут кто-то заверещал, а остальные подхватили этот вопль.
— Тихо! — заревел Чи Зинь. — Тихо, вы, истерики! Чего разорались?
Он подбежал к своим спутникам и огрел по шее первого же крикуна. Но когда он потянулся за следующим, высоким человеком, то ему пришлось задрать голову выше, ещё выше… Перед ним стоял полярный медведь.
Толпа чужаков сжалась, когда к вертолету и маленькой группе местных жителей размеренным шагом двинулись снежные барсы и полярные медведи, волки, тигры и другие крупные звери.
Чи Зинь попятился. Потом натолкнулся на Джонни. Пилот тут же выхватил свое оружие и встревоженно поглядел на Киту.
И тогда она услышала голос Коакстл:
— Никто не обидит тебя, котенок. Но эти существа для Дома хуже чумы, и мы должны присмотреть, чтобы они больше ничего не сделали.
Кита потянула за рукав Джонни и прошептала ему на ухо слова Коакстл.
Джонни взял за плечо Чи Зиня и сказал:
— Если ваши сорняки могут гореть, лучше вам разжечь костер. Эти зверюги боятся открытого огня.
— Капитан Джонни, наверное, лучше не говорить им о самом худшем? — спросил Пабло.
— О чем это? — насторожился Чи Зинь.
— Мы вот рассказывали вам о наших рецептах, а у животных свои средства лечения. Например, полярный медведь, когда не может поймать самку…

НА ПИРАТСКОМ КОРАБЛЕ

Яна лежала на своей койке и слушала урок астрономии, который Неймид давал Банни и Диего. Банни жадно вбирала в себя новые знания, а Диего страдал и работал ассистентом преподавателя. Мармион спала.
Дверь их тюрьмы открылась, и появилась головка Дины О'Нил.
— Яна, можно вас на пару слов?
— Зачем? — осторожно спросила Яна.
Дина сладко улыбнулась.
— Так, пошушукаемся. Думаю, вам будет небезынтересно кое-что узнать. Я спускалась на вашу планету. И, кажется, видела вашего мужа.
Яна вскочила и кинулась к двери так быстро, что едва не сбила Дину с ног.
— Что сказал Шон? — спросила она, умоляюще схватив руку пиратки. — Да как он мог сдаться?
Яна не сомневалась, что долг Шона перед Сурсом перевесит любовь к жене и нерожденному ребенку.
Дина таинственно улыбнулась.
— А я с ним не говорила.
— Но видела?
— Такой красивый парень, который превращается в тюленя?
Откуда она узнала о самой сокровенной тайне Шона? Ну, после свадьбы, это не такой уж и секрет. Яна кивнула.
— Это Шон.
— О, я видела его.., почти всего. Как ему это удается?
На этот раз Дина пришла одна, без Медженды и телохранителей. Яна прикинула, не скрутить ли её, но пересилило любопытство: что же ещё видела Дина на Сурсе? Потом, ну скрутит она Дину, и что дальше? Возьмется за остальных пиратов? Можно взять Дину как заложника, но пираты Лучарда привыкли стоять горой друг за друга.
Дина провела её в маленькую комнату, где стояли стол и двухспальная кровать. Яна приподняла бровь.
— Я и не думала, что Неймид серьезно решил разводиться, когда оказался на корабле. Мне казалось, что я все смогу объяснить, и мы останемся вместе. А вы что подумали? Что я сплю со всей командой?
Яна промолчала, но её глаза отразили все, что она думала.
— Ведь думали, правда? Правда? — развеселилась Дина, хотя умело постаралась это скрыть.
— Меня не касаются ваши постельные дела. И едва ли вы позвали меня, чтобы обсудить их. Что вы задумали?
— Ну, Яна…
— Лучше майор Мэддок-Шонгили, если вы не возражаете.
— Господи, и чего дуться! Вы же второй правитель этой планеты. Вы должны быть более гибкой. А я свободный предприниматель. Так что у нас много общего.
— Если это все, что вы хотели сказать, я лучше вернусь обратно к племяннице, в нашу уютную камеру.
— Да, вы крепкий орешек, — вздохнула Дина.
— Спасибо за комплимент, я стараюсь.
— Я-то думала, что вы мечтаете вернуться на Сурс. И как раз пыталась подсказать подходящий способ. Но нужно будет стать поласковей.
— Уговорить Лучарда?
— Хотите верьте — хотите нет, но капитана проще убедить, чем всю команду. Если бы за дело взялся Медженда, вас бы выкинули за борт. Вы не представляете себе, сколько личных проблем появляется У человека, который подобрал команду, способную к настоящему делу и в то же время достаточно дисциплинированную. Кошмар какой-то!
— Сомневаюсь, что вы решили попросить у меня помощи в этом вопросе. Дина. Может, перейдем к делу?
Дина оставила фамильярный тон и превратилась в сугубо деловую женщину.
— А дело в том, майор Мэддок-Шонгили, что при определенных обстоятельствах я могу вам помочь вернуться домой. Первое обстоятельство: вы должны гарантировать безопасность для меня и моей команды, когда и если мы вас освободим.
— Но я не могу ничего сделать для этого, пока мы в плену, — разумно заметила Яна. — Что еще?
— У меня дела в Танана-Бэй. Я нашла карту, которая оставляет желать лучшего…
— Где? Шон не мог дать её вам!
— Нет, мне одолжил её хитрющий старикашка по имени Адак.
— Адак приходится Банни дядей. Вы не ранили его?
Дина пожала плечами.
— Медженда слегка приласкал его, любя. Но когда я в последний раз его видела, он стоял в дверях иммиграционного бюро и смотрел, как ваш голозадый муженек ныряет в реку. С ним все в порядке. Но карта такая нечеткая — ни дорог, ни городов, ни названий. Нам нужен проводник до этого поселения, а ещё я должна найти одну из этих.., ваших.., как же их там? «Общительные пещеры», вот!
— Можно пойти в одну из пещер возле Прохода Мак-Ги или у Савоя, чтобы вы смогли полюбоваться плодами своих предыдущих трудов.
— После того случая с Сатоком? Нетушки, спасибо. Слушайте, я надеюсь, вы не держите на меня зла…
— Дело не во мне, — сухо ответила Яна.
— Ну, тогда дело, наверное, в Сурсе. Он позволяет выкидывать такие штуки, как то, что получилось у вашего мужа. Надеюсь, что планета не в обиде на меня из-за Сатока. Я знала только, что этот парень обнаружил такие-то и такие-то минералы в таких-то количествах и нашел способ, который помог ему копать в труднодоступных местах.
Яна наклонилась к самому лицу Дины и раздельно проговорила:
— Я лично взялась бы исследовать дюйм за дюймом все окрестности залива Танана, чтобы только провести вас в пещеру и своими ушами услышать ваши объяснения и ответ Сурса. Но что вы скажете Лучарду, если планета откажется выполнять ваши требования?
— Что-нибудь придумаю, — отмахнулась Дина. — Ну, пора нам всем садиться в шаттл и ехать домой. Как вы считаете?
— А Банни, Диего, Мармион и Неймид? Лучше Банни проводника не найти.
— Смотря для кого лучше. Мне ничего другого не остается. Собственно, Мармион оказалась такой же неколебимой, как и вся её фирма. И кто будет оплачивать ей билет? Попробуй только подойди к шефу с подобным предложением — у-у! Но не оставлять же её на борту. Я уж лучше высажу Мармион на эту тихую планетку, чем верну на Гал-Три, где уже точат ножи все её охранники и служба безопасности. Вот они-то и встретят меня с распростертыми объятиями. А ещё мне хотелось бы объясниться с Неймидом. Эта планета просто создана для бесчувственных ублюдков. — Она тяжко вздохнула. — Ладно. Вот теперь все. Ну, что — сделка? Отлично! Вот видите, вы сразу приободрились. Я же говорила, что нам обязательно нужно было пошушукаться!

* * *

Когда люк открылся, Банни втянула носом воздух и удовлетворенно и растроганно промолвила:
— Дома.
Стояли розовато-желтые сумерки, падал снег, и сугробы отливали розовым и золотым, а далекие пики гор ещё сияли под лучами опустившегося солнца.
— Это, милашка, — застучала зубами Дина, — я и без тебя знаю. Где именно мы находимся?
За Диной вылез Медженда. Но как только он ступил на узкий трап, шаттл ухнул в снег фута на четыре вглубь. Пират едва не прикусил язык, когда его подбородок приложился о твердый наст.
— Ой! — притворно ужаснулась Банни. — Полынья. Ее просто снегом засыпало.
Медженда повис на краю ямы. Остальные два пирата, которые собирались отправиться с ними, остались в шаттле. А шаттл продолжал поружаться в снег пополам с водой.
— Эта паршивая дыра полна воды, — крикнул Медженда через плечо. Не успел он закончить, как люк захлопнулся.
— Оп-ля! — вырвалось у Яны, когда шаттл погрузился ещё глубже. — Знаешь, Банни, скорее всего это не полынья. Просто мы сели на лед, а он не выдержал веса корабля. — Она наклонилась над краем дыры. — Я надеюсь, что плавать ты умеешь, Медженда?
Дина подошла поближе, чтобы помочь первому помощнику, но лед подломился под её ногами. Если бы Неймид не подхватил жену, она, без сомнения, уже барахталась бы в черной ледяной воде. Яма стала шире, и Медженда попробовал выбраться на крышу шаттла. Он беспомощно шарил мокрыми руками по кораблю, стараясь нащупать хоть какой-нибудь выступ. Тяжелая одежда тянула его на дно.
— Помогите же ему! — закричала Дина, хватаясь за кобуру. Но лазерного пистолета там уже не было — предусмотрительный Неймид успел тихонько вытащить оружие, пока оттаскивал жену от ямы. — Проклятье! — Она отчаянно сжала руки.
— А почему я должен его спасать? — спросил Диего.
— Вы гарантировали нашу безопасность, — напомнила Дина Яне.
— Но не от природных катастроф, — ответила майор. — Невелика потеря.
— И все-таки.., человек попал в беду на моей планете! — сказала Банни, легла на живот и подползла к краю. — Диего, Неймид, подержите меня за ноги!
Мармион колебалась всего секунду, а потом присоединилась к связке, обхватив ноги Диего.
— Чудесно, — сказала Яна и хотела было опуститься на землю, но Неймид прогнал её к Мармион.
— Подумай о ребенке, Яна, — сказал он.
— Давай, Медженда! Держи руку! — крикнула Банни. — Мы тебя вытащим, только брось шаттл. Плыви сюда.
Медженда отцепился от корабля, подплыл поближе и так сильно ухватился за руку Банни, что девушка вскрикнула от боли. Потом он схватил её за длинные волосы, курточку и полез наверх.
Лед угрожающе затрещал и край полыньи обвалился, так что Банни повисла вниз головой над темной бурлящей водой. Диего рук не разжал, но под двойной тяжестью проехал немного до края. Медженда прополз по ногам Банни, по Диего и наконец выбрался на твердый лед. Подскочившая к нему Яна врезала ему между глаз тяжелым пистолетом Дины.
— Ты, дрянь неблагодарная!

Предыдущая страница 11 Следущая страница


Ловушка для пиратов, или ожившая планета

Он отпрыгнул, задев ногой руку Диего, который теперь едва удерживал Банни одной рукой. Дина и Яна, закричав, упали на колени и помогли остальным вытянуть Банни из полыньи.
Яна рухнула на снег, задыхаясь и кашляя, пока Банни и Диего промывали и лечили многочисленные раны и царапины, заработанные во время спасения пирата.
Дина подползла к краю и посмотрела на полузатонувший шаттл.
— Похоже, взлететь они не смогут? — спросила Яна.
— Одна дюза ушла под воду, — покачала головой Дина.
— Ну, зато он может поплавать.
— Надо уходить, Яна, — сказала Банни. — Температура падает, а их одежда вряд ли выдержит минус тридцать.
— Неужели здесь так рано холодает? — спросила Дина, вставая. Банни кивнула.
— Я-то куда ни шло, а вот вам придется туго, пока мы не доберемся до тепла.
— В какой стороне поселок, Банни? — спросила Яна.
— Если мы точно.., в самом заливе, значит, туда, — показала Банни в сторону, которая ничем не отличалась от других направлений засыпанной снегом равнины. — Жалость какая. Обычно я ехала на упряжке, не заезжая сюда. Здешних ориентиров я не знаю, разве что горы, потому будем пока идти туда, а там я что-нибудь унюхаю. Или мы немедленно выступаем, или вы все замерзнете.
— Идем, — согласилась Яна. — А пещера? Далеко до неё отсюда?
Банни покачала головой.
— Насколько мне известно, она где-то возле поселка. Когда южане устраивали лэтчки, я болела и не смогла туда попасть. Ладно, давайте двигаться. Встать, жаба! — Она пнула ногой Медженду, который сжался и застонал, но остался лежать.
— Не надо было бить его, — вступилась Дина.
— Да, надо было просто дать ему утонуть, — ответила Яна. — Он промок, потому замерзнет быстрее всех. Диего, Неймид, вы самые сильные среди нас. Берите его и тащите отсюда.

ГАЛ-ТРИ

Доктор Мэттью Лузон размашисто шагал по тоннелю от шаттла к своей главной резиденции на Гале-Три. Чувствовал он себя великолепно. Постоянные физические упражнения, выверенная диета и самодисциплина быстро вернули ему прежнюю форму, необходимую для такого деятельного и масштабного предпринимателя, каким он всегда был.
Он пересмотрел список кандидатов для нового задания и отобрал самых верных, самых преданных из тех, кто прошел вместе с ним через суровые дни на Сурсе. Потом их проверила его охрана, и тех, кто остался, пригласили в его кабинет. Лузон собирался поручить им новое задание, которое довершило бы уже начатое благое дело.
Из пассажирского корабля вывалила гудящая толпа и направилась плотной стеной в его сторону. Нахмурившись, Лузон приготовился растолкать их, но тут углядел причину этого столпотворения: по центру плыло инвалидное кресло, правда, самой последней модели. В нем восседал человек, который отдавал приказы направо и налево, а остальные прилежно все записывали. К вящему удивлению Мэттью, хозяином кресла оказался не кто иной, как Фаринджер Болл, президент Интергала. Кого Лузон меньше всего ожидал увидеть, так это Болла, чье предыдущее вмешательство в дела Сурса и признание его автономной планетой свело на нет все старания доктора.
— Фаринджер! — сердечно воскликнул Лузон, приветливо и понимающе улыбаясь. — Что это с вами?
— Лузон? — Голос у Фаринджера чуть дрожал, и Мэттью даже поразился его неважному внешнему виду. Наверняка инвалидное кресло было начинено разными медицинскими приспособлениями: Лузон подошел достаточно близко, чтобы заметить торчащие из тела Болла трубочки, которые тянулись куда-то под кресло. — Уже выздоровели?
— Вполне, чего и вам желаю. Как же вы дошли до такого прискорбного состояния?
Нельзя сказать, что Лузон сильно огорчился оттого, что справедливость — по его мнению — была восстановлена.
— На Сурс летите, не так ли? За их волшебными снадобьями? — Лузон любезно усмехнулся.
— На Сурс? — Сиплый голос Болла сорвался. Он удивленно уставился на Лузона. — С чего бы это?
— А разве вы не слышали? С тех пор как решили, что Интергалу пора выметаться с планеты с суровыми условиями, каждая фармацевтическая компания лелеет мечту заполучить эксклюзивные права на лекарственные препараты и травы, которые есть только на Сурсе.
И это почти правда. А о том, что представители компаний попали туда с подачи самого Лузона, никому знать необязательно. По крайней мере, до конца всего предприятия.
— Какие ещё препараты? — насупился Фаринджер, и его свора испытующе уставилась на Лузона.
Мэттью сообразил, что большая часть из них — врачи.
— Как же, я-то думал, что вы в курсе. Вы всегда первым узнавали о прорывах на фронтах медицины. — А сам подумал: так тебе и надо, получил, что заслужил! — Что-то там говорили о чистом воздухе и натуральных продуктах, а о чудесных лекарствах, которые моментально поднимают человека на ноги, — ни слова!
— Правда? — просипел Болл. — И каким же образом? — Он подозрительно оглядел подтянутую фигуру самого Лузона. — Но вы-то только ноги сломали…
По тону стало ясно, что пара сломанных ног — сущие пустяки и лечить тут особо нечего.
— Оно-то так. — И Лузон наклонился к уху Фаринджера:
— Но мне и не нужны были специальные препараты, которые есть только на Сурсе. Рано мы выпустили из рук эту планету. Вы бы мгновенно поправились, если бы достали их снадобья!
— Снадобья? Какие же?
— Ну, я точно не знаю… — ответил Лузон, понимая, что зацепил Болла за живое. — Конечно, у Интергала больше нет никаких прав на планету. Ее правительство — если этот сброд можно назвать правительством, — добавил он слегка презрительно, — наверняка сделает это своей монополией А ведь это бесценные сокровища, и разве можно позволить, чтобы ими владела жалкая горстка…
— Какая горстка? Какая монополия? Какие ещё сокровища? — Болл слабо заперхал, а потом закашлялся всерьез — надрывным, лающим кашлем, брызгая слюной во все стороны.
Лузон отступил на шаг.
— Ну, у меня больше нет доступа к новейшим изысканиям, но их результаты потрясающи. Просто потрясающи. Не понимаю, почему ваши лекари не посоветовали вам принимать сурские микстуры. Куда бы болезнь делась! Вот так. — Заметив, как загорелись глаза Болла, доктор понял, что его стрела попала в цель. — Надеюсь, что вы скоро поправитесь, Фэри. Приятно было повидаться. Увы, мне пора.
Оставив позади толпу врачей и секретарш, Лузон злорадно рассмеялся. Пускай его туристическую компанию закрыли, пускай он не успел перевезти на Сурс всех желающих, зато появился другой способ обобрать планету, чтобы она не смогла восстановиться и обеспечить не только гостей и жителей, но и себя. Мэттью если берется за что-нибудь, то уже не отступится. Никакая планета не выдержит наступления межгалактической компании Граждане галактики имеют полное право искать выгоду везде, куда можно дотянуться. А ещё у них есть основное преимущество, право, которое разумная планета перечеркнула самим фактом своего существования.
А теперь о Мармион де Ревер Алджемен. Лузон больше ничего не слышал о похищенных пиратами жертвах. «Ничего» — в данном случае лучший вариант из всех возможных. Хорошо бы больше и не слышать. Когда там Торкель Фиске назначил встречу? Лузон заглянул в наручный ком А-а, сегодня вечером! Отлично. Поговорить есть о чем. Сурс не должен уплыть из их рук.

Глава 20

ТАНАНА-БЭЙ

Прошло десять дней с тех пор, как Мактук и Чамия вернулись домой, когда прибежала Шинид на лыжах. Ее тут же закутали в ворох теплых одеял и напоили горячим чаем. Она как раз начала рассказывать новости, когда с моря прибежал человек, крича, что видел выбравшегося на лед тюленя.
— Шон! — воскликнула Шинид. Она сбросила одеяла, натянула все ещё мокрую одежду и ринулась из дома. За ней по пятам бежали хозяева.
— Шон? — удивилась Чамия. — Твой брат Шон?
— Принесите одежду! — крикнула Шинид через плечо. Чамия тотчас подхватила мужнины теплые штаны и парку.
— Клянусь Сурсом, он и есть! — промолвил Мактук, увидев бегущего навстречу Шона — нагого, посиневшего от холода, но целеустремленного.
— Не успел одеться, — усмехнулся Шон. — Привет, сестрица! Ты уже рассказала, в чем дело?
— Она начала говорить о нашей пираточке, которая вот-вот должна прибыть в гости, — сказал Мактук.
— Верно. — Шон натянул одежду. — Нужно же подготовить теплую встречу, разве не так? Соберем всех, кого сможем, и вооружим.
— Мы написали ей, чтобы прилетала, когда бросит работу, — спокойно сказал Мактук. — Мы не злодеи, чтобы встречать гостей с оружием в руках.
— Не злодеи, а предусмотрительные люди, — ответил Шон. — Она со своим напарником огрела Адака О'Коннора по голове и украла карту, которую сделал для нас доктор Фиске. Едва ли она собирается селиться здесь, Мактук. Я хочу переговорить с ней о Яне, Банни и остальных пленниках. И наверняка с ней прибудет немалое сопровождение, поэтому нужно подготовиться.
— Пожалуй, ты прав, правитель.
Шону не сиделось на месте, но Чамия заставила его сначала согреться и поесть. Прихлебывая чай, он посвятил их в свой план.
— Мы бы не хотели обижать или отталкивать бедную девочку, если она просто сбежала с корабля, — заметила Чамия. — Может, её начальник заставил её ударить Адака? Или тот, другой человек и был её начальником и она сейчас пытается избавиться от него?
— Вы не видели шаттла? Или каких чужаков? Мактук покачал головой.
— Ну, как бы там ни было, я должен сходить в пещеру, — закончил Шон.
— Понятное дело. Чамия, берись за тот конец ковра, а я возьмусь за этот.
И супруги О'Нил приподняли толстый шерстяной ковер в золотых и зеленых полосках, который висел на стене. За ним обнаружилась тайная дверь, а за дверью — лестница, уходящая вглубь. Там и находилась пещера, где Шон бывал на последних лэтчки южного континента. В первый раз, когда он попал на посиделки в заливе Танана и увидел, как в домик О'Нилов валит народ из всех трех деревень, он просто ошалел. И только потом заметил, что люди просто спускаются под землю.
Теперь Шон и Шинид сошли по ступеням, вырубленным во льду и камне. Чамия несла лампу. Мимо, едва не задев их, проскочила кошка.
— Там темно, — предупредила Чамия. Оказалось, что внизу темно не было. Одна из каменных стен налилась тем странным фосфоресцирующим светом, который Шон уже видел в подводном гроте.
— Боже мой, что это? — воскликнула Чамия, а кошка подбежала к стене, подпрыгнула, её лапы коснулись нижней светящейся линии. — Не думайте, что я плохая хозяйка, правитель. Я слежу, чтобы пещера не зарастала мхом. А такого раньше и не было. Может, это просто иней?
— Не было? А на последних лэтчки?
— Нет, сэр. Что же это значит?
— Похоже на волны, — заметил Шон, внимательно приглядевшись. — Здесь и здесь.
«Волны…» — повторила пещера.
Кошка повернула голову и мяукнула, словно тоже хотела сказать «волны».
— Да! — Шон указал на рисунок. — Вот здесь, должно быть, мы.., возле этих волн, а этот круг обозначает весь материк.., ещё волны и какой-то кружок…
«Волны, кружжжок…»
— А что означают эти линии, возле второго кружка? — не обращая внимания на эхо, спросила Шинид и ткнула рукой в левый угол картины. — И здесь такое же. Вот этот круг явно находится под водой. К чему они?
— Сигнал опасности? — предположил Шон. — Как и раньше?
На этот раз эхо не стало повторять отдельные слова, а просто отчетливо вымолвило:
«Сигнал опасности, как и раньше».
Кошка подскочила как ошпаренная и бросилась обратно к лестнице. Ее коготки застучали по ступеням, а люди склонились над загадочной картинкой.
Дине О'Нил не улыбалось оставлять шаттл в полынье.
— Он ведь водонепроницаемый, да? — спросила у неё Банни и кивнула, когда Дина через силу признала, что да. — Ну, если он и потонет, то люди внутри останутся живы.
— Потонет? — ужаснулась Дина.
— Ну, не совсем. — Со стороны могло показаться, что Банни откровенно дразнит Дину, но девушка просто размышляла вслух. — Кроме того, полынья, наверное, скоро замерзнет — как только стемнеет. Так что с шаттлом ничего не случится. Вмерзнет в лед, и все. Кстати, о морозе. Давайте идти быстрее. Яна, я впереди. А ты подгоняй остальных, хорошо?
Яна вскинула руку к виску.
— Так точно, мэм! Мы следуем за вами. О чем Банни не сказала — а Яна и Диего тоже не стали упоминать — так это о самом очевидном и самом главном: солнце клонилось к закату, и мороз начал крепчать. Банни заторопилась по направлению к Танана-Бэй. Она бы предпочла сперва найти привычную дорогу, но нельзя было терять времени, которого осталось и так в обрез. Банни взобралась на холм в надежде увидеть какие-нибудь привычные ориентиры. А ещё она заметила — об этом она тоже промолчала, — что её мешочек с землей Сурса нагрелся, словно на шее девушки висела бутылочка с горячей водой.

* * *

Люди такие тупые и непонятливые! Панджаб иногда не понимал, почему Дом так с ними цацкается. Вон, даже нарисовал огромную картину, а они все ещё не мычат и не телятся!
Что тут непонятного — нужно отправляться к заливу! Может, птицы или моржи и могут разъяснять все людям, но эта работенка не для кошек! Все ведь предельно просто.
Панджаб с радостью ощутил, как под его пушистыми лапами снег твердеет и превращается в лед, словно Дом помогал своему гонцу. Сами кошки считали себя ногами планеты. Спокойно и уверенно кот спешил выполнить свою миссию.

* * *

Пробираясь между огромными глыбами льда, Банни с грустью вспоминала о снегоступах. Ее ноги скользили и больно запинались об острые льдинки. Она, пыхтя, протаптывала тропу для остальных — работа не для слабаков. Вскоре девушка вернулась, чтобы подбодрить товарищей и проверить, не нужна ли им помощь.
У Медженды зуб на зуб не попадал, его трясло как в лихорадке. Банни хотела было отдать ему свой жилет, ведь она лучше всех переносит холод. Но её жилет оказался слишком мал и толку от него не было. Крупный попался пират. Да и мешочек, который здорово помогал сохранять тепло, ему ничем не помог бы.
Когда они вышли к ближайшей рощице, Банни подумала было развести костер, чтобы согреть Медженду, но время поджимало. Небо быстро заливала тьма.
Банни заставляла Медженду двигаться все время, практически бежать на месте, только чтобы хоть немного согреться. Хуже всех пришлось Дине О'Нил с её маленьким ростом. Она не могла угнаться за остальными. Но Дина, через силу улыбаясь, вприпрыжку спешила следом, быстро перебирая ногами. Падала она чрезвычайно редко, хотя заметно обессилела.
Диего тоже начал выдыхаться. Прогулки на пиратском корабле не особо улучшали спортивную форму. Он ворчал и сетовал, что Банни слишком спешит.
Но Банни понимала, что останавливаться нельзя ни на минуту. Она вернулась на тропку и снова прилежно принялась утаптывать снег. Тяжкий труд, и вскоре Банни вымоталась так, что едва не зарыдала, но её слезы замерзли бы на щеках — жалкое зрелище. На что же это похоже — вырваться из пиратского плена, вернуться домой и замерзнуть на пороге? Снежная пелена затянула гаснущий горизонт. Ночью они могут и не узнать, как были близки к цели, а потом жители Танана-Бэй отыщут их задубевшие трупы. Такое уже случалось.
— Эге-ге-гей! — закричала Банни в сгущающуюся темноту. — Кто-нибудь! Это я, Банни! Есть тут кто? Э-гей! Заберите меня отсюда!
И тут произошло то, чего никто не ожидал. Банни стояла в снегах на огромной равнине, а не в пещере и даже не в долине, но почему-то на её голос отозвалось эхо. Последний раз Банни слышала эхо, когда прилетал Пхон Тхо, а потом на свадьбе Шона и Яны.
«Эге-гей! Это я, я, я…» — отвечало эхо.
А потом до слуха Банни донесся тоненький голосок: «Яу, мяу, мяу!» Кошачье мяуканье звучало все громче и громче.
Банни радостно вскинулась и закричала в ответ.
Неужели Клодах где-то рядом? Но нет, кот прибежал один. Зверушка возникла как яркий рыжий солнечный зайчик, только мяукающий без перерыва. Когда Банни бросилась обратно к своим товарищам, кот остался ждать у края тропы.
— Мы спасены! — закричала Банни. — Нас нашел кот!
— Хорошо, — согласился Медженда. — А как их готовят?
— Никак, — отрезал Диего. — За ними ходят.
— Я слышала об охоте за дикими утками, но охота за котами… — удивилась Дина.
Банни повернулась и побежала по тропинке. Как только рыжий кот завидел её, он затрусил обратно, держа хвост низко, чтобы защитить самое уязвимое место, и подметая им снег. Вытянувшись цепью, люди следовали за проводником.

* * *

Когда все устали настолько, что начали подумывать о передышке, вдали показались огоньки поселка. Путешественники шли так долго, что успела наступить ночь, и хотя мороз окреп, они уже не чувствовали его уколов. Им светили яркие кошачьи глаза, когда животное поворачивало голову, чтобы нетерпеливо мяукнуть: люди что, не понимают, что ужин стынет, да и вздремнуть бы давно не мешало?
Банни казалось, что её ноги стерлись до крови, но она заставляла себя переставлять их — шаг, ещё шаг, — ведь за ней шли остальные. Как только они добрели до первых домов, кот удовлетворенно зыркнул на девушку и куда-то убежал.
Углядев приветливые окна домов, путешественники тут же приободрились. К тому же возле поселка снег был уже утоптан, и они двинулись по первой же дорожке к крайнему домику.
Он был пуст, хотя над трубой курился дым. Все сгрудились возле огня, пытаясь согреться. Медженда собрался уже было залезть руками в печь, но Банни оттолкнула его, чтобы он не обжегся. Она взяла шкуру с ближайшей койки и набросила на плечи пирата. Медженда дрожать не перестал. Банни нашла в котелке суп и налила его в чашку. Бедняга пират трясся так, что едва не расплескал бульон.
— Я не знаю, сколько мы можем съесть супа, чтобы не оставить голодными хозяев, — объяснила Банни, заметив робкую надежду, промелькнувшую на лице Дины. Она, как и Медженда, жалась поближе к огню. Банни с гордостью отметила, что ни Яна, ни Диего к печи не льнули. Зашли в тепло, и того довольно. — Все поймут, что Медженда промок и сильно замерз, так что его чашка супа вполне оправданна. Погрейтесь, а я поищу остальных.
Она взяла парку, висевшую у двери, и вышла на улицу. Температура стремительно падала.
Танана-Бэй был примерно вполовину меньше Килкула, но Банни обнаружила только пустые здания, пока не добралась до дома Мерфи, где сидел рыжий кот и выгрызал льдинки между пальцев. Кот поднял голову, посмотрел на Банни и вернулся к прерванному занятию. Девушка заметила поднятый ковер и открытую дверь в стене. Заглянув туда, она услыхала голоса.
— Э-эй там, внизу! Сперва они не услышали её, потому что галдели слишком громко. Чуть подождав, Банни спустилась вниз. Она никогда не видела, чтобы пещера так светилась, что, вероятно, само по себе и повлекло бурное обсуждение.
Но тут её глазам предстало странное зрелище: множество мужчин и женщин, вооруженных как привычным оружием — луками, стрелами и кинжалами, так и разнообразными домашними приспособлениями — топорами, сетями, ножами и гарпунами.
— Что случилось? — закричала она, дергая первого попавшегося мужчину за руку.
— Разве не слышала? — удивленно ответил тот. — Беда идет в Танана-Бэй. Мы вот собрались, чтобы отогнать их.
— Отогнать? Кого? — Банни стало жутко. Произошло что-то страшное, пока её не было дома. Неужели Интергал передумал?
— Да пират же! Лучард! — объяснил кто-то, и жители начали окружать Банни и её собеседника.
— Эй, а ты не наша.
— Нет, я из Килкула, но… «Баника!» — провозгласил Голос.
— Баника? — заорал невдалеке Шон. Банни так поразилась, услышав этот странный Голос, что никак не ответила на объятия Шона. Шонгили схватил племянницу, плача и смеясь одновременно.
— Ты на свободе! С тобой все в порядке? — И он принялся вертеть её во все стороны, чтобы убедиться, что с ней действительно все в порядке. Глаза Шона светились радостью и тревогой. Потом он закрутил головой во все стороны. — А Яна?
— Все нормально, Шон. С ней все хорошо. Сквозь толпу протиснулась Шинид и нежно обняла Банни, не забыв спросить про Яну.
— Тихо! — прикрикнул Шон. Толпа начала было громко обсуждать появление незнакомки, которую Голос сразу же признал, но тут же притихла.
Через несколько минут Баника все рассказала, потом прошло ещё время, пока она объяснила, что на Сурсе нет других пиратов, кроме первого помощника и Дины О'Нил. Затем пришлось успокаивать Мактука и Чамию, так уж они разволновались и обрадовались, что их родственница все же приехала в гости. Все бросились их поздравлять, словно это они, а не Банни, принесли хорошие известия о пиратах и освобожденных пленниках.
— Помолчите минуту! — громко попросил Шон. Склонив голову, он задумался о том, что делать дальше. Все молчали, чтобы не мешать.
— Так… — начал Шон. — Значит, вас отпустили, и вы живы и здоровы?
— Благодаря коту, который сидит сейчас наверху, — ответила Банни. — Не знаю, как он ухитрился нас найти. Наверное, охотился и услышал мои вопли.
Шон и остальная братия обменялись глупыми взглядами.
— Это была карта, — сказал правитель и кивнул на светящуюся стену. — Кот смог её понять, а мы нет. Вместо этого мы бросились вооружаться против пиратов.
— Двое пиратов греются в доме. Двое других застряли во льдах, как нарисовано на карте. — Банни показала на медленно меркнущую спиральную линию, которая постепенно перемещалась вверх, словно крошечный светляк, решивший отправиться куда-то по своим делам. Чамия быстро перерисовала карту на тыльную сторону ладони. Большая часть настенной карты была заштрихована волнами, которые и не думали тускнеть.
— Яна посоветовалась с Диной, и они упросили Лучарда отпустить с нами Мармион и Неймида, потому что он боялся, что Мармион не заплатит выкуп, если вернется сразу на Гал-Три.
— Постой! Какой ещё Неймид? — спросила Шинид.
— Астроном, которого поймал Лучард. — Банни не стала рассказывать о том, что астроном недавно развелся с Диной. Какая, собственно, разница? — Мы спустились на шаттле «Дженни», только этот придурок пилот посадил нас на самый берег. Потому они там скоро уйдут в подледное плаванье. — Шон уже открыл рот, чтобы издать крик ужаса, но Банни быстро добавила:
— А Яна, Диего и я, а ещё Дина О'Нил и первый помощник выбрались на берег. Но в шаттле остались двое из команды и никуда выбраться не успели.
— И не выберутся, уж мы позаботимся, — хмуро сказала Шинид.
Все снова загалдели, пока Шон — уже на середине лестницы — не заставил их замолчать.
— Ладно, друзья, давайте сохранять спокойствие. Если корабль не садился, можно расслабиться. Здесь только двое пиратов. Ими займемся мы с Шинид, Мактуком и Чамией. Возвращайтесь домой и приступайте к ужину. Огромное спасибо, вы показали себя настоящими героями. Я никогда этого не забуду.
И Банни повела Шинид и обоих Мерфи наверх. Шон же скакал через две ступеньки, и за ним было не угнаться.
— Где они остановились, Банни? — спросил Шон, когда все вылезли в комнату.
— В первом же доме. Медженда весь дрожал, ему нужно было согреться.
— А, у Сегитаков, — улыбнулась Чамия. — Ничего страшного. Они ещё внизу. Наверное, я попрошу их задержаться, пока мы не поговорим с гостями?
— Будь так добра, Чамия, — попросил Шон и тут же побежал туда, где его ждала Яна.
Когда он оказался на пороге дома, Банни и Мак-тук отставали шагов на десять. Банни поспешила следом и услышала удивленный голос Яны, выкрикивающий имя мужа. Когда Банни вошла в домик Сегитаков, то увидела Шона и Яну, обхвативших друг друга — щека к щеке, глаза закрыты. Они молча раскачивались из стороны в сторону. Лицо Яны было мокрым от слез.
Дина О'Нил смерила Шона таким взглядом, словно пыталась увидеть что-то не видимое остальным, и на лице её появилась самодовольная улыбка. Медженда все ещё стучал зубами, хотя суп явно пошел ему на пользу. Пока Банни не было, Яна и Диего постаскивали всю мокрую одежду с себя и пиратов, и нарядились в запасные теплые вещи хозяев. На печи кипел чайник.
— Дина О'Нил, это Мактук Мерфи О'Нил и Чамия О'Нил О'Нил, твои родственники. А парень у огня — это первый помощник Медженда, с «Дженни», — представила Банни.
— Ну, здравствуй, родственница, — сказал Мак-тук. — Правда, прежде чем мы поприветствуем тебя как положено, нам нужно серьезно переговорить. А пока глянем, что с этим парнишкой. Чего думаешь, Шинид? Может, влить в него стаканчик настойки?
Шинид стояла рядом с Мактуком и пожирала Дину глазами. Она немного успокоилась, увидев Яну в полном порядке, а потому решила уделить толику внимания больному Медженде.
— У тебя есть настойка Клодах? Мактук кивнул.
— Всегда держу под рукой с тех пор, как она подняла на ноги моего братца. Провалился, знаешь ли, под лед, когда ловил рыбу.
Он полез в карман и вытащил небольшой пузырек. Посмотрев сквозь пузырек на свет, Мактук потряс его, проверяя количество жидкости. Удовлетворившись, взял стакан, налил на два пальца и протянул стакан Медженде.
— Для сугреву, а то тебя за мурашками уже не видать.
Медженда был рад выпить что угодно, лишь бы избавиться от дрожи. Схватив стакан, он одним движением выплеснул содержимое в глотку.
Мактук пристально глядел на первого помощника, тот ответил непонимающим взглядом, но в эту минуту напиток достиг желудка. У Медженды глаза полезли на лоб, он судорожно вдохнул и выдохнул с таким свистом, что все отшатнулись.
— Что вы ему дали? — взвилась Дина О'Нил.
— То, что дала бы и Клодах, будь она с нами, — спокойно ответила Банни. — Гляди. Он словно чайник проглотил, теперь мурашки как рукой снимет.
Медженда сидел с открытым ртом и тяжело дышал, успокаивая раскаленное горло. Он потряс головой и встал. Его больше не трясло.
— Что это было? — хрипло спросил первый помощник и стянул с плеч шкуру. Все заметили, как у него на лбу появились капельки пота. Словно он не стоял около печки, а сидел сверху.
— Клодах Сенунгатук дает это снадобье погонщикам собачьих упряжек, на случай если они сильно подморозятся. Я сам пару раз его пил, неплохо, — усмехнулся Шон.
— Когда вылезали из воды после долгого купания? — спросила Дина, многозначительно улыбаясь. Глядя на Шона, она склонила голову к плечу.
Шон ответил ей проницательным взглядом и тоже улыбнулся.
— После купания, леди, мне не нужно согреваться. Я в своей стихии.
Он потянулся к стулу, поставил поближе и помог Яне сесть. Все это время он не выпускал руку жены. И позже не выпускал.
— Это лекарство долго действует? — спросила Дина, уважительно глянув на пузырек. Шон кивнул. — Сурс не желает выдавать другим планетам именно такие вещи?
— Мы разработали рецепты снадобий, годных для наших климатических условий. Это одно из них. Едва ли оно будет действовать так же эффективно, скажем, в тропиках, где основные свойства окажутся не главными.
— Но ведь эти основные свойства не потеряют свою силу? — гнула свое Дина. Шон снова кивнул.
— Например, сироп от кашля, который вылечил мою жену. — И он бросил такой нежный взгляд на Яну, что Дина О'Нил слегка растерялась. — Как ты, любовь моя?
— Как только мы опустились на Сурс, у меня больше не было приступов, — ответила Яна и сжала его руку.
— Еще бы! — язвительно откликнулась Дина. — Она просто бросила притворяться!
— Я не притворялась, — спокойно возразила Яна. — Все так и было. Но теперь-то я ни за что не покину Сурс. — И она коснулась мешочка на шее. — Пусть хоть вся Вселенная полетит к чертям.
— А тебя Шон и так не отпустит, — заметила Банни.
— Итак, леди, что будем делать? — обратился Шон к Дине О'Нил. — Вы на самом деле ищете убежища от вашего капитана?
— На самом деле, — на губах Дины заиграла коронная улыбка О'Нилов, — я прибыла сюда как представитель капитана Лучарда, чтобы изучить местные ценности, которыми вы должны заплатить по счетам.
— По каким таким счетам? — возмутился Диего.
— Ну, конечно, должен же он получить хоть какую-то выгоду от этой не особо выгодной ситуации.
— Его устроит возвращение полузатонувшего шаттла? — ухмыльнулся Шон.
— О господи, конечно, нет. Пусть себе тонет, а если мы его найдем — вытащим своими силами, — промурлыкала Дина. — Нет, капитан ждет оплаты за потраченное время, энергию, питание и кров…
— Питание и кров! — взорвался Диего.
— Именно, вы же ели с капитанского стола…
— Сомневаюсь, — бросила Яна.
— Ну, с моего стола, — поправилась Дина. — Свежие фрукты, мясо…
— Естественно, мы же пригрозили объявить голодовку, — фыркнул Диего.
— И все-таки, — стояла на своем Дина, не обращая внимания на юного Метаксоса. — Время и усилия, оборудование — за все нужно платить, иначе капитан применит оружие против планеты.
— Ну-ну, пусть попробует!
— Капитан Лучард никогда не ошибается, — прорычал Медженда.
Дина облокотилась о стол и заговорщицки шепнула Яне и Шону:
— После всего, что перенес первый помощник, с ним трудно будет вести дела.
— Лучше бы спасибо сказал, что мы спасли его, — обозлилась Банни. — В следующий раз я такой глупости не повторю.
— Вы увидите, леди, что все ваши притязания невыполнимы, — сказал Шон.

Предыдущая страница 12 Следущая страница


Энн Маккефри

— Посмотрим, — мягко ответила Дина. — Я убедилась, что эта планета — истинное сокровище, а такие сокровища необходимы многим.
— Настойка полезна, это так, но сколько несчастных вы вышвырнули в холодный космос? За всю свою карьеру? — спросил Шон. — А поскольку настойка делается просто, то и стоить она будет сущую ерунду.
— Но ведь можно платить долги по-всякому.., вот ваши купания, например. Как насчет технологии, а?
Шон откинул голову и расхохотался.
— Это передается по наследству, леди, и едва ли кто захочет ждать так долго.
— Даже ради того, чтобы пробежаться нагишом при сорокаградусном морозе?
— Именно.
— Полагаю, что мне лучше поговорить с Сурсом напрямую. Вы, прошу прощения, не последняя инстанция. По крайней мере, как вы сами мне сказали.
Дина кивнула Шону, а потом перевела взгляд на Банни.
— Ты обещала провести меня в пещеру. Веди. Она встала. За ней поднялся и Медженда.
— Я сам проведу свою родственницу, — сказал Мактук, кладя руку на плечо Шона.
Дина строго поглядела на Диего и Банни и поманила их пальцем. Медженда сделал шаг вперед, готовый тащить их по первому слову начальницы. Банни вздрогнула, а Диего сжал кулаки, но они встали со скамьи. Встала и Шинид, которая не спускала с Медженды глаз и многозначительно поигрывала своим охотничьим ножом.
— Постарайся слушать внимательно, леди, — посоветовал Шон и больше не обращал внимания ни на кого, кроме жены.
— Пошли туда поскорее, — рыкнул Медженда, пропуская всех впереди себя. Напоследок он оглянулся, посмотрел на пузырек, который все ещё стоял на столе, и удивленно покачал головой.

Глава 21

КОСМОБАЗА, БЮРО ИММИГРАЦИИ СУРСА (БИС)

Адак О'Коннор мечтал лишь об одном: доползти до своего уютного домика в Килкуле, уронить бедную больную голову на подушку и позабыть про весь внешний мир и его дела. В конце концов, он обычный человек, много ему не надо. Он с самого рождения ничего не хотел, поскольку мало что видел. Пока он работал экспедитором в Килкуле, ремонтировал снегоходы и первым узнавал о приближающихся кораблях, жизнь была прекрасна.
Дернула же его нелегкая стать начальником бюро иммиграции! Хотя, признаться, до недавних пор ему тут нравилось. Пока не прибыли эти бандюги. Получив по голове и распрощавшись с картой, Адак понял, что нет в мире совершенства. А теперь на него снова наседают новые приезжие и требуют непонятно чего. Он отродясь не видывал ничего подобного. Правда, слышал, что к Шинид и Клодах завалились гости ещё и похлеще этих.
— Вы говорите, что на планете вообще нет специально оборудованного госпиталя? — в который раз прозудел настырный пришелец.
— Я же говорю: если кто прихворнул, тот сидит дома, — ответил Адак.
Он с ненавистью посмотрел на «пациента».
Лучше бы уж тоже дома сидел, чем переться в такую даль бог знает откуда.
Как только они прилетели, большая рыжая кошка вкатилась в комнату, уселась позади странного кресла больного и принялась умываться. Потом она вскочила ему на колени, обнюхала, сморщила нос и ускакала в открытую дверь. Адак ещё подумал, что кошка побежала сообщить Клодах, что приехал какой-то больной и вонючий мужик. Он надеялся, что Клодах скоро будет. Ему самому пришлось несладко, а Клодах целительница. Хотя Адак подозревал, что вся эта пышная и расфуфыренная толпа едва ли поверит, что Клодах может вылечить эту их развалину.
Удивительное кресло пациента летало. Оно проплыло над укрытой снегом землей, над разными железками, которые натащили сюда с бывшей интергальской космобазы, а потом влетело в Куб Адака и зависло над полом. А сам пациент — большая шишка по имени Фаринджер Болл, чьи помощники поверить не могли, что Адак не слышал этого имени, — был привязан к креслу трубками и проводками.
— Или, — продолжал Адак разъяснять тупоголовому зануде, — они зовут местного целителя, если живут не в Килкуле. А если живут — то Клодах Сенунгатук, что только что сделал я. И она придет, если выкроит свободное время.
— Вы что, не понимаете, что в оказании помощи больному время играет значительную роль?
— Понимаю, но этот мужик не истекает кровью и может сам дышать, а это обнадеживает, — сказал Адак. — А ещё у него есть вы. Если он начнет истекать кровью или задыхаться, вы ему поможете, пока не прибудет Клодах. Потому посидите на лавке и наберитесь терпения.
Зануда был одет в великолепный дорожный костюм, потому он с ужасом покосился на спартанскую обстановку холла.
— У вас наверняка есть какой-нибудь транспорт, — начал мужик в летающем кресле.
— Вы в нем сидите, — огрызнулся Адак. Обычно он был вежлив и спокоен, но ему до чертиков надоело это препирательство. Можно подумать, раз он такая важная шишка, то стоит ему слово сказать — и все сбудется. Сейчас ему приспичило получить место в дорогом госпитале, где доктора будут бегать перед ним на задних лапках и вылечат в мгновение ока. — Я же говорю: Интергал забрал отсюда все, что только мог, когда выметался с планеты. Но мы сами себе достали чего надо. Правда, далеко не все.
И Адак взмахнул рукой, обводя помещение, куда набились помощники этого чертова калеки. Куб был не только теплый и светлый, но и самый большой изо всех привезенных Структурных Кубов Накариты.
— Потому садитесь и ждите!
Адак пошелестел бумагами на столе, прикидываясь страшно занятым. Потом он включил ком и повернулся спиной к назойливому типу из свиты пациента в кресле — делал вид, что звонит по личному делу. Тип наконец вернулся к остальным.
— Тавьен, вы сказали этому человеку, кто я? — просипел старикашка в кресле, подергав по подлокотнику тощей лапкой, замотанной в трубки.
Адак искоса зыркнул в его сторону. Да, выглядит мужичок погано. Весь скукоженный какой-то. Если он думает, что Сурс непременно сумеет поставить его на ноги, он надеется на чудо. Тут уж сомневаться не приходится. А насколько Адак слыхал, за чудо не платят: оно просто происходит, когда ему заблагорассудится. Вот недавно Сурс явил чудо: выпер посреди посадочной площадки огромную гору, а через полтора месяца втянул обратно.
Но как только Адак уже был готов выйти из себя, он заметил трех рыжих кошек, скачущих по снегу, и закутанную в шубу Клодах, которая направлялась к Кубу. Переведя глаза с целительницы на безупречно одетых медиков — даже больного нарядили в костюм с иголочки и закутали в меха странной окраски, какой не было ни у одного сурского зверя, — Адак осознал, насколько лучше одеты эти незваные гости. Правда, их роскошные одежды были далеко не такими теплыми и куда меньше подходили для сурского климата, чем невзрачные, но удобные местные одеяния, что были на нем и Клодах. Тут Адаку стало стыдно сваливать свои проблемы на бедную Клодах, которую и так замучило «каменное стадо» — паломники множились, как грибы после дождя.
— Здравствуй, Адак. Что у тебя тут? — спросила Клодах. Когда она открыла дверь, в помещение ворвалось облако холодного воздуха, и Адак с радостью вздохнул полной грудью. Раньше он не замечал, что в комнате нестерпимо душно, а все из-за больного, утыканного трубками, — от него даже кошки чихают!
— Я доктор Тавьен фон Клау, — представился самый настырный из толпы сопровождающих, презрительно оглядывая Клодах с головы до ног. — Это мой пациент, президент Интергала Фаринджер Болл. — Он элегантно взмахнул рукой в сторону инвалидного кресла. — Нам сообщили, что эта планета способна оказать благотворное влияние на больного и помочь выздоровлению.
Клодах наклонилась над креслом и заглянула прямо в лицо Боллу.
— Привет, Фаринджер, — мягко промолвила она. — На экране ты выглядел гораздо лучше. Что с тобой такое?
Болл захрипел и исподлобья посмотрел на Клодах.
— А это уже предстоит выяснить вам, девушка. Клодах весело рассмеялась, и Болл с удивлением услышал, какой у неё звонкий и чарующий смех.
— Спасибо за «девушку», — сказала Клодах и похлопала его по руке.
— Это вовсе не комплимент, — сухо заметил доктор фон Клау, неприязненно наблюдая за целительницей.
Клодах безразлично пожала плечами. И не успели медики и глазом моргнуть, как она сомкнула пальцы на запястье Болла. Она присела, вгляделась в изборожденное морщинами грустное лицо больного и поцокала языком. Потом ущипнула за руку и осмотрела красное пятно на месте щипка.
— Ты очень устал, правда? — тихо спросила она.
— Президент страдает серьезным расстройством…
Она кивнула.
— Сильно устал. — Поднявшись, Клодах добавила:
— Ему нужно немного пожить у нас.
— Лузон так и сказал, только не объяснил зачем, — просипел Болл.
— Этот паразит? — скривилась Клодах. — Я считаю, что здесь мы скоро поставим вас на ноги. А вот он едва ли надеялся на такой поворот. Ну, да бог с ним. Как же вы сюда добрались? Ведь «ТКС» запретили?
— Ну, у президента есть свой личный корабль, чтобы при необходимости…
— И он на космобазе? До сих пор?
— Конечно.
— Хорошо, значит, вы останетесь на корабле, а для мистера Болла мы подыщем место…
— Но.., но этот.., человек сказал, что у вас нет госпиталя! — И фон Клау с ненавистью посмотрел на Адака.
— А ему госпиталь и не нужен. Сама планета дарует нам здоровье — добрая еда, свежий воздух, а большего никому и не надо. Больные отдыхают, когда захотят, и работают, когда захотят. Все это вместе взятое и кое-какие снадобья творят настоящие чудеса. Можно сказать, что вся планета — это огромный госпиталь, самый лучший из всех. И лечит просто и безболезненно, так что вы не заметите, как поправитесь. — Речь Клодах текла медленно, словно она обращалась не к слушателям, а к себе самой. — Я никогда об этом не задумывалась, но уверена, что это так и есть. — Лекарка обвела жестом все вокруг. — У нас есть все, что нужно человеку, чтобы жить в полном здравии.
Фон Клау недоверчиво покосился на нее.
— Признаться, Фаринджер, ещё немного, и ты опоздал бы. Но я думаю, что мы справимся. — Она скептически оглядела кресло. — Ну, нечего сидеть сложа руки, пора в путь. Чем скорее ты начнешь лечиться, тем лучше.
Она окинула взглядом все помещение и довольно пробормотала:
— Мы строимся медленно, но уверенно.
— И куда вы хотите перевезти генерального секретаря?
— В килкулской школе полным-полно свободных комнат, — ответила Клодах. — Наши дома переполнены с тех пор, как добрый доктор Лузон послал на планету целую толпу нежданных гостей, — усмехнулась Клодах. — Но место для Фаринджера мы отыщем, он ведь болен. Если вы, доктор, хотите чем-нибудь помочь, то беритесь за строительство новых домов. А если вы можете достать такие Кубы, то это ещё лучше, потому что наступает сезон зимних бурь.
— Зимних бурь? — Фон Клау с ужасом уставился за окно, где валил густой снег и начиналась настоящая зимняя вьюга.
Клодах снисходительно улыбнулась фон Клау.
— Поскольку Фаринджер к такому не привык, вы можете попросить строителя Кубов поставить один и для него. Но лечение нужно начинать прямо сейчас.
Все приглушенно заворчали, а фон Клау просто-таки взорвался праведным гневом:
— Но.., мы сопровождаем президента…
— Ну, хватит брюзжать, — оборвала его Клодах. — Если захотите, можете прилетать к нему в гости. На космическом корабле.
Фаринджер Болл попытался возразить и разразился сухим кашлем. Кресло просто-таки заплясало под его исхудавшим телом.
Клодах вынула из кармана какую-то склянку, откупорила и отлила немного в большую деревянную ложку. И прежде чем доктора успели хоть слово сказать, она засунула ложку больному в рот. Фаринджер проглотил лекарство. Внезапно кашель его прекратился, и он благодарно помахал Клодах слабой рукой.
— Это то самое средство, которое принимала майор Мэддок? — с любопытством спросил он, глядя на женщину, как ребенок, который расспрашивает о мифических животных.
Клодах кивнула.
— Просто невероятно!
Смирив гордыню, фон Клау низко поклонился Клодах и протянул руку к склянке.
— А какие компоненты входят в это зелье?
— Да разные, — пожала плечами та. — Главное, что действует оно быстро. Но серьезное лечение требует времени.
Фон Клау откупорил склянку, осторожно понюхал и тут же заморгал, когда в нос ему ударил резкий травяной запах. Он посмотрел на Болла, который больше не кашлял, но дышал все же тяжело и со всхлипами.
— Любопытно. Весьма.
Он передал бутылочку одному из ассистентов.
— Я же вам сказала, — терпеливо, словно ребенку, повторила Клодах, — что Сурс полезен для многих людей. Тем более для больных. Если вы захворали, нужно перебираться в здоровую местность.
И такие в её голосе звучали убежденность и спокойствие — это перед лицом этих инопланетных идиотов, что Адак едва не зааплодировал.
— Воистину так, — добавил он, хотя никто не спрашивал его мнения.

Глава 22

— Нева Мария? Похоже, мы здорово вляпались. — Джонни Грин говорил спокойным тихим голосом, чтобы не спровоцировать диких зверей, которые их окружали. — Мы приехали ловить грабителей, а тут набежали белые медведи, пумы и все такое прочее… Сколько кого? А, грабителей? Ну, пара сотен, не больше… Ну уж нет, я не собираюсь считать поголовно всех медведей и пум. Скажем, что их более чем достаточно. Ну? Мы находимся примерно, э-э-э, в ста пятидесяти милях на юго-юго-восток от Боготы, на какой-то здоровенной пустоши. Темно, холодно, со мною мистер и миссис Онделаси, городской совет и маленькая Кита Рурк. А вокруг стоят сперва эти разбойники, а потом белые медведи, пумы и всякая другая живность. Холодно. Темно. Мы хотим убраться отсюда pronto <Быстро (итал.).>… Черт, пришлось только что отогнать какую-то тварь от вертолета. Нам нужна помощь, и прямо сейчас! Как? Понятия не имею. Тут слишком много народу, а бензина на столько рейсов до Боготы у меня не хватит. Притом грабители могут меня.., неверно понять, если я их брошу и улечу. А чем они насолили полярным медведям, я вообще не знаю… Ну, я не знаю, что и предложить, дорогая. Позвони Адаку, чтобы он сообщил Шону, может, тот что и придумает. Если ещё не улетел Оскар О'Нил, он может прислать транспорт… Позвони детям Лонси и скажи, чтобы за нами выслали собачьи упряжки. Только поспеши. Тут один медведь жадно пялится на меня. Да, прямо сейчас. Я постараюсь сберечь себя для тебя, любимая. Как мне тебя сейчас не хватает!

* * *

Приготовили собачьи упряжки и уже собрались выезжать, как прибыл Лайэм Мэлони. С ним прибежали Дина, вожак из упряжки его матери, и Нанук, самый общительный охотничий кот Шона. Славная Дина бросилась к Диего и облизала ему лицо. От неё пахло рыбой. Диего несколько раз назвал собаку по имени, наблюдая за реакцией Дины О'Нил, но та умела держать себя в руках.
— Хорошо, что ты приехал, Лайэм, — немного ехидно поприветствовал его Шон. — Хотя и чуток опоздал.
— Не по моей вине, — сказал Лайэм, откидывая капюшон парки и сдирая лед с волос и усов. — По пути Нанук услышал призыв какой-то пушистой подружки и устремился к ней, а мы остались без проводника. Пришлось ждать. Я никак не мог выбить из него, в чем дело, но он мчался не останавливаясь. Мы с Диной едва поспевали.
Шон наклонился и уперся ладонями в колени.
— Так что случилось, Нанук?
— Вы что хотите сказать? Что этот зверь умеет говорить? — спросила Дина О'Нил.
— А что удивительного? — вскинулся Диего, который чесал за ушами хвостатую Дину.
— Да ничего. После того как рыжая киска вывела нас к деревне, я прониклась любовью ко всему кошачьему племени. Особенно — живущему на Сурсе. Я полагаю, что об экспорте можно и не заикаться?
Шон выпрямился.
— Такое дело. Коакстл передала Нануку, что её детеныш.., ну, то есть Кита.., попала к плохим людям. Когда Джонни и 0.0, повезли последний Куб в Боготу, она отправилась вместе с ними к Лонси. — Он похлопал по спине Нанука. — И хотя планета позаботилась о том, чтобы новости передавались очень быстро, я ума не приложу, как помочь Ките.
— Помнишь, на той горящей карте была ещё одна точка? — сказала Чамия. — Одна — на волнах, а вторая — далеко на юге. Ты прав, Шон. А ведь прежде планета никогда не обращалась к нам напрямую.
Мактук потряс головой.
— Мои собачки доставят меня куда угодно, но заставлять их плыть зимой по океану было бы чистым самоубийством.
— Я бы сам туда поплыл, — ответил Шон, — но беда в том, что это место находится далеко от воды. Интересно, как туда могли добраться белые медведи? Они же не отходят далеко от берега.
— Медведи? — испугалась Банни. — Белые медведи? Киту поймали белые медведи? Дядя Шон, мы должны спасти ее!
Шон слабо улыбнулся ей.
— Забавно, то же самое говорила Кита, когда узнала, что её сестрицу поймали космические пираты. И ты счастливо вырвалась из плена.
— Знаешь, gatita, я предпочел бы иметь дело с сурскими полярными медведями, чем с пиратами, — сказал Диего и взял Банни за руку. Второй рукой он все ещё трепал собаку. — По крайней мере, за ними стоит целая планета. А за двуногой Диной стоял только Лучард.
Дина О'Нил изогнула бровь.
— Возможно. Но у меня ещё есть шаттл, который может долететь до нужного места и решить все вопросы. Конечно, сперва его нужно вытащить из полыньи.
Все засуетились, снаряжая спасательную экспедицию. Шон, Яна и Банни старались успеть повсюду и подгоняли остальных. Настоящий снегопад только-только начинался, и тропинка, вытоптанная Банни, ещё была видна. По ней и понеслись собачьи упряжки. В Танана-Бэй ночи были ещё длиннее, чем в Килкуле, но и погонщикам, и самим собакам не привыкать путешествовать в ночи. Из деревни выехало пятнадцать упряжек, нагруженных веревками, цепями, рыболовными сетями и всем, что может понадобиться для спасения шаттла. Нанук и четвероногая Дина скакали сбоку. Дина О'Нил примкнула к спасателям, а Медженду заперли в пещере, чтобы он успокоился и отошел после переохлаждения.
— Не подъезжайте слишком близко, — напутствовала Банни едущих впереди, когда они подкатили к полынье. — Я чуть не провалилась под лед.
— Расчищайте путь, разбивайте лед! — донесся откуда-то издалека голос Мактука.
Позади него шествовала самка-кудряш, а за ней рысили трое единорогов, деловито поблескивая своими легендарными украшениями.
— Где вы их нашли, Мактук? — удивился Шон. — Экие красавцы!
— Из нашего стада, — гордо ответил Мерфи и ласково похлопал мохнатую самку. — Я ей сказал, что это работенка для самых толковых, так что она взяла своих собственных отпрысков. В это время года кудряши работают с нами, им больше делать нечего, как драться друг с другом за лучшую самку. Тем более что воспроизведением потомства они обычно занимаются ближе к весне, — добавил Мактук и усмехнулся.
— Ого! — громко выдохнула Дина. Яна посмотрела на нее. — Какие они смешные! Никогда не думала, что животные могут так себя вести. Как курсанты, только что получившие лицензии.
Яна весело улыбнулась, также очарованная удивительным зрелищем брыкающихся, прыгающих и катающихся по снегу единорожков. Завывая, псы вытащили упряжки на белую равнину и остановились полукругом у самой полыньи. Мактук подвел к ней одного из рогатых животных.
— А почему они не прихватили пилы для льда? — поинтересовался Диего.
— Во-первых, — бросила Банни, — я думаю, что братец Мактук решил повыделываться перед сестрицей Диной. А во-вторых, говорят, что единороги могут долбить лед прямо у себя под ногами и никогда не проваливаются в воду.
— Невероятно! — воскликнула Дина О'Нил.
Яна тоже не верила своим глазам, наблюдая за этой смеющейся туристкой, которая руководила пиратами, которая спокойно стояла и смотрела, как Медженда бьет Банни и Диего, и которая — по их словам — участвовала в убийстве ремонтной бригады на Гале-Три. И если бы у Яны в этот момент спросили её мнение, она бы решительно потребовала, чтобы команду шаттла и Дину О'Нил (а также Медженду) немедленно спустили под лед. И плевать она хотела на всякие «гарантии безопасности». На Сурсе нет законов, предусматривающих смертную казнь, зато на Гале-Три предостаточно.
Дина снова рассмеялась.
— Вы только посмотрите на этих зверушек! Мак-тук, я в жизни не видела ничего подобного. А правда, что ими могут управлять только девственницы?
Мактук только хрюкнул на такой невежественный вопрос.
— Кудряши не настоящие единороги. На них могут ездить все кто угодно. Наша Седна родила этих троих жеребцов, и они её слушаются: она главная кобыла в стаде.
На взгляд Яны, кудряши работали беспечно, словно играя, они разбивали намерзший лед, чтобы добраться до того, что спрятано под ним. Каково же было её удивление, когда их с виду бесцельная возня начала давать зримые результаты. Седна понукала молодых животных, которые по очереди били рогами в лед, взревывая при каждом ударе, и разбрызгивали фонтан ледяных осколков под аккомпанемент одобрительного хрюканья остальных единорогов.
Ледяная крошка осыпалась с металлических боков шаттла и летела в черную воду.
Прошло чуть меньше часа, и шаттл свободно закачался в полынье. Дина, Диего и Яна успели слегка продрогнуть, поскольку сидели в санях и просто наблюдали за происходящим. Затем команда шаттла включила двигатели, подняла транспорт и посадила на твердой земле, позади упряжек.
Люк шаттла осторожно — если можно так сказать — приоткрылся. А навстречу уже спешила Дина О'Нил.
— Выходите, господа. Бросайте оружие. Боюсь, что мы окружены преобладающими силами противника.
Небольшая натяжка, конечно, хотя в спину Дине как раз был направлен её собственный лазерный пистолет. И когда пираты вышли и побросали на снег оружие, они опешили, увидев «преобладающие силы» — оцепление местных жителей, сжимавших гарпуны, охотничьи ножи, луки и две простейшие огнестрельные баллисты. На оружие все это не тянуло ни в коем разе. Оттолкнув экипаж в сторону, Дина уже изготовилась нырнуть в люк, но за одну руку её ухватил Мактук, а за вторую Яна.
— Мне не хотелось разлучать вас с командой и новообретенной семьей, раз уж вы добрались сюда, леди, — мягко сказала Яна. — Я водила шаттлы такого класса по всей галактике. И мы с Шоном вполне справимся без посторонней помощи. А вы останетесь здесь.
— Черт возьми! Кажется, я снова проиграла, — пробормотала Дина. — Ну, да ладно. Делайте как вам вздумается. Мактук, Чамия, вы обещали, что поведаете мне семейные легенды. У меня тоже есть, что вам рассказать. Может, вернемся домой и побеседуем?

* * *

— Капитан Джонни, Коакстл говорит, что надвигается шторм, — сказала Кита. — Она говорит, что, если мы все пойдем за ней, по одному в ряд, она приведет нас в безопасное место.
Чи Зинь смерил девочку презрительным взглядом.
— Что за младенческий лепет! Вы слишком потакаете своим детям, вот они и перебивают взрослых. У нас серьезный разговор — дело нешуточное.
Кита не удержалась и показала себя с худшей стороны:
— Они вовсе не потакают детям, чтоб вы знали! Меня били много и часто, так что я знаю, о чем говорю. Но я передавала слова Коакстл, а Коакстл никто не бьет! И капитан Джонни не попал бы в переделку, если бы не вы! Я всего лишь глупый и ненужный ребенок, а вы — злой и жадный человек, да ещё наглый, потому что влезли в Дом и хватаете все без спросу!
Чи Зинь только зубами щелкнул.
— Прошу прощения, капитан. Я не знал, что эта девочка психически неуравновешенна.
Но капитан Джонни одарил его таким же взглядом, каким Чи только что смотрел на Киту, и спросил ее:
— Как думает Коакстл, я смогу взлететь?
Кита обратилась к подруге, получила ответ и сообщила:
— Она говорит, что скоро поднимется сильный ветер и начнется снегопад, все станет белым-бело. Мы должны идти за ней в безопасное место.
— Другими словами, погода нелетная. Лонси, Пабло, вы слышали? Что думаете? — спросил Джонни.
— Мы пойдем за твоим барсом, дитя, — согласилась с Китой Лонси. — Веди.
— А мы не пойдем! — отрезал Чи Зинь. — Вы что, считаете меня идиотом? Звери не умеют разговаривать! Они не разбираются в людских делах! Тем более в пилотировании. Вы валяете дурака, вы просто хотите нас разделить. С Чи Зинем такое не пройдет. Эти твари только и ждут, когда мы разбредемся по одному, чтобы было легче нас сожрать.
Ките по горло надоел этот грубый и крикливый чужак. Она протолкалась к Коакстл, которая вышла ей навстречу из сонмища диких животных. Кита уже подходила к кошке, когда услышала слова капитана Джонни:
— Нет, Чи Зинь. Для полярных медведей охотиться в толпе даже выгодней. Так что не расписывайся за всех. Я иду за кошкой и… — Он возвысил голос, чтобы перекричать шум ветра:
— Если кто из вас желает спастись от наступающей снежной бури, следуйте за нами! По одному!
— Спеши, котенок, теплое местечко далеко, а времени мало, — сказала Коакстл.
Кита почувствовала у ног теплую шерстку другого животного — это был маленький львенок, который урчал и терся о колени девочки, а потом вцепился коготками в её бедро. Кита заглянула в янтарные глаза детеныша.
За её спиной раздался голос:
— Он хочет пойти с вами. Я тоже. Мне все равно, что решат остальные.
Кита оглянулась и оказалась лицом к лицу с мальчиком, которого видела из кабины вертолета. Он наклонился и взял львенка на руки. Девочка кивнула, и Коакстл направилась через толпу перепуганных людей прямо к вертолету. Там Лонси, Пабло, Джонни и другие жители Боготы выстроились позади мальчика, который шел за Китой. Чи Зинь заорал, что это ловушка. И оказался прав, поскольку круг диких зверей начал сужаться, и единственным выходом было встать в строй позади идущих.
Когда Коакстл дошла до сгрудившихся хищников, она не остановилась ни на секунду, за ней шла Кита. С трепещущим сердцем девочка миновала ряды, ощетинившиеся острыми когтями и белыми клыками.

Глава 23

Яна заставила пиратского пилота — вернее, его заставила Дина — наскоро объяснить принципы управления шаттлом, чтобы чего не вышло прямо в полете на этом обычном-да-не-совсем корабле.
Потом Мармион, Неймид, Диего, Банни и жители деревни отправились вместе с пленниками обратно в Танана-Бэй. Мактук предложил Мармион и Неймиду проехаться верхом на кудряшах, отчего Мармион пришла в восторг, а Дина О'Нил разразилась протестующими воплями.
— Не понимаю, почему бы мне не поехать верхом на этих замечательных животных? — заявила она, схватив за руку своего новоявленного родственника. — Мактук, дорогуша, вы же сказали, что на них может ездить кто угодно, а не только девственницы. А я неплохая наездница.
— Так-то оно так, сестрица, — спокойно вмешалась Чамия, прежде чем её муж успел проронить хотя бы слово. — Но поскольку ты связалась с дурной компанией, которая несколько вольготно обходилась с чужой собственностью, мы предпочли бы узнать тебя получше, а уж потом доверять одного из наших кудряшей.
Дина открыла рот и закрыла его снова, совершенно пав духом. А потом взяла себя в руки и со стоном вернулась в сани. Она успела подрастерять изрядную долю самоуверенности, чтобы не ввязываться в спор и не доказывать, что поездка на собачьей упряжке и верхом на единороге — вещи разные, как небо и вода.
А на борту пиратского шаттла Яна связалась со спутником Интергала. Над Боготой ночь будет длиться ещё шесть часов, но это было не самое страшное. Весь Южный континент вот-вот должно было накрыть огромное облако снежной бури.
— Я попробую, — сказала Яна. — Нельзя оставлять Киту в беде.
Шон с минуту размышлял, а потом покачал головой.
— Нет. Там Джонни, у него есть вертолет, да и Коакстл не даст девочку в обиду. Если уж они не смогут защитить Киту, то мы — и подавно. Особенно если учесть, что ты перемерзла и валишься с ног от усталости.
Потому они устроились в шаттле на ночь — ждать, пока не установится более подходящая для вылета погода. Шон и Яна с радостью согревали друг друга телами. Они заснули не сразу, слишком долго тянулась их разлука. Нанук, который настоял на своем участии в путешествии, деликатно выскользнул в другую кабину.
Когда они проснулись, Яна снова включила ком, чтобы свериться с прогнозом погоды интергальского спутника. Хотя наступил день, погода не улучшилась. Но они решили больше не откладывать полет и взлетать немедля. В конце концов, у них была карта опасных зон, составленная самим Сурсом, а Шон знал координаты Боготы. В таком шаттле, как этот, полет обещал быть недолгим, но в вихре снежных туч они быстро сбились с пути. Поздняя весна боролась с последними приступами зимней стужи.
— Я хороший пилот, — убеждала Яна Шона, едва справляясь с управлением. Ветер тряс и швырял шаттл как пушинку. — Но я была слишком занята, когда попала сюда в первый раз. Что именно мы ищем?
— Дома…
— В этой круговерти мы их никогда не найдем. Голос Яны слегка дрогнул — она не справлялась. Пилотировать шаттл при нормальной видимости, даже не зная цели поиска — одно дело. И совсем другое — на ощупь исследовать незнакомую территорию, где не видать ни зги. Даже снижаться страшно, не то что садиться.
— Посади куда-нибудь. Нанук хочет проверить обстановку, — понимающе сказал Шон.
— Он знает, где мы?
— Он свяжется с Коакстл. И хотя она не знает, где мы, она поймет, где находится он. И передаст координаты в.., э-э.., кошачьих терминах. Вот и все.
— А потом ты их переведешь в нормальные, человеческие, так?
Яна с сомнением покачала головой, переводя взгляд со снежного бурана за экраном на Нанука.
Шон загадочно улыбнулся.
— Он лучше разбирается в подобных условиях. Шаттл снизился и опустился в снег. Нанук уже терся у выхода. Кот грациозно выпрыгнул на землю и почти мгновенно исчез из поля зрения. Осталась только цепочка следов, которые тут же начал заметать снег.
Яна оглянулась на Шона.
— И что теперь мы будем делать?
— Ждать, — усмехнулся её муж.

* * *

Хорошенько перетряхнув сундуки и чуланы, жители Танана-Бэй все-таки отыскали теплую одежду для Дины, Медженды и двоих других-пиратов, которых недавно выудили из спасенного шаттла. Ведь их наряды годились разве что для комфортабельных условий шаттла или космической станции. Помогая Дине переодеться, Мармион нащупала под её легким жилетом какой-то твердый предмет и, не долго думая, вытащила его из жилетного кармана с ловкостью, достойной представителя менее уважаемой профессии. Потом она засуетилась и принялась подталкивать Дину и её команду к ступеням, так что пиратке было некогда проверять — все ли её вещи на месте.
— Там они будут в безопасности, — сказал Мак тук, опуская ковер на дверь.
— И несомненно сменят свое отношение, — злорадно добавила Шинид. — Сюда налетело так много паразитов, желающих поживиться за чужой счет что нам, наверное, нужно вести каждого из них в пещеру, и пусть сами договариваются с Сурсом.
— Я надеюсь, — повернулась Мармион к Неймиду, — что с ней все будет в порядке. Она ведь не такая уж и плохая. Все время старалась защищать нас перед Лучардом.
Неймид горько усмехнулся.
— По своим соображениям. Тут Мармион показала ему предмет, который выудила у Дины из кармана.

Предыдущая страница 13 Следущая страница


Ловушка для пиратов, или ожившая планета

— Немного тяжеловат для кома, тебе не кажется, Неймид?
Он мельком бросил взгляд на прибор и отвел её руку.
— Потом, Мармион. Потом, — тихо пробормотал астроном и улыбнулся жителям поселка, столпившимся в комнате.
Через некоторое время гостей распределили на ночь. После чашки супа «для сугреву» Банни и Диего отправились вместе с одной семьей, Лайэм и Шинид с другой, а Сегитуки предоставили свой дом в безраздельное пользование Неймиду и Мармион — местные жители решили, что добрая леди Алджемен заслуживает лучших условий, какие только может предоставить Танана-Бэй.
Хозяева постелили новые шкуры на кровать, развели огонь в печи и оставили Мармион и Неймида наедине. Неймид подскочил к окну и убедился, что хозяева домика удалились к друзьям. Он облегченно вздохнул и кивнул Мармион, которая тут же выложила тяжелый прибор на стол.
— Чего это ты так запаниковал, Неймид?
— Мне кажется, что эта штука — портативный голопроектор, — ответил астроном. Он взял прибор, повертел его и осторожно потрогал несколько кнопок. — Не могу себе представить, зачем…
Видимо, он трогал кнопки недостаточно осторожно, потому что прибор включился. И вместо стола их взорам предстал капитан Ониди Лучард. Странное существо просто стояло и молчало, пока Неймид и Мармион, совершенно сбитые с толку, смотрели друг на друга в немом изумлении.
— Это было у Дины? — наконец пришел в себя Неймид.
— Неужели Дина…
Неймид боязливо взял прибор, и внезапно изображение аурелианина окутало его с головы до ног.
— Ах, вот в чем все дело! — воскликнула удивленная и прозревшая Мармион. — Эта женщина водила нас за нос! Только представь, она играла с нами, выдавая себя за секретаря, в то время как сама была капитаном Лучардом…
Мармион задохнулась от избытка чувств.
— А как она вертела командой, лучше вообще не вспоминать, — произнес Неймид-Лучард звучным басом, со странным акцентом и модуляциями чужеземного существа. — Неудивительно, что знаменитого Лучарда никто не видел в лицо.
Мармион засмеялась — вернее, захихикала — и села на кровать.
— Да, Неймид, я бы сроду не догадалась. Дина — великая актриса.
— И не только актриса, — сказал Неймид своим привычным голосом, выключая изображение и возвращая прибор на стол. — Она никогда не надевала личину в моем присутствии, но, с другой стороны, ей не нужно было притворяться Лучардом перед собственным мужем.
— А то бы ты поколотил свою женушку.
— О, такое с ней тоже случалось. Я видел у неё шрамы, — вздохнул Неймид.
Он потрогал проектор, но тотчас же отдернул руку. — И что нам делать с этой штукой?
Мармион, видимо, обдумывала ту же проблему. Она поводила указательным пальцем по щеке.
— Тут нужно все хорошенько обдумать, а я слишком устала.
Она посмотрела на постель.
— И не вздумай говорить, что будешь ночевать на полу, Неймид, — твердо добавила Мармион и лукаво улыбнулась.
— Как настоящий мужчина… — начал Неймид, но его губы и глаза улыбались ей в ответ.
— Настоящий, да, мужчина, да, но… Последнее слово прозвучало таким недвусмысленным приглашением, что Неймид не мог отказаться.

* * *

Она могла только ждать, наблюдать и иногда задремывать, пока люди устраивались на ночлег. Несмотря на поднявшуюся вьюгу, она довела-таки их до безопасного места, хотя снег ледяной мошкой впивался в глаза, уши и нос. И даже под бдительным присмотром Остальных некоторые из людских существ умудрились отстать, сбиться с пути и замерзнуть насмерть. Их тела отыщут только после оттепели.
Коакстл и её «котенок» отдыхали. С ними рядом прикорнули и обитатели Боготы, и хозяин железной птицы. Из самой глубины Дома бурлящие горячие ключи несли тепло и покой. А снаружи холодный ветер наметал снежные заносы, которые с каждой минутой становились все больше и больше. У входа в пещеру залегли медведи, как большие белые горы, им много тепла не надо. А в самой пещере копошились леопарды, белые тигры, рыси и песцы, которые пережидали пургу и загоняли людей поглубже в чрево Дома.
Некоторые, как человечий детеныш со львенком, открыв рот, зачарованно озирали Дом, прислушиваясь к песням его крови, вглядываясь в разноцветье его красок и чутко отзываясь на его ритмичное дыхание. Кита и её наставница улыбались сквозь дрему, которая сморила их после тяжкого перехода.
Чего нельзя было сказать об остальных! Они разразились такими жалобными и пронзительными воплями, что кошке пришлось зажать лапами уши, чтобы спокойно заснуть.

* * *

Неймид выскользнул из постели, которую он делил с Мармион, подбросил дров в печь и после пяти неудачных попыток все же разжег огонь. Потом астроном натянул теплую местную одежду — плотное нижнее белье, вязаные шерстяные носки, шерстяные штаны, рубаху, сапоги из овечьей кожи, натертые бобровым жиром, чтобы не пропускали воду, шарф, шапку, рукавицы и парку. В карман парки он положил голопроектор. И, бросив признательный взгляд на Мармион, отворил дверь и шагнул в нежно-розовый рассвет Сурса.
Неймид потопал по тропинке между сугробами, ведущей к домику О'Нилов, и открыл незапертую дверь. Он рассчитывал справиться в одиночку, но под дверью, скрытой ковром, увидел спящего Диего Метаксоса.
Когда щеки юноши коснулся морозный воздух с улицы, он открыл глаза.
— Доброе утро, — сказал Диего бодрым голосом. Неймид кивнул. Разговаривать ему не хотелось.
— Что-то рано вы встали, — продолжал Диего.
— Мне нужно поговорить с Диной.
— Это вряд ли.
— Почему? С ней что-то случилось? Диего пожал плечами.
— Не знаю. Но если вспомнить, как планета подействовала на моего папу в первый раз, едва ли Дина сможет хоть слово сказать. Они же терпят со вчерашнего вечера.
— Что значит «терпят»? Ей плохо?
— Не хуже, чем тем, кому она вредила всю свою жизнь. Но людям с такими замашками, как у нее, первая встреча с Сурсом обходится недешево. Сами поглядите.
— А как же ты?
— Ну, мне все это нравится. Я вот лежал и придумывал новую песню обо всем, что с нами произошло. Думаю, что мне ничего не будет, если я спущусь вниз, но насчет вас я не уверен.
— Рискну. Но.., не обижайся, я пойду туда один.
— Лучше, если с вами будет кто-нибудь из местных, — рассудительно сказал юноша.
— Но ты не местный, а с тобой было все в порядке.
— Ну, я совсем молодой.
— Если ты не против, я пойду один. Внутренне я не чувствую себя достаточно взрослым. Диего вздохнул.
— Как вам угодно. Но я все равно спущусь через пару минут. Я так давно не разговаривал с Сурсом! Может, я и не местный, но уже здорово соскучился.
Он встал с пола, и Неймид начал спускаться по ступеням, не заметив, как у самых его ног прошмыгнул рыжий кот и заторопился в пещеру.
Банни проснулась и поискала глазами спальный мешок Диего. Мешок оказался пуст. По комнате разносилось тихое сопение членов семьи, приютившей юную пару на ночь.
Неплохо, поскольку сегодня Банни собиралась переговорить с Мармион с глазу на глаз. Диего может и не понять её Она собиралась отговориться тем, что желает помочь Мармион приготовить завтрак Банни быстро оделась и вышла из дома, плотно прикрыв внутреннюю дверь, чтобы утренний мороз не разбудил семью Она оказалась в прихожей, где стояли снегоступы, лыжи, висела запасная собачья упряжь и была сложена другая подобная утварь. Девушка распахнула внешнюю дверь и вышла на улицу.
Постучав в дверь Сегитуков, она услышала немного сонный голос:
— Да?
За прошедшую ночь Мармион стала выглядеть менее собранной и более счастливой. Поверх теплой ночной рубашки она натянула вязаную безрукавку, на ноги — шерстяные носки. Мармион сидела за столом и потягивала из чашки что-то горячее. Она казалась смущенной, если не сказать больше.
— Я думала, что ты не справишься с завтраком. Хотела помочь вскипятить чайник, — сказала Банни.
— Вот еще! Если ты помнишь, я неплохо готовлю, а эта печь мало чем отличается от той, что стоит у моей бабушки на Банф-Два. В детстве я часто проводила там каникулы.
— Наверное, здорово жить так, как тебе нравится, — заметила Банни, стягивая варежки.
— Еще бы. Что случилось, милая Баника? Ты погрустнела, а я не могу смотреть на грустных людей, когда сама чувствую себя превосходно. Возьми чашечку этого чудного фруктового чая и расскажи, что с тобой не так. А там поглядим.
— Спасибо, — улыбнулась девушка. — Чаю налить просто, а вот все остальное…
Она разделась, налила чаю и присела, грея руки о горячие бока чашки и созерцая пар, поднимающийся от напитка. Во время разговора Марми всегда ухитрялась заставить тебя поверить, что ты самый важный для неё человек. Ах, Банни хотелось, чтобы так и было!
— Я хочу, чтобы вы правильно меня поняли, леди. Я люблю Сурс. И я бы ни за что не согласилась жить где-то в другом месте.., постоянно.
Мармион кивнула, подбадривая её, поскольку слова давались Банни с трудом.
— Но я много думала. Дело в том, что я ничего раньше не видела. Разве что космобазу, а это довольно мрачное зрелище, да множество солдат, которые уходили и не возвращались. А если и возвращались, то даже петь об этом не хотели. Мне и во сне не могло привидеться такое место, как Гал-Три или планета, которую Шарми показывала мне на голографиях.
Мармион улыбнулась.
— «Как я могу вернуться в деревню, если я видел Париж?»
— Н-не понимаю.
— Это одна старая песня. Прости, милая, это всего лишь значит, что, когда ты однажды увидишь часть Вселенной, тебе непременно захочется увидеть больше. Именно в этом все и дело?
— Отчасти. Я бы так не беспокоилась, если бы в любой момент могла отправиться куда хочу. Но ведь это не так. Понимаете, там столькому можно научиться! Я видела разные штуки, которые могли бы пригодиться здесь, на Сурсе, если бы мы только умели ими пользоваться. Но здесь я такому не научусь. Я ведь уже немного разбираюсь в технике, и Диего показывал мне разные приборы, которые, например, могли сгодиться при ремонте снегоходов. Не знаю. Наверное, я путано объясняю. Все, чего я хотела бы, — это улететь на некоторое время, иначе я никогда не смогу…
Мармион положила ладонь на руку Банни.
— Мы все стремимся познать свои пределы, дорогая. Хотя ты и начала учиться позже остальных. Почему бы тебе не закончить начальное обучение здесь, а уж потом, когда ты окончательно решишь улететь из дому и удовлетворить любопытство, можешь отправляться. Конечно, после того, как тебе стукнет хотя бы двадцать лет. Тогда ты в любое время сможешь вернуться обратно. Наемники с Сурса так и делают. И лучше, чтобы ты решилась сейчас, а не когда ты досидишься до.., ну, сорока.
Банни усмехнулась. Аргументы Мармион были такими очевидными, но как раз об очевидном Банни и не задумывалась.
— Более того, мне было бы приятно подарить тебе хороший учебный ком и целую кипу дисков — копий всех книг и учебников, какие могут понадобиться. Мое наследство включает в себя несколько приличных библиотек. И когда ты будешь готова к путешествию, ты можешь стать курсантом Внепланетной Гражданской Летной школы Сурса.
— Я и не знаю про такую!
— Ну, я только что придумала её и решила стать спонсором.
Банни перегнулась через стол и чмокнула Мармион в щеку.
— Марми, вы прелесть!
— Я тоже так думаю. Кстати, ты не видела Неймида?
— Нет. Диего тоже куда-то пропал. Но я как только оделась, сразу же прибежала сюда.
— Тогда я тоже оденусь, и мы отправимся их искать, идет?
Если бы Дина О'Нил, и.о. устрашающего капитана Лучарда, знала, что её ждет, она бы отстояла себе путь к свободе. Даже если бы пришлось пустить в ход зубы. Не считая разнообразных воинских искусств, которыми она владела с детства. И ни в коем случае не дала бы запереть себя в пещере. Спускаясь по лестнице, она услышала невнятный скулеж Медженды. Потом увидела непонятное мерцающее свечение, но продолжала храбро спускаться вниз, навстречу теплым потокам воздуха, которые оглаживали её лицо. И подумала, что их тюрьма по крайней мере теплее, чем дом, в котором они до этого сидели.
Вот тут-то она и обнаружила пропажу голопроектора. Нет, она не встревожилась из-за того, что аборигены могут пустить его в ход. Но Неймид поймет, что это такое. Какая промашка! Капитан Лучард, с улыбкой подумала Дина, будет рвать и метать, когда она доложит ему о своей непредусмотрительности.
Втроем с Доттом и Фрамером они подошли к Медженде, который скрючился на полу пещеры, в том самом месте, где она переходила в более обширное помещение — грот со стенами странных нежных тонов, испещренными ямками. Это была дикая, неуловимая красота: выемки на стенах светились, отбрасывая неверные тени на все вокруг. Стены, собственно, стояли прочно, и красочное свечение тоже оставалось недвижимым.
— Что это с ним. Дина? — спросил Дотт, тыкая пальцем в Медженду. Он попытался перевернуть первого помощника на спину, чтобы рассмотреть его лицо. Дотт был простым исполнителем, неприхотливым и выносливым, готовым делать любую работенку, лишь бы только платили. — Ты же сказала, что он просто замерз.
— Что-то мне не нравится, как он выглядит, — заметил Фрамер, испуганно отступая от скорченного тела Медженды.
— Он уже согрелся, — доложил Дотт, схватив руку Медженды и пытаясь перевернуть его лицом вверх.
— Эй, откуда в пещере может взяться туман? — удивился Фрамер и показал на поднимающуюся с пола мглу.
— Это не простая пещера, — ответила Дина, изо всех сил стараясь оставаться спокойной, но от этого тумана шел странный, незнакомый ей прежде запах. У неё мурашки пробежали по спине.
— Интересно, что все это значит? — добавила пиратка, повернувшись на каблуках и адресуя свой вопрос тем силам, которые сейчас их окружали. Она могла поклясться, что, когда они спускались по лестнице, никакого тумана и никакого запаха здесь не было. И стены светились по-другому. Оглянувшись, она обнаружила, что клубящийся туман почти покрыл стены.
«Что это значит?» — спросил кто-то. Фраза звучала вовсе не так риторически, как её произнесла Дина. Да и голос не был похож на её собственный.
— Дина? — раздался перепуганный вскрик Дотта. — Как нам отсюда выбраться? «Никак не выбраться».
— Бо-о-оже! Кто это говорит? — Фрамер принялся дико озираться по сторонам. — Кто говорит?
Дина собиралась успокоить их, сказав, что это местные жители решили их напугать, но, сама не зная как, она совершенно точно понимала, что этот голос не был человеческим. Он проникал до самого мозга костей.
«Слушай», — приказал голос.
— Я слушаю, слушаю, — ответил Фрамер, падая на колени и молитвенно складывая руки. Возможно, впервые в жизни.
Дотт просто тяжело опустился на пол, облизывая пересохшие губы. Голову он держал высоко, но так вращал глазами, словно хотел оглянуться назад, но боялся.
Медженда начал отчаянно скулить, дрожа и судорожно дергаясь. Казалось, что к его конечностям привязаны невидимые веревки, за которые кто-то сейчас тянет.
Впервые за всю свою сознательную жизнь, с тех пор как она пристрелила человека, который мучил и издевался над ней, Дина почувствовала настоящий страх. Она заставила себя стоять ровно, сжимая кулаки, а туман поднимался все выше. Да такой плотный, что она уже не видела собственных сапог. Он поглощал её, накрывал мягким одеялом, быстро укутывал все тело, пока не достиг глаз, и все потонуло в теплом белом молоке. И тогда она услышала звуки, звуки, которые заледенили её кровь; звуки, которые отозвались в каждой клеточке её тела, заполонили разум и душу. Не вынеся такого неотвратимого вторжения. Дина протестующе завизжала. Вокруг неё раздались визги и крики, и нечеловеческим усилием она закусила губы, решив, что она не должна вопить, как её экипаж. Но это усилие пропало втуне, когда её лицо ударилось о камни, и Дина поняла, что упала Потом она корчилась и рыдала — одинокая, несчастная, обиженная пятилетняя девочка, которую покинули все на свете и только сейчас нашли.

* * *

— Планета и вправду разговаривает? — шепотом спросил у Киты мальчик. Он постоянно гладил мягкую шерстку львенка, словно это могло защитить его от всех несчастий.
Собственно, Кита могла бы объяснить Йо Чангу, что, гладя львенка, он действительно защищался, поскольку добровольно защитил попавшего в беду звереныша от Чи Зиня.
— Да, в таких местах Сурс говорит, — степенно ответила Кита.
— И потому она согревает эти места? — спросил Йо Чанг, поскольку хотел удостовериться до конца Хотя эта девочка едва ли была старше его самого, он чувствовал, что она обладает решительным характером и несокрушимым авторитетом, раз уж спокойно проходит через орды диких зверей.
— Дом всегда теплый — Почему? Наверху ведь так холодно. Отчего же здесь тепло? У меня немного заложило уши от давления воздуха, значит, мы под землей И он показал на каменный пол, на котором они сидели — Коакстл говорит, что Дом защищает нас. И заботится о нас, если . — Кита сделала паузу, чтобы мальчик сильнее проникся важностью её слов, — если мы заботимся о нем — А о них не заботится, — сказал Йо Чанг, показав глазами в сторону спутников, которые корчились в агонии и пронзительно кричали.
— Знаю, — грустно ответила Кита. — Когда-то я жила с людьми, которые называли Дом Великим Зверем и боялись его Потому что он может быть суров с теми, кто пользуется его дарами и ничего не дает взамен. Люди из Долины Слез постоянно так и делали, потому и держались подальше от пещер и учили бояться их. Но я была непослушной и самоуверенной. Потом я убежала, потому что они хотели заставить меня отдать им то, что по доброй воле я не отдала бы никому. Я встретила Коакстл, которая называла Великого Зверя «Домом». И я решила, что лучше буду с ней и Домом, чем с теми людьми. Дом тоже гордый и никому не подчиняется. И наказывает всех, кто хозяйничает в нем без его дозволения.
Кита погладила мальчика по руке.
— Ваши люди обидели Дом, и он превратился в Великого Зверя. Они на себе поняли, каково это, когда из тебя вырывают куски, когда в тебе роются и копаются, когда тебя дергают и бьют.
И Кита махнула рукой на скрюченные тела. Приходилось перекрикивать их вой, чтобы мальчик мог услышать её слова.
Чтобы наглядно продемонстрировать свою мысль и вдолбить её получше. Кита ущипнула Йо Чанга за шею, да ещё изо всех сил.
— Ой! Перестань! — вскрикнул мальчик, вырываясь и потирая горящую шею.
— Я только показала, каково приходится планете.
Ты ведь тоже мучил её, зато тебе повезло, что Сурс видел, как ты спас львенка.
Йо Чанг скривился и погладил красное пятно на шее.
— Все равно не нужно было щипать так сильно.
— Надо, именно так мы учимся понимать нашу планету, — ответила девочка. — Тебе сильно повезло, а посмотри на них!
Вопли и стоны постепенно начали стихать.
— Они ведь не умерли, правда? — встревожился Йо Чанг.
— Вряд ли, — ответила Кита, хотя сама была далеко не так уверена. — С чего бы это?
— Мой.., мой отец совсем не плохой. Он хороший, правда. — На глазах мальчика выступили слезы. — Нас заставили работать наши наниматели. Они привезли нас и приказали собирать растения. Если мы трудились не в полную силу или мой отец не заставлял свою бригаду выкладываться полностью, то план считался невыполненным и нам не давали еды.
Этот малыш плохо разбирался в деньгах, и отец объяснял ему систему оплаты на примере продуктов, которых они почти не получали, если не выполняли установленную норму. Пустой желудок — лучшее мерило.
— Тяжко, — посочувствовала Кита. — Достать еду всегда трудно. Когда Коакстл нашла меня, я начала есть очень хорошо, так что скоро стану толстой, как Клодах.
Она радостно похлопала себя по животу.
— Все меня кормят — Коакстл, Клодах, моя сестра, тети и дяди и двоюродные братья. Они и сами мигом съедают всю тарелку.
И кивнула в подтверждение. Но раз подумав о еде, которую ей предлагали Шинид, Банни и Шон, Кита вспомнила, что давным-давно не ела. И задумалась, достиг ли кого крик о помощи. Нет, быстро поправилась она. Сурс уже услышал их крик. Здесь тепло и есть вдосталь воды. Правда, много воды лучше не пить, а то живот скрутит так, что мало не покажется.
Коакстл слегка фыркнула, и Йо Чанг наклонился к Ките.
— А он…
— Коакстл женского рода, — строго сообщила ему девочка.
— А она действительно разговаривает с тобой?
— Не вслух, — ответила Кита. — Но я всегда понимаю, что она мне говорит.
Йо Чанг поглядел на спящего у него на коленях львенка.
— А если я услышал имя Монти, значит, зверек сказал мне, как его зовут?
— Похоже на то.
Ките нравилось выступать в роли знатока. Стоны и крики сменились бормотанием, и Кита решила, что можно ложиться спать.
— Нам придется сидеть здесь долго, — сказала она мальчику и растянулась у теплого бока Коакстл. — Так что лучше отдохнуть.
— Я могу посмотреть, как там папа? — несмело спросил Йо Чанг.
— Думаю, что ему очень стыдно за себя, — ответила Кита, устраиваясь поудобнее. — Тетя Шинид говорит: когда некоторым людям больно, они накидываются на всех вокруг, чтобы тоже сделать больно.
Йо Чанг сглотнул, но потом решительно опустил спящего львенка возле Киты, а сам отправился туда, где пришельцы проходили свои мытарства. Девочка уже наполовину погрузилась в сон, когда услышала, что он вернулся. Мальчик с трудом подавлял рыдания.
— Как твой папа?
— Живой, но он похож на дедушку. И даже не узнал меня.
Она погладила его по плечу и потянула к себе, обняв тонкой ручкой за талию. Так что Йо Чанг устроился между ней и Коакстл. А под боком у него сопел маленький Монти. Кита не стала говорить ему, что иногда жизнь — тяжелая штука.

* * *

Неймид волновался. Хотя Дина и обращалась с заключенными строго, он не желал ей зла. И ему нужно было узнать побольше о её делах, и голопроектор с капитаном Лучардом был здесь совершенно ни при чем. Возможно, Ониди Лучардом на самом деле являлся Медженда, хотя Неймиду он не показался достаточно хитрым и сообразительным, чтобы совершить те пиратские подвиги, которые восхищали и ужасали всю галактику.
Если Дина представит ему весомые аргументы (кроме того, что он помнил о её несчастной и беспомощной юности), то он, возможно, даже придет ей на помощь. Она была такой любящей и заботливой супругой: веселой, а временами и немного фривольной, исполненной радостных надежд и мечтаний по поводу их брака. В голове не укладывалось, что одновременно она могла быть жестокой и жадной преступницей. Может, она испортилась окончательно, и все её добрые качества изжили себя? Но Неймид с ужасом представил Дину, заключенную в скафандр, в котором быстро заканчивается воздух, — и эта картина наполнила его сердце жалостью. Он твердо решил спасти её от плачевной развязки. Мармион — женщина понимающая и добрая. Когда она узнает о несчастьях, толкнувших Дину на этот путь, она поможет ей знающими адвокатами или ещё чем. Ведь Дина никогда не убивала собственными руками. Да, убивала её команда, но она уверяла Неймида, что пираты применяли оружие только для самозащиты, когда «или ты — или тебя». Правда, пираты в основном стреляли в представителей закона, которые пытались предотвратить их преступления, так что самооборона здесь ни при чем. Господи боже, думал Неймид, я защищаю пиратов! Тоже мне, Джилберт и Салливан в одном лице!

* * *

Он глубоко вздохнул и открыл дверь, ведущую в пещеру. Повсюду клубился густой туман, точно он вошел в парилку. Неймид тотчас ощутил чье-то присутствие, но не Дины и не её экипажа. Ну, неудивительно, ведь жители, эти милые и неглупые люди, утверждали, что планета — живое разумное существо.
— Доброе утро, — сказал он, чувствуя себя последним дураком. Но если планета может мыслить, то она нормально отнесется к проявлению элементарной вежливости. — Уже утро, а вам вчера пришлось потрудиться, но все же я хотел бы задать вам пару вопросов.
«Пару вопросов».
Это что, разрешение? Или ограничение? Неймид не знал.
— Собственно, в пару я, пожалуй, не уложусь, — улыбнулся он. — Так что вопросов будет много.
«Много вопросов».
Неймид снова не понял, должен ли он продолжать речь или повернуться и пойти обратно. Но ему показалось, что странному голосу понравилось его вступление.
— Мне сказали, что обычно вы охотно поддерживаете разговор с… Как бы это сказать? С просителями? Да нет, слишком официально. Собеседниками? Да, это слово больше подходит. Ну, для начала могу ли я что-нибудь для вас сделать? Например, увести постояльцев, которые провели здесь эту ночь? Тут такой туман, что их и не видно, но…
Неймид постепенно почувствовал — не разглядел, а именно почувствовал, — где находится проход в глубь пещеры. Но не успел он сделать шаг, как туман неожиданно отпрянул назад, к стенам, и пропал. Астроном изумленно замер, увидев разноцветные огоньки на стенах пещеры.
— Вы просто прекрасны, — восхищенно выдохнул он.
Мерцающие краски причудливо сплетались и шли волнами. Неймид мог бы часами любоваться игрой света, но яркие волны поплыли дальше, в самое сердце пещеры, словно маня его за собой. Он покорно последовал за ними и вскоре очутился в гроте, на полу которого ещё клубился туман.
— Я уже в нужном месте? «Уже!»
— Значит, так. Я астроном. Всю свою жизнь я исследовал аномалии звездной материи, изучал разные варианты её изменений. Вы понимаете, о чем я говорю?
«Говори».
— Гм, за этим-то я и пришел, хотя мне раньше не приходилось читать лекций. Или беседовать со звездной материей, планетой или спутником такой.., э-э…
«Обычной», — закончил мысленно Неймид, не желая обижать Сурс.
— Такой великолепной звезды типа Г. Это уникальная возможность, если вы понимаете, о чем идет речь.
«Разбираюсь. Говори».
— Я видел много обычных звезд, карликов, бинарных систем — все, что успели классифицировать астрономы. Но разговаривать с планетой — ситуация нетипичная.
От волнения на Неймида напала чрезмерная болтливость. Тут он услышал тихий смех.
«Нетипичная планета».
Тут уже рассмеялся и Неймид.
— Оказывается, у вас есть чувство юмора, не так ли? Думаю, что мы с вами сойдемся.
«Сойдемся. Говори».
В эту минуту откуда-то донесся жалобный стон, и собеседники умолкли. Стон повторился уже ближе, и Неймид, существо сострадательное, принялся искать его источник. У самого поворота он увидел Дину, которая казалась ещё меньше, чем была. Когда он отнял её руки от лица, то обнаружил, что она страшно постарела. И стала седой. Ее дыхание было ровным. Когда Неймид нащупал пульс, тот оказался хотя и слабым, но хорошего наполнения. У него моментально вылетели все вопросы, которые он собирался задать планете: умела ли она разговаривать и прежде? а со своими сестрами-планетами? а с луной? а как?.. Все его претензии к Дине тоже отпали сами собой. Да и едва ли она могла отвечать, бедняжка даже не откликалась на собственное имя.
Он услышал нутряной хрип и прошел дальше по коридору. Там лежали ещё трое, скорчившись в позе эмбриона. От них так несло калом и мочой, что Неймид возрадовался, что не успел позавтракать.
Планета вынесла Медженде и двоим остальным пиратам суровый приговор. Но помиловала Дину. И Неймид каким-то образом это почувствовал. Он понес её по лестнице наверх, прошел в дом и обнаружил там Мармион, Банни, Диего и обоих Мерфи.
— Боже, что с ней стряслось? — воскликнула Мармион и погладила несчастную Дину по щеке.
Мактук принял бесчувственную родственницу из рук Неймида и положил её на кровать.
— С ней говорил Сурс, — ответил он спокойно, голосом человека, который принимает решение суда — будь оно справедливым или излишне суровым.
— Я нашла голопроектор с внешностью пирата, которого все считали Лучардом, — сообщила ему Мармион. — У Дины в кармане. Лучард — это она.
Мактук отвел седую прядь со лба Дины, а Чамия взяла её за руку.
— Бедная девочка, — вздохнул Мактук. — Все потомки Рыжего О'Нила переняли его бешеный нрав.
— Снаряжай упряжку, Мактук, — приказала Чамия. — Здесь я бессильна. Только Клодах из Килкула может ей помочь.
Неймид вышел из дома. Он ещё не успокоился, но понимал, что Дина получит если не все, чего хотела, то по крайней мере все, в чем нуждается.

Глава 24

Где-то в самый разгул метели Нанук поскреб когтями по люку шаттла, и Яна распахнула дверь, чтобы впустить животное. Его мех был так запорошен снегом, словно он всласть покувыркался в сугробах. Но Шон, вытирая кота насухо, сообщил, что зверь принес хорошие вести.
— Коакстл говорит, что «котенок» и все остальные в укрытии. Нанук проведет нас туда, как только закончится метель.
Так и случилось. Яна посадила шаттл неподалеку от белоснежных сугробов, которые оказались полярными медведями. Мишки тут же пробудились, повскакивали с мест и пустились наутек. Яна с Шоном выбрались из корабля и направились было ко входу в пещеру, но тут дорогу им заступил Нанук, который вздыбил шерсть и предупреждающе заурчал.
Яна догадалась принести фонарик. В его свете глазам Яны предстало необычайное зрелище — казалось, у самого входа в пещеру собрались все представители животного мира Сурса. Они спали или лежали, свернувшись клубком или вытянувшись в полный рост, сидели, стояли, толкались, плавали, фыркали, шумно возились и в голос выясняли отношения.
Нанук снова заурчал, но не успели Яна с мужем сделать первый шаг, как из звериного скопища, громко мяукая, вынырнула Коакстл. Остальные создания из отряда кошачьих даже ухом не повели при виде людей.
За Коакстл спешила Кита. Она подбежала к Шону и бросилась в его объятия.

Предыдущая страница 14 Следущая страница


Энн Маккефри

— Вы привезли что-нибудь поесть? Тут появились Лонси Онделаси, её супруг Пабло и остальные жители Боготы.
— Яна! Шон! Как хорошо, что вы нас нашли. Но нас тут много, а еды нет совсем.
Пройдя в глубь пещеры, Яна увидела скрюченных, изможденных людей, которые валялись на полу и что-то едва слышно бормотали.
— Найти-то нашли, — ответила она. — Но что дальше делать?
— На чем вы прилетели? — спросил Джонни Грин. Яна объяснила. — Так это совсем маленькая тарантайка. Нам нужно что-нибудь побольше. Интергал не обещал помочь?
Шон отрицательно покачал головой.
— Они и пальцем не шевельнут ради нас — считают, что мы «сами нарвались». Зато они ждут не дождутся, когда у нас появятся новые проблемы, чтобы посмотреть, как мы будем выкручиваться. А если не справимся, они хором крикнут: «Ага!»
— Ну, понятно, что им нет никакого дела до этих вот, — и он махнул рукой в сторону полумертвых тел на полу пещеры. — Но не бросать же их за просто так. Неужели ничего нельзя сделать?
— Пока ничего, — ответила Яна. — Мы приехали, потому что Коакстл сообщила, что Кита в опасности.
— Уже нет, — усмехнулся Джонни. — Но эти уроды…
В разговор вступила Лонси:
— По-моему, нечего пенять на Интергал. Раз мы не захотели работать на них, то они вправе наплевать на наши трудности. И не важно, кто виноват — Интергал или кто другой. Если мы объявили себя независимыми, то должны доказать всем, что сами способны решать возникшие проблемы. Яна, давай ты отвезешь Джонни к его вертолету. И захватите наших поселян, пусть помогут ему откопать машину. Они съездят в Боготу за продовольствием, одеялами и медикаментами. Скажут остальным, чтобы готовили упряжки и гнали сюда, хотя этих бедняжек лучше перевозить по воздуху — уж очень они плохи. И захватите с собой Киту.
Но девочка отказалась наотрез. Ее голосок срывался, но глаза ярко сияли. Дети обожают приключения, подумала Яна, особенно когда плохо приходится кому-то другому.
— Может, я и в тягость, — сказала девочка, — но Коакстл нужно держать связь с Нануком и убеждать остальных зверюг, что эти люди, — она обвела рукой пещеру, — не легкая добыча. Коакстл оказала мне честь разговаривать со мной, и я должна остаться, чтобы передавать её слова тем, кто старше и умнее. Шон кивнул.
— Ты потом сможешь вернуться вместе с Джонни, когда он полетит на север. Твоя помощь наверняка понадобится и Коакстл, и Лонси.
Джонни и пятеро граждан Боготы отправились к шаттлу, поднялись в воздух и вскоре отыскали вертолет. Свежевыпавший мокрый снег облепил машину, и некоторое время пришлось повозиться, пока её удалось раскопать. Как только лопасти были очищены от снега, Джонни и его спутники полетели в поселок, а Шон с Яной вернулись в пещеру. Они забрали оттуда шестерых чужаков, которым пришлось хуже всех — среди них оказались Чи Зинь и отец Йо Чанга, — и вернулись в Танана-Бэй.
Когда они садились, все деревенские собаки сбежались их встречать. Завидев снижающийся шаттл, псы подняли дикий вой, и местные жители выскочили из домов — посмотреть, что случилось.
Заглянув к О'Нилам, Яна и Шон собственными глазами увидели, что сталось с Диной и остальной троицей пиратов, которых успели вытащить из пещеры и искупать. Потом несчастных погрузили в шаттл.
Глядя на Дину, Шон произнес:
— Возможно, в следующий раз мы не отдадим провинившихся на суд планеты. Хотя она решает по справедливости, нам нужно создавать свои законы. Люди остаются калеками на всю жизнь или умирают, а все потому, что мы не в силах им помочь. Конечно, кое-какую помощь оказать им мы можем, но сердце кровью обливается, глядя на этих бедняг.
— Да уж, хотя они и засранцы, — согласился Мактук.
— Мне даже жаль Дину, — заметила Яна.
— Возможно, твоя жалось поувянет, когда ты узнаешь, что мы у неё нашли, — усмехнулась Мармион. — Неймид, возьмешь на себя право первого показа?
Астроном засунул руку в карман и неожиданно исчез. На его месте возник отвратительный аурелианин — Ониди Лучард.
— Я пират Лучард, — пробасил он голосом знаменитого пирата. — Кто вы такие и почему искали меня?
Яна, Банни и Диего в испуге отшатнулись. Мактук загоготал.
— Вы хотите сказать, что эта хитрая крошка вертела как хотела самой страшной пиратской командой? И пряталась за это чучело? Эй, Шон, как наш правитель ты просто обязан спасти её. Она — настоящая О'Нил, самой высшей пробы!
— Вы бы так не восхищались ею, если бы побывали у пиратов в плену, — возмутилась Банни.
— Мы постараемся спасти её, Мактук, — заверил его Шон. — Повезем её вместо одного из этих ребят, что вырывали траву.
— Мы тоже можем поехать на упряжках, — сказал Диего. — Здорово будет снова почувствовать себя на Сурсе. Правда, Банни?
— А то! Только мне нужно серьезно поговорить с тобой.
Диего был уже не рад, что высунулся, и явно встревожился из-за её слов. Мармион и Неймид направились к шаттлу.
Когда корабль взлетел, Яна связалась с Адаком, чтобы он передал Клодах: везем в Килкул первую партию пострадавших. Всю дорогу Яна была непривычно тихой и, на взгляд Шона, даже печальной.
— Что случилось, любимая? Она слабо улыбнулась.
— Этот голопроектор навел меня на одну мысль. Не могу сказать, что она мне нравится, но я должна это сделать.
— Что сделать?
— Прижать к ногтю Лузона и Торкеля Фиске, чтобы им больше не захотелось вредить Сурсу.
— Начало обнадеживает. И как это сделать?
— Взять проектор, вернуться на шаттле на пиратский корабль и прикинуться Лучардом. А поскольку только я умею водить шаттл, мне снова придется покинуть Сурс. И эта мысль просто убивает меня. Хотя…
— Но зачем лететь к пиратам?
— Чтобы вернуть корабль на Гал-Три и сдать его властям. В то же время я в образе Лучарда свяжусь с Лузоном и Фиске и запишу наш разговор. И пусть попробуют отвертеться!
— Ты не должна так рисковать, Яна. Особенно в твоем положении.
Шон произнес это даже резче, чем собирался.
— Не вижу другого выхода. Пираты должны предстать перед законом, а Лузон и Фиске — получить по рукам, чтоб впредь неповадно было.
— План хорош, — вмешалась Мармион. — Просто превосходен. Так и сделаем. Но у меня есть маленькая поправка. Излагать?
Сестра Огненная Гора сидела в компании рыжих кошек и двух незадачливых охотников — де Пью и Минка, когда в домик Клодах влетел Адак. К настоящему времени дом целительницы превратился во временную клинику.
— Шон с Яной везут целую толпу, по которым проехался Сурс, из Танана-Бэй и Боготы! — выпалил он. — Яна говорит, что они еле дышат. Некоторые могут и окочуриться, хотя, по словам Яны, хуже, чем было Фрэнку Метаксосу, ни с кем не приключилось.
— О, боже! Клодах занята мистером Боллом. Она повела его к горячим источникам!
Но не успели эти слова слететь с её губ, как две рыжие кумушки выскользнули за дверь, которую Адак оставил приоткрытой. Значит, Клодах возвращается.
Шаттл приземлился как раз тогда, когда Клодах вместе с пациентом появилась на тропе. Инвалидное кресло Болла примостили в корзину на нартах Лайэма Малони. Старик выглядел уставшим. Братья Сланец и Глина, несколько изумленные, топали за ужасной с виду рыжей кошкой, на морде которой было написано полное презрение к способностям и талантам всего рода человеческого. Сестра Агат быстренько подобрала юбку выше колен. Пока Болл проходил процедуры в теплой воде, она сидела в гроте и беседовала с Алданом Юлипиликом о лечебных свойствах сурских дурманящих настоев и зелий. Не только настои дурманили разум. Сестра Агат совершенно потеряла голову из-за страстного Айдана, который делал барабаны, унты, упряжь и лыжи для всего поселка и почти для половины Сурса. В его глазах плясали озорные огоньки, движения были порывисты, и казалось, что этому человеку не больше двадцати лет от роду.
Чего никак нельзя было сказать о тех бедолагах, которых доставили Шон и Яна. Когда пострадавших начали выносить из шаттла, большинство из них выглядели дряхлыми стариками. Они лили горькие слезы, стонали и находились на последней стадии измождения.
— Здесь не хватит места, Клодах, — сказал Шон. — Ах да, это Неймид Менделайн, друг Мармион. Мы устроим больных в доме для лэтчки, а ещё в школе. Из Боготы скоро привезут новых пациентов. А эти — самые доходящие.
Одной из страдальцев была маленькая и, наверное, красивая прежде женщина. Теперь её волосы побелели, а лицо избороздили морщины. Она жалобно кричала и временами плакала. Четверо бедняг умерли, их даже не успели осмотреть. Клодах сказала, что их можно было спасти, если бы они попали в её руки чуть раньше. Но планета распорядилась иначе.
Сестру Огненную Гору посетила еретическая мысль, что планета могла бы распорядиться иначе, если бы у жителей были скоростные машины и медицина на уровне галактических стандартов. Клодах творит чудеса даже с самыми никудышными пациентами, но быстрая доставка, источник далеко небожественной силы, и квалифицированное выхаживание дают обычно не менее потрясающие результаты.
А все, что нужно, — это воспользоваться геотермальными силами планеты. Какая досада, что они пропадают впустую! Но кто она такая, чтобы упрекать?
Вера Огненной Горы в непогрешимость Сурса заметно пошатнулась, пока шаттл мотался туда-сюда на южный континент и доставлял все новые партии болящих, пока, наконец, не израсходовал всю энергию. Правда, за это время он успел перевезти почти всех пациентов и доставить Джонни Грину горючее для вертолета. Так что Джонни подхватил эстафету. Девушка сбилась с ног, хотя весь Килкул как один пришел на помощь — принести воды, собрать дрова, распилить и наколоть, закипятить воду, прокалить инструменты, зажечь лампы и свечи, уложить больных и приглядеть за ними, сменить и постирать белье (особенно если учесть, что бельем в полном смысле слова это назвать было нельзя, как, например, мех или шерстяные одеяла, а то и спальные мешки — попробуй их постирай!).
И в таких тяжелых условиях Огненной Горе вместе с Агат, Глиной, Сланцем, Клодах и доктором фон Клау, который даже не пискнул по поводу диких условий работы, понадобилось три дня непосильного труда, чтобы спасти две трети пациентов. Умер начальник партии сборщиков сурских растений, а ещё отец мальчика, который оцепенел от горя и мог только горько рыдать, уткнувшись в шубку львенка. Маленькая Кита гладила его по спине.
Женщина из Танана-Бэй выжила и остался в живых негр-здоровяк, а остальные два пирата скончались. Клодах сказала, что теперь жизнь оставшихся вне опасности и им нужен только хороший уход.

* * *

Беспокойство не отпускало штурмана «Дженни» который день. Он, конечно, мог справиться с административными делами, но когда все старшие офицеры исчезают и от них не приходит ни ответа, ни привета — это что-то да значит? Где мисс Дина, которая обычно передавала приказы капитана, где Медженда, где, в конце концов, второй помощник Дотт? Где они, я вас спрашиваю? Естественно, штурман был уверен, что сам капитан остался на борту и послал на дело мисс Дину вместе с Фрамером и Дот-том. Но когда штурман лично проверил каюту капитана и обнаружил, что она пуста, он обшарил весь корабль, а Лучарда так и не нашел. Ребята тотчас же послали ко всем чертям сухой закон и напились до зеленых чертей. Хотя штурман и предупреждал, что, когда капитан вернется, они получат по первое число.
Его пророчество начало сбываться. Капитан вышел на связь.
— Рад видеть вас, сэр. Мы-то думали, что вы на борту, сэр, а потом узнали, что вообще-то вы уехали.
— Редкая наблюдательность, — прогудел аурелианин. Круглые глазки осьминога презрительно сощурились. Да, лучше уж было иметь дело с мисс Диной, чем с этим страшилищем. — Я действительно находился в шаттле. Наша задача выполнена. Осталось только выбить деньги из женщины по имени Алджемен.
— Фрамер сказал, что такие богачи, как она, никогда не платят по счетам.
— Фрамер слишком много болтал. И сам получил по счетам. Даже у богачей есть семьи, которые хотели бы вернуть своих родных в целости и сохранности. А ещё мне нужно связаться кое с кем. Набери эти коды и пароли и переключи передачу на меня.
— Так точно, сэр! Я просто счастлив, что вы возвращаетесь на корабль!

* * *

Торкель Фиске развлекался на борту папашиной яхты, когда пришел вызов по секретному каналу, которым пользовались только он и отец. Бросив один-единственный взгляд на экран, он сразу сообразил, что вызов не от Фиске-старшего. Торкель быстро прикрыл дверь каюты, чтобы его гостья случайно не увидела, кто ему звонит. На экране красовалась гнуснейшая рожа.
Нет, ему приходилось видеть аурелиан. Приходилось, но особой любви это к ним не прибавило. Тем более что прежде эти твари попадались в специально отведенных для них местах и не лезли куда их не просили.
— Да? — спросил Торкель. — Это частный канал. Как вы подключились? Вы нарушили Межгалактический пакт связи и торговли…
— Фиске, твой идиотизм выходит за всякие рамки! Ты сам дал мне этот номер.
— Неужели? Когда же я имел честь быть вам представленным? — с холодной учтивостью осведомился Торкель.
— С тобой говорит Лучард, Ониди Лучард. Дошло?
Значит, все-таки разговоры о том, что Лучард — женщина, враки? Неудивительно, что пират послал на переговоры Дину О'Нил! На неё и смотреть было приятней, и разговаривать, кстати. И она назначала встречи, а не звонила клиентам прямо домой. Недопустимое нарушение профессионального этикета, и Фиске не собирался терпеть подобного отношения.
— Не здесь, черт возьми! Я прерываю связь…
— Только попробуй! — рыкнул пират, и Торкель тут же припомнил слухи о том, что знаменитый пират был скор на расправу с неугодными ему людьми, которые осмеливались ему перечить или нарушать контракт. — Слушай меня внимательно, Фиске. Ты предложил мне похитить женщину по фамилии Алджемен и тем самым подставил меня. Еще черт знает когда было заключено джентльменское соглашение! Ты не мог не знать, что персоны её статуса никогда не платят выкуп.
— Ваш эмиссар должен был знать, что существует это соглашение, — усмехнулся Торкель. — Это ваша, а не моя ошибка! Все, конец связи.
— Не конец. Тебе же не хочется познакомиться с моими специалистами по особым поручениям, не так ли? А придется, если только ты не выплатишь нам неустойку по делу Алджемен.
— Неустойки — ваша обязанность, а не моя. Почему я должен платить за эту бабу?
Пират что-то вытворил со своей головой и так задвигал глазами, что у Торкеля желудок подскочил к горлу, а звуки, которые произвела эта тварь, заставили его передернуться. Неужели аурелианин смеялся?
Потом Лучард сказал:
— Остается майор Мэддок-Шонгили. Она говорит…
— Мне безразлично, что она говорит. Меня-то уверяли в вашей компетентности, похоже, что ошибались. Если вы не можете вытрясти за этих женщин выкуп, то убейте их. И если бы вы оказались настоящим профессионалом в своем деле, этого разговора не было бы. Все.
И он отключил ком. Какая удача, все сложилось ещё лучше, чем он предполагал. Этой суке Мэддок конец! А у него руки остались чистыми.

* * *

Аурелианин позвонил Мэттью Лузону, когда тот находился на планете Потала.

* * *

Жители этой богом забытой планетки влачили существование церковных крыс, поскольку чтили какие-то дурацкие заповеди и не притрагивались к мясу. Так бы им и жить, но Интергал вспомнил, что Потала — его полная и безраздельная собственность, из которой ещё можно кое-что выжать. Аборигенов следовало просветить и направить на путь истинный. К счастью, Потала если и обладала сознанием, то никак это не проявляла и не собиралась выступать на стороне коренного населения, невзирая на некоторые пророчества местных религиозных адептов.
Мэттью как раз пересматривал эти пророчества, выворачивая смысл в нужную сторону, когда зазвонил ком. И не просто зазвонил, а по секретному каналу связи. На экране появилась кошмарная рожа аурелианина, вокруг которой колыхались щупальца.
— Лузон, ты сунул нос в чужие дела, потому расхлебывать результаты мы будем вместе с тобой и Фиске.
— А кто ты такой, дружочек? — спросил Лузон.
— Я Лучард, капитан «Пиратки Дженни». Я принял на борт партию живого груза, который должен был принести мне в награду планету Сурс, бывшую колонию Интергала.
— А, и как поживает чудная майор Мэддок? Лучард мрачно засмеялся.
— Как ты и хотел, её дни сочтены. А что касается твоего «Азиатского Эзотерического и Экзотического общества».., они влезли на чужую территорию и собирали ресурсы, которые должны были пойти на выкуп за Мэддок. Разве можно так делать, доктор Лузон? — Аурелианин пощелкал языком. — Не ждал, что ты завяжешь отношения с другими компаниями и частными лицами, а ведь я считал, что в этом деле у меня приоритет, монополия, так сказать Тем более что там особо и нечем поживиться. С капитаном Лучардом такие шутки не проходят! — И осьминог замахал передними щупальцами.
— Мой дорогой капитан, я тут ни при чем. Вы же заключали контракт с капитаном Фиске. И жаловаться на неудачу или дезинформацию вы должны именно ему.
— Не надо держать меня за дурачка, Лузон. Я уже поговорил с Фиске. Он сказал, что это ты подбил его нанять меня для.., работы с Мэддок и Алджемен. Именно ты спутал все карты, ведь с них ничего нельзя вытрясти.
— Протестую. Я никогда не питал личной неприязни ни к одной из этих дам, разве что по старой памяти — из-за них я пострадал физически. Я просто применил несколько экстравагантные меры в отношении планеты, от которой Интергал по собственной глупости отказался. И мое «Азиатское общество» по сбору лекарственных трав и препаратов, моя туристическая компания и толпы ребят, которые я послал на Сурс, — не более чем компенсация за мою прошлую неудачу. Судя по всему, вы тоже особо не преуспели.
— Черт бы тебя побрал, Лузон! Остается только спустить пассажиров за борт.
И больше не будет этой дотошной Алджемен? И самоуверенной Янабы Мэддок?
— Делайте как вам угодно, капитан, — сказал Мэттью, не в силах сдержать довольную ухмылку.

* * *

Закончив разговор, Яна отключила ком пиратского шаттла и голопроектор с изображением Лучарда. Шон, который наблюдал за происходящим вместе с остальными, шагнул к супруге. Он обнял Яну и нежно поцеловал в щеку. Мармион Алджемен и Фаринджер Болл, который уже мог вставать со своего кресла, были мрачнее тучи. Даже доктор фон Клау растерял свой лоск.
Виттэйкер Фиске, которого на время переговоров сменил Джонни Грин, был поражен до глубины души. Между Фиске и Боллом сидела Клодах, которой в тесной кабине шаттла было явно неуютно. Она протянула Фиске платок, и старик промокнул слезы и высморкался. Когда он заговорил, голос его дрожал:
— Я знал, что Торкель не правильно воспринимал Сурс и точил зуб на Яну, но никогда бы не поверил в худшее, если бы не увидел своими глазами. — Он поднял на Клодах печальный взгляд. — Лучше бы планета сделала с ним то же, что с пиратами и Метаксосом! Ведь это он напустил на вас пиратов, он хотел вас убить!
Фиске покачал головой и махнул рукой на экран. На друзей он старался не смотреть.
Клодах погладила его по руке.
— Ваш сын взрослый человек и отвечает сам за себя. Детей можно вырастить, но нельзя направлять каждый их шаг. После его инициации на Сурсе мы с Шоном старались всячески вас обоих защитить. Наверное, мы ошиблись, но ведь вы были инопланетниками и ничего ещё не понимали. Мы старались учить вас жизни на Сурсе постепенно. И не хотели, чтобы вы пострадали или даже умерли. Нужно было предоставить решение самой планете.
— Наверное, — ответил Фиске. — Но это я во всем виноват. Мне следовало отозвать Торкеля, когда он только начал зарываться. Если бы остановить его сразу, все могло сложиться иначе. Я ведь чувствовал, что мой мальчик незлой, что он способен на добрые дела. Разве я мог…
Голос Виттэйкера задрожал ещё больше. Остальные какую-то минуту хранили молчание, а потом в люк постучали. Снаружи стояли Адак и Фабер Ник.
— Этот парень прибыл за вами, мадам Мармион, — сказал Адак, довольно обводя взглядом широкие плечи Ника — сразу видно, что этот здоровяк справится с задачей.
— Ничего, если мы поговорим здесь? — обратилась Мармион к остальным. Яна охотно уступила Нику кресло пилота. — Я должна сделать официальное заявление Совету Межпланетного Сообщества о планете Сурс и передать следствию некоторые обвинительные материалы: голопроектор Лучарда, запись его разговоров с сообщниками и свидетельства очевидцев. А ещё пиратский корабль. Кстати, почему бы нам не оставить этот космический корабль себе? — И она мило улыбнулась товарищам.
— То есть? — переспросила Яна, не понимая, шутит ли Мармион или говорит серьезно.
— Конечно, «Дженни» конфискуют, но ваше правительство может затребовать судно в качестве компенсации за неудобства, провокации и прочие гадости, которым подверглись местные жители.
— Так ведь и тебя тоже похищали, — сказала Яна, а Шон засмеялся.
— Ну да, но у меня уже есть корабль, а Сурсу пора обзаводиться собственным флотом.
— Шаттл и космический крейсер? — усмехнулся Шон. — Тогда можно даже налаживать межпланетную торговлю…
Услышав недоверчивое фырканье Клодах, Шон успокаивающе поднял руки и добавил:
— Конечно, мы введем строгий закон об иммиграции.., чтобы на планету не шастал кто попало.
— Какая достойная и почетная служба ждет пиратский крейсер! — заметил Неймид, который сидел рядом с Мармион. Он встал и взял её за руку. — Возвращайся поскорее.
Она одарила его долгим взглядом и ласковой улыбкой.
— Я вернусь. Обязательно вернусь. — Потом перевела взгляд на Яну и Шона. — Как только я выторгую для вас это судно, то сразу пришлю его к вам.

* * *

— Что вы сказали? — возмущенно воскликнул Мэттью Лузон, когда к нему в главный офис на Потале вломились трое офицеров. — Я арестован? И в чем меня обвиняют, хотел бы я знать?
— Мошенничество, нелегальные транспортные перевозки, подстрекательство к похищению людей…
— Бросьте! — раздраженно отмахнулся Лузон. — Ерунда какая-то! — Он наконец обратил внимание на знаки, которые подавал ему секретарь. — Ну, что такое, Даутри?
— Сэр, их документы в порядке, и арест проводится на законных основаниях. Тут мы ничего поделать не можем.
— Невероятно!
— Доктор Мэттью Лузон, вы немедленно отправитесь с нами в суд, выдавший этот ордер, чтобы ответить на предъявленные вам обвинения, — заявил старший офицер таким напыщенным тоном, что Лузон рассмеялся.
— Ничего-ничего, мы ещё посмотрим, — пообещал он и нажал кнопку вызова охраны.
— Сэр, сэр, — запричитал его секретарь, поднимая руку, как школьник, которому приспичило на уроке в туалет. — Мы уже все проверили, иначе бы эти люди к вам не попали.
— И что? — спросил Лузон, выпрямляясь во весь рост и угрожающе нависая над пришельцами.
— Они выполняют свой долг, и вы действительно обязаны следовать за ними.
— Я, доктор Лузон, брошу свою работу, чтобы пройтись к какой-то поганой прокуратуре?!
— Не какой-то и не поганой, сэр, — проблеял секретарь. — А в отделение Межгалактического суда. В ордере написано, что вы должны без возражений идти с ними, иначе…
— ..иначе вам будет вменено в вину сопротивление при аресте, доктор Лузон.
Хотя на лице старшего офицера не отражалось никаких чувств, Лузону показалось, что он с радостью превысил бы свои полномочия и пристрелил доктора при попытке к бегству. Только представьте себе — солдаты врываются в его кабинет, нарушают его распорядок дня, в то время как он занимается обустройством целой планеты! Нет, уму непостижимо. Атмосфера в комнате становилась все напряженней. Того гляди, эти гады скоро набросятся и поволокут его силой.
В дверь забарабанили, и секретарь бросился отпирать. В кабинет ввалились все его охранники и телохранители. Пельц, начальник безопасности Лу-зона, остановил взгляд на шефе и чуть кивнул головой. Лузон интерпретировал этот сигнал так, что ситуация находится под контролем и вскоре разрешится к его вящей радости, оставив о себе только неприятный осадок.
— Хорошо, господа, раз суд выписал ордер, я, как всякий честный гражданин, подчиняюсь его решению. — Черта с два он подчинится чьему бы то ни было решению, думал Лузон, направляясь по коридору на выход. Там должен был ждать его персональный флаер.
Увы, флаер, который действительно его ждал, оказался не его собственным. У дверей офиса торчал полицейский катер. Лузона впихнули внутрь и повезли куда-то на устрашающей скорости.
Не утешал и тот факт, что, как оказалось, основным обвинителем был не кто иной, как президент Интергала Фаринджер Болл, и что обвинение Лузона предъявила бывшая колония компании Интергал.
— Эта планета подгребает всех, — заорал доктор, когда его волокли в камеру. Последнее, что он видел, были обалдевшие лица чиновников полицейского департамента, которых он сам назначал, холил и лелеял и оплачивал по высшей ставке. И все коту под хвост!
Ко всему прочему, его провели мимо зарешеченной камеры, где на спартанской койке с мрачным видом сидел Торкель Фиске, что доктора доконало окончательно.
— Фиске? Что все это значит?
— Потише, сударь, — сказал старший офицер и подтолкнул Лузона к соседней камере. — Разговоры запрещены. Подследственным общаться не полагается.
Чего Торкель Фиске не мог понять, так это того, как же его уличили в соучастии в похищении Мэддок, Алджемен, Рурк и Метаксоса. Если, конечно, не поймали капитана Лучарда и мстительная тварь не решила утопить всех, до кого могла дотянуться. Этот гад вполне мог все свалить на него, Торкеля, потому что считал, что незнанием галактических законов о выкупе он подставил капитана. А за похищения полагалась такая кара, по сравнению с которой смерть покажется пикничком на взморье: виновного сажают в герметичную капсулу, которую выбрасывают в открытый космос. В капсуле оставляют достаточный запас кислорода, чтобы преступник успел пожалеть и о том, что совершил, и о том, что вообще родился. Вот там и задумаешься: ох-ох, чего ж я маленьким не сдох?
Бывает, что некоторые держатся с неделю, а то и две. А ведь никто им не говорит, на сколько хватит кислорода в капсуле и как скоро ты начнешь задыхаться. А если у тебя в придачу ещё и клаустрофобия, то ты сперва сойдешь с ума, а уж потом окочуришься. Про агорафобию лучше вообще не вспоминать. И никто из осужденных не спасся.
Торкель сначала решил было послать письмо отцу, правда, едва ли это что-то даст. А может, именно отец сообщил полиции, где искать Торкеля, — Виттэйкер всегда был законопослушен и давно водил дружбу с Мармион.
Зато Торкель рассчитывал на пиратский опыт капитана Лучарда и на то самое незнание джентльменского соглашения. Уже столько лет никто не похищал персон такого высокого ранга, как Мармион де Ре вер Алджемен, что о законе про невыплату выкупа успели позабыть. Кроме того, наконец-то недруги помельче расплатились по счетам — Яна и косвенно Шон, как и те противные дети. А Лучард сам виноват! Даже пират должен соображать, когда следует переть на рожон, а когда лучше притормозить.
Но вот что странно — если именно Лучард засыпал Торкеля, то почему о поимке знаменитого пирата не было ни строчки в сводках новостей? Иначе Фиске успел бы сменить обличье и унести ноги куда подальше. Он даже разработал парочку планов на этот случай, но его взяли так неожиданно и оперативно, что Торкель и пикнуть не успел. Постучали в дверь, он открыл — и в камеру.
Притом обвинение выдвигала не леди Мармион Алджемен, а Фаринджер Болл. Этого Торкель вообще не мог понять. Последний раз он видел Фаринджера на экране кома сурской космобазы. А теперь он почему-то оказался на этой дрянной планетке. Другого места не нашел?
Мэттью Лузон, которого провели под стражей мимо его камеры, только усугубил и без того безнадежное положение. Словно предвидя скорое заточение в тесный герметичный гроб, Торкель заметался по камере. Хотя здесь тоже особо не развернешься, но хотя бы можно ходить. Три шага в длину, два в ширину.., а если ходить слишком быстро, то можно ободрать голени о край пластиковой подвесной койки или зашибить пальцы ног о стену.

* * *

«Дженни», переименованная в «Единорога», с новым бортовым журналом и девственно-чистой биографией прошла регистрацию и ремонт и вылетела в первый полет. Корабль вез заготовки для водопроводной и канализационной систем, временные раскладные дома — хотя и не такие шикарные, как Структурные Кубы Накариты — и прочие современные удобства, которые жители галактики приняли бы как должное. Жители Сурса же долго не могли прийти в себя от счастья. Капитаном «Единорога» был уроженец планеты Деклан Доил, недавно комиссованный и ещё слегка ошалевший от свалившейся на его голову должности. Он привез сопроводительную бумагу, где значилось, что судно выкуплено за те ценности, которые оказались на борту, когда корабль был захвачен, а прежняя команда арестована.
Сестру Огненную Гору порадовало кое-что в привезенном грузе. А именно собрание учебников об установлении и обслуживании геотермических и гидроэлектростанций — перевод с исландских пособий, написанных несколько столетий назад. Сестра Огненная Гора обсудила это с братом Сланцем, и в течение следующих дней её можно было видеть в пещере, где она зачитывала учебники вслух и время от времени спрашивала:
— Как вы считаете? Это будет здесь работать? А вы можете сделать каналы тут и вот тут, а здесь соединить две реки? Ведь это вам не повредит, правда?
Она записывала свои разработки и ответы планеты, а потом составляла список необходимого оборудования, которое требовалось для исполнения её замыслов: как лучше организовать быт жителей с помощью самой планеты. Огненная Гора показывала записи Шону, Яне и — тайком — мадам Алджемен. Поскольку девушка постоянно общалась с Сурсом, она избавилась от страха перед планетой, правда, и от благоговения тоже. Зато она уверилась, что планета, которая помогает своим жителям обустроиться получше, и есть самая настоящая «благодать».

* * *

Первым же рейсом «Единорог» вывез на станцию Интергала шестьдесят спасенных бедолаг из «Азиатского Эзотерического и Экзотического общества», которое не пришлось по душе ни Интергалу, ни Сурсу. Интергал попытался увильнуть от ответственности, но власти Сурса были в полном праве выслать нелегалов с планеты. И нанимателям пришлось разбираться с отрядом больных и измученных людей.
Поскольку у Сурса появился свой корабль, многие из коренных жителей, которые обитали на других планетах и были специалистами в разных областях, потянулись домой. Теперь они могли предложить свои услуги на благо родной планеты. Они прибыли, полные энтузиазма, слагая по пути песни о том, как они помогут Сурсу, где воздух чист и свеж, хотя и холоден, а люди с гордостью говорят о родном мире, потому что этот мир точно знает, чего хочет.
Встреча с официальными представителями CMC проходила в конференц-зале космобазы Сурса. Это величественное и удивительное сооружение было возведено Оскаром О'Нилом из разрозненных обломков и ошметков, которые рабочие Интергала сочли ненужными и не прихватили с собой. В ход пошли и некоторые местные материалы, которые предоставила сама планета. 0.0, расторг контракт с компанией Накариты, чтобы оставшиеся годы жизни провести на Сурсе и познакомиться поближе с кланом О'Нил, а также приспособить структурные кубы и другие строительные конструкции под нужды местных жителей.
Фаринджер Болл, закаленный зимними бурями Сурса, ходил уже своими ногами и на официальной встрече выступал в роли спикера. Хотя он ещё быстро утомлялся, но результаты лечения были налицо, и Фаринджер уверенно руководил открытием.
Пхон Тхо Анасилиакт, который пришел в восторг от успехов местных жителей, возглавлял комиссию CMC.
Вице-адмирал Таш Сигилл-Дав прибыл с ошеломляющим эскортом, поскольку он часто принимал участие в подобных мероприятиях и должен был являть вид. Облетев на своем корабле вокруг планеты, он убедился (его судно было просто нашпиговано разнообразными сенсорами и датчиками, так что ошибки исключались), что Сурс совершенно беззащитен. Единственными атрибутами его космического флота служили один крейсер и один шаттл средних размеров, на которых красовалась эмблема: рыжая кошка и единорог на белом поле, а позади животных виднеется что-то вроде пещеры. Один космический корабль и один-единственный шаттл не могут представлять угрозы мировому сообществу. А на поверхности планеты находится только один космодром, и тот попробуй отыскать в высоких сугробах.
У вице-адмирала Сигилл-Дава не укладывалось в голове, что эта планета является разумным созданием, зато население, без сомнений, состояло из разумных существ. И его вполне устраивало, если жители, посоветовавшись с планетой, будут выступать от её имени. Сурс прочно обосновался на своей орбите — научный факт! — и, видимо, не собирался срываться с места и таскаться по галактике, сея смуту и раздор среди других планет.
Но сильнее всего вице-адмирала поразило то, что сама планета «присутствовала» на заседании и слышала каждое слово. Потому стены «аудиенц-зала» как-то странно светились и переливались всеми цветами радуги, а с пола временами поднимался непонятный туман, который неприятно клубился у самых сапог.
Фаринджеру Боллу были знакомы двое негуманоидов из комиссии — гепатод, который иногда встревал в разговор, булькая что-то в куб-переводчик, и деглатит, спрятавшийся от глаз «несовершенных» под панцирь.
Болл начал речь с выражения сожаления по поводу того, что это заседание проводится именно здесь из-за его болезни, но он надеется, что представители комиссии таким образом получили возможность познакомиться с новым разумным существом.
Затем призвали свидетелей, которые один за другим доказывали разумность создания, на поверхности которого в данный момент все и находились. Первой была Клодах Сенунгатук, и её спокойным словам было невозможно не поверить.
Доктор фон Клау, который помогал Клодах лечить Фаринджера Болла и пострадавших с южного континента, подтвердил информацию о высоком целительском потенциале планеты. И добавил, что необходимы тщательные исследования и проверки, прежде чем вывозить сурские препараты и использовать их где-то за пределами самого Сурса. И в то же время, он просил разрешения перевезти нескольких своих пациентов сюда, чтобы им оказали такую же помощь, как мистеру Боллу.
Затем поднялся Шон Шонгили, признанный эко-биолог, и продемонстрировал результаты своих исследований простым и наглядным способом.
Полковник Янаба Мэддок-Шонгили, вторая глава правительства планеты, рассказала о своем общении с планетой и доказала, что разум может проявляться в любых формах и если его носитель просто крупнее по размерам, это не значит, что он менее разумен, чем все остальные. Говорила она кратко и внятно, как читала военное донесение.
Выступление Неймида Менделайна оказалось ценной поддержкой для создания необходимого мнения у членов комиссии. В принципе он повторил то же, что и остальные, но подкрепил свои слова научными терминами. Немаловажную роль сыграла и его репутация знаменитого астронома. А Неймид посвящал беседам с Сурсом любую свободную минуту.
— Господа, мы должны не забывать, что планета пробудилась всего каких-то двести лет назад. Она ещё ребенок. Несмотря на бурный темперамент, — он помолчал, пережидая вспышку смеха, — Сурс выказал необычайное терпение и осторожность по отношению к местным жителям и их трудностям. Он сказал мне, что воспринимает все живущее на себе как части себя самого и старается примирить их между собой. Например, планета расспрашивала меня о материальном строении остальной Вселенной, хотя инстинктивно она разбирается в этом вопросе лучше меня.
— Простите, сэр, — перебил Неймида один из представителей. — А как именно планета с вами разговаривает?
— Насколько я понял, шесть месяцев назад она говорить не умела, так что можно судить, насколько быстро она развивается под воздействием определенных стимулов. Когда возникла угроза, что Компания и другие соискатели разграбят ресурсы планеты, когда она ещё не разобралась с ними, Сурс научился общаться. Его природные ископаемые включают те же ингредиенты, что и звуковые карты в компьютерных начинках. Планета всегда собирала слова тех, кто разговаривал в стенах пещер, — собирала, запоминала, как все младенцы, и выдавала подходящие выражения в виде эха. Мы вместе с сестрой Огненной Горой разговаривали с планетой целыми днями напролет, как с ребенком, и неплохо пополнили её словарный запас. Местные жители постоянно ходили в пещеры и обращались к планете во время сезонных изменений и критических моментов своей жизни. Майор Мэддок и её товарищи носили с собой мешочки с землей Сурса, не только наподобие талисманов, но и для телепатической связи с самой планетой. И ничего в этом удивительного нет. Планета установила телепатические связи между людьми и животными, между одними животными и другими — о существовании подобной телепатии свидетельствуют многие случаи, например, происшествие с «Азиатским Эзотерическим и Экзотическим обществом». А как мы можем судить по прежним инцидентам, у планеты есть такая же связь с растениями и животными-посредниками. Эти связи настолько прочны, что даже атмосфера способствует установлению этих отношений с планетой, и любое существо, попадающее на поверхность Сурса, постепенно сживается с миром. Этот телепатический контакт и потребность «воспринимать как часть себя» все живое, даже те организмы, которые не являются производными этого мира, приводят иногда к печальным последствиям для некоторых людей. Возможно, со временем этот процесс как-то усовершенствуется. Все возможно.
— Так уж и все? — откликнулся один из самых твердолобых участников комиссии. — Все это только ваши идеи. Вы можете представить нам конкретные выводы?
— Могу, как и рекомендации, с которыми, я полагаю, согласится все население Сурса. У этой планеты фантастические способности, ничего подобного я прежде не видел и не слышал. Но она растет и развивается, и в этом ей необходимо помогать. Помогать открывать новые стороны её сущности. Нужно сократить число иммигрантов, чтобы население не расходовало природные ресурсы быстрее, чем они накапливаются. Тем более что новоприбывшие могли бы постепенно сживаться с планетой, без тех устрашающих последствий, какие вы видели.
Вице-адмирал Сигилл-Дав был склонен верить словам Менделайна, хотя и не ожидал от него подобной речи. Но он заметил, что, когда выступали местные жители, туман на полу уплотнялся. А воздух в зале был напоен ароматами, которые почему-то напоминали вице-адмиралу его далекое детство.
Собственно, это заседание было всего лишь формальностью, и Фаринджер Болл ухитрился так провести встречу, что она заняла всего час с небольшим.
Затем разбор закончился, в зал впустили неофициальных гостей, и заседание переросло в празднование. Желающим предоставили местные закуски и какой-то легкий алкогольный напиток.
Похоже, «гостями» были все жители планеты, и сразу становилось понятным, отчего это среди полной неустроенности конференц-зал был сооружен таким большим и просторным. Но едва ли на Сурс слетится такая толпа инопланетных гостей, чтобы набить до отказа этот огромный зал.
Группа музыкантов заняла свои места на подиуме, где стоял до этого Фаринджер Болл. Они заиграли такую чудесную и необычную музыку, что один из приезжих, который кое-что смыслил в этом деле, принялся озираться по сторонам, выискивая спрятанные колонки магнитофона. Вице-адмирал куртуазно посидел ещё часик и откланялся.
Правда, он чуть задержался, чтобы поздравить обоих Шонгили с их новым статусом и выразить надежду, что планета будет процветать и плодоносить. (Непонятно, как теплый воздух пробрался под форменные брюки Сегилл-Дава, но, когда теплая волна поднялась выше колен, это оказалось удивительно и.., гм, неплохо.) Хотя от вице-адмирала не укрылось, что и остальные его спутники ощутили какое-то необычное физическое воздействие, он счел теплое прикосновение своего рода знаком внимания.
Зал покинули только вице-адмирал и его эскорт. Но, с другой стороны, разве бы они оценили значимость песен, которые были спеты после их ухода? Гепатод и деглатит не ели и не пили, зато нашли себе уголок, откуда наблюдали за всем происходящим. Вот уж они надивились странным жителям Сурса!

Предыдущая страница 15 Следущая страница


Ловушка для пиратов, или ожившая планета

За время расследования Мармион несколько раз навещала своих друзей и рассказывала о том, как постепенно распутывались ходы этого дела.
— Макки просадил все свои денежки, хотя Ротшильды платили ему немало. Собственно, именно Шарми обнаружила, что он — заядлый игрок. Он играл по-крупному во все азартные игры, какие только есть. А вы же знаете, что неписаные законы игры требуют немедленной уплаты долга. Макки был в долгах как в шелках, вот тогда-то на него и вышла Дина. Кстати, как она?
— Куда лучше. Все такая же красавица. Правда, поседела, но она говорит, что её волосы просто приобрели платиновый цвет, а в остальном — Дина словно и не входила в пещеру. И ещё она стала счастливей. Может, в другом месте Сурса к ней бы относились не слишком хорошо, но в Танана-Бэй до сих пор празднуют воссоединение О'Нилов. Чамия говорит, что Дина пишет длинную песню о своем пиратском прошлом и о том, как Сурс вернул её на путь истинный. А прознав о её красоте, мужчины слетаются со всей планеты. Но Дина как будто не спешит их поощрять. Мне кажется, что Дина так долго мечтала о нормальной семье, что, обретя родных, пока не может думать о чем-то еще. Мне жаль, что я не смогла сдержать слово — ей и её команде пришлось туго, но ведь я постоянно повторяла, что не могу говорить от имени всей планеты.
— Ты не виновата, Яна, что с ними такое случилось. Если кто и в ответе, то они сами — нечего было становиться пиратами. Как бы там ни было, добро в душе Дины помогло ей выжить.
— Планета как испытание себя, а? Похоже на то. Хотя, иногда она чересчур сурова. — Но особых угрызений совести Яна не испытывала, поскольку сама никогда не поступалась правилами чести. Дина, кажется, избавилась от дурных устремлений, так что испытание пошло ей на пользу. — Недавно Мактук и Чамия даже позволили ей охотиться самой. Значит, Макки погубила жадность?
— И долги. Потому он согласился заманить нас в ловушку. — Мармион сжала губы, и стало ясно, что она ничего не собирается спускать Макки с рук. — Я узнала, что Плиз была совершенно ни при чем. Единственный её грех заключался в том, что она хотела сдать Макки, особо не распространяясь о его прошлом. А вот как ему удалось обвести вокруг пальца кадровый отдел Ротшильдов — тайна за семью печатями. «Азиатское Эзотерическое и Экзотическое общество» сейчас трясут как грушу, выясняют, не проводили ли они ещё каких незарегистрированных «сборов урожая». Вот какие дела творятся. Но я так рада вернуться! — Мармион стиснула руку Неймида. — Если ты собираешься провести всю свою жизнь на Сурсе, разговаривая с планетой, наверное, мне следует просить разрешения на иммиграцию.
— Мы рассмотрим вашу кандидатуру, — с серьезной миной ответил Шон.
— Шон! — И супруга ущипнула его. Шонгили рассмеялся, чмокнул жену в щечку и улыбнулся Мармион и Неймиду.
— Как мы можем потерять такого ценного собеседника Сурса? Тем более когда здесь только-только все начинается.
Вскоре Банни подвела Диего Метаксоса к помосту.
— Диего придумал песню для нас, — степенно объявила девушка, и собравшиеся приготовились слушать.
Песня Диего отличалась от привычных сурских песен. Это был не речитатив и не новые стихи на древнеирландскую музыку. Мелодию он сочинил сам, в ней отразились не только напевы Ирландии, Испании и инуитов, но и всех песен жителей галактики. Он пел об изменении и взрослении, страдании и новых открытиях, о боли, в которой рождалась планета, о болезни своего отца, о смерти других людей, о цене таких скорых превращений Сурса в разумное существо и о тех добрых изменениях, которые произошли с людьми, как вот с Диной О'Нил. Потом он поведал о собственном страхе, что перемены могут разлучить их с Банни. И под конец Диего понадеялся, что станет как планета — пусть перемены пробудят его сознание и любовь ко всему живому, что живет и тоже познает любовь.

ЭПИЛОГ

Что странно, но из сновидения Яну вывело именно слово «иди». Это слово звучало так настойчиво и властно, что противиться ему было немыслимо.
Притом на подушке непонятным образом оказался рыжий кот Мардук, который громко мурлыкал, словно повторял странный призыв. Яна почувствовала, как мускулы её живота содрогнулись, не болезненно, но ощутимо, и разбудила Шона. Кот спрыгнул с кровати и уверенно потрусил к двери. Можно подумать, она сама не знала, что нужно делать.
— Пора. Меня зовут, — сказала Яна.
Не успела она спустить ноги с кровати, как Шон уже вскочил и начал одеваться. Ничего удивительного. Последние дни беременности сделали Яну неуклюжей, из-за чего она сама сердилась и раздражалась.
Шон закутал жену в красивую шкуру полярного медведя, которую подарила им Лонси. Потом подхватил саквояж с необходимыми инструментами и распахнул дверь.
К ним уже спешил Нанук, за которым неспешно выступала Клодах.
— Думаю, время пришло… — начала она, ободряюще улыбаясь Яне.
Когда они двинулись в путь, Клодах шла рядом. Тропа к пещере была тщательно утоптана, специально для Яны.
— Не трудно идти пешком? — спросила целительница.
— Вовсе нет.
— Хорошо, а что ты чувствуешь?
— Ну, наверное, мне придется топать до самой пещеры?
— Да, — ответил Шон. — Так надо. Искоса глянув на мужа, Яна заметила, как он сжал губы. Шон волновался.
— Все хорошо, Шон, — мягко сказала Яна, потрепав его по руке. — Правда, хорошо. Ты же знаешь, я не истеричка.
— Сестра Огненная Гора говорит, что ты уже слишком стара для первых родов…
— Да уж, сестра Огненная Гора — специалист в этом деле, — засмеялась Клодах.
Потом они вошли в пещеру, и та засияла мягким мерцающим светом, приглашая и утешая. И эта ласка мгновенно наполнила Яну покоем.
«Я верю тебе, — мысленно обратилась она к планете. — Я верю в тебя».
«Я верю в тебя», — отозвалась планета.
— Верю! — твердо повторил Шон. Наверное, он подумал, что планета отвечает ему.
Они дошли до заранее выбранного места. Там уже была приготовлена постель и все необходимое. Огня зажигать не стали, хватило и собственного света пещеры.
Клодах помогла Яне снять фланелевую ночную сорочку, и тут же роженицу настигла первая сильная схватка.
— Дыши, как я тебя учила, — посоветовала Клодах.
Она переждала, пока схватка не отпустит, а потом подвела Яну к самой воде.
Шон нырнул в озеро. Поверхности воды коснулся уже тюленем. Животное подплыло к обеим женщинам, которых приняла теплая вода. Яна легла на спину, так чтобы наполовину быть на берегу, и обнаружила, что кто-то позаботился о мягкой подстилке для нее. Клодах встала у её ног.
Начал подниматься туман, но только на суше, за спиной роженицы. Яна глубоко вдохнула влажный аромат, который исходил от тумана. Следующая схватка оказалась посильнее первой, но боли не вызвала, и это «посильнее» относилось лишь к сокращению мышц. Яна расслабилась. Сурс рядом, тут же и её муж, который хотел быть вместе с ней в самый главный момент их жизни, и Клодах, готовая в любую минуту прийти на помощь.
Ее лицо защекотали кошачьи усы, которые вынырнули из тумана, и Яна рассмеялась, потому что это был Нанук. О, и Мардук здесь, и невесть сколько других котов и кошек, потому что пещера мягко зарокотала в ответ на их непрерывное мурлыканье Еще одна судорожная волна, которая показалась Яне несколько преждевременной. Затем она поняла, что пора тужиться, и напряглась, как её и учили.
— Рановато пока, — вымолвила она в промежутке между усилиями.
— Ну, откуда тебе знать? — успокоила её Клодах. — Мы находимся здесь дольше, чем тебе кажется.
— Но.., мы.., только что.., пришли.
Клодах снова засмеялась, а потом полностью переключила внимание на то, что происходило у Яны между ног. Вода подземного озера была чиста и прозрачна, так что Яна ясно видела свои ноги, закинутые на плечи Клодах, и знала, что целительница помогает ей руками. Шон положил свою ластоподобную руку на колено жены, и тут её скрутила могучая судорога. Клодах вышла из воды, держа что-то над головой, и Яна увидела серебристого тюлененка.
— Твой сын, Шонгили, — крикнула Клодах, и её крик подхватил целый хор кошачьих голосов.
— Боже! — вскрикнула Яна, и её снова скрутило. Клодах передала матери голенького мохнатенького тюлененка, а сама нырнула обратно под воду. Яна содрогнулась и поняла, что только что произвела на свет ещё одно серебристое дитя — Как же это? — удивленно воскликнула она, когда Клодах вынесла на берег одну шуструю малышку, которая сразу запищала — чуяла, что братик успел первым.
— Разве ваша семья обошлась бы одним ребенком? — сказала Клодах.
По её улыбающемуся лицу струилась вода.
— А ты знала, что у меня будет двойня? — спросила Яна. Сперва её возмутило, что от неё скрыли такие важные сведения, но потом она замерла, глядя на своего новорожденного сына, который — будучи извлеченным из воды — начал принимать человеческий облик.
Клодах только хмыкнула.
— Тебя же разнесло, как бочку, а ты не догадалась сама?
— С чего бы это? Я в жизни не видела беременных женщин. Ой, какой хорошенький! Ой-ой…
Неожиданно Яна осознала, что её сынишка только что полностью оборотился в младенчика. Клодах вынесла её дочку из воды, которая тоже принялась менять облик. Шон-тюлень обнял жену и детей, его серебристые глаза светились счастьем и восхищением Вот уж прекрасная картина — мама, папа и дети да повитуха. Особенно, если учесть, что половина из них были тюленями-оборотнями. Когда Шон вышел из озера, дети были уже как дети. Теперь Яна поняла, почему планета выбрала именно это место для рождения её малышей, и удивилась, как легко прошли роды, которые должны были стать для неё тяжким испытанием. Сурс ведь тоже учился. Неймид говорил: никогда не нужно забывать, что их планете всего двести лет от роду и она совсем дитя. И с каждой беседой, с каждым шагом вперед она обучается, растет, расширяет свои возможности. И когда астроном заговорил о её тайнах, Сурс забросал его вопросами о том, что находилось за его пределами.
Когда вышла плацента, Яна смогла встать на ноги. Ее живот снова стал плоским и гладким.
Раскинув руки, она поблагодарила планету, и её благодарность излилась подобно песне:

Спасибо за рождение. Мне не было больно.
Спасибо за крепкого сына и славную дочь.
Спасибо за новую жизнь. Спасибо за все!

«Пожалуйста, Янаба. Пожалуйста».
Яна не удержалась и улыбнулась. Дважды «пожалуйста», это за двойню? Совершенно непредсказуемая планета! Что она задумала для её детей?
«Добро пожаловать!»

Предыдущая страница 16 Оглавление


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16


Энн Маккефри

Биография

Энн Маккефри родилась 1-го апреля 1926 года в Кэмбридже, штат Массачусетс, в 13:30, в час овцы, год огненного тигра.
Её родителями были Джордж Херберт Маккефри и Энн Дороти Макэлрой Маккефри. У неё было два брата: Хьюго Маккефри (скончался в 1988), майор армии США, и Кевин Ричард Маккефри, здравствующий и поныне.
Окончила Стюарт Холл (г. Стаунтон, шт. Вирджиния), Монтклэйровскую высшую школу (шт. Нью-Джерсси), Рэдклифф колледж (Кембридж, шт. Массачусетс). В 1947 г. получила степень бакалавра (с отличием, славянские языки и литература). Изучала метеорологию в Университете города Дублин. Работала дизайнером и клерком в музыкальном магазине, профессионально занималась музыкой (пела оперные партии и дирижировала оркестром). В 1950 она вышла замуж и завела трёх детей: Алек Антони (род. 1952), Тодд (род. 1956) и Джоржан (род. 1959). С 1954 г. - профессиональный писатель. Первая публикация - "Свобода соревноваться" (1953). Секретарь-казначей Ассоциации американских писателей-фантастов (1968-70). С 1970 г. постоянно проживает в графтве Уиклоу (Ирландия), где содержит ферму по разведению лошадей.
Среди ранних произведений Маккефри выделяется роман-дебют "Восстановленная" (Restoree) (1967), героиня которого возвращается к жизни после анабиоза, а также цикл повестей о женщине-киборге, чей мозг и, следовательно, личность управляет звездолетом; объединенный в сборник "Поющий корабль" (The Ship Who Sang) (1969); продолжения - "Звездолет-партнер" (PartnerShip) (1992 - в соавтортсве с Маргарет Болл), "Ищущий корабль" (The Ship Who Searched) (1992 - в соавторстве с М.Лэки).
Энн Маккефри создавала Перинитский сериал на протяжении почти трех десятилетий, кроме того, она написала еще несколько циклов произведений и множество отдельных романов, повестей и рассказов.

Энн Маккефри о сериале про Перн:

В мае 1997 года как раз исполнилось 30 лет с того дня, как я попыталась выдумать новых зверюшек для сказки, и выдумала драконов, их партнеров-симбионтов и Перн. Я провела весь день, прорабатывая детали истории, а также тот мир, которому требовались особые возможности драконов, которым я отвела место самовосстанавливающейся системы воздушной обороны. Я слегка смухлевала: я использовала планету земного типа.
Хотя почему смухлевала? На ежегодном банкете Ассоциации американских писателей-фантастов по поводу вручения Небьюлы, Карл Сэген сказал, что во Вселенной существуют тысячи планет земного типа. Так что это не является чем-то невероятным. Как я узнала позже от доктора Джека Коухена, невероятным является развитие на этой планете гуманоидной расы. Но люди мне не были нужны. Мне были нужны звери.
Первый рассказ, "Поиск", имел объем около 26,000 слов. Джон Кэмпбелл, купивший этот рассказ для издания в "Аналоге", попросил меня выбросить 6,000 слов, чтобы весь рассказ мог разместиться в одном номере. Я послушалась его -- и вернулась к исходной версии, когда я начала писать роман. Но в тот день я не собиралась писать роман... как не собиралась тратить добрую часть следующих тридцати лет на написание книг о Перне, общий объем которых составит более двух миллионов слов. Хорошие были бы планы, не так ли?
Кроме того, существует много людей, верящих, что я начала писать о Перне, потому что он существует, а я была выбрана для того, чтобы поведать о всех его чудесах. Правда это или нет, но это ужасно. Я знаю о Перне много, несмотря на то, что я написала четырнадцать книг и три справочника. У меня не было ни времени, ни возможности все задокументировать. И когда мне выпадает возможность написать о новых приключениях перинитов, я пользуюсь ей с удовольствием. Я могу выбирать из 2500 лет (Оборотов!) все еще недокументированной истории Перна.
Но мне приходится быть безжалостной с теми, кто хочет писать - или играть - о Перне. Хоть я довольно терпима (существует множество направлений, не пересекающих границ дозволенного на Перне), но иногда воображение фэнов Перна расходится со здравым смыслом, которым руководствуюсь я, когда определяю, что может и не может, произойти с Вейрами, Холдами, цехами... и, конечно, драконами. Таким образом, я внезапно стала контролировать сетевые игры, отвергая неподходящие идеи. Мне также приходилось постоянно отвергать сюжеты для моих книг. Мои работы должны быть самобытными, и пока что я не испытываю недостатка идей.
Тем не менее, я понимаю, что за увлечение вдохновляет читателей и вызывает в них желание участвовать в создании воображаемого мира. Когда мне было четырнадцать лет, то я убегала из реального мира в Островную Страну. Дистопия Остина Тэппена Райта была настолько реальной, что я тщетно искала на глобусе эту страну - и горевала, что воздушная разведка, проводимая во время Второй Мировой войны, непременно обнаружит ее местонахождение. Так что я понимаю, что значит найти воображаемый мир, который полностью захватывает ваш разум и сердце -- в конце концов, если кто-то и несет ответственность за создание Перна, то это мистер Райт.
Но до того дня, я даже не мечтала, что смогу сама создать нечто подобное. Но когда я вообразила себе Перн, он начал существовать сам по себе, становясь для меня все более и более реальным.
Чтобы создать мир, в существование которого люди захотят поверить, необходимо поверить в него самому. Но разве научная фантастика не этим занимается?

Оглавление


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • Глава 1 (Страница 1)
    Янаба Мэддок и Шон Шонгили шли, держа друг друга за руки, в темноте, которую освещали только мерцающие звериные глаза и огоньки свечей.
  • Глава 2 (Страница 1)
    Банни отвернулась от экрана, и, как она ни старалась овладеть своими чувствами, к горлу подступил комок, а на глаза навернулись слезы.
    • * * * (Страница 1)
      — Значит, ты будешь держать меня на поводке, а, Салли? — спросила Яна, когда они шли в её каюту.
  • Глава 3 (Страница 2)
    После отлета Янабы Шон заставил себя вернуться к делам.
    • * * * (Страница 2)
      Прошло три недели с тех пор, как планета разрушила посадочную площадку и большинство окружавших её зданий: посреди площадки попросту выросла высоченная пирамида, и космобазе не осталось ничего другого, как эвакуироваться.
    • * * * (Страница 2)
      Яна, Банни, Диего и Мармион сгрудились у обзорного экрана, наблюдая, как сияющие концентрические круги, которые и были Галом-Три, вырастали из яркой точки до огромной станции во всем её великолепии.
  • Глава 4 (Страница 2)
    — Котенок, ты взволнована.
    • * * * (Страница 3)
      Выполнив миссию, рыжий кот скрылся в лесу.
    • * * * (Страница 3)
      Шон Шонгили едва удержался, чтобы не сказать: «Гляди, что приволокли эти кошки», когда Клодах, Кита и братья Рурк, а с ними кудряши и две охотничьи кошки доставили недавно прибывших гостей к двери дома Яны.
  • Глава 5 (Страница 3)
    Брату Граниту не пришлось особо стараться, чтобы найти доверчивых простаков, мечтающих о чем-то лучшем, чем-то недоступном, чем-то далеком, что могло бы вырвать их из повседневной рутины и приобщить к высокому и светлому.
    • * * * (Страница 3)
      — Брэддок, мальчик мой, я ошибался, — сказал Лузон, который ещё валялся на больничной койке.
  • Глава 6 (Страница 4)
    На следующее утро Яна не могла вспомнить ни единого имени тех людей, с кем она вчера разговаривала, кроме сексуального и обаятельного Макки.
  • Глава 7 (Страница 4)
    Когда Диего и Банни добрались до ремонтного отсека, там до сих пор под дверями горела сигнальная лампочка.
    • * * * (Страница 4)
      — Когда я видел их в последний раз, они разглядывали «колли», которые волокли брошенный корабль, — доложил Миллард.
  • Глава 8 (Страница 5)
    Клодах оглядела четверых людей, закутанных в белые одежды, и покачала головой.
    • * * * (Страница 5)
      Де Пью первым заметил, что чего-то не хватает.
    • * * * (Страница 5)
      Отослав Шимуса и Лайэма к остальным ловушкам, Шинид повела отдохнувших кудряшей к тому месту, где они оставили этих чечако.
    • * * * (Страница 5)
      Клодах начала понимать, почему религиозные объединения иногда называют стадом, а по-умному «паствой».
  • Глава 9 (Страница 6)
    ГАЛ-ТРИ, РЕМОНТНЫЙ ОТСЕК Банни пыталась подать из корабельного компьютера сигнал тревоги, пока Диего возился с выходной панелью, стараясь разблокировать замок.
    • * * * (Страница 6)
      Яна проснулась и закашлялась так сильно, что ей подумалось, будто последние несколько месяцев ей просто приснились и она лежит в лазарете Брем-порта.
  • Глава 10 (Страница 6)
    КИЛКУЛ Шон Шонгили ночевал у Клодах.
  • Глава 11 (Страница 7)
    ГАЛ-ТРИ «Недреманное око», то есть Чарас Парслет, которой поручили не спускать глаз с Яны, проследила передвижения клиентки и её спутников по всем коридорам, вплоть до грузового отсека.
  • Глава 12 (Страница 7)
    КИЛКУЛ Шон дошел до точки, он понял, что ему в прямом смысле хочется вылезти вон из кожи.
  • Глава 13 (Страница 8)
    СУРС Шон плыл с рыбьим косяком, пока не попал в озеро, под которым серебряный рыбий поток устремился в ещё одну подводную пещеру.
    • * * * (Страница 8)
      — Что? Что они сделали?! — взревел доктор Лузон, так что у людей на противоположном коме едва не полопались барабанные перепонки.
  • Глава 14 (Страница 9)
    НА ПИРАТСКОМ КОРАБЛЕ — Мне не хотелось бы касаться болезненной для вас, Неймид, темы, — сказала Мармион, когда пленники успокоились и обговорили последний визит пиратов в лазарет.
    • * * * (Страница 9)
      Через три дня после возвращения в Килкул с охотниками, прилетевшими на первом шаттле компании «ТКС», которой больше не существовало, Шон получил вторую весточку от похитителей.
  • Глава 15 (Страница 9)
    КИЛКУЛ — Шон? В кабинет администрации вошел озадаченный Симон Фари.
  • Глава 16 (Страница 10)
    НА ПИРАТСКОМ КОРАБЛЕ — Эй! — воскликнул Диего.
  • Глава 17 (Страница 10)
    Кита догнала Джонни Грина, когда он садился в вертолет, чтобы лететь на юг — помогать 0.
  • Глава 18 (Страница 10)
    НА «ПИРАТКЕ ДЖЕННИ» — Мы остановились, — сказала Банни, вскочив с койки.
    • * * * (Страница 11)
      Шон корпел над бумагами, когда Уна передала ему сообщение Адака.
    • * * * (Страница 11)
      Даже в облике тюленя, работая ластами изо всех сил, Шон все-таки опоздал.
  • Глава 19 (Страница 11)
    ЮЖНЫЙ КОНТИНЕНТ «О господи, — подумал Джонни, — похищения входят в моду! Ерунда какая».
    • * * * (Страница 11)
      Когда люк открылся, Банни втянула носом воздух и удовлетворенно и растроганно промолвила: — Дома.
  • Глава 20 (Страница 12)
    ТАНАНА-БЭЙ Прошло десять дней с тех пор, как Мактук и Чамия вернулись домой, когда прибежала Шинид на лыжах.
    • * * * (Страница 12)
      Люди такие тупые и непонятливые! Панджаб иногда не понимал, почему Дом так с ними цацкается.
    • * * * (Страница 12)
      Пробираясь между огромными глыбами льда, Банни с грустью вспоминала о снегоступах.
    • * * * (Страница 12)
      Когда все устали настолько, что начали подумывать о передышке, вдали показались огоньки поселка.
  • Глава 21 (Страница 13)
    КОСМОБАЗА, БЮРО ИММИГРАЦИИ СУРСА (БИС) Адак О'Коннор мечтал лишь об одном: доползти до своего уютного домика в Килкуле, уронить бедную больную голову на подушку и позабыть про весь внешний мир и его дела.
  • Глава 22 (Страница 13)
    — Нева Мария? Похоже, мы здорово вляпались.
    • * * * (Страница 13)
      Приготовили собачьи упряжки и уже собрались выезжать, как прибыл Лайэм Мэлони.
    • * * * (Страница 13)
      — Капитан Джонни, Коакстл говорит, что надвигается шторм, — сказала Кита.
  • Глава 23 (Страница 13)
    Яна заставила пиратского пилота — вернее, его заставила Дина — наскоро объяснить принципы управления шаттлом, чтобы чего не вышло прямо в полете на этом обычном-да-не-совсем корабле.
    • * * * (Страница 13)
      Хорошенько перетряхнув сундуки и чуланы, жители Танана-Бэй все-таки отыскали теплую одежду для Дины, Медженды и двоих других-пиратов, которых недавно выудили из спасенного шаттла.
    • * * * (Страница 14)
      Она могла только ждать, наблюдать и иногда задремывать, пока люди устраивались на ночлег.
    • * * * (Страница 14)
      Неймид выскользнул из постели, которую он делил с Мармион, подбросил дров в печь и после пяти неудачных попыток все же разжег огонь.
    • * * * (Страница 14)
      — Планета и вправду разговаривает? — шепотом спросил у Киты мальчик.
    • * * * (Страница 14)
      Неймид волновался.
    • * * * (Страница 14)
      Он глубоко вздохнул и открыл дверь, ведущую в пещеру.
  • Глава 24 (Страница 14)
    Где-то в самый разгул метели Нанук поскреб когтями по люку шаттла, и Яна распахнула дверь, чтобы впустить животное.
    • * * * (Страница 15)
      Беспокойство не отпускало штурмана «Дженни» который день.
    • * * * (Страница 15)
      Торкель Фиске развлекался на борту папашиной яхты, когда пришел вызов по секретному каналу, которым пользовались только он и отец.
    • * * * (Страница 15)
      Аурелианин позвонил Мэттью Лузону, когда тот находился на планете Потала.
    • * * * (Страница 15)
      Жители этой богом забытой планетки влачили существование церковных крыс, поскольку чтили какие-то дурацкие заповеди и не притрагивались к мясу.
    • * * * (Страница 15)
      Закончив разговор, Яна отключила ком пиратского шаттла и голопроектор с изображением Лучарда.
    • * * * (Страница 15)
      — Что вы сказали? — возмущенно воскликнул Мэттью Лузон, когда к нему в главный офис на Потале вломились трое офицеров.
    • * * * (Страница 15)
      «Дженни», переименованная в «Единорога», с новым бортовым журналом и девственно-чистой биографией прошла регистрацию и ремонт и вылетела в первый полет.
    • * * * (Страница 15)
      Первым же рейсом «Единорог» вывез на станцию Интергала шестьдесят спасенных бедолаг из «Азиатского Эзотерического и Экзотического общества», которое не пришлось по душе ни Интергалу, ни Сурсу.
  • ЭПИЛОГ (Страница 16)
    Что странно, но из сновидения Яну вывело именно слово «иди».


Энн Маккефри
Элизабет СКАРАБОРО

Ловушка для пиратов, или ожившая планета

Цикл: "СУРС"

Читать книгу

Анонс

Трудно выиграть битву, но ещё труднее сохранить плоды победы. Могущественная Интергалактическая Компания, мечтавшая наложить лапу на богатые полезными ископаемыми недра Сурса, изгнана с этой планеты, однако старые враги не оставляют попыток дискредитировать её жителей в глазах Межпланетного Сообщества. Больше того, с их подачи космические пираты похищают Яну Мэддок, майора запаса, ставшую главой администрации Сурса. Борьба продолжается, и вскоре в неё вступает и сама планета…

Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin