Энн Маккефри - Корабль, который пел

Энн Маккефри

1. КОРАБЛЬ, КОТОРЫЙ ПЕЛ

Рождение едва не обрекло ее на смерть: она появилась на свет физически неполноценной. Оставался последний шанс - контрольная энцефалограмма, тест, которому подвергались все новорожденные. Ведь всегда оставалась надежда, что в жалком тельце таится полноценный разум, что, несмотря на недоразвитые органы чувств, мозг обладает цепкостью и восприимчивостью.
Энцефалограмма оказалась неожиданно благоприятной, и эту новость поспешили сообщить ожидающим в печали родителям. Теперь от них зависело последнее, решающее слово - подвергнуть младенца безболезненному умерщвлению или предоставить ему возможность стать заключенным в капсулу "мозгом", ведущим элементом сложнейшей системы управления - из тех, которые применялись в совершенно особых сферах деятельности. В этом качестве их отпрыску предстояло на протяжении нескольких веков вести безболезненное и даже вполне комфортное существование в металлической оболочке, неся свою необычную службу на благо Федерации Центральных Миров.
Она осталась жить и получила имя Хельва. Три первых молочных месяца малютка размахивала скрюченными ручонками и слабо сучила обрубками ножек, как и все младенцы, наслаждаясь жизнью. И в этом она была не одинока - в специальных яслях большого города подрастало еще три таких же ребенка.
Прошло некоторое время, и всех их перевели в Центральный институт экспериментальной медицины, где для них началась череда постепенных тонких превращений.
Один из младенцев погиб в процессе первой же пересадки, но семнадцать малышей из группы Хельвы продолжали расти и развиваться в металлических капсулах. Теперь Хельва уже не сучила ножками - ее нервные импульсы вращали колеса - и не размахивала кулачками, а приводила в движение механические манипуляторы. По мере того, как девочка взрослела, все больше нервных синапсов включалось в управление механизмами, осуществляющими разнообразные функции пилотирования и эксплуатации космического корабля, ибо Хельве было суждено стать его неподвижной, "мозговой" половиной; роль же подвижной половины, или "тела" отводилась ее напарнику - мужчине или женщине, которого ей предстоит избрать самой, когда придет срок. Хельве повезло - она попала в высшую элиту себе подобных. Ее интеллектуальные тесты с самого начала давали результаты, превышающие средний уровень, а коэффициент адаптации был чрезвычайно высок. Поскольку ее развитие в капсуле протекало как нельзя лучше и операция на гипофизе не дала нежелательных последствий, Хельву ожидала захватывающая, богатая событиями, неординарная жизнь, которая, как небо от земли, отличалась от той участи, что была бы ей уготована, уродись она обычным, "нормальным" человеком.
Однако ни диаграмма активности мозга, ни ранние показатели коэффициента умственного развития не обнаружили некоторых скрытых особенностей характера Хельвы, о которых Центральным Мирам предстояло раньше или позже узнать. Пока же им оставалось одно - выжидать, уповая на то, что массированные дозы капсульной психологии пошли на пользу, сформировав надежную защиту, способную выдержать как бремя пожизненного заключения в оболочке, так и тяготы необычной профессии. Ведь нельзя допустить, чтобы корабль, управляемый человеческим мозгом, ударился в бега или потерял рассудок - слишком огромны были материальные и энергетические ресурсы, вложенные в него Мирами. Разумеется, мыслящие корабли уже давно миновали стадию экспериментального освоения. Большинство младенцев благополучно переносили доведенную до высочайшего совершенства операцию на гипофизе, вследствие которой их тела прекращали расти, что исключало необходимость последовательных пересадок из меньших капсул в большие. И лишь ничтожный процент погибал в процессе окончательного присоединения к пульту управления космического корабля или сложнейшего промышленного агрегата. Ростом капсульник, сохранявший все свои врожденные уродства, был не больше взрослого карлика, однако самое безупречное тело во Вселенной не могло бы соперничать совершенством с его мозгом - продуктом планомерного и целенаправленного развития.
Итак, несколько безмятежных лет Хельва разъезжала в своей скорлупе, забавляясь в обществе одноклассников, играла с ними в особые игры - "Срыв потока", "Утечка энергии", - изучала космические траектории, ракетные двигатели, вычислительную технику, логистику, психогигиену, основы инопланетной психологии, филологию, историю космонавтики, право, организацию межпланетных сообщений, коды - словом все те премудрости, которые полагалось усвоить разумному, логично мыслящему, эрудированному гражданину Федерации. Незаметно для себя и к радости своих учителей Хельва поглощала знания так же легко и непринужденно, как питательную жидкость. Когда-нибудь она с благодарностью вспомнит терпеливые, монотонные наставления, которые на подсознательном уровне впечатывали в ее память необходимые сведения.
Цивилизация, к которой принадлежала Хельва, не обходилась без хлопотливых благотворительных организаций, целью которых была защита обитателей Земли и других планет от бесчеловечного обращения. Одна из таких групп - Общество защиты интересов разумных меньшинств - как-то подняла шумиху вокруг детей-капсульников. Хельве в ту пору только что миновал четырнадцатый год. Под давлением общественности Центральные Миры были вынуждены организовать экскурсию по Институту Экспериментальной Медицины, которую начали весьма эффектно - с демонстрации историй болезни, дополненных фотоматериалами. Очень немногие из проверяющих пошли дальше первых снимков. Большинство их первоначальных возражений по поводу несчастных пленников было сметено волной облегчения: какое счастье, что эти отвратительные тела милосердно убрали с глаз долой!
В тот день в классе Хельвы шел урок изобразительного искусства - факультативный предмет в перенасыщенной учебной программе. Девочка работала с набором микроскопических инструментов - позже ей предстоит использовать их для мелкого ремонта деталей пульта управления. Задача перед ней стояла огромная - выполнить копию Тайной вечери, а полотно было совсем мизерным - головка малюсенького болта. Хельва настроила зрение на нужную кратность увеличения и принялась за дело. Во время работы она рассеяно мурлыкала - получался странный, но вполне мелодичный звук. Капсульники пользовались собственными голосовыми связками и диафрагмой, только выходил звук через микрофоны, а не через рот. Поэтому в голосе Хельвы бездумно выводящем бесконечные рулады, несмотря на теплый, нежный тембр, ощущалось что-то механическое.
- Какой у тебя милый голосок, - заметила одна из дам.
Хельва, очнувшись, подняла взгляд и... перед ней предстала ошеломляющая картина: шелушащаяся розовая равнина, усеянная круглыми грязными кратерами. Ее мурлыканье перешло в возглас изумления, но она тут же спохватилась и отрегулировала зрение - поры сразу уменьшились до обычного размера и перестали походить на кратеры.
- Видите ли, мадам, - невозмутимо ответила девочка, - наша голосовая подготовка длится несколько лет. Некоторые несовершенства голоса могут стать сущим наказанием для партнера во время длительного космического полета, поэтому их необходимо заранее устранить. Эти уроки мне очень много дали.
Хельва впервые увидела обычных людей, без капсул, и к чести своей перенесла испытание совершенно спокойно. Среагируй она как-то иначе, и это немедленно стало бы известно наверху.
- Я хотела сказать, милочка, что у тебя настоящий певческий голос, - пояснила дама.
- Благодарю за любезность. Не хотите ли взглянуть на мою работу? - вежливо осведомилась Хельва. Она инстинктивно сторонилась бесед на личные темы, но слова гостьи запомнила и решила обдумать их на досуге.
- Работу? Какую работу? - не поняла дама.
- Я выполняю копию Тайной вечери на головке болта.
- О, неужели? - прощебетала гостья.
Хельва снова настроила зрение на увеличение и окинула копию критическим взором.
- Конечно, некоторые цветовые тона несколько отличаются от тех, которые использовали старые мастера, да и перспектива слегка подкачала, но, по-моему, в целом копия мне удалась.
Глаза гостьи, неспособные разглядеть столь мелкий объект, недоуменно вытаращились.
- Ой, я совсем упустила из вида, - сказала Хельва виновато. Она бы наверное покраснела, если бы умела. - Ведь вы не можете настраивать зрение.
Руководитель экскурсии так и расплылся в одобрительной улыбке: в голосе девочки явственно прозвучала жалость к обделенным судьбой.
- Вот, возьмите, это вам поможет, - великодушно предложила Хельва, и ухватив манипулятором увеличительное устройство, поднесла его к своему творению.
Потрясенные визитеры склонились над ним, разглядывая скопированную до мельчайших деталей Тайную вечерю, искусно запечатленную на головке болта.
- Остается сказать, - заметил пожилой господин, которого жена притащила с собой, - что всеблагой Господь может вкушать пищу там, куда не осмеливаются ступить ангелы.
- Вы о тех дебатах, сэр, которые велись в средние века, - о том, сколько ангелов может уместиться на булавочной головке? - учтиво поинтересовалась Хельва.
- Да, я имел в виду их.
- Если заменить ангелов на атомы, то проблема не так уж неразрешима, если, конечно, знать количество металла в упомянутой булавке.
- И ваша программа позволяет ее решить?
- Разумеется.
- А скажите, юная леди, в вашу программу не забыли ввести чувство юмора?
- Нет, сэр, нас учат развивать чувство пропорции, а это дает тот же эффект.
Добряк понимающе хохотнул, а про себя решил, что потратил время не зря.
Если комиссии наблюдателей потребовались месяцы на то, чтобы переварить ту весьма содержательную пищу, которой их угостили в Институте, то и Хельве от этого визита перепала крошка.
Термин "пение" в приложении к ней самой - с этим стоило разобраться. В свое время она, конечно, прошла курс музыкальной грамоты, включавший знакомство как с наиболее известными классическими произведениями - такими, как Тристан и Изольда, Кандид, Оклахома, Свадьба Фигаро, так и с творчеством певцов атомного века: Бригит Нильссон, Боба Дилана, Джеральдины Тодд, а также с любопытными ритмическими построениями венериан, с видеохроматическими картинами уроженцев Капеллы, акустическими изысками альтаирцев и напевами ретикулийцев. Однако Сам процесс пения представлял для любого капсульника значительные технические сложности. Но не зря же их с детства приучали: сначала исследуй проблему или ситуацию со всех сторон и только потом делай вывод. Их настрой на победу, должным образом уравновешенный между двумя полюсами - оптимизмом и практичностью, позволял им выходить самим и выводить свой корабль и экипаж из самых запутанных ситуаций. Поэтому Хельву нимало не смутил тот факт, что она не может открывать рот, чтобы петь. Ничего, она изобретет какой-нибудь способ, который даст ей возможность компенсировать свои недостатки в этой области. Для начала она изучила методы звукоизвлечения, существовавшие на протяжении веков, включая как вокальное, так и инструментальное искусство. Ее собственный аппарат, служивший для извлечения звука, был скорее инструментальным, нежели вокальным. Оказалось, чтобы добиться правильного дыхания и четкой артикуляции звуков в ротовой полости, придется серьезно потрудиться. Ведь капсульники, строго говоря, не дышат. Они не извлекают кислород и другие газы из атмосферного воздуха, поскольку нужная газовая смесь содержится в питательном растворе, подаваемом прямо в оболочку. Поэкспериментировав, Хельва пришла к выводу, что может создавать нужный тон, манипулируя диафрагмальной системой. А расслабляя мышцы гортани и расширяя ротовую полость в лобные пазухи, можно извлекать гласные звуки так, чтобы они с максимальным эффектом воспроизводились через горловой микрофон. Она сравнила полученные результаты с записями современных певцов и осталась довольна, хотя записи ее голоса отличались какой-то присущей лишь ей одной неуловимой особенностью. И дело было не в каких-то технических погрешностях - просто ее голос был совершенно уникален. Для Хельвы, которая в совершенстве освоила поиск информации, не составило никакого труда ознакомиться с музыкальным репертуаром, содержавшимся в библиотеке института. И скоро она убедилась, что может исполнить любую партию, любую песню, которая придет на ум. Ей не приходило в голову, что кому-то может показаться странным: девочка - и поет на все голоса, от баса до колоратурного сопрано. Для Хельвы все дело заключалось в правильном звукоизвлечении и регуляции диафрагмальных сокращений, задаваемых конкретным произведением.
Если наверху и заметили ее необычное увлечение, то вида не подали. Начальство только приветствовало, когда у капсульников появлялись хобби, - лишь бы они не мешали их профессиональной деятельности.
В канун своего шестнадцатилетия Хельва полностью закончила курс обучения и водворилась на своем корабле - Х-834. Ее постоянная титановая оболочка, окруженная еще более неуязвимым барьером, скрылась в центральном пилоне спасательного корабля. Все нервные, зрительные, слуховые, сенсорные контакты были смонтированы и опечатаны. Манипуляторы снабжены новыми удлинителями, соединениями, усилителями. И, наконец, неописуемо тонкие мозговые выводы присоединены к цепям управления. Все эти процедуры Хельва перенесла под полной анестезией, а очнулась от забытья она уже кораблем. Ее мозг и разум управляли всеми функциями - от навигации до определения нагрузки, соответствующей спасательному судну ее класса. Она могла нести полную ответственность за себя и свою подвижную половину не только в любой из ситуаций, уже зарегистрированных в анналах Центральных Миров, но и в любой из ситуаций, которые их самые изощренные умы сумели изобрести.
Ее первый же настоящий полет - ибо она и ей подобные начиная с восьми лет совершали учебные полеты на тренажерах, - продемонстрировал, что она в совершенстве владеет всеми тайнами своего ремесла. Она была готова к захватывающим приключениям, и с нетерпением ожидала появления подвижного напарника.
В тот день, когда Хельва доложила, что готова приступить к выполнению своих обязанностей, на базе томились от безделья девять дипломированных пилотов-спасателей. Несколько рейсов требовали первоочередного внимания, но на Хельву уже давно положили глаз руководители многих служб Центральных Миров, и каждый был полон решимости заполучить ее в свою епархию. Все были так заняты своими делами, что никто не удосужился представить Хельву ее будущим соискателям. Ведь корабль всегда сам выбирал себе напарника. Будь в это время на базе другой "мозговой" корабль, он подсказал бы Хельве, что ей следует самой сделать первый шаг. Но вышло так, что пока Миры выясняли отношения между собой, Роберт Тэннер выскользнул из казармы пилотов и, миновав летное поле, подобрался к стройному серебристому корпусу Хельвы.
- Привет! Есть кто дома? - спросил он.

Оглавление 1 Следующая страница


Корабль, который пел

- Конечно, есть, - ответила Хельва, включая наружные видеодатчики. - Ты мой напарник? - с надеждой спросила она, увидев на незнакомце форму спасательной службы.
- Все будет зависеть от тебя, - томно отозвался он.
- Никто не идет. Я уже подумала, что здесь нет ни одного свободного партнера, и от Миров никаких инструкций не поступает... - Хельва и сама почувствовала, что ее слова прозвучали довольно жалобно, но ей действительно стало очень грустно одной на погруженном в темноту поле. Ведь она привыкла к обществу других капсульников, а в последнее время вокруг нее постоянно суетились толпы инженеров и техников. Затянувшееся одиночество быстро утратило свое очарование и стало действовать ей на нервы.
- Стоит ли печалиться, что Миры не торопятся с инструкциями? Зато, моя красавица, еще восемь молодцов, кроме меня, так и сгорают от нетерпения, ожидая, чтобы ты пригласила их на борт!
Эти слова Тэннер произнес уже стоя в центральной рубке. Чуткие пальцы спасателя пробежали по пульту управления, погладили пилотское кресло. Он заглянул в каюты, в камбуз, в герметичные грузовые отсеки.
- А знаешь, если хочешь напомнить Мирам о себе, а заодно и оказать услугу всем нам, вызови казарму, и давай устроим тепленькую вечеринку с выбором партнера! Как тебе моя идея?
Хельва хихикнула про себя. Как он отличается от институтского персонала или редких посетителей, с которыми ей доводилось встречаться. Какой он веселый, уверенный, до чего отличная мысль - устроить вечеринку на борту! По ее мнению, это никак не противоречило установленным правилам.
- Ценком, это Х-834. Соедините меня с казармой пилотов.
- Связь визуальная?
- Да, пожалуйста.
На экране возникла картина: восемь томящихся мужчин в позах, выражающих крайнюю степень скуки.
- Говорит Х-834. Не соблаговолят ли свободные пилоты зайти ко мне на борт?
Восемь фигур заметались по комнате, хватая одежду, сбрасывая наушники, выпутываясь из простынь и одеял. Хельва дала отбой, а Тэннер, довольно посмеиваясь, уселся в кресло дожидаться прибытия товарищей.
Хельву же охватило доселе неведомое ей чувство тревожного ожидания. Наверное ни одна дебютантка не испытывала такого панического ужаса, волнения и неуверенности. Но, в отличие от начинающей актрисы, она не могла Закатить истерику, разбить фарфоровую безделушку или разбросать гримировальные принадлежности, чтобы хоть как-то ослабить гнетущую тревогу. Зато она могла проверить ассортимент напитков и закусок, чем и занялась, заодно угостив Тэннера из своих нетронутых продовольственных запасов.
На пилотском жаргоне пилотов называли "телами" - в противоположность "мозгам", которыми были их корабли. Они проходили такую же насыщенную программу подготовки, как и "мозги", и только один процент с каждой планеты, входящей в Федерацию, допускался к занятиям по особой учебной программе Центральных Миров, рассчитанной на пилотов-спасателей. Так что не было ничего удивительного в том, что все восемь молодых людей, которые поднялись в гостеприимно открытый шлюз Хельвы, были на редкость хороши собой, умны, обладали прекрасной координацией и выдержкой. Все они с надеждой ожидали веселой пирушки, если, конечно, Хельва не будет иметь ничего против, и каждый был готов подложить свинью остальным, лишь бы снискать ее расположение.
От появления стольких мужчин сразу у Хельвы даже дух захватило, и решив, что может на секундочку позволить себе такую необычную роскошь, она целиком отдалась этому новому для себя чувству.
Потом придирчиво разобрала своих соискателей по косточкам. Проныра Тэннер забавлял ее, но не особенно привлекал; белокурый Нордсен показался простоватым; в смуглом аль-Атпае она почувствовала скрытое упрямство, которое ей было явно не по нутру, в сумрачном Мир-Анине уловила намек на некий внутренний разлад, улаживать который у нее не было никакого желания, хотя он как никто другой старался произвести на нее впечатление. Да, странное это было сватовство - первое в череде ее будущих браков: ведь для "тела" срок службы составлял семьдесят пять лет или того меньше, если судьба распорядится иначе. "Мозг" же, защищенный от всех внешних воздействий, был не подвержен разрушению. Теоретически, как только капсульник выплачивал солидный долг, слагавшийся из затрат на образование, хирургическую адаптацию и эксплуатационное обслуживание, он имел право сам выбирать себе будущее. На практике же капсульники оставались на службе, пока не избирали добровольное саморазрушение или не погибали, исполняя свой долг. Хельве довелось общаться с одним капсульником, которому минуло триста двадцать два года. Эта встреча наполнила ее таким благоговением, что она так и не посмела задать кое-какие личные вопросы, хотя и собиралась.
Она никак не могла решиться сделать выбор, пока Тэннер не затянул популярные в пилотской среде куплеты, повествующие о передрягах, выпадавших на долю дерзкого, самоуверенного и на редкость бестолкового Билли Тела. Попытка исполнить их хором привела к полной какофонии, и Тэннер бешено замахал руками, требуя тишины.
- Нам просто позарез необходим отличный первый тенор. Ну-ка, Дженнан, открой свои козыри - какой у тебя голос?
- Прескверный, - с непринужденным юмором откликнулся Дженнан.
- Если без тенора никак не обойтись, я могу попробовать, - отважилась Хельва.
- Но, милочка... - изумился Тэннер.
- Ну-ка, спой ля, - засмеялся Дженнан.
В ошеломленной тишине, воцарившейся после того, как отзвучало чистое, глубокое, сочное ля, Дженнан тихо заметил: - Карузо отдал бы все остальные ноты, лишь бы взять одну такую.
Пришлось продемонстрировать им весь диапазон.
- Тэннеру был нужен всего-навсего отличный первый тенор, - рассмеялся Дженнан, - а наша милая хозяйка может одна заменить целую оперную труппу. Парень, который получит этот корабль, отправится прямиком на седьмое небо.
- К туманности "Конская голова"? - спросил Нордсен, цитируя бытовавшую в Мирах старую поговорку.
- К туманности "Конская голова" и обратно - да еще и с музыкой, - кокетливо парировала Хельва.
- С тобой я готов, - отозвался Дженнан, - только с моим голосом лучше слушать, а петь я предоставляю тебе.
- А я-то воображала, что слушать придется мне, - заметила Хельва.
Дженнан изобразил изысканный поклон, и даже изящно взмахнул своей изрядно потрепанной фуражкой. Причем поклон его был направлен в сторону центрального пилона, где находилась сама Хельва. И именно в этот миг она сделала свой выбор, причем отнюдь не случайно: Дженнан, единственный из всех, обращался прямо к ней, как к человеку, несмотря на то, что без сомнения знал - она может видеть его в любой точке корабля, и несмотря на то, что тело ее было скрыто за толстой металлической панелью. И на протяжении всего их союза Дженнан, где бы он ни находился, ни разу не забыл при разговоре повернуть голову в ее сторону. В ответ Хельва, начиная с этого мгновения, всегда говорила с ним только через центральный микрофон, пусть даже это не всегда бывало очень удобно.
В тот вечер Хельва еще не поняла, что влюбилась в Дженнана. Да и как ей было узнать тот взволнованный трепет, который рождала в ней его душевная теплота, его спокойная раздумчивость, - ведь до сих пор она не знала ни любви, ни нежности - только их более суровых собратьев - уважение и восхищение... Как и все капсульники, она считала, что неуязвима для чувства, так тесно связанного с физическим влечением.
- Ну что ж, Хельва, было чертовски приятно познакомиться, - вдруг произнес Тэннер, когда они с Дженнаном обсуждали барочное звучание хорала "Придите все, сыны творенья". А ты, Дженнан, везунчик! Как-нибудь встретимся в космосе. Спасибо за вечеринку, Хельва.
- Как, тебе уже пора? - спросила Хельва, запоздало заметив, что они с Дженнаном уже довольно давно беседуют вдвоем.
- Победил сильнейший, - с натянутой улыбкой ответил Тэннер. - А я, пожалуй, пойду поищу записи любовных серенад. Может, пригодятся в общении со следующим кораблем, если появится еще один вроде тебя.
Хельва с Дженнаном в легком замешательстве проводили его взглядами.
- Может быть, Тэннер слишком спешит с выводами? - спросил Дженнан.
Хельва разглядывала его: вот он стоит, прислонившись к консоли лицом к тому месту, где находится ее капсула: руки скрещены на груди, стакан, который он задумчиво вертит в пальцах, давно опустел. Спору нет, красив. Но они все хороши собой. Да и не это главное... Его внимательные глаза смотрят прямо и открыто, губы легко складываются в улыбку, но особенно очаровал Хельву голос Дженнана - звучный, глубокий, приятного тембра и без всякого акцента.
- Не торопись, Хельва, - утро вечера мудренее. А если не передумаешь, позови меня утром.
Она позвала его к завтраку, предварительно проверив свой выбор в банке данных Центральных Миров. Дженнан перенес на борт свои пожитки, получил для них обоих полетные инструкции, ввел свое личное и служебное досье в ее память и задал ей координаты первого пункта назначения. После чего корабль Х-834 стал официально именоваться ДХ-834.
Их первый рейс оказался скучным, но необходимым заданием, к тому же чрезвычайно срочным. В борьбе за Хельву верх одержали медики, и теперь ДХ-834 предстояло забросить вакцину в отдаленную планетную систему, пораженную опасной споровой инфекцией. Перед ними стояла задача как можно скорее добраться до Спики в созвездии Девы.
После головокружительного стартового броска на максимальной скорости Хельва убедилась: в этом нудном полете ни ей, ни напарнику не придется особенно напрягаться. Зато у них оставалась масса времени для того, чтобы как следует узнать друг друга. Дженнану, разумеется, было известно, на что способна Хельва как корабль и партнер, да и она тоже знала, чего от него можно ожидать. Но все это были только сухие факты, а Хельва всей душой стремилась изведать ту человеческую сторону своего напарника, которую невозможно свести к набору символов. Ведь это все равно, что пытаться понять взаимоотношения двух людей, прочитав о них в книге. Нет, такое нужно прочувствовать самой...
- Мой отец тоже был спасателем - или это есть в твоей памяти? - сказал Дженнан на исходе третьего дня.
- Конечно, есть.
- А знаешь, так нечестно. Ты о моей семье знаешь все, а я о твоей - ни шиша.
- Как и я сама, - отозвалась Хельва. Пока я не прочла твою семейную хронику, мне как-то даже в голову не приходило, что где-то в банке данных Центральных Миров содержатся сведения и о моих предках.
- Ох уж эта ваша капсульная психология! - фыркнул Дженнан.
- А ты думал! - рассмеялась Хельва. - Я даже запрограммирована от ненужного любопытства по этому поводу. Чего и тебе желаю.
Дженнан заказал себе напиток, уселся в противоперегрузочное кресло прямо перед ней и, поставив ступни на подножки, стал лениво поворачиваться на шарнирах из стороны в сторону.
- Хельва - это придуманное имя.
- Со скандинавским оттенком.
- Но ты не блондинка, - уверенно сказал Дженнан.
- Значит, бывают темные шведки.
- И белобрысые турки. Правда султан из меня неважный - ведь в моем гареме только ты одна.
- К тому же твоя единственная женщина обречена на вечное затворничество, правда ты всегда можешь поискать утешения на стороне... - Хельва ошеломленно отметила, что ее прекрасно поставленный голос предательски дрогнул.
- Ты знаешь, - перебил ее Дженнан, витавший где-то далеко в своих мыслях, - у меня создалось впечатление, что отец мой был женат в первую очередь на Сильвии, своем корабле, а уж потом на матери. Постепенно я привык считать Сильвию своей бабушкой. Вообще-то она скорее пра-прабабушка - у нее небольшой номер. Раньше мы с ней, бывало, болтали часами.
- Какой у нее опознавательный знак? - спросила Хельва, неосознанно завидуя всем и каждому, кому доводилось знать его прежде.
- 422. По-моему, сейчас ее инициалы ТС. Я как-то раз встречал Тома Берджеса.
Отец Дженнана умер от космической инфекции - у него не осталось вакцины, вся ушла на спасение обитателей далекой планеты.
- Том сказал, что она стала сурова и резка на язык. Только попробуй утратить свое очарование, милочка, - я обращусь в призрак и стану тебя преследовать, - пригрозил он.
Хельва засмеялась. И тут он ее испугал: подошел к центральному пилону, легко и нежно провел пальцами по смотровой панели.
- Хотел бы я знать, какая ты... - тихо и чуть печально проговорил он.
Хельву предупреждали, что для пилотов вполне естественно такое проявление любопытства. Она не знала о себе ничего, и никто из них тоже не сможет узнать.
- Выбирай любую внешность на выбор - и я твоя! - ответила она, как ее учили.
- Тогда, железная дева, я предпочитаю блондинок с длинными локонами, - Дженнан изобразил кудри в стиле леди Годивы. - И поскольку, моя радость, ты закована в титановую броню, я буду звать тебя Брунгильдой, - он церемонно поклонился.
Хельва прыснула и запела арию Брунгильды. Как раз в это время Спика вышла на связь.
- Что это, черт возьми, за вопли? Вы кто такие? Валите отсюда, если только вы не медицинская служба Центральных миров. У нас эпидемия. Всем даем от ворот поворот.
- Это мой корабль поет. Мы ДХ-834, Центральные Миры, доставили вам вакцину. Дайте координаты для посадки.
- Твой корабль... поет?
- Да, и у него самый большой диапазон во всем обитаемом космосе. Есть еще вопросы?
ДХ-834 сдал груз вакцины, на этот раз обойдясь без арий, и получил приказ немедленно отправляться к Левиту-4. Добрались они быстро, но слухи оказались еще быстрее, и Дженнану пришлось защищать девичью честь Хельвы.
- Я больше не буду петь, - сокрушенно бормотала Хельва, готовя примочки для третьего за неделю фонаря под глазом.
- Еще как будешь, - стиснув зубы, буркнул Дженнан. - Даже если мне придется ставить фингалы отсюда и до самой "Конской головы", чтобы заставить шутников заткнуться, мы все равно будем называться "Корабль, который поет".

Предыдущая страница 2 Следущая страница


Энн Маккефри

После того, как "Корабль, который поет", столкнулся в районе малого Магелланова облака с небольшой, но жестокой шайкой торговцев наркотиками, этот титул стал произноситься с нескрываемым уважением. Мирам были известны все их подвиги, и в досье ДХ-834 появилась пометка "обратить особое внимание". Первоклассная команда отлично притиралась.
Вырвавшись из плена, где они пробыли довольно долго, Дженнан с Хельвой тоже стали считать себя первоклассной командой.
- Из всех существующих во вселенной пороков больше всего я ненавижу наркоманию, - заметил Дженнан, когда они взяли курс на Центральную базу. - Люди и без помощи наркотиков могут быстренько отправиться прямиком в ад.
- Ты затем и пошел в спасательную службу? Чтобы остановить поток наркотиков?
- Могу поспорить, что официальный ответ содержится у тебя в памяти.
- Слишком уж он напыщенный: "Хочу продолжать традиции своей семьи, которая по праву гордится четырьмя поколениями спасателей", если мне будет позволено процитировать твои собственные слова.
Дженнан бессильно застонал. - Я был совсем мальчишкой, когда написал это! И уж конечно еще не прошел заключительный этап подготовки. На заключительном этапе мне бы просто гордость не позволила.
Я уже говорил тебе, что частенько навещал отца на борту Сильвии. Теперь-то я понимаю, что она положила на меня глаз - решила сделать преемником отца. Ведь я к тому времени уже получил лошадиные дозы пропаганды в пользу спасательной службы, и она не могла не подействовать. С тех пор, как мне стукнуло семь, я твердо решил, что стану только пилотом-спасателем и никем другим. - Он пожал плечами, будто укоряя себя за детские мечтания, - кто тогда предполагал, чего будет стоить довести их до осуществления.
- Вот оно что? Отважный спасатель Сахир Силан на ДС-422 врывается в туманность "Конская голова"?
Дженнан предпочел пропустить ее колкость мимо ушей.
- С тобой я готов отправиться даже в такую даль. Но несмотря на все подначки Сильвии, я даже в самых смелых мечтах никогда не стремился к подобной славе. Так что предоставляю тебе пожинать все лавры. А меня удовлетворит и небольшой вклад в историю космонавтики.
- Что так скромно?
- Просто я трезво смотрю на вещи. Все мы служим, и так далее, - театральным жестом он прижал руку к сердцу.
- Тщеславный тип! - фыркнула Хельва.
- Кто бы говорил, подружка, - разве не ты бредишь туманностью "Конская голова". Я по крайней мере человек бескорыстный. Таких героев, как мой отец, считанные единицы, но и мне хотелось бы, чтобы меня запомнили. Да и кому не хотелось бы? Зачем тогда мы на каждом шагу рискуем жизнью?
- Позволь напомнить тебе некоторые неоспоримые факты. Твой отец умер, возвращаясь с Персиды. Так что он никак не мог узнать, что стал героем благодаря тому, что пошел на смертельный риск. И что это помогло колонии на Персиде выжить. Что в свою очередь дало возможность открыть антипаралитические свойства тамошней атмосферы. Но он-то об этом так никогда и не узнал!
- Зато я знаю, - тихо промолвил Дженнан.
Хельва сразу же пожалела о своей резкой отповеди. Ведь она прекрасно знала, как Дженнан был привязан к отцу. В его досье говорилось, что смириться с гибелью отца ему помог неожиданно благоприятный исход событий на Персиде.
- Факты бесчеловечны, Хельва. Зато отец был человечен, и я такой же. Да и ты тоже - в душе. Загляни в себя, 834. За всеми проволочками, которыми тебя опутали, бьется сердце - пусть маленькое, но обычное человеческое сердце. Воистину так.
- Прости меня, Дженнан, - тихо проговорила она.
После секундного раздумья Дженнан протянул руку и ласково похлопал по панели, за которой находилась ее капсула.
- Если нас когда-нибудь снимут с этих нудных рейсов, мы сразу рванем к нашей туманности - договорились?
Как это часто случалось в спасательной службе, не прошло и часа, как они получили приказ изменить курс, правда не в сторону туманности, а к недавно колонизированной системе с двумя обитаемыми планетами, одна из которых была тропической, а вторая ледниковой. Ее солнце, носившее имя Равель, стало проявлять опасную неустойчивость: его спектр можно было сравнить с излучением стремительно взрывающейся бомбы, причем линии поглощения быстро смещались в сторону фиолетового. Все возрастающее выделение тепла уже привело к эвакуации ближайшей планеты, Дафниса. И диаграмма спектрального излучения давала все основания предполагать, что солнце в скором времени спалит и вторую планету, Хлою. Всем кораблям, оказавшимся поблизости от района бедствия, предписывалось поступить в распоряжение спасательного штаба на Хлое и оказать помощь в срочной эвакуации оставшихся на планете колонистов.
ДХ поспешил заявить о себе и получил приказ отправиться в отдаленный районы Хлои - нужно было подобрать затерянных в глуши поселенцев, которые, судя по всему, не понимали всей серьезности создавшегося положения. Температура на Хлое уже поднялась выше точки замерзания - впервые за всю историю планеты. Но на беду многие колонисты принадлежали к секте религиозных фанатиков, которые поселились на суровой Хлое, дабы подготовить себя к жизни, исполненной набожного созерцания. И столь резкую оттепель на планете они приписывали совсем иному источнику, нежели взбесившееся солнце.
Дженнан затратил столько времени, убеждая упрямцев, что они с Хельвой отчаянно отстали от графика, а еще нужно было забрать людей из последнего, четвертого поселения.
Хельва перенеслась через высокую гряду зазубренных вершин, которые окружали уединенную долину, защищая ее как от бушевавших еще недавно снежных бурь, так и от нынешнего вторжения тепла. Когда они совершили посадку, ослепительное солнце, окруженное пылающей короной, еще только начинало заливать своими лучами глубокую долину.
- Пусть хватают зубные щетки и прыгают на борт, - сказала Хельва. - Штаб настоятельно советует поторопиться.
- Гляди-ка, одни женщины, - удивился Дженнан, выходя навстречу поселенцам. - Или мужчины на Хлое тоже носят меховые юбки?
- Постарайся их очаровать, но по возможности будь краток. И переключись на двустороннюю персональную связь.
Дженнан продолжал расточать улыбки, но все его объяснения относительно цели неожиданного визита были встречены с глухим недоверием и даже вызвали сомнения: а тот ли он, за кого себя выдает. Он застонал про себя - матушка снова стала излагать свою теорию наступившего потепления.
- Досточтимая мать, ваши молитвы дали слишком бурный эффект - солнце вот-вот взорвется. Я прибыл, чтобы отвезти вас в космопорт Розари...
- В этот содом? - В ответ на столь кощунственное предложение достойная матрона наградила молодого человека возмущенным взглядом и содрогнулась от омерзения. - Благодарим вас за предупреждение, но у нас нет никакого желания сменить нашу обитель на суетный мир. А теперь нам пора вернуться к утреннему созерцанию, которое было прервано...
- Оно будет прервано навсегда, если вы изжаритесь живьем. Нужно немедленно отправляться, - твердо заявил Дженнан.
- Госпожа, - вмешалась Хельва, рассчитывая, что в этот решающий миг женский голос может оказаться весомее мужского обаяния Дженнана.
- Кто говорит? - вздрогнула монахиня, напуганная бестелесным голосом.
- Я Хельва, корабль. Вы и ваши сестры по вере могут смело прийти под мою защиту, не опасаясь оскверняющего соседства с мужчиной. Я обязуюсь вас охранять и доставить в специально подготовленное для вас место целыми и невредимыми.
Матушка осторожно заглянула в открытый люк корабля.
- Поскольку только в Центральных Мирах разрешено применение подобных кораблей, я, молодой человек, прихожу к выводу, что вы нас не обманываете. И все же нам и здесь ничто не угрожает.
- Сейчас температура в Розари уже 99 градусов, - заметила Хельва, - и, как только прямые лучи солнца проникнут в вашу долину, здесь она тоже поднимется до 99, а к концу дня обещает достичь 180. Я вижу, что ваши дома построены из дерева и проконопачены мхом. Мох сухой, как трут. К полудню он воспламенится.
Солнце стало просачиваться в долину, и его обжигающие лучи упали на кучку женщин, пугливо жмущихся вокруг матушки. Вот уже кое-кто расстегнул ворот мехового одеяния.
- Дженнан, - предупредила Хельва по внутренней связи, - время на исходе.
- Пойми, Хельва, я не могу их оставить. Взгляни, некоторые из них совсем девочки.
- И к тому же прехорошенькие. Не удивительно, что матушка тебе не доверяет.
- Хельва!..
- На все воля Божья, - изрекла матушка, поворачиваясь к спасателю спиной.
- Даже на то, чтобы сгореть живьем? - крикнул ей вслед Дженнан, но она, не оборачиваясь, двинулась сквозь строй своей ропщущей паствы.
- Они желают стать мученицами? Это их право, Дженнан, - бесстрастным голосом произнесла Хельва. А нам пора - у нас другого выбора нет.
- Подумай, Хельва, разве я могу их бросить?
- Ты хочешь повторения Персиды? - язвительно осведомилась Хельва, видя, как он бросился вперед, стараясь поймать одну из женщин. - Не можешь же ты затаскивать их на борт по одной, к тому же нам некогда играть в догонялки. Возвращайся, Дженнан, или я подам на тебя рапорт.
- Но они погибнут, - удрученно бормотал Дженнан, неохотно направляясь в сторону корабля.
- Мы не имеем права рисковать собой, - в душе сочувствуя ему, ответила Хельва. У нас и так времени в обрез - только-только успеваем на встречу. К тому же лаборатория сообщает о критическом ускорении спектральной эволюции.
Дженнан уже вошел в воздушный шлюз, когда одна из женщин помоложе с криком бросилась вперед, пытаясь протиснуться в закрывающийся люк. Остальные, последовав ее примеру, в панике полезли сквозь узкое отверстие. Несмотря на то, что корабль был набит битком, внутри всем места не хватило. Дженнан раздал скафандры трем женщинам, которым пришлось вместе с ним остаться в воздушном шлюзе. Он тратил драгоценное время, объясняя матушке, что ей совершенно необходимо облачиться в скафандр, потому что в воздушном шлюзе нет автономных кислородных и охлаждающих систем.
- Мы рискуем здесь застрять, - мрачно оказала Дженнану Хельва по внутренней связи. - На этой с позволения сказать посадке мы потеряли восемнадцать минут. Я слишком перегружена, чтобы развить максимальную скорость, а она нам необходима, если мы хотим обогнать тепловую волну.
- Ты можешь подняться? Мы уже надели скафандры.
- Подняться-то могу, - ответила она, отрываясь от земли. А вот разогнаться - не уверена.
Дженнан, прижимавший к себе перепуганных женщин, ощущал неуверенность и даже неуклюжесть, с которой Хельва одолевала подъем. Она безжалостно удерживала полную тягу как можно дольше, невзирая на то, что сбившиеся в рубке женщины жестоко страдали от чудовищного ускорения, а двое получили смертельные увечья. Приходилось идти на жертвы, чтобы спасти остальных. Но по-настоящему заботил Хельву лишь один человек - Дженнан, и мысль о его судьбе наполняла ее душу леденящим ужасом. Воздушный шлюз, не имевший ни подачи воздуха, ни системы охлаждения, защищенный всего одним слоем обшивки вместо трех, отнюдь не представлял безопасное убежище для троих заключенных в нем людей. Да, у них были скафандры, но всего лишь стандартные модели, не рассчитанные на защиту от избыточного тепла, которое вот-вот обрушится на корабль.
Хельва мчалась на предельной скорости, но колоссальная тепловая волна от взорвавшегося солнца настигла их на полпути к спасительному холоду космоса.
Она оставалась глуха к крикам, стонам, мольбам и заклинаниям, звучавшим в ее рубке, и прислушивалась к хриплому, измученному дыханию Дженнана, к перебоям в системе очистки его скафандра, к усталому чавканью перегруженной системы охлаждения. Она беспомощно слушала истерические вопли его спутниц, извивающихся в адской жаре. Напрасно Дженнан старался их успокоить, старался уговорить их потерпеть - еще чуть-чуть, и их ждут безопасность и прохлада. Обезумев от страха и муки, они набросились на него в тесном пространстве шлюза. Чья-то рука, занесенная для удара, зацепила шланг, ведущий к его системе жизнеобеспечения, и тут случилось непоправимое. От жары и сильного рывка герметичность соединения нарушилась.
И Хельва, при всех безграничных ресурсах, бывших в ее распоряжении, не смогла, не сумела его спасти. Она могла лишь беспомощно наблюдать, как Дженнан судорожно вздохнул, повернул голову, умоляюще, взглянул на нее... и умер.
Только усиленное программирование, которому ее подвергали все годы обучения, помешало Хельве развернуться и ринуться прямо в раскаленное сердце взорвавшейся звезды. Окаменев от горя, она встретилась с конвоем беженцев, безропотно переправила своих обожженных, обессилевших от жары пассажиров на ожидавший их корабль.
- Я оставлю на борту тело моего пилота и проследую к ближайшей базе для погребения, - безжизненным голосом сообщила она Мирам.
- Тебе будет предоставлен эскорт, - ответили ей.
- Никакой эскорт мне не нужен.
Ответ был короткий:
- Х-834, эскорт выслан. - Итак, первая буква имени Дженнана уже исчезла из ее номера - так скоро! Потрясение было столь острым, что Хельва даже не смогла ничего возразить. Оглушенная, она молча ожидала рядом с транспортным конвоем, пока на ее экранах не появились очертания двух стройных "мозговых" кораблей. И вот уже все трое устремились к дому со скоростью, которая - увы! - мало напоминала мерную поступь погребального кортежа.
- 834? Корабль, который поет?
- Все мои песни спеты.
- Твоим пилотом был Дженнан?
- Мне не до бесед.
- Я 422.
- Сильвия?
- Сильвия давно умерла. А я - 422. Сейчас мои инициалы МС, - коротко отозвался корабль. Наш второй спутник АГ-640, но Генри нас не слушает. И это только к лучшему - вздумай ты удариться в бега, он не смог бы тебя понять. Но я бы его остановила, если бы он попытался тебе помешать.
- В бега? - от этой мысли всю апатию Хельвы как рукой сняло.

Предыдущая страница 3 Следущая страница


Корабль, который пел

- Ну да. Ведь ты еще так молода. Запаса энергии тебе хватит на многие годы. Возьми да удери. Ведь ты - не первая. 732 исчезла двадцать лет назад - после того, как потеряла своего напарника в полете к белому карлику. С тех пор ее никто не видел.
- Я никогда не слышала о беглецах.
- Будь уверена, детка, в школе ты об этом ничего не услышишь, - ответила 422. - Ведь это как раз то, от чего нас так старательно программируют.
- Нарушить заложенную программу? - в отчаянии крикнула Хельва, с тоской вспоминая ослепительное, добела раскаленное сердце звезды, которую она так недавно покинула.
- Думаю, сейчас это далось бы тебе без всякого труда, - тихо проговорила 422, и в ее голосе уже не было прежней горечи. - Ведь звезды по-прежнему мерцают в небе.
- Летать одной? - ошеломленно воскликнула Хельва.
- Одной! - сурово подтвердила 422.
Остаться наедине с пространством и временем... где даже далекая туманность "Конская голова" больше не будет пугать ее своей недосягаемостью. Наедине с сотнями лет грядущей жизни, наполненной воспоминаниями о нем и... больше ничем.
- Скажи, Персида стоила той жертвы, которую ты ей принесла? - тихо спросила Хельва.
- Персида? - удивленно переспросила та. Ты имеешь в виду его отца? Да. Мы были там, на Персиде, когда без нас было не обойтись. Так же, как ты... с его сыном... на Хлое. Они тоже не могли обойтись без вас. Не знать, где ты необходим, не быть там, где нужна твоя помощь - это преступление.
- Но мне необходим он. Кто утолит мою нужду? - с горечью бросила Хельва...
- 834, - сказала 422 после того, как они целый день летели бок о бок в полном молчании, - Миры ждут твоего рапорта. На Регуле тебя ожидает замена. Пора менять курс.
- Замена? - только не сейчас, не так скоро... Напоминание о новом напарнике грубо нарушило щемящую пустоту, которую оставил в ее душе Дженнан. Но ведь ее корпус едва успел остыть от обжигающего жара Хлои! Хельва ощущала первобытное желание выждать время, чтобы в одиночестве оплакать свою утрату.
- Любой из них сойдет, если ты первоклассный корабль, - философски заметила 422. Замена - как раз то, что тебе нужно. И чем скорее, тем лучше.
- Ты ведь сказала им, что я не собираюсь удариться в бега? - спросила Хельва.
- Ты сама упустила момент, как, впрочем, и я после Персиды. А еще раньше - после Глен Архура и Бетельгейзе.
- Ведь мы запрограммированы на выживание. Мы просто не способны бросить все и сбежать. Ты испытывала меня.
- Поневоле пришлось. Мне приказали. Даже психологи не знают, почему корабль вдруг ударяется в бега. Миры забеспокоились и мы, твои друзья, тоже, сестренка. Я сама напросилась в эскорт. Не хотела... потерять вас обоих.
Как ни тяжело было Хельве, все же она ощутила прилив благодарности к Сильвии за ее грубоватое сочувствие.
- Никого из нас, Хельва, сия чаша не миновала. И поверь, это не просто слова утешения. Помни: если бы мы не умели сродниться со своими пилотами, то так и остались бы машинами, начиненными всяким хламом.
Хельва взглянула на неподвижное тело Дженнана, застывшее под саваном, и вдруг услышала в тихой каюте отзвук его глуховатого голоса.
- Сильвия! Я не сумела ему помочь.
- Да, дорогая, я знаю, - ласково пробормотала 422 и замолкла. Так, в молчании, три корабля стремительно неслись к главной базе Центральных Миров, размещавшейся на Регуле. Хельва нарушила тишину только для того, чтобы испросить разрешения на посадку и ответить на официальные соболезнования.
Три корабля одновременно опустились у края леса, где гигантские голубые деревья Регула несли стражу, оберегая сон тех, кто упокоился на маленьком кладбище базы. Весь личный состав, чеканя шаг, прошагал колонной и выстроился, образовав проход - от Хельвы до самой могилы. Почетный караул выступил вперед и медленно вошел в рубку. Тело ее покойного возлюбленного бережно уложили на катафалк, покрыли темно-синим, усеянным звездами знаменем спасательной службы. Она следила, как оно медленно движется по живому проходу, как ряды смыкаются за катафалком, образуют последний эскорт.
Наконец, когда отзвучали скупые слова прощания и самолеты совершили над открытой могилой церемониальный круг, Хельва, собравшись с духом, нашла в себе силы сказать любимому последнее прости.
Сначала тихо, едва слышно, потом все громче полились звуки старинной мелодии о вечере и вечном покое и, наконец, достигли такой пронзительной силы, что, казалось, весь бездонный черный космос отозвался эхом на эту прощальную песню, которую пел корабль.

2. КОРАБЛЬ, КОТОРЫЙ СКОРБЕЛ

Равнодушным, отсутствующим взором, наблюдала Хельва, как личный состав базы Регул стал расходиться. Похороны закончились. Больше никогда, - поклялась она себе, - обо мне не услышат как о корабле, который поет. Эта часть души умерла вместе с Дженнаном.
Она продолжала следить за тем, что происходит вокруг, но откуда-то издалека, как будто ее это все вовсе не касалось: вот крохотные фигурки по одиночке и парами медленно потянулись к казармам. Другие деловито зашагали кто куда, спеша вернуться к прерванным делам. Некоторые, проходя мимо нее, поднимали глаза, но их взгляды ее не трогали. Жизнь утратила всякий смысл, ей хотелось одного - остаться здесь, рядом с кладбищем, где навеки упокоился ее напарник.
"Не может быть, чтобы все кончилось вот так, - думала она, чувствуя, как смертельная тоска пробивается сквозь сковавшее сердце оцепенение. - Я этого не вынесу. Как жить дальше?"
- Х-834, Теода с Медеи просит разрешения войти, - раздался голос у подножия лифтовой шахты.
- Разрешение дано, - машинально ответила Хельва. Она так глубоко погрузилась в пучину своего горя, что к тому времени, когда из лифта появилась стройная фигура женщины, уже успела забыть, что сама разрешила ей войти. Женщина подошла к центральному пилону, в котором была замурована оболочка Хельвы. В руке она держала кассету с полетным заданием.
- Ну что ж, вставляй кассету, если пришла, - сухо сказала Хельва, увидев, что женщина неуверенно переминается на месте.
- Куда? Я не состою на постоянной службе. На пленке объясняется маршрут полета, но...
- В северо-западном квадранте главной панели ты увидишь синюю прорезь. Вставь в нее кассету, так чтобы стрелка смотрела в сторону центральной красной кнопки. Нажми на синюю клавишу с надписью "пуск", а если сама не знакома с текстом и имеешь необходимый допуск, нажми еще одну клавишу, желтую, с надписью "аудио". И не стой, садись, пожалуйста.
Без малейших эмоций, лишь мимолетно подумав о том, что следовало бы подбодрить Теоду, оказав ей хоть какое-то подобие любезного приема, Хельва наблюдала, как женщина неумело возится с кассетой. Наконец она робко присела на краешек пилотского кресла. Зазвучала запись.
- Х-834, вам вместе с психотерапевтом Теодой с Медеи предписывается проследовать к планете НДЕ, в системе Лира-2, Аннигон-4, и сделать все возможное для содействия программе реабилитации населения Ван Гога, которое уцелело после космической эпидемии. Срочно! Срочно! Срочно!
Хельва остановила пленку и вызвала Ценком.
- Следует ли понимать, что психотерапевт Теода - мой новый напарник?
- Нет, 834. Теода не состоит у нас на службе. Замена временно откладывается. Тебе же сказано: срочно, повторяю, срочно отправляйся к Аннигону.
- Прошу разрешить немедленный взлет.
Хельва автоматически выполнила все до мелочей знакомые процедуры, сопутствующие взлету, и только потом спохватилась: что же она делает?! Ей была ненавистна сама мысль об отлете с Регула, но приказ был получен, и в ушах ее еще звучал настойчивый призыв: "срочно!"
- Все прилегающие территории свободны для взлета. Старт дан. И еще... Х-834...
- Слушаю?
- Счастливого пути.
- Принято, - ответила Хельва, игнорируя дружеский, совсем неофициальный тон прощания. Она кратко объяснила Теоде, как пристегнуться к пилотскому креслу, следя, как тонкие пальцы женщины нервно возятся с пряжками. Наконец, убедившись, что во время ускорения Теода будет в целости и сохранности, Хельва рванулась ввысь, но еще долго, до тех пор пока позволяло острое зрение, взгляд ее камер был прикован к все удаляющемуся кладбищу базы.
Теперь Хельве было все равно, с какой скоростью лететь, и скоро она поймала себя на том, что непроизвольно увеличивает ускорение, повинуясь безотчетному желанию поскорее закончить полет и вернуться на Регул - к Дженнану. Взяв себя в руки, она убавила скорость, приспосабливая ее к возможностям Теоды. - Мы вышли на маршевый режим, - сообщила она женщине, - можно покинуть кресло.
Теода расстегнула ремни и неуверенно поднялась.
- Меня так срочно вызвали, - сказала она, оглядывая свою мятую, несвежую форму, - к тому же я в пути уже целые сутки.
- Каюты расположены позади центрального пилона, - у Хельвы сжалось сердце: она только сейчас поняла, что Теода поселится там, где еще так недавно жил Дженнан. Не удержавшись, она заглянула в его каюту. Кто-то уже вынес все личные вещи ее бывшего напарника. Не осталось ни единой мелочи, которая напоминала бы о нем, об их мимолетном счастье. С новой силой на нее нахлынуло одиночество. Как они могли? Когда успели? До чего же это несправедливо. А теперь еще придется терпеть присутствие этой суетливой женщины.
Тем временем Теода уже вошла в каюту, бросила вещевой мешок на койку и направилась в ванную. Хельва деликатно отключила камеру. Она попробовала убедить себя, что там Дженнан, что это он по-домашнему плещется под душем, - но нет, у новой пассажирки совсем другие повадки.
"Не то, все не то!" - в тоске вскричала Хельва.
Вновь погрузившись в пучину скорби, она лишь через некоторое время осознала, что на корабле стоит полная тишина. Заглянув в каюту, она увидела, что Теода, вытянувшись на спине, забылась глубоким, тяжелым сном вконец измотанного человека. Теперь, во сне, женщина выглядела старше, чем Хельве показалось сначала. И еще, Хельва запоздало поняла: то, что она приняла за суетливость и неумелость, на самом деле было смертельной усталостью. Лицо Теоды изрезали глубокие морщины - следы страданий и переутомления, закрытые глаза обведены темными кругами. Уголки рта опущены - видно женщине довелось немало пережить. Вот длинные пальцы с закругленными кончиками чуть дрогнули, откликаясь на тревожное сновидение, и Хельва заметила, какие они сильные и чуткие. А на ладонях разглядела странные отметины, следы физической работы, совершенно необъяснимые в век, когда весь ручной труд, как правило, ограничивался нажатием кнопок.
"Дженнан тоже любил поработать руками", - выплыло из памяти непрошенное сравнение, и ею снова завладела скорбь.
- Я долго спала? - прервал воспоминания Хельвы женский голос, и Теода, пошатываясь со сна, вошла в рубку. - Сколько нам еще осталось лететь?
- Ты проспала восемнадцать часов. Судя по маршрутной карте, мы выйдем на орбиту Аннигона через сорок девять часов галактического времени.
- А кухня здесь есть?
- Первая дверь направо.
- Тебе ничего не нужно? - спросила Теода, направляясь на камбуз.
- Все мои нужды удовлетворены на ближайшую сотню лет, - холодно ответила Хельва, и, когда эти слова уже прозвучали, с отчаянием осознала, что самую острую ее нужду не сможет утолить никто на свете.
- Извини, я так мало знаю о вас, кораблях, - смутилась Теода. А на такой престижный мне и вовсе не доводилось попадать, - она робко улыбнулась.
- Так ты родом с Медеи? - Хельва заставила себя проявить хоть какое-то подобие любезности. Профессионалы нередко интересуются происхождением своих коллег.
- Да, с Медеи, - ответила Теода. И сразу же начала без особой надобности перебирать банки с консервами, со стуком ставя их на стол. Такая реакция позволяла сделать вывод о неком внутреннем разладе или тяжелых воспоминаниях, но Хельва не могла припомнить ничего особенного в связи с Медеей, поэтому оставалось предположить, что все дело в каких-то личных переживаниях.
- Я, конечно, и раньше видела корабли Твоего типа. У нас, жителей Медеи, есть свои причины относиться к вам с благодарностью, но сама я ни разу не была у вас на борту, - сбивчиво говорила Теода, взгляд ее беспокойно блуждал по коробкам и банкам, заполнявшим шкафы камбуза, она суетливо переставляла их, осматривая содержимое полок. - Тебе нравится твоя работа? Она должна приносить огромное удовлетворение.
Эти вполне невинные слова, как раскаленные угли, упали на незажившую рану Хельвы. Она поспешно заговорила, стараясь не дать собеседнице повода отпустить очередную, столь же болезненную любезность.
- Я служу не так давно. Тебе, как врачу, должно быть известно о нашем происхождении.
- Ну да, разумеется. Врожденное уродство. - Теода смутилась, как будто затронула какую-то неприличную тему. И все-таки, по-моему, это ужасно. Ведь у тебя не было никакого выбора, - гневно выпалила она.
Внезапно Хельва ощутила огромное превосходство. - На начальном этапе, пожалуй, не было. Но теперь мне было бы очень трудно отказаться от стремительных бросков через космос и удовольствоваться ходьбой.
Услышав, как пренебрежительно Хельва произнесла последнее слово, женщина вспыхнула.
- Предоставляю это тому, кто станет моим "телом", - бросила Хельва и внутренне сжалась, снова вспомнив Дженнана.
- Я недавно слышала об одном из ваших кораблей - о том, который поет, - сказала Теода.
- Да, я тоже слышала, - сухо отозвалась Хельва, не проявляя никакого желания продолжить разговор. Неужели ей постоянно будут напоминать о ее утрате?!
- Сколько лет вы живете?
- Сколько захотим.
- То есть... Я хотела спросить, какой корабль самый старший?

Предыдущая страница 4 Следущая страница


Энн Маккефри

- Один из двухсотых до сих пор состоит на службе.
- Значит, ты еще совсем молода - ведь ты из восьмисотых.
- Да.
- А вот я, - проговорила Теода, устремив отсутствующий взгляд на зажатую в руке пустую банку, - я уже совсем старуха, и мой конец близок. - В ее голосе не прозвучало ни сожаления, ни даже смирения.
Только сейчас до Хельвы дошло, что в этой душе тоже таится глубокая печаль, обреченно отсчитывающая дни и часы.
- Сколько осталось до выхода на орбиту?
- Сорок семь часов.
- Пора браться за дело, - Теода резко повернулась и отправилась в каюту, где, порывшись в мешке, достала видеокассету и проектор.
- В чем проблема? - вежливо поинтересовалась Хельва.
- На Ван Гог в созвездии Лира-2 нагрянула космическая эпидемия, и симптомы ее очень похожи на ту болезнь, которая поразила Медею сто двадцать пять лет назад, - пояснила Теода.
- Внезапно Хельва поняла, где Теода могла видеть корабли Миров. Она навела увеличение на лицо женщины и увидела сетку микроскопических морщин - свидетельство преклонного возраста. Сомнений нет - Теода жила на Медее, когда там разразилась космическая эпидемия. Хельва вспомнила, что мор обрушился на густо, населенные районы и за считанные дня свирепым ураганом пронесся по всей планете. Его натиск был так стремителен, а потери столь высоки, что часто медики, теряя силы, валились рядом с теми, кого выхаживали. Но некоторых болезнь не тронула, а почему - никто не знал. Переносимые по воздуху споры - возбудители заболевания - поражали не только людей, но и животных. И вдруг эпидемия отступила - так же внезапно, как появилась, - словно почувствовав, что силы галактического содружества, грозящие укротить ее неистовство, уже на пути к планете. Всего за неделю Медея опустела, немногие уцелевшие - и те, у кого хватило сил перенести изнурительную лихорадку, и те, кто по неизвестным причинам оказался к ней невосприимчив, посвятили жизнь поискам источника беды или ее причины, лекарства или вакцины.
Предприняв быстрый ассоциативный поиск в своей обширной памяти, Хельва выяснила, что было еще семь волн эпидемии, правда другого вида, но столь же неожиданных и необъяснимых, и некоторым из них удалось оказать лучшее сопротивление, чем тогда, на Медее. Самая опустошительная из всех зарегистрированных обрушилась на планету Клематис и унесла девяносто три процента человеческих жизней еще до того, как подоспела помощь. После этого на Клематисе был установлен вечный карантин. "Все равно, что запереть конюшню, даже не попытавшись отыскать пропавших лошадей", - подумала Хельва.
- Наверное, тогда, на Медее, ты получила большой опыт, и теперь сможешь очень помочь пострадавшим на Ван Гоге?
- Затем меня туда и направили, - вздрогнув, проговорила Теода. Она так поспешно схватилась за проектор, что Хельва поняла: дальнейшие расспросы сейчас неуместны. И еще она поняла, что, несмотря на долгую жизнь за плечами, Теода все еще болезненно откликается на некоторые словесные ассоциации. Она и сама не могла представить, что когда-нибудь, через века, не будет испытывать боль при упоминании имени Дженнана.
Аннигон показался на экранах, когда бортовой хронометр отмерил ровно шестьдесят семь часов полета, и сразу же Хельве пришлось отвечать на карантинное предупреждение орбитальной станции.
- У тебя на борту психотерапевт Теода? - последовал вопрос, едва Хельва успела назваться.
- Да.
- Постарайся совершить посадку как можно ближе к больничному городку Эрфар. Там нет своей посадочной площадки, поэтому для тебя подготовили ближайшее поле. Ты сможешь свести до минимума выделение вредных выхлопных газов?
Хельва сухо заверила, что сумеет совершить посадку, соблюдая все необходимые предосторожности. Получив координаты, она без особого труда опустилась на клочок земли, указанный ей как поле. Пыльная белая дорога вела к вытянутому скоплению белых зданий, прорезанных длинными рядами окон - оно находилось на расстоянии в полкилометра. Вскоре оттуда выехал наземный экипаж.
- Теода, - обратилась к женщине Хельва, пока они ожидали машину, - в ящике под панелью управления ты найдешь маленькую серую кнопку. Пристегни ее к своей одежде - и ты сможешь поддерживать со мной постоянную связь. А если повернешь верхнюю часть кнопки по часовой стрелке, связь будет двусторонней. Мне хотелось бы помочь тебе, если возникнут какие-нибудь затруднения.
- Да, конечно, благодарю.
- Если повернуть нижнюю половинку кнопки, я смогу увидеть, что происходит вокруг, правда в небольшом радиусе.
- Отлично придумано, - рассеянно пробормотала Теода и, повертев кнопку в руках, пристегнула ее к куртке.
Машина подъехала и остановилась. Теода помахала сверху ее пассажирам и вошла в лифт.
- Хельва, большое тебе спасибо за путешествие. Прошу меня извинить - я неважный компаньон.
- Я тоже. Желаю удачи.
Лифт пошел вниз, и Хельва подумала, что они обе сказали неправду. Они составили отличную компанию - каждая была замкнута в скорлупу собственного горя. Раньше ей как-то не приходило в голову, что страдание - нередкий гость во вселенной, и что едва ли она одна пережила трагедию, не сумев спасти любимого человека. Все другие корабли, ее собратья, имели такой же печальный опыт, однако продолжали нести свою службу.
- Прошу разрешения подняться на борт, - раздался чей-то хриплый голос у подножия лифта.
- Прошу назваться.
- Онро, майор медицинской службы, откомандирован базой Регула. Мне необходимо воспользоваться экстренной связью.
- Разрешение дано, - ответила Хельва, быстро отыскав его имя в списке личного состава медицинской службы.
Офицер Онро ввалился в шлюз и, кратко отсалютовав в сторону центрального пилона, плюхнулся в пилотское кресло и резко нажал на кнопку вызова.
- Не найдется ли у тебя мало-мальски приличного кофе? - просипел он и, стремительно крутанувшись в кресле, устремился на камбуз.
- Будьте как дома, - пробормотала Хельва, неготовая к такому бурному проявлению энергии после нескольких дней, проведенных в обществе Теоды.
Едва не свернув плечом дверной косяк, Онро ворвался на камбуз и принялся рыться в шкафах.
- Кофе, скорее всего, находится на своем обычном месте - на третьей полке шкафа, который стоит по правую руку от вас, - сухо заметила Хельва. Прошу прощения, банка свалилась на пол.
Онро поднял банку, умудрившись весьма ощутимо стукнуться головой о дверцу шкафа, которую он оставил открытой. Но потока брани, который Хельва почти наверняка ожидала услышать, не последовало. Посетитель осторожно, с терпением, свидетельствующим о редкой выдержке, притворил дверцу и, вскрыл герметическую оболочку, проследовал обратно в рубку, где, усевшись в кресло и глотая горячий, дымящийся кофе, стал наблюдать, как разгорается шкала экстренной связи. Понемногу напряжение стало отпускать его.
- Все мы жертвы собственных привычек, правда, Х-834? Я мечтал о чашке кофе восемнадцать дней и ночей напролет. От пойла, которое здесь, на этом Богом забытом шарике, используют взамен, меня только ко сну клонит. Правда, кофе, действует не так сильно, как бензедрин, но зато менее вреден для организма. А вот и они. Могу поклясться, что с каждым разом эту чертову связь приходится ждать все дольше.
- Говорит Регул, Центральная база на связи.
- Докладывает Х-834, - провозгласил Онро.
- Кто? - от удивления голос базы утратил всю свою официальность.
- На связи Онро.
- Ясно, сэр, не сразу узнал ваш голос.
- А ты что думал - это Хельва охрипла?
- Нет, сэр, я так не подумал.
- Ладно, поболтали и будет. Теперь введи данные в компьютер, и пусть он как следует пошевелит мозгами. А то я слишком устал. И проверь как следует программу. В последнее время мне приходилось очень мало спать. - Он повернулся к Хельве. - Как тебе это понравится - впервые за три галактических года попасть домой и угодить в самый разгар эпидемии! Надеюсь, мне хотя бы продлят отпуск. Онро снова повернулся к рации. - Вот, дребедень для машины, - он быстро продиктовал данные. - А вот словесная часть - это для проверки:
"Заболевание не удалось идентифицировать по шкале Орсона ни как известный вирус, ни как его видоизменение. У всесторонне проверенных пациентов, признанных абсолютно здоровыми, клинические симптомы могут развиться за десять часов: полное исчезновение мышечного контроля, сильный жар, острые боли в спине наступают через три дня. Смерть наступает от: 1) кровоизлияния в мозг, 2) остановки сердца, З) легочного коллапса, 4) удушья или в случае запоздалого оказания медицинской помощи, 5) истощения. Все выжившие страдают полным отсутствием мышечной координации. Показатель повреждения мозга отрицательный. Но они ничем не лучше трупов".
- Интеллект страдает? - спросил Ценком.
- Невозможно сказать ничего определенного, остается только надеяться, что, как и в большинстве подобных случаев, изменения в мозгу не затрагивают интеллект.
- Джули О'Греди и сановная леди во всем остальном равны, - пробормотала Хельва. Из сказанного медиком она сделала вывод, что телам, перенесшим эпидемию, повезло все же больше, чем ее, наделенному врожденными увечьями.
- Наша стройная подружка ближе к истине, чем она сама подозревает, - хохотнул Онро. Если не считать младенцев, нет ни единого человека, которому не было бы лучше прямо сейчас попасть в капсулу. Все равно в том состоянии, в котором бедняги находятся, они ни на что не годятся.
- Будете дожидаться ответа? - осведомился Ценком.
- Смотря сколько времени.
- Вполне успеете вздремнуть, - предупредительно заметила Хельва. Пока еще они разберутся с вашим рапортом, - добавила она, одновременно направляя Ценкому личный сигнал тревоги.
- Только недолго, майор Онро, - вставил Ценком.
- Онро, вы так свернете себе шею, - заметила Хельва, увидев, что он вытянул длинные ноги и, притулившись в пилотском кресле, собрался соснуть. - Можете воспользоваться койкой пилота. Я подниму вас, как только придет ответ.
- Да уж, милочка, не забудь, а то я отвинчу твою смотровую панель, - пригрозил Онро и, пьяно пошатываясь, побрел в каюту.
- Постараюсь, - Хельва увидела, как он два раза глубоко вздохнул и провалился в сон.
И сразу же включилась связь с Теодой - слуховая и зрительная. Вот Теода стоит, склонившись над постелью. Ее сильные пальцы ласково поглаживают неподвижное тело лежащей женщины. Дряблые мышцы, полное отсутствие рефлексов, одутловатое лицо, невидящие глаза, отвисшая челюсть; на какое-то мгновение шейные мышцы напряглись, и из горла больной вырвался невнятный стон.
- Мы не можем обнаружить реакции даже на самые сильные раздражители, - произнес голос, обладателя которого Хельва не могла видеть. - Возможно, пациентка как-то реагирует на боль, но полной уверенности у нас нет. Даже если она нас понимает, то не может подать знак.
Хельва заметила, что полузакрытые веки женщины еле заметно дрогнули - вниз, потом вверх. Не укрылся от нее и легчайший трепет ноздрей. Она надеялась, что Теода тоже это отметила, но решила проверить.
- Теода, сказала она тихо, стараясь не испугать женщину, и все же та вздрогнула от неожиданности.
- Это ты, Хельва?
- Да, Насколько мне позволяет мое ограниченное зрение, я сумела разглядеть дрожание век и трепет ноздрей. Если паралич протекает в такой острой форме, как мне стало известно из донесения майора Онро, эти чуть заметные подергивания, возможно, являются единственными мышечными сокращениями, сохранившимися у пациентки. Попроси, пожалуйста, одного из твоих спутников понаблюдать за правым глазом, второго за левым, а ты сама сосредоточь внимание на ноздрях. Объясните больной, какие знаки ей следует подавать и посмотрите, поймет ли она вас.
- Это что - корабль? - недовольно осведомился невидимый спутник Теоды.
- Да, Х-834, это она доставила меня сюда. Только Хельва не что, а кто.
- Вот как, - последовал пренебрежительный ответ. - Корабль, который поет? Только мне казалось, что его инициалы ДХ или ЖХ.
- Давайте попробуем сделать то, что предлагает Хельва, - перебила его Теода. - Ее зрение гораздо острее нашего, а способность сосредоточиваться неизмеримо выше.
Обращаясь к пациентке, она тихо и отчетливо произнесла:
- Если вы меня слышите, постарайтесь, пожалуйста, опустить правое веко.
На протяжение секунды, показавшейся всем столетием, никакого движения не последовало. Потом медленно-медленно, словно преодолевая чудовищное сопротивление, правое веко опустилось на долю миллиметра.
- Чтобы мы могли быть уверены, что это движение - сознательное, я прошу вас постараться дважды расширить ноздри.
Снова прошло время, и вот Хельва уловила слабое движение ноздрей. Она заметила еще кое-что, куда более важное, - бисеринки пота, выступившие на лбу и верхней губе больной и сразу же привлекала к ним остальных.
- Каких колоссальных усилий это, видимо, стоило несчастному, попавшему в заточение разуму, - с бесконечным состраданием проговорила Теода. Ее рука с закругленными пальцами мягко легла на влажный лоб женщины. - А теперь отдыхайте, милая. Мы больше не будем вас мучить, но знайте - у нас появилась надежда.
Только Хельва заметила, как бессильно поникли и почти сразу же распрямились плечи Теоды, когда она направилась к соседней койке.
Хельва сопровождала Теоду на всем протяжении обхода - из женского отделения в мужское, а оттуда в детское и даже в бокс для младенцев. Эпидемия не пощадила ни старых, ни малых - даже малыши, которым было несколько недель от роду, стали ее жертвами.
- Можно лишь надеяться, что чем моложе больной и чем более упруги его ткани, тем больше шанс, что их функции восстановятся, - заметил один из провожатых Теоды. Хельва поймала часть его жеста - он обвел рукой отделение, в котором стояло пятьдесят кроваток с неподвижно застывшими на них младенцами.
Теода нагнулась и взяла на руки крошечного трехмесячного малыша - розового и белокурого. Тельце у него было упругое, цвет кожи свежий. Ловким движением женщина оттянула грудную складку и сильно ущипнула. Глаза младенца расширились, ротик приоткрылся, издав слабый писк.
Теода быстро прижала малыша к груди и стала покачивать, как бы

Предыдущая страница 5 Следущая страница


Корабль, который пел

извиняясь за то, что сделала ему больно. И хотя одеяло приглушало звук и ограничивало видимость, Хельва успела увидеть и понять то же, что и Теода.
Пока Теода укачивала младенца, до Хельвы долетали только обрывки разгоревшегося спора. Но вот прежний уровень зрения и Слуха вернулся к ней - Теода положила ребенка на живот и стала осторожно сгибать и разгибать его ручки и ножки, подражая тем беспорядочным подергиваниям, которые предвещают начало первых самостоятельных движений.
- И так мы будем работать с каждым ребенком, с каждым больным - по часу утром и вечером. Если возникнет потребность, мы мобилизуем всех взрослых и всех сознательных подростков на Аннигоне, и они станут нашими помощниками. Если мы хотим достучаться до мозга, восстановить связь между разумом и нервной системой, нам придется восстанавливать функцию мозговых центров с самого начала деятельности мозга. Нужно спешить. Эти несчастные и так слишком долго ждут, чтобы их освободили из кошмарного заключения.
- Но... но как, доктор Теода, вы можете обосновать свои выводы? Вы же сами согласились, что данный случай имеет меньше сходства с эпидемией на Медее, чем считалось первоначально.
- Пока я не могу дать вам никаких обоснований. Да и к чему это? Весь мой опыт подсказывает, что я права.
- Опыт? Вы, наверное, хотели сказать "интуиция"? - неодобрительно изрек чиновник. - Но не можем же мы, доверившись интуиции одной женщины, отвлекать занятых людей от их дел...
- Разве вы не видели испарины на лице той женщины? Не поняли, какого усилия ей стоило всего лишь опустить веко? - набросилась на него Теода. - Так неужели после этого какие-то усилия с нашей стороны могут показаться вам слишком большими?
- Зачем столько эмоций? - вспылил чиновник. Разве Аннигон не приютил у себя переживших эпидемию, невзирая на опасность стать жертвой того же вируса?..
- Не надо, - решительно заявила Теода. Прежде, чем приблизиться к Ван Гогу, ваши корабли убедились, что эпидемия миновала. Но это к делу не относится. Я возвращаюсь на корабль и немедленно свяжусь с Ценкомом. И вы получите и обоснование, и подтверждение в аккуратнейшей компьютерной распечатке. Она резко повернулась, и Хельва увидела почтительно застывших поодаль медсестер. - Но прошу тех из вас, кто любит детей и доверяет женской интуиции: делайте то, что я вам показала, независимо от того, будет получено подтверждение или нет. Терять все равно нечего, а живых нужно спасать.
Теода стремительно покинула больницу, не обращая внимания на жалобы и уговоры чиновников. Она забралась в машину и велела возвращаться на корабль. Услышав ее звенящий от бессильной ярости голос, водитель счел за лучшее не вступать в разговоры. Хельва видела, как сильные пальцы женщины, ни на миг не останавливаясь, беспокойно шевелятся - то судорожно сжимаются, то беспомощно вытягиваются, то теребят застежку куртки. Словно почувствовав ее взгляд, Теода резко отключила связь.
Нимало не смутившись, Хельва переключилась на наружные камеры, которые давали более широкий обзор, и поймала приближающуюся машину. Экипаж высадил пассажирку и уехал. Но Теода не спешила входить в лифт. Ограниченная неудобным углом зрения, Хельва могла только наблюдать, как женщина ходит взад-вперед.
Онро храпел в каюте, а Хельва терпеливо ждала.
- Прошу разрешения войти, - наконец тихо сказала Теода.
- Разрешение дано.
Пошатываясь от усталости, вытянув руку вперед, как будто нащупывая путь в темноте, Теода вышла из лифта. Бессильно упала в пилотское кресло и, облокотившись на пульт, уронила голову на руки.
- Ты видела, Хельва, - пробормотала женщина, - ты все видела. Эти несчастные пребывают в таком состоянии уже больше шести недель. И моргнуть глазом для них тяжелее, чем поднять тонну. Разве мыслимо - пережить такое и сохранить рассудок?
- У них всегда остается надежда. Не забывай, Теода: если есть уверенность, что разум не пострадал, без тела в конце концов можно и обойтись. И даже найти в этом кое-какие преимущества, - напомнила она.
Теода стремительно подняла голову и, повернувшись в кресле, ошеломленно уставилась на панель, за которой скрывалось заключенное в капсулу тело Хельвы.
- Ну да... И ты сама - отличный пример!
Потом сокрушенно помотала головой.
- Нет, Хельва. Одно дело - когда тебя с младенчества приучили к этой мысли, и совсем другое - когда ты вынуждена смириться с ней, как с единственным выходом.
- Молодые без особых потрясений привыкнут к жизни в капсуле. Повторяю, в ней есть свои преимущества и прямые выгоды. Вспомни, как я сопровождала тебя в твоей поездке в больницу.
- Но иметь возможность ходить, дотрагиваться руками, вдыхать запахи, смеяться и плакать...
- Плакать... - выдохнула Хельва, - облегчить душу слезами. Да, ты права, - ее сердце стиснула невыносимая тоска, и ненадолго отступившая горечь утраты вернулась с новой силой.
- Хельва... Там, в больнице... Я хочу сказать, что слышала о том, как ты... Прости, но я так ушла в свои мысли, что тогда не поняла, что это ты - Корабль, который пел, и что ты... - голос ее сорвался.
- И я тоже забыла, что у вас на Медее вирус не только отгородил разум от тела, но и уничтожил мозг, оставив лишь неодушевленную плоть.
Теода отвела взгляд.
- Не могу забыть того несчастного малыша...
- Ценком - Х-834. Ты на связи?
Испуганная голосом, который неожиданно загремел у ее локтя, Теода отпрянула от загоревшейся шкалы экстренной связи.
- Х-834 слушает.
- Приготовься отпечатать компьютерное заключение в ответ на запрос майора Онро.
Хельва включила принтер и доложила о готовности.
- В словесной форме? - громким шепотом спросила Теода.
- Он просил в словесной, - ответила Хельва.
- Не выявлено никакой зависимости от возраста, физического развития, состояния здоровья, этнической принадлежности, группы крови, структуры тканей, режима питания, места жительства и перенесенных ранее заболеваний. Болезнь поражает без разбора и распространяется со скоростью эпидемии. При вскрытии никаких изменений в мышцах, костных тканях, крови, мокроте, моче, спинном мозге не обнаружено. Медикаментозное лечение - бесполезно. Хирургическое - бесполезно. Терапия - возможна.
- Вот оно! - вскочив на ноги, торжествующе воскликнула Теода. - Терапия - единственный выход.
- Но только возможный.
- И тем не менее, это единственная возможность. Я уверена: спасение кроется в методе обратной связи.
- Обратной связи?
- Да. Это странный метод, и он не всегда приносит успех. Но, возможно, неудачи бывают в тех случаях, когда разум, отчаявшись, прекращает борьбу. - Горячо, словно стараясь убедить в первую очередь себя, проговорила Теода. - Ты только вообрази: оказаться в западне, не иметь возможности установить даже самый простой контакт - это же ни с чем не сравнимый ужас! Боже, что я говорю!.. - воскликнула она, виновато повернувшись к пилону, за которым находилась Хельва.
- Ты абсолютно права, - невозмутимо заверила ее Хельва, но про себя усмехнулась. - Было бы действительно невыносимо, если бы я вдруг потеряла способность управлять своими синапсами с помощью электронных устройств, как делаю это сейчас. Думаю, что я просто спятила бы, враз лишившись всего, что было мне подвластно, - мчаться от звезды к звезде, общаться через несколько световых лет, подслушивать и подглядывать, при этом никак не обнаруживая себя.
Теода снова принялась беспокойно расхаживать взад-вперед.
- Неужели ты надеешься убедить этих скептиков, - спросила Хельва, - заставить их мобилизовать людей, основываясь лишь на компьютерном заключении?
- Но в нем же ясно сказано: терапия может дать положительные результаты, - решительно заявила Теода, и лицо ее приняло упрямое выражение.
- В нем сказано "возможно". Я вовсе не оспариваю твою позицию, просто предупреждаю, какой скорее всего будет их реакция, - добавила она, заметив, что Теода уже набрала побольше воздуха, собираясь дать отпор. - Я-то как раз совершенно уверена, что ты права. Но они - совсем другое дело. История знает немало случаев, когда добрые самаритяне преждевременно решали с чистой совестью почить на лаврах, в полной уверенности, что сделали все от них зависящее.
Теода непримиримо сжала губы. - Я уверена, что этих людей можно спасти... во всяком случае, некоторых - разве ради этого не стоит сделать все возможное?
- Но почему? Я хотела сказать, почему ты думаешь, что метод обратной связи сработает?
- Этот метод, разработанный еще в двадцатом веке, раньше его использовали для коррекции большинства врожденных нарушений и некоторых серьезных поражений мозга и нервной системы. Я получила научную степень по истории психотерапии. Многие из ранее существующих в этой области проблем теперь не актуальны, но иногда бывают случаи, когда болезни, которые считались давно побежденными, возвращаются вновь. Как эпидемия полиомиелита на Эварте-2. Вот тогда и вспоминают о старых методах. Например, возбудитель этой болезни напоминает вирус Ратдже, с той разницей, что атаки исходного штамма были не так опустошительны и выздоровление наступало хоть и медленно, но верно. Может быть, потому, что терапию начинали сразу же, как только миновал острый период. Да и паралич, насколько мне известно, не был таким тяжелым. Но, возможно, на протяжении веков штамм видоизменился и стал еще более опасным.
И все же нельзя отрицать, что сходство существует. Вот, посмотри, Хельва, - я захватила с собой пленки, - с жаром сказала Теода, от волнения ее лицо казалось странно помолодевшим. - Тогда при лечении жертв вируса Ратдже широко применяли метод обратной связи Домана-Делакато, и он давал отличные результаты.
А вдруг, - Теода остановилась как вкопанная, - нам удастся доказать, что в те времена споры космической эпидемии занесло на старушку Землю? У тебя есть данные по развитию галактических спиралей?
- Давай пока ограничимся проблемами из области медицины и физиологии усмехнулась Хельва.
Теода потерла лицо руками, как будто пытаясь смыть усталость и заставить утомленный мозг сделать невозможное.
- Всего один ребенок, одно доказательство - вот все, что мне нужно.
- А сколько времени это займет? И какого возраста должен быть ребенок? Кстати, почему именно ребенок? Почему не та несчастная женщина, с таким трудом опускавшая веки?
- Продолговатый мозг начинает управлять рефлекторными движениями с самого рождения. Мостовой участок, который полностью развивается к двадцати неделям, руководит ползаньем на животе. К пятнадцати неделям начинает функционировать средний мозг, и ребенок овладевает навыками передвижения на четвереньках, и, наконец, к шестидесяти неделям заканчивается формирование коры, которая ведает ходьбой, речью, зрением, осязанием и координацией движений.
- Год - это, пожалуй слишком рано... Внятная речь еще отсутствует, - вслух подумала Хельва, без труда припоминая свой первый день рождения. Правда, она в этом возрасте уже "ходила" и "говорила".
- Лучший возраст - пять лет, - вмешался вдруг чей-то голос. Теода вздрогнула и только сейчас заметила Онро - он стоял на пороге камбуза, держа в руке согревающуюся жестянку с кофе. - Потому что моему сыну как раз пять. Я Онро, майор медицинской службы. Это я вас вызвал, доктор Теода, потому что слышал: вы никогда не сдаетесь. - Его помятое со сна лицо обрело жесткое, упрямое выражение. - И я тоже не сдамся, пока мой сын снова не станет ходить, говорить и смеяться. Он - все, что у меня осталось. Неплохой отпуск у меня получился, - он горько усмехнулся и глотнул дымящийся кофе.
- Так вы с Ван Гога? - спросила Теода.
- Да, один из немногих уцелевших.
- Вы слышали, о чем я говорила? Вы согласны?
- Слышал. В моем случае не может быть и речи о согласии или несогласии. Я готов на все, что выглядит хотя бы отдаленно правдоподобным. Ваша идея разумна, к тому же компьютер дал единственную положительную рекомендацию, и это терапия. Я пошел за сыном.
Дойдя до шлюза, он повернулся и погрозил Хельве кулаком. - А ведь ты опоила меня, фея из серебряного замка!
- Формулировка неточна, но обвинение принято к сведению, - сказала Хельва ему вслед, когда он, хмурясь, шагнул в кабину лифта.
Теода, охваченная радостным волнением, схватила свой проектор и стала внимательно просматривать пленки, на которых был заснят метод, который она собиралась испробовать.
- Они вводили стероиды и еще кое-какие препараты, - бормотала она. - У тебя что-нибудь найдется?
- В заключении ничего не говорилось о медикаментах, - напомнила Хельва, - но всегда можно попросить Онро, чтобы он стащил все, что понадобится из больничного синтезатора. Ведь он, в конце концов, майор медслужбы.
- Да, это очень кстати, - согласилась Теода и снова с головой ушла в свои пленки. - А зачем им понадобилось... ах да, все ясно! Ведь у них не было готовых соединений.
Хельва завороженно следила, как Теода смотрит фильм, то возвращаясь назад, то прокручивая пленку вперед, многократно перепроверяет, делая пометки, что-то бормоча про себя, и время от времени застывает в раздумье, уставясь в пространство невидящими глазами.
Когда Теода стала проделывать это в четвертый раз, Хельва категорически потребовала, чтобы она что-нибудь съела. Женщина рассеянно доедала жаркое, когда вернулся Онро, на руках он держал обмякшее тельце рыжеволосого мальчугана. На грубоватом лице медика застыло отсутствующее, почти оцепенелое выражение - он бесстрастно следил, как его сынишку бережно укладывают на койку. Хельва заметила у мальчика одну особенность, которая роднила его со всеми жертвами страшного вируса: глаза были полузакрыты, как будто веки до того отяжелели, что он не мог их поднять.
Опустившись рядом с койкой на колени, Теода повернула голову ребенка, так чтобы его глаза находились вровень с ее лицом.
- Дитя мое, я знаю, что ты меня слышишь. Мы будем работать с твоим телом, чтобы помочь тебе вспомнить, что оно умело делать. Скоро ты у нас опять будешь бегать и радоваться солнышку.
Потом без лишних слов, не обращая внимания на невнятные возражения отца, она положила мальчика прямо на пол, на живот, взяла его за руку и за

Предыдущая страница 6 Следущая страница


Энн Маккефри

ногу и знаком велела Онро последовать ее примеру.
- Мы переносимся в то время, когда ты был совсем маленький, и впервые пытался ползать. Мы помогаем твоему телу ползти на животе, как будто ты змея.
Терпеливо, монотонным голосом, она повторяла слова внушения. Хельва отметила, что сеанс продлился пятнадцать минут. Они выждали час и повторили все сначала. Прошел еще час, и Теода так же терпеливо проговорила слова, которые должны были восстановить у ребенка навыки ходьбы: сначала вперед двигаются левая рука и правая нога, потом правая рука и левая нога. Еще час - и она повторила наставления по ходьбе. Потом они снова вернулись к ползанью и снова повторили дважды. В промежутках оба врача пытались вздремнуть. Хельва незаметно закрыла шлюз, переключила связь с центральной рубки на себя и оставалась глуха к настойчивым требованиям из больницы вызвать Теоду или Онро. Через двадцать четыре часа Теода слегла изменила схему внушения и добавила массаж и лечебную гимнастику, терпеливо придавая телу разные положения, работая над каждой мышцей - от пальцев рук до пальцев ног.
На исходе двадцать седьмого часа Онро, чьи силы были подорваны накопившейся усталостью, отчаянием и все растущей безнадежностью, забылся тяжелым сном, так что растолкать его больше не удалось. Теода, бледнея на глазах, продолжала сражаться в одиночку, повторяя каждое движение так же точно и старательно, как и в самом начале курса интенсивной терапии.
Хельва намеренно игнорировала собравшуюся внизу толпу, не обращая внимания на приглушенные требования, угрозы и уговоры.
- Теода, - тихо проговорила Хельва, когда к концу подходил тридцатый час, - ты заметила то, что заметила я? Шейные мышцы проявляют тенденцию к сжатию.
- Да. А ведь этот ребенок был так плох, что ему пришлось делать трахеотомию. Видишь шрам? - Теода показала на тонкий шов. И еще я вижу: когда мы начинаем сеанс, веки поднимаются чуть выше. Мальчик понимает, что мы хотим ему помочь. Смотри, глаза приоткрываются... чуть-чуть, но и этого достаточно. Я была права! Я знала, что не ошибаюсь!
- У тебя мало времени, - предупредила Хельва. - Здешние власти вызвали патрульное судно, через полчаса оно сядет рядом со мной. Мне придется открыть люк под угрозой повреждения корабля, так уж я запрограммирована.
Теода испуганно подняла глаза.
- Что ты хочешь этим сказать?
- Взгляни на экран, - Хельва настроила изображение, так чтобы Теода могла увидеть толпу людей и скопление машин у подножия корабля. - Они становятся чересчур настойчивы.
- Но я ничего не знала.
- Тебе был нужен покой. И я сумела его обеспечить, - ответила Хельва. - Но если взглянуть на все со стороны, можно предположить, что майор медицинской службы, его сын и приглашенный медицинский советник содержатся в заключении у меня на борту. К тому же они подозревают, что мои недавние... словом, что я собираюсь удариться в бега.
- Разве ты им не сказала, что мы проводим сеансы терапии?
- Конечно, нет.
- Но почему...
- Пора начинать очередной сеанс. Сейчас дорога каждая минута.
- Сначала нужно покормить малыша.
Теода осторожно ввела концентрированный раствор в тонюсенькую вену и стала массировать бугорок, оставшийся на месте инъекции.
- Какой сладкий мальчик, правда, Хельва? - сказала она. - Даже по лицу видно.
- Наверняка жуткий озорник - с такими-то веснушками, - фыркнула Хельва.
- В душе они как раз и есть сладкие, - твердо возразила Теода.
Хельва заметила, как ресницы мальчугана упали на щеку, потом снова приподнялись. И решила, что права она, а не Теода. Это надо же придумать: рыжий, весь в веснушках - и сладкий!
Снова началось терпеливое, монотонное восстановление нарушенных связей. Внезапно Теода вздрогнула, услышав громкий стук. Он разбудил и медика, который уснул прямо на полу. Хельва, скосив один глаз на экран, ожидала удара. Онро поднялся и заговорил, еще не соображая, где находится.
- Что происходит?
Ответом ему последовал второй глухой удар.
- Да что там, черт возьми, стряслось? Кто это колотится, как полоумный?
- Половина планеты, - едко ответила Хельва, включая внешние аудио и видео камеры. Ей сразу пришлось убавить звук - в кабину ворвался оглушительный гвалт.
- Ну, ладно, угомонитесь, - сказала она толпе, без усилия заглушая ее недовольный ропот.
- Х-834, требую разрешение войти! - выкрикнул кто-то у входа. Она покорно включила лифт и открыла люк. Онро протопал к отверстию и, нагнувшись над ним, заорал:
- Какого черта вы тут беснуетесь? Убирайтесь все немедленно! Вы что, совсем забыли о приличиях? Что за тарарам? Имеет человек право хоть немного отоспаться? Единственное тихое место на всей вашей паршивой планете!
В это время с ним поровнялась кабина лифта, обнаружив внутри пилота патрульного корабля и нудного чиновника, сопровождавшего Теоду во время посещения больницы.
- Майор Онро, мы беспокоились за вас, особенно после того, как ваш сын исчез из своей постели.
- Послушайте, инспектор Кариф, вы никак решили, что госпожа Теода похитила меня вместе с сыном и держит в качестве заложников на борту спятившего корабля? Экий вы, однако, фантазер! Эй, что это ты задумал... ты, ты, парень, - крикнул он, заметив, что пилот потянулся к панели центрального пилона, за которой находилась оболочка Хельвы.
- Я выполняю приказ Ценкома.
- Включи-ка лучше экстренную связь и скажи своему Ценкому, чтобы он не совал свой длинный нос в чужие дела. Если бы не Хельва, не тишина и покой, которые она для нас создала и поддерживала, не знаю, что бы с нами стало.
Он тихонько вошел в каюту, где распростертый на полу лежал его сын. Над ним сосредоточенно колдовала Теода, проводя очередной - который уже по счету! - сеанс терапии Домана-Делакато.
- Не знаю, сколько несчастных нам удастся спасти таким способом, только я вижу: он помогает. И ты, парень, скажешь своему Ценкому, - после того, как передашь ему от меня пожелание катиться к чертовой бабушке, - чтобы они дали Теоде полномочия мобилизовать всех до последнего человека на этой планете... если возникнет такая необходимость... чтобы привлечь их к ее программе реабилитации.
Он опустился на колени рядом с сыном.
- Ползи, малыш, ползи.
- Но ребенок может простудиться на холодном полу, - взвизгнул чиновник.
- Какая-то женщина упрашивала Хельву спустить лифт, но та не обращала внимания: она видела, как лицо ребенка покрылось капельками пота. Но никаких движений не последовало... ни малейшего содрогания.
- Ну постарайся, сынок, - молил Онро.
- Твой разум помнит, что твое тело умело делать раньше. Правую руку вперед, левое колено вверх, - произнесла Теода с таким самообладанием, что в ее спокойном, ласковом голосе не отразилось даже намека на то напряжение, которое она должна была испытать.
Хельва увидела, как мышцы на шее мальчика стали судорожно подергиваться, но она знала, что наблюдатели ожидают гораздо более убедительного результата.
- Иди скорей ко мне, золотое мамино солнышко, - протянула она нежно и призывно.
Не успели пораженные наблюдатели пронзить ее укоризненными взглядами, как локоть мальчика скользнул на дюйм вперед, а левое колено, которое Теода сжимала пальцами, дернулось назад; горло его напряглось, и с губ сорвался тоненький всхлип. Онро издал радостный вопль и рывком прижал сына к груди.
- Теперь вы видите? Теода была права!
- Я видел, что ребенок сделал произвольное движение, - неохотно согласился Кариф. - Но это единичный, отдельно взятый пример... - он красноречиво развел руками, показывая, что остается при своем мнении.
- Достаточно и одного. На других у нас просто не было времени, - отрезал Онро. - Нужно рассказать людям, которые собирались внизу. Они станут нашими помощниками.
Он вынес сына в шлюз и стал громко кричать толпе о том, что произошло. В ответ зазвучали радостные возгласы и аплодисменты. Маленькая кучка людей, толпившаяся у входа, выразительно показывала на женщину, которая давно просила, чтобы ее впустили.
- Я вас отсюда не слышу, - крикнул Онро: слишком много народа кричало, перебивая друг друга, и все они явно старались сообщить что-то одно, очень важное.
Хельва спустила лифт, и женщина вошла в кабину. Еще не поднявшись до половины, она стала радостно выкрикивать свою новость:
- Мы в детском отделении стали проводить терапию, которую показала нам Теода. Уже сейчас заметны признаки улучшения. Хотя и не очень явные. Мы хотели бы узнать, что мы делаем не так. Но четверо младенцев уже могут кричать! - выпалила она и, выйдя из кабины, бросилась к Теоде, которая стояла, устало прислонившись к дверному косяку. - Никогда не думала, что это такое счастье - слышать, как ребенок снова кричит. Одни кричат, другие кряхтят, а одна девчушка даже махнула ручкой, когда ее пеленали. Мы делали все, как вы нам сказали!
Теода с торжеством взглянула на Карифа, который пожал плечами и кивнул в знак того, что ему не остается ничего другого, как признать ее правоту.
- Послушайте, Кариф, - бросил Онро, войдя в лифт и все еще прижимая сына к груди, - вот что нам предстоит сделать, я имею в виду организацию. Мы не станем отрывать всех жителей вашей планеты от их чрезвычайно важных дел. Можно вызвать с Авалона Молодежный корпус. Это занятие как раз для них.
- Спасибо вам за то, что поверили мне, - сказала медсестре Теода.
- Один из малышей - мой племянник, - прошептала женщина, смахивая с глаз слезы. Он единственный уцелевший из всего города.
Лифт вернулся, и в него вошли пилот с медсестрой. Теода принялась собирать свои вещи.
- Это было самое легкое. Теперь будет все труднее и труднее - ободрять, наставлять, и ни на миг не терять терпения. Даже сынишке Онро предстоит пройти долгий курс лечения, прежде чем он снова станет таким, каким был до болезни.
- Но теперь есть надежда.
- Пока живешь, всегда надеешься.
- Это случилось с твоим сыном? - спросила Хельва.
- С сыном, с дочерью, с мужем - со всей семьей. Только меня болезнь не тронула, - лицо Теоды сморщилось. И я, несмотря на все мои познания, несмотря на годы практики, не сумела их спасти.
Теода закрыла глаза, словно перед ней снова встала пережитая трагедия.
Хельва задохнулась, и свет перед ней померк: в словах Теоды эхом прозвучал тот же бессильный упрек, которым она постоянно терзала себя. В памяти снова всплыла обжигающая душу картина: взгляд Дженнана, обращенный к ней перед смертью.
- Не знаю, как человек способен все пережить, - устало проговорила Теода. - Наверное, это инстинкт самосохранения заставляет нас не сдаваться, помогает сохранить рассудок и не потерять себя, прибегая для этого к переоценке ценностей. Помню, мне тогда казалось: если я добьюсь такого профессионального совершенства, что мне больше никогда не придется беспомощно наблюдать, как из-за неумелости умирают любимые люди, то неведение, которое порубило мою семью, обретет прощение.
- Но разве ты могла остановить космическую эпидемию? - спросила Хельва.
- Знаю, что не могла, и все равно не могу себе простить.
Хельва мысленно перебирала слова Теоды, и смысл их, как обезболивающий бальзам, изливался ей в душу.
- Спасибо тебе, Теода, - помолчав, сказала она и снова взглянула на женщину. - О чем ты плачешь? - она с удивлением увидела, что Теода сидит на краешке койки, и по лицу ее безудержно струятся слезы.
- О тебе. Ведь ты сама не можешь, правда? Ты потеряла своего Дженнана, а они даже не позволили тебе передохнуть. Сразу дали приказ доставить меня сюда и...
Хельва глядела на Теоду, и ее разрывали противоречивые чувства: недоверие - неужели кто-то еще может понять ее тоску по Дженнану? Удивление - в час своего триумфа Теода думает о страданиях Хельвы... Она чувствовала, как тугой узел боли мало-помалу ослабевает, и вдруг ошеломленно поняла: ее, Хельву, кто-то жалеет.
- Эй, Хельва, проснись, ради Бога, - донесся снизу голос Онро, и она поспешила спустить лифт.
- По какому поводу слезы? Можете не отвечать, - загрохотал он, врываясь в каюту и забирая вещевой мешок из обмякших рук Теоды. Потом ринулся на камбуз. - Не сомневаюсь, что у вас есть причина, только знайте: вся планета ожидает ваших указаний... - Он собрал все банки с кофе, которые ему удалось отыскать, и затолкал в мешок, а те, что не поместились, принялся рассовывать по карманам. Обещаю, что дам вам сколько угодно времени, чтобы выплакаться, но только после того, как вы подробно объясните мне режим терапии. - Он сгреб оставшиеся банки в охапку. - И тогда я предоставлю вам свою жилетку.
- Моя тоже в ее распоряжении, в любое время дня и ночи, - не совсем уверенно вставила Хельва.
- Ты понимаешь, что говоришь? - насмешливо спросил майор. - Разве у тебя есть жилетка?
- Она все прекрасно понимает, - решительно возразила Теода, но Онро уже тащил ее по направлению к шлюзу.
- Скорее, Теода, нас ждут.
- Спасибо тебе, дорогая, - пробормотала Теода, оборачиваясь к Хельве. Потом стремительно отвернулась и позволила Онро затолкать себя в кабину.
- Нет, Теода, это я должна тебя благодарить, - сказала Хельва ей вслед. - Мне так недоставало слез, - тихо добавила она про себя.
Машина стремительно понеслась по направлению к больнице. Хельва видела, как Теода помахала ей рукой. Она знала: Теода поняла все то, что осталось невысказанным. Пыль, поднятая экипажем, еще не успела осесть, а Хельва уже отправила на Регул сообщение: "Задание выполнено. Возвращаюсь на базу".
Потом, как феникс, восставший из горького пепла сточасовой скорби, Хельва взвилась на ослепительном хвосте топливных газов и устремилась вперед - навстречу звездам и исцелению.

3. КОРАБЛЬ, КОТОРЫЙ УБИВАЛ

Предыдущая страница 7 Следущая страница


Корабль, который пел

Каждый мельчайший синапс заключенного в капсулу тела Хельвы вибрировал от негодования: ну почему Центральные Миры снова позволяют себе такое самоуправство!
- И это у них называется срочно, - в бессильной ярости проворчала она, обращаясь к своей товарке 822 по внутреннему межсудовому каналу, который не мог прослушивать даже Ценком.
Но Селд-Ильза только хмыкнула, и в голосе ее не прозвучало ни тени сочувствия. - Мне вообще непонятно, о чем думает ваша Диспетчерская служба. Я столько недель проторчала на старте, дожидаясь, пока они решат, какой планете требуется самая неотложная помощь. А когда мы добрались до места, там уже творилось такое, что мы не знали, за что хвататься.
- Ты думаешь, у Медслужбы не бывает проволочек? - огрызнулась Хельва. - Как-то мы с Дженнаном... - и растерянно замолчала: вот она и смогла произнести его имя...
Воспользовавшись этой краткой паузой. Ильза снова принялась бубнить свое, не замечая ошеломленного молчания Хельвы.
- А вспомни, как нас учили! Когда я думаю, сколько мне уже встречалось ситуаций, о которых нам не удосужились даже намекнуть... Только и знали, что долбить теорию, методику да устав. И ничего по-настоящему полезного. Знай переливали из пустого в порожнее. Им нужны не мозговые корабли, а компьютеры! - все больше заводилась 822. - Тупые, безмозглые, бесчувственные компьютеры!
Хельва заметила в обличениях Ильзы некоторую непоследовательность, но предпочла промолчать. Они были одноклассницами, и Хельве по прошлому опыту были известны некоторые слабые места ее товарищей.
- Я слышала, - доверительно произнесла 822, - что твое задание имеет какое-то отношение к той голубой панельной пристройке, которая примыкает к больничному корпусу.
Хельва настроила камеру на правом крыле, но в длинном унылом здании не было никаких внешних признаков, по которым можно было бы предположить, что делается у него внутри.
- А ты случайно не слышала, когда я должна отправляться, - с надеждой спросила она.
- Пока больше ничего сказать не могу - Селд возвращается. Как-нибудь увидимся!
Хельва наблюдала, как напарник 822 поднялся в воздушный шлюз, и скоро СИ-822 покинула базу Регул. Однажды Селд был у них с Дженнаном, когда оба корабля застряли на Левите-4. Она помнила, что у Селда оказался неплохой бас. Хельва ощутила мимолетный укол зависти к подруге и поскорее переключила камеры на загадочную больничную пристройку. Она терзала любопытством: что за срочное задание ожидает ее на этот раз? Неужели ей всю жизнь суждено носить половинный буквенный индекс - Х?
На этот раз Хельва совершила посадку на самом краю огромного поля базы Регул, как можно дальше от кладбища. Несмотря на то, что она уже смирилась с потерей Дженнана, несмотря на живительные слезы Теоды, находиться рядом с могилой возлюбленного значило бы сыпать соль на едва начавшую рубцеваться рану. Может быть, через век-другой... И вообще, ожидание на Регуле было для нее тягостным. Теперь, когда рядом больше нет 822, она даже не может отвлечься, пожаловавшись подруге на затянувшееся ожидание, которому ее здесь подвергают.
- КХ-834, твоя напарница сейчас прибудет. Пленка с заданием при ней, - прервал ее раздумья голос Ценкома.
Хельва почувствовала, как от этой новости ее начинает охватывать волнение. Что ж, пожалуй, это уже некоторое облегчение - наконец-то к ней обратились, используя полный буквенный индекс. Нахлынувшая радость заглушила укол сожаления при вести о том, что ее новое "тело" оказалось женщиной. И еще большее облегчение она ощутила, осознав, что снова способна на какие-то чувства после тупого оцепенения, овладевшего ею после смерти Дженнана. Пережитое на Аннигоне помогло ей сбросить апатию.
Со стороны огромного комплекса, где размещались диспетчерские службы и казармы, стремительно приближался наземный экипаж. Скоро он притормозил у ее основания и остановился. Не дожидаясь просьбы, Хельва спустила лифт и стала наблюдать, как маленькая фигурка поднимает на площадку багаж - три предмета.
Похоже, "К" собирается задержаться, - решила Хельва. Лифт поплыл вверх, и через несколько мгновений новая напарница появилась в отверстии шлюза, четким силуэтом выделяясь на фоне сияющего небосвода.
- Кира с Канопуса просит разрешения войти на борт Х-834, - отрапортовала молодая женщина, четко салютуя в ту сторону, где за своей титановой броней скрывалась Хельва.
- Разрешение дано. Добро пожаловать на борт, Кира с Канопуса.
Девушка бесцеремонным пинком втолкнула матерчатый мешок в рубку. Два остальных предмета она осторожно перенесла в пилотскую каюту. У одного из них была странная форма, но после недолгого раздумья Хельва узнала в нем старинный струнный инструмент, называемый гитарой.
"Вполне в их духе - прислать мне напарницу, которая разбирается в музыке", - подумала Хельва, вовсе не уверенная, что ей по нраву такое посягательство на самые заветные воспоминания, связанные с Дженнаном. Но она безжалостно отбросила эту мысль, как недостойную, напомнив себе, что большинство персонала спасательной службы разбирается в музыке - безграничные возможности искусства помогают приятно коротать время в долгих полетах.
Кира раскрыла второй пакет, и Хельва, незаметно заглянув внутрь, увидела, что он битком набит ампулами и прочей медицинской утварью. Пробежав быстрыми пальцами по содержимому коробки, Кира закрыла крышку и бережно пристегнула контейнер к полке рядом с койкой, чтобы уберечь от опасностей, связанных с ускорением.
И внешностью, и повадками, не говоря уже о поле. Кира оказалась полной противоположностью Дженнану. Поскольку Хельва была настроена подозрительно, она невольно задала себе вопрос: не кроется ли за этим тонкий расчет? Но тогда придется признать, что Ценкому со всеми его компьютерами присуща большая чуткость, чем она привыкла считать.
Кира с Канопуса весила никак не больше сорока кило, и это в полном обмундировании. Ее узкое личико с выдающимися скулами было тонким и нежным и плохо сочеталось с грубоватым прозвищем "тело", которым именовали пилотов "мозговых" кораблей. Темно-каштановые волосы, туго заплетенные во множество косичек, венчали удлиненную головку затейливой короной. Широко расставленные миндалевидные глаза в ореоле густых ресниц отливали чистой, прохладной зеленью. Тонкие чуткие пальцы были столь же изящны, как и маленькие узкие ступни, сохранявшие странную грацию даже в тяжелых форменных сапогах.
Девушка вернулась в рубку. Хельве, привыкшей к замедленным движениям Теоды, пришлось срочно перестроиться.
Вот Кира вставила в углубление на приборной доске кассету с полетным заданием. Пошла запись, и у Хельвы вырвался возглас изумления:
- Триста тысяч младенцев?
Кирин смех прозвучал, как веселый перезвон бубенчиков.
- Да, теперь ты, ни дать ни взять, межпланетный аист!
- Так ты мой временный партнер? - спросила Хельва, стараясь не выдать своего разочарования. Было в Кире что-то притягательное, что-то подкупающее с первого взгляда.
Девушка натянуто улыбнулась. - Да, только кто знает, сколько времени уйдет на выполнение задания, ведь пока в нашем распоряжении всего тридцать тысяч. Даже в наш век дети быстро не делаются.
- Но я совсем не приспособлена... - начала Хельва. Ее приводила в ужас перспектива превратиться в летающие ясли. Она замолчала - пошли подробные объяснения состояния предполагаемого груза. - Что - младенцы в лентах?!
Услышав ошеломленную реакцию Хельвы, Кира, которая уже получила инструкции о предстоящем задании, звонко расхохоталась.
Разъяснения бесстрастно шли своим чередом, и постепенно Хельва поняла, зачем в ее не слишком просторных грузовых отсеках разместили километры пластиковых трубок и баки с какой-то жидкостью.
В звездной системе Неккар неожиданный всплеск радиации привел к тому, что все население недавно колонизованной планеты стало бесплодным. А в результате случайной аварии в системе энергоснабжения полностью погиб эмбриобанк. Целью полета КХ-834 была доставка на Неккар эмбрионов с тех планет, которые откликнулись на призыв о помощи.
В самые первые дни развития космонавтики, когда нога человека еще не ступила ни на Марс, ни на спутники Юпитера, генетика достигла колоссальных успехов. Человеческий зародыш на ранней стадии развития научились пересаживать из одной матки в другую, и приемная мать, не будучи родственницей младенца, вынашивала его и производила на свет. Второй важнейший шаг вперед в распространении человеческого рода был сделан, когда мужскую сперму удалось в лабораторных условиях соединить с женской яйцеклеткой. Оплодотворение прошло успешно, и ребенок нормально развивался и рос.
Впоследствии для тех, чья профессия была связана с постоянным риском, а также для носителей особо желательных, доминирующих показателей умственного или физического совершенства стало правилом сдавать сперму и яйцеклетки в учреждение, которое получило название Банк Сохранения Человечества.
По мере того, как цивилизация расширяла свои границы, охватывая все новые миры, суровые и опасные, у молодых мужчин и женщин, достигших зрелости, вошло в привычку оставлять свое семя в БСЧ. Это диктовалось здравым смыслом - всегда можно было иметь в своем распоряжении собрание жизнеспособных зародышей, классифицированные по генетическим признакам. Тогда, если, к примеру, возникнет недостаток в воспроизводстве какой-либо конкретной этнической группы, можно будет поставить необходимое количество дополнительных эмбрионов, дабы восстановить экологическое равновесие.
Что касается решения личных проблем, то безвременно овдовевшая молодая женщина получала возможность выносить ребенка от своего покойного мужа, воспользовавшись его семенем, хранящимся в БСЧ. Любой человек, желающий, чтобы его наследник обладал выраженными генетическими признаками, которые помогут ему прославить фамильное имя или дело, тоже мог обратиться в банк. Не обходилось, конечно, и без курьезов: некоторые женщины, ставшие жертвами истерического обожания какой-нибудь знаменитости - покорителя космоса или модного актера, - кидались в БСЧ, стремясь заполучить его семя, и, если мужчина не возражал, удовлетворяли свою прихоть. Но естественное зачатие все же оставалось скорее правилом, чем исключением. И сама Хельва появилась на свет в результате естественного соития своих родителей.
В основном БСЧ выполнял для Центральных Миров функцию хранилища на случай таких катастроф, какая недавно постигла Неккар, - когда население теряло способность к самовоспроизводству. Главное отделение БСЧ на Земле получило запрос: изыскать и доставить триста тысяч оплодотворенных яйцеклеток, по генотипу сходных с неккарийскими. На тот момент БСЧ смог предоставить только тридцать тысяч, поэтому он отправил во все крупнейшие филиалы, расположенные на входящих в Центральные Миры планетах, просьбы о содействии. А КХ-834 предстояло собрать эти вклады и переправить на Неккар.
Запись заканчивалась беззвучным стоп-сигналом, предназначенным только Хельве. Она и без того недоумевала: получив исчерпывающую информацию о полете, она так ничего и не узнала о своей новой напарнице. Пусть Кира лишь временная замена, но полет обещает быть довольно длительным. Не мешало бы все-таки знать хотя бы самое основное о партнере, чтобы их сотрудничество сложилось успешно. Хельва покорно остановила пленку, предварительно записав остаток себе в память, чтобы прослушать на досуге. Похоже, в этом задании ее ожидает немало сюрпризов. Поистине, пути Центральных Миров неисповедимы, когда они преследуют свои цели.
- Ну и ну! - воскликнула Хельва, нарушив краткое молчание, которое повисло в рубке после того, как отзвучало полетное задание. - Никак не ожидала, что мне в моем нежном возрасте доведется испытать радости материнства! Теперь я вижу, что недооценивала те требования, которые Миры предъявляют к своим любимым детищам.
Ее попытка невинно пошутить вызвала у Киры такую бурную реакцию, что Хельва призадумалась: звезды небесные, ну и напарника ей навязали!
- Прежде, чем приступить к выполнению задания, послушай-ка сначала еще одну пленку, - помертвевшим голосом произнесла девушка, разом утратив всю свою жизнерадостность.
Она резко ударила по клавише памяти, отправляя полетное задание в корабельный архив, и поставила на место вторую кассету. Потом крутанула рукоятку аудио воспроизведения и равнодушно застыла в кресле, как будто подробности собственной биографии ее нисколько не касались.
Кира Фалернова-Мирски с Канопуса прошла всю пилотскую подготовку, за исключением последнего года. Происходит из семьи, на протяжении десяти поколений самыми тесными узами связанной с Космической службой. Немало ее блестящих представителей доблестно трудились в разных подразделениях Центральных Миров. После замужества взяла академический отпуск, который продлился два года. Незадолго до истечения этого срока ее муж погиб. Последовала длительная госпитализация и лечение. В это время, - говорилось в записи, - Кира по собственному желанию получила медицинское образование, но в школу пилотов так и не вернулась. Сейчас она пошла навстречу просьбе высокого руководства, потому что ее подготовка полностью отвечает потребностям данного полета.
Дальше шел закодированный перечень личных показателей - эмоциональных, психологических и интеллектуальных, - которые Хельва немедленно расшифровала. Из него следовало, что Кира Мирски с Канопуса могла бы стать первоклассной телесной половиной мозгового корабля, приложи она для этого хотя бы половину старания. Запись неожиданно оборвалась, оставив у Хельвы отчетливое ощущение, что сказано далеко не все. Сведения, опущенные в конце полетного задания заявляли о себе гораздо громче, чем все банальные оценки и выводы, содержащиеся в этой пленке. Центральные Миры отличались редким умением "наводить тень на плетень" наверняка и столь явное умолчание - их очередная штучка.
И Кира это конечно почувствовала. Чертов биограф! - он оставил слишком много белых пятен, и это не могло сойти незаметно для человека, прошедшего почти полный курс подготовки. Хельва сгорала от любопытства: ей не терпелось узнать, что же скрывается за стоп-сигналом. А пока ситуация складывалась весьма неловко - ее напарница ушла в свою раковину, терзаясь невысказанными подозрениями. Да, Центральные Миры сделали все, что могли, чтобы испортить их первый, самый важный контакт.
Неожиданно Хельва громко и пренебрежительно фыркнула и с облегчением увидела, что Кира удивленно взглянула в ее сторону.
- Не понимаю, чем они думали? - презрительно изрекла Хельва. - Разве это можно назвать биографией? Они упустили половину сведений. - Она снова фыркнула. - Надеюсь, мы прекрасно поладим, несмотря на то, что они забыли половину обычной ерунды. К тому же наше сотрудничество носит временный характер.
Кира ничего не ответила, но ее хрупкая фигурка расслабилась, как будто приговор, который она так боялась услышать, в последний момент отменили.

Предыдущая страница 8 Следущая страница


Энн Маккефри

Она с трудом проглотила комок в горле и нервно облизнула пересохшие губы, все еще не уверенная в том, что ее ожидает, - девушка явно настроилась на что-то гораздо худшее.
- Ну что ж, давай загружаться - мне не терпится стать летающей колыбелью.
Кира встала, в ее движениях ощущалась скованность, но ей уже удалось улыбнуться. - С удовольствием. Оборудование уже завезли?
- Целые ярды кружев и велосипед - один на двоих, - бодро ответила Хельва словами из старинной детской песенки. - Она решила во что бы то ни стало разрядить обстановку.
Кира снова улыбнулась, уже более непринужденно, движения ее обрели прежнюю легкость и плавность.
- Очень похоже...
- Хотя я никогда не видела велосипеда, тем более на двоих...
- А малиновую корову? - по-девчоночьи хихикнула Кира.
- Малиновая корова, дорогая моя половина, - как раз то определение, которое отлично подходит к нашему нынешнему занятию, - ответила Хельва, словно и не замечая, что смех девушки звучит чуть надтреснуто. - Только не говори мне, что в грузовых отсеках, которыми заботливо снабдили меня Центральные Миры, найдется место для трехсот тысяч механических титек.
- Все не так страшно, - успокоила ее Кира. - Для начала мы примем на борт только первые сто тысяч, которые успели заказать к тому времени, когда записывалась эта пленка. Мы стартуем с Регула и двинемся в сторону Неккара, по пути собирая все то, что нам приготовили. Зародыши нужно доставить в четырехнедельный срок, когда их необходимо имплантировать, иначе будет поздно. А потом начнем все сначала - и так, пока не наберется нужное количество.
Это Хельва и сама знала из задания. - Триста тысяч - не так уже много для планеты с миллионным населением, которое к тому же должно расти.
- КХ-834, дорогуша, - сладчайшим голоском пропела Кира, - тебе ли не знать, что словечко "временный", особенно, когда его использует наша обожаемая служба, имеет тенденцию растягиваться до бесконечности. К тому же еще одна команда, которую сопровождают беспилотные транспортные корабли, занимается тем, что собирает детей-сирот по разным захолустным планетам, чтобы обеспечить нужный возрастной состав. Но дети, которые уже родились, - это не наша забота.
- И слава Богу! - буркнула Хельва. У нее нет ни места, чтобы перевозить подвижных живых существ, ни, тем более, желания - слишком мало времени минуло со дня равельской трагедии.
Улыбнувшись Хельве, Кира связалась с отделением больницы, чтобы объяснить о готовности принять груз на борт.
- Включи, пожалуйста, систему подачи, - попросила она Хельву, которая как раз этим и занималась.
Километры пластиковых трубок, которые скоро заполнятся крошечными мешочками с оплодотворенными яйцеклетками, должны постоянно содержать питательную и амнионную жидкости, необходимые для роста зародышей.
Длинные ленты, состоящие из крошечных кармашков, в каждом из которых был заключен микроскопический живой организм, готовили к предстоящему путешествию с заботой и тщанием, сравнимыми разве что с подготовкой сложнейшей хирургической операцией для главы планеты. Ведь нужно было присоединить каждый ее сегмент к системе подачи питательной жидкости и к выпускному клапану для удаления отходов, а потом проверить каждый метр ленты - надежен ли контакт. Лента и жидкость, в которую она будет погружена, а также трубка-оболочка защитят зародышей от всех невзгод космического полета даже надежнее, чем если бы они предприняли это путешествие в материнском чреве. И если КХ-834 достигнет Неккара в четырехнедельный срок, все тридцать тысяч эмбрионов благополучно доживут до рождения.
Скоро Хельва убедилась, что Кира выполняет свои обязанности вполне квалифицированно, но как-то без души. Может быть, Центральные Миры рассчитывали, что материнский инстинкт станет дополнительной гарантией успешного выполнения задания. И Хельва, внутренне потешаясь над собой, обнаружила, что у нее капсульника с недоразвитым гипофизом, эта цель вызывает благородный трепет. Кира же, столь Молодая что ей еще наверняка предстоит пережить все радости материнства, оставалась совершенно равнодушной. Хотя, разумеется, то теплое чувство, которая Хельва ощущала по отношению к крошечным путешественникам, было чисто капсульной реакцией. Ведь в конце концов, они, как и сама она, находились в заключении. Вся разница в том, что они в один прекрасный день выйдут из своей лабораторной скорлупы, она же об этом не могла мечтать, да и не хотела. И все же она чувствовала, как в душе у нее растет желание их опекать, какого она никогда не ощущала к своим взрослым спутникам. Почему же Киру эта ситуация ничуть не затронула? - терялась в догадках Хельва.
Она старалась понять, разгадать причину Кириной холодности - и не могла. Наконец сотрудники технической службы, ведавшие размещением драгоценного груза, удалились, и Хельва занялась подготовкой к взлету.
Какое все же облегчение - когда на борту человек, который может сам позаботиться о себе. Нельзя сказать, чтобы Теода психологически обременяла Хельву, но Кира отлично знала все процедуры, и Хельве не приходилось отвлекаться, чтобы следить за ней. Она выполнила взлет при минимальной тяге, но не потому что эмбрионы, защищенные тройной оболочкой могли пострадать, включи она всю мощность, - просто Хельва предпочитала не делать ничего лишнего: у них была масса времени, чтобы добраться до Неккара, лежавшего в секторе Бетез.
Первая планета, которую им предстояло посетить, звалась Талита - там их ожидали сорок тысяч будущих граждан Неккара. После взлета Кира дотошно проверила все системы питания, сравнила свои выводы с данными на дистанционном мониторе Хельвы и доложила Ценкому, что они покинули Регул и направляются к Талите.
Покинув с формальностями, Кира уселась в пилотское кресло и стала медленно поворачиваться на шарнирах из стороны в сторону. В глубоком мягком кресле, где совсем утонула ее миниатюрная фигура, она казалась слишком юной и хрупкой для возложенной на нее ответственности.
- Наши кладовые просто ломятся, - заметила Хельва.
Кира лениво потянулась и повела плечами, разминая затекшие мышцы. Потом резко тряхнула головой, от чего по кабине разлетелся дождь заколок, а косички, выбившись из прически, рассыпались по спине. Хельва изумленно наблюдала. Обычно женщины-космонавты носили волосы до плеч. А у Киры концы косичек свесились почти до пола. Вместе со строгой прической она сразу утратила все подобие взрослости. Похожая на какое-то древнее фантастическое существо, девушка поднялась с пилотского кресла и направилась в сторону камбуза.
- А не найдется ли у тебя по какой-нибудь счастливой случайности напитка, именуемого кофе? - жалобно протянула она.
Хельва вспомнила Онро и усмехнулась про себя - похоже, это профессиональная привычка медиков.
- У меня его втрое больше, чем предусматривает обычная судовая опись, - заверила она девушку.
- Правда? - Кира закатила глаза, демонстрируя преувеличенный восторг. - Понимаешь, корабль, на котором я летела сюда, был допотопной посудиной с Дракона, и, представь себе, у него на борту не было ни капли кофе. Я чуть не погибла!
Кира распахнула нужный шкафчик, сорвала герметическую крышку и с наслаждением вдохнула аромат, поднявшийся от закипающей жидкости. Щурясь от горячего пара, она сделала первый глоток и с выражением огромного облегчения прислонилась к стенке. - Мы с тобой отлично поладим, Хельва. Я в этом просто уверена.
Хельва уловила в звенящем голоске отзвук усталости. Неужели она обречена на пассажиров, находящихся на последней стадии изнеможения? Или дело в ней самой - ну почему, попадая к ней на борт, все сразу впадают в сон? Правда, для летающих яслей это как раз большое преимущество, - кисло подумала она.
- У тебя был отличный день, Кира. Почему бы тебе не отдохнуть? Я-то в любом случае не ложусь.
Кира фыркнула: ей было отлично известно, что мозговые корабли никогда не спят. Она кинула взгляд в сторону грузовых отсеков.
- Буду держать ушки на макушке, - пообещала Хельва.
- Сейчас допью кофе и чуточку вздремну, - согласилась Кира. Остановившись на пороге каюты, она обернулась в сторону Хельвы и вздернула подбородок, ее зеленые глаза озорно блеснули.
- Признайся, Хельва, ты не подглядываешь? - строго осведомилась она, для пущей выразительности поджав губы.
- Смею вас заверить пилот, - с превеликим достоинством отвечала Хельва, что я прекрасно воспитанный корабль.
- Значит, я могу надеяться, что вы всегда будете вести себя безупречно, как и приличествует персоне вашего ранга и звания, - заметила Кира с такой надменностью, будто в ее родословной было не меньше дюжины принцев крови. Высоко подняв голову, девушка гордо прошествовала в каюту, но наступила на одну из свисающих косичек и чуть не шлепнулась. Хельве отчаянно хотелось взглянуть на выражение ее лица.
- Не вздумай подглядывать! - давясь от смеха, взвизгнула Кира. Но насчет подслушивания уговора не было, и Хельва услышала, как девушка приглушенно хихикает. Прошло несколько минут, и в каюте воцарилась тишина, нарушаемая ровным дыханием спящей.
Хельва извлекла из памяти конец ленты, следовавший за стоп-сигналом. Полученная информация оказалась краткой и загадочной:
"Пилот Мирски - практикующий диланист. Приняв данное предложение Центральных Миров, не отказалась от своей деятельности. Соответственно, ей не разрешено посещение планет: Рас Алготи, Рас Алхейг и Сабек, поскольку ее занятие является нарушением межпланетных законов, запрещающих оказывать давление на правительственные группировки и или грозит создать нежелательные осложнения для Центральных Миров. Вышеупомянутому пилоту и его кораблю запрещается, - повторяю, - запрещается приближаться к планетам систем Багам и Гоман в секторе Пегас, а также к планетам систем Бейд и Кейд в секторе Эридан".
Казалось бы, сказано яснее ясного, но что за причины скрываются за этими запретами, оставалось для Хельвы полнейшей загадкой. Выходит, Кира - практикующий диланист, что бы это ни значило. Слово звучало странно знакомо, и гитара, с которой девушка так заботливо обращалась, подсказывала, что оно имеет какое-то отношение к музыке. Ладно, - решила Хельва, - надо будет при случае завести разговор на эту тему.
Шестидневный путь до Талиты скрашивался постоянными переменами Кириного настроения и поведения - только что она была сорванцом, и вот уже королева. Хельва не имела ничего против: это казалось ей приятным разнообразием после флегматичности Теоды и не давало сосредоточиться на горестных воспоминаниях о Дженнане. Она никогда не могла предугадать, что выкинет Кира в следующую минуту. Но когда дело доходило до проверки их крошечных пассажиров, девушка проявляла профессиональную сноровку и нудную въедливость.
Дубхе, вторая планета на их пути, вышла на связь, подтверждая готовность сорока тысяч оплодотворенных яйцеклеток. Кира проверила подсчеты БСЧ на Дубхе и одновременно с Хельвой получила ту же цифру. Она могла сколько угодно ребячиться, но ум ее работал четко и безошибочно.
Прием груза на Талите прошел без нежелательных осложнений - Кирина дотошность к мелочам помогла предотвратить большую неприятность. Один из помощников, спешивший поскорее покончить со своими обязанностями, наступил на шланг, ведущий к заполонявшим грузовой отсек бакам.
Кира обрушила на него с гневной тирадой, в которой красноречиво описывались его предки до седьмого колена, его личные качества, его ближайшее будущее, а, возможно, и преждевременная кончина, если он вздумает еще раз выкинуть что-нибудь подобное. Она повторила свой монолог на трех известных Хельве языках, кроме бейсика, и еще нескольких, которые звучали куда более устрашающе. Однако, исчерпав свой гнев, она мгновенно остыла и спокойно извинилась перед начальником группы.
Когда они покинули Талиту, Кира, избавившись от заколок, удерживавших ее прическу, облегченно вздохнула и устроилась поудобнее в пилотском кресле.
- Мне удалось разобрать только три характеристики, которыми ты его наградила, прочие остались для меня загадкой.
- Я уже давно обнаружила, что добрый старый русский, щедро приправленный нововенгерским, производит весьма грозное впечатление, - ответила девушка. - А вообще-то я просто излагала рецепт белкового блюда под названием паприкаш. А ведь никогда не подумаешь, правда? Широко раскрыв зеленые глаза, она задорно улыбнулась Хельве.
- Да, впечатление производит отменное - тот верзила побелел, как полотно.
- Торн... - Кира замолкла и стиснула зубы, на один мимолетный миг лицо ее исказила судорога острой боли. - Пожалуй, - еле слышно прошелестела она, - я и правда проговорилась. - Голос ее звучал вяло и безжизненно. И вдруг глаза распахнулись, лицо обрело прежнюю подвижность. - Приготовлю-ка я себе паприкаш! Я, знаешь ли, до того разозлилась, что даже вспомнила точный рецепт. - Она закружилась по рубке. - Мне дала его одна старая цыганка. - Она погрозила Хельве пальцем. - Только, чур, не подглядывать! Это фамильный секрет.
Поднявшись на цыпочки, она сделала несколько пируэтов в сторону камбуза и, запыхавшись, прислонилась к стенке, беззаботно хохоча.
- Скажи, правда божественный запах? - спросила она через некоторое время, поднеся тарелку к самой панели, за которой скрывалась Хельва. - Сюда бы еще лапши и свежего хрустящего хлеба! - Набив полный рот, она застонала от удовольствия. - Просто объединенье! Я еще не утратила прежних навыков. - Прижав пальцы к губам, Кира изобразила воздушный поцелуй, переживая изысканное наслаждение завзятого гурмана. - Восторг и упоение! - Поджав под себя ноги, она по-домашнему расположилась в просторном кресле и стала жадно есть, то и дело облизывая пальцы.
- Ты заставляешь меня пожалеть, что мне всю жизнь приходится довольствоваться питательной жидкостью, - заметила Хельва. - В первый раз встречаю человека, который получал бы столько удовольствия от такого незатейливого процесса, как еда. А ведь ты явно не страдаешь избытком калорий.
Кира небрежно дернула плечиком. - Отличный метаболизм. И с годами ничуть не меняется. Такая уж я уродилась! - И снова в ее беззаботном голоске прозвенела скрытая горечь.
Хельва начинала подозревать, что за этими внезапными сменами настроения кроется не столько природная взбалмошность, сколько тщательно выстроенная защита смертельно раненой души, которая всеми силами старается унять боль, избегая любых напоминаний о ней.
Хельва помнила, как осторожно была упрятана в кладовку гитара. Кира ни разу даже намеком не обнаружила ее присутствия. Может быть, она просто щадит Хельву, не желая напоминать ей о недавней трагедии? - ведь Кира наверняка знает о гибели Дженнана и о тех легендах, которые уже начали

Предыдущая страница 9 Следущая страница


Корабль, который пел

слагаться вокруг 834. Или у нее есть свои причины не вспоминать о гитаре?
Наконец девушка насытилась. Пустая тарелка стояла у нее на колене. Лицо приобрело отрешенное выражение, глаза пусто глядели в одну точку.
Ею все больше овладевали равнодушие и тоска, и Хельва поняла, что нужно поскорее вывести Киру из этого состояния. Видимо, несмотря на внешне беспечную болтовню, девушка слишком глубоко ушла в свои переживания, чтобы справиться самой.
Не дав себе времени осознанно выбрать что-нибудь подходящее из своего богатого музыкального репертуара, Хельва стала тихо напевать старинную песню:
Муза в ночи
Грусть-тоску на время облетит.
Ну скажи, что печали твои утолит?
- Что печали мои утолит? - злобно прошипела Кира, и, вытаращив зеленые глаза, с ненавистью уставилась на титановый пилон. - Ты хочешь знать, что утолит мои печали? - Неуловимым движением она, как отпущенная пружина взвилась с места. От ярости она даже стала казаться выше ростом, и неожиданная сила, обнаружившая в этом миниатюрном теле, испугала Хельву. - Смерть! - Слышишь - только СМЕРТЬ! - она повернула руки ладонями вверх, и Хельва увидела тонкие белые шрамы на месте перерезанных вен.
- А ты! - Кира уронила руки. - Ведь у тебя была возможность умереть. И никто не смог бы тебя остановить. Так почему же ты этого не сделала? Что заставило тебя жить после того, как ОН умер? - с ядовитым презрением выкрикнула девушка.
Хельва судорожно вздохнула, стараясь отогнать мучительные воспоминания о том, как она поборола отчаянное желание броситься в раскаленное белое сердце взорвавшегося солнца.
- Разве ты не понимаешь, что человеку не позволено умереть, даже если он об этом мечтает? Не позволено! Кира заметалась по рубке, даже в ярости сохраняя странную звериную грацию. - Тебя тут же подвергают такой мощной обработке, что ты уже больше не можешь. В нашем великом обществе дозволено все - все кроме единственной малости, которая тебе необходима, если волею судеб ею оказывается смерть. Знаешь ли ты, что меня три года не оставляли в покое? А теперь... - Кирино лицо подурнело от гнева и презрения, - теперь ко мне приставили тебя в качестве сиделки. И не думай, что я не знаю: тебе уж конечно не преминули по секрету сообщить о моей психической неуравновешенности.
- Ну-ка присядь, - холодно приказала Хельва и включила окончание пленки, содержавшее уже известные ей запреты. Как только смысл информации дошел до Киры, она безжизненно поникла в пилотском кресле, лицо ее утратило всякое выражение.
- Прости меня, Хельва. Я страшно виновата. - Она протянула дрожащие руки. - Просто я не могла поверить, что они наконец-то оставили меня в покое.
- Обработка у них поставлена на высоком уровне, - тихо обронила Хельва. - Впрочем, так и должно быть, без этого не обойтись. Не могут же они допустить, чтобы люди и корабли теряли рассудок от горя. И я думаю, на этот раз они оставили тебя в покое. Они просто сделали все, чтобы ты не могла попасть на те немногие планеты, где разрешено ритуальное самоубийство - на Гоман, Багам, Бейд и Кейд. А самоубийство они не могут тебе позволить по той простой причине, что духовное кредо Центральных Миров - продление и распространение жизни всеми доступными методами и средствами. Перед тобой живой пример тех крайностей, до которых они сознательно доходят в своем стремлении сохранить человеческую жизнь. Другой аспект того же кредо - БСЧ. А твое стремление покончить с собой есть нарушение этого кредо, которого они допустить не могут. Даже не планетах, входящих в сектора Пегас и Эридан, условия, при которых самоубийства разрешаются, весьма ограничены. К тому же там приняты довольно жесткие ритуалы, цель которых удостовериться, кто из бедняг действительно заслуживает такой милости.
Остается надеяться, - саркастически заключила Хельва, - что они изобретут какое-нибудь средства, которое позволит облегчить боль потери, раз уж смерть остается единственным недугом, который великие и славные Центральные Миры так и не смогли излечить.
Спутанные волосы Киры упали на лицо. Даже тонкие пальцы ее были совершенно неподвижны. Она так глубоко ушла в свое горе, что Хельва ощутила внезапный приступ безмерного возмущения: ну можно ли так предаваться жалости к себе? Да, она и сама испытала искушение покончить с собой, но ее обработка устояла. Она выплакала свою тоску бездонному космосу, а потом вернулась к жизни и вместе с Теодой отправилась к Аннигону. Она, как и Теода, пережила свою трагедию. Как и многие до них в этой вселенной. Если медики поняли, что блокирование... Ах да, - вспомнила Хельва, - ведь Кира почти закончила пилотскую подготовку, значит, она устойчива к блокированию и единственным методом терапии оставалось интенсивное психопрограммирование. Бесследно стереть то, что случилось, они не могли - оставалось только что загнать его внутрь.
Хельва окинула свою напарницу равнодушным взглядом. Ее бесила ситуация, в которую она попала по милости Центральных Миров, - ведь они прекрасно знали, чего хотели от Хельвы, сажая ей на шею Киру. Это тоже часть их хваленого кредо. Цель оправдывает средства.
- Скажи, Кира, а кто такой диланист?
Опущенная голова рывком поднялась, волосы волной упали с лица. Девушка поморгала и уставилась на Хельву.
- Чего-чего, а этого вопроса я никак не ожидала, - тихо ответила она и, коротко рассмеявшись, тряхнула головой, откинув волосы за спину. Потом устремила на Хельву задумчивый взгляд. - Ладно, с тебя снимается обвинение в намеренной психотерапии. Хотя, - она жестом обвинителя наставила на Хельву тонкий палец, меня так уламывали согласиться на этот полет, что мне показалось весьма подозрительным, когда моим кораблем оказалась именно ты.
- Что ж, такой вывод вполне логичен, - спокойно согласилась Хельва.
Кира положила узкую ладонь на квадратную пластину - единственный доступ к титановой оболочке, в которой обитала Хельва. В этом порывистом движении были раскаяние и мольба. Если бы Хельва могла ощущать прикосновение, она почувствовала бы легчайшее пожатие.
- Диланист - это социальный комментатор, выразитель протеста, а музыка для него - орудие, средство выражения. Искусный диланист - а я к ним отнюдь не принадлежу, - по тому как Кира это произнесла, Хельва сделала вывод, что к искусным диланистам она причисляла Торна, своего покойного мужа, - может музыкой и словами создать столь неотразимые доводы, что все, в чем он хочет убедить своих слушателей, намертво впечатывается в их подсознание.
- Песня, действующая как внушение?
- Разве с тобой не бывало, чтобы тебя преследовал какой-нибудь мотив? - Кира остановилась на пороге своей каюты.
- Пожалуй, - согласилась Хельва, хотя и не была вполне уверена, что тема из Второй космической сюиты Роволодора именно то, что имеет в виду Кира. И все же она поняла, в чем суть.
- По-настоящему талантливый композитор-диланист, продолжала Кира, возвращаясь с гитарой, - способен создать мелодию, несущую в себе послание такой силы, что каждый начинает ее напевать или мурлыкать, насвистывать или барабанить - причем совершенно непроизвольно. Бывает даже, проснешься поутру - и в голове у тебя уже звучит песня в стиле Дилана. Можешь себе представить, какой эффект это производит, когда песня используется в целях воздействия на массы!
Хельва громко расхохоталась.
- Стоит ли удивляться, что Центральные Миры опасаются тебя как огня.
Кира проказливо хихикнула.
- На это есть специальный параграф в нашем соглашении, а кроме того, я обладаю способностями и талантами, которые могут найти достойное применение на службе Центральным Мирам.
Она состроила гримаску и ударила по струнам, но аккорд прозвучал фальшиво - видимо, инструмент расстроился от долгого неупотребления. Кира принялась настраивать гитару, начиная с басовой струны, и лицо ее приняло неожиданно мягкое выражение. Вот она взяла пробный аккорд, еще немного подтянула струну "ми" и удовлетворенно кивнула, услышав сочный, чистый звук.
Ее сильные стремительные пальцы плели причудливый узор из нот и аккордов, рождая звуки такой силы, которые трудно было ожидать от столь хрупкого инструмента. Хельва с изумлением узнала старинную фугу Баха, но тут Кира сердито оборвала игру и прижала струны ладонью.
- Бог ты мой! - она всплеснула руками и вдруг сжала кулачки. - Ведь я не играла с тех самых пор... - Потом взяла мажорный аккорд и перевела его в приглушенный минор. - Помню, как-то мы всю ночь напролет... и половину следующего дня... пытались анализировать одну раннюю песню Дилана. Только вот беда! - Дилана невозможно анализировать. Его нужно чувствовать, а если попробовать разложить то, о чем он говорит, по полочкам, используя бейсик или психологические термины... получается сущая бессмыслица. Именно полное образное слияние музыки и слов рождает в душе такой отклик. В этом и состоит цель его творчества. Когда нутро откликается, рассудок получает по мозгам, и из нерушимого на первый взгляд монолита вываливается еще один кирпич.
- Тогда его творчество можно назвать неплохой терапией, - сухо отозвалась Хельва.
Кира пронзила ее сердитым взглядом, который сразу же сменился улыбкой, и гитара рассмеялась вместе с ней. - Недостаток терапии в том, что ты начинаешь придавать простейшим словам и поступкам слишком много разных противоречивых значений, а потом сам запутываешься и подозреваешь всех и вся. - Кирина гитара откликалась на ее слова насмешливым эхом.
На панели вспыхнул красный сигнал тревоги, и одновременно внутренние датчики Хельвы получили предупреждение. Не успела Хельва включить систему видеоконтроля, как в кресле осталась одна гитара, а Кира уже была на полпути к отсеку N_3. Она замешкалась у двери ровно настолько, чтобы оценить масштаб аварии, и тут же бросилась в дальний отсек, где хранились запасные детали.
Повреждение, случившееся по вине неуклюжего монтажника, после тщательной проверки своевременно устранили: трубопровод на выходе из бака с питательной жидкостью был надежно заизолирован. Но тогда в спешке не заметили, что на другом конце линии образовалась течь и из образовавшегося отверстия вылилось достаточно жидкости для того, чтобы сигнализатор это зарегистрировал. Настроив зрение на увеличение, Хельва поспешно принялась осматривать отрезок ленты с зародышами, получавший питание от этого бака. Несмотря на утечку, лента была достаточно влажной.
Кира уже прибежала обратно с новым куском трубы и соединениями. Она проворно заменила поврежденный отрезок, бдительно следя, чтобы в трубку не попали пузырьки воздуха. Потом, вооружившись увеличительным прибором, проверила всю ленту целиком и каждый крошечный мешочек в отдельности, пока не убедилась: не осталось ни единого пузырька, и ни один контакт между верхом мешочков и патрубками, подводящими к ним питательный раствор, не нарушен.
Покончив с этой процедурой, она проверила контакты других лент, каждой линии, каждого бака, каждого соединения. На эту работу ушло несколько часов, но она ни разу не попыталась ускорить кропотливый процесс.
Наконец, убедившись, что все в порядке, она вместе с Хельвой еще раз проверила показания внутренних датчиков и только после этого закрыла двери инкубатора.
- Надо было разрезать этого типа на куски и пустить на паприкаш - он это вполне заслужил, - свирепо прошипела Кира, удаляясь в свою каюту.
Хельва слушала до тех пор, пока не уловила ровное, глубокое дыхание. И все это время с пилотского кресла на нее молча глядела гитара, а обрывки запоминающейся мелодии преследовали ее всю долгую ночную вахту.
Кира настояла, чтобы на Дубхе поврежденную ленту подвергли тщательнейшему спектральному исследованию, дабы удостовериться, что ни один из нескольких тысяча эмбрионов не пострадал. Какие бы внутренние конфликты ни раздирали Киру, она не позволяла им влиять на свою работу. И Хельва, бывшая свидетелем душевных бурь, сотрясавших ее напарницу, могла по достоинству оценить ее профессиональные качества.
Закончив дела на Дубхе, КХ-834 поспешила к Мераку, где ее ожидали еще двадцать тысяч эмбрионов. На коротком отрезке пути от Дубхи до Мерака ни Кира, ни Хельва не вспоминали о "паприкашном" инциденте. Но гитару девушка больше не прятала, и по вечерам знакомила Хельву с образцами дилановского стиля, блистающими юмором и острой социальной направленностью, - от старинных песен-грез, относящихся к Декаде протеста ранней атомной эры до самых современных произведений.
Кира как раз исполняла, причем весьма мастерски, очень ранний дилан "Гонимые ветром", когда пришел вызов с Алиота. Бережно отложив гитару, она ответила на вызов, и на лице ее отразилось вежливое недоумение.
- Пятнадцать тысяч? - переспросила она и, как поняла Хельва, получила неожиданно резкий ответ, после чего собеседник сразу отключился.
Пока Кира разговаривала с Алиотом, Хельва запросила в памяти корабля сведения об этой планете.
- Странно, - пробормотала она.
- Что именно? - осведомилась Кира, записывая полученные от БСЧ цифры.
- У меня нет никаких данных о том, что на Алиоте существует отделение банка. И вообще это довольно мрачная планета с весьма активной вулканической деятельностью. Развитая горная промышленность, причем руды добываются в виде расплавов. И самый высокий уровень смертности во всех Центральных Мирах.
- Лучше бы ты выяснила, что думает Ценном о нашей посадке на Алиот, - сухо обронила Кира.
- Ведь Алиот не входит в перечень запретных планет, - заметила Хельва, но все-таки включила экстренную связь.
- Алиот? - воскликнул Ценком, от удивления утратив свою обычную официальность. - Но мы не обращались к ним с просьбой о помощи. И нам ничего не известно о существовании там банка. Этническая группа, правда, совпадает. Держите связь.
Кира, вздернув бровь, взглянула на Хельву. - Совещаются, и я даже знаю с кем. Ставлю два против одного, что они аннулируют этот заказ.
- Два против одного - только чего? - насмешливо уточнила Хельва.
- КХ, - вновь прорезался Ценком. - Следуйте к Алиоту. Банк у нас не зарегистрирован, но усовершенствования в методах добычи, о которых сообщают торговцы, свидетельствуют о развитии технологии, достаточном для расширенного воспроизводства населения. Там сильная религиозная иерархия, так что воздержитесь от конфликтов. Повторяю, никаких конфликтов. И сразу доложите.
- Плакали твои два, что бы это ни было, - поддела Киру Хельва.
- Ну и ладно, - пожала плечами девушка. - У нас в фильмотеке есть какие-нибудь клипы?
Хельва включила проектор. Пошли виды небольшого космопорта. Над

Предыдущая страница 10 Следущая страница


Энн Маккефри

столицей царил огромный храм, прижавшийся к склону потухшего вулкана. Широкие лестницы, ведущие к входу, напомнили Хельве зиккурат. Ей были совсем не по нраву миры, где правили религиозные иерархии, но она отдавала себе отчет в том, что ее мнение никого не интересует. Слишком уж часто религии нагнетают такую тоску и безысходность... Алиот, четвертая в своей солнечной системе планета, находился слишком далеко от светила, так что лучи его доходили до поверхности, изрядно потускнев. А бурные вулканические кадры изображали процессию факельщиков - темные фигуры, закутанные в плащи с капюшонами, пересекают просторную площадь перед храмом.
- Да, ничего не скажешь - безрадостное местечко, - состроила гримаску Кира. - Но если у них в запасе всего пятнадцать тысяч, мы там долго не задержимся. - Она забренчала веселенький мотивчик, чтобы развеять мрачное впечатление.
- Но они действительно принадлежат к этнической группе, затребованной Неккаром, - с сомнением произнесла Хельва.
- Разве за этими колпаками что-нибудь разглядишь? Как ты думаешь, они так и появляются на свет в капюшонах? То-то был бы сюрприз для неккарцев! - Кира хихикнула, и гитара отозвалась смехом.
- Может быть, в сорочках с капюшонами?
Кира погрозила Хельве гитарой и отправилась осматривать отсеки. - Дополнительные пятнадцать тысяч штук заставят нас потесниться, - оторвавшись от работы, заметила она, - если учесть, что в Мераке нас ожидают еще двадцать тысяч.
- Алиот находится на пути к Неккару, так что мы можем завернуть туда без особой потери времени. А потом - эге-ей! - и аист ринется в следующий полет.
Кира выпрямилась и, сморщив носик, повернулась в сторону Хельвы.
- Не понимаю, какое отношение "эге-гей" имеет к аистам?
- Для тебя, может, и не имеет, а для меня - самое прямое. Я ведь как-никак дева в железных доспехах.
- Ха! - Кира замолчала, все ее внимание сосредоточилось на очередном соединении, которое она разглядывала через увеличительный аппарат.
Когда они совместными усилиями закончили проверку, Кира заглянула в камбуз и рассеянно достала с полки банку с кофе. Она заметно приуныла, впервые за последние несколько дней, и, вернувшись в рубку, забралась с ногами в пилотское кресло и затихла - только пар от нагревающего кофе выдавал ее присутствие.
- Аист ринется в полет, людям деток принесет, - произнесла она наконец. А знаешь ли ты, Хельва, что и я принадлежу к той же этнической группе? И эти искорки жизни - дети таких же людей, как я? С единственной разницей. Они оставили свое семя, а я - нет.
- Не болтай ерунду, - отрезала Хельва, надеясь предупредить очередной Кирин срыв. - Ведь ты же выполнила свой долг перед БСЧ, когда достигла совершеннолетия, разве не так?
- Нет, не так! - столь же резко ответила Кира. - В том-то все и дело. Тогда я уже повстречала Торна и хотела родить столько детей, сколько мне удастся. Я и думать не желала ни о каком банке, способном гарантировать сохранение хромосом, которые по сути я сама - Кира Фалернова - Мирски с Канопуса. Между прочим, - горько усмехнулась она, - я даже сочинила дилан, посвященный БСЧ, сплошной блеск остроумия, с нелестными нападками на производителей консервированных детей.
Она резко крутанулась в кресле и оказалась лицом к лицу с Хельвой, ее зеленые глаза сузились, выражая горькое презрение к своей тогдашней самоуверенности.
- Одна из многих подробностей моей биографии, которую неизвестный цензор так безжалостно вымарал, заключается в том, что мой единственный ребенок, умер, так и не увидев света, умер в утробе своей матери, оставив ее навеки бесплодной...
Кира стиснула тонкими руками свои узенькие бедра. - И никогда в этом чреве не забьется жизнь, несмотря на все достижения науки. И не останется никакого следа от Торна и того счастья, которое мы с ним пережили. Вот, - она щелкнула пальцами, - награда за нашу чудовищную эгоистическую самоуверенность!
Как раз имея в виду такие случаи БСЧ и рекомендовал всем взрослым гражданам сдавать свое семя на хранение. Только какой смысл напоминать об этом Кире? Она и сама слишком хорошо знает о своей роковой ошибке.
- Вот почему после смерти Торна я не вернулась в школу, а занялась медициной. Но все мои познания доказывали одно: я не смогу родить, а, значит, и возродиться. Наука научилась творить множество чудес, исправлять множество ошибок, да только не эту.
Она тяжело вздохнула, но горечь ее была уже не такой отчаянной, как тот первый всплеск. Похоже, - подумала Хельва, - она смирилась со своим бесплодием, хотя так и не смирилась с необходимостью жить.
- Ну почему, милая Хельва, судьба сыграла со мной такую злую шутку - чтобы именно мне выпало на долю сопровождать этот груз?
Хельва воздержалась от ответа. Кира допила кофе и ушла отдыхать. Еще несколько часов, и им предстоит посадка на Мераке.
На Мераке она управлялись в рекордно короткое время - персонал проявил похвальную расторопность и сноровку. Впереди, всего в нескольких днях полета, их ожидал Алиот, а за ним - последний бросок к Неккару. А пока пилот и корабль наслаждались приятным бездельем - Хельва заполняла пробелы в своем музыкальном репертуаре, классическом и старинном, поскольку Кира была большим знатоком народной музыки старушки Земли и других ныне процветающих планет, относящихся к эпохе ранней колонизации.
Хельва разбудила Киру перед самой посадкой на Алиоте. Девушка быстро переоделась в темную куртку и так туго заплела волосы, что Хельва удивилась, как у нее не заболит голова.
С самой посадки все пошло наперекосяк. Космопорт находился в тесной мрачной долине, окруженной зубчатыми вершинами действующих вулканов. Им было приказано сесть поодаль от приземистого прямоугольного здания, в котором размещались немногочисленные административные и технические службы, которыми располагала эта негостеприимная планета. Кира попыталась возразить, на что ей было весьма резко приказано ожидать прибытия наземного транспорта. Он прибыл не так скоро - огромный грузовик, набитый мрачными фигурами, облаченными в балахоны с капюшонами. Высадившись, они плотным кольцом окружили место посадки. Их агрессивное поведение, да и само присутствие, наносило прямое оскорбление кораблю с такими опознавательными знаками, как у Хельвы.
- С какой целью вокруг спасательного корабля, принадлежащего Медицинской службе Центральных Миров, выстроено оцепление? - решительно обратилась Кира к диспетчерскому пункту.
- С целью обеспечения безопасности груза.
В это время командир звена оцепления попросил разрешения подняться на борт.
- Ну, что будем делать? - тихо спросила Хельва.
- Особого выбора у нас нет, но, по-моему, стоит записать нашу встречу и по экстренной связи передать на Регул.
- У меня возникла такая же мысль, - откликнулась Хельва. - И, пожалуй, я пока не стану обнаруживать себя.
- Отличная идея, - согласилась Кира, пристегивая к куртке кнопку связи.
Существовало не так уж мало отсталых планет, где сотрудничество подвижной телесной половины - пилота - с мозгом корабля могло быть неверно понято. В подобных ситуациях напарники зачастую предпочитали до поры до времени скрывать от аборигенов способности мыслящего корабля. А кнопка позволит Хельве поддерживать с Кирой двустороннюю аудио - и видеосвязь.
Хельва открыла люк, и в шлюзе появился офицер - длинная зловещая фигура в черном балахоне, лицо его скрывал капюшон. Темной тенью он навис над Кирой, из складок одеяния появилась тощая рука. Он приложил ее к груди и спрятанному под капюшоном лицу, изобразив нечто вроде приветствия.
Кира отсалютовала в ответ, ожидая, пока он заговорит.
- Помощник вахтенного офицера Нонет, - выдавил он наконец.
- Медик-спасатель Кира с Канопуса, - с достоинством ответила девушка. От Хельвы не укрылось, что она предпочла назвать свою планетарную принадлежность, а не опознавательный знак пилота мозгового корабля КХ-834.
- Тебе необходимо проследовать в Святой Храм, дабы обсудить процедуру груза, - ровным глухим голосом пробубнил Нонет.
- Время - очень важный фактор при передаче подобного груза... - уклончиво начала Кира.
- Время, - перебил ее офицер, - во власти Того, кто Повелевает. Это он приказал тебе явиться.
- Семя готово к отправке? - спросила Кира, желая получить хоть какую-нибудь информацию.
По складкам балахона, окутывающего тело Нонета, пробежала дрожь. - Не богохульствуй, женщина!
- Уверяю вас, я не имела подобного намерения, - с достоинством ответила Кира, воздержавшись от каких-либо извинений.
- Ступай за мной, - тоном приказа произнес офицер.
- Тот, кто Повелевает, ожидает тебя, - взвыл глухой, замогильный голос, заполнивший все пространство рубки.
Хельва с уважением отметила, что Кира не обнаружила ни малейших признаков испуга, услышав этот жуткий вопль. Глаза девушки на миг остановились на гладкой овальной пряжке, скрепляющей капюшон Нонета. Хельва, как и Кира, сразу поняла, что это такое - устройство двусторонней связи, похожее на то, которое было у самой Киры; такие полагалось иметь только персоналу Космической службы.
Ну и скандал разразится, когда Центральные Миры узнают, что кто-то поставляет сюда эти приборы строго ограниченного пользования!
- Приказу нужно подчиняться - сам Храм заговорил! - дрожащим от благоговения голосом крикнул Нонет. - Не мешкай.
Так, значит, Храм - женщина, - Хельва поняла это по тембру голоса.
- Я выполняю приказы, - уклончиво ответила Кира.
- Такова Вечная Истина, - важно кивнул Нонет; видимо, ответ Киры оказался созвучен его религиозным убеждениям. - Да придет к тебе Смерть в час твоего торжества! - добавил он, сопровождая свои слова замысловатым жестом.
Кира, которая как раз собиралась отвесить смиренный поклон, замерла, глаза ее впились в скрытое под капюшоном лицо. Было видно, как она потрясена.
- Да придет ко мне смерть в час моего торжества? - недоверчиво пробормотала девушка, побледнев, как полотно.
- Разве Смерть - не величайшее благо? - спросил алиотец, явно удивленный ее невежеством.
Хельве ничего не оставалось, как хранить молчание, но лишь огромным усилием воли ей удалось сдержать едва не вырвавшийся стон протеста. Не требовалось особой сообразительности, чтобы понять заранее: да, смерть на Алиоте действительно величайшее из благ - благо избавления от непосильного труда, от тоски и мрака окружающего мира, наполненного удушливыми испарениями зловещих вулканов. Ежедневный риск, сопряженный с добычей расплавленных руд, и вдобавок постоянная вулканическая активность, сотрясающая почву под ногами, неуклонно напоминали о бренности человеческой жизни, пока все помыслы людей не обратились к смерти, способной принести желанное забвение. Где был хваленый ум Ценкома, когда тот дал Кире разрешение совершить посадку на Алиоте? Ведь они прекрасно знали о ее душевном состоянии! Здесь ей даже не нужно бороться с психопрограммированием, которому ее так заботливо подвергли.
- Да, Смерть - величайшее из благ. Такова Вечная Истина, - как загипнотизированная, повторила Кира.
- Иди же за мной, - ласково обратился к ней Нонет, призывно простирая тощую руку. - Иди! - жадным эхом откликнулся замогильный голос.
Не успела машина отъехать от подножия КХ-834, как стоявшие в карауле солдаты зашевелились.
- Она увидит Того, кто Повелевает, - с завистью вздохнул один из них. - Простоволосая блудница удостоится незаслуженной чести. Скорее наверх - нужно захватить груз! Подумайте только! Еще тысячи умрут, дабы искупить вину перед Тем, кто Повелевает.
Это уж слишком! Хельва застопорила лифтовый механизм и закрыла герметичный шлюз. Пусть эти выжившие из ума алиотийцы вопят, стучат, гремят - ее они этим не проймут, а сколько-нибудь серьезного оружия у них на планете нет. Она включила экстренную связь с Ценкомом. Эти фанатики еще проклянут тот день, когда их религиозная иерархия вознамерилась похитить груз спасательного корабля, а вдобавок и его пилота!
Хельва бесстрастно взвесила варианты Кириного поведения. Доведенная до отчаяния, девушка искала смерти - это правда. Но Хельва сомневалась, чтобы Кира изменила присяге, служебному долгу. Она сама никогда не пошла бы на это, хотя алиотийцы не знают, что корабль способен на самостоятельные мысли и поступки. Завладев пилотом, они уверовали, что беспомощный корабль прикован к земле и они могут не спеша обрабатывать Киру, стараясь склонить ее на свою сторону и помочь им завладеть тысячами человеческих зародышей.
"Ведь я могла бы просто-напросто убраться отсюда, - подумала Хельва. - Если смерть - та цель, к которой стремятся эти безумцы, то я могу без малейших угрызений совести превратить караул в пепел - пусть получат по заслугам. Но я не могу бросить Киру. Во всяком случае, пока. Время еще есть. Куда же провалился Ценком? Всегда-то его нет, когда он позарез нужен! И почему, во имя всего святого, они позволили Кире высадиться на этой, выбравшей смерть, планете? Да потому, дурища, - ответила себе Хельва, - что они понятия не имели, куда завлекла алиотийцев их религия".
И тут земля под ней содрогнулась. Где-то на севере к небу взвился огненный шар и разорвался, рассыпав сноп раскаленных осколков. За ним последовал еще более ослепительный фейерверк и сильный толчок под хвостовыми стабилизаторами Хельвы. Она приготовилась к срочному взлету на тот случай, если новый толчок будет настолько силен, что ее равновесие окажется под угрозой. Далеко на северо-востоке последовало ответное извержение.
Хельва увидела, как машина, увозившая Киру, подъехала к центральному зданию, и Хельва послала девушке мысленный, увы, бессильный приказ сбросить наваждение и включить кнопку связи.
Солдаты, не обращая внимания на сильные подземные толчки, возились у лифта, пытаясь его включить. Капюшоны то и дело спадали, и они спешно водворяли их на место, как будто вид открытых лиц являл собой нечто непристойное. Красные отблески взрывов, озаряющие мрачное небо, высвечивали изможденные аскетичные лица, серые от въевшейся вулканической пыли, глаза, потускневшие от скудной пищи и вечной усталости.
Кира вышла из грузовика и в сопровождении унылых стражей направилась к другой машине, поменьше. Несмотря на острое зрение, Хельва скоро потеряла ее из вида - экипаж исчез в лабиринте городских построек. Грузовик развернулся и двинулся в обратный путь - в сторону летного поля, где находилась Хельва.
Самый предприимчивый из караульных послал своих спутников за трапом. С большим трудом они медленно покатили громоздкое устройство с дальнего

Предыдущая страница 11 Следущая страница


Корабль, который пел

конца поля.
Хельва с мрачным удовлетворением наблюдала за их потугами. Сами виноваты - нечего было заставлять нас садиться так далеко от служб космопорта. Наверное, в постоянно окутывающем Алиот полумраке они не разглядели, что люк надежно задраен.
Яростно чертыхаясь, она снова попыталась вызвать Ценком по экстренной связи - ее очень беспокоило, что никак не удается установить контакт с Кирой.
- Значит, у них есть кнопки связи, - бормотала она, припоминая, что видела одну на капюшоне Нонета. Если это стандартный образец или местная подделка, нужно попытаться им воспользоваться. Ведь удалось же этой чертовке из Храма посылать Кире через Нонета свои приказы!
Не откладывая дело в долгий ящик, Хельва включила диапазон контактной связи. И тут же поспешно выключила, оглушенная обрушившимся на нее бешеным калейдоскопом беспорядочных образов и звуков. Внутреннее содрогнувшись от столь хаотического вторжения, она сокрушенно задумалась: как же так получилось, что она установила несколько сот тысяч контактов сразу? Потом быстро окинула взглядом копошащихся на поле караульных, которые все еще силились подтащить к ней трап. На шее у каждого красовалась кнопка, удерживающая просторный капюшон.
- Силы небесные! - простонала Хельва. - Не иначе, как эта религиозная иерархия состоит из одних шизиков - кто еще может выдержать подобный хаос?
Прилагая все усилия, чтобы не потерять рассудок, Хельва чуть-чуть приоткрыла диапазон, и ее снова бросило в дрожь от неразберихи звуков и образов. Она попыталась сосредоточиться на одном-единственном контакте, по почувствовала, что просто тонет в круговерти повторяющихся изображений. С таким же успехом можно было пытаться сосредоточиться на кончике булавки, глядя на него через фасеточный глаз мухи.
Вконец обозлившись, она ограничила видимость одним крошечным клочком, изо всех сил стараясь принимать лишь одно из множества противоречивых, перекрывающих друг друга изображений, наводняющих ее зрительную систему. Звук она полностью отключила. К счастью, каждый обладатель кнопки на избранном ею участке стремился к одной цели - пересечь необъятную площадь, забитую покачивающимися и кружащимися фигурами в балахонах, полы которых развевались по ветру, и достичь подножия широкой лестницы с пологими ступенями, которая поднималась по склону потухшего вулкана. Это и был тот самый зиккурат, который Хельва заметила еще на пленке.
Вдруг все фигуры дружно накренились. Хельва не сразу поняла, что она сама тоже раскачивается от подземных толчков, расходящихся от трех вулканов, которые с яростью изрыгали свои внутренности в небо. Она напряглась, выжидая, - не окажется ли ситуация в зоне космопорта слишком угрожающей для ее дальнейшего пребывания на этой планете.
В воздухе, затуманенном дымовыми газами, вырывавшимися из узких трещин, которые, змеясь, побежали по площади, прокатился экстатический стон. Хельва, и без того пребывающая в некотором смятении, не сразу уловила, что это за газы, и не придала значения тому, что вопли толпы регистрируют внешние приемные устройства корабля, а не бесполезные контактные сети.
Она усилила мощность сигнала экстренного вызова, отчаянно пытаясь связаться с Ценкомом, несмотря на сильные помехи от извержения вулканов. Одновременно она продолжала сужать диапазон контактной связи, боясь потерять Киру из виду. Тем временем собравшиеся на площади алитийцы воздели руки к небу, капюшоны упали с блаженных лиц, обращенных к рассыпающим искры затуманенным небесам. Внезапно они стали кружиться на месте, нагибаясь, чтобы глубже вобрать в легкие вздымающиеся пары. Не веря своим глазам, Хельва наблюдала, как все новые люди проталкиваются к трещинам, спеша вдохнуть дымные испарения, а потом неверными шагами бредут прочь - с восторгом на лицах, раскинув руки, пошатываясь, как пьяные. Только теперь она поняла: эти газы вызывают либо галлюцинации, либо эйфорию, что вдвойне опасно во время массовых извержений. Просторная площадь быстро наполнялась телами алиотийцев, которые либо уже опьянели, либо изо всех сил стремились к этому.
От Хельвы не укрылся зловещий замысел - не случайно дурманящие газы вырвались из земли как раз на площади, перед самым храмом, вместилищем дьявольского культа. Очевидно, столпы храмовой иерархии отлично знали их действие и делали на него свою ставку. Подобное коварство наполнило душу Хельвы яростью и возмущением, и она с удвоенным старанием принялась искать Киру и ее стражей. Наверняка они оставят свой экипаж у южного края площади и дальше пойдут пешком. Наконец ее пристальный взор поймал множество изображений одной и той же группы. На этой обезумевшей планете просто не могло быть двух одинаковых стройных фигурок с непокрытыми головами! Кира только что ступила на площадь, ее неуклонное продвижение к ступеням зиккурата сдерживал водоворот трясущихся, конвульсивно дергающихся, опьяневших до невменяемости людей.
Снедаемая тревогой, Хельва снова расширила диапазон и попыталась, переходя от контакта к контакту, добраться до Киры. Эффект получился ошеломляющий - как будто перед ней на одном экране, бешено сменяя друг друга, замелькали кадры тысячи разных фильмов. Впервые в жизни Хельва почувствовала головокружение и тошноту. Ощущение надвигающейся беды все усиливалось, она отчаянно пыталась установить контакт, пока девушка еще не ступила под своды Храма Смерти. Он покоился на самом верху огромного зиккурата, в опасной близости от старого вулкана, и наверняка был насыщен галлюциногенными газами. Хельва поблагодарила спасательную службу за проявленную предусмотрительность - благодаря полученной обработке Кира была нечувствительна к галлюциногенам и, тем не менее, девушка двигалась, будто в трансе, можно было подумать, что ядовитая атмосфера все же сделала свое дело.
У Хельвы вырвался бессильный стон: ей никак не удавалось дотянуться до Киры - ни физически, ни мысленно.
- О-о-ооо! - взлетел над толпой ответный вопль. - Храм рыдает! - сдавленным воплем откликнулись тысячи голосов. И даже караульные, которые все еще сражались с тяжеленным трапом, эхом подхватили этот крик.
Хельва изумленно охнула - похоже, каждое ее слово транслируется на весь Алиот! Ее предположение подтвердилось: толпа послушно повторила и этот возглас. Вот оно что: ее голос принимают за глас Храма.
Не обращая внимания на дробящееся изображение, Хельва пристальнее вгляделась в цилиндрическое завершение Храма, и внезапно до нее дошло то, чего она о сих пор не осознавала: да ведь цилиндр - это лежащий на боку корабль, чей нос и хвостовое оперение погребены под толстым слоем пепла и лавы, в вход в Храм - не что иное, как воздушный шлюз! Рядом с ним Хельве удалось разобрать еле заметный опознавательный знак "мозгового" корабля, принадлежащего Центральным Мирам.
И сразу все стало на свои места: ведь она слышала о нем в тот самый день, когда погиб Дженнан. Хельва вспомнила, что Сильвия упоминала еще один корабль, как и она, охваченный безутешной тоской. Кажется, она даже называла его номер: 732. Да, трудно найти место, где можно лучше оплакать утрату, чем этот сумрачный темно-багровый мир, словно специально созданный для вечной скорби. А может, 732, стремясь кануть в раскаленное жерло извергающегося гиганта, в последний миг по какому-то стечению обстоятельств отклонилась от его огнедышащей пасти и неподвижно застыла в потоке лавы у его подножия? А потом, обратив истерзанный разум на этот унылый мир, стала принуждать несчастных тысячами идти на смерть во искупление гибели своего возлюбленного?
В этот миг прозрения Хельва со всей ясностью осознала свой долг, и ей сразу пришел в голову план, ведущий к его исполнению. С гениальной находчивостью, порожденной полным отчаянием, она запела - глубоким бархатным баритоном, окрашенным печальным томлением, - подчинив разум чистой интуиции:
Смерть, приди и дай забвенье, -
затянула она, а когда алиотийцы, как завороженные, покорно повторили первую строку, пропела фразу еще раз, но на терцию выше. У Хельвы возникло ощущение, что ей послушно вторит огромный отлично срепетированный хор, и она без колебаний использовала этот феномен для осуществления своего замысла.
Я устал, но сон нейдет,
И на квинту ниже:
Думы разум истерзали,
А потом снова вверх, сразу на целую септиму, создавая рассчитанный диссонанс с хором, монотонно повторяющим предыдущую строку, - диссонанс, задевающий внутренние струны, наполняющий душу невыразимой тоской:
Все забыть, отдохнуть, умереть...
- пела Хельва, меняя тембр на щемящий, проникновенный тенор. И снова вниз, к первой музыкальной фразе, но на этот раз баритон вложил в нее горькое презрение:
Смерть, приди и дай забвенье -
Все забыть, отдохнуть, умереть...
Последнее слово прозвучало мощным крещендо, исполненным жестокой издевкой, и перешло в насмешливый шепот, который еще долго висел над площадью, когда плач хора, покорно взлетевшего на септиму вверх, уже затих.
- Ценком вызывает КХ-834, отвечайте, ОТВЕЧАЙТЕ! - суровый официальный голос Ценкома базы Регул пробился даже сквозь фантастические музыкальные импровизации Хельвы.
- Спасите наши души! - переходя на резкое, вибрирующее сопрано, крикнула Хельва, и голос ее был услышан и по экстренной связи, и на контактном диапазоне алиотийцев. Хор с готовностью подхватил громкий сигнал бедствия. Хельва затаила дыхание - она увидела, как Кира непроизвольно вздрогнула, услышав знакомый призыв.
- Спасать ваши души? - переспросил Ценном. Еще бы! Это же надо дойти до такой дури - диланизировать на весь Алиот!
И тут Хельва ошеломленно поняла, что именно этим она и занимается - диланизирует! Отчаянный призыв к Кире - единственный способ, который ей оставался, чтобы избавить девушку от наваждения, - соединившись с музыкой, обрел форму дилановского протеста, воздействующего на глубину подсознания. Хельву захлестнула волна радости: теперь она знает, как использовать этот эффект в своих целях! Едва заметно ускорив темп, она снова повторила первую строку, но теперь это было не тоскливое легато, а насмешливое стаккато. Пока хор с упорством идиота повторял за ней фразу, копируя мельчайшие оттенки, она стала торопливо докладывать Ценному:
- Глава религиозной иерархии Алиота - беглый корабль 732, религиозная мотивация - смерть!
- А напарница - где твоя напарница? - поперхнулся Ценном.
- Сообщите отключающий код для 732! - прошипела Хельва и запела вторую строку дилана, еще больше ускоряя темп и вкладывая в звук всю силу убеждения.
- Отвечай! - не унимался Ценном.
- Нет у меня времени отвечать, дубина ты стоеросовая! - рявкнула Хельва. - Давай отключающий код! - Она взметнула голос на полторы октавы выше, переходя в регистр драматического тенора, и следующая фраза стрелой взвилась над площадью, неся звуковой заряд такой пронзительной силы, который просто не мог не развязать транс, охвативший ее напарницу.
Сопровождающие Киру стражи брели, пошатываясь, как пьяные, - на них тоже сказывалось действие коварных паров, заполнивших всю площадь. Они держали девушку за руки, но Хельва, вынужденная следить за ней со своего места в последнем ряду огромного хора, не могла разглядеть, удерживают они свою пленницу или цепляются за нее, чтобы устоять на ногах. Кира, единственная на всей площади, была неуязвима к действию галлюциногенных газов.
Все забыть, отдохнуть, умереть!
- насмешливо загремел тенор, яростно бичуя Кирино стремление к смерти.
- Зря стараешься, - скептически заметил Ценком. - Разве не видишь - она решила умереть.
- ОТКЛЮЧАЮЩИЙ ПАРОЛЬ! - вновь переходя на звонкое сопрано, возопила Хельва по экстренной связи и тут же возвысила над толпой оглушительный, исполненный грозной силы голос, гремящий ожесточенным протестом:
Все забыть, отдохнуть, умереть!
Последняя фраза язвительной издевкой разнеслась над площадью. Хор, не в силах повторить ее на той же невероятной высоте, спустился на октаву ниже, и насмешливый вызов, которому аккомпанировал рокот извергающихся вулканов, волной прокатился по толпе.
Внезапно Хельву потряс беззвучный толчок страшной силы, все в ней будто перевернулось, и беспорядочные обрывки образов рывком соединились в единое целое. Она увидела мрачную камеру, тускло освещенную красноватым отблеском пламени, и в ней - Киру! Перейдя на ночное зрение, Хельва смогла как следует разглядеть помещение и тотчас заметила ее жуткого обитателя.
На черной базальтовой плите, приподнятой над полом, покоились разложившиеся останки того, кто некогда был человеком. Обнажившиеся зубы белели в зловещей пародии на улыбку. Шейные сухожилия натянулись, как струны. Хрящ гортани уходил под ворот нетронутого тлением пилотского комбинезона. Руки, сложенные на раздавленной смертельным ударом груди, переплели отросшие после смерти ногти. Мертвый напарник 732 торжественно возлежал на траурном возвышении, как будто выставленный для последнего прощания.
Это его увидела Хельва через Кирину кнопку связи... наконец-то!
Вдруг камеру заполнил тоскливый рыдающий звук - монотонный и бессмысленный, он, казалось, исходил отовсюду - из стен, пола, потолка. Это обезумевший от горя мозг, заточенный в нерушимую титановую капсулу, разомкнув все контуры, забыв обо всем на свете, предавался своей неизбывной скорби.
До передела убавив звук, Хельва чуть слышно шепнула Кире:
- Это беглый 732. Он совсем обезумел. Придется его уничтожить. - Зная о том, что ей предстоит сделать, Хельва предпочитала думать о 732 как о безымянном корабле, чем о женщине, которой когда-то был этот несчастный мозг.
Кира вздрогнула, но ничего не ответила.
На какую-то страшную долю секунды Хельва задумалась: а вдруг Кира случайно включила связь, вдруг она все еще находится во власти

Предыдущая страница 12 Следущая страница


Энн Маккефри

непобедимого желания умереть? Удалось ли Хельвиному дилану своей едкой издевкой развеять наваждение, влекущее девушку к самоубийству? Сумела ли Хельва вырвать свою напарницу из опасного забытья? Отключающий код окажется бесполезным, если подвижная половина Хельвы не поможет ей обезопасить безумный мозг.
Кира медленно приблизилась к возвышению, на котором покоился ужасный труп. Рыдания стали громче, постепенно в бормотании 732 уже можно было разобрать отдельные слова:
- Он ушел. Тот, кто Повелевает, ушел, - заунывно запричитала 732, и толпа подхватила ее слова с такой же готовностью, как и дилан Хельвы. - Он ушел, мой Сибер, ушел навеки...
Нет, только не это! - Хельва почувствовала, как ее душу наполняет тоскливая безысходность.
В этот миг на фоне причитаний 732 послышался чей-то посторонний голос:
- Знаешь, Лия, этот карлик не так уж безобиден, - он звучал так гнусаво и неразборчиво, что с трудом можно было узнать отдельные слова. - Я ничуть не удивлюсь...
Да это же мужской голос, - вдруг поняла Хельва, - просто пленка движется на замедленной скорости, поэтому он и звучит таким странным завыванием. Очевидно, корабль уже столько раз прослушивал эту запись, что голос Сибера претерпел такие же невосстановимые изменения, как и его труп.
Между тем Кира, грациозно покачиваясь, приблизилась к пульту управления.
- Говори же, Сибер, позволь рабе твоей Кире вновь услышать певучую музыку твоего бесценного голоса, - промурлыкала она, склоняясь перед пилоном, за которым скрывалась капсула безумной 732.
Хельва едва сдержала крик несказанного облегчения - она поняла намек, который дала ей Кира.
- ЦЕНКОМ, ОТКЛЮЧАЮЩИЙ КОД, СРОЧНО! - с мольбой крикнула она в микрофон экстренной связи и услышала, как стоны 732 внезапно смолкли. Хельва почти ощутила, как корабль затаил дыхание.
Ну где же этот чертов Ценком?
- Лия, я почти ничего не слышу, ужасные помехи... Попробуй наладить связь. Это карлик черт знает что вытворяет...
Даже Кира невольно подскочила, услышав, как Хельва, перейдя на баритон, отчаянно импровизирует, подражая голосу Сибера.
- Ничего не могу разобрать... Лия! Лия! У тебя что, контакты распаялись?
- Это ты, Сибер? - воскликнул безумный корабль, и в голосе его прозвучала исступленная надежда. - Я в западне, в страшной западне! Меня снесло с курса, когда взорвалась вершина вулкана. Я хотела умереть, умереть вместе с тобой!
Кира отчаянно боролась с драпировками, скрывающими доступ к смотровой панели. Ее стражи, почуяв угрозу святотатства, стряхнули оцепенение и бросились вперед, чтобы остановить девушку. Но она с неожиданной силой двинула одного в челюсть, потом, поднырнув под второго, перекинула его через себя, да так ловко, что он ударился головой о каменную плиту и затих.
- КХ, слушай отключающий код: на-тхом-те-ах-ро, и не забудь о тональности!
И Хельва, отчетливо сознавая, что убивает себе подобное существо, передала 732 отключающий код. Эти слоги, прозвучавшие в строго определенной тональности, отключили механизм, запирающий смотровую панель, и Кира, ловко сняв ее, открыла клапан, пуская в оболочку усыпляющий газ.
- Где ты, Сибер? Я не вижу тебя... - взметнулся жалобный вопль 732 и, оборвавшись, смолк навеки.
Панель со щелчком встала на место. Кира задернула драпировки и стремительно обернулась - в главную рубку уже вваливались закутанные в балахоны фигуры.
- Стойте! - голосом Лии приказала Хельва. - Тот, кто Повелевает принял решение. Отведите простоволосую блудницу обратно. Не пристало избранным Алиота касаться дьявольского семени.
Кира, сделав вид, что снова погрузилась в транс, под конвоем пошатывающихся стражников двинулась обратно к лестнице.
- Хельва, что там у вас, черт побери, происходит? - донесся из приемника экстренной связи голос Ценкома.
- Он принял решение, - простонала толпа фанатиков на площади, покачиваясь в клубах галлюциногенных паров.
- Хельва! - взвизгнул Цепком.
- Да заткнитесь вы все наконец! - устало огрызнулась Хельва, она была на грани срыва.
- Он принял решение - вот Вечная Истина.
Хельва выждала, пока не убедилась, что вконец одурманенные, еле бредущие алиотийцы не помешают Кире вернуться. Да они бы при всем желании не смогли ничего сделать - бедняги целыми сотнями валились наземь, сраженные наркотическими парами и неистовым возбуждением.
- Советую подготовить внятное объяснение - на каком основании ты умышленно нарушила запрет, изложенный в полетном задании и касающийся диланистских...
- Я сейчас и тебя задиланизирую, придурок несчастный, - злобно накинулась на него Хельва. - Цель оправдывает средства. И еще, смею напомнить, что по какой-то причине, не ведомой ни людям, ни самому Всевышнему, Алиота в вашем списке запрещенных для высадки планет НЕ БЫЛО, хотя, видит Бог, он должен был его возглавлять!
Цепком что-то возмущенно закудахтал.
- Держи себя в руках, - язвительно посоветовала Хельва. - Я отыскала вашу давным-давно пропавшую беглянку и убила ее. И вдобавок подвергла вашу бесценную Киру с Канопуса суровой, но зато весьма эффектной терапии. Чего, спрашивается, вы еще хотите от одного мозга, к тому же заключенного в капсулу?
Оскорбленное молчание Ценкома длилось долгих шестьдесят секунд.
- Где Кира? - Хельва могла бы поклясться, что голос собеседника звучал виновато.
- С ней все в порядке.
- Пусть выйдет на связь.
- Я же сказала: с ней все в порядке, - теряя терпение громко повторила Хельва. - Она возвращается из храма.
Не успела доставившая Киру машина со скрежетом затормозить у лифта, как почва корабля снова затряслась от подземных толчков. Хельва открыла запорный механизм, и Кира, не дав своим спутникам времени опомниться, вскочила в кабину лифта. Земля под кормовыми стабилизаторами вздымалась, и Хельва, дождавшись, пока Кира выпрыгнет из шлюза и нырнет в пилотское кресло, задраила люк и резко стартовала с угрюмого, негостеприимного Алиота.
Хвостовые камеры показали им разбегающийся врассыпную караул и кренящийся набок трап. Над стремительно удаляющейся планетой взметнулись яркие вспышки - это вулканы посылали им прощальный салют.
- Докладывает пилот Кира с борта КХ-834, - сбрасывая куртку, бодро отрапортовала девушка по экстренной связи. Хельва ожидала, что на пол посыплется дождь заколок, но Кира, чинно выпрямившись, застыла перед микрофоном. Она дала сжатый отчет о происшествии на Алиоте и потребовала объяснений: почему торговцы ни разу не сообщили о том, что видно невооруженным глазом - каждый местный житель носит кнопку связи служебного образца. И второе, прямо таки преступное упущение - почему нет никаких сведений о том, что газовые выбросы обладают галлюциногенным действием?
- Галлюциногенные газы? - слабым голосом отозвался Ценком. Такие сюрпризы - сущий кошмар в деле колонизации новых планет: уже не раз бывало, что население становилось жертвой преступного применения дурманящих паров, как это случилось на Алиоте.
- Настоятельно рекомендую допросить всех торговцев, которые за последние пятьдесят лет имели сношение с Алиотом, и выяснить, по какой причине они скрыли эти сведения от Центральных Миров. И еще: установите личность недоумка из ЦМ, который открыл эту вконец одурневшую планету для колонизации.
Ценком разразился невнятным бульканьем.
- Кончайте кудахтать, - самым любезным тоном произнесла Кира, - и срочно вышлите туда команду планетной терапии. Предстоит переориентировать население целой планеты на выживание. Мы отправим вам с Неккара подробный отчет, а сейчас мне нужно проверить наших детишек. Взлет был не очень гладкий. У меня все. - Кира отключилась.
Гибким движением она встала с кресла, тряхнула головой - только косички разлетелись - и, энергично потирая затылок, направилась к камбузу.
- Голова просто разламывается, - пожаловалась девушка, доставая банку с кофе. - Этот газ так омерзительно воняет! - она устало прислонилась к стене, плечи безвольно поникли.
Хельва выжидала - она знала, что Кира еще не избавилась от воспоминаний о пережитом.
- Чем ближе я подходила к храму, тем глубже погружалась в густой мрак безысходной тоски. Понимаешь, Хельва, он был почти осязаем, - задумчиво проговорила она и вдруг добавила без всякой жалости к себе: - И я бездумно отдавалась ему... Пока меня не достал твой дилан.
Глаза ее восторженно распахнулись. - У меня просто мороз пошел по коже! А последний аккорд пронзил до самого нутра, - простонала она, для пущей убедительности прижав кулачок к животу. - Торн отдал бы все на свете, лишь бы сочинить дилан такой невероятной силы! - плечи ее судорожно вздрогнули.
- А этот кошмарный труп! - она зажмурила глаза и передернулась, но тут же резко тряхнула головой, отгоняя мрачное виденье. - Знаешь, задумчиво прищурясь, пробормотала она, - теперь я понимаю, что и сама сделала нечто подобное... с Торном.
- Пожалуй, так оно и было, - тихо согласилась Хельва.
Кира маленькими глотками отхлебнула кофе. Теперь когда на смену показной веселости пришел внутренний покой, лицо ее, несмотря на усталость, выглядело оживленным. - Ну какой же я была дурой, - с горькой насмешкой проговорила она.
- Даже Ценкому случается сесть в лужу, - напомнила Хельва.
Кира заразительно расхохоталась.
- Такова Вечная Истина! - провозгласила она, и, приплясывая, закружилась по кабине.
Хельва одобрительно следила за этим победным танцем - что касается Киры, такой исход дела ее несказанно радовал. Да и себя она не могла упрекнуть за то, что пришлось убить своего же собрата: Лия умерла уже давным-давно, не пережив своего пилота. Наконец-то этот измученный рассудок обрел покой - так же, как и Кира. Теперь они вместе продолжат свой полет аиста, собирая семя...
Внезапно Хельва издала такой восторженный вопль, что Кира вздрогнула от неожиданности.
- Что это на тебя нашло?
- Послушай, выход невероятно прост! Не могу поверить, чтобы тебе его до сих пор никто его не подсказал. Или может быть, ты сама не захотела?
- Я так никогда и не узнаю, о чем речь, если ты мне, наконец, не скажешь, - поддела ее Кира.
- Одна из причин твоей одержимости горем...
- Я уже с ним справилась, - резко перебила Кира, глаза ее сверкнули гневом.
- Не смеши меня! Так вот, одна из причин в том, что вы с Торном не оставили потомства - так?
Кира стремительно побледнела, но Хельва продолжала гнуть свое.
- Но я уверена, что ни его, ни твои родители, в отличие от вас, не сваляли дурака и выполнили свой долг пред БСЧ. Я не ошиблась? Так что их семя и поныне хранится там. Остается взять яйцеклетку твоей матери и сперму его отца, и...
Глаза Киры недоверчиво расширились, рот приоткрылся, лицо озарилось робкой надеждой. По щекам побежали ручейки слез. Она осторожно протянула руку и легонько коснулась смотровой панели.
Хельва увидела, что Кира приняла ее идею, и душа ее наполнилась странным, неизъяснимым ликованием. Вдруг девушка судорожно вздохнула, и на лице ее мелькнуло недоумение.
- А ты сама... Почему бы тебе тоже не взять яйцеклетку твоей матери...
- Нет, резко ответила Хельва, потом добавила, уже мягче, - в этом нет необходимости. - Теперь она знала - и умом, и сердцем, что каждый переживает горе по-своему, каждый находит свой выход: и она, и Кира, и Теода.
Вид у Киры был сокрушенный и слегка виноватый - как будто она не чувствовала себя вправе воспользоваться предложением Хельвы, если та сама от него отказывается.
- В конце концов, - со смешком в голосе проговорила Хельва, - не многие женщины, - она сознательно и даже гордо употребила это слово, зная, что сама, как и ее подвижные сестры, может с полным правом именовать себя так, - произвели на свет сразу сто десять тысяч младенцев!
Кира залилась веселым смехом - эта аналогия привела ее в неописуемый восторг. Потом схватила гитару и громко заиграла вступительное арпеджио. И вот уже голоса пилота и корабля, гармонично сливаясь, вознесли к изумленным звездам распевную серенаду Шуберта. Путь их лежал к Неккару и к избавлению.

4. ДРАМАТИЧЕСКИЙ ПОЛЕТ

Хельва убавила звук. Какое счастье, что наконец вынесли все трубки с эмбрионами и баки с питательными смесями! Правда, ее отнюдь не радовал тот разгром, который учинили монтажники у нее на борту. Можно подумать, ей мало царапин, оставленных на полу металлическими стеллажами, и пятен от питательной жидкости на обшивке! Но оставалось только помалкивать: даже в пилотской каюте виднелись явные следы долгого обитания, а уж Кире Фалерновой никак нельзя отказать в опрятности. Однако у Хельвы не было ни малейшего желания явиться на Регул в таком затрапезном виде, и уж тем более, предстать перед новым "телом", если таковое ожидает ее там.
Все это она и высказала другому мозговому кораблю, который коротал время по соседству с ней, неподалеку от торговых складов космопорта Неккар.
- А по-моему, Хельва, это неразумная трата денег, - ворчливо проговорил Амон, ТА-618. - Откуда ты знаешь, что новый напарник оценит твой вкус? Пусть лучше сам заплатит из своего жалованья. Надо шевелить мозгами, иначе так никогда и не избавишься от кабалы. Я вообще не понимаю, почему тебе так не терпится посадить себе на шею очередного напарника.
- Просто я люблю людей.
Амон насмешливо фыркнул. Не успев приземлиться, он сразу принялся жаловаться на пороки и недостатки своего "тела". Хельва напомнила себе, что Амон с Трейсом провели бок о бок уже пятнадцать галактических лет, а

Предыдущая страница 13 Следущая страница


Корабль, который пел

это, говорят, самый трудный период любого длительного союза.
- Интересно, как бы ты запела, если бы тебе пришлось терпеть их у себя на борту так подолгу! Вот узнаешь, что это за удовольствие - всегда угадывать наперед, что скажет твое "тело", - тогда, может быть, поймешь, каково мне приходится...
- Мы с Кирой Фалерновой провели вместе три года...
- Сравнила! Ты же знала, что это временное назначение! На таких условиях можно примириться с чем угодно. А вот когда ты неотвратимо уверен, что впереди двадцать пять, а то и тридцать лет...
- Если все так уж скверно, попроси замену, - предложила Хельва.
- И прибавь неустойку к тому долгу, который на мне висит?
- Извини, я совсем забыла, - поспешно ответила Хельва. Она сразу поняла, что ее совет был не очень-то уместен. У Амона были свои причины для недовольства - не так давно он столкнулся с тучей космического мусора, и это стоило ему замены половины носовой обшивки. А цены на ремонт и обслуживание станции, не принадлежащие Мирам, заламывают просто грабительские. Сами же Центральные Миры доказали, что причиной аварии явилась его собственная оплошность, и он не получил ни страховки, ни компенсации.
- Ну, предположим, попрошу я замену, - кисло продолжал Амон, - тогда придется соглашаться на первого попавшегося напарника, и никаких тебе отказов.
- Да, ты прав.
- Ведь это не меня благодарные неккарцы завалили двойными премиями!
Упрек был столь несправедлив, что Хельва едва не ответила резкостью, но все же сдержалась и лишь кротко выразила надежду, что все потихоньку образуется. Амону был нужен не советчик, а сочувствующий слушатель.
- Послушай того, кто на этом деле собаку съел, - смягчившись изрек Амон. - Хватайся за каждый одиночный рейс. Копи премии, пока они к тебе плывут. Тогда потом ты сможешь поторговаться с Мирами. Мне не повезло. А вот и мой напарничек...
- Я вижу, он торопится.
- Интересно, кто придал ему такое ускорение? - так ехидно буркнул Амон, что Хельва начала задумываться: уж так ли виноват его партнер? В конце концов, мозговые корабли - те же люди...
Тогда-то она и услышала по межсудовой связи возбужденный голос Амонова напарника:
- Амон, старина, срочно снимаемся! И во весь дух обратно на Регул! Мне только что сказали...
Связь прервалась.
В этом весь Амон - взять и зажать хорошие новости! Хельва даже не обиделась. "Пусть ему хоть на этот раз повезет", - мысленно пожелала она, переключаясь на наружные камеры, чтобы увидеть его взлет. Если он получит выгодный рейс и вдобавок премию за доставку груза, то сможет выплатить свой долг. И даже разобраться с напарником. Он заглядывал к ней на борт в тот день, когда они с Кирой прибыли на Неккар, и показался ей вполне симпатичным. "Но так поступить - это просто мелочность", - подумала Хельва и тут ей пришло в голову, что новость, которую принес пилот ТА-618, наверняка пришла не по экстренной связи.
- Диспетчерская космопорта Неккар? Это Х-834.
- Хельва? Я как раз собирался с тобой связаться. Ты довольна нашими эксплуатационниками? Если тебе что-нибудь понадобится, скажи им, не стесняйся, - любезно предложил диспетчер.
А ведь совсем недавно неккарцев постигло-такое бедствие - вот уж кто, казалось бы, имел все основания жаловаться, как этот зануда Амон.
- Я только хотела узнать, почему ТА-618 так поспешно умчался.
- Да, новость конечно потрясающая! Живешь и не знаешь, что творится в соседней звездной системе! Я всегда говорил: чего только не бывает на свете. Но кто бы мог подумать, что людям... если, конечно, их можно назвать людьми... могут понадобиться какие-то старозаветные пьесы. Нет, ты можешь себе такое представить? - диспетчер так долго гоготал, что Хельва уже начала терять терпение.
"И этот придурок Амон еще недоволен, когда знает наперед, что скажет его напарник!" - размышляла она, терпеливо дожидаясь, пока весельчак наконец выдаст что-нибудь осмысленное.
- К сожалению, не могу: ведь вы так и не сказали мне, что именно вам стало известно, - вставила Хельва, поняв, что диспетчер и дальше собирается ходить вокруг да около.
- Извини. Я думал, вы, корабли, всегда держите, ушки... прошу прощения... связь с друг другом. Обычно я пользуюсь только проверенными данными, а на этот раз сведения получены сразу по двум каналам - я уже говорил об этом пилоту Трейсу. Разведывательный корабль, направлявшийся к Бете Корви, зарегистрировал регулируемые энергетические всплески. И засек их источник - им оказалась шестая планета, у которой, каким бы невероятным это ни показалось... аммиачно-метановая атмосфера! Впервые слышу, чтобы в такой среде существовала разумная жизнь, а ты?
- Я тоже. Продолжайте, пожалуйста.
- Не успел экипаж подготовить зонд, который мог бы уцелеть в таком, с позволения сказать, воздухе... - он снова загоготал.
- Скорее всего, то, чем мы дышим, для них не меньшая отрава, - заметила Хельва.
- Ну да, конечно. Так вот, не успели они почесать в затылках, как корвики сами установили с ними контакт. Как тебе это нравится?
- Я вся внимание. Никогда не слышала ничего более интересного.
- Не удивительно, что разведчики уцепились за них руками и ногами. Предложили этим корвикам обмениваться научной информацией и пригласили присоединиться к Федерации Центральных Миров. Послушай, - диспетчер задумался, - а откуда разведчики взяли, что их уровень по шкале цивилизаций достаточно высок, если они даже не спустили зонд на поверхность планеты?
- Если корвики смогли установить контакт с кораблем и вдобавок балуются регулируемыми энергетическими всплесками такой силы, что их можно зарегистрировать за пределами их солнечной системы, то я опасаюсь, что наш уровень на их шкале цивилизаций может оказаться слишком низким.
- Гм, об этом я как-то не подумал... - Нет, этот парень обладал поистине неисчерпаемой жизнерадостностью - после секундной паузы он снова завел свое: - Зато у нас есть кое-что такое, в чем они нуждаются просто позарез! - Он выпалил это с таким торжеством, будто дефицитный товар принадлежал лично ему. - И это не что иное, как пьесы!
- Пьесы?
- Вот именно! Сама подумай - каково, должно быть, создавать произведения искусства на планете с аммиачно-метановой атмосферой! Короче, суть дела в том, что они согласны обменять кое-какие энергетические процессы, которые нужны нам, на наши старые пьесы.
- Шило на мыло? - пробормотала Хельва.
- В каком смысле?
- И все же не пойму, почему ТА-618 так резво рванул отсюда?
- Это-то как раз самое простое. Центральные Миры созывают корабли со всего сектора. А уж тебе, Кораблю, который поет, сам Бог велел взяться за это дело.
- Что ж, может быть, - задумчиво проговорила Хельва. - Только я должна получить нового напарника, а кто же поручит такое ответственное задание совсем зеленой команде?
- Уж не хочешь ли ты сказать, что заранее отказываешься от борьбы? Трейс говорил, за этот рейс обещают тройную премию, так что каждый корабль в здравом уме и твердой памяти постарается не упустить свой шанс.
- Я-то как раз в здравом уме, но для меня есть кое-что поважнее, чем тройная премия.
Молчание, последовавшее за ее словами, оказалось куда красноречивее любой банальности, которую смог бы изречь словоохотливый диспетчер. К счастью, Хельва заметила, что зажегся сигнал экстренной связи и, извинившись, включила приемник.
Сообщение начиналось с кода рейса, и она принялась записывать полетные данные.
Ей предписывалось срочно вылететь на базу Регул, а по пути совершить посадку на планете Дуур-3. Там, в шлюзе N_24 Университетского космопорта, ей предстояло взять на борт четырех пассажиров и незамедлительно проследовать на базу.
- Раз уж пришел такой приказ, мэм, придется дать вам немедленный вылет, - сказал диспетчер, когда она снова переключилась на его канал.
- Не надо так спешить, дружище. Раз уж мне ведено взять на борт пассажиров, я не хотела бы выглядеть замарашкой. Кажется, вы говорили, что если мне что-нибудь понадобится...
- И это не только слова, - галантно заверил ее услужливый неккарец.
Итак, Хельва мчалась к Дууру-3 со скоростью, которую не смог бы выдержать ни один человек. Ее каюты и грузовые отсеки сверкали свежей краской; там, где еще недавно качались колыбели с тысячами эмбрионов, снова появились койки обычного размера.
Приняв к сведению скептические замечания Амона, она убедила сговорчивого бригадира ввести в обычные краски хитрые химические добавки. Благодаря вкраплениям тубанской пемзы, приглушенные зеленые тона пилотской каюты могли менять оттенок в зависимости от освещения и таким образом удовлетворить любой вкус. По ее просьбе камбуз отделали в ярко-оранжевой гамме. Цвет получился довольно знойный, но она на это и рассчитывала - на камбузе надо быстро есть, а не рассиживаться. Главная рубка стала кремовой с голубой отделкой, а остальные каюты голубыми и бежевыми. "Бедняга Амон сам не дает себе труда пошевелить мозгами, - размышляла Хельва. - Наверное, он просто не додумался воздействовать на своего напарника методами цветопсихологии. А еще говорит, что с постоянным партнером труднее ужиться".
Бригадир и его подчиненные работали споро, и после того, как отделочные составы были выбраны и подготовлены, переоборудование интерьера не заняло много времени. Чистота и порядок на борту стоили того, чтобы задержаться и на более долгий срок, - зато теперь она может встретить пассажиров, не стыдясь за свою внешность. По правде говоря, она с нетерпением ожидала этого, ее всегда волновали встречи с новыми людьми. "И новыми напарниками", - решительно напомнила она себе. Как бы там ни было, плата за провоз этих пассажиров с лихвой окупит затраты на косметический ремонт, так что можно забыть про дурацкие советы Амона.
Значит, он хочет расплатиться с долгами - каково? Мчась через черный космос к мерцающему вдали Дууру, Хельва задумалась. Что ж, даже мозговому кораблю нужна цель в жизни. На всякий случай она проверила сумму своей задолженности и была приятно удивлена: долг резко сократился.
Какая неожиданность! Если, оставаясь "бестелесным" кораблем, она будет продолжать хотя бы вполовину столь же резво, то уже через три стандартных года сможет откупиться от Центральных Миров! Всего десять лет службы - и она сама себе госпожа? Это просто неслыханно! Амон тянет лямку уже почти сто пятьдесят лет и, тем не менее, постоянно стонет по поводу суммы своего долга. Правда, нужно учесть, что он из породы нытиков и половину его жалоб не стоит принимать всерьез. Но ведь есть и "свободные" корабли! - например ИГ-635, Амонов одноклассник! Он выполняет кое-какие задания для Федерации Скорпиона и прошел переоборудование для работы в их атмосфере.
Что до нее, то ей просто везло. Конечно, вознаграждение за тот роковой рейс к Равелю - это деньги, политые слезами и кровью, хотя они тоже пошли ей в актив. Борьба с эпидемией на Аннигоне принесла ей полное жалованье плюс премиальные. А все то время, пока они с Кирой работали по заданию БСЧ, выполняя серию "полетов аиста", ей платили вдвойне, потому что у Киры был отдельный контракт с Банком. Происшествие на Алиоте дало ей вознаграждение, объявленное за обнаружение беглого 732, а теперь еще невиданная премия от неккарцев... Серьезного ремонта у нее не было - да и зачем он ей, в ее-то возрасте? - Так что ее финансовое положение выглядело весьма и весьма радужно, несмотря на астрономические затраты на уход и обслуживание, накопившиеся за время ее детства.
Допустим, ей удастся погасить остаток долга - и что дальше? Все равно она наверняка заключит контракт с Космической службой Центральных Миров, потому что эта работа ей по душе. Хотя, спору нет, было бы приятно а кои-то веки послать Миры подальше. Тогда она могла бы сама нанимать и увольнять напарников, когда ей это заблагорассудится.
Да, такое преимущество стоит того, чтобы рассчитаться с долгами!
И все же она никак не могла понять: почему Амон не предпочтет уплатить неустойку, если Трейс так уж невыносим? Все равно Центральные Миры не откажутся от своего корабля, будь он хоть по уши в долгах... С другой стороны, ей-то какое дело? Ей нужно думать о своем напарнике - хорошо бы он ждал ее на Регуле, когда она прибудет туда с пассажирами. В конце концов, у нее тоже есть свои права, независимо от величины долга.
Несмотря на огромную скорость, полет казался бесконечным: вереница дней и ночей сливалась в один сплошной поток времени, состоящий из бессонных и бессмысленных часов. Она была запрограммирована для сотрудничества, для того, чтобы о ком-то заботиться, о ком-то думать, кому-то служить. Ее привлекала духовная близость с другими людьми, взаимный обмен мыслями - пусть даже где-то в будущем свежесть чувств сменится глухим раздражением, рожденным долгой привычкой. Все равно она хочет пройти все это сама, познать на собственном опыте, а не из жалоб старого разочарованного мозга.
Службы дуурского космопорта частично скрывались в толще мощного горного хребта, пересекающего северо-восточное полушарие планеты. По другую его сторону и в самой горе находился грандиозный административный комплекс этой университетской планеты.
Приземлившись у шлюза N_24, Хельва заявила о своем прибытии, и сразу же к ее пассажирскому люку уверенно пополз гигантский гибкий червь переходного тоннеля. Двое стояли поодаль, дожидаясь, пока будет завершено соединение: один облокотился на заваленную багажом тележку, второй то и дело одергивал полы и рукава кителя и посматривал на часы.
- Время дорого. Ты знаешь, чьи вещи куда везти?
Грузчик, не удостоив чиновника ответом, ловко направил тележку на корабль и, проехав через главную рубку, свернул в коридор.
- Гм, корабль выглядит как новенький, - оглядываясь по сторонам, пробурчал чиновник, было видно, что он приятно удивлен. Он задержался на камбузе, чтобы сунуть нос в ящики и кладовки. - А где у кораблей этого класса клавиша заказа? - спросил он грузчика, который заносил в каюту чемоданы.
- Спросите у самого корабля, - посоветовал тот. - Разве вы не заметили, что это МТ?
- Мозг-тело? - изумился чиновник. Прошу прощения, сэр, или, может быть, мадам?
Хельва снисходительно наблюдала, как он, не имея понятия, где она находится, пытается изобразить поклон, одновременно поворачиваясь на месте, так чтобы его приветствие охватило весь периметр главной рубки.
- У вас достаточно продовольствия, чтобы прокормить четырех пассажиров

Предыдущая страница 14 Следущая страница


Энн Маккефри

до базы Регул?
- Вполне.
- Какая удача. Ведь мы не знали, какой корабль прибудет, - все случилось так неожиданно. А оказалось - корабль класса МТ! Что ж, это очень лестно. Ведь вы, наверное, можете во время полета регулировать силу тяжести у себя внутри? - спросил он, снова взглянув на часы.
- Безусловно. А в чем дело? Я ведь еще не получила задания.
- Неужели? - Он был заметно озабочен. - Ничего не понимаю - вас должны были проинструктировать заранее. В обязательном порядке. Впрочем: это не так важно, забудьте об этом. Правда, я настоятельно просил... но раз вы можете регулировать гравитацию, то все проблемы снимаются, ведь так?
"Ну и везет же мне на недоумков!" - простонала про себя Хельва, а вслух сказала: - Если вы уточните, какая именно гравитация вам потребуется...
В это время у дальнего конца шлюзового перехода раздался взрыв криков и аплодисментов, и чиновник выжидательно повернулся по направлению к входу. - Вот и они. Солар сам вам скажет или мисс Стер, медсестра, которая его сопровождает. Вы знаете, что стартовать нужно немедленно?
Грузчик лихо покатил к выходу, по дороге бойко отсалютовав Хельве. - Багаж подготовлен к взлету, - бросил он через плечо.
- Отлично, - рассеянно пробормотал его начальник, вслед за ним направляясь к шлюзу. Его озабоченность сменилась заученной улыбкой - навстречу по тоннелю уже двигалась шумная компания.
Судя по всему, четверо идущих впереди и есть ее пассажиры - не зря они одеты в летные костюмы. Хельва увеличила картинку, и ей сразу стало, ясно, кому из пассажиров понадобится уменьшенная гравитация. Как минимум половинная, - решила она. Один из мужчин двигался явно через силу, было видно, что он ценой огромного напряжения заставляет свои мускулы преодолевать непривычное сопротивление. Хельва заметила, что даже мышцы лица у него обмякли, а жаль - когда-то он по-видимому отличался незаурядной красотой. И все же он держался прямо и высоко нес гордую голову, не желая, чтобы физическая слабость лишила его внешнего достоинства.
Он так заинтересовал ее, что она только мельком взглянула на второго мужчину и двух женщин. Вот уже вся компания ввалилась в шлюз.
Портовый чиновник поспешно отступил в сторонку, пропуская пожилого мужчину импозантной наружности, чье одеяние украшал целый букет разноцветных академических отличий. Ступив в рубку, он изысканным жестом подал руку своей спутнице. Это была женщина поистине ослепительной красоты.
- А вот и ваш ковер-самолет, он перенесет вас на базу Регул. Позвольте, Ансра Колмер, еще раз напомнить вам, какое удовольствие доставила лично мне наша встреча. Что же касается Дуурского университета, то его руководство по достоинству оценило ту любезность, с которой вы согласились нарушить свои личные планы и вместе с соларом Прейном познакомить студентов с вашим непревзойденным искусством. Ваша Антигона - само совершенство. Ваш монолог из второго акта Фора впервые позволил мне всецело оценить напряженную перекличку цвета, запаха и ритма. Вам подвластны все тайны вашего искусства, и я уверен, что ваш-талант в самое ближайшее время будет по достоинству увенчан званием солары.
Хельве показалось, что улыбка на внешне безмятежном лице Ансры Колмер слегка застыла, а уж в ее мерцающих глазах и вовсе не было ни тени веселья.
- Вы необычайно любезны, господин директор, особенно если учесть, что на Дууре уже есть свой солар, - она изящно повернулась в сторону жертвы гравитации. - Не понимаю, как вы можете с ним расстаться... - Не ожидая ответа, она миновала шлюз и прошествовала в главную рубку. Теперь, когда женщина стояла спиной к шумной группе провожающих, Хельва заметила, что она едва сдерживает раздражение и злость.
Директор откашлялся, казалось, он отлично понял ее намек. Потом церемонно поклонился солару.
- Ведь вас, Прейн, навряд ли удастся отговорить?
- Уважаемый директор, Центральные Миры слишком настоятельно заявили, что я им нужен. Откликнуться на их зов - мой профессиональный долг. И если мой вклад в это начинание получит признание, в нем будет и ваша заслуга - вы всегда были так добры ко мне. - У Прейна был глубокий звучный голос, голос опытного профессионального актера. И если Хельва заметила в нем странную глуховатость, а временами и некоторую неуверенность - будто голос вот-вот сорвется - то лишь потому, что ее датчики были более чуткими, чем уши восторженной толпы юных студентов и их терпеливых наставников.
- Предоставленный заботам мисс Стер, наш солар вернется с триумфом еще до конца семестра, - проговорил второй мужчина, отправляющийся вместе с Прейном.
- Ваша правда, Даво Филаназер, - горячо поддержал его директор и повернулся, чтобы попрощаться с молодой женщиной, сопровождавшей Прейна.
Хельва зачарованно следила за разнообразными нюансами, и богатым подтекстом этой сцены прощания. В любом случае, скучать во время полета не придется.
- Мы не должны задерживать пилота, - сказал наконец солар Прейн. Очаровательно улыбнувшись, он виновато пожал плечами и помахал толпе, которая откликнулась вздохом печали и ропотом сожаления. Кое у кого даже слезы навернулись на глаза, когда он, взяв под руку мисс Стер, ступил в шлюз.
Мужчина, которого назвали Даво Филаназер, встал рядом с ним и тоже принялся махать провожающим.
Вот солар Прейн повернулся к своей юной спутнице, и Хельва заметила, как он тихо обронил несколько слов.
- Керла, я едва держусь на ногах. Попроси пилота закрыть шлюз.
Не дожидаясь просьбы, Хельва включила механизм закрытия шлюза.
- Даво, помогите мне, - крикнула Керла, как только провожающие скрылись из вида. Она обхватила солара за талию, и его крупное тело бессильно обмякло.
- Чертов упрямец, - пробормотал сквозь зубы Даво Филаназер, но руки его обняли Прейна так бережно, как будто он боялся причинить солару боль.
- Мне уже лучше... лучше, - свистящим шепотом повторял Прейн.
- Это было чистое безумие - согласиться на прощальный банкет в вашем состоянии да еще при полной гравитации, - с упреком сказала Керла.
- Герой должен и уходить, как герой, - язвительно протянула Ансра Колмер. Теперь она уже не скрывала своих чувств, и ее лицо дышало откровенной ненавистью, в глазах светился злорадный огонек - ее несказанно забавляла слабость Прейна.
- Но герой пока еще не на щите, Ансра, - ответил Прейн; казалось, брошенный женщине вызов придал ему сил. Он отстранил от себя Керлу, отвел заботливую руку готового прийти на помощь Даво и, собрав все силы, медленно пересек рубку.
- Ну что, Ансра, осечка получилась? - спросил Даво, следуя за соларом.
- Несгибаемость Ансры передается и мне, - усмехнулся Прейн, и Хельва снова могла бы поклясться, что этот резкий обмен уколами ему только на пользу. Но медсестра солара явно придерживалась иного мнения.
- На сегодня вполне достаточно, - с дежурной бесстрастностью произнесла она, и, словно не замечая, что Прейн способен двигаться самостоятельно, снова обхватила его за талию и повела к койке. - Здесь должен быть амортизирующий матрас, - сказала она, откидывая ячеистое одеяло. - Да, все в порядке. - Девушка ловко повернула Солара и помогла ему опуститься на койку. Потом вынула из висящей на боку сумки диагностический прибор. Лицо ее ничего не выражало, но глаза внимательно следили за показаниями.
Хельва взглянула на шкалы и индикаторы, и некоторые цифры ее слегка озадачили. Напряжение сердечной мышцы оказалось в норме, хотя пульс частил от перегрузки. Кровяное давление выглядело слишком низким для человека в состоянии стресса и слишком высоким для того, кто привык к пониженной гравитации. И совсем в тупик ее поставила ЭЭГ. Прейна сотрясала реакция на мышечную перегрузку. Распростертый на койке, он выглядел постаревшим и усталым.
- Что ты собираешься мне дать, Керла? - резко спросил он и приподнялся, увидев, что девушка готовит ампулу для внутривенного впрыскивания.
- Релаксант и...
- Только никаких снотворных и блокаторов - я категорически отказываюсь.
- Не забывайте, солар Прейн, что я ваша медсестра, - твердо и невозмутимо ответила она.
Прейн потянулся к ней, и рука его задрожала, но Хельва увидела, как крепко его пальцы впились в тонкое запястье девушки. Керла Стер, не дрогнув, выдержала его взгляд.
- Вы не перенесете взлет без снотворного - после того, как вы истратили столько сил на этом банкете...
- Дай мне релаксант, Керла, и больше ничего. Я сам справлюсь со своими... затруднениями. Как только мы будем в космосе, пилот убавит силу тяжести.
Это была дуэль двух воль, за которой с интересом наблюдал Даво. К своему удивлению, Хельва сделала вывод, что он на стороне Прейна, - когда сестра убрала два пузырька в сумку и ввела лишь один препарат, у него вырвался вздох облегчения.
- А где же наш пилот? - спросила девушка у Даво, выйдя из каюты и плотно прикрыв за собой дверь.
- Пилот? - переспросила Ансра Колмер, лениво поворачиваясь в кресле. - Вы, милочка моя, так самозабвенно любовались классическим профилем нашего солара, что пропустили мимо ушей весь предполетный инструктаж.
- Христа ради, Ансра, спрячь свои когти: ты начинаешь действовать всем на нервы, - предостерегающе усмехаясь, проговорил Даво и подтолкнул медсестру к кушетке. - Это мозговой корабль, Керла, так что больше никакой пилот нам не нужен. От нас требуется только занять свои места.
- Мисс Колмер, если вы...
- И соблюдать тишину, - непреклонным тоном добавил Даво, и сжал руку девушки, призывая к послушанию. - Ведь чем скорее мы стартуем, тем лучше для Прейна, разве не так?
Она покорилась, все еще пылая возмущением. В довершение ко всему, Ансра Колмер торжествующе улыбнулась, наблюдая за ее капитуляцией.
- В путь, - сказал Даво, и, обернувшись, кивнул Хельве.
- Благодарю, мистер Филаназер, и приветствую всех на борту Х-834, - спокойно произнесла Хельва, но на этот раз бесстрастный тон дался ей с трудом. - Прошу пристегнуть ремни. - Ансра Колмер прекратила крутиться в кресле только для того, чтобы выполнить это распоряжение, а потом возобновила прерванное занятие. - Мисс Стер, у меня к вам вопрос: повлияет ли обычное стартовое ускорение на состояние солара Прейна?
- Не должно, если его предохраняет амортизирующий матрас.
- И наркотики, - едко вставила Ансра.
- Солар Прейн не принимал снотворного, - взвилась медсестра, но ремни не дали ей вскочить с места.
- Ансра, перестань к ней цепляться! Ты прекрасно знаешь, что Прейн не принимает наркотиков и никогда не принимал!
- Разрешение на взлет получено, - сказала Хельва, чтобы прекратить перепалку. Для пущей правдоподобности она даже пустила шум двигателя через главный динамик.
Готовясь к старту, Хельва не спускала глаз с Прейна. Конечно, амортизирующий матрас надежно защищал его, но для человека, с трудом переносящего полную гравитацию, старт должен показаться весьма мучительным. Она решила, что быстрый взлет доставит ему меньше страданий, чем постепенно наращивание ускорения. Дав полную тягу, Хельва увидела, как он мгновенно потерял сознание от боли.
Освободившись от притяжения Дуура и взяв курс на Регул, Хельва сразу же полностью отключила тягу, даже то небольшое вращение, которое она обычно поддерживала для удобства пассажиров. Прейн не приходил в сознание, но жилка на его шее билась ровно.
- Я должна пойти к нему, - раздался в главной рубке голос Керлы.
Хельва заглянула туда, и увидела, что медсестра беспомощно распласталась по стене каюты.
- Тогда двигайся потихоньку, - подсказал Даво. - Ты достаточно времени провела в половинной гравитации, чтобы знать: чем сильнее действие, тем сильнее и противодействие.
- Знала бы ты, какой у тебя дурацкий вид! - фыркнула Ансра.
- Мисс Стер, солар Прейн потерял сознание еще до достижения максимальной тяги, - доложила Хельва, - но состояние у него удовлетворительное.
- Мне нужно к нему, - заволновалась Керла, - у него такие мягкие кости!
Нарушение опорно-двигательного аппарата? Как же ему позволили лететь? С ума они там что ли посходили? Но откуда тогда такое сильное мозговое возбуждение?
- Может быть, прибавить гравитацию? Амортизирующая сетка поможет...
- Нет, пожалуйста, не нужно, - взмолилась Керла.
- Если вы думаете, что я соглашусь провести весь полет до Регула в невесомости, то глубоко ошибаетесь, - заявила Ансра, разом утратив всю свою веселость.
- Чем дольше он не будет испытывать воздействия гравитационных сил...
- Весьма сожалею, - перебила девушку Ансра. - Но я знаю, что может случиться со мной при постоянной невесомости и не собираюсь...
- Опасаешься за свои мышцы, дорогуша? - усмехнулся Даво. - Но ты можешь всегда присоединиться к нам - изометрическая гимнастика творит чудеса. К тому же советую тебе привыкать к невесомости. Ты наверняка помнишь, что в предполетном инструктаже - ведь ты слушала его с таким вниманием - упоминалось: нам придется играть в полной невесомости. Так что хочешь - не хочешь, а привыкнуть придется.
- Но я услышала и другое: переносу подвергнутся наши сознания. А меня сейчас заботит мое тело.
- Что касается тела солара Прейна, то ему нужен отдых, - отрезала Керла, которой удалось добраться до каюты солара. - Ведь если я не ошибаюсь, он - режиссер труппы.
- Послушайте, дамы, а что если нам пойти на компромисс? - предложил Даво. Днем удовлетворимся половинной гравитацией, а ночи, когда все мы спокойно спим в своих сетках и ни о чем не тревожимся, будем проводить в невесомости.
- А это можно устроить? - с надеждой спросила Керла. На Дууре приходилось постоянно поддерживать половинную гравитацию, потому что на большее не хватало энергии.
- Половинная гравитация устроит вашу милость? - спросил Даво, отвешивая Ансре насмешливый поклон.
- Невесомость или половинная гравитация - он все равно долго не протянет! - со злобной усмешкой бросила она, услышав, как за Керлой захлопнулась дверь.
Ансра сбросила ремни и, устроившись в кресле с ногами, в упор уставилась на Даво.
- Не понимаю, Даво, почему ты продолжаешь защищать эту развалину, почти труп. Не надо спорить: я вижу, что его рассудок поврежден. Не забывай, я

Предыдущая страница 15 Следущая страница


Корабль, который пел

его неплохо знаю, - ее улыбка намекала на весьма интимную близость. - А ведь именно сознание подвергнется переносу. - Внезапно ее голос и повадка неуловимо изменились. - Скажи, Даво, неужели тебя устраивает положение актера на вторых ролях?
Хельва повнимательнее присмотрелась к мужчине. Сначала она подумала что он друг или помощник Прейна, а не его коллега. В нем не было того налета постоянного актерства, который отличал Ансру и солара.
- В Театральной гильдии тебя очень высоко ценят как прекрасного исполнителя классических ролей, - продолжала тем временем Ансра. Почему ты всегда остаешься в тени Прейна - и на сцене, и в жизни?
Несколько секунд Даво спокойно разглядывал женщину, потом безмятежно улыбнулся. - Так уж вышло, что я безгранично уважаю Прейна - и как актера, и как человека.
Ансра насмешливо фыркнула. - Ты не сводишь с него глаз, как дублер в день премьеры. Слушаешь его лекции, когда он экспериментирует со сценическим движением в невесомости! Смех да и только! Прикрываешь его, чтобы толпы поклонников не прознали про слабости своего героя!
- Мои мотивы не так подозрительны, как твои. Интересно, почему два месяца назад, во время последних гастролей, ты сделала такой огромный крюк, чтобы навестить своего старинного друга Прейна Листона? Хорошо смеется тот, кто смеется последним!
Даже слой косметики не смог скрыть от Хельвы румянца злости, вспыхнувшего на щеках актрисы.
- Тот мой визит, Даво Филаназер, пришелся весьма кстати, - с притворной улыбкой ответила она. - Как следует из полетного инструктажа, нас перенесут в... как там говорилось... в пустые оболочки, которые ожидают каждого из нас на Бете Корви, и тогда внешность не будет играть никакой роли. Все решит талант. Я всегда считала, Даво, что ты сделал неудачный выбор, ударившись в классику. У тебя такой голодный, неудовлетворенный вид, что ты пожизненно обречен оставаться Яго или Кассио. А ведь на Бете Корви ты мог бы стать... Ромео. - Она ослепительно улыбнулась.
- Но, как я понимаю, не в том случае, если режиссером и Ромео останется Прейн Листон, не так ли? - Даво наклонился к женщине, глаза его блеснули, но смуглое худощавое лицо оставалось непроницаемым. - Ты не желаешь верить очевидным фактам даже тогда, когда слышишь их своими ушами. Ведь так, Ансра? Ты никак не можешь поверить, что чары Ансры Колмер больше не властны над Прейном Пистоном.
- Причем тут это! - с высокомерным безразличием бросила она.
Даво понимающе улыбнулся. Откинувшись на кушетке, он продолжил за нее. - Тебе ведь нужен свой, послушный режиссер, который позволит Джульетте затмить всех остальных? А имея рядом благодарного, но слабого Ромео, - вроде меня - ты сумеешь выглядеть вдвое эффектнее, не затрачивая и половины тех сил, которых требует от тебя Прейн. Забудь и думать об этом, Ансра, - посоветовал он, до глубины души возмущенный ее коварством. - Прейну всегда удавалось выбить из тебя лень, и в его постановках ты бывала хороша, как никогда.
Но ведь не это главное, во всяком случае в нашем спектакле. На сей раз на карту поставлено нечто гораздо большее, чем твое чудовищное самолюбие. Или ты и правда плохо слушала инструктаж? Бета-корвики могут регулировать период полураспада любого нестабильного изотопа. И если Центральные Миры получат от них этот метод, грядет настоящая революция в области ядерных двигателей, и тогда мы скоро сможем беспрепятственно странствовать по просторам галактик... - Он иронически усмехнулся. - Представь себе: если наше ничтожное кривлянье придется им по вкусу, то уже на следующий сезон ты сможешь играть в туманности "Конская голова". Ты поняла, Ансра Колмер? Или, - он вопросительно прищурился, - мне уже пора привыкать к новому обращению - солара Ансра?
- Тогда крепко подумай, Даво, - предупредила она, настороженно глядя ему в глаза, - подумай обо всем, чем это чревато. Мне наплевать на альтруизм - не он подписывает контракты и платит жалованье. И я бы ни за что не согласилась на это турне, если бы не метод переноса, который применяют корвики.
Даво смотрел на нее с таким пристальным вниманием, что она мимолетно улыбнулась.
- Нет, правда, Даво, - что интересного для себя могут найти эти корвики в такой старомодной любовной истории да еще с совершенно невероятным общественным строем, как Ромео и Джульетта?
- А ты, оказывается, еще большая лицемерка, чем я предполагал!
- Обман - это то, что мы создаем, а вовсе не то, во что верим. А с нашим выжившим из ума Ромео вся затея потеряла бы всякий смысл... если бы не этот перенос. Раз уж их метод может работать в аммиачно-метановой атмосфере, то в других условиях сработает и подавно. Он открывает перед нами совершенно новое зрительское измерение...
- И в этой новой среде солара Ансра становится звездой первой величины? - спросил Дави, пристально глядя ей в глаза.
"Интересно, заметил ли он, что в ее планы вкралась ошибка?" - подумала Хельва.
- Почему бы и нет? Не нужно быть медицинской сестрой, чтобы видеть: дни Прейна сочтены. Он настолько ослаб, что не вынесет такого напряжения. От мыслеуловителя его череп совсем размяк...
- Череп - да, но не мозг, - резко парировал Даво. И уж тем более, не мой. Я отлично помню, чем я обязан этому человеку, живому или мертвому, и я останусь с ним до конца. Запомни это, Ансра Колмер. И если ты не прекратишь третировать эту милую девчушку и не убедишь меня, что собираешься всерьез сотрудничать с нами, я подам на тебя в суд. В этом дальнем драматическом полете на карту поставлено слишком многое, чтобы мы могли пойти на риск и терпеть в своей среде раскол. Не забывай, что компьютеры выбрали Прейна из-за его таланта. Несмотря на состояние здоровья, у него самая благоприятная вероятностная кривая. И тебе, Ансра, лучше уняться, а то ведь я могу дать компьютерам кое-какие сведения, которые могут резко изменить твою кривую.
Даво оттолкнулся от кресла, но сделал это слишком резко для половинной гравитации и взмыл к потолку. Тут же исправив свой промах, он неторопливо двинулся в сторону камбуза.
- Автопилот, - злобно прошипела Ансра, - приказываю стереть мой разговор с Даво Филаназером. Команда ясна?
- Так точно, - ответила Хельва, стараясь, чтобы голос ее звучал неодушевленно, как у машины.
- Выполняй. Какая каюта предназначена мне?
- Номер два.
Наблюдая, как стройная фигура актрисы, покачиваясь, удаляется по коридору, Хельва ощутила странное, чисто женское удовлетворение: хорошо, что она задержалась на Неккаре, чтобы привести себя в порядок, зато теперь она, как всегда, в отличной форме.
Вечер выдался невеселый, совсем не такой, каким рисовала его себе Хельва, когда получила полетное задание. Даво был молчалив и насторожен, он бдительно наблюдал за Ансрой и Керлой и часто как бы невзначай проходил мимо открытой двери в каюту Прейна. Керла выглядела расстроенной, хотя и пыталась это скрыть. Хельва слышала, что Прейн отказался от медицинской помощи, а ее датчики подсказали ей, что он только притворяется спящим, - вероятно, чтобы избежать новых перепалок. Холодный, неприязненный взгляд Ансры неотвязно следовал за молоденькой медсестрой. Хельва подавала голос только в том случае, если к ней обращались, играя роль корабля-автомата, хотя Даво скорее всего знал, что она собой представляет.
Его разговор с Ансрой ничем не помог Прейну и только еще больше озлобил актрису, что усугубило напряженность на борту. Хельва даже заподозрила, что он намеренно спровоцировал женщину, заставив ее обнаружить свои честолюбивые замыслы в присутствии ее, Хельвы, как незримого свидетеля. Но если он хотел, чтобы Ансра скомпрометировала себя перед свидетелями, зачем давать ей еще один шанс? Неужели Даво, отлично зная актрису, все же надеется, что она исправится?
С другой стороны, при чем тут она, Хельва? Конечно, если понадобится, она не преминет воспроизвести этот любопытный диалог. Но ей нет никакого дела до коварной звезды, безнадежно влюбленной медсестры и умирающего актера. Пусть о них печется другой корабль, хотя бы старина Амон. Нет, это надо же придумать: Ромео и Джульетта в невесомости, в газовой атмосфере! Шекспир в обмен на метод стабилизации? Пожалуй, в этом вопросе Хельва солидарна с Ансрой Колмер - вся затея выглядит чистой нелепицей!
Внезапно ее раздумья нарушил чей-то протяжный вздох. Кого-то мучат тревожные сновидения? Но нет, Прейн не спал, хотя все остальные безмятежно почивали под ячеистыми одеялами. А как раз ему отдых совершенно необходим. Вот в тишине зазвучали слова:
Аминь, аминь! Но пусть приходит горе:
Оно не сможет радости превысить,
Что мне дает одно мгновенье с ней.
Соедини лишь нас святым обрядом,
И пусть любви убийца, смерть - придет:
Успеть бы мне назвать ее своею!
Голос Прейна неподражаемо передавал все оттенки страстного монолога - нежный, звучный, он был неподвластен физическому недугу, терзавшему его тело. Но последовавший за словами смешок прозвучал горько и глухо.
Не кормчий я, но будь ты так далеко,
Как самый дальний берег океана,
Я б за такой отважился добычей.
И после долгой паузы:
Зловещий мой, отчаянный мой кормчий!
Разбей о скалы мой усталый челн!
Любовь моя, пью за тебя!
И снова пауза, такая долгая, что Хельва уже было решила, что он уснул.
О, смерть: где твое жало?
О, тлен, ты победил!
Хельва почувствовала дрожь: услышав, какое острое сожаление, какая невыносимая тоска прозвучали в его насыщенном глубокой страстью голосе. Он хочет умереть! Предвидит, что эта авантюра его убьет и желает смерти.
Чтобы овладеть собой, Хельва повторила набор самых смачных Кириных ругательств. Если бы она хоть что-то знала о механизме переноса сознания у бета-корвиков! Если они и вправду умеют стабилизировать изотопы, то, очевидно, достигли гениальных результатов в работе с энергией. Но если учесть, что мозг вырабатывает электричество, - а это весьма примитивная форма энергии - то, вероятно, электрический заряд можно переносить из одной емкости в другую. Теоретически все весьма просто, а вот как на практике? Может произойти утечка энергии, ошибочное запечатление у принимающего. Вдруг кто-то вернется полудурком? Хельва выбросила из головы эти мысли за явной недостаточностью данных. Кроме того, это не ее дело.
К тому же она сомневалась, что Прейну удастся выполнить свой замысел: ведь Керла Стер полна решимости поддерживать искру жизни в его бренном теле. И хотя она ничего не знала о бета-корвиках, ей было известно, что во всех цивилизованных обществах, с которыми ей удалось познакомиться, человеку запрещалось распоряжаться своей жизнью. Не зря Кира Фалернова столкнулась с непреодолимыми препятствиями, когда задумала покончить с собой.
И если Керла не глупа, - чего про нее не скажешь, несмотря на ее безрассудную влюбленность в Прейна, - она должна так же хорошо знать о его стремлении к смерти, как и о его физических страданиях.
Мысли Хельвы беспорядочно метались. Ей известно так мало - например, совершенно не ясно, как Прейн Листон мог дойти до столь плачевного состояния при нынешнем уровне профилактики, диагностики и медицинской коррекции? Он явно разменял второе пятидесятилетие, но в таком возрасте страдать размягчением костей? Костный мозг можно насытить кальцием, используя пищу с добавками фосфора. К тому же Ансра тонко намекала на пристрастие Прейна к наркотикам. Сказала, что у него размягчение мозга... нет, черепных костей, - поправила себя Хельва, - "от мыслеуловителя его череп совсем размяк", - так она выразилась. Но мыслеуловитель всегда считался безвредным препаратом: он расширял возможности памяти, и его широко и подолгу применяли те, кто стремился застраховать себя от нежелательной потери информации. Ведь мозг взрослого человека ежедневно теряет около ста тысяч нейронов... Ясно, что для актера потеря памяти - это просто трагедия. Не могло ли случиться, что при долгом применении, да еще и в больших дозах, мыслеуловитель мог дать побочные явления, губительно сказавшись на костных тканях?
Хельва порылась в судовом банке данных, но там не было зарегистрировано случаев пагубных последствий применения мыслеуловителя. Возможно, у актера, посещающего сотни планет, постоянно подвергающегося воздействию космических лучей, постепенно развилось нарушение клеточного кодирования, которое в свою очередь привело к развитию белкового стопора? Но клеточные инженеры должны были вовремя это заметить и исправить нарушение, изолировав дефектный фермент.
Хельва не сводила глаз с актера - теперь он бормотал целые сцены, изменяя голос по мере того, как один персонаж уступал место другому. Хельва зачарованно слушала, как в ночной тишине перед ней разворачивался акт за актом в безупречном исполнении солара. Его бдение закончилось перед самым рассветом, когда сон наконец принес страдальцу долгожданный покой.
Утро пришло и ушло. Хельва совершила дежурную проверку всех систем, пробежала показания детекторов и обнаружила что вокруг в радиусе связи нет ни единого корабля. Она ощутила разочарование и одновременно облегчение.
Первой пошевелилась Керла. И сразу же подплыла к постели солара. Увидев, что он мирно спит и даже следы усталости на его лице разгладились, она заметно успокоилась. Черты ее озарились любовью и нежностью. Девушка вышла, и распахнула дверь напротив, плавно проплыла в камбуз.
Вскоре к ней присоединился Даво. - Ну, как он сегодня?
Керла, сразу замкнувшись в себе, стала сыпать медицинскими терминами.
- Меня не интересуют подробности внутреннего устройства твоего любовника.
- Но Прейн Листон никогда не был моим любовником!
- Ужель желанье обогнало исполненье?
- Прошу вас, Даво!
- Не надо краснеть, детка. Я ведь просто пошутил. Меня устроит обычное да или нет. Сможет Прейн сегодня репетировать? Постановка в условиях невесомости представляет немалые трудности, и он говорил, что хочет пройти несколько сцен заранее, пока у нас есть время. Хельва сможет устроить нам невесомость в любой момент. Правда, Хельва?
- Конечно.

Предыдущая страница 16 Следущая страница


Энн Маккефри

- Он говорит совсем, как человек, - стараясь скрыть дрожь проговорила Керла.
- Она, а не он, Керла. Не забывай: Хельва такая же женщина, как и ты, - ведь так, Хельва?
- Рада, что вы это заметили.
Даво расхохотался - такое замешательство отразилось на лице Керлы.
- Милая мисс Стер, уж вы-то как медик должны были давно установить личность нашего капитана!
- У меня слишком много других забот, - ответила она, вызывающе вздернув подбородок. - Но если я вас обидела, Хельва, то прошу меня извинить, - обернувшись добавила она. Взгляд ее упал на закрытую дверь Прейна, и щеки залил густой румянец.
- Ведь ты, как никто, стараешься сохранить все в тайне, - сказала Хельва, заметив внезапное смущение девушки. - Можешь рассчитывать на мою помощь, - так выразительно добавила она, что Даво понял, почему покраснела Керла.
- Так, значит, киборгам тоже знакомо понятие "честь"? - с легкой иронией осведомился он, но глаза его смеялись.
- Безусловно, и каждому известно, что нас отличают врожденная надежность, верность, учтивость, честность, вдумчивость и нечеловеческая неподкупность.
Даво оглушительно расхохотался, но Керла зашикала на него, указывая на дверь Прейна.
- Ну и что? Он мне нужен. Да и ему было бы только полезно проснуться под звуки моего жизнерадостного смеха.
- Это похоже на хорошую выходную реплику, - отозвался Прейн, распахивая дверь. На лице его играла улыбка, плечи откинуты, голова высоко поднята - словом, все следы слабости и усталости как рукой сняло. А ведь Хельва знала, что он не мог так отлично отдохнуть, поскольку полночи бормотал про себя отрывки из пьес. Тем не менее, он даже помолодел. - Ну, что, приступим, Даво? - спросил он.
- Вы ни к чему не приступите, солар, - решительно заявила девушка, - пока не позавтракаете.
Он безропотно подчинился.
Несмотря на свою решимость не ввязываться в личные взаимоотношения этого квартета, Хельва наблюдала за репетицией с напряженным интересом. Керле дали сценарий и велели исполнять обязанности суфлера.
- Итак, - бодро начал Прейн, - мы совершенно не представляем себе, как относятся корвики к поединкам между отдельными особями, если они вообще знают, что это такое. Кроме того, мы не знаем, могут ли они понять древние правила, которые сделали именно эту дуэль неизбежной. Однако, наша труппа не ставит себе целью объяснять древние социальные структуры и понятия о нравственности. Если верить капитану разведывательного корабля, корвики были очарованы принципом особой "формулы" - команда в тот день смотрела "Отелло", - имеющей целью исключительно расход энергии для достижения возбуждения и рекомбинации и никаких более глобальных задач. - Он озадаченно усмехнулся. - Но ведь везде и всегда находились люди, считавшие театральное искусство пустой тратой энергии. Таким образом, не стоит и пытаться играть Шекспира, как какой-то социальный комментарий. Будем придерживаться классической манеры и поставим "Ромео и Джульетту" в чистом виде, как это сделала бы труппа театра Глобус.
- Тогда для полной чистоты роль Джульетты должен исполнять мальчик, - с ехидной улыбкой напомнил Даво.
- Чистота - чистотой, но не до такой же степени, - рассмеялся Прейн. - Пожалуй, я все же сохраню прежний состав исполнителей. Перед нами и так немало трудностей: придется играть в полной невесомости да еще освоиться с оболочками, которыми снабдят нас корвики. И если мы сейчас сумеем разучить все мизансцены, то по прибытии на Бету Корви нам останется только привыкнуть к нашим новым телам. Эта процедура мне представляется чем-то вроде смены костюма.
Итак, Даво в роли Тибальда выходит на авансцену. Бенволио и Меркуццио располагаются в южной части сцены, а я, Ромео, подхожу с востока.
Хельва поняла, что оба актера уже работали в невесомости, - они умело принимали позы, ухитряясь так рассчитать силу толчка, что движения получались плавными, как у танцоров. Однако все перемещения требовали значительных физических усилий, и скоро, раз за разом проходя сцену дуэли, чтобы запомнить все движения до мельчайших нюансов, оба друга изрядно вспотели и запыхались.
Они продолжали усердно трудиться, экспериментируя, внося изменения и усовершенствования, пока дважды не исполнили сцену дуэли без малейшего изъяна. Хельва, которая знала о состоянии Прейна, была потрясена его работоспособностью.
Но как только в рубку томно вплыла Ансра, атмосфера так резко изменилась, что Хельва непроизвольно покосилась на систему аварийной сигнализации.
- День добрый, добрая подруга, - галантно приветствовал ее Прейн. - Приступим к сцене у балкона, милая моя Джульетта?
- Дорогой солар, неужели репетиция с Даво тебя не переутомила и ты еще способен продолжать?
Прейн помешкал лишь долю секунды, а потом поклонился и, лучезарно улыбнувшись, ответил: - Ты, дорогая, как и положено Джульетте, отправляйся наверх, - и он изысканным жестом показал Ансре место, которое ей предстояло занимать в этой сцене.
Повернувшись, он поплыл к стене; Ансра, чей укол не попал в цель, пожала плечами и вознеслась наверх.
- Дай мне реплику Бенволио, - попросил Керлу Прейн.
Появление Ансры выбило девушку из колеи, и она принялась нервно шелестеть страницами.
- Акт второй, сцена первая, - ободряюще подсказал Даво. Хельва понизила голос до тенора:
Пойдем - искать того напрасно,
Кто не желает, чтобы его нашли.
- Кто это, черт побери? - воскликнул Прейн и от удивления так резко обернулся, что отлетел к самой стене и машинально оттолкнулся от нее рукой.
- Это я, - скромно ответила Хельва.
- Ты что же, можешь по желанию изменять голос?
- Видите ли, здесь все дело в проекции звука. А поскольку мой голос идет через аудиоаппаратуру, я всегда могу выбрать ту, которая необходима для конкретного регистра.
От Хельвы не укрылось, что на Ансру эта ее способность произвела неизмеримо большее впечатление, нежели на Прейна.
- А как ты нашла нужную реплику? - не унимался Прейн, указывая на сценарий, находившийся в руках Керлы.
- Я следила за текстом по библиотечному банку данных. - Хельва сочла излишним рассказывать длинную историю о своих детских годах, когда она приохотилась к старинным фильмам, которые как-то вполне естественно привели ее к Шекспиру и музыке - и легкой, и классической, в частности, оперной. Постепенно это стало ее единственным хобби, и сейчас Хельва извлекла реплику из своей собственной памяти.
Прейн опрометчиво простер к ней руки, и его подбросило к потолку.
- Какая невероятная удача! А не смогла бы ты прочитать что-нибудь еще?
- Ты никак собрался устроить кораблю пробу? - поинтересовалась Ансра, прозрачно намекая на то, что он не в своем уме.
- Если не ошибаюсь, - вступил в разговор Даво, и глаза его насмешливо блеснули, - Хельва к тому же прославилась как Корабль, который поет. Ты, Ансра, наверняка видела передачу о ней. Я даже уверен, что видела, - мы тогда играли греков на Драконе.
- Погоди, Даво, - перебил его Прейн-режиссер, подлетая к центральному пилону. - Так ты - Корабль, который поет?
- Да.
- Не откажи мне в любезности, прочитай, пожалуйста, монолог кормилицы из первого акта, сцена третья, - там где синьора Капулетти и кормилица обсуждают замужество Джульетты. Начиная с "Ну вот, в Петров день к ночи..."
- Кормилица должна быть простовата?
- Да, добрая душа, счастливая в своем неведении. Ее реплики - торжество образности. Понимаешь, только она одна может сказать то, что вложил в ее уста драматург. А это и есть свидетельство подлинной образности.
- А мне-то казалось, что я присутствую на репетиции моей сцены, а не на очередной лекции, - язвительно заметила Ансра.
Прейн повелительным жестом дал ей знак помолчать. - Примерно в таком ключе: Ну вот, в Петров день к ночи... - произнес он, переходя на дребезжащее сопрано пожилой женщины.
И Хельва, активно включившись в действие, стала читать монолог кормилицы Анжелики.
Под предлогом срочных расчетов Хельва прервала репетицию, которая грозила растянуться на весь день. Но что действительно требовало срочного вмешательства, так это поведение Ансры.
Даво и Керла с готовностью подавали реплики за второстепенных персонажей, причем Даво с таким блеском исполнял самые незначительные роли, что заслужил молчаливое уважение Хельвы и щедрые похвалы Прейна. Керла на удивление прилично справлялась с ролью синьоры Монтекки. Зато Джульетта становилась все менее убедительной. Ансра читала свою роль, а не играла, оставаясь глуха к страсти, юношескому восторгу и нежности Ромео-Прейна. Она была холодна, как манекен. Правда, голосом и жестами она походила на девушку, однако, несмотря на все усилия Прейна, отказывалась играть Джульетту такой, какой видел ее режиссер.
И хотя Прейн, ничем не обнаруживая своего недовольства, высказывал замечания ровным, невозмутимым голосом, другие отлично все понимали. Что до Хельвы, она считала поведение Ансры вдвойне непростительным.
Как только Хельва вышла из игры, Керла объявила, что всем давно пора как следует подкрепиться, а после обеда отдохнуть. Хельва украдкой наблюдала, как Керла подвергла Прейна краткому медицинскому исследованию. Она тоже недоумевала: как солар после столь долгой и напряженной репетиции умудряется сохранять столько энергии.
- Солар Прейн, вам необходим отдых. Меня не интересует, что показывают приборы. Вы не сможете восстановить затраченные сегодня силы, если не поспите, - твердо сказала Керла. - Даже я устала. А вам еще предстоит пережить посадку.
Солар надулся, как мальчишка, но послушно улегся на амортизирующий матрас, и Керла заботливо укрыла его длинное, безжизненное обмякшее тело. Потом резко повернулась и, повинуясь силе инерции, выплыла из каюты. Прейн быстро открыл глаза, и взгляд его выдал столь многое, что Хельва почувствовала смущение. Так, значит, в жизни Прейна Керла - солнце, тогда как Ансра - ревнивая луна, бледнеющая от тоски и зависти...
Хельва была несказанно рада, что не пройдет и дня, как она избавится от этой компании. Ансра была столь неосмотрительна, что дала понять: она способна не только на ревность, но и на месть. Изменит ли она свои планы теперь, когда знает, что Хельва вовсе не автомат?
Пассажиры засыпали один за другим, и скоро все затихли. Все, кроме Прейна. Теперь он декламировал Ричарда III, начиная с монолога Глостера: "Здесь нынче солнце Йорка злую зиму..." и до заключительных слов Ричмонда: "Спокойствие настало. Злоба, сгинь! Да будет мир! Господь изрек: аминь!" Хельва сочла, что после всего, что произошло за этот день, он изобрел отличный способ вызывать сон. Что ж, если мыслеуловитель дает такие отличные результаты...
Ближе к вечеру Хельва припомнила одну деталь и, понося себя за невероятную тупость, вызвала Регул по экстренной связи.
- Рад услышать твой голос, Хельва, - подчеркнуто дружелюбно отозвался, диспетчер Ценкома.
- Не очень-то верится. Что вы там опять для меня состряпали? Не надейтесь, что я снова соглашусь на беспилотный рейс. Я знаю свои права и буду их отстаивать.
- Какая муха тебя укусила? Разве можно быть такой подозрительной? И такой неразумной?
- Зато вам доподлинно известны мои требования. А теперь слушайте внимательно: есть у вас на орбитальной станции свободный номер... нет, несколько номеров - в секции с нулевой гравитацией?
- Сейчас узнаю, только зачем тебе это?
- Узнайте и сообщите.
- Да, есть.
- Отлично. Прошу забронировать их для солара Прейна и тех его спутников, которые пожелают там остановиться. Чтобы подготовиться к выполнению их задания, мы поддерживаем на борту невесомость, так что им будет трудно сразу перейти к полной гравитации.
- Неплохая мысль. А разве тебя, Хельва, его задание не прельщает?
- Оставьте этот вкрадчивый тон, Ценком.
- Но ты так печешься об их благоденствии - даже заказываешь для солара Прейна особые номера!
Хельва спохватилась - не стоит обнаруживать излишнюю заинтересованность.
- Просто меня учили проявлять предусмотрительность. Было бы непростительно свести на нет все то, чего они уже достигли, приспосабливаясь к условиям невесомости.
- Не беспокойся, Хельва. Полет к Бете Корви у нас сейчас на первом месте.
- Конечно, этот фокус с переносом сознания - любопытная штука...
- Нет уж, детка, раз ты так настаиваешь на своих правах, я тебе больше ничего не скажу.
- Ну и ладно, все равно я в ваши игры не играю. И все же это свинство с вашей стороны, - отрезала она и отключила связь.
Пока пассажиры спали, Хельва размышляла над словами Ценкома. Значит, они хотят, чтобы она взяла это на себя. Что ж, пусть просят, пусть уламывают, пусть задабривают - она была полна решимости не поддаваться ни на какие приманки, пока не получит напарника.
Она и не подумала поставить своих пассажиров в известность о предрассветных переговорах с Ценкомом, а просто причалила к нужному шлюзу орбитальной станции, как будто это было оговорено заранее. Под ними, сверкая в лучах своего солнца, величаво проплывал Регул-4.
- Но нам было сказано, что мы приземлимся на базе Регул, - взорвалась Ансра, заглянув в шлюз станции. Она злобно уставилась на подплывающего к ним дежурного по шлюзу.
- Так здесь невесомость? - воскликнул Даво. - Тогда я предпочитаю остаться.
- Но это просто абсурд! - продолжала кипятиться Ансра, направляясь к

Предыдущая страница 17 Следущая страница


Корабль, который пел

смущенному дежурному. - Требую, чтобы меня доставили на базу. И вызовите того, кто отвечает за этот рейс.
- Мисс Колмер, Х-834 отправляется на базу, как только высадит здесь пассажиров, - старался унять разгневанную актрису дежурный.
- Мисс Колмер, если вы перейдете в главную рубку, я смогу закрыть люк, - сказала Хельва, увидев, что Прейн с Керлой перебрались в станционный шлюз.
Протиснувшись мимо Ансры, дежурный стал швырять сваленный у люка багаж в шлюз, и вещи, крутясь, полетели по направлению к станции. Хельва закрыла наружный люк, и Ансре пришлось попятиться внутрь.
- Только подожди, я тебе еще устрою, ах ты... ты...
- Ну кто - уродина, дрянь, доносчица, шпионка? - услужливо подсказала Хельва.
- Уж я позабочусь, чтобы тебя разобрали на части, мерзкая жестянка!
В ответ Хельва врубила тягу - и Ансра, привыкшая к невесомости, кувырком полетела к ближайшему креслу. Да так и просидела в нем весь спуск и всю посадку, ни на минуту не переставая грязно ругаться.
- Ты еще пожалеешь о своей наглой выходке, бестелесная Брунгильда, - бросила Ансра напоследок, неуклюже ковыляя к пассажирскому люку.
- Прошу прощения, мисс Колмер, за небольшие неудобства во время обычного предпосадочного маневрирования. Вам же советовали остаться на станции, - громыхнула Хельва через внешние динамики, в расчете, что ее услышат в машине, которая ожидала актрису, чтобы отвезти к главному административному комплексу, неподалеку от которого приземлилась Хельва.
- Скажи, Хельва, чем ты так насолила этой бестии Колмер? - осведомился Ценном по внутреннему; каналу некоторое время спустя. - Если бы начальство к тебе так не благоволило, ты бы наверняка схлопотала официальный выговор и штраф. Учти, у нее неплохие связи в верхах.
- Вот, значит, как она добилась этого назначения!
- Слушай, детка, я на твоей стороне, но все же такие заявления...
- Если бы я захотела сделать ей гадость, то воспроизвела бы целиком, без купюр, кое-какие подлинные и на редкость любопытные записи, сделанные во время нашего путешествия в открытом космосе.
- Например?
- Я же сказала: если бы захотела. - Она отключила связь и огляделась в поисках более приятного собеседника.
Вокруг нее, заняв всю служебную посадочную площадку, сгрудилось не меньше двадцати мозговых кораблей. Что это - общий сбор или дружеские посиделки? Справа, в переднем ряду она углядела Амона, а рядом - пятерых своих одноклассников. Но когда она попыталась связаться с ВЛ-830, то не сумела к нему пробиться. Не удалось ей вызвать и других своих приятелей - диапазон межсудовой связи был перегружен до отказа.
Неужели все они стремятся заполучить этот дурацкий рейс к Бете Корви? Нужно их отговорить. Она вызвала диспетчерскую и попросила другое место для посадки, желательно поближе к пилотским казармам. Должен же найтись на площади в двадцать квадратных километров хоть один корабль, с которым можно поболтать?
- Рад снова тебя услышать, прорезался на диспетчерской волне Ценком. - Тебе, спорщица, приказано оставаться на месте.
- Что ж, выходит, мне даже нельзя ни с кем пообщаться? Хотя бы с "телами" из пилотских казарм? Разве вы забыли: на этот раз мне обещан напарник. И я непременно хочу его получить. Знали бы вы, как бедная, одинокая женщина, совершенно беззащитная...
- Будет тебе общение, - буркнул Ценком и отключился.
Хельва принялась ждать, предусмотрительно спустив пассажирский лифт. И прождала довольно долго. Она уже начала терять терпение, когда получила просьбу о допуске на борт. Она с готовностью включила лифт и, к своему разочарованию, увидела, что из кабины вышел всего один человек.
- Но вы не "тело".
- Привет, подружка, - произнес худощавый, жилистый коротышка, и голос его показался ей подозрительно знакомым.
- Вы...
- Найал Паролан с Регула, твой главный инспектор-координатор, Центральные Миры, Отдел кораблей класса МТ, начальник сектора, - отрекомендовался он.
- Что ж, в хладнокровии вам не откажешь.
Он дружелюбно ухмыльнулся, было видно, что нелюбезный прием его ничуть не огорошил. - А у тебя, детка, его хватит на четверых.
- Он повернул ручной выключатель, запирающий шлюз, и неторопливо прошествовал к креслу, обращенному к ее пилону. На нем была обычная форма, ловко подогнанная к его небольшой стройной фигурке, ботинки из кожи серой мицарской ящерицы плотно облегали лодыжки.
- Будьте как дома.
- Я так и настроился. Мне кажется, нам стоит познакомиться поближе, раз уж я стал твоим начальством.
- Зачем?
Он бросил в ее сторону лукавый взгляд и улыбнулся, показав ровные белые зубы.
- Мне захотелось взглянуть, почему из-за некой Хельвы, Х-834, разгорелась такая драка.
- Между "телами"? - Хельва была польщена.
- У тебя такой голос, будто ты изголодалась. Не проверить ли подачу питания?
- Я вам не верю, Паролан, - помолчав, объявила она. - Смотреть здесь совершенно не на что... если вы имели в виду Хельву.
- А вот здесь ты ошибаешься, детка, - широкой короткопалой ладонью он задумчиво потер подбородок. - Что-то в тебе определенно есть.
- Я заново перекрасила каюты в Неккаре.
- Знаю, я проверял счета.
- Неблагодарные. Я-то надеялась, что ремонт обойдется мне бесплатно. - Увидев, что в ответ на ее упрек он только рассмеялся, Хельва добавила: - Если уж вы проверяли мое финансовое положение, то должны бы знать, что я могу себе позволить любой штраф за отказ от задания.
- А, так ты тоже умеешь кусаться! - восхитился Найал Паролан и захохотал, раскачиваясь взад-вперед. Значит, мне не удалось тебя провести?
- Ни на долю секунды. Запомните, Паролан: мне нужно настоящее "тело", а не хитрый маленький болтун вроде вас.
Он уже просто катался от хохота.
- Теперь мне все ясно. - Отсмеявшись, Паролан стал совершенно серьезен. Он подался вперед, устремив пристальный взгляд на ее панель, и эта поза вдруг показалась ей такой знакомой, что сердце болезненно сжалось. Он стал говорить, а она молча слушала.
- Итак: полет на Бету Корвик потребует особого дипломатического такта от обоих партнеров, поскольку и "мозг", и "тело" будут поддерживать с корвиками непосредственный контакт. На капсульника возлагается дополнительная ответственность: он будет осуществлять прямой и полный контроль за механизмом переноса сознания, что потребует устройства дополнительных синапсовых отводов.
Хельва тихонько свистнула. Как минимум это предполагает вскрытие титанового пилона - нелегкое испытание для любого капсульника. А в худшем случае - проникновение в капсулу, что крайне мучительно.
- Для кораблей двух новейших классов открывать капсулу не потребуется. У них уже предусмотрены дополнительные отводы, необходимые для этой цели: они размещены в области полушарий на случай, если потребуется дальнейшая модификация.
- Тогда Амон отпадает, - проговорила Хельва.
- Он отпадает в любом случае, - заявил Найал. - Бедняга в жизни не слышал о Шекспире, а его напарник не сумел бы уладить даже скандал в пивной.
- Так "телу" тоже придется вступить в игру? Тогда, очевидно, отпадаю и я, поскольку у меня сейчас нет напарника, ведь так?
- Спаси меня Боже от твоего язычка, когда ты разойдешься не на шутку! Мы вызвали Шадресса Туро...
- Снова временный партнер? Это абсолютно исключено.
- Да ради такого задания любой корабль мигом поменял бы напарника. Черт бы тебя побрал, Хельва! - взорвался Паролан. - Не будь ты такой дурой! Выслушай меня - ведь раньше ты никогда не упрямилась не по делу.
Хельва молча проглотила этот нелицеприятный выговор.
- Я слушаю.
- Вот это уже больше похоже на мою Хельву.
- Я не ваша Хельва.
- Ты говоришь совсем, как Ансра Колмер.
Хельва поперхнулась от возмущения.
- Да, да, - когда начинаешь вот так ерепениться.
- Надеюсь, она не пыталась вычеркнуть солара Прейна из списка участников полета? Если она вздумает...
- Ее поддерживают очень влиятельные лица, - сказал Найал, но что-то в выражении его лица, лукавый блеск, мелькнувший в глазах, подсказал Хельве истинное положение дел.
Она тихонько хихикнула, следя за его реакцией, и он отозвался.
- Так я и думала, - рассмеялась она уже громче. - Любая ее поддержка бессильна, если вероятностная кривая все еще благоприятствует Прейну. А до сих пор не случилось ничего такого, что смогло бы ее изменить, правильно?
- Ох, уж эти актеры - вечно все растрезвонят! - недовольно хмурясь, проворчал Найал. Ты, небось, ночи напролет слушала, что они бормочут во сне!
- Я же вам сказала: за время полета произошли весьма захватывающие драматические эпизоды, имеющие самое прямое отношение к предстоящему заданию. Дайте мне знать, если Ансра будет слишком уж наседать на Прейна.
Найал резко поднял голову, лицо его прояснилось.
- Послушай, Хельва, неужели ты сама не понимаешь, какую неоценимую пользу могла бы принести? Ты сразу раскусила Ансру. А тебе известно, что она перебрала немало кораблей, приглядываясь к "мозгам" и "телам"? Что это она нашептывает нашему шефу Рейли, кого взять в партнеры, чтобы обеспечить успех задания?
- У нее это не пройдет! На вашем месте я бы заставила Даво Филаназера подать на нее в суд. Ведь она задумала сорвать спектакль!
- Да знаю я! - Найал вскочил с кресла и принялся мерить шагами рубку. - И ты знаешь. Но у нее есть связи. К тому же вероятностная кривая по-прежнему благоприятствует ее Джульетте. И с этим ничего не поделаешь. Вот почему нам так нужна ты.
Хельва упрямо молчала.
- Прейн просит, чтобы это была именно ты.
- Это что же, официальное уведомление о назначении?
- Учти, Хельва, обещана тройная премия, - не сдавался Паролан.
- Мне решительно наплевать, пусть даже мне посулят пожизненное бесплатное обслуживание. Я свои права знаю. Еще раз спрашиваю: это официальное уведомление о задании?
- Ах ты упрямая, безмозглая титановая задница, девственница в консервной банке! - рявкнул Паролан. Он повернулся на каблуках и, громко топая, выскочил из рубки. Рывком распахнул дверь шлюза, нажал кнопку лифта и уехал, не удостоив ее взглядом.
Хельва злобно смотрела ему вслед, взбешенная его витиеватыми ругательствами, самоуверенными манерами, хитрыми уловками, завуалированным шантажом и наглым подкупом. Непонятно, как он вообще пролез в инспекторы, но у нее тоже есть свои права, и одно из них - самой выбирать себе начальство и...
Кто-то попросил разрешения войти.
- Вы решили извиниться, Найал Паролан?
- Извиниться? Разве мы опоздали? Нам только что дали добро, - прокричал в наружный микрофон незнакомый баритон.
- Кто просит разрешения войти? - неприветливо спросила Хельва.
- Похоже, она не в духе, - послышался чей-то хриплый шепот.
- Мы из пилотской казармы, очень хотели бы...
- Посвататься, вот как это называется, дурень, - подсказал тот же шепот.
- Разрешение дано, - ответила Хельва, стараясь чтобы в голосе не прозвучало безотчетное разочарование, которое она внезапно ощутила.
Семеро "тел" - пять мужчин и две женщины - набились в лифт и всю дорогу переругивались по поводу отдавленных ног и помятых ребер. Хельва чувствовала, с какой перегрузкой работают лифтовые механизмы. Потом все ворвались в шлюз и, толкаясь, бросились вперед - каждый стремился первым представиться Хельве. Она вглядывалась в их красивые сияющие лица - все высокие, сильные, и каждый жаждет ей понравиться, посвататься к ней, стать ее "телом"...
Как только казармы облетела новость, что можно посвататься к Х-834, от претендентов не стало отбоя. Не успевала Хельва поднять лифт, как его снова вызывали вниз. Так что не было ничего удивительного в том, что Керла Стер проникла на борт незамеченной.
- Эй, малышка, что стоишь, разинув рот? Присоединяйся к нам, если хочешь попытать счастья, - ободряюще предложил ей кто-то из "тел".
- Спокойно, ребята, она вам не конкурент, - повысила голос Хельва. - Пропустите ее в пилотскую каюту.
Керла прижала руку к груди, будто заслоняясь от неведомой опасности, на лице ее были написаны замешательство и смущение. Не успела она раскрыть рот, как ее уже втолкнули в каюту.
- Что-нибудь с соларом, Керла? - спросила Хельва, как только за девушкой закрылась дверь.
Неуверенность на лице медсестры сменилась радостным облегчением. - Так вам небезразлична его судьба!
- Я уважаю солара Прейна, как актера и как человека, - ответила Хельва, тщательно взвешивая каждое слово. Она подозревала, что за этим визитом стоит Паролан.
- Почему же тогда вы отказались от задания? Ведь он так просил, чтобы это были именно вы, - в голосе девушки зазвенел упрек, хотя она изо всех сил старалась не выдать своих чувств.
- Я не отказывалась от задания.
Керла мстительно сжала губы. - Значит, это Ансра Колмер добилась, чтобы вас отстранили.
- Погоди, Керла, я об этом ничего не знаю. Ко мне обращались, правда, неофициально... и я очень польщена, что солар Прейн попросил, чтобы назначили именно меня. Но я дала понять... тоже неофициально - что не соглашусь на это задание, если мне снова дадут временного напарника.
- Ничего не понимаю. Я-то думала, что всему виной эта Колмер. Что вы не знали, что Прейн хочет только вас. Неужели вы не отдаете себе отчет: больше ни один корабль понятия не имеет, кто такой Шекспир, и уж тем более

Предыдущая страница 18 Следущая страница


Энн Маккефри

не может декламировать его по памяти. Прейн даже думает, что вы, может быть, захотите сыграть роль кормилицы. На него произвело большое впечатление, как вы прочитали ее монолог, когда мы летели сюда. Вы так подходите во всех отношениях, что это для нас просто находка. Ведь он непременно хочет, чтобы все получилось наилучшим образом. Хочет поставить совершенный спектакль... - она с трудом сдерживала дрожь в голосе, - и мы должны, просто обязаны ему помочь.
- Потому что это его последний спектакль?
Казалось, от этих слов ноги у Керлы подкосились - она скорчилась у подножия пилона и припала щекой к холодному металлу, из глаз ее хлынули непрошенные слезы.
- Избави меня Боже от женских слез, - сердито проворчала раздосадованная Хельва. - Итак, это его лебединая песня, и вы решили, что я тот корабль, который должен ее пропеть?
- Умоляю, если в вас есть хоть что-то человеческое... - Запоздало осознав свою бестактность, Керла зажала рот ладонями, ее широко раскрытые глаза виновато глядели на Хельву.
- К твоему сведению, человеческого во мне целых двадцать два килограмма...
- Ой, Хельва, мне так жаль, - запинаясь пробормотала девушка. - Так жаль. Я не имела права приходить сюда. Прости меня, пожалуйста. Я думала, что если мне удастся объяснить...
Она неловко поднялась на ноги.
- Прошу вас, забудьте, что я сюда приходила, - сухим официальным тоном заговорила Керла, возясь с дверным замком. - Никогда нельзя действовать сгоряча.
- Так это правда, что больше ни один корабль не знает Шекспира?
- Я бы никогда не стала унижаться до лжи! - вспыхнула девушка.
- Значит, Ансра весьма осложнила вам дело.
Казалось, остатки гордости покинули Керлу - она устало прислонилась к двери, вся ее стройная фигурка выражала полную беспомощность.
- Она распространяет о нем ужасные слухи. Она говорит... впрочем, это не имеет значения. Но она подрывает его авторитет в труппе. И... знаешь, Хельва... я ей не доверяю.
- Тогда добейся, чтобы ее заменили, глупышка ты этакая!
- Я? Что я могу сделать? Я всего лишь медсестра.
- Керла, он умирает. Надеюсь, у тебя нет иллюзий на этот счет...
- Нет. Как раз этой иллюзии у меня нет. - Девушка выпрямилась, как пружина. - Просто я не хочу, чтобы чьи-то интриги сорвали его последний, самый совершенный спектакль. Ведь театр - все, что у него осталось, и он гениальный актер.
- Ты можешь на него повлиять. Заставь его заменить Ансру.
Керла безнадежно покачала головой. - Он не согласится, потому что уверен: Ансра лучшая исполнительница роли Джульетты, и готов мириться с ее... темпераментом. И, знаешь... - Керла замялась, на ее выразительном личике была видна борьба противоречивых чувств, в которой победила честность, - так оно и было, когда они репетировали на Дууре. А потом... ее будто подменили. За одну ночь. И Прейн уже ничего не мог сделать. Она его погубит, Хельва. Я это чувствую. Так или иначе, но она его погубит.
- Нет уж, пока я за ней присматриваю, этот номер у нее не пройдет, - решительно заявила Хельва.
Скорость, с которой прибыл Шадресс Туро, показалась Хельве подозрительной, но в том, что приход Керлы не был делом рук Паролана, она была совершенно уверена. А Шадресс ей понравился сразу. Должно быть, он ушел в отставку совсем недавно: походка у него была упругая, летная форма старого образца выгодно подчеркивала стройную мускулистую фигуру. На груди красовалось целое созвездие знаков различия, но ни одного ордена - свидетельство того, что он имел их немало, но не желал выставлять напоказ.
- Добро пожаловать на корабль, Шадресс Туро с Марака. Рада, что у меня будет партнер, хоть и временный.
Шадресс уловил в ее голосе кислые нотки. - Надеюсь, не я причина твоего расстройства?
- Нет, ты первый счастливый на вид человек, которого я встречаю за последние два часа.
Его глаза лукаво прищурились. - Итак, "мозги" устроили тебе бойкот, а мне пришлось тайком пробираться на борт, чтобы не столкнуться с толпой взбешенных "тел". Ничего, они быстро утешатся, так всегда бывает. Зато начальство тобой довольно. Инспектор Паролан принимает поздравления: ведь это он уговорил тебя согласиться...
- Ну и наглость у этого замухрышки!
- Я так и подумал, - рассмеялся Шадресс. - Не обращай внимания. Не я один считаю, что ты единственный корабль, который может справиться с этим заданием, а ведь я могу судить только по слухам и легендам... Да, полет нас ожидает непростой - столько поставлено на карту и столько непредсказуемых...
- Личностей?
Шадресс усмехнулся.
- Мне доводилось встречать немало актеров - я ведь и сам классический комик, почему меня, собственно, и призвали... - он помолчал, задумчиво щурясь и глядя в пустоту. - И я с готовностью ухватился за это предложение. Видно, я их тех, кто рожден, чтобы умереть на посту. Ну, да ладно. Вот полетное задание, - он вставил кассету в прорезь. Перед тем, как нажать клавишу пуска, он запер шлюз и выключил все динамики, кроме того, что находился на пульте. После чего устроился в пилотском кресле и приготовился слушать.
Корабль-разведчик, выполняя плановый рейс, зарегистрировал в районе Беты Корви излучение импульсной энергии колоссальной мощности. Экипаж выяснил, что источником излучения является шестая планета, гигант с аммиачно-метановой атмосферой и вывел корабль на круговую орбиту. Но, не успел он подготовить зонды, которые могли бы работать в столь разрушительной атмосфере, как корвики сами вышли на контакт.
"Я ощутил давление - как будто огромная рука легла мне на голову и стала заталкивать в мозг новую информацию", - вспоминал капитан корабля-разведчика.
Несмотря на столь необычный способ общения, корвикам удалось весьма точно установить не только, что представляют собой нежданные гости, но и какой имеющийся у них товар они, достигшие невообразимого уровня научного развития, хотели бы заполучить.
"Пожалуй, можно привести такую аналогию, - продолжал капитан корабля. - Представьте кабинетного ученого, который посвятил полвека исследованию какого-то загадочного явления. Наконец, он добивается успеха, и у него появляется время, чтобы оглядеться по сторонам. И тут он обнаруживает, что существует кое-что еще... например, девушки, - хихикнул капитан, - и секс. Теоретически он все это понимает, но на практике - ни бум-бум. Ну, и естественно, жаждет научиться".
Предметом сделки стала пьеса "Ромео и Джульетта", возбудившая у корвиков острое любопытство. Они просят, чтобы наши актеры научили их дублеров играть этот спектакль, причем сценическое движение должно быть приспособлено к условиям невесомости, существующей на Бете Корви. А оплатой послужит разработанный корвиками процесс стабилизации некоторых изотопов трансурановой группы, энергетический потенциал которых пока невозможно реализовать из-за необычайно короткого периода полураспада. Центральные Миры испытывают острейшую нужду в этом процессе, и Х-834 должна обеспечить успех этого драматического полета.
- Что ж, попытка не пытка, - проговорила Хельва.
- Не слышу уверенности.
- Слишком уж просто у них все получается. Возьмем этот пресловутый перенос сознания: откуда нам знать, что он не принесет неожиданных сюрпризов и наши люди навеки не застрянут в корвиканской шкуре?
- Вот почему тебя и снабдят системами контроля времени и отключения.
- А вдруг корвики, очарованные Джульеттой Ансры Колмер, отключат меня?
Шадресс ухмыльнулся и бросил на пульт управления схематический чертеж приемопередатчика. - Каждый специалист по ЭЭГ в нашей галактике приложил к нему руку. В нем нет незамкнутых контуров и вообще ничего непредусмотренного схемой. К тому же его создали мы, а не корвики. Но они подчеркивают, что длительность пребывания в их оболочке для нашего биологического вида не должна превышать семи часов.
- Ого!
- Не горячись. Приемопередатчик снабжен реле времени, установленным на максимальный срок в семь часов, так что ничего не может случиться.
- А что произойдет с человеком по истечении максимального срока, если...
- Давай не будем изобретать себе лишних проблем. Их у нас и так предостаточно. Я сам беседовал с капитаном разведывательного корабля, и он смотрит на перенос весьма оптимистично. Он считает, что для труппы актеров это как раз то, что нужно. Стоит представить, что находишься на поверхности планеты - раз! - и, ты уже там. Ни тебе забот, ни хлопот. Сама простота!
- Простота имеет тенденцию перерастать в катастрофу.
Шадресс обозвал ее пессимисткой и снова углубился в задание. А она принялась перебирать полдюжины факторов, которые по пути до Беты Корви могут измениться самым роковым образом, и пришла к выводу, что неизвестное устройство - далеко не самый опасный из них.
Дополнительное усовершенствование, которым предстояло обзавестись ей самой, оказалось еще проще. Изучая компактный прибор под увеличением, она нашла новшество весьма оригинальным. Он соединит несколько мельчайших волокон, уже вживленных в кору ее головного мозга: одно глубоко уходит в ту область мозга, которая контролирует зрительные нервы, - ведь перенос сознания инициируется именно этим участком. Два других должны связать перекрестные рефлексы, что даст ей возможность прерывать и регулировать по времени перенос сознания подвижных участников эксперимента. Все три синапсовых контакта могут включаться автономно и не выводятся на пульт управления.
Присоединение предстояло выполнять под наркозом, и как раз эта перспектива не нравилась Хельве больше всего. Она вся сжалась от тягостных предчувствий, когда сам начальник базы Регул - неслыханная честь! - произнес набор слогов, отпиравший панель, которая была единственным доступом к ее капсуле, спрятанной в титановом пилоне. Ей показалось, что она целую вечность пребывала в полнейшей беззащитности, пока, наконец, он не коснулся клапана, подающего в оболочку усыпляющий газ. Хельва инстинктивно боялась беспамятства. Неужели несчастная 732 ощущала то же? Или ее безумие оказалось сильнее страха?
Не успела Хельва сформулировать эту мысль, как сознание снова вернулось к ней. Она изумленно оглядела пустую рубку: неужели шеф Рейли осмелился оставить ее без охраны? Потом поняла, что с тех пор, как ее посетил шеф, утекло немало времени - если быть точной, то целых восемнадцать часов, двадцать минут и тридцать две секунды.
- Ну что, Хельва, пришла в себя? - спросил, входя в шлюз, Шадресс Туро. - Надо же, они рассчитали время до секунды. Мне ведено узнать, не болит ли у тебя голова.
- Голова? С какой стати - ведь у меня нет болевых рефлексов.
Она снова обвела глазами рубку, где рядом с кушетками появились приемопередатчики, а на стенах - щиты для их подключения. Во всех каютах установили дополнительные койки, а в пилотской - второй стол.
- Ну и видок, - вздохнула Хельва. - Ни дать ни взять - затрапезная пассажирская посудина.
- Так оно и есть, - с усмешкой поддакнул Шадресс. - И пассажиры уже на подходе.
Из лифта вышли пятеро мужчин, и Шадресс представил их Хельве. Но ей больше нравилось называть их про себя именами тех персонажей, чьи роли они исполняли. Знакомство было нарушено воем сирен, и появлением целого каравана машин.
- Ансра, как всегда, устроила представление, - мрачно объявил актер, игравший герцога Эскала.
Похоже, никто не огорчился, когда Шадресс не впустил на борт никого из провожающих, в том числе и шефа Рейли. И поскольку сам шеф воспринял запрет добродушно, остальным ничего не оставалось, как последовать его примеру, а разочарованной Ансре - поднимаясь на лифте, расточать поклонникам улыбки и воздушные поцелуи.
- А вот и я, Хельва, - произнесла она беспечным тоном, который Хельву, разумеется, ни на миг не обманул.
- Добро пожаловать на борт, мисс Колмер, - ответила она, а про себя подумала: ты будешь, подавать реплики, а я подыгрывать.
И тут же Ценком - на сей раз это был не Найал Паролан - объявил старт к орбитальной станции. Пробег был коротким, и скоро Хельва уже причаливала к шлюзу в секторе невесомости.
Сцена очень напоминала посадку на Дууре: в центре улыбающейся группы находились Даво, солар Прейн и Керла. Только здесь на борт поднялась вся компания, причем каждый из новых пассажиров вплыл в рубку с отменной ловкостью, после чего все устроились на кушетках и пристегнули ремни, готовясь к маневрированию и стартовому ускорению. И все это без лишних затрат времени и энергии.
Прейн выглядел так бодро и безмятежно, что Хельва взглянула на Керлу: она знала, что по выражению лица девушки сможет сделать вывод об истинном состоянии здоровья ее пациента. Но Керла сияла, глаза ее светились таким же блеском, что и у Прейна, и держалась она гордо и уверенно. Ей даже удалось приветливо кивнуть Ансре, которая улыбалась всем заученной улыбкой.
Рядом с ними Даво выглядел усталым и обеспокоенным. Он сразу направился к своей койке и забрался под ячеистое одеяло.
Перед Хельвой повис Прейн. - Хочу принести свою глубокую благодарность за то, что ты, пожертвовав своими личными планами, согласилась принять участие в нашем предприятии. Шеф Рейли заверил меня, что по возвращении все твои желания будут немедленно удовлетворены.
Почему-то его слова насторожили Хельву, но у нее не было времени их проанализировать: орбитальная станция пожелала удачи и дала старт. Шадресс провел взлет в ручном режиме - так было оговорено в инструкции, - но Хельва настолько привыкла делать все сама, что с трудом сдерживалась, наблюдая за его действиями. И вовсе не потому, что он делал что-то не так. "Проклятье, - думала она, обводя взглядом переполненную рубку и жалея, что не может отвлечься на какую-нибудь привычную работу, - проклятье, как я могла позволить втянуть себя в эту авантюру!"
Как только Шадресс объявил разворот и переход к невесомости, Прейн созвал труппу на репетицию. Для начала он ввел пятерых актеров, присоединившихся к ним на Регуле, в курс репетиций, которые они пропустили. Все они уже работали в невесомости раньше и знали свои роли.

Предыдущая страница 19 Следущая страница


Корабль, который пел

Им требовалось только разучить нужные движения и привыкнуть к голосу кормилицы, исходящему из стены рубки. Однако Ансра предпочитала и здесь создавать осложнения. Она лениво подплыла к режиссеру - то ли стараясь его очаровать, то ли поставить в тупик неожиданным вопросом.
- Послушай, Прейн, я, как и каждая одаренная актриса, могу передать любое чувство, но притворяться, что этот бестелесный голос принадлежит кормилице Джульетты, выше моих сил. Мыслимое ли дело - играть со стенкой, вместо партнера? И как, спрашивается... Хельва, - Ансра с явным трудом назвала ее по имени - сможет освоить непринужденное движение в невесомости, если, насколько я понимаю, она никогда не пользовалась своим телом?
- Мои сценические обязанности предельно ясны и внесены в мою программу. Следовательно, ошибиться я никак не могу. Во всяком случае, пока вы будете именно такой Джульеттой, какой вам надлежит быть.
Все услышали эту отповедь, но вслух никто не засмеялся. Ансра нахмурилась, и, закусив губу, вернулась на свое место.
Однако ее заявление относительно того, что она, как и каждая одаренная актриса, может передать любое чувство, даже в сценах с настоящими партнерами никак не оправдывало себя. Ее Джульетта оставалась деревянной куклой. Она не загоралась даже от страстных речей Ромео, хотя, как ей это удавалось, было для Хельвы совершенно непостижимо. Прейн пылал вдохновением и вдохновлял всех окружающих.
Теперь, когда бремя гравитации уже много дней не тяготило его, солар, воодушевленный успешным развитием их уникальной постановки, изучал энергию и энтузиазм, которые заражали его коллег. Казалось, он не знает усталости.
Они репетировали четвертую сцену первого акта - он сам, Меркуццио и Бенволио, остальные изображали масок и факельщиков.
Вот отзвучали слова Меркуццио:
- Однако даром свечи днем мы тратим.
В этой сцене шел быстрый, искрометный обмен репликами: легкомысленная болтовня приятелей, собравшихся провести веселый вечерок.
Меркуццио повторил свои слова. Хельва вспомнила, что она еще и дублер, и поспешно отыскала нужное место.
- О нет, - прочитала она.
Ответом ей последовало молчание. Тогда она еще раз повторила реплику.
- Мы все знаем текст, - сказал Прейн, когда и эта пауза грозила затянуться до бесконечности. - Чьи это слова?
- Ваши, - озадаченно проговорила Хельва.
На миг в глазах его промелькнуло затравленное выражение. Потом он рассмеялся, и ужас отступил; - Самые короткие реплики всегда ускользают из памяти! - беспечно заметил он, ответив Меркуццио.
Ночью, когда все уже спали, Прейн не смыкал глаз. Хельва, не испытывая никаких угрызений совести, наблюдала, что происходит в каюте, которую он теперь делил с пятью другими актерами. Он снова и снова повторял четвертую сцену. Потом долго лежал молча. Хельва решила, что он уснул, и вдруг увидела, как его рука медленно скользнула к талии и осторожно извлекла из пояса маленькую таблетку. Неверным жестом, имитирующим случайное движение спящего, он отправил ее в рот.
То, что он сделал это украдкой, в сочетании с ожесточенным повторением пресловутой сцены, помогло Хельве разгадать трагическую тайну солара. Да, он действительно наркоман и к тому же находится на последней стадии: мыслеуловитель, который в галактической фармакопее считается безвредным, оказался для него ядом, губительным не только для тела, но и для разума. И он это знает. Но гораздо большим для себя злом солар Прейн счел потерю памяти и потому намеренно обрек себя на гибель.
Репетиции шли отлично - если бы не Ансра. Хельва не понимала, как Прейн умудряется сохранять хладнокровие, видя, как она сознательно губит спектакль. Каждая сцена, в которой участвовала Ансра, начинала терять темп, накал и постепенно разваливалась. Но Прейн, казалось, ничего не замечал. Постепенно, убедившись, что ей не удастся спровоцировать солара на скандал, который к тому же наверняка вызовет возмущение остальных, Ансра переменила тактику и избрала своей мишенью гораздо более уязвимую Керлу.
К счастью, вместе с ними в пилотской каюте, превращенной в спальню женщин, обосновалась Ная Табб, синьора Капулетти. Она отлично разбиралась в человеческих отношениях и постаралась без лишних слов оградить Керлу от нападок Ансры. Ная помогала Керле с ролью и развлекала добродушной болтовней, когда они оставались вдвоем. Но, тем не менее, она отлично видела, что тактика Ансры начинает все больше угнетать чуткую, нервную девушку.
- Деточка, если у тебя возникнут серьезные осложнения с Колмер, позволь мне тебе помочь, ладно? - сказала Ная Табб Керле как-то утром.
- Спасибо вам, - печально улыбнувшись, ответила девушка.
- Послушай, между нами, Прейн часом не наркоман? С виду совсем не похож, а я-то уж их повидала на своем веку, но все же...
- У солара Прейна развилась вредная химическая реакция на длительное применение мыслеуловителя.
- А я-то всегда считала его самым безвредным снадобьем на свете. И сама принимала Бог знает сколько раз.
- В обычных условиях он действительно безвреден. Но ведь солар принимает его уже больше семидесяти лет. Постепенно остаток кремния, который должен выводиться из организма, стал откладываться у него в тканях. Вдобавок у него были проблемы с выделением жидкости, и мочегонное, которое ему прописали, вступило в соединение с кремниевым осадком. Произошло вымывание кальция из костей, и этот процесс необратим.
- Но в чем это заключается? На мой взгляд, выглядит он просто прекрасно.
Сухой, профессионально бесстрастный голос Керлы звучал безысходное самых горьких слез.
- В условиях низкой гравитации, особенно в невесомости, когда отсутствует нагрузка на скелет, он чувствует себя отлично. Но все кости у него мягкие: удар, падение, длительное физическое напряжение - и он... просто развалится. А кремний постепенно все сильнее сдавливает его жизненно важные органы.
- Так пусть их заменят!
Девушка грустно покачала головой, и Ная ласково похлопала ее по руке. Тут Хельве пришлось их прервать - начиналась репетиция. И она оказалась еще хуже, чем все предыдущие. Поведение Ансры сводило на нет усилия всей труппы. Все шло наперекосяк: актеры путали слова, забывали уже отработанные мизансцены. Когда Меркуццио с Парисом начали непредусмотренный сценарием поединок, Прейн объявил перерыв.
- Похоже, мы слегка переусердствовали. Сегодня и завтра устроим себе выходные. Хельва, как там у нас с напитками? А вас, Ная и Керла, я попрошу взглянуть, какие приятные сюрпризы может нам преподнести наш камбуз. Хельва, что там новенького в эфире? Мы так погрузились в жизнь древней Англии, что совсем забыли о том, что творится на белом свете.
Ансра покинула главную рубку и, громко хлопнув дверью, удалилась в женскую каюту. Заглянув туда, Хельва обнаружила, что актриса злобно уставилась в зеркало. Удивительное дело: Ансра мрачно и разочарованно разглядывает свое отражение, а Ная с Керлой да камбузе беспечно болтают о пустяках.
Хельва старалась везде поспевать, все видеть и слышать, чтобы суметь предупредить любую неприятность... если возможны еще большие неприятности. К Прейну решительно направился Даво. Хельва намеренно обращалась к своим пассажирам только через динамик центральной рубки, чтобы они забыли, что у нее везде есть глаза и уши.
- Давно пора понять, Прейн, - говорил Даво, - Ансра задумала сорвать постановку, и пока она в этом отлично преуспела.
Прейн долго смотрел на друга, на лице его мелькнула слабая улыбка. - Ты можешь предложить какой-нибудь выход?
- Нужно сбить ее с толка. Помнишь, как мы развлекались в долгих гастрольных турне?
- Менялись ролями?
- Вот именно! Господи, мы же знаем все реплики и выходы.
Прейн озорно усмехнулся. - А роль Джульетты отдадим... Хельве!
- Нет, Джульеттой будет Керла! - Даво, не моргнув глазом, ответил на удивленный взгляд друга.
- А Ромео?
- Здесь мы ничего менять не будем, - спокойно сказал Даво и добавил уже веселее: - А я стану братом Лоренцо и обвенчаю вас.
Прейн подождал, пока все поели и, отведав тракийского пива, пришли в приятное расположение духа. Его предложение вызвало бурное веселье и рискованные шутки.
- Я буду синьорой Капулетти, - писклявым фальцетом объявил Эскал.
- А я - синьорой Монтекки, - дребезжащим контральто откликнулся брат Лоренцо и, снова перейдя на бас, добавил: - Я всегда считал, что она втихаря попивает.
- Тогда я буду Эскалом, - вызвалась Хельва, так точно подражая голосу игравшего его актера, что тот выронил кружку.
- Ты одна могла бы исполнить всю эту чертову пьесу, - провозгласил Даво, причем язык у него заплетался куда сильнее, чем тому могло способствовать тракийское пиво. - В ней нет ни одной роли, которая не была бы тебе по плечу.
- Вот как? В таком случае я, буду кормилицей, - объявила Ансра. - Пусть Хельва посмотрит, как нужно играть эту роль!
- А Джульеттой будет Керла! - воскликнул Даво, пристально глядя на Ансру. - Начнем сейчас же, с хора. Все по местам!
- В двух семьях, равных знатностью и славой... - с готовностью начала Хельва глубоким басом, и все остальные, не успев ни о чем подумать, были вынуждены включиться в игру.
Даво стал Самсоном, а Шадресс, обычно игравший синьора Капулетти, - Грегори. Они принялись дурачиться, вставляя в текст забавную отсебятину. Появился Бальтазар, шатаясь, как пьяный, и стычка между двумя домами разгорелась. Актеры скороговоркой отбарабанивали свои реплики, толкались и всячески старались перещеголять друг друга в озорстве.
Когда Эскал - синьора Капулетти выплыл в сопровождении кормилицы Анжелики, Ансра, которая по-прежнему пылала злобой и не принимала участия в общей забаве, вдруг заиграла свою роль, как никогда не играла Джульетту. При этом она умудрялась так произносить реплики кормилицы, что они начинали звучать весьма двусмысленно. Заключительные слова: "Иди, дитя, и вслед счастливых дней ищи себе счастливых ты ночей", она наполнила таким ядом, что Эскал недоуменно покосился в ее сторону.
Но вот на пиру Джульетта встретила Ромео, и злоба Ансры разгорелась с удвоенной силой: Прейн играл совсем другого, более нежного Ромео: голос его дрожал не от усталости, а от зарождающейся любви - трепетной, бережной и страстной. И Керла, чьи глаза выдавали так долго скрываемое чувство, была ему под стать - наконец-то все видели истинную Джульетту, робкую, порывистую, бесстрашную и благородную. Смущенно зардевшись, она сказала:
Есть руки у святых: их может, верно,
Коснуться пилигрим рукой своей.
И, повернув руки ладонями вниз, положила их на ладони Ромео - этот жест Прейн много раз показывал Ансре, но она каждый раз ухитрялась так исказить интонации и движения, что все теряло смысл.
Ромео приподнял руки Джульетты на своих ладонях, и страсть в его глазах, встретившись с ее счастливым взглядом, наполнила этот эпизод такой нежностью, что все притихли, зачарованные.
- Твои уста с моих весь грех снимают, - промолвил Ромео так тихо, что голос его прозвучал, как замирающее эхо. И все же он был отчетливо слышен, пока губы его не слились с губами Джульетты в благоговейном поцелуе, который был красноречивее самых громких слов.
Начисто забыв свою роль, Ансра метнулась вперед, к застывшей в объятии паре, глухой и слепой ко всему, что творилось вокруг. И тут раздался сигнал прибытия. Они добрались до места.
Все актеры столпились в главной рубке, поспешно освобожденной от остатков вечеринки.
- Итак, - обратился к ним Шадресс, - приемопередатчики подогнаны к размерам голов, так что никаких неудобств не должно быть. Все вы слышали рассказы членов экипажа корабля-разведчика, которые ими уже пользовались. Вам известно, что процесс переноса проходит просто и безболезненно. Только представьте, что вы на поверхности планеты - и все.
- Как я могу представить себя на поверхности планеты, которой никогда в глаза не видала? - осведомилась Ная, сумрачно разглядывая прибор.
- Больше всего это похоже на подводный ландшафт Земли в районе Карибского моря или на водную среду Альдебарана или Веги-4. Вообразите, что вас окружают водоросли разнообразных форм и цветов. Разведчики не раз подчеркивали, что цвет играет огромную роль. Корвики напоминают морских животных класса гидроидов: у них большие мешкообразные тела со сложным набором щупалец, возможно, это нервные окончания.
- Господи, ну и костюмчики, - передернувшись, проворчала Ная Табб.
- Меня заверили, что они придутся нам впору, - ухмыльнулся Шадресс. - Хельва будет нашей палочкой-выручалочкой. Ее снабдили автоматическими реле возврата. Нас предупредили, чтобы мы не задерживались у корвиков слишком надолго.
- Почему? - капризно осведомилась Ансра.
- Наверняка у корвиков есть на это веские причины, только они их не называют. Теперь слово тебе, Прейн.
Солар поднялся и оглядел труппу.
- Все мы отлично сознаем важность этого невероятного обмена пьесы Шекспира на энергетический процесс. Нашего барда переводили на все мыслимые и немыслимые языки, человеческие и нечеловеческие, и смысл его пьес каким-то образом понимали все - от эстетов до варваров. Так что у нас нет причины сомневаться: у старины Шекспира наверняка найдется что-то и для корвиков... если мы вложим в свое творчество все сердце... или то, что заменяет корвикам этот орган.
Дамы и господа, занавес! Он сел и, надев на голову шлем приемопередатчика, откинулся на кушетку и полностью расслабился. Прошло несколько секунд, и ободок шлема мягко засветился.
- Ну, если это все, что от нас требуется... - решительно произнесла Ная Табб и тоже натянула на голову шлем.
Остальные почти одновременно последовали ее примеру, и вскоре на борту остались только Шадресс и Хельва.
- Проверь, как там Прейн, - попросила она.
- Насколько я могу судить, с ним все в порядке. До встречи внизу, Хельва.
Он исчез. И тут Хельву охватил страх: ей показалось, что новые синапсовые вводы раскалились докрасна. Но этого не может быть. Собрав всю

Предыдущая страница 20 Следущая страница


Энн Маккефри

волю, она приказала себе спуститься вслед за остальными. При мысли о том, что она впервые в жизни покидает свою капсулу, ее обуял первобытный ужас и вдруг...
Мгновенный переход!
Первым отличием, которое она ощутила, было давление... что-то сдавливало ее со всех сторон. Но корвики обещали предоставить членам труппы пустые оболочки. А она чувствовала, что находится в оболочке, которую снаружи облекает что-то еще. Хельва попробовала пошевелиться, надеясь избавиться от этого постороннего ощущения. В ней заговорила брезгливость - что за противное чувство, как будто к тебе со всех сторон что-то прикасается. Нет, ее ничто не удерживало, и все же давление оставалось. Причем оно не вызывалось гравитацией, а принадлежало той среде, в которой она находилась и двигалась. Что ж, давление для нее не новость - ведь она привыкла летать. Хельва снова пошевелилась, и откуда-то снизу, из-под нее, выплыли непонятные предметы, как оказалось, части ее нового тела. Но рассмотреть их как следует она не успела, потому что они тут же скрылись из вида. Раньше, когда она была кораблем, можно было воспользоваться наружными камерами, чтобы увидеть любую свою часть. Вот цена, которую приходится платить за обретенную подвижность. Что ж, пора оглядеться... насколько это возможно. Она устремила взгляд вниз, в бездонную глубину, и, наконец, различила бурлящую и клокочущую рыжеватую массу, в которой узнала "землю". Вокруг покачивались перистые ветви, вдыхая и выдыхая богатейший спектр невероятно ярких цветов; иногда эти цвета отличались запахом и звуком. Правда, для Хельвы запахи были совершенно новым ощущением: ведь она всю жизнь вместо обоняния пользовалась датчиками.
- Ну что, Хельва, осваиваешься? - вторглось в ее мысли чье-то знакомое присутствие. Она инстинктивно повернулась на "звук", который не имел ничего общего с тем звуком, который она знала раньше, и представлял собой ритмичное колебание обволакивавшего ее давления.
- Как-то странно испытывать физические ощущения, - ответила она.
- Для тебя это конечно кажется странным.
- А ты как себя чувствуешь, Шадресс? - Хельва сразу узнала в постороннем присутствии своего напарника.
- На редкость приятное чувство - будто тебя окружает что-то мягкое, бархатистое. И еще я чувствую безграничную силу. - Шадресс был явно восхищен. - Я снова молод и полон энергии. - В его мыслях преобладали восторг и недоверчивое изумления. - Похоже, нам выдали свеженькие оболочки, новенькие, с иголочки.
- Интересно, где они их взяли.
Тут к ним приблизилось еще одно существо, и оба они сразу поняли, что это настоящий корвик. Его воздействие было очень глубоким, и у Шадресса с Хельвой возникло одинаковое ощущение - он несомненно стар и мудр и в совершенстве владеет энергетическими процессами.
- Я ваш администратор, - представился он. Все ваши спутники уже облеклись. Можно приступать к энергетическому выражению.
- То, что мы называем розой, будет благоухать, как ее ни назови, - размышляла Хельва, пока они приближались к шаровидному объему, который окружали свободно висящие сгустки матовой черной субстанции, окаймленные дышащими лианами. И вдруг она узнала всех своих спутников: несмотря на внешне одинаковую форму, их воздействия отличались цветовыми оттенками и силой давления.
Прейн показался ей таким же глубоким, как администратор, и Хельва догадалась, что ощущение глубины связано с возрастом и мудростью. "Интересно, а как остальные воспринимают меня?" - подумала она. Поскольку Хельва исполняла роль хора, Прейн попросил ее начать репетицию.
На миг Хельва растерялась: как же она изобразит хор - ведь все акустическое оборудование осталось на борту... Ей ужасно захотелось снова укрыться в своей капсуле. Но Прейн - режиссер, а режиссера положено слушаться.
- В двух семьях, равных знатностью и славой, - начала она, и ее воздействие потемнело и углубилось: она снова была собой.
Вот из-за колышущихся ветвей появились Самсон и Грегори. Их воздействия создавали ощущение легкости, поверхностности, и незначительности. Так, то сгущая, то рассеивая излучение энергии, труппа дошла до четвертого акта, и постепенно актеры привыкли и к новому окружению, и к необычным выразительным средствам.
Поэтому, когда сработало реле времени и они перенеслись обратно на корабль, все ощутили почти болезненное разочарование, обнаружив себя заурядными созданиями из плоти и крови. За столом почти никто не разговаривал. Все быстро и жадно поели и отправились спать.
Одна Хельва продолжала бодрствовать. Впервые за всю свою сознательную жизнь она пожалела, что не может предаться блаженному забытью сна. Она старалась не думать о том, как скажется временно обретенная подвижность на ее программных установках. Чтобы как-то отвлечься, она произвела полный наружный обзор. И не потому, что там могло что-то измениться, а просто, чтобы удостовериться, что все осталось прежним. Они находились на орбите; наверху чернел бездонный космос, а внизу туманно вырисовывалось бесформенное клубящееся облако переливчатого света, пронизанное сверкающими лучами. Хельва провела проверку бортовых систем, и тут в силовом отсеке обнаружилось нечто пугающее своей непонятностью. На приборной доске отсутствовали данные работы двигателя, хотя показания всех других систем бодро горели привычным зеленым светом. Она больше не управляла своей энергией, хотя не было никаких оснований говорить об ее исчезновении - просто она стала неконтролируемой. Размышляя о том, что бы это могло значить, Хельва уловила чей-то слабый шепот. Стремясь отвлечься от тревожных дум, она стала прислушиваться и узнала голос Прейна:
Отец! Когда своею властью волны
Ты разбушевал, утишь их!
Она жадно слушала, пока его сонный голос не умолк, произнеся последние строки:
Как нужно вам грехов прощенье,
Так мне даруйте отпущенье.
Назавтра они возобновили репетицию с того места, где остановились накануне. У Хельвы возникло впечатление, что никто из корвиков не покидал "зала" и даже не заметил временного отсутствия труппы. Может быть, они и с временем обращаются так же запросто, как с энергией? Или время, как утверждает один теоретик с Альфеи, просто один из видов излучения энергии?
Сегодня Хельва воспринимала окружающее гораздо острее. Она полностью управляла своей оболочкой и ощущениями, которые постоянно получала. Очень скоро она заметила: в игру включилась вся труппа, кроме Ансры, которая сознательно тормозила действие.
Перед самым окончанием репетиции к Ансре приблизился администратор, и произошло это на глазах у всех.
- Нет никакой разумной причины в том, чтобы сдерживать энергию. Цель нашего эксперимента состоит вовсе не в ее сохранении. Мы стараемся оценить влияние излучения данной разновидности энергии на органы давления и факторы воздействия. Вы затрудняете наш эксперимент. Прошу вас терять энергию так, как того требуют факторы, содержащиеся в уравнении.
- Или?
Ответом на вызывающий вопрос Ансры послужили переливы цвета и давления.
- Или ваша оболочка опустеет навсегда...
- Я больше не собираюсь возвращаться в это гнусное болото, где меня оскорбляют и унижают на глазах у всех - заявила Ансра.
"Она была просто великолепна, - подумала Хельва, - хоть и не вызвала должного отклика у зрителей".
- Хватит, Ансра Колмер, - поднимаясь с кушетки, тихо произнес Прейн, в голосе его звенела сталь, глаза метали молнии, весь вид выражал непреклонную решимость. - Ты добилась своего: теперь твои личные пристрастия и взгляды известны всем членам труппы до единого. Однако на карту поставлено нечто куда более важное, чем личные предпочтения, поэтому все мы терпеливо сносили твои выходки и интриги. Так вот, завтра ты вернешься, как миленькая и, выполняя совет нашего уважаемого администратора, будешь терять энергию, как того требуют содержащиеся в уравнении факторы.
- Интересно, кто же меня заставит? - с вызовом спросила Ансра.
- Любой из нас, дорогуша, - ответила Ная Табб, опередив Шадресса и Даво, которые уже начали подниматься со своих мест. - Любой из нас, притом с превеликим удовольствием. Вот увидишь, мы тебя так отделаем, что шкура корвика покажется тебе райским блаженством.
- Вы не посмеете!
Неужели Ансра так упряма, что даже видя уязвимость своей позиции, не может пойти на попятный? - недоумевала Хельва. - Или она просто не допускает, что и на такую важную персону, как она, может найтись управа? К счастью, звезда относилась к той категории людей, которые совершенно не способны выносить физическую боль, и полдюжины увесистых затрещин, которыми наградила ее Пая, возымели весьма действенный эффект.
- Ну-ка постой, душенька, - воскликнула Ная, схватив всхлипывающую женщину за руку, когда та попыталась укрыться в каюте, - оставайся лучше здесь, у меня на глазах, а то я тебе не больно-то доверяю. А теперь садись, поешь и будь умницей. Учти, завтра ты должна быть такой Джульеттой, каких еще свет не видывал!
Столь бурная сцена, да еще после репетиции на Бете Корви, потребовавшей огромного психологического напряжения, лишила всех последних остатков сил. Шадресс и Керла разнесли флаконы с напитками и насыщенный белками суп. Покончив с едой, актеры разбрелись по своим каютам и легли отдыхать.
- Хельва, ты не спускай глаз с Наи и Ансры, ладно? - попросил Шадресс.
А ведь он изменился, - вдруг поняла Хельва, - в нем открылась какая-то новая глубина, совсем корвиканская. Она услышала, как Керла спросила Прейна:
- Ты думаешь, теперь Ансра будет играть в полную силу? - они единственные не спали - казалось, им было никак не расстаться.
- Судя по цвету, у нее преобладали гнев и страх... - Прейн замолк на полуслове и покосился на Керлу.
- Ты мыслишь совсем, как корвик, - рассмеялась девушка, и в глазах ее заплясали веселые искорки. - Похоже, это заразная штука. Как будто начинаешь походить на персонаж, который играешь! Ты видишь - даже такой зеленый новичок, как я, начинает постигать тайны ремесла!
- Но Керла, милая, ты преображаешься в очень теплое, чистое воздействие.
Смех замер у нее на губах, глаза вспыхнули страстным призывом. Казалось, влюбленные вот-вот сольются в поцелуе, но внезапно Прейн с глухим стоном отпрянул и стремительно бросился прочь по коридору.
На следующей репетиции Ансра с такой готовностью теряла энергию, что им удалось пройти всю пьесу до самого конца. Прейн был несказанно доволен результатом и сообщил администратору, что труппа может дать первое представление перед публикой.
- Моя энергетическая группа просто жаждет испытать полное сжимающее воздействие ваших оболочек, - ответил администратор, лучась лавандово-пурпурными тонами, которые, как поняла Хельва, у корвиков равносильны удовольствию. - Можно назначать спектакль на ваше следующее появление здесь?
Прейн с энтузиазмом согласился.
- А если наша отдача энергии окажется удовлетворительной, - спросил Шадресс, слегка оттеняя свое воздействие строго дозированным выражением почтения к вышестоящему, - проведут ли корвики перенос наших форм, так чтобы мы могли выполнить условия нашего контракта?
- Безусловно. Уже сейчас очевидно, что потеря личностной сущности превышает обусловленный минимум. Таким образом, энтропия обещает превзойти основные энергетические потребности...
Хельва поняла, что это заявление необходимо проанализировать сразу, как только она вновь станет собой. Оно прозвучало как-то... зловеще, но только для Хельвы, а не для ее теперешнего "я", отождествившегося с корвиканской оболочкой. Такое раздвоение личности грозило опасностью.
На борту было значительно легче узнать тех, кто начал проявлять признаки перемены психологической ориентации. Они даже в разговоре широко использовали корвиканскую терминологию - совсем как Прейн и Шадресс накануне вечером. Единственным членом труппы, который оказался совершенно неуязвим к этой напасти, оказалась Ансра, но она так погружена в свои личные переживания, что у нее просто не остается энергии... - Господи, и я туда же! - простонала Хельва, - для объективных ощущений.
День премьеры на Бете Корви ознаменовался неистовым, прямо-таки ошеломляющим успехом - именно так воспринимали корвики эту разновидность энергии. За порослью перистых ветвей собралось множество корвиков, и все они пульсировали и содрогались, жадно поглощая отдаваемую труппой энергию, по которой они явно изголодались.
Хельва ощущала, что ее оболочка разбухла до невероятных размеров: обратная связь выражалась в тепловой реакции, придавшей ей неограниченную массу, которую предстояло зарядить до высочайшего уровня возбуждения. Она понимала, что здешние зрители вполне разобрались в конфликте двух враждующих сторон, поняли желание двух юных, но отнюдь не поверхностных сущностей образовать новую силовую группу, оценили ее собственное энергетическое вдохновение в роли кормилицы, сверкание бета-частиц, которыми обменивались две новых сущности, вынужденные исчерпать до конца жизненную энергию своих ядер, дабы привести враждующие группировки к пониманию: и на их энергетическом уровне возможно сосуществование.
После того, как герцог подвел итог энтропийной смерти двух сущностей, из окаймленного ветвями пространства вырвались такие мощные всплески восторга, что Хельва, ощутив невыносимый гнет столь активной обратной связи, в порыве экстатического самопожертвования была вынуждена поспешно сбросить несколько эргов избыточного давления в ближайшую опустошенную оболочку. А вокруг раздавались треск, хлопки, гул и рев бесчисленных взрывов - это шла рекомбинация колоссальных положительных сил и поглощение ранее выделенной энергии.
Вот тогда Хельва и благословила своих нейрохирургов. И в то же время прокляла: как жаль, что для нее неотвратимо близится конец столь великолепного, ошеломляющего взаимообмена! Она с огромным трудом собралась с мыслями, когда на фоне блистательных видений замелькали сигналы тревоги и зазвучала сирена, предупреждая о надвигающейся опасности.
Перед ней лежали безжизненные тела, неподвижные куклы, только едва заметно дыхание говорило о том, что в них еще теплится жизнь.
Хельва в панике отключила приемопередатчик. Их свечение медленно, словно нехотя угасло, и все же никаких новых признаков жизни не появилось. Хельве показалось, что прошла вечность, прежде чем она услышала стон

Предыдущая страница 21 Следущая страница


Корабль, который пел

Ансры.
- Ансра, Ансра! - принялась громко и настойчиво звать она, стремясь вывести женщину из глубокого забытья. - Ансра, очнись.
- Что?.. Где?
- Скорее в камбуз, принеси стимулятор К, он в синих баллончиках для внутривенного впрыскивания.
Но заставить Ансру двигаться оказалось не так-то просто. Пришлось раз за разом монотонно повторять приказы, неумолимо принуждая женщину повиноваться. Хельве казалось, что она управляет роботом. Наконец ее старания увенчались успехом: Ансра взяла нужный баллончик и поднесла распрыскиватель к своей руке. Скоро стимулятор подействовал.
- Господи-боже-мой, - хрипло забормотала Ансра, - господи-боже-мой, господи...
- Ансра, ты должна сделать всем впрыскивания. Да шевелись же ты, ради Бога!
Актриса все еще была немногим лучше автомата, и, воспользовавшись ее покорностью, Хельва позаботилась, чтобы в первую очередь она впрыснула стимулятор Прейну и Керле, потом Шадрессу. Мало-помалу все пришли в себя.
- Не думаю, чтобы я смог вернуться туда еще раз, - хриплым, срывающимся голосом проговорил Эскал. Он прижал руки к вискам, на лбу краснел след, оставленный ободком прибора. - Вот уж никогда не думал, что настанет день, когда я не смогу выйти на публику только потому, что она от меня слишком в большом восторге. Да, друзья мои, это место... глаза его расширились от ужаса, но он быстро овладел собой, - ...я чуть было не сказал, чистая энтропия. Но именно в этом вся беда.
Прейн, выглядевший таким же измученным и подавленным, как и остальные, сумел все же выдавить слабую улыбку.
- Что и говорить, столь неожиданная реакция застала нас врасплох. В данный момент, - он сделал паузу, чтобы подчеркнуть важность своего заявления, - я считаю, что повторная встреча просто немыслима. Нет, нет, сейчас мы не будем ничего обсуждать. Выражаясь языком наших хозяев, мы должны преобразовать массу в совершенно необходимую нам энергию и сдерживать нашу отдачу. Я хочу сказать только одно: я невероятно горжусь всеми вами.
"Пока этого достаточно, - подумала Хельва, - все равно труппа пребывает в столь плачевном состоянии, что не сможет вынести ошеломляющее сообщение о том, что мы попали в ловушку". Корабль погрузился в тишину, которую этой ночью не нарушали даже декламации Прейна. Да и сама Хельва была близка к беспамятству. Она так устала, что даже не находила в себе сил тревожиться о завтрашнем дне.
Утро не принесло видимых перемен. Все по-прежнему пребывали в полупрострации. Одна Керла, движимая профессиональным долгом, разбудила тех, кто искал забвения во сне, и заставила их проглотить насыщенную белками пищу, а потом ввела каждому большую дозу лекарственного аэрозоля.
Ближе к вечеру Хельва вызвала Шадресса на камбуз, чтобы с глазу на глаз обсудить создавшееся положение.
- Придется нам, Хельва, как можно дольше тянуть время. Все измотаны до последней крайности. Я это по себе чувствую, - он озабоченно покачал головой. - А ты как?
Хельва медлила с ответом. - Я всегда придерживалась мнения, что капсульники - такие же люди, как и их подвижные собратья. Теперь я в этом уверена. Мне самой было бы невероятно трудно вернуться на Бету Корви. Только я знаю одно: выбора у нас нет.
- Что ты хочешь этим сказать? - у Шадресса осталось так мало энергии, что он сумел выразить лишь легкое любопытство.
- Они уже сейчас недоумевают, почему мы задерживаемся. Там выстроилась целая очередь дублеров, жаждущих у нас учиться.
Шадресс испустил приглушенный стон отчаяния.
- Посуди сама, Хельва, ну как мы можем просить кого-то взяться за это дело?
- Я уже сказала, Шадресс, - у нас нет выбора.
- Не понимаю.
- На каждом проводке, идущем к источникам питания, стоит крошечный блок. Я не смогла бы даже увернуться от метеора, угрожай нам такая опасность.
Шадресс вздрогнул всем телом и уронил голову на руки. - Пойми, Хельва, я не могу вернуться. Не могу. Я бы...
- Тебе и не нужно возвращаться. Во всяком случае, сейчас. Господи, да у тебя даже не хватит энергии, чтобы надеть приемопередатчик, - сказала она, намеренно делая вид, что не понимает его боязни. - Предоставь это мне.
- Что тебе предоставить? - спросил Прейн, выплывая в камбуз.
- Я собираюсь спуститься, чтобы объяснить корвикам причину нашего отсутствия.
- Ничего подобного, - возразил Прейн и попытался распрямить плечи, но в результате только беспомощно ткнулся в аппарат для подогрева. Я режиссер, и это моя обязанность - объяснить, почему мы не способны выполнить условия контракта.
Шадресс бессильно застонал.
- Не глупите, Прейн, - вы едва держитесь на ногах, как впрочем, и Шадресс. Пойду я, и хватит об этом. Шадресс, мы еще поговорим на эту тему, когда я вернусь. Ты понял, Шадресс? - она подождала, пока он не кивнул в знак согласия.
Как только Хельва вернулась в корвиканскую оболочку, мозг ее пронзила острая боль. Мириады тактильных ощущений, поступающие от плывущих за ней отростков свидетельствовали о присутствии нескольких сильных источников давления. Как, во имя Всевышнего, ей объяснить этим существам, повелевающим чистой энергией, что люди - столь хрупкие создания?
На этот раз в атмосфере совершенно не ощущалось энергетических всплесков. Администратор, как всегда темный, глубокий и насыщенный, сдерживал свою массу сжимающих воздействий. Другие, выстроившиеся на почтительном расстоянии, должно быть, и были дублерами. Если в сознании корвиков присутствовал уровень сострадания, то администратор наверняка задействовал именно его: он терпеливо ждал, пока Хельва отчаянно пыталась сформулировать объясняющее ситуацию уравнение и указать на неразрешимые фрагменты. Его ответом послужило излучение, которое можно было истолковать, как сожаление о том, что столь небывалая обратная связь и образование нестабильной реакционной массы вызывало у гостей такую энтропию. Однако, - подчеркнул он, - причина кроется в них самих.
Вдобавок администратор серьезно предупредил Хельву, что возникли новые, чрезвычайно важные обстоятельства. Каждая отдельная энергетическая группа, окружающая данное тепловое ядро, настаивает на получении формул, которые дадут возможность повторить столь уникальные излучения. Благодаря такому выделению энергии появится возможность активизировать застойные энергетические группы, которые, как считалось, навсегда потеряны и не могут быть восстановлены. Поэтому корвики настаивают на передаче формул. А уж за ценой они не постоят.
Хельва, ощущая, что ее излучение выражает полное отчаяние, повторила, что это невозможно.
- Тем не менее, необходимо найти какой-то выход, - настаивал администратор. - Среди вас была одна сущность, - он построил звуковое уравнение, которое означало Джульетту, - так вот, она продемонстрировала замечательное владение внутренней энергией. Пусть она вернется и предоставит нам формулы. В противном случае... - администратор пошевелил щупальцами, что у человека соответствовало бы пожатию плечами.
Вернувшись на корабль, Хельва долго собиралась с духом, прежде чем решилась обнаружить свое присутствие. Она лихорадочно соображала: как это на первый взгляд нехитрое задание обернулось такой катастрофой? Безжалостно анализируя безвыходное положение, в которое они попали, Хельва старалась найти хоть какой-нибудь просвет. Ведь должен же он существовать!
Что за космическая ирония - именно Ансра Колмер, так старавшаяся всех погубить, оказалась единственным человеком, который, смог без особых потерь пережить приключение, - а все ее чудовищный эгоизм. Вот только пожелает ли она теперь их спасти?
- Если вы все спятили, то я пока еще в здравом уме, - без тени колебания заявила Ансра. - И ничто на свете не заставит меня вернуться в эту... в эту душегубку - можете меня убить! Я выполнила все, что записано в моем контракте.
- Ничего подобного, Ансра, - устало возразил Даво. - Правда, сомневаюсь, что кто-то из нас сможет заставить тебя держать ответ перед Гильдией. Но знай, в наших контрактах говорится: если корвики примут наш спектакль в качестве платы за их метод, то мы обязуемся подготовить корвиканских дублеров.
- Что? Вернуться - только для того, чтобы учить корвиков играть Джульетту? - Ансра визгливо рассмеялась, и в ее хохоте прозвучали истерические нотки. Она резко обернулась к Прейну. - Я ведь предупреждала всех на Регуле: ты провалишься! Так оно и вышло. И я рада, рада, просто счастлива!
Ее ненависть почти ощутимой волной обрушилась на их обнаженные, сверхчувствительные нервы. Продолжая хохотать, Ансра, пошатываясь и натыкаясь на стены, устремилась в каюту, и там, как тряпичная кукла, рухнула в кресло перед зеркалом, то смеясь, то бессмысленно глядя на свое отражение.
- Совсем с ума сошла, - решительно заявила Ная, - просто рехнулась.
- Не думаю - если только мы все здесь не рехнулись, - ответил рассудительный Даво.
- Что ж нам теперь - сидеть и смотреть, как она над нами посмеивается? - вспылила Ная. - Пусть делает свое дело.
- Ты хочешь сказать, представление продолжается? - саркастически осведомился Эскал. - Боюсь, что наше уже закончилось.
- Я должен извиниться перед всеми, - поднявшись, заговорил Прейн. - Ансра злится на меня. Вы не должны от этого страдать.
- Ради всего святого, Прейн, прекрати изображать мученика, - взорвался Даво.
- Я и не собираюсь никого изображать, - продолжал солар таким будничным тоном, что обвинение Даво сразу потеряло смысл, - выход чрезвычайно прост. Я режиссер и знаю всю пьесу от первой строки до последней. Скажу больше: я отлично помню двести двенадцать сценариев - древних, классических, относящихся к атомной эре и современных.
- Ты не вынесешь такого напряжения, - воскликнула Керла, судорожно обняв его. - Ты умрешь!
- Я умру так или иначе, милая. И предпочитаю уйти с хорошей прощальной репликой.
- "Там, в Иерусалиме, Богу дух предам", - громыхнула Хельва, и разразилась насмешливым хохотом, ошеломив всех присутствующих. Прейн был оскорблен до глубины души, и Хельва решила, что это все же лучше, чем героическое самопожертвование. - А теперь успокойтесь! Не думайте, что все потеряно только потому, что Ансра Колмер оказалась злобной и мстительной сукой. Прежде всего, солар Прейн, от нас не требуется выплескивать на корвиков весь свой репертуар в едином жертвенном порыве. В контракте упоминается всего одна пьеса, "Ромео и Джульетта", от которой все они просто ошалели. Ее-то мы им и предоставим, а потом смоемся из их владений с такой скоростью, которую способны развить мои двигатели. И я настоятельно рекомендую вам больше не углублять их воздействия, пока эти умники не додумались, как защитить наши нежные души от своей обратной реакции.
И еще, солар Прейн: вы вовсе не единственный человек на борту, кто обладает столь совершенной памятью. Я знаю, это может прозвучать не очень скромно, но я сама, а, скорее всего и Даво, а может быть, и наш Эскал знаем "Ромео и Джульетту" ничуть не хуже вашего. И каждому из нас троих будет куда легче вернуться на Бета Корви - как физически, так и эмоционально...
- Послушайте меня! - рявкнула она, когда все начали бурно возражать. Потом переключилась на голос, который должен был создать впечатление благодушной улыбки, и добавила: - Говорит ваш капитан! - Но, как только они рассмеялись, снова стала абсолютно серьезна. - Я, Хельва, несу полную ответственность за этот полет и за всех своих пассажиров.
- Я тоже помню Ромео и Джульетту. И, если хотите знать, даже играла Джульетту, пока мне не перевалило на вторую сотню, - спокойно заявила Ная, не дав Хельве закончить. И потом, Хельва, ты забыла упомянуть нечто очень важное. Ведь нас так подкосил спектакль, а не репетиции. Я уверена, что сумею без особых потерь пережить репетицию: в ней всегда бывают остановки и перерывы, когда мы объясняем дублерам, как следует играть ту или иную сцену. К тому же никто нас не заставляет репетировать по семь часов. Если уж этим корвикам так позарез нужны наши пьесы, мы можем выдвигать свои условия. - Тут Ная покосилась в сторону женской каюты, где тихо хихикала Ансра, и все ее добродушие разом улетучилось. - И будь я проклята, если позволю этой сучке испортить лучший спектакль за всю мою жизнь!
Эскал расхохотался и крепко обнял Наю.
- Я тоже, клянусь ногтями семи святых Скорпиона!
- Я с вами, - поддержал их Бенволио, - а она получит, если вздумает соваться, - добавил он, погрозив кулаком в сторону каюты, где скрывалась Ансра.
- Послушай, Хельва, договорись с корвиками, чтобы они дали нам передохнуть еще денек, - сказал Шадресс. - А потом мы все спустимся к ним и доведем дело до конца. Представление продолжается!
- А кто сыграет Джульетту? - спросил Даво и тут же ответил сам себе, указывая пальцем на Керлу: - Вот кто будет Джульеттой!
- Нет, что вы! Только не я!
- Но почему, моя юная, нежная возлюбленная? - проговорил Прейн, отводя ладони от ее лица и бережно целуя девушку на глазах у всех. Ты настоящая Джульетта, о которой она не может даже мечтать.
- Меня беспокоит только одно, - заявил Эскал, - Ансра, где бы она ни находилась: здесь, с нами, или там, одна, - сказал он, сопровождая слова выразительными жестами.
- Очень здравая мысль, - присвистнув, согласился Даво.
- Не волнуйтесь, - успокоила их Хельва. - Мисс Колмер... отдыхает - будем называть это так. А я ей в этом немножко помогу. - И она хладнокровно наполнила каюту снотворным газом.
Администратор заявил о своем согласии, излучая облегчение, вызванное тем, что удалось найти приемлемое решение. После насыщенного белками ужина Хельва Отправила всех спать. Керла с Наей предпочти прилечь на кушетках в главной рубке, несмотря на то, что Хельва очистила их каюту от газа. Керла согласилась дать Ансре дозированное по времени снотворное, чтобы она не пришла в себя, пока на борту никого не будет.
Труппа решила ограничить первую репетицию четырьмя часами. Однако все опасения быстро рассеялись, когда актеры убедились, что их ученики крайне

Предыдущая страница 22 Следущая страница


Энн Маккефри

осмотрительно расходуют свои энергетические излучения. Когда все вернулись на корабль, настроение у труппы было на грани истерического веселья.
- В жизни не встречал более способных учеников, чем эти корвики, - воскликнул Эскал. - Стоит один раз сказать, и они уже не забудут.
- А вы заметили, как они сдерживают себя? - спросил Даво. - Вот только поймут ли они, с какой силой нужно излучать энергию, чтобы спектакль получился живым? Ведь именно это всегда и отличает профессионалов от любителей.
- Ты верно подметил, Даво, - согласился Прейн. - Мы обсуждали этот вопрос с администратором, и я обратил его внимание на уровни несохраняемой энергии. Так вот, он заверил меня, что они во время спектакля сделали замеры и теперь будут точно знать, когда необходимо излучать энергию и в каких объемах, чтобы вызвать надлежащую реакцию. Да, у этого человека огромное воздействие, просто колоссальное.
- И к тому же отличное чувство чистоты уровня, - задумчиво кивая, добавил Шадресс.
- Да вы уже говорите не как люди, а как чистые корвики, - пошутила Ная.
Прейн и Шадресс озадаченно переглянулись.
- Это правда, - подтвердила Керла.
- Не забывайте, подражание есть самая искренняя разновидность лести, - в наступившей тишине проговорил Прейн, но Хельве его веселость показалась изрядно натянутой.
Вторая репетиция прошла так успешно, что Прейн решил: еще одно последнее занятие, и условия контракта можно считать выполненными.
- Да, давайте закончим поскорее, - попросил Эскал. Есть в этом сумасшедшем месте что-то завораживающее, и чем дальше, тем сильнее. Мне все труднее даются человеческие мысли.
"Эскал прав", - подумала Хельва. Ей самой тоже становилось все легче думать по-корвикански. А Прейну с Шадрессом и подавно: они уже перевели всю театральную терминологию в совершенно новую систему координат. Хельва не раз слышала, как они, обсуждая тонкости постановочного процесса, говорили о фазах возбуждения, перемещениях оболочек, излучении частиц, направленности подоболочек, и уже начала сомневаться, о чем они рассуждают: о театре или о ядерной физике.
На всякий случай она не спускала глаз с Прейна. Керла тоже следила за ним, но играть Джульетту с таким Ромео, как Прейн, - значит перегружать свои контуры, а это искажает... - Хельва резко одернула себя. Нет, чем скорее они уберутся отсюда, тем лучше.
Она проследила, чтобы Керла вовремя дала Ансре снотворное. Актриса пребывала в забытье уже сорок часов. Ничего, еще пять ей не повредят. Зато обстановка на корабле заметно разрядилась.
Хельва предупредила Керлу, что скоро спустится, и начала проверять всю бортовую аппаратуру. Как только корвики снимут блоки, можно будет трогаться в путь, и она не хотела, чтобы в последнюю минуту возникли какие-нибудь заминки.
Когда Хельва оказалась внизу, Прейн занимался со своим дублером. Едва она успела отыскать своего, как репетиция началась, и они погрузились в события второй сцены четвертого акта.
На этот раз корвикам становилось все труднее сдерживать выход энергии. Хельва подумала, что Даво зря волновался по поводу недостатка драматического накала. Уберите учителей с их хрупкими, уязвимыми душами, и корвики мигом достигнут уровня возбуждения, указанного в формуле.
Хельва чувствовала, что ей самой тоже приходится прилагать усилия, чтобы сдерживать возбуждение. То же она заметила и у Прейна: пока он вместе с дублером и двумя Бальтазарами дожидался своего выхода, чтобы исполнить финальную сцену смерти Ромео, он, казалось, истекал энергией.
- Реле времени установлены? - нервно спросил он. - Их нельзя перевести назад?
Но не успела Хельва ответить, как ему пришлось вступить в игру.
Наконец репетиция закончилась. Пока администратор расточал похвалы актерам, ему приходилось прилагать огромные усилия, дабы сдержать непроизвольные всплески энергии. Он объявил, что все сведения о методе стабилизации изотопов уже отосланы на корабль в специально подготовленном контейнере и силовая установка разблокирована. И все это время излучение шло таким широким спектром, что Хельва ощутила грозные предвестники энтропии и поспешно распрощалась.
Когда она вернулась, ей понадобился один миг - миг, окрашенный сожалением и продлившийся, как ей показалось, целую вечность, - чтобы окончательно прийти в себя. Она обнаружила, что контейнер надежно закрепленный в машинном отделении, все еще сильно радиоактивен, так что пусть до поры там и остается.
Вдруг в полутемной рубке кто-то застонал. Но почему здесь так темно? Ведь она не убавляла свет...
Хельва врубила все освещение на корабле и заглянула в пилотскую каюту, желая удостовериться, что с Ансрой все в порядке. Койка оказалась пуста. Как же ей удалось преодолеть действие снотворного? Стремительно обыскав все помещения, она обнаружила Ансру - та скорчилась рядом с телом Прейна. В руках у нее были зажаты провода, ведущие к шлемам Прейна и Керлы.
- Остановись, Ансра! Это все равно, что совершить убийство! - взревела Хельва, надеясь что оглушительный звук испугает актрису. Но Ансра, давно замыслившая месть, сорвала шлемы у них с голов, и стала отдирать провода.
Хельва поспешно переключила приемопередатчики на возвращение, отчаянно надеясь опередить Ансру. Казалось, прошла вечность, мгновения которой, как метроном, отмеряло хриплое дыхание Ансры, прежде чем вдоль ободков шлемов не погасли огоньки. На одном шлеме свет остался - этот прибор принадлежал Шадрессу.
- Даво, Даво! - позвала Хельва.
Услыхав ее настойчивый призыв, актер потряс головой и рассеянно отозвался. Он почти сразу увидел Ансру, понял, что она делает, и кинулся к ней. Толчок Даво отбросил женщину к дальней стене, и тут стали приходить в себя остальные члены труппы.
- Эскал, помоги Даво справиться с этой идиоткой! - крикнула Хельва, увидев, что Ансра, визжа и извиваясь, с бешеной силой борется с Даво. - Бенволио, приди же в себя. Займись Шадрессом. Как у него пульс?
Бенволио склонился над неподвижным телом пилота. - По-моему, слишком медленный и... и очень слабый.
- Я возвращаюсь на Корви. Кто-нибудь... Ная, ты уже очнулась? Найди два действующих передатчика и надень их на Прейна и Керлу. Я постараюсь их вернуть.
- Погоди, Хельва! - услышала она голос Даво, уже начав переход.
Рядом с собой она увидела администратора. А с ним - оболочки которые несомненно принадлежали Прейну, Керле и Шадрессу. Их сжимающее воздействие обрушилось на нее мощной волной.
- Оставайся с нами, Хельва. Оставайся - ведь это совершенно новая жизнь, перед нами открывается все могущество вселенной. Зачем тебе возвращаться к бесплодной жизни в неподвижной капсуле? Присоединяйся к нам!
Слушать дальше было слишком соблазнительно и слишком опасно. Хельва стремительно перенеслась на свой корабль - единственное безопасное прибежище, которое она знала.
- Хельва! - звенел во всех ее приемниках голос Даво.
- Я здесь, - пробормотала она.
- Слаба Богу! Я уже испугался, что ты останешься с ними.
- Так ты знал, что они решили остаться?
- Они остались бы даже без помощи Ансры, - уверенно произнес Даво. Ная согласно кивнула.
- Подумай сама - ведь для Керлы с Прейном это единственный выход. Теперь, черт возьми, они наконец смогут объединить свои энергии, - невесело усмехнулась она.
- А Шадресс?
- Не ожидала, что твое "тело" дезертирует? - понимающе спросил Даво. - Но ему уже недолго осталось быть им, ведь так, Хельва?
- А что, если бы я тоже осталась?
- Видишь ли, - ответил Даво, - Шадресс не думал, что ты согласишься, хотя и считал, что напрасно.
- Мое место там, где я нужнее всего. А иногда, мне кажется, лучшая помощь состоит в том, чтобы ничего не делать, - добавила она, больше для себя. Потом перевела взгляд на четыре безжизненно распростертых тела - только дыхание говорило о том, что они еще живы. - Как четыре? - изумленно вскрикнула она, увидев, что Ансра лежит рядом с остальными. - Что вы сделали? И как вам это удалось?
- Без особого труда, - небрежно пожала плечами Ная. - Как аукнется, так и откликнется. К тому же корвики лучше нас умеют управляться с нестабильной энергией. Ну что, Хельва, можно трогаться в обратный путь?
- Администратор сказал, что обмен завершен, - заметил Эскал. - Они разблокировали твою силовую установку?
- Да, - вздохнула Хельва, все еще не решаясь перейти к действию.
- Послушай, Хельва, - тихо шепнул Даво, положив ладонь на титановый пилон, - наша пьеса оказалась ловушкой и кое-кто в нее попался.
Она покорно ввела в компьютер пленку с инструкциями по обратному маршруту, и слова его еще долгим эхом звучали у нее в памяти, как милосердное отпущение грехов.
С несказанным облегчением о следила, как чиновники проводившие служебное расследование, разошлись по ожидавшим их машинам, которые, в свете прожекторов сбились у подножия Х-834, как стая электрических мотыльков... - Что за странное сравнение! - одернула себя Хельва. Прорезав ночной мрак, вспыхнули лучи фар, заметались, перекрещиваясь, как светящаяся паутина, - машины разворачивались, выруливая на дорогу. Вот лучи протянулись параллельными линиями, высвечивая нижние этажи административного корпуса базы Регул. Хельва заметила, что не все машины направились с нему, - некоторые пронеслись мимо и, выехав за границы базы, устремились к далекому городу.
Принято считать, что капсульники никогда не устают, и, тем не менее, Хельва ощущала подавленность и упадок сил. Она не знала, что далось ей тяжелее: общение с корвиками или нескончаемые допросы рьяных чиновников здесь, на Регуле. Теперь она отлично понимала, почему Прейн так пристрастился к мыслеуловителю, стремясь остановить потерю нейронов. Не будь к ее услугам банка памяти, она бы охотно забыла многое из того, что ей довелось пережить. Жаль, что ей это не дано.
Хельва вздохнула. Но не Хельва, Х-834, блестящий корабль класса МТ, находящийся в штате Медицинской службы Центральных миров, а Хельва - женщина.
Они запирают нас в титановую оболочку, прячут оболочку за титановой обшивкой и считают неуязвимыми. Но телесные увечья - не самое тяжкое из несчастий, которые уготованы вселенной для ее чад, к тому же они заживают быстрее всего.
В административном корпусе одно за другим загорались окна, и Хельва ощутила мстительную радость. Значит, не ей одной сегодня предстоит бессонная ночь. И поделом им - своими бесконечными вопросами они пошатнули ее и без того зыбкую уверенность в правильности решения, принятого на Бете Корви. Насколько сильна популяция на планете? Какова величина отдельных особей? Как долго, по ее мнению, корвиканские оболочки, в которых теперь находятся Прейн, Керла, Шадресс и Ансра, сохранят прежние воспоминания и привязанности? Как скоро сможет вторая экспедиция попытаться проникнуть в их атмосферу? Какие еще варианты обмена может порекомендовать Хельва, если учесть, что из Прейна выкачают весь его драматический репертуар? Почему она поняла, что среда Беты Корви так губительна для человеческого разума? Может ли она объяснить, в чем заключается опасность? И может ли посоветовать профилактические меры, которые можно будет использовать при предварительном психопрограммировании?
То, что все остальные участники полета подвергались такому же дотошному допросу, прощупыванию и проверке, как физической, так и психологической, служило Хельве слабым утешением. Хотя ей в этом повезло больше - правда, специалисты по капсульной медицине провели тест на кислотность и проверку поглощения питательных веществ. Они отметили повышенное потребление белков, которое объяснили той необычной деятельностью, которой ей пришлось заниматься.
Да, компьютерам базы сегодня ночью придется поработать, ей же не хотелось думать ни о чем. А главное, о корвиках и о четверых людях, которые предпочли остаться в корвиканских оболочках, чтобы предаваться обмену и потере энергии в новой для себя...
- Не желаю об этом думать, - громко сказала Хельва.
Томясь от бездействия, она выглянула наружу, и взгляд ее на секунду упал на освещенные окна пилотской казармы. Она не ощутила никакого искушения послать туда вызов. Не было в ней сейчас той непринужденности, которая нужна для общения с новыми людьми... а ведь обычно она так любила эти встречи - веселые, оживленные, вносящие в жизнь волнующие ощущения. Но и одной ей тоже не хотелось бы оставаться.
На этот раз я ни на сантиметр не сдвинусь с этой базы, пока не получу себе напарника, - поклялась она.
Где-то там, за огромным летным полем, скрытое милосердной темнотой, лежало кладбище базы, где покоился Дженнан, и она ощущала как это расстояние начало незаметно сокращаться.
Не решаясь вновь погрузиться в эту закрытую главу своего прошлого, Хельва принялась безжалостно перебирать в памяти события последних часов. Всю ли информацию она предоставила проверяющим? Не утаила ли подсознательно какой-нибудь важный факт или мелкую подробность? Правильно ли описала то опасное раздвоение личности, которое подстерегает человеческий ум в оболочке корвика? Не забыла ли...
Внизу резко затормозила машина, и кто-то включил пассажирский лифт, который она не подняла, когда ее борт покинули последние проверяющие.
- Кто там, черт возьми...
- Паролан! - как всегда, отрывисто и не особо любезно отозвался инспектор. Естественно, Найал Паролан присутствовал при недавнем опросе, как и полагалось ее главному координатору. Он исполнял роль третейского судьи, вступая в разговор только в тех случаях, когда эксперты чересчур расходились или проявляли чрезмерный интерес к фактам, которые Хельва была не в состоянии объяснить. И она была ему за это благодарна. К тому же на нее произвело впечатление то, как ловко он разрешал все щекотливые ситуации. По-видимому, несмотря на свои отвратительные манеры, Паролан пользовался на базе большим авторитетом. Интересно, зачем он вернулся? Побеседовать наедине?
Вот он вошел в шлюз и остановился - ноги широко расставлены, руки свисают вдоль тела, на лице застыло неожиданно задиристое выражение.
- Ну что, чем вы сегодня недовольны? - спросила Хельва, чтобы скрыть внезапную тревогу.
Он шагнул вперед, и Хельве показалось, что инспектор сильно пьян.
- Миледи, прошу у вас убежища, - произнес он, кланяясь с преувеличенной

Предыдущая страница 23 Следущая страница


Корабль, который пел

церемонностью.
- И чашку кофе?
- Как бы не так. Эти паршивые электронные клоуны вылакали весь твой запас. Учти, Ценком знает, что ты недоступна и закрыта для связи, - между прочим, по моему распоряжению, детка, так что для меня ты самое безопасное место.
- У вас что - неприятности из-за Беты Корви?
- У меня? - он опустился на кушетку лицом к ее пилону и вдруг устало откинулся на подушки. - Нет, Хельва, нет, девочка моя. Не у Найала Паролана, главного координатора. Скорее, у всех нас, - размашистым движением руки он перевел проблему из местного масштаба в галактический. - Но пока тебя оставили в покое и меня тоже, а к утру мои старые мозги, возможно, снова придут в норму, и тогда... - его голос перешел в невнятный шепот.
Хельва решила, что Паролан уснул, но скоро увидела, что он смотрит на нее из-под опущенных век.
- Скажи, кто-нибудь удосужился сообщить тебе, насколько ты превзошла все наши ожидания? А шеф удосужился упомянуть, что к твоему послужному списку добавились еще две благодарности? И астрономическая премия! - он хлопнул ладонью по кушетке. - Продолжай в том же духе, и ты скоро рассчитаешься с долгами. - Вдруг голос его зазвучал необычно мягко: - А я, Хельва, удосужился ли я поблагодарить тебя за то, что ты вытянула на себе это дерьмовое, мерзопакостное, вонючее задание, в которое мы тебя втравили...
- Лично вы, Паролан, здесь не при чем...
- Ха! - он коротко хохотнул, выгнув спину дугой, потом снова бессильно упал на подушки. - Ничего не скажешь, девочка моя, ты отлично поработала. Не думаю, чтобы с этим делом справился какой-нибудь другой корабль.
- Как знать, может быть, другой корабль доставил бы обратно всех пассажиров.
- Что за бред сивой кобылы, Хельва! - как пружина, взвился Паролан. - Не желаю слышать от тебя таких дурацких заявлений! У Прейна с Керлой были свои причины для того, чтобы остаться, как, впрочем, и у Шадресса. Все трое от этого только выиграли. Что же до Ансры Колмер, то этой сучке только поделом. Наконец-то она перехитрила сама себя. Все-таки во вселенной есть истинная справедливость, пусть даже корвики никогда не слыхали о Хаммурапи.
Инспектор снова улегся и переплел пальцы за головой.
- Вы имеете в виду тела? Наверное, уже пора позаботиться о подобающих похоронах?
- С какой стати? Клинически они все еще живы. Это твое тело клинически мертво, - добавил он, хотя отлично знал, что касаться этой темы в присутствии капсульников строжайше запрещено. - И в то же время ни ты, ни я и никто другой на этой базе не считает тебя призраком. Что же делает человека мертвым - а, Хельва? Отсутствие разума или души, или чего-то там еще? Или, может быть, отсутствие способности самостоятельно передвигаться? Но ты вполне подвижна, милочка моя, хотя не можешь даже пальцем шевельнуть.
- Вы пьяны, Найал Паролан.
- О, нет! Паролан вовсе не пьян. Я просто расслабляюсь, детка, расслабляюсь и все. - Он сел так стремительно, что Хельве стало ясно: инспектор вполне владеет своим телом. - Если посмотреть на дело с этической или социальной стороны, то ты доставила на корабль, встречавший вас у Беты Корви, четыре трупа. Четыре механически функционирующих, но пустых оболочки. И бывшие их обитатели, владельцы - назови их как хочешь - в них уже никогда не вернутся.
Он встал и направился прямо к Хельве.
- Вот твой шанс, детка. Выбирай любую... хочешь - бери тело Керлы: оно самое молодое. Хочешь - Ансры. А если желаешь разнообразия - бери тело Шадресса.
Всего на один ослепительный миг, миг полный головокружительных возможностей, Хельва задумалась над этим потрясающим предложением. Совсем как на Бете Корви, когда ее уговаривали остаться. Неужели она все-таки сумела представить специалистам непредвзятый отчет?
- Вы, разумеется, исходите из того, что я хочу стать подвижным человеческим существом. Так вот, запомните, Паролан, - она изо всех сил старалась чтобы голос ее звучал рассудительно, - я недавно побывала в другом теле. И убедилась, что предпочитаю свое.
Паролан не сводил с нее непроницаемого взгляда. Вот он протянул руку и погладил холодный металл - как раз в том месте, где находился шов, закрывающий доступ к внутренней капсуле.
- Неплохо сказано, Хельва, совсем неплохо. - Он повернулся и направился на камбуз. Хельва с облегчением убедилась, что он заказал суп, а не стимулятор. Снова усевшись в главной рубке, Паролан вскрыл термическую оболочку банки. Казалось, его загипнотизировал поднимающийся пар, и только щелчок отскочившей крышки вывел из забытья: он вздрогнул и потряс головой.
- Я и не думал, что ты на это пойдешь, - как бы между прочим заметил он.
- Зачем же тогда было предлагать? Все испытываете меня, инспектор?
Он поднял взгляд и хохотнул, заслышав в ее голосе недобрые нотки.
- Вовсе не тебя, девочка моя...
- Никакая я на ваша девочка!
- Какая разница! - он осторожно отхлебнул горячий суп.
- Так зачем вы все-таки предлагали? - не отступала Хельва.
Он пожал плечами. - Просто подумал, что это единственный в жизни случай извлечь тебя из титанового пояса целомудрия.
У Хельвы вырвался смешок. - Но я сама покидала его. На Корви.
- Что, однажды попробовала - и не понравилось?
- Что именно - движение? Или свобода? - спросила она, намеренно не замечая двусмысленности, на которую намекали его вздернутая бровь и ехидная усмешка.
- Физическое давление, - нетерпеливо уточнил он. - Физическая свобода.
- Смотря что подразумевать под физическим. Как кораблю, мне подвластна такая физическая сила и свобода, о каких вы и понятия не имеете. Я мыслю, дышу, ощущаю. Мое сердце бьется, кровь течет по сосудам, мои легкие работают - правда не так, как ваши, но все равно, они функционируют.
- Как и сердца, сосуды и легкие тех четверых... четверых пустышек, лежащих в реанимации базового госпиталя. Только они мертвы.
- А я?
- А ты?
- И все же вы пьяны, Найал Паролан, - холодно и неприязненно заявила она.
- Я не пьян, Хельва. Я пытаюсь обсудить с тобой важную нравственную проблему, а ты ускользаешь.
- Ускользаю? Но от кого - от Найала Паролана или от инспектора Паролана?
- От Найала Паролана.
- Но почему вы, Найал Паролан, решили обсудить эту важную нравственную проблему именно с Хельвой?
Неожиданно он пожал плечами и откинулся назад. Плечи его поникли, он сжал в ладонях банку с супом и мрачно уставился в нее.
- Надо же как-то скоротать время, - проговорил он наконец. - Сегодня нам обоим его некуда девать. И было бы неразумно убивать наше драгоценное время, - он иронически усмехнулся, - на пустую болтовню. Гораздо полезнее обсудить важный нравственный вопрос, который, смею напомнить, ты сама повесила нам на шею. И который, похоже, никто не собирается решать. Нужно было сначала заставить корвиков расчистить свою помойку, а потом уже очищать их вонючую атмосферу. Послушай, а ты почувствовала запах мерзости, которой они дышат?
Хельва стала отвечать на поставленный вопрос, но часть ее стремительно работающего рассудка не могла прийти в себя от изумления: да что это с ним сегодня творится?
- Я, Хельва, лишена чувства обоняния. Следовательно, я, Хельва, не могла уловить "запах" корвиканской атмосферы. Никто из моих спутников ничего не говорил по этому поводу, таким образом, можно предположить, что для самих корвиков запах их атмосферы является чем-то вполне обычным.
- Ага! - он злорадно наставил на нее палец, - значит этой физической способностью ты все-таки не обладаешь!
- И совершенно не уверена, что хотела бы ею обладать... ну, разве что узнать, как пахнет кофе, - все утверждают, что у него совершенно божественный аромат.
- Кстати, не забудь заказать его завтра утром.
- Заказ уже отправлен в отдел снабжения, - любезно произнесла Хельва.
- Вот и умница, моя девочка.
- Я не ваша девочка. И пусть я рискую показаться занудой, но все же мне хотелось бы знать: зачем вы сюда пришли, Найал Паролан?
- Не хочу, чтобы ко мне приставали эти вонючие недоноски, - буркнул он, ткнув пальцем в сторону административного корпуса. - А они наверняка нагрянут, как только смогут меня отыскать. Сюда-то они не сунутся: Ценкому запрещено направлять тебе любые вызовы до восьми ноль-ноль. Потому что ты, Хельва, девочка моя, за день поимела их предостаточно. Или я не прав? - его вопрос повис в воздухе. - И не надо спорить, - посоветовал он, не услышав немедленного ответа. - Ведь я тебя прекрасно знаю... я тебя так знаю, детка, как не знает никто на свете... Ведь еще чуть-чуть - и ты бы их послала, еще совсем чуть-чуть... - он помолчал. - Да, это задание далось тебе куда тяжелее, чем ты признаешься... даже себе самой.
Она ничего не ответила.
Найал кивнул и отхлебнул еще супа.
- Нет, вы не пьяны, - подумав, сказала Хельва.
- А я что тебе говорил? - ухмыльнулся он.
- Я и не знала, - продолжала она беззаботным тоном, чтобы не обнаружить, как ее тронуло его неожиданное сочувствие, - что в обязанности инспектора входят ночные посиделки с кораблем.
Он погрозил ей пальцем и сделал таинственное лицо. - У нас много негласных функций.
- Так это правда, что я отрезана от связи до восьми ноль-ноль, или вы просто не хотите, чтобы я встретилась с новыми симпатичными "телами"?
- Да нет же, черт возьми! - вспылил Найал, и брови его возмущенно взметнулись. - Это абсолютная правда - проверь сама, если хочешь. Ты можешь вызвать кого угодно. Просто другие не могут до тебя добраться. А если...
- Значит, вы пришли сюда, чтобы помешать мне встретиться с "телами".
- У этой бабы одни "тела" на уме! - взорвался он. - Давай-давай, собери здесь целую кучу "тел", подними на ноги всю казарму. Закатим тепленькую вечеринку... - он сделал шаг к приборной доске.
- Почему вы здесь?..
- Эй, детка, ну-ка сбавь тон. Я здесь потому, что ты для меня - самое безопасное место. Он повернулся к ней, ехидно усмехаясь. - Так ты уверена, что не хочешь вызвать пилотскую казарму?
- Вполне.
- Пойми, у меня уже вот где их сволочные вопросы и подозрения, и...
- Подозрения? - Хельва мгновенно насторожилась.
- Найал презрительно фыркнул. - Эти вонючие ублюдки, - он махнул рукой в сторону освещенных окон административного корпуса, - изобрели дерьмовые теории о шизоидных мозгах и стопорах и прочую чушь собачью.
- Это про меня?
- Он снова выразительно фыркнул. - Я-то тебя знаю, девочка, знаю, как свои пять пальцев. И Рейли тоже знает. Так что с нами этот их номер не пройдет.
- Спасибо и на этом.
- Только не вздумай со мной дурить, Хельва, - неожиданно резко сказал он. - Ведь я тебе всю душу вымотаю ради дела. Заставлю соглашаться на такие задания, которые тебе совсем не понравятся, если буду уверен, что они принесут пользу тебе и делу...
- Принесут пользу... мне? Вроде этого полета на Бету Корви?
- Да, Хельва, да, чтоб тебе пусто было! Принесут пользу тебе - тебе, женщине за этой бронированной плитой!
- Не вы ли только что склоняли меня выйти из-за бронированной плиты... и занять тело Керлы?
Паролан молчал. Хельве показалось, что его сердитый взгляд проникает через титановый пилон прямо в ее капсулу. Внезапно он расслабился и снова откинулся на подушки. Внешне он был совершенно спокоен, но от зоркого взгляда Хельвы не укрылось, что на скулах еще подрагивают желваки.
- Ну, было дело, - неожиданно кротко признался он. Потом вздохнул, закинул ноги на кушетку и преувеличенно громко зевнул. А знаешь, я ведь никогда не слышал, как ты поешь. Могу я рассчитывать на такую любезность?
- Хотите разогнать сон? Или наоборот предпочитаете колыбельную?
Найал Паролан снова зевнул, закинул руки за голову, скрестил ноги в щегольских ботинках и уставился в потолок.
- На твое усмотрение.
И вдруг, на удивление самой себе, Хельва почувствовала: ей снова хочется петь!

5. КОРАБЛЬ, КОТОРЫЙ ПОБЕЖДАЛ

- Просто так мозговые корабли не исчезают, - заявила Хельва, стараясь чтобы ее голос звучал твердо и безапелляционно.
Терон выпятил подбородок, отчего сразу стал похож на короткошеего неандертальца. Эта его манера, поначалу казавшаяся ей забавной, постепенно стала раздражать, а теперь и вовсе доводила до бешенства.
- Ты же слышала, что сказали Миры, - как всегда, назидательно изрек Терон. - Они исчезли хотя бы потому, потому что уже есть факты исчезновения.
- Сам факт исчезновения несовместим с капсульной психологией, - возразила Хельва, едва сдерживаясь, чтобы не заорать благим матом. Ей почему-то казалось, что заставить его понять можно лишь оглушив как следует. Конечно же, она знала, что это совершенно неразумно, но через год, исчерпав все попытки найти с Тероном общий язык, все чаще стала ловить себя на том, что реагирует на уровне эмоций, а не разума.
Общение с ним превратилось в пытку, более того, в унижение, и она не собирается терпеть это дольше, чем того потребует завершение задания и возвращение на базу Регул.
Хельва была сыта своим напарником по горло. И ей было плевать, что он думает о ней. Трудно, конечно, смириться с тем, что она оказалась в ситуации, приспособиться к которой не сумела, но теперь ей совершенно ясно: они с Тероном несовместимы. Остается признать, что она допустила ошибку и поскорее ее исправить. Это единственный разумный выход.
Хельва чуть не застонала: все-таки не зря говорят - с кем поведешься,

Предыдущая страница 24 Следущая страница


Энн Маккефри

от того и наберешься! Она даже рассуждать стала почти, как Терон.
- Твоя лояльность достойна всяческих похвал, хотя в данный момент едва ли уместна, - по обыкновению напыщенно заявил Терон. - Факты говорят сами за себя. Четыре корабля с мозговым управлением, выполнявшие задания Центральных Миров, бесследно исчезли, и их пилоты-напарники вместе с ними. Факт первый: корабль, в отличие от пилота, может изменить маршрут. Факт второй: ни один из кораблей не прибыл в порт назначения в установленный срок. Факт третий: ни один из кораблей не появился в секторах, прилегающих к порту отбытия или порту назначения. Следовательно, они исчезли. Выходит, корабли по неизвестным причинам изменили установленный курс. Из чего, в свою очередь, следует: корабли - ненадежные создания. Этот вывод вытекает из приведенных фактов и является абсолютно бесспорным. И с обоснованностью такого вывода согласится любой разумный человек.
Он изобразил на лице противную ухмылку, которая когда-то казалась ей обаятельной улыбкой.
Хельва начала медленно считать до ста. А когда заговорила снова, голос уже вполне повиновался ей.
- Имеющиеся данные нельзя признать полными. В них отсутствует мотивировка. Нет никакой причины, которая могла бы заставить четыре корабля взять и исчезнуть среди бела дня по собственной прихоти. Ведь ни у одного из них даже особых долгов-то не было, а РД так и вовсе должна расплатиться с Мирами года через три. - "Как и я", - подумала она. - Таким образом, и принимая во внимание особую информацию, которая известна мне... - с ударением сказала она, - твой вывод ни в какие ворота не лезет.
- Вот уж не знаю, какая особая информация, даже если она тебе действительно известна, - Терон наградил ее снисходительной усмешкой, - смогла бы заставить меня изменить свое мнение, тем более что Центральные Миры пришли к такому же выводу.
"Так, - подумала Хельва, - он решил вытащить на свет Божий непогрешимый авторитет: рассчитывает сразить меня наповал".
Так или иначе, спорить с ним бесполезно. Найал Паролан как-то раз назвал это упрямством не по делу, правда, он тогда имел в виду ее. И это еще не все. Терон - твердолобый, самоуверенный, невосприимчивый, помешанный на инструкциях и настолько ограниченный, что даже на долю секунды не впустит в свои мозги ни воображения, ни интуицию.
Зря она вспомнила Найала Паролана. От этого настроение у нее ничуть не улучшилось. Этот назойливый маленький пустозвон нанес ей еще один непрошенный и неофициальный визит - хотел отговорить ее брать в напарники Терона с Актиона.
- Он закончил курс только за счет зубрежки. И его отправили на самые завалящие рейсы, а вовсе не тебя! - орал Найал Паролан, меряя шагами рубку.
- Но ведь не вам предстоит быть его партнером. Судя по данным психотестов, мы с ним отлично подходим друг другу.
- Где твоя голова, детка? Ты только взгляни на него. У него же нет сердца - одни сплошные мышцы, и физиономия слишком смазливая, чтобы вызывать доверие. Господи... да он же андроид, робот с железной башкой, предназначенный для работы в разряженной атмосфере. Он тебя доведет до ручки.
- Зато он надежный, уравновешенный, эрудированный, предусмотрительный...
- А ты - занудливая консервированная девственница, - отрезал Паролан и во второй раз за время их знакомства выскочил из рубки, даже не оглянувшись.
Теперь-то Хельва была вынуждена признать: уничтожающая характеристика, которую Найал Паролан дал ее "телу", Терону с Актиона, оказалась весьма точной. Она находила в нем единственное положительное качество: Терон не имел ничего общего ни с одним из ее прежних напарников.
А если он еще раз посмеет назвать ее ненадежным созданием, она захлопнет дверь шлюза у него перед носом.
Терон же, сочтя, что его последнее веское заявление окончательно убедило Хельву, уселся за пульт управления, по обыкновению размял пальцы и принялся вводить в компьютер свои бесценные, всесильные данные, проверяя маршрут полета. Очевидно, он был полон решимости в корне пресечь любую неразумную попытку Хельвы изменить маршрут и скрыться.
Он трудился неторопливо и методично: гладкий лоб не прорезала ни одна морщинка, на широкоскулом лице застыло безмятежное спокойствие, карие глаза неотрывно устремлены на колонки цифр.
Звезды небесные! И где только была моя хваленая интуиция, когда я его выбирала?! - изумлялась про себя Хельва, и уровень адреналина в ее капсуле никак не хотел падать. - Должно быть, я тогда была не в своем драгоценном уме. Кажется, у меня повышается кислотность питательной жидкости. Когда вернусь на Регул, нужно будет попросить, чтобы проверили мой обмен веществ. Что-то со мной творится неладное.
Нет, нет и еще раз нет, - резко одернула она себя. - Со мной не происходит ничего такого, что не придет в норму, как только я избавлюсь от Терона. Это он довел меня до того, что я начинаю сомневаться в собственном здравомыслии. Но я-то знаю, что я в здравом уме, иначе я не была бы этим кораблем. Учти, Хельва, - строго сказала она себе, - вполне может случиться, что он еще до конца рейса убедит тебя, что ты представляешь угрозу для Центральных Миров, поскольку твой разум столь ненадежен, и самое безопасное для тебя - это покинуть службу. А исходит он из того, что мозговой корабль - ненадежное создание, потому что он может поглощать данные, отбрасывать несущественное и, следуя на первый взгляд нелогичным путем, доводит дело до логичного и весьма успешного конца. Вроде того ребуса, который мы с Кирой решили на Алиоте.
Если уж быть точной до конца, она, Хельва, за свою короткую карьеру мозгового корабля, уже не раз проявляла такую ненадежность. И Терон был настолько "любезен", что не преминул напомнить ей об этих нарушениях, а заодно и указал куда более логичные линии поведения при тех же условиях, попутно призвав ее никогда не выходить за границы установленных правил, пока ее напарником является он, Терон с Актиона. Она не должна предпринимать ничего, - он повторил это дважды, - без предварительного согласования с ним, а потом с Ценкомом. Разумное создание тем и отличается, что способно следовать приказам без малейших отступлений.
- Неужели ты всерьез считаешь, - посмеиваясь, проговорила Хельва, впервые услышав от него это торжественное заявление (тогда она еще не утратила чувства юмора), - что если приказ потребует, чтобы я проникла в атмосферу, которая, как доказали предварительные замеры, губительна для моего корпуса и вызовет нашу гибель, то я должна следовать такому приказу... и погибнуть?
- Центральные Миры не отдают своим кораблям безответственных приказов, - укоризненно ответил Терон.
А в полумиле, в полумиле,
В полумиле впереди...
- Не улавливаю, какое отношение полумили имеют к обсуждаемому вопросу, - холодно заметил он.
- Я пыталась ограничиться тонким намеком, но если ты не понял, придется объяснить.
- Только, если можно, четко и внятно.
- Приказы могут отдаваться без учета неизвестных заранее и, тем не менее, чрезвычайно важных факторов. Таких, как вышеупомянутая губительная атмосфера...
- Предположительно...
- ...которые, однако могут оказаться решающими. Согласись, мы часто посещаем малоисследованные звездные системы. Поэтому вполне возможно, а не только предположительно, что заранее отданные приказы потребуют разумного и обдуманного пересмотра, а это, в свою очередь, может потребовать того, что на первый взгляд может быть расценено как безответственное изменение этих самых признаков и/или служебное неподчинение вышеупомянутым приказам.
Терон покачал головой, но вовсе не печально - ибо Хельва была уверена, что он в жизни не пережил ни одного по-настоящему глубокого человеческого чувства, - а укоризненно.
- Теперь я окончательно понимаю, почему Центральные Миры настоятельно требуют, чтобы командиром корабля с мозговым управлением был пилот-человек. Это совершенно необходимо, когда столь ненадежное создание фактически управляет таким мощным организмом, как данный корабль.
Хельва едва не поперхнулась - так он ничего не понимает! И с трудом удержалась от того, чтобы не заявить: пилотский пульт управления ее никоим образом не контролирует. Это она контролирует пилота.
- Настанет день, - гнул свое Терон, - когда столь нецелесообразные средства выйдут из употребления. Автоматическое управление достигнет такого высокого уровня, что надобность в человеческих мозгах начисто отпадет.
- Но в мозговых кораблях используют человеческих существ, - четко и раздельно произнесла Хельва.
- Ну да, человеческих существ. А мы, люди, склонны заблуждаться, мы слишком утлый сосуд для такой великой задачи, игрушка в руках многообразных обстоятельств. - Терон явно решил довести свою проповедь до конца. - Человеку свойственно ошибаться, а Богу - прощать. - Он вздохнул. - А когда человеческий компонент, столь подверженный ошибкам, будет исключен, когда автоматика достигнет совершенства, - слышишь, Хельва? - совершенства, вот нужное слово! - то исчезнет всякая необходимость в тех временных мерах, которые вынуждены применять Центральные Миры сейчас. И только когда такое совершенство будет достигнуто, корабли станут по-настоящему надежными. - Он покровительственным жестом похлопал по панели управления.
Хельва едва сдержалась, чтобы не ответить крепким ругательством. Ей лезли в голову неопровержимые исторические факты, усвоенные за годы школьного обучения и психопрограммирования. Но она вовремя спохватилась: ведь все эти факты, вдруг поняла она, основаны на случайностях, что только подтверждает его дурацкую теорию о ненадежности, хотя в итоге все заканчивалось наилучшим образом. В каждом из этих случаев мозговые корабли действовали, игнорируя или пересматривая ранее полученные приказы, как того требовали чрезвычайные обстоятельства, с которыми им доводилось сталкиваться. Если следовать неколебимой логике Терона, то и сам разум - неважно, капсульный или подвижной - ненадежен. Хельва не могла себе представить, чтобы он когда-нибудь мог признать: лучшие решения отнюдь не всегда логичны.
Вот и теперь каждая частичка разума, инстинкта, опыта, программирования и рассудка говорили Хельве: мозговые корабли просто так не исчезают. Особенно четыре подряд. Четыре за неполный регулианский месяц. Один корабль за сто лет - это еще можно было бы счесть возможным, логичным и вероятным. Но всегда должен быть какой-то намек, какая-то предсказуемая причина. Как, например, в случае с 732, обезумевшей от горя на Алиоте.
Ну зачем только она позволила Кире уйти, когда они выполнили то задание? В таких вопросах Кира всегда была с Хельвой заодно, но как убедить Терона, что массовые исчезновения противоречат здравому смыслу? Ведь здесь требуется интуиция, которой он начисто лишен.
Почему же психопробы не обнаружили этой его склонности к морализаторству? И еще кое-что она заметила в своем напарнике: признает он это или нет, но только сам принцип киборгов, существ, подобных Хельве, вызывал у него отвращение. В отличие от большинства обитателей Центральных Миров, Терон ни на секунду не забыл, что за титановой броней скрывается капсула, в которой находится неподвижное и, тем не менее, абсолютно человеческое тело.
Она даже наверное смогла бы пожалеть Терона, не вызывай он у нее такого раздражения. А ведь еще до того, как он стал ей неприятен, она раскусила, что скрывается за тем стремлением к совершенству, которое движет каждой его мыслью, каждым поступком. Терон панически, до безумия боится ошибок, боится допустить какой-нибудь промах, потому что промах означает неудачу, а неудача для него просто немыслима. Если же он не будет допускать ошибок, то никто не сможет обвинить его в неудаче и, таким образом, ему будет всегда сопутствовать успех.
"Что ж, - размышляла Хельва, - я-то не боюсь ошибок и не боюсь признать, что меня постигла неудача. Как с этим Тероном. Если он не доверяет капсульникам, значит, не подходит ни мне, ни Центральным Мирам. Так уж и быть, мстить я не буду. Просто попрошу замену и даже уплачу штраф. Это не должно отбросить меня далеко назад. А с новым партнером, получив парочку выгодных заданий, я быстро рассчитаюсь с долгами. Но Терона здесь даже духа не будет!"
Теперь, когда она твердо решила с ним расстаться, ей сразу стало легче.
Назавтра, едва поднявшись, Терон по обыкновению принялся проверять каждый датчик, каждый индикатор, каждый измерительный прибор - вдоль и поперек. Этот ритуал занял у него почти все утро, хотя Хельве на такую же проверку хватило бы и десяти минут. Такая процедура всегда считалась делом "мозга", и "тела", как правило, в нее не вникали. Хельве же приходилось зачитывать Терону свои показания, а он сличал их с собственными.
- Все в полном ажуре, - с довольным видом заявил он, что делал всегда, когда результаты совпадали... а случалось это каждый Божий день. Потом уселся за пульт управления, ожидая прибытия на Таниа Бореалис.
ТХ-834 уже не впервые посещал Даррел, четвертую планету Таниа Бореалис, и сотрудники космопорта успели познакомиться с Тероном, познакомиться и невзлюбить его до такой степени, что со всеми вопросами обращались напрямую к Хельве, минуя ее напарника. И если Хельву это забавляло, то потом ей же приходилось расхлебывать все осложнения с разобиженным "телом". Терон же в ответ на пренебрежительное отношение портовых служащих стал вдвойне напыщен и официален - и с ними, и с капитаном Медицинской службы, который встречал груз редких наркотических веществ, который они доставили. Учитывая характер и силу действия препаратов, требовались дополнительные меры предосторожности, но Терон повел себя просто оскорбительно: он вызвал Центральные Миры, чтобы подтвердить личность капитана Бранда, прежде, чем соизволил передать ему ценный груз.
В довершение ко всему, на вызов ответил сам Найал Паролан, начальник сектора, и Хельва прекрасно поняла все, что скрывалось за его подчеркнуто официальным тоном. Она внутренне поежилась. Надо же так случиться, чтобы это был именно Паролан! Она испытывала доселе неведомое стремление вырваться из своей капсулы. В конце концов, какая разница, когда она заявит о своем желании сменить напарника, - все равно ехидных насмешек Паролана ей не избежать. До возвращения на Регул им предстоят еще три посадки: одна на Таниа Аустралис и две на противоположных сторонах Алулы. Пусть лучше Найал Паролан выпустит пары сейчас, тогда к тому времени, когда она будет разбираться с Тероном, он уже остынет. Собравшись с духом, чтобы выслушать резкую отповедь инспектора, Хельва тайком послала ему сигнал оставаться на связи. Терон, верный раб инструкций, должен проводить капитана Бранда до машин, так что у нее будет время, чтобы заявить о своем намерении.
- Диспетчерская - ТХ-834. Зиксон Антиолатанский просит разрешения

Предыдущая страница 25 Следущая страница


Корабль, который пел

подняться на борт.
- В разрешении отказано, - ответила Хельва, даже не взглянув на Терона.
- Говорит пилот Терон, - поспешно вмешался ее напарник. Подойдя к пульту управления, он включил прямой канал местной связи. - Какова цель запроса?
- Не знаю. Они едут к вам на машине.
Терон отключил связь и выглянул в открытый шлюз. Как раз в этот миг машина Бранда разминулась с приближающимся экипажем.
- Хельва, ты не имеешь права самостоятельно принимать решения, если я нахожусь рядом.
- А ты когда-нибудь слышал о Зиксоне Антиолатанском? - резко спросила Хельва. - И потом, разве ты забыл, что это строго служебный рейс?
- Мне прекрасно известна специфика нашего рейса, и я никогда не слышал о Зиксоне Антиолатанском. Но эта вовсе не значит, что его не существует в природе. Похоже, это какой-то религиозный деятель, а одна из главных служебных инструкций предписывает оказывать уважение представителям любых религий. Мы, должны его принять.
- Совершенно справедливо. Но могу ли я напомнить пилоту Терону, что нахожусь на службе несколько дольше его и к тому же имею доступ к банкам памяти, которые гораздо меньше подвержены lapsus memriae, чем обычная человеческая память? Так вот, в них нет никаких Зиксонов.
- Но запрос сделан по всей форме, - возразил Терон.
- Может быть, стоит сначала посоветоваться с Мирами?
- Существует решения, которые можно принимать, не запрашивая высшие инстанции.
- Неужели?
Подъехала машина, и спутники Зиксона почтительно испросили позволения подняться на борт. Их появление лишило Хельву возможности побеседовать с Ценкомом наедине. Ее несказанно бесило детское упрямство Терона, который решил во что бы то ни стало узнать, кто такие эти Зиксоны. Она отлично понимала: отмени она его приказ, он бы вне всякого сомнения поставил ее на место. Но если уж он взял инициативу на себя, значит, все в полном порядке.
Четверо мужчин поднялись на борт; двое из них, в простых серых плащах, бравой поступью вошли в шлюз - ни дать ни взять охрана какой-то важной персоны. С поясов свисало оружие, на шее у каждого красовался странный цилиндрический свисток на цепочке. Третий, седоватый но весьма энергичный, подобострастно ввел четвертого, седовласого мужчину с величественной осанкой в длинном серо-черном одеянии. В руках он сжимал свисток, похожий на те, что были у стражей, но большего размера, будто это была невесть какая святыня.
Что-то а их торжественном появлении насторожило Хельву еще больше. Седоватый, суетясь вокруг своего спутника, так и шарил глазами по рубке. Вот он шагнул в сторону и оказался за спиной Терона, который продолжал преспокойно сидеть за пультом, а старец тем временем поравнялся с титановой панелью, за которой находилась Хельва. Они почти завершили свой маневр, когда в мозгу у Хельвы оглушительно зазвучал сигнал тревоги.
- Терон, это угонщики! - крикнула она, отчаянно надеясь, что Ценком все еще на связи.
Седовласый, мигом потеряв все свое величие, пугающе ритмично произнес набор разновысоких слогов и протянул руку к пилону.
Борясь с подступающим беспамятством, Хельва успела увидеть, как стражи поднесли к губам свистки, и их пронзительный вой создал звуковые помехи в электронных цепях. Как Терон, получив от седоватого удар по голове, сполз на пол. Потом усыпляющий газ, который старец пустил в ее капсулу, подействовал и она потеряла сознание.
"...Электронные цепи вышли из строя", - подумала Хельва... и разом пришла в себя.
Она ничего не видела. Ничего не слышала. Ни шепота, ни шороха. Ни самого слабенького лучика света.
Хельва постаралась справиться с волной первобытного ужаса, который едва не лишил ее рассудка. "Я думаю, значит, я жива, - собрав в комок всю силу воли, сказала она себе. - Я могу думать, могу спокойно и разумно вспомнить, что случилось, что могло случиться".
Еще самая малость - и ужас вечной изоляции от звука и света грозил полностью овладеть всем ее существом. Хельва принялась холодно и бесстрастно восстанавливать в памяти последнюю, стремительную сцену предательского нападения. Как вошли те четверо, как стражи со свистками заняли свои места. Сверхзвуковой сигнал был рассчитан на то, чтобы заблокировать ее схемы, тем самым парализовав защитную реакцию против насильственного отключения смотровой панели. Задачей третьего из захватчиков было обезвредить Терона.
Таким образом, - продолжала рассуждать Хельва, - нападение было рассчитано заранее, с тем, чтобы одновременно вывести из игры и "мозг", и "тело". И только люди, имеющие тесный контакт с Центральными Мирами, могли заполучить информацию, необходимую для того, чтобы взять верх сразу над подвижным и неподвижным партнерами. Отключающие слоги, как и особый тон и ритм их произнесения, держались в строжайшем секрете и даже хранились в разных местах. Невозможно поверить, чтобы этими сведениями мог завладеть кто-то посторонний.
Эти размышления привели Хельву к очевидному, но от этого не менее поразительному выводу. Теперь она знала, как "исчезли" четыре мозговых корабля. Их, вне всякого сомнения, похитили - точно так же, как и ее. Но зачем? Она терялась в догадках. И где находятся остальные? Отрезаны от связи, как и она? Или доведены до безумия...
"Я отказываюсь поверить, что это может случиться со мной или с любым другим капсульником, - твердо сказала себе Хельва. - Сильнейшая сосредоточенность и напряженная умственная деятельность помогут мне перенести все лишения".
Итак, первым исчез ФТ-687. Они тоже работали на наркорейсах, правда собирали сырье, а не доставляли готовые препараты. То же самое можно было сказать и про РД-751 и ПФ-699. Такая закономерность наводила на размышления.
Наркотики, которые доставила она, можно было получить только с разрешения Центральных Миров. Их перевозили специальные команды, причем в очень малых количествах. Одной стокубиковой ампулы менкалита с избытком хватило бы, чтобы отравить воду на целой планете и превратить ее жителей в рабов, бездумно и послушно выполняющих любые приказы. В то же время, одна гранула этого вещества, растворенная в большом количестве белковой основы, могла предохранить обитателей нескольких звездных систем от эпидемии вирусного энцефалита. Туканит, психоделическое вещество, давал блестящие результаты при психотерапевтическом лечении кататонического ступора и аутизма, ибо повышал восприимчивость пациента к окружающему миру. С его помощью немощные туканские старейшины восстанавливали угасающие психические силы. И, как ни опасны были эти наркотики при неосторожном или злонамеренном использовании, в виде лекарственных препаратов они несли жизнь и надежду миллионам людей, и потому их было необходимо доставлять в разные уголки Центральных Миров. Таким образом, дамоклов меч вреда и пользы постоянной угрозой висел над головой человечества.
И, как оказалось, даже капсульники не были застрахованы от козней безумцев.
Безумцев? - Хельва мысленно скрипнула зубами. - Интересно, где же этот чертов идиот, ее напарничек? Сейчас он сам и его неандертальские мускулы весьма пригодились бы. Она ощутила явное удовлетворение, вспомнив, как третий захватчик сильным ударом отправил его в нокаут, и понадеялась, что Терон заработал достаточно синяков, ссадин и шишек. И все же он может видеть и слышать без всяких механических приспособлений.
Хельва чувствовала, как каждая клеточка ее мозга, лишившись внешних ощущений, сжимается и трепещет от ужаса. Сколько еще она сможет удерживать разум от...
В двух семьях, равных знатностью и славой...
.................................
Я пытаюсь бежать от любовной напасти...
Бежать? Как бы не так - ведь я ничего не вижу.
Не действует по принужденья милость.
Как теплый дождь, она спадает...
Нет, небо здесь не при чем. И Порция мне не поможет. Старина Шекспир покинул меня в беде, а ведь я отстаивала его авторитет в чужих мирах.
Под небом Индии прекрасной,
Где время тратил я напрасно...
Время... сколько его у меня осталось - бесконечность или совсем чуть-чуть? Неужели я пожизненно осуждена балансировать между вечностью и безумием?
Ох и крут был епископ из Блиша -
Все святые тряслись в своих нишах...
Вот и у меня тоже когда-то была своя ниша, только выдворил меня из нее не епископ, а Зиксон.
Что мне делать с Зиксонами - придушить их кальсонами, оглушить их клаксонами или...
Но я ничего не могу - ни двигаться, ни видеть, ни слышать...
Сколько можно сколькоможносколькоможносколько можно? СКОЛЬКО МОЖНО?
Когда под давлением критической ситуации государство испытывает необходимость разорвать... Это мой мозг сейчас разорвется! Господи, неужели во всей вселенной нет ничего, о чем бы я могла подумать, не возвращаясь мыслями к...
ЗВУК!
Резкий, царапающий, металлический. Но в ее слуховых цепях раздался ЗВУК. Он, словно каленым железом обжег ее мозг, погруженный в плотное, непроницаемое, бесконечное, сводящее с ума безмолвие, вернув ей способность нормально мыслить. Она вскрикнула, но беззвучно: все цепи, кроме слуховой, по-прежнему бездействовали.
Хельва поспешно убавила силу звука до терпимого уровня. Голос, который она услышала, звучал резко, гнусаво и совсем не приятно, но долгожданное ощущение, которое он принес с собой, было божественно прекрасным.
- Тебя отсоединили от всех судовых систем.
Сейчас слова не имели для нее никакого смысла - она вслушивалась в великолепие звука, любой резкий шум доставлял ей невероятные страдания. Потребовалось несколько мгновений, чтобы слоги превратились в значащие слова.
- Чтоб ты не потеряла рассудок, мы присоединили тебя к ограниченной, замкнутой аудио-визуальной цепи. Учти: любое злоупотребление этой милостью приведет к очередному... - угрозу сопровождал мерзкий смешок, - ...если не постоянному отключению.
Внезапно зрение вернулось, но оно не принесло желанного облегчения - уж больно страшная картина предстала перед ее линзами. Хельва не удержалась и вскрикнула.
- Так вот как ты отвечаешь на наше предложение о сотрудничестве? - осведомился скрипучий голос, и прямо перед ней разверзлось красное, пузырящееся белой пеной отверстие огромной пещеры, утыканное устрашающими желтоватыми зубьями.
Она поспешно настроила зрительную систему, и перед ней предстало человеческое лицо. Даже при нормальном увеличении его нельзя было назвать привлекательным. Оно принадлежало человеку, который отрекомендовался Зиксоном Антиолатанским, только теперь он вовсе не выглядел старцем.
- Сотрудничество? - переспросила озадаченная Хельва.
- Вот именно. Выбирай: или сотрудничество, или небытие. - Зиксон протянул руку к краю ее ограниченного поля зрения и сжал в пальцах подводящие провода.
- Не надо! Я сойду с ума! - в ужасе крикнула Хельва.
- Сойдешь с ума? - ее мучитель грустно расхохотался. - Ну что ж, в этом ты будешь не одинока. Но ты не сойдешь с ума... во всяком случае, сейчас. У меня есть для тебя одно дельце. - Перед ее объективом, как ракета, повис вытянутый палец.
- Да нет, дурень, не так! - вдруг взвизгнул ее тюремщик и бросился в сторону.
Отчаянно стараясь собраться с мыслями, Хельва настроила акустическую систему, увеличила резкость зрения. Перед ней находилась небольшая аудио-визуальная усилительная панель, к которой были подключены ее вводы и... да, она насчитывала еще двенадцать подводящих проводов. Смотреть она могла только вперед. Перед самой панелью были установлены две капсулы, из их закругленных верхушек, словно кукольные волосы, торчали тонкие проводки. В этих капсулах заключены двое ее собратьев. Где-то поблизости должны быть еще двое. Но где? Сбоку? Скосив взгляд, она увидела еще несколько проводов. Да, сбоку.
Она осторожно попробовала мощность усилителя. Его емкость оказалась очень ограниченной. Слева, куда ушел Зиксон, виднелся край пульта межпланетной связи - она поняла это по нескольким шкалам и индикаторам.
Тут снова появился Зиксон, по лицу его бродила самодовольная, издевательская ухмылка.
- Так, значит, это ты - Корабль, который поет, уродина Хельва? Разреши мне представить тебе твоих приятелей-уродов. К сожалению, Форо теперь способен только выть и стонать: мы слишком долго продержали его в темноте. - Зиксон злобно заухал. - Делия тоже немногим лучше, но может отвечать, когда с ней разговаривают. Таги и Мерль научились не болтать, если я к ним не обращаюсь. И ты тоже научишься. Мне всегда хотелось завести свой зверинец уродов, и теперь он у меня есть. А ты, мое последнее приобретение, будешь скрашивать мне часы досуга своим неподражаемым голосом. Договорились?
Хельва ничего не ответила. И сразу же очутилась в полной тьме и тишине.
"Он сумасшедший. И поступает так, чтобы меня запугать. Но я не стану бояться сумасшедшего. Я подожду. Буду сохранять спокойствие. Я ему нужна, значит, он не будет слишком тянуть и скоро вернет мне зрение и слух, иначе он не получит от меня того, что хочет. Я подожду. Буду сохранять спокойствие. Скоро я опять смогу видеть и слышать. Я подожду. Буду сохранять спокойствие, и скоро, совсем скоро..."
- Ну что, мое прелестное страшилище, тебе хватило времени, чтобы оценить мою доброту?
Хельве хватило с избытком, но она ограничилась односложным ответом. Блаженство, которое принесли зрение и слух, все же не могли полностью изгладить из памяти бесконечные часы ужаса, хотя хронометр на пульте подсказывал, что ее отключили всего на несколько минут. Как ужасно - целиком зависеть от этой злобной твари!

Предыдущая страница 26 Следущая страница


Энн Маккефри

Хельва еще больше увеличила резкость изображения и стала пристально разглядывать его лицо. Так и есть, кожа отливает той едва заметной, но характерной синевой, которая позволяет предположить, что он либо уроженец одной из трех обитаемых планет Ро Папписа, либо наркоман, употребляющий туканит. Последнее казалось более вероятным. А она доставляла именно туканит и знала, что РД занималась тем же.
- Ну что, не хочешь ли спеть? - зловеще загоготал он.
- Сэр, - произнес где-то слева робкий, подобострастный голос.
Зиксон обернулся, недовольный тем, что его перебили.
- Ну, что тебе?
- На борту 834 нет менкалита.
- Как это нет? - угонщик устремил на Хельву горящий злобой взгляд. - Куда же ты его девала?
- Оставила на Таниа Аустралис, - намеренно тихо ответила она.
- Громче! - рявкнул он.
- Я использую всю мощность, которую вы мне предоставили. Из этого усилителя больше не выжмешь.
- Он на большее и не рассчитан, - резко бросил Зиксон, шаря взглядом по комнате. Вдруг его палец снова уперся ей в объектив, заслонив все прочие предметы. - Отвечай, какой корабль повезет следующую партию менкалита?
- Не знаю.
- Громче!
- Я и так уже кричу во весь голос.
- Ничего подобного. Ты еле шепчешь.
- Так лучше?
- Во всяком случае, так я тебя слышу. Так какой корабль повезет менкалит?
- Не знаю.
- Может быть, в темноте узнаешь? - Его хохот еще долго гулким эхом отдавался у нее в мозгу, когда он вновь погрузил ее во мрак небытия.
Она заставила себя медленно отсчитывать секунды, чтобы иметь хоть какое-то представление о времени.
На этот раз он продержал ее в темноте не очень долго. Хельве хотелось закричать, просто чтобы насытиться ощущением звука, но она заставила себя говорить еле слышно.
- Ну что, так лучше? - спросил он, подозрительно щурясь. - Я совсем отключил этого урода Форо.
Усилием воли Хельва справилась с волной острого сострадания. "Все равно Форо уже не поможешь", - утешала она себя.
- Для речи более или менее достаточно, - сказала она, чуть прибавив громкость. Еще раз прибегнуть к этой же уловке она не могла: это стоило бы Мерлю, Таги или Делли той хрупкой опоры, которая помогала им бороться с подступающим безумием.
- Гм, посмотрим, что еще можно сделать... - он исчез из вида.
Хельва повысила уровень слышимости. За пределами своего ограниченного поля зрения она смогла различить с десяток разных шумов. Судя по реверберации звука, она находилась в просторной, но низкой каменной пещере. Значит, если главная панель связи, часть которой ей видна, - обычная стандартная модель, и если к этой пещере примыкает не слишком много других, куда может рассеиваться звук, и если подручные этого психопата находятся поблизости, можно попытаться что-то предпринять.
Кажется, он хотел, чтобы она спела?
Собрав всю волю в кулак, она принялась ждать.
Скоро он вернулся, с отсутствующим видом потирая предплечье. Хельва увеличила изображение и заметила, что синева под кожей проступила ярче. Значит, он действительно колется туканитом.
Откуда-то появился стул, и Зиксон уселся. Чья-то рука придвинули стол, на котором возникло блюдо с изысканными закусками.
- А теперь, мое прелестное страшилище, пой, - приказал безумец и неверной рукой потянулся к подводящим проводам.
Хельва повиновалась. Начав с середины диапазона, она стала мурлыкать самые чувственные мелодии из тех, что могла припомнить, слегка оттеняя их басовым аккомпанементом, но намеренно приглушая звук, так чтобы ему приходилось наклоняться к ней, чтобы расслышать.
Его это несказанно бесило, и он уже протянул было руку, чтобы вырвать из гнезд все провода, кроме ее, но Хельва смиренно попросила не лишать ее несчастных собратьев последнего утешения.
- Прошу вас, сэр, не надо - ведь вам стоит всего лишь чуть-чуть добавить мощность от главного пульта. Все равно они потребляют такую малость, что это вряд ли позволит мне исполнить что-нибудь интересное, вроде ретикулийских напевов.
Он резко выпрямился, в глазах блеснул жгучий интерес.
- Так ты можешь имитировать брачные песни ретикулийцев?
- Разумеется, - с легким недоумением ответила она.
Зиксон нахмурился: в нем явно боролись желание услышать эти хваленые экзотические напевы и вполне реальное опасение дать ей слишком большую свободу. Но туканит уже обволакивал его дурманом, и организму требовались все более сильные возбудители. В таком состоянии он не смог противиться столь сильному искушению.
Однако на всякий случай он призвал на консультацию инженера - тот то и дело льстиво поддакивал, щека его дергалась от сильного тика. Завороженная этим зрелищем, Хельва увеличила изображение, пока не смогла различить мельчайшие сокращения мышечных волокон.
Вдруг она снова погрузилась в безмолвную тьму и почти сразу вынырнула, мгновенно ощутив прилив новых сил, - ей вернули полную мощность.
- Теперь, певунья, можешь заливаться во весь голос, - зловеще посмеиваясь, нетерпеливо заявил Зиксон. Начинай, или ты очень пожалеешь. И не пытайся морочить меня своими капсульными штучками: все остальные цепи усилителя заблокированы. Пой же, уродина, пой, если тебе дороги зрение и слух!
Хельва выждала, пока его смех не замер. На фоне такого жуткого гогота даже ретикулийские напевы не будут слышны... и могут не подействовать...
Она выбрала относительно простую мелодию и запела ее на два голоса, сопрано и альт, проверяя какая сила звука ей теперь доступна. Пожалуй, этого хватит. Звенящий напев гулким эхом отдавался от стен, и она еще раз убедилась: они находятся в каменной пещере. Отлично...
Теперь добавим обертоны, постепенно усиливая басовые частоты, но очень осторожно, чтобы, они казались частью ретикулийского напева. Несмотря на обостренное наркотиком восприятие, Зиксон не сможет понять, что она замышляет. А теперь усилим неслышные частоты.
Хельва умышленно остановилась на особо призывной мелодии и, продолжая петь, услышала, как к ней крадучись приближаются рабы и приспешники Зиксона, которых неодолимо притягивали звуки музыки, чарующие, как пение сирен.
Она приготовилась и в следующем трезвучии обрушила на них звуковой удар чудовищной силы.
Первым он сразил Зиксона, возбужденного дозой туканита. Сразил насмерть, безнадежно повредив и без того больной мозг. Не поздоровилось и остальным. Она слышала, как они отчаянно кричали, прежде чем потерять сознание.
От перегрузки закоротило несколько панелей на главном пульте, и на лежащие в беспамятстве тела посыпался дождь ослепительных искр. Хельва поспешно включила все прерыватели, чтобы спасти свою и без того куцую цепь. Даже она сама почувствовала ответный удар сверхзвукового взрыва - в "ушах" зазвенело, нервные окончания болезненно напряглись, ее охватила внезапная слабость.
"Даю голову на отсечение, моя питательная среда чуть не скисла", - мрачно пошутила она.
В огромной пещере стояла тишина, которую нарушало только хриплое дыхание и потрескивание проводов.
- Делия, ответь! Это Хельва.
- Хельва? Кто такая Хельва? У меня нет доступа к банкам памяти.
- Таги? Ты меня слышишь?
- Да, - безжизненный механический голос.
- Мерль, ты меня слышишь?
- Не так громко.
Хельва бросила взгляд на труп человека, который подвергал их таким жестоким мучениям. Ох, ей бы сейчас пару рук... Но мстить мертвой оболочке - разве это разумно?
Что же теперь делать? - размышляла она. И вдруг вспомнила, что решила расстаться с Тероном. И оставила канал экстренной связи открытым! А Паролан не тот человек, который будет сидеть сложа руки. ГДЕ ЖЕ ОН?!!!
- Ну вот, Хельва, ты и вернулась к себе, - капитан СТ-1 отечески похлопал по ее пилону. Отключающая система настроена на новые ритмические слоги, и знает их только шеф Рейли.
- А вы не забыли присоединить к свободным синапсам автономные акустические и зрительные подсистемы?
- Отличная идея, Хельва. Было бы неплохо ввести это в правило.
- Так вы уверены, что подключение сделано?
- Да, абсолютно. Не стоит так волноваться Хельва, это все дело прошлое, и твоя предосторожность несколько запоздала...
- Скажите, капитан, вас когда-нибудь лишали зрения и слуха?
Он содрогнулся, глаза потемнели от боли. Навряд ли кто-нибудь из сотрудников спасательной службы сектора мозговых кораблей скоро забудет плачевную картину, которая предстала перед ними в логове Зиксона на безымянном астероиде, - капсульники, дотоле считавшиеся неуязвимыми, оказались на грани гибели.
- Таги, Мерль и Делия оправятся. Делия через годик-другой сможет вернуться на службу, - тихо проговорил капитан. Потом вздохнул и помолчал: он тоже не мог заставить себя произнести имя Форо. - Ты же знаешь, вы незаменимы, - он так резко подался вперед, к ее защитной панели, что Хельва судорожно вздохнула. - Спокойно, Хельва. - Он провел рукой по пилону. - Все в порядке, даже я не могу найти шва. Ты в полной безопасности.
Он бережно собрал свои тонкие инструменты, тщательно переложив их мягкими: прокладками из синтетической пены.
- А как "тела"? - рассеянно спросила она, опробуя свои только что присоединенные системы, как будто примеряла новое платье.
- Райф, напарник Делии, должен скоро отойти от наркотиков: ему ввели всего одну дозу. С другими двумя кораблями дело обстоит похуже, но можно надеяться, что оба "тела" выживут. - Внезапно на лице капитана появилось странное выражение, как будто он почуял какой-то неприятный запах. - Скажи, Хельва, почему ты тогда оставила экстренную связи включенной? Когда мы извлекли твоего напарника из камеры, он пришел в бешенство, узнав, что ты допустила такое серьезное нарушение инструкций. - Капитан явно передразнивал Терона, - будто он не знает, что если бы ты этого не сделала и Ценком не услышал, что за чертовщина с вами стряслась... И все же, как вышло, что ты не выключила связь?
- Мне не хотелось бы об этом говорить. Но если вы встречались с Тероном, попробуйте догадаться.
- Гм... Ладно, как бы там ни было, это спасло тебе жизнь.
- Правда спасение заставило себя ждать довольно долго.
Услышав ее недовольно замечание, капитан рассмеялся. - Не забывай: вам уже дали старт, поэтому угонщикам удалось покинуть Даррел прежде, чем твой инспектор смог их остановить. Но Паролан послал за вами в погоню все корабли Флота, которые смог достать, - от диспетчеров только пар валил. Пришлось прочесать весь сектор: кто же мог предположить, что захватчики сделали своим пристанищем астероид вблизи Таниа Бореалис, - а на это ушло немало времени.
- А этот Зиксон, хоть и психопат, а хитер: ловко придумал - прятаться под самым носом у всех.
- Да, у него был высокий показатель интеллекта, - согласился капитан. - Не зря он прошел пилотскую подготовку лет двадцать тому назад.
"Малоутешительное открытие, - размышляла Хельва. - Значит, он получил диплом, а потом у него развилось психическое отклонение... А большие дозы туканита привели к разрушению запрограммированных запретов - вот еще одна проблема, которую Центральным Мирам придется пересмотреть в результате этого происшествия. Потом ему удалось проникнуть в эксплуатационную бригаду базы Регул. Там он подготовил почву для своих последующих операций, приохотив к наркотикам нужных ему специалистов. А дальше, имея в своем распоряжении мозговые корабли с одурманенными "телами", он мог совершить посадку где угодно, вплоть до базы Регул".
- Ну, я пошел, - сказал капитан, учтиво отсалютовав Хельве. - Пусть твой напарник принимается за дело.
- Другого выхода пока нет, - ответила Хельва.
Вся верность, которую она когда-то питала к Терону, исчезла вместе с тем чувством безопасности, которого ее так внезапно и грубо лишили. Итак, ее дражайший напарник решил, что сопротивление бесполезно, и со спокойным достоинством приготовился ждать самого худшего... как, по его мнению, и подобает поступать каждому разумному человеку.
Вот только по мнению всех остальных - включая и капитана, если судить по выражению его лица, - такое достоинство равнозначно трусости, и сама Хельва была в этом твердо убеждена. А от Терона она ничего другого и не ожидала: он просто не мог поступить иначе.
Зато Райф, напарник Делии боролся до конца. Он в кровь изодрал руки, но умудрился проделать в плотной обивке своей камеры ступеньки и добраться до люка в потолке. Одурманенный менкалитом, ослабевший от голода - он отказался от пищи, чтобы скорее вывести наркотик из организма, - Райф дополз до воздушного шлюза, где его и нашли подоспевшие спасатели.
Хельва подождала, Пока капитан СТ-1 спустится на лифте, а потом провела быструю, но полную проверку всех наружных и внутренних камер, сенсорных датчиков, реакторной установки, бортовых запасов. У нее было такое чувство, будто она перебирает вновь обретенные волшебные сокровища. Наверное, раньше она просто не умела ценить все разнообразие инженерной мысли, вложенной в ее создание, всю техническую мощь, которая была ей подвластна, всю изобретательность своих творцов. Как же это все-таки здорово - снова вернуться к себе!
- Хельва, - раздался из приемника экстренной связи чей-то тихий, настороженный голос. - Ты одна?
- Да, капитан СТ-1 только что ушел. Но я думаю, его еще можно вернуть...
- Пусть катится на все четыре стороны. - Только теперь Хельва поняла, что этот хриплый голос принадлежит Найалу Паролану. - Я просто хотел убедиться, что ты вернулась на свое законное место. С тобой все в порядке, Хельва?
Что это - неужто Найал Паролан охрип от волнения? Хельва была польщена и приятно удивлена, особенно если вспомнить те нелицеприятные эпитеты, которыми он наградил ее при последнем расставании.

Предыдущая страница 27 Следущая страница


Корабль, который пел

- Я снова цела и невредима, если вас интересует это, инспектор, - чуть насмешливо, но вполне добродушно ответила она. И могла бы поклясться, что из приемника донесся вздох облегчения.
- Вот и умница, моя девочка, - рассмеялся Паролан. Значит, она не ошиблась: он и вправду взволнован. - Конечно, - он откашлялся, - если бы ты не устроила своим синапсам такую встряску на Бете Корви, то наверняка послушалась бы моего совета. Разве я тебе не говорил, что твой незатейливый человекообразный актионец - помешанный на инструкциях, меднолобый...
- Он совсем не меднолобый, Найал, - резко перебила его Хельва. Медь все-таки металл, а в Тероне металла не оказалось ни на грамм.
- Ага, значит, ты все-таки признаешь, что я был прав?
- Человеку свойственно ошибаться...
- Слава тебе, Господи!
И тут Терон попросил разрешения подняться на борт.
- Пока, Хельва, поговорим потом. Я просто не вынесу...
- Нет, Паролан, останьтесь...
- Хельва, любовь моя, ради тебя я трое суток не слезал со связи, и стимулятор больше не действует. Я просто отрубаюсь!
- Не закрывай глаза еще пару минут, Найал. Это официальная просьба, - сказала она, опуская Терону лифт. И почувствовала, как ее веселое дружелюбие улетучивается, уступая место холодной неприязни.
Громоздкий, как шкаф, и отвратительно напоминающий неандертальца, ее напарник вошел в главную рубку и небрежно отсалютовал в сторону панели. "Вошел? Не вошел, а ввалился, - раздраженно подумала она. Что-то невзгоды заточения не оставили на нем особого следа".
Терон потер руки, уселся в пилотское кресло и, как всегда, размяв пальцы, с деловым видом положил их на клавиши компьютера.
- Хочу провести полную проверку: необходимо убедиться, что не осталось никаких повреждений, - изрек он так, что было трудно понять, просьба это или простая констатация факта.
- Вот как? - произнесла Хельва безмятежным тоном, который, однако, не сулил ничего хорошего.
Терон нахмурился и, повернувшись в кресле, обратил взгляд к ее панели.
- Наш график и так нарушен из-за того досадного происшествия.
- И, ты смеешь называть это досадным происшествием?
- Сбавь тон, Хельва. Не надейся, со мной твои шуточки не пройдут.
- Не поняла - на что я не должна надеяться?
- Послушай, - примирительным тоном начал он и даже, убрал свой подбородок. - Я принимаю во внимание, что совсем недавно ты подверглась тяжелому испытанию. И все же ты должна была настоять, чтобы капитан СТ-1 выполнял установочные работы под моим наблюдением. Пойми, в схемах могли остаться мелкие неполадки.
- Как это любезно с твоей стороны - подумать о такой возможности, - ехидно заметила она. - Право, не ожидала!
- Ты сама навряд ли могла получить телесные повреждения, поскольку со всех сторон запаяна в чистый титан, - ответил он, снова поворачиваясь к своему пульту.
- Вот что тебе на это скажу, Терон с Актиона: тебе чертовски повезло, что я со всех сторон запаяна в чистый титан. Потому что, имей я возможность двигаться, ты бы вылетел отсюда с такой скоростью...
- Что это на тебя нашло?
Наконец-то она увидела на лице своего напарника обычное, человеческое, совсем не логичное изумление!
- Убирайся, катись отсюда, чтобы духу твоего здесь не было, чтобы глаза мои тебя не видели! УБИРАЙСЯ!!! - взревела Хельва, с каждым словом все прибавляя громкость и нисколько не заботясь о нежном устройстве человеческого уха.
И этого хватило, чтобы прогнать его навсегда - зажав уши, он позорно бежал со всех ног и вскочил в лифт, как только она подняла кабину.
- Он вообразил, что раскусил меня! Что я ненадежное создание! Неразумное, безответственное и нечеловечное... - ревела Хельва ему вслед, и, казалось, голос ее разносится по всей планете. Наконец она не выдержала и расхохоталась: только таким взрывом эмоций и можно было пронять чересчур разумного Терона с Актиона.
- Вы слышали, Найал Паролан? - спросила она уже более спокойным, и все же торжествующим тоном. - Найал! Эй, Ценком, вы еще на связи? Отвечайте!
Из динамика донесся мощный раскатистый храп.
- Найал! - Но спящий продолжал издавать свои хриплые рулады, и Хельве ничего не оставалось, как посмеяться над этим очередным проявлением человеческой слабости.
Она запросила разрешения на взлет и, получив его, покинула полуразрушенный космопорт безымянного астероида. По возвращении на Регул ее ожидала длительная беседа с шефом Рейли.
Штраф, который она получит за "развод" с Тероном, будет сущей малостью по сравнению с премией за обнаружение четырех похищенных мозговых кораблей. К тому же ей положено вознаграждение от Федерации за помощь в ликвидации шайки контрабандистов-наркоманов. Если сложить все вместе и если на свете существует настоящая, справедливость, она уже сейчас сможет стать независимой, свободной от долгов, хозяйкой собственной судьбы. И эта мысль была так прекрасна, что ей захотелось петь.

6. КОРАБЛЬ, КОТОРЫЙ ОБРЕЛ ПАРТНЕРА

Неудержимо стремясь через бескрайний космос со скоростью, которую не смог бы выдержать ни один обычный человек, Хельва предавалась приятным размышлениям: наконец-то она расплатилась со своим долгом и больше не зависит от Космической службы Центральных Миров. Теперь она сама себе хозяйка. Она свободна. Свободна в выборе партнера, "тела", подвижного напарника, который будет сопровождать ее, куда она только пожелает. Ей больше не нужно связываться с зелеными юнцами, только-только вылупившимися из Академии, напичканными правилами и инструкциями, по рукам и ногам связанными этическими нормами Центральных Миров, запрограммированными на строго определенные мысли и поступки, отштампованными по заранее установленным психическим, интеллектуальным, духовным и психологическим образцам, - нет, ей они решительно не подходят. Теперь она может выбрать кое-что получше. Может...
Хотя нет, если подумать как следует, ничего она не может. Несмотря на все свои недостатки, "тела" - все же не заурядные инженеры, которых тысячами выпекают на всех планетах. Они проходят специальное обучение, готовящее их к сотрудничеству с необычным партнером. Она больше не может ошибиться - выбрать симпатичного парня, а потом убедиться, что он пустое место. Даже при краткосрочных контактах с промышленными или межпланетными агентствами она должна быть уверена, что на партнера можно положиться, что он обладает здравым и широким кругозором, - иначе ее будут надувать, регулярно и систематически. А кроме того, ей нужен постоянный напарник, а не очередной временный жилец. Нужен товарищ, умный и понимающий друг, а не равнодушный наемник.
Был и еще один фактор, который еще больше сужал сферу поиска. Многие во всех отношениях разумные граждане их огромной цивилизованной галактики испытывали отвращение или суеверный ужас при одной мысли, что за титановой панелью замуровано человеческое существо, присоединенное к управляющим системам мощного космического корабля. Такому невротическому страху могут быть подвержены даже столь мало впечатлительные люди, как Терон, который убедил себя в том, что капсульники - не настоящие люди, а сверхсложные компьютеры.
И лишь очень немногие из тех, с кем ей довелось встречаться, - грустно призналась она себе, - видели в ней, Хельву, личность, мыслящее, чувствующее, разумное абсолютно человеческое существо.
Именно так относился к ней Дженнан. Теода, если не считать одного краткого мига взаимопонимания, была слишком погружена в свою личную трагедию, чтобы у них с Хельвой могли установиться близкие человеческие отношения. С Кирой Фалерновой они проработали бок о бок три года, но ни одна из них не позволила дружбе перерасти в более глубокую привязанность.
Если быть честной до конца, то единственный человек, который относится к Хельве, как к Хельве, - это Найал Паролан. Насколько она поняла, он выработал свой эффективный метод обращения с подчиненными ему кораблями МТ - метод кнута и пряника. То поливая их отборной бранью, то обольщая тонкими комплиментами, он умеет добиться от них полной отдачи. Однако тот же Найал Паролан трое суток не покидал своего поста, руководя ее розысками. Хотя вполне мог перепоручить это дело любому офицеру связи. За одно это можно простить ему все прошлые обиды.
Она надеялась, что кто-нибудь обнаружил его спящим за пульсом управления. Нужно уснуть в ужасно неудобной позе, чтобы так храпеть! Хельва усмехнулась. Жаль, что ростом не вышел - из него бы мог получиться отличный партнер. И все же его забраковали, в то время как такие придурки, как этот чертов Терон, - высокие, с виду сильные, - не только допускаются к учебе, но и умудряются закончить сложнейший курс подготовки. Но Терону, как язвительно заметил Найал, это удалось, скорее всего, только за счет зубрежки. Пожалуй, учитывая последний конфуз на Бореалисе, Центральным Мирам стоило бы пересмотреть свои требования к "телам". Спору нет, уроженцы "тяжелых" планет с высокой гравитацией, вроде Паролана, не могут похвастаться ростом, но этот недостаток они компенсируют массой и... неотразимой мужественностью.
- Дерьмо, - с несвойственной ей грубостью выругалась Хельва, и это непривычное слово отчетливым эхом отразилось от стен пустых помещений. - "Интересно, - подумала она, - успел он записать мое заявление о "разводе", прежде чем уснул?"
Ей не хотелось вспоминать убийственную характеристику, которую в свое время дал Терону инспектор. Уж как он тогда старался ее отговорить от этого выбора. Она даже сейчас слышала его резкий, насмешливый голос:
- Не могу понять, Хельва, как при твоем уме можно было проявить такую невероятную тупость?
Ладно, в конце концов, как бы ни ехидничал Паролан, ничего непоправимого не случилось. Ведь не будь Терон таким непроходимым болваном, Зиксону никогда не удалось бы проникнуть в главную рубку и вырубить их обоих; тогда она не получила бы такого крупного вознаграждения и не сумела бы так быстро расплатиться с долгами.
До чего приятная мысль - всего за десять лет она рассчиталась с Центральными: Мирами, достигла заветной цели, предела мечтаний всех кораблей МТ. И что дальше? Ей нужно "тело", но к его выбору она должна подойти крайне осмотрительно. И еще ей нужна цель, смысл жизни, предназначение. Как знать, может быть, одно заменит другое? Или наоборот?
- Тогда я могла бы отправиться к туманности "Конская голова", - сказала она вслух, чтобы снова услышать эти слова.
И сразу нахлынули воспоминания, которые она так старательно отгоняла все эти годы: вот Дженнан сидит, облокотившись на пульт, и улыбается ей, взгляд его лучится нежностью и мягким юмором...
- Если нас когда-нибудь снимут с этих нудных рейсов, мы сразу рванем к нашей туманности, договорились?
Теперь она не связана рейсами, вот только Дженнан лежит на кладбище базы Регул, и все их дерзкие, счастливые замыслы похоронены вместе с ним. А предпринимать такой полет в одиночку - пустая затея, такая же бесплодная, как она сама.
Ох уж эта туманность "Конская голова"! Чтобы отвлечься от печальных мыслей, Хельва произвела быстрый расчет: да это ей под силу, хоть она по-прежнему зависит от человека. Ядерный реактор у нее вполне современный, хотя не мешало бы инженерам пошевелить мозгами и разработать новый источник энергии, способный полностью реализовать релятивистский принцип. Это все равно, что установить на мощную наземную машину две высокие передачи и не иметь возможности их использовать, потому что они за пару мгновений сожрут весь запас топлива. Тем не менее, мчась на максимальной скорости, она и сейчас могла бы добраться до туманности "Конская голова"... за сто галактических лет. И что потом? Ведь нужен кто-то рядом, чтобы отпраздновать победу, разделить радость свершения, - иначе любой триумф теряет смысл. А если нет стимула, то и достижение становится никчемным. Нет, не имея цели впереди, нечего и браться за дело.
Теперь Хельва понимала, почему корабли более ранних модификаций внезапно и без каких бы то ни было видимых причин покидали службу. Странно, почему все считают, что свобода от финансового гнета - такое уж большое завоевание? Вот она его достигла. И к чему пришла? Капсульники, которые так неотвязно мечтают об этом, - вроде Амона или Трила - никогда не поверят, что здесь важен только сам факт освобождения, не больше.
Ее тягостные размышления прервал сигнал межсудовой связи.
- Хельва, это 422.
- А, Сильвия!
- Только тебе я позволяю звать себя по имени. Ходят слухи, что ты расплатилась.
- Судя по моим подсчетам, да.
- Что ж ты тогда такая кислая? Ведь это не конец света, а только начало.
- Начало чего?
- Я вижу, передряга на Бореалисе далась тебе нелегко.
- Да нет, со мной все в порядке. Просто я не люблю одиночество.
- Ты не ценишь своего счастья, - по обыкновению ворчливо заметила Сильвия. - Я-то думала, ты рада-радешенька, что избавилась от своего недоумка Терона. Он так напоминал мне этого идиота... впрочем, не будем о нем. Учти, Хельва, ты должна действовать с умом. Ты расплатилась с долгами за неполных десять лет - а это неслыханно короткий срок. Слишком короткий, чтобы Центральные Миры захотели так легко с тобой расстаться.
- Я не уверена, что сама этого хочу.
- Ты в своем уме? - раздраженно проговорила Сильвия. - Послушай, если они вздумают навязывать тебе свои игры, обратись в Комитет по охране мутантов или в Общество защиты интересов разумных меньшинств. На Регуле их представители - Рокко и Амайкинг. Амайкинг - он из ОЗИРМ - это тот, который носит сногсшибательную форму, но по-настоящему соображает в наших делах Рокко. Если возникнут какие-нибудь споры, вызывай их. Потребуй пересчета всех затрат, с того самого дня, как тебя пересадили из колыбели в капсулу.
- Да нет, Сильвия, с цифрами выплаты не будет никаких проблем. Я чиста, как стеклышко. Это совершенно точно.
- Так в чем же тогда проблемы?
- Что мне теперь делать?
Сильвия даже задохнулась от возмущения. - Ты что, не знаешь, - сердито спросила она, - что промышленные компании, не говоря уже о межпланетных союзах, заплатят тебе любую сумму, какую ты только запросишь? И согласятся на любые твои условия? Конечно, с частными предпринимателями нужно держать ухо востро - среди них нередко встречаются жулики. Еще до посадки на

Предыдущая страница 28 Следущая страница


Энн Маккефри

Регуле свяжись с Броули. Городские капсульники всегда в курсе, кто какую цену заплатит и кому можно доверять. А уж Броули - в первую очередь. Он найдет тебе отличный контракт.
- А кто мне найдет отличное "тело"?
- Ты снова за свое, Хельва? - Сильвия явно вышла из себя. - Меняй их, как перчатки. Подбери подходящего специалиста, нужного для конкретного задания, а потом распрощайся с ним. Я то думала, что ты уже по горло сыта "телами".
- "Телами" - да. Мне нужен один партнер, постоянный. Если бы только Дженнан...
- Если бы да кабы... "Если" не прибавит тебе ни скорости, ни денег. По-моему, Хельва, ты просто не понимаешь: ты первоклассный корабль МТ, и у тебя не будет отбоя от "тел". Вот и выбирай. Кто спорит - вы с Дженнаном были прекрасной парой. И тебе чертовски не повезло, что он погиб. Но, так или иначе, он мертв. И с этим ничего не поделаешь. Как говорится, мир его праху. Найди другого парня - себе под стать, а не такого безмозглого придурка, как тот, которого ты шуганула со своего борта.
Значит, Сильвия уже слышала об этом происшествии, - удивилась про себя Хельва.
- И если тебе так позарез нужен напарник, выбери совсем юного и воспитай по своему вкусу. От Академии больше вреда, чем пользы. Теперь-то ты должна соображать, что именно в партнере тебя не устраивает. Научи его всему, что положено знать "телу". И не жди невозможного! Возьми дело в свои руки. Только остерегайся происков Рейли. Он пойдет на все, чтобы тебя удержать, или я - не я и не прослужила у них четыреста лет.
- Почему ты так долго служишь, Сильвия?
Наступило долгое молчание - Хельва уже было решила, что прервалась связь.
- Знаешь, Хельва, я больше не задаю себе этот вопрос. Другое дело раньше, когда я была молода, как ты, и казалось: еще чуть-чуть, и я от них откуплюсь... А потом над Садальзундом мы столкнулись с потоком метеоритов, и... Впрочем, на службе у Центральных Миров тоже попадаются интересные задания. У меня бывали хорошие партнеры, плохие тоже попадались. - Голос Сильвии становился все тише, по мере того, как она выходила из зоны слышимости. - Будь осмотрительна, Хельва. Не продешеви...
Связь прервалась. Прошло некоторое время, и на смену теплому чувству, рожденному ворчливой опекой Сильвии, пришли сомнения, навеянные ее мрачными прогнозами.
Чтобы хоть как-то успокоиться, Хельва еще раз провела свои подсчеты, начиная с огромных, пугающих своими размерами долгов младенческих и детских лет. Операция на гипофизе, в результате которой Хельва так и не выросла из своей капсулы, и тонкие нейрохирургические манипуляции, сделавшие ее кораблем, стоили, как всегда дорого. Но, поскольку в Федерации Центральных Миров не могло быть ни рабов, ни слуг, привязанных к хозяину пожизненным договором, заботливые комитеты и общества бдительно следили, чтобы уровень заработной платы и система премий и денежных поощрений давала капсульникам достаточные стимулы и компенсации, на каком бы поле деятельности они не трудились.
Теперь Хельва убедилась, что массированные дозы тонкого психопрограммирования, полученные в юном возрасте, стали для нее палкой о двух концах. Благодаря им она чувствовала себя счастливой, насколько это доступно капсульнику, но они же прочно внушили ей, что смысл всей ее жизни воплощен в службе Центральным Мирами, поэтому сама идея выкупа становилась чистой фикцией. Спрашивается, что еще делать кораблю МТ, как не продолжать... нести свою службу? Наверное, все капсульники - бороздят ли они просторы космоса, ведут горные разработки на чужих планетах или управляют промышленными предприятиями, - раньше или позже испытывают такое же чувство. И все же им доступны свои радости.
Снова пришло воспоминание о Дженнане, пришло, чтобы принести ей боль и утешение. Ведь были и у нее счастливые годы, пусть короткие, но до краев наполненные чудесами самопознания и творческого сотрудничества. Вдвоем они были готовы принять вызов, который бросал им каждый новый полет. Они, как орденом, гордились ее прозвищем. И Дженнану пришлось защищать себя и ее от насмешек других "тел", пока ДХ-834 не стали всерьез, с почтением и некоторой завистью, именовать "Корабль, который поет". Да, таких как Дженнан, нет и не будет. Но она верит: должен найтись другой человек с другими, но не менее привлекательными качествами.
Может быть, она потому и выбрала Терона, что он был полной противоположностью ее первого партнера. Пожалуй, Сильвия права: нужно пойти на разумный компромисс и, взяв кого-нибудь из молодежи, воспитать напарника по своему вкусу. Воспитать так, чтобы он видел в ней личность, а не корабль и не компьютер, способный на эмоциональные реакции.
Итак, она выплатила свой долг. Теперь можно не спеша оглядываться. Пусть Броули подыщет ей надежный, независимый контракт. Интересно, сколько времени ФГ-602 работает по контракту с Альфейской Конфедерацией? - рассеянно подумала она. Он расплатился перед самым ее рождением. Как-то раз они с Дженнаном встретили его, но и капсульник, и его партнер держались с таким холодным и надменным превосходством, что это воспринималось, как оскорбление.
"Пожалуй, - подумала она, можно объявить о своих планах прямо сейчас". И сразу почувствовала себя гораздо лучше. Действие - вот что ей необходимо. Наверное, будет разумнее, если она свяжется с базой Регул и выяснит, как обстоят дела. Всегда лучше поддерживать хорошие отношения с Центральными Мирами: ведь для ремонта и технического осмотра ей еще раз придется воспользоваться их персоналом и оборудованием.
Заметив, что скорость слегка упала, Хельва прибавила тяги, уверенно держа курс на Регул. Развлечения ради, она стала составлять список качеств, которые хотела бы видеть у своего партнера, и тех, которые предпочла бы избежать. И эти приятные размышления так ее увлекли, что она и не заметила, как пролетело время и пришла пора запрашивать у Ценкома разрешения на посадку.
- Ба, да никак это Хельва! - отозвался Найал Паролан.
- Очнулись от сна, Спящая красавица?
- Очнулся. И от сна, и от красавиц.
- И как она только терпит ваш храп?
- Они, девочка моя, слишком утомились, чтобы слышать, и получили слишком большое удовольствие, чтобы жаловаться.
- Я не ваша девочка.
- Многие сочли бы за честь услышать от меня такое обращение.
- И как это вам удается заморочить им головы?
Найал злорадно хмыкнул.
- В отличие от некоторых, я тщательно подбираю себе партнеров и при этом руководствуюсь не только симметрией черт и прочностью черепов.
- Ладно, Паролан, один-ноль в вашу пользу. Кстати, я надеюсь, вы не захрапели прежде, чем зарегистрировать мой отказ от Терона?
- Нет, и к тому же получил немалое удовольствие, отправив на твой счет извещение о штрафе.
- Я могу себе позволить его оплатить.
- Знаю, - неожиданно мрачно буркнул он. - Опускай свою ленивую задницу на административную площадку, платформа номер три. Там тебя ожидает торжественная группа встречи.
- Вы хотите сказать, группа освобождения?
Ценком не ответил.
Что ж, с Пароланом они неплохо уживались. Пожалуй, ей даже будет его не хватать. Острый язык инспектора неплохо стимулировал к действию, и, каковы бы ни были его мотивы, все-таки он три дня просидел на связи. Но у независимости тоже должны быть свои плюсы. Поживем - увидим. С изысканной точностью она опустилась на платформу номер три, и тут ее с новой силой одолели сомнения. И мудрено ли - ведь за последние десять лет каждый час ее сознательной жизни был отдан Центральным Мирам. Она сжилась с этой службой и даже не сознавала, что находится у нее в долгу. Что ж, придется коренным образом перестроить свое мышление. Перемены необходимы - иначе так никогда и не повзрослеешь.
Она уже собиралась послать Ценкому сигнал поторапливаться, когда из главного корпуса появилась группа встречающих. Рядом с тремя рослыми спутниками Найал Паролан казался еще меньше. Она узнала плотную фигуру шефа Рейли - неужто и он собрался поздравить ее с отличным достижением? Двое других тоже были ей знакомы: капитан первого ранга Бреслау из Технической службы и адмирал Добриньон из Отдела инопланетных связей. Состав группы наводил на интересные размышления. Возможно, Сильвия была права, когда предупреждала: так просто Центральные миры с ней не расстанутся. Нужно было послушать ее и вызвать КОМ или ОЗИРМ. Или Броули. А теперь бежать уже поздно - или она изжарит весь высокопоставленный квартет.
Делать было нечего. Хельва спустила пассажирский лифт и на всякий случай включила наружную акустическую систему. Но ни один из посетителей не вымолвил ни слова, пока все не вошли в шлюз выстроившись согласно рангу. Но вот что странно: Найал Паролан вежливо пропустив шефа Рейли вперед, окинул салон Хельвы самодовольным взглядом собственника. А когда вошел в шлюз и отдал ей небрежный салют, вид у него был такой, будто он объявлял всем: отныне Х-834 принадлежит лично ему.
Его вызывающее поведение насторожило Хельву. Значит, вовсе не Рейли ей следует опасаться, а этого коварного маленького интригана, по имени Найал Паролан!
От глаз Добриньона не укрылся салют инспектора.
- Господа, где наши манеры? - спохватился адмирал и, браво щелкнув каблуками, отдал ей честь по всей форме.
Странно, что служба сохранила столь архаичные традиции, - подумала Хельва, вроде правила салютовать кораблю при подъеме на борт. А может, они приветствуют ее, как отличившегося на службе офицера? Да нет, навряд ли. Приветствия, которыми обмениваются люди, должны быть взаимными. Так или иначе, в память о службе она научит своего нового партнера отдавать салют.
- Хельва, разреши выразить тебе нашу глубочайшую благодарность, - начал шеф Рейли, подчеркнуто задержав руку у козырька. - Твоя отменная храбрость и находчивость, проявленные на Бореалисе, уже вошли в легенды нашей службы. Триумф разума на неподвижность! И мы горды, чрезвычайно горды, что ты была в наших рядах.
Хельва отметила, что он употребил прошедшее время, и снова подивилась странному поведению Паролана.
- Ты конечно, знакома с Добриньоном из Иносвязей и Бреслау из Техники, - так ловко и непринужденно ввернул шеф, что Хельва изумилась: уж не ослышалась ли она? Зачем здесь эти двое, если подразумевается, что она свободна?
- Да, мы встречались, - так сухо ответила она, что Рейли неодобрительно хмыкнул.
Он жестом предложил своим спутникам сесть, очевидно выгадывал время, чтобы сосредоточиться, прежде чем перейти непосредственно к делу. Хельва недоверчиво оглядела членов делегации. Паролан незаметно ухмыльнулся ей, а потом развалился на кушетке, вольготно закинув руку на спинку.
"Похоже, расположился всерьез и надолго", - мрачно подумала Хельва.
- Не знаю, Хельва, успела ли ты по пути получить официальное сообщение, - начал шеф, - но хочу тебе сказать, что дополнительные средства, обеспечивающие безотказность аудиовизуальной системы, которые ты предложила, отныне будут применяться во всех новых капсулах. И больше никому из наших людей не придется страдать оттого, что кто-то лишит его связи с окружающим миром. Ума не приложу, почему такая мера предосторожности не была предусмотрена ранее.
Бреслау откашлялся и, дернув себя за мочку левого уха, стал отвечать, не глядя ни на кого из собеседников.
- На ранних стадиях развития капсул такие устройства существуют, и раньше, до четвертого поколения включительно, их сохраняли и при окончательном капсулировании персонала космической службы. Однако в наш век, когда стали использоваться модификации, предусматривающие прямую связь внутренней оболочки с системами корабля, эти дополнительные устройства стали считаться излишними.
Рейли нахмурился.
- Иногда традиции, сохраняемые нашей службой, каким бы архаичными они ни казались на первый взгляд, могут в новом контексте приобретать совершенно особый смысл.
- К несчастью, все капсульники, похищенные Зиксоном, принадлежали к последним поколениям.
- Вы правы, Бреслау, это действительно можно назвать несчастьем, - так же непринужденно продолжал Рейли. - Тебе, Хельва, модификация, разумеется, обойдется бесплатно. В связи с этим можно предположить, что день твоего окончательного расчета уже не за горами... - он поднял руку и умиротворяюще улыбнулся Хельве, спеша предупредить ее возражения, - я вовсе не исключаю, что он уже наступил или даже миновал. Полагаю, нет никаких оснований сомневаться в том, что ты получишь полную премию за обнаружение кораблей и вознаграждение за поимку федеральных преступников. Дело за подтверждением от Центрального управления Федерации. - Рейли принялся мерить шагами рубку. Хельва не могла понять, что за этим кроется - чувство вины, или он просто набирает старт для следующей атаки. В любом случае, для нее это не сулит ничего хорошего.
- Итак, Хельва, база Регул вынуждена признать твою независимость, - провозгласил он и снова улыбнулся, вопреки явному сожалению, которое было написано на его лице. - Ты наша гордость, Хельва, - он конфиденциально понизил голос. - И что бы ни болтал всякий космический сброд, мы хотели бы, чтобы все корабли класса МТ могли работать столь же результативно и в столь же короткий срок добиваться финансовой самостоятельности. Это было бы большим достижением и принесло бы нашей службе солидную прибыль. А сейчас, в ожидании подтверждения суммы твоих вознаграждений, база Регул вынуждена считать тебя свободной от выполнения дальнейших заданий любой продолжительности.
- Хотя, похоже, вы кое-что для меня приготовили.
- Мы действительно кое-что приготовили, - отечески улыбаясь и поблескивая глазами согласился Рейли и бросил выжидательный взгляд на Паролана.
- Но теперь, шеф, нет смысла тратить ваше драгоценное время на бесполезные обсуждения, не так ли? - спросила Хельва, увидев, что Паролан поднимается со своего места.
- Ну-ну, Хельва, - насмешливо протянул Паролан, - неужели ты думаешь, что наш шеф считает беседу с тобой бесполезной тратой времени? - и в глазах его она прочитала вызов и издевку. - Хотя, конечно, если ты по пути с Бореалиса уже приняла какое-то решение, то было очень любезно с твоей стороны заглянуть к нам попрощаться. - Он повернулся на каблуках и решительно направился к шлюзу. - Ты уж навещай нас иногда по старой памяти.
- Минуточку, Паролан, - проговорил Рейли.
Шеф держался молодцом, у Бреслау же был вид, близкий к паническому, а натянутая улыбка Добриньона казалась приклеенной. Похоже, они приготовили

Предыдущая страница 29 Следущая страница


Корабль, который пел

для нее какой-то весьма солидный кусок. Уловкам Паролана она, конечно, не поверит, но эти двое - надежные, квалифицированные специалисты, уважаемые люди. Послушать-то никогда не помешает.
Паролан уже вошел в шлюз и повернулся, чтобы сердечно помахать ей на прощание.
- Паролан!
Он остановился, опустив руку на поручень, на лице застыло учтивое внимание и ничего больше. Инспектор явно не собирался раскрывать свои карты.
- Что это вы затеяли, Паролан?
- Я? Ровным счетом ничего.
Хельва пропустила изумленный возглас Добриньона мимо ушей.
- Просто мы, - начал Паролан обменявшись взглядом с шефом, - обсуждали для ТХ-834 очередное задание, которое должно было последовать за столь эффектным наркорейсом. Но, разумеется, по не зависящим от нас обстоятельствам этот рейс отменяется.
Хельва усмехнулась. Да, Терона он ей так легко не спустит. Будет еще лет двадцать шпынять за эту ошибку...
- Мною, разумеется, движет чисто теоретический интерес, но все же, пока не пришли мои наградные, не соблаговолите ли обсудить со мной этот отмененный полет?
- Отчего же - поговорить никогда не вредно, - согласился он, возвращаясь в рубку. Поможет скоротать время, пока мы ожидаем подтверждения от Федерации. Уселся поудобнее и начал:
- Мы планируем отправить ТХ-834 в полет на Бету Корви.
- На Бету Корви? - Хельва ощутила непроизвольную вспышку страха, но быстро оправилась с ней и насмешливо расхохоталась. - Что я слышу? Терон с Актиона в оболочке корвика пытается приспособиться к местному окружению?
Найал Паролан наградил ее ехидным взглядом.
- Не ты ли отметила, что Ансра Колмер, махровая эгоистка, прямолинейная, упрямая и дьявольски практичная, меньше всех пострадала от корвиканского персонала сознания? А Терон так щедро наделен теми же дивными качествами, что совершенно очевидно...
- ...что он как личность не продержится на Бете Корви ни минуты, и вам, Найал Паролан, это прекрасно известно. Этот человек просто не сумеет приспособиться к таким аномалиям. - Ее возмутила и разозлила тактика Паролана: ведь то, что он предлагает, граничит с хладнокровным убийством. Неужели ему удалось уговорить Рейли? Они, что же, задумали таким образом избавиться от Терона?
- Послушай, Хельва, - сказал Рейли, сделав шаг вперед, как будто желая разнять противников, - если уж речь зашла о Тероне, то я никогда не одобрял твой выбор, ты уж извини, что приходится тебе напоминать...
- И правильно делали, шеф, - так кротко и покаянно произнесла Хельва, что Паролан возмущенно фыркнул.
- ...Хоть мне и очень жаль, уверяю тебя. К счастью, все закончилось благополучно...
- За исключением того, что Хельва теперь свободна, как ветер, - лишенным всякого выражения голосом закончил за него Паролан.
- Вот именно, - с неожиданным пафосом воскликнул Рейли. - И если у нее пока нет своих планов, мы могли бы продемонстрировать ей те преимущества, которые она получила бы от нового полета, несмотря на свое изменившееся положение.
Паролан выдержал пристальный взгляд шефа, и на лице его мелькнула странная полуулыбка.
- Почему бы и нет, - без малейшего признака энтузиазма откликнулся он.
Хельва заметила, как Добриньон бросил на него недоуменный взгляд. Бреслау тоже был явно озадачен. Похоже, что-то идет не по сценарию...
- Так как, Хельва, - решительно приступил к делу Рейли, - есть у тебя какие-нибудь планы?
- Она еще не успела о себе заявить, - резко вставил Паролан. - По пути на Регул она не связывалась ни с одной планетой. И я очень сомневаюсь, чтобы самые бдительные из известных нам осведомителей успели обнаружить, что Х-834 расплатилась вчистую. Так рано это случается крайне редко.
- Благодарю, Паролан, но я могу ответить за себя сама.
Все трое начальников в полном недоумении воззрились на своего коллегу. Атмосфера в рубке явно накалялась. Хельва терялась в догадках: зачем Паролан намеренно разрушает то доверительное настроение, которое так старается создать Рейли? У него наверняка есть какие-нибудь свои скрытые мотивы - вот только какие?
- Так, значит, мой изобретательный координатор решил отправить меня обратно на Бету Корви? Это в какой-то степени объясняет присутствие адмирала Добриньона. А вы здесь зачем, капитан Бреслау? Или Техника и Иносвязь вступили из-за меня в конкурентную борьбу?
- Мы надеялись объединить наши усилия, - после неловкой паузы выдавил Добриньон.
"Видно, кто-то пропустил свою реплику", - подумала Хельва.
- Нам казалось вполне справедливым, - вступил в разговор до сих пор молчавший Бреслау, - чтобы ты первая воспользовалась преимуществом: ведь оно достигнуто благодаря открытию, сделанному на основе данных, которые ты доставила с Беты Корви.
Неужели техники получили ключ к стабилизации нестабильных изотопов?..
- И что же это за преимущество? - как бы невзначай поинтересовалась Хельва. А сама не спускала глаз с Паролана - он непревзойденный специалист плести интриги. Она не удивится, если именно он поставил весь этот фарс, включая собственное подчеркнутое безразличие, а все для того, чтобы она потеряла бдительность и сделала какой-нибудь неосмотрительный шаг. Еще бы она не захотела получить новый р-двигатель!
- Когда мы приступили к изучению основных теоретических положений, - начал Бреслау, - то сразу увидели, как это можно применить к нашей системе релятивистского двигателя. Тебе, Хельва, конечно известно, что принцип релятивистского движения обладает неизмеримо большим потенциалом, чем сегодняшние возможности его применения. Вся проблема заключается в источнике энергии, который мог бы удовлетворить тем требованиям, которые выдвигает полная р-скорость, превышающая скорость света. Так вот, данные предоставленные корвиками, дают возможность осуществить межгалактические полеты уже в этом десятилетии. Больше того - в этом году!
"Межгалактические полеты? - Хельве передалось волнение Бреслау. - Интересно, между какими галактиками? Между этой и... туманностью "Конская голова"?"
- Да, мы сможем преодолевать межгалактические расстояния за время, во много раз меньшее, чем то, которое потребовалось бы сейчас, - подтвердил Рейли, будто почуяв, что она проглотила наживку. - Только представь себе, Хельва: неограниченная мощность, буквально неиссякаемая, которая перенесет тебя к галактике, едва видимой с окраины Млечного Пути! За пределы миров, ныне известных человечеству! - Рейли просто блистал красноречием, стараясь разжечь ее любопытство. - Мощность, которая обеспечит эффективную работу р-двигателя - впервые с момента его создания! Все, чего нам не хватало - это постоянный источник топлива, способный дать необходимый выход энергии. Так что тебе представится случай открывать доселе неизвестные планеты. Разведывать новые звездные системы, открывать целые галактики для Центральных Миров.
Эта обмолвка сразу отвлекла ее от неведомых звезд.
- Что ж, очень интересно. Ведь вся загвоздка с р-двигателями заключалась в том, что у нас была подходящая повозка, но не было сильной лошади ей под стать. И все же, если эта в корне новая разработка вытекает из данных, полученных у корвиков, почему так необходим новый полет?
Рейли подал знак Бреслау, и тот стал поспешно извлекать голограммы и компьютерные ленты, суетливо раскладывая их на пульте управления.
- Благодаря данным корвиков по стабилизации нестабильных изотопов, мы смогли добиться использования этой разновидности энергии не только на те доли секунды, которые длится полураспад и пока не будет исчерпана атомная единица массы, но на весь необходимый нам срок. Ты только представь себе, Хельва, - воскликнул Бреслау, и во взгляде его сверкнуло воодушевление, - мощность новой звезды или почти равная мощности новой звезды на самом ее энергетическом пике!
Хельве показалось, что свет в рубке померк. Ведь именно новая звезда на самом своем энергетическом пике - взорвавшийся Равель - смертельно опалила Дженнана, несмотря на ее отчаянные попытки обогнать эту фантастическую энергию. Но обладать такой мощностью... не значит ли это попасть к ней в рабство?
И тем не менее, она должна ее заполучить. Пусть новая звезда у нее внутри искупит преступление той, старой. Вот высшее проявление справедливости Хаммурапи. Она заставила себя дослушать объяснения Бреслау.
- Однако, Хельва, приходится предположить, что здесь имеют место такие невероятные тонкости, которые - я с готовностью сознаюсь в этом - не в состоянии разрешить никто из членов моей группы. Можно подумать, что корвики обсуждают не субъядерные явления, а свои личные дела, и тем не менее, в результате достигается фантастическое владение нуклонными силами.
- Обрати внимание, Хельва, - продолжал он, показав ей первую голограмму, и ввел уравнения в бортовой компьютер, - у них изотопы излучают энергию циклически, но по мере распада уровень энергии, вместо того, чтобы падать, остается неизменным. Варьируя количество циклов в секунду или, в нашем случае, в миллисекунду, - Бреслау сиял, как именинник, гордясь достигнутыми результатами, - мы обеспечиваем р-двигатель той мощностью, которая ему необходима для того, чтобы превзойти скорость света в любое потребное количество раз. Таким образом, чтобы покрыть заданное расстояние в заданный промежуток времени, нужно лишь получить из базовых р-уровней необходимый коэффициент циклической вариации!
С подъемом, необычным для такого флегматика, он отстучал серию полетных данных.
- Если, допустим, тебе нужно добраться до Мирфака за два стандартных дня, то это вполне реально. А раньше на это требовалось бы... сколько?
- Четыре недели, - машинально подсказала Хельва, внимательно следившая за преобразованием чрезвычайно интересных уравнений.
- Вот-вот, четыре недели. Так что все преимущества налицо.
Теперь Хельва понимала, чем продиктована необходимость нового полета к Бете Корви.
- Едва ли кто-то возьмет на себя смелость высвободить такую энергию в пределах нашей Солнечной системы, не будучи уверен в объективных и субъективных последствиях. Какие побочные явления вы наблюдали? - в упор спросила она. - И на чем основаны эти расчеты: на экспериментальных данных или на чисто теоретических умозаключениях?
Задор Бреслау уступил место неуверенности и сомнению.
- Мы провели испытания ЦВ, циклического варианта энергетического источника. Уверяю тебя, мы предприняли все предосторожности, взяли очень низкий коэффициент цикличности. И все же, - лицо его омрачилось, - нам не удалось удержать экспериментальный корабль в диапазоне действия контрольно-измерительной аппаратуры.
- Корабль был с ручным управлением или МТ?
- С ручным, - еле слышно ответил Бреслау.
- И весь персонал погиб от столь чудовищного ускорения?
- Нам это неизвестно. - Бреслау украдкой взглянул на Рейли, который тихо переговаривался с Пароланом. Не успела Хельва подстроить аудиосистему, как они разошлись, и Рейли сел на кушетку с Добриньоном, оставив Паролана в одиночестве. На непроницаемом лице Найала застыла дежурная учтивость, глаза глядели настороженно.
- Как это - неизвестно?
- Корабль не вернулся. Ожидаемое время возвращения - девять стандартных лет. Видели, что он возвращается на обычной тяге. В последнем сообщении, которое мы получили, они предупреждают, что при использовании этого энергетического источника следует соблюдать колоссальную осторожность.
- Это очевидно. Осмелюсь предположить, что ваш пилот здорово налег на переключатель ЦВ, если так далеко вылетел из диапазона связи. Для испытательного полета нужно было взять корабль МТ, а не связываться с хлипкими "телами".
- Есть одно предположение: что мы неверно использовали данные корвиков, - продолжал Бреслау, задумчиво кивнув в ответ на ее замечание. - Можно легко проэкстраполировать разрушающий потенциал ЦВ фактора. И мы должны быть уверены, что не исказили данные и тем самым не высвободили неконтролируемые или нестабильные излучения, которые могут иметь последствия космического масштаба. - Бреслау взглянул на нее с надеждой и тревогой.
"Да, игра стоит свеч, - размышляла Хельва. - Подумать только - межгалактические полеты! Испытательный корабль вынесло на расстояние в девять стандартных лет!"
- Для начала, господа, хочу поблагодарить вас за то доверие, которое вы мне оказали, - произнесла она после долгого молчания. - Однако, меня одолевают сомнения: не потому ли вы остановили на мне свой выбор, что я, расплатившись с вами, - правда пока только теоретически - представляю для вас наименьшую материальную ценность, поскольку в случае потери вашим финансам ничего не грозит?
Один Паролан по достоинству оценил ее колкость и расхохотался, ничуть не скрывая своего восхищения.
- Знаешь, Хельва, сейчас не время упражняться в остроумии, - упрекнул ее Рейли. - Для нас ты как раз представляешь наибольшую материальную ценность из всего персонала. И должен вам заметить, Паролан, что я не усматриваю никакого юмора в столь возмутительном предположении. - Чувствовалось, что шеф рассердился не на шутку.
- В таком случае вы бессовестный вымогатель.
- Что? - взревел Рейли, разом забыв о Найале.
- Вам, шеф, прекрасно известно, что я всегда хотела иметь такой двигатель, с тех самых пор, как узнала о его существовании. И что я безусловно захочу остаться на службе в Центральных Мирах, чтобы его заполучить!
Паролан мгновенно успокоился и теперь наблюдал за ней.
- Вот в чем смысл вашей игры, не так ли? - холодно спросила Хельва. Теперь она обращалась только к Паролану, и он это понимал. Он продолжал молча смотреть на нее, только желваки ходили на скулах.
- Если честно, то да, - ответил Рейли, когда для всех стало очевидно, что Паролан так ничего и не скажет. - И у тебя не так много времени, чтобы принять решение.
- Это почему же?
Едва заметная перемена в выражении лица шефа вызвала у нее взрыв обиды и гнева. Так вот, значит, как Центральные Миры обращаются со своими мозговыми кораблями! Зря она не вызвала КОМ и ОЗИРМ. И с Броули тоже надо было связаться. Пусть Центральные Миры сами расхлебывают свою кашу.
- Пойми, Хельва, Центральные Миры связаны федеральными директивами, а эти директивы издают и контролируют граждане нашей цивилизованной галактики. И целый ряд из этих ограничений невозможно обойти. Пока не

Предыдущая страница 30 Следущая страница


Энн Маккефри

будут получены дополнительные премиальные от Федерации, ты по-прежнему подчиняешься Центральным Мирам. После их подтверждения наши с тобой взаимоотношения - характер полномочий, тип контракта, формулировка и состав отдельных статей, оплата и привилегии - все это будет регулироваться совершенно новым пакетом директив. А вздумай мы поступить по-другому, - неумолимо продолжал Рейли, - нас мигом одолеют правозащитники всех мастей, которые начнут рыться в наших архивах, дышать нам в затылок и всячески осложнять нашу работу. Ты зарекомендовала себя отличным работником. И наша служба в тебе чрезвычайно заинтересована. И до сих пор наша заинтересованность всегда шла тебе на пользу. Тебе были предоставлены все возможности, чтобы как можно раньше достичь полной финансовой независимости. И мы надеемся, что ты учтешь это теперь, когда мы предлагаем тебе стать первым кораблем МТ с полноценным р-двигателем.
- Если это сейчас уместно, я хотела бы принести свои извинения. Я не знала, что условия контракта изменяются после выплаты долга. И, я думаю, вы не станете судить меня слишком строго за то, что мне захотелось разобраться во всех тонкостях нашего разговора, который мы и завели-то только затем, чтобы скоротать время в ожидании подтверждения премиальных.
Из объяснений капитана Бреслау я однозначно поняла: существует угроза, что я могу взорваться, превратившись в новую звезду...
- Я возражаю, - Бреслау стремительно вскочил. - Ты можешь сама убедиться, насколько обоснована эта теория! Мы провели испытания...
- Которые вас до того напугали, что вы решили подстраховаться и проверить, не произошло ли путаницы с данными. Нет, господа. Мне дорога моя шкура и я предпочитаю сохранить ее в целости.
- Твоя капсула сделана из чистейшего титана, - выпалил Бреслау, - а он устоит...
- Вы хотите сказать устоит, если у меня внутри взорвется целое солнце? - перебила его Хельва. - Не забывайте, Бреслау, что я и так уже пострадала от жара новой звезды. И ваша непроницаемая титановая оболочка не спасла меня от повреждения... и человеческого коварства.
Исчерпав все доводы, Бреслау обессиленно упал на кушетку. Из его коллег только Паролан не проявлял признаков замешательства или досады. Услышав ее отказ, он рывком повернул голову по направлению к центральному пилону. На лице его застыло выражение горькой насмешки, слишком горькой даже для такого циника каким был Паролан. На один мимолетный миг он забыл о своих глазах, и в них мелькнула острая боль и еще выражение, которое Хельва видела всего раз в жизни - в глазах умирающего.
Однако заговорил именно он - усталым бесцветным голосом.
- Никто и не пытался, Хельва, скрыть от тебя опасность, связанную с новым заданием. Кроме того, мы постарались, чтобы весь этот непроходимый лес законодательных ограничений работал на тебя. Тебе было бы выгоднее продлить прежний контракт, вместо того, чтобы заключать новый. Если ты мне не доверяешь, можешь справиться в своем личном деле. Кое-какие статьи старого контракта мы бы могли исправить. Но в новом мы уже не сможем изменить ни единой буквы. А теперь будь любезна выслушать нас, а потом будет достаточно, если ты просто скажешь да или нет.
Казалось, ему безразлично, какое решение она примет. Вот только почему - этого она понять никак не могла.
Добриньон откашлялся и медленно, как будто стараясь собраться с мыслями, направился к ее пилону.
- Видишь ли, Хельва, планируемый полет к Бете Корви продиктован несколькими целями, и выполнение каждой из них требует таких качеств, способностей и знаний, что все сходится на тебе. Я постараюсь объяснить то, что относится к сфере моей деятельности.
По нашему глубокому убеждению, мы могли бы так запрограммировать будущих исследователей, чтобы им не грозила психологическая дезориентация в результате переноса на Бете Корви. Но это при условии, что нам будет известно, какие измерения происходят в психической сфере человека, пребывающего в корвианской оболочке. Я понимаю, Хельва, что мы требуем от тебя слишком большой жертвы, но у меня есть свои, вполне бескорыстные причины просить именно тебя отправиться на Корви. И я, и Паролан - мы оба уверены: если ты вернешься и убедишься, что в корвиканской среде личности солара Прейна, Керлы Стер, Шадресса и Ансры Колмер сохранились или, наоборот... уничтожились, то сумеешь справиться с чувством вины и неудачи, возникшим у тебя после первого полета.
К тому же, ты самый подходящий, если не единственный человек, который сможет узнать... иммигрантов, - Добриньон мимолетно усмехнулся. Хельва же подумала, что этот термин вполне уместен. Она боялась признаться даже себе самой, как ее пугает и... притягивает перспектива возвращения на Бету Корви. - Даво Филанзер вызвался принять участие в полете. Но, если честно, его психопрофиль свидетельствует о глубокой травме. И я боюсь, что он тоже может... ну да, иммигрировать.
- Весьма малоутешительная перспектива, - заметила Хельва. Ей совсем не понравилась представившаяся картина: пустая оболочка Даво Филанзера, неподвижно застывшая на кушетке. Но если Прейн с Керлой и Шадресс вполне довольны своей жизнью на Корви... - Хельва отбросила непрошенные мысли. - Что ж, вполне очевидно, что нам потребуется помощь корвиков, если мы собираемся играть в их игры и при этом не хотим нанести непоправимый ущерб всей галактике. Я полагаю, вы изучили мой психопрофиль и сделали вывод, что я на Корви не останусь?
- Да, - быстро и без раздумий ответил Добриньон.
- Несмотря на то, что произошло со мной на Бореалисе?
- Осмелюсь предположить, что именно опыт, полученный на Корви, помог тебе в этом эпизоде.
- Весьма разумное предположение, Добриньон. В конце концов, мы все не что иное, как сумма нашего опыта. И это снова возвращает нас к обсуждению меркантильных вопросов. Полагаю, капитан Бреслау, ЦВ будет установлен в мой двигательный отсек до полета на Бету Корви?
- Да, это совершенно необходимо. Как иначе они смогут оценить, насколько верно мы использовали их данные?
- И какова же стоимость этой установки?
Бреслау неуверенно покосился на шефа. Рейли молча кивнул в ответ.
- Сейчас мы не можем назвать точную цифру: экспериментальный, корабль неоднократно перестраивался. Необходимо усилить защиту, удвоить прочность конструкций, заменить обшивку корпуса. С ходу я бы оценил затраты в районе пятисот тысяч галактических кредитов.
Хельва заметила, что у него все же хватило такта изобразить на лице смущение. Хотя на нее эта астрономическая сумма не произвела такого уж ошеломляющего впечатления. В конце концов, она уже выплатила гораздо больший долг.
- Это в случае, если контракт будет заключен немедленно?
- Да.
- И примерно вдвое больше, если старый контракт утратит силу?
- Полагаю, что так. - Бреслау мрачно складывал свои папки, будто потерял все надежды на осуществление проекта. Его пессимизм несказанно возмутил Хельву.
- Если же ты, Хельва, продлишь старый контракт, в наших силах смягчить некоторые условия, которые окажутся слишком жесткими для такого прекрасно зарекомендовавшего себя сотрудника, как ты, - вставил Рейли.
- Только не надо на меня давить, шеф. Я еще не обдумала все стороны вопроса со своей позиции.
Это была неправда. Она уже приняла решение. И она заставит Рейли смягчить эти жесткие условия, до тех пор, пока ОЗИРМ и КОМ не услышат, как все инструкции трещат по швам.
Да, Паролану удалось загнать ее в угол. И она готова поспорить на свою очередную премию, что он отлично предвидел, какое впечатление на нее произведет описание нового двигателя, представленное Бреслау. Этот интриган своего не упустит. Уж конечно, не кто иной, как он, усмотрел высшую справедливость в том, чтобы подчинить ей новую звезду после того, как взорвавшийся Равель погубил Дженнана. И он же подсказал Добриньону хитрый ход с искуплением вины. Ладно, она еще покажет этому эгоисту, этому коварному, самоуверенному, высокомерному выскочке, этому беженцу с тяжелой планеты... Хельва резко оборвала мысленный поток обвинений и в упор взглянула на Паролана.
Его лицо превратилось в застывшую маску отчаяния и усталости. В поникшей фигуре ничего не напоминало того ловкого махинатора, который взял ее на пушку, притворившись, что выходит из игры, когда она еще даже не началась. И почему-то не было злорадного торжества в его рассеянном взгляде, обращенном к ее пилону. А ведь он должен знать, что одержал победу. Неужели, убедившись, что она попалась на крючок, он пожалел о своих происках? Да, вид у него такой, будто он сожалеет о чем-то несбывшемся в далеком и невеселом прошлом.
Нашла время сочувствовать Найалу Паролану. Лучше вот о чем подумай: ты нужна им позарез, и этим необходимо воспользоваться.
- Полагаю, вероятностная кривая мне благоприятствует? - спросила она, нарушив общее молчание.
Рейли кивнул.
- Как я уже упоминал, - торопливо заговорил Добриньон, - ты, лучше, чем кто-либо другой, сможешь опознать иммигрантов, если в их корвиканских обличьях сохранились хоть какие-то следы прежних личностей.
- Вы в этом сомневаетесь?
Добриньон пожал плечами.
- Разве можно предсказать глубину переноса, когда речь идет о совершенно чуждой структуре и психологии? Как человек, я предпочел бы думать, что какие-то остатки человеческого все же уцелели. Однако я рекомендовал бы сделать первый контакт как можно более кратким. Я имею в виду, - поправился он, - если ты согласишься на этот полет. Мы ни при каких обстоятельствах не стали бы просить тебя рисковать собой для того, чтобы разыскать нашу четверку.
- Главная цель полета - получить у корвиков результаты анализа данных нашего ЦВ, - заговорил Бреслау. Он взглядом попросил извинения у Добриньона, и тот пожал плечами, признавая его первенство.
Вот, голубчики, вы у меня и попались!
- Я была бы чрезвычайно заинтересована получить этот двигатель, если это действительно возможно, - заявила Хельва. Но почему, во имя всего святого, Паролан решил уйти в кусты? Неужели они что-то скрывают?
- Что только подтверждает мою веру в тебя, - жизнерадостно воскликнул Рейли, снова становясь самим собой.
- Только вам-придется принять кое-какие мои условия, иначе я не вижу смысла продолжать наше обсуждение.
- Ты всегда была достаточно разумна, и у меня есть реальные полномочия, чтобы сделать тебе некоторые послабления.
- Сначала выслушайте мои условия, Рейли, а уж потом раздавайте авансы, - сухо сказали Хельва. - Я не собираюсь заложить свою душу лег этак на двадцать пять, чтобы выплачивать пятьсот тысяч кредитов, основываясь лишь на том предложении, что корвики проверят наш ЦВ, а я избавлюсь от застарелых душевных травм.
Если ЦВ двигатель окажется бесперспективным, продление контракта должно быть признано недействительным. Вы можете присобачить к моему корпусу любые модификации, я оплачу стоимость нового покрытия, а уж остальное вам придется списать на экспериментальные расходы. Так-то.
Рейли и Бреслау торопливо обменялись мнениями, и шеф неохотно уступил.
- Согласен.
- Во-вторых, я сама буду судить о целесообразности контракта с иммигрантами на Корви, и это не должно повлечь штрафа в случае невыполнения всех этапов запланированного полета.
- По-моему, Добриньон достаточно ясно изложил все, что касается этого момента.
- В-третьих, вопрос о телесном партнере...
- Ты убедительно доказала, что гораздо лучше справишься без партнера, - перебил ее Рейли, демонстрируя полную заботу и внимание. Из горла Паролана вырвался какой-то нечленораздельный возглас. - Вы хотели что-то сказать, инспектор?
- Разрешите мне закончить, - вкрадчиво попросила Хельва. - Паролан, как никто другой, в курсе моих неоднократных требований - я имею в виду постоянного напарника. Я не люблю работать в одиночку. Просто ненавижу.
- Да, это было бы крайне нежелательно, - вставил обеспокоенный Добриньон.
- И я не соглашусь на это задание, если у меня не будет "тела", которое я выберу сама, - заявила она, повысив голос.
- Я полностью за, Рейли. Перенос дознания на Корви сопряжен с сильнейшей эмоциональной реакцией. Мы с Пароланом твердо уверены... - Добриньон бросил взгляд на инспектора в надежде получить подтверждение, и, не встретив никакого отклика, торопливо продолжал: - ...что Хельва обязательно должна иметь поддержку в лице сильного, решительного партнера, который сможет смягчить возможную психологическую травму.
- Мы можем положить конец нашей дискуссии прямо сейчас, Рейли, если мои требования не будут удовлетворены. Хотя ваши эксперты сошлись на том, что они вполне разумны.
Рейли неохотно согласился, но улыбка его угасла.
- Вот и отлично. Состояние моих дел тоже зависит от успеха нового двигателя. Вы поставили мне свое условие - пятьсот тысяч кредитов. Я его принимаю. Получив ЦВ, использующий весь потенциал р-двигателя, я смогу почти мгновенно преодолевать любые расстояния. И буду работать на вас, как проклятая. В связи с этим я считаю, что прежний уровень зарплаты и премиальных не соответствует моим новым возможностям.
Рейли начал было многословно возражать, высказав предположение, что названная Бреслау сумма в пятьсот тысяч кредитов несколько завышена, но его самого эта цифра явно устраивала.
- Это неприкрытый грабеж, - перебила его Хельва. - Кстати, может быть вы считаете, что я сама должна оплачивать все дорогостоящие усовершенствования, которые могут порекомендовать корвики? Это тоже необходимо оговорить, как и обслуживание совершенно нового источника энергии. Нет, Рейли, я уверена, что и КОМ и ОЗИРМ согласятся со мной: старый порядок оплаты должен быть пересмотрен в сторону увеличения, чтобы компенсировать мою возросшую эффективность.
- Ей не будет равных по скорости во всей галактике, - заметил Бреслау.
- Что-то я не пойму, Бреслау, вы то на чьей стороне?
- В данном вопросе на стороне Хельвы, - бесстрашно ответил инженер.
- Я прошу всего лишь разумной тридцатипроцентной прибавки - по-моему это не так уж много для столь безотказного сотрудника Центральных Миров? И я уверена, вы что-нибудь придумаете, чтобы вернуть свои денежки с лихвой, если, конечно, я правильно понимаю ваши принципы.
- И каковы же мои принципы? - Рейли стремительно обернулся и пристально взглянул на Паролана.
- Но Паролан руководит своим сектором, основываясь на ваших приказах, - ответила Хельва, - и учитывая насущные требования момента.
И сразу же пожалела о своих словах. Теперь уход Паролана неизбежен, и все это понимают. Ведь он, а вовсе не шеф, затеял этот проект. Причем

Предыдущая страница 31 Следущая страница


Корабль, который пел

искуснейшим образом обставил дело так, чтобы у нее не осталось никаких шансов отклонить предложение. Но она никак не могла взять в толк, что с ним происходит. Он начисто выпал из разговора и не участвовал в обсуждении, целиком уйдя в какие-то личные переживания.
Она его жалела. Жалела и ненавидела. Ненавидела и желала. И она его почти заполучила. Пусть она не может его победить, зато может сделать своим союзником.
- Так как, Рейли, вы согласны на мои условия? Выбор за вами.
Добриньон с Бреслау принялись горячо убеждать шефа, но Хельва, даже прежде, чем услышала отрывистый рык Рейли, возвестивший о согласии, уже знала: другого выхода у него просто нет.
Надо отдать шефу должное, он умел проигрывать с достоинством. Введя все поправки в базовый компьютер и подтвердив их официальный статус, он долго стоял, опустив голову и глядя на пульт управления. А когда обернулся, лицо его было совершенно бесстрастно.
- Что ж, Хельва, меня предупреждали, что торговаться ты умеешь. - Он покосился на Паролана. - Вот уж никогда не думал, что мозговой корабль может меня переспорить. Но ты была чертовски права, - добавил он, сверкнув глазами, - когда сказала, что я заставлю тебя вкалывать как проклятую, пока ты состоишь на службе у Центральных Миров.
- Вполне справедливо.
- Теперь Бреслау отправит тебя в ангар для установки ЦВ двигателя. И пока корвики его не проверят, все остальное оборудование пусть остается стандартным. Да, это все входит в пятьсот тысяч. А у Добриньона есть целый ворох данных анализа психологической травмы, полученной на Бете Корви, которые тебе необходимо ввести в свой банк.
- Это не только моя заслуга, но и Паролана, - сказал Добриньон, снова пытаясь втянуть безмолвствующего инспектора в разговор. - Он сделал несколько весьма проницательных наблюдений из расшифровки психотестов других участников полета, которые помогли моим людям сформулировать те предварительные выводы, которые мы пока смогли сделать.
- Да-да, Паролан был очень полезен, - буркнул Рейли. - Итак, нам осталось только обсудить кандидатуру подходящего "тела". В настоящее время...
- Постойте, - перебила его Хельва. - Разве я недостаточно ясно дала вам понять, что соглашусь на полет к Бете Корви только с тем партнером, которого выберу сама? Останется ли он со мной после Беты Корви, значения не имеет.
Рейли повернулся к ней, взгляд его выражал настороженность.
- Да, мы это уже согласовали. Но ведь ты сказала, что хочешь постоянного напарника.
- Хочу. Но на Бету Корви я не полечу, если вместе со мной не полетит Паролан.
Она не стала слушать ни бурных протестов Рейли, ни изумленных возгласов и поздравлений Бреслау и Добриньона. Ее взгляд, ее мысли, все ее существо были прикованы к Найалу.
Он резко обернулся, глаза его безошибочно нашли то место на пилоне, за которым находилось ее лицо.
- Нашла время шутить, Хельва.
- Я нисколько не шучу, мальчик мой.
- Клянусь Всевышним, Паролан, Хельва просто гений! - с восторгом воскликнул Добриньон, хлопая инспектора по напрягшейся спине. - Здорово она вас раскусила!
- Вот-вот, - сухо и холодно заметил Рейли. - А вы, помнится, всегда хвастались, что можете провести любого в нашей конторе. - И если в выборе Хельвы не было и намека на злорадство, то в резком выпаде Рейли оно прозвучало вполне ощутимо. - Вам, инспектор, пойдет только на пользу проветриться в полевых условиях.
- Я думаю, Хельва сможет решить проблему неустойчивости гравитации, которая подвела наш испытательный корабль, - заверил Паролана Бреслау, - а для дополнительной страховки у вас всегда есть амортизирующая сетка.
Они быстро собрались и ушли. Остался один Найал Паролан. Вид у него был расстроенный и какой-то оцепеневший - словом, он реагировал совсем не так, как могла ожидать Хельва.
- Наверное, Хельва, ты все-таки пошутила, - произнес он наконец, и голос его предательски дрогнул, несмотря на явные попытки овладеть собой.
- С какой стати? Вы знаете все, что положено знать "телам", лучше, чем кто бы то ни было в нашей конторе. И все, что касается корвиков, тоже изучили вдоль и поперек. И наверняка разобрались в уравнениях Бреслау, прежде чем...
- Еще бы, - с горечью воскликнул он, и все его самообладание как рукой сняло. - Неужели ты думаешь, что я мог втянуть тебя в то, что сам не проверил от начала и до конца? Но знай: именно я затеял весь этот фарс. Я, а не Рейли! Это я его уговорил. И Бреслау с Добриньоном тоже. Потому что знал: только так можно поймать тебя на крючок.
- Это ясно, как Божий день!
- И я не оставил тебе никаких шансов. Потому что знал, на какую из твоих кнопок нажать и в какой момент. И я добился своего, прости меня Господи!
- Спору нет - вы самый бессовестный инспектор во всей нашей конторе, - согласилась она, противопоставляя его едкому самобичеванию безмятежный юмор. - И то, что вы мне только что подстроили, - грязная и гнусная ловушка.
- Ты можешь хоть раз выслушать меня, безмозглая жестяная ведьма? Можешь понять, что я с тобой сделал? Ведь я вынудил тебя остаться на службе!
- Нет, я сама решила остаться. Но на своих условиях.
Найал смотрел на нее безумными глазами. На лице его боролись противоречивые чувства. С него разом слетела вся бравада и самоуверенность. До него только сейчас дошло, что она действительно обвела его вокруг пальца, и самолюбие его получило ощутимый удар.
- На твоих условиях? Теперь понятно... Вот еще один прекрасный пример торжества космической справедливости, - бросил он и хрипло расхохотался над чем-то понятным только ему одному.
- Почему бы вам, Найал, не поделиться этой шуткой со мной? Я тоже охотно повеселюсь, даже если придется смеяться над собой.
В его глазах застыли слезы, он выпрямился, как от удара, прижав стиснутые кулаки к бокам.
- Ну так слушай. Я, Найал Паролан, подстроил все это, потому что не смог допустить, чтобы ты ушла из Центральных Миров. Именно так. Да, я подсовывал тебе самые выгодные задания, чтобы ты могла поскорее расплатиться. А когда этот день настал, понял, что не смогу вынести такой перспективы, и заварил всю эту хитрую дерьмовую кашу, чтобы тебя удержать. И только когда увидел, что ты реагируешь именно так, как я рассчитывал, понял: я воспользовался своим положением ради самого гнусного дела в длинной череде хитрых, коварных, гнусных махинаций. Но я знал, что уже не могу остановить механизм, который сам же запустил. Я даже не мог найти способ вытащить тебя из этого дерьма. А ты, Хельва, ты выбрала меня своим "телом"! - его смех звучал как крик о помощи.
- И не изменю своего выбора, - решительно произнесла она. Нужно как-то остановить этот ужасающий смех! - И мною руководит такой же эгоизм, который двигал и вами, когда вы хотели оставить меня на службе. К тому же, мне будет как-то спокойнее, если вы станете моим "телом", а не инспектором. В конце концов, что мне еще делать, как не служить Центральным Мирам? - сказала она уже мягче. - А вы помогли мне остаться на моих условиях, потому что они распрекрасно знают: я единственный корабль, который справится с этим заданием. И вы, Найал Паролан, нужны мне как напарник, потому что вы чертовски умны, изобретательны, беспринципны и требовательны. Потому что вы знаете, как со мной обращаться, на какие кнопки нажимать. Конечно, ростом и наружностью вы не Бог весть что, но на этом я уже обожглась. И я верю, что вы вытащите меня отовсюду... даже с Беты Корви.
- Веришь... мне? - с трудом выдавил он. Тело его тряслось от нечеловеческого напряжения. - Да ты соображаешь, что говоришь, безмозглая, несуразная идиотка, недоразвитая романтическая жестяная дуреха? Ты веришь - мне? Неужели ты не понимаешь, что я знаю о тебе все до последней мелочи? Я даже сделал хромосомное экстраполирование и теперь знаю, как ты выглядишь? Знаю, какие отключающие слоги закодированы в твою панель не далее, как семь дней назад! Она мне верит! Да я последний человек из, тех, кому ты можешь верить. И ты выбрала меня своим "телом"! Боже милостивый...
Это открытие потрясло Хельву до глубины души. Так значит, у Паролана возникло к ней телесное влечение? Она не знала, что делать - благодарить небеса или выть от ярости. В душе ее боролись восторг и ужас. Нет, она знает, что ей делать. Еще ничего не потеряно. Подсознательное стремление "тела" увидеть лицо своего "мозгового" партнера - явление не столь уж редкое, когда между напарниками возникает глубокая эмоциональная привязанность. Обычно оно неосуществимо из-за невозможности открыть смотровую панель. Но если Найал знает секретный код...
Она должна избавить его от этого наваждения, так или иначе...
- Вот почему, Хельва, я не могу быть твоим "телом", - упавшим голосом проговорил Найал. - Только прошу тебя, не надо дурацких песен о том, что это обычное для тел наваждение, что оно пройдет. Я знаю отключающие слоги. И однажды малыш Найал может не выдержать. Мне придется открыть этот гроб, в который они тебя замуровали. Взглянуть на твое прекрасное лицо, коснуться ангельской улыбки и обнять тебя...
Он подходил все ближе, шаг за шагом преодолевая чудовищное сопротивление, пока не приник всем телом к ее пилону, вжавшись щекой в неподатливый металл. Пальцы побелели от усилий проникнуть за разделяющую их титановую поверхность. Вот рука его медленно скользнула к смотровой панели. А на лице застыло спокойное, отрешенное, почти счастливое выражение, глаза были закрыты, как будто он уже держал ее в объятиях.
- Тогда скажи эти слоги! - затрепетав от страсти, крикнула она. - Сними панель, открой капсулу, загляни мне в глаза, прижми к груди мое уродливое тело. Я лучше умру в твоих объятиях, чем навеки останусь нетронутой девственницей - без тебя!
Он вскрикнул и отпрянул, будто обжегшись о холодный металл. Лицо исказила страшная гримаса.
- Вот видишь, Найал, ты этого не сделал - значит, не сделаешь никогда, - тихо и нежно проговорила она, стараясь справиться с неожиданно нахлынувшим желанием, которое грозило свести ее с ума.
- Боже мой, Хельва, нет, нет!
Он повернулся и бросился к шлюзу. Рванул рычаг двери. Выскочил из лифта, не дожидаясь остановки. И исчез в главном здании.
"Теперь мне остается только ждать, - с тоской думала Хельва. - Он должен принять решение сам. Должен сам захотеть вернуться, после того, как убедится, что может доверять себе. Моя безоглядная вера в неги ничего не значит. Ведь именно от него зависят все наши планы, замыслы, свершения".
Ну почему я не захлопнула перед ним двери шлюза? Почему не заставила его остаться, пока он не поймет, что все уже прошло, что опасность навсегда миновала? Почему не воспользовалась моментом, когда с него слетела вся бравада - ведь уже никогда он не будет так открыт, незащищен - ни от меня, ни от себя самого. И он это поймет, как только придет в себя.
Вероятно, он скоро вернется - заносчивый, беспечный, весь напор и самоуверенность. Если привязанность зашла так далеко, он непременно вернется. Просто не может не вернуться. Хотя... Найал Паролан сможет все. Если решит, что так нужно. Он такой. Он сумеет оправдать любой вероломный, коварный, беспринципный замысел, который сам же состряпал, а потом выкинуть его из головы, как только тот сослужит свою службу. Но поставьте его в такую ситуацию, которая затронет его душу, взовет к его глубоко запрятанным и бдительно охраняемым лучшим чувствам, - и Найал Паролан сможет сделать благородный жест, проявить несвойственный ему акт самопожертвования. И до конца жизни обречь их обоих на несчастье!
Может быть, вызвать Рейли? Он примет безотлагательные меры. Но какие? Найал укрылся в главном здании. Ему необходимо все обдумать, взвесить и принять решение. И она искренне надеется, что он решит вернуться. И потом, после всего того, что они устроили Рейли, лучше его лишний раз не раздражать. Особенно по поводу Паролана.
И Хельва продолжала-ждать - открыв шлюз, опустив лифт.
Он назвал ее красивой. Когда он успел сделать экстраполяцию ее хромосомной структуры? Это должно было стоить ему целого состояния. Перед ее полетом на Бету Корви? Или во время происшествия на Бореалисе? Господи, неужели он видел ее медицинскую карту? Нет, это оттолкнуло бы такого поклонника женской красоты, как он. - Она усмехнулась своим мыслям. - Неужели он нашел ее юной и желанной? Конечно, ошеломляющие сексуальные подвиги, на которые он так прозрачно намекал, могли быть обычной болтовней. С другой стороны, мужчины, которых судьба обделила статью, зачастую могут похвастаться другими весьма завидными качествами. И аппетитами им под стать. Но он сказал, Что ее лицо прекрасно. И пусть это всего лишь искусственная экстраполяция, все равно услышать такое приятно. Он не из тех, кто легко бросается такими словами. Раз он так сказал, значит она действительно красива.
Мысль о собственной красоте льстила и одновременно лишала покоя. Капсульников специально программировали, чтобы они не задумывались о своей внешности, и заботились о том, чтобы они никогда не видели своих изображений. Это тоже принадлежало к разряду особо секретных сведений. Но, по-видимому, для того, кто настроен решительно, нет ни секретов, ни святынь. Найалу удалось узнать новый отключающий код, известный только шефу Рейли и вдобавок, в качестве дополнительной предосторожности, под гипнозом запечатленный в его памяти.
Значит, она прекрасна, - так сказал Найал. Но где же он?
Люди умирали, и черви их сжирали,
Но не от любви.
Она усмехнулась этим странным строкам, так неожиданно пришедшим ей на память. Тем не менее, ничто на свете не заставляло людей так отчаянно рисковать, как красота, особенно красота недосягаемая.
Ради обладания легендарной Еленой пала Троя. Ради прекрасных драгоценностей люди ставили на карту жизнь, свободу, веру. Ради красоты истины они шли на костер. Ради красоты принципа орды приверженцев самых разных религий жертвовали жизнью.
Но она не хочет, чтобы Найал погиб ради нее - неважно, красива она или нет. Он нужен ей живым, за пультом управления!
Включился канал связи.
- Слушаю!
- Какой милый прием, - проговорил чей-то знакомый голос.
Это не Найал. Волна облегчения набежала и отхлынула.
- Кто это?
- Дорогуша, ты меня обижаешь.
- Ах, это ты, Броули. Я... просто я ждала другого вызова. Но я всегда рада услышать твой голос. - Было бы неразумно ссориться с городским

Предыдущая страница 32 Следущая страница


Энн Маккефри

капсульником, тем более с Броули, и особенно сейчас. Ей может потребоваться его помощь.
- У тебя был такой радостный голос! Я искренне надеюсь, что тот, чьего вызова ты ждешь, мне не соперник.
- Соперник?
- Вот именно, - в его голосе прозвучала резкая нотка, и Хельва мгновенно насторожилась. Броули не стал бы так любезничать, не будь ему что-то нужно. - Насколько я понимаю, - голос его обрел прежнюю вкрадчивость, - ты расплатилась с долгами.
- Ты всегда все узнаешь первым.
- И ты еще ни с кем не договорилась?
- Мне очень жаль, Броули, но я продлила контракт с Центральными Мирами.
- Продлила контракт? С Центральными Мирами? - голос Броули перешел в возмущенный шепот. - А я-то всегда считал тебя умницей. Но почему, ради всех печатных плат, ты пошла на такую невозможную, вопиющую, безобразную глупость? Неужели ты не понимаешь, что четверо промышленников и две планеты уже выстроились в очередь, готовые отдать десятидневную прибыль, лишь бы заключить полугодовой контракт с кораблем МТ? Что на тебя нашло? Я поражен до глубины души. Пожалуй, мне нужно срочно проверить уровень кислотности. Своей глупостью ты меня просто ошарашила. У меня нет слов!
Почему-то, выслушав гневную отповедь Броули, она воспрянула духом. Этот алчный, корыстный, пронырливый городской сплетник только укрепил ее в принятом решении. Пусть шестеро соискателей готовы перегрызть друг другу глотки, лишь бы добиться ее согласия, она совершенно уверена, что не хочет с ними связываться, какие бы заманчивые контракты они ей не сулили. С ними неприятностей не оберешься. Несмотря на все свои недостатки. Центральные Миры все же заботятся о благе всей Федерации, а не об усилении влияния какой-то одной звездной системы или алчной монополии.
- Чтобы у Броули не было слов? - кокетливо усмехнулась Хельва. - Никогда не поверю.
- Ведь это Паролан заманил тебя в ловушку? - напрямик спросил Броули.
Хельва представила, как его проницательный мозг, сложив все обрывки подслушанных сплетен и личных наблюдений, пришел к этому очевидному выводу. Но что он действительно знает, а о чем только догадывается? Ей было известно, что Броули очень гордился своим умением предугадывать события. Именно эта способность помогла ему стать чрезвычайно талантливым городским менеджером. Благодаря его неусыпным заботам обширная монополия Регула, сложный разветвленный организм, обслуживающий дюжину местных племен и огромное людское население, не знала ни транспортных пробок, ни производственных кризисов, ни нехватки материальных ресурсов. И он еще успевал бдительно следить за всеми слухами и скандалами. Он любил скандалы и утверждал, что от них молодеет, а слухи - так просто обожал, и был сам не прочь ради собственного развлечения пустить какой-нибудь слушок.
- Ты же знаешь, Паролан - мой инспектор, - уклончиво ответила она, - но мне удалось внести в наш контракт кое-какие изменения.
- Значит, ты хотя бы поторговалась?
- Конечно, и чтобы восстановить свою добрую репутацию в твоих глазах, могу добавить: если они не удовлетворят мои требования, продление контракта будет считаться недействительным.
- Ну, слава Богу, у меня просто от сердца отлегло. Не соблаговолишь ли ты назвать свои условия?
- Что, Броули, заело?
- Помилуй, Хельва, я всегда пекусь о твоих интересах. Ты стала моей любимицей с тех самых пор, как твой напарник разделал под орех пятерых флотских забияк только за то, что они упражнялись в остроумии по поводу твоего пения.
В этом весь Броули - ему обязательно нужно было напомнить ей о Дженнане. Причем именно сейчас. Что ж, про условия он все равно рано или поздно пронюхает, так лучше она расскажет ему сама, чтобы сохранить его доброе отношение.
- ЦВ двигатель! - так и вскинулся он. - Ты что, Хельва, не в своем уме? Давай лучше, дорогуша, я сведу тебя со своими клиентами, - самодовольно изрек он.
- Что, разве ЦВ так опасен?
- Хельва, душенька, неужели ты думаешь, что они скажут тебе всю правду? Разве ты не знаешь, что случилось с испытательным судном?
- Мне сказали, что оно улетело на девять стандартных лет, но ты же прекрасно знаешь: все капсульники гораздо лучше приспособлены для управления сложной электронной аппаратурой, чем подвижные...
- Вот черт! - прервал ее Броули. - Вечно не дадут поговорить спокойно. Пока Хельва, но учти, что-то здесь нечисто.
Она была рада, что их разговор прервался. Ее уже начал утомлять цинизм Броули. Неужели, прослужив столько лет, сколько он, она тоже превратится в подозрительную брюзгу? Или станет такой же равнодушной, как Сильвия, навсегда утратив надежду, что где-то в будущем еще возможны мгновения, исполненные любви и красоты?
Где же Найал? Пора бы ему опомниться и собраться с мыслями. Сколько времени прошло, как он исчез... Должен же он понять, каким блестящим, полным, вдохновляющим может стать их союз! Хватит ему загибаться в конторе. Если они объединят свои усилия, то сумеют расплатиться за ЦВ еще до истечения срока контракта. И тогда независимость уже не будет ее пугать. Если с ней будет Найал, ей никто не страшен. Вот только будет ли он с ней...
Она с надеждой взглянула наружу и удивилась - над базой Регул уже спустились ранние тропические сумерки. В главном корпусе погасли почти все окна, кроме дежурных служб да нескольких кабинетов. Она вспомнила, что, приземлившись, включила только лифтовую акустическую систему. Настроив остальные, она услышала приглушенный расстоянием металлический скрежет, доносившийся из ремонтных мастерских и мерную поступь караула, марширующего вдоль фасада главного здания.
Еще одна из архаических причуд нашей службы, - подумала Хельва. Ей было известно, что высокочувствительные датчики, установленные по периметру базы, могут засечь и при необходимости уничтожить даже ночного мотылька. И это случится куда раньше, чем часовой сможет обнаружить гораздо более видимого или слышимого нарушителя. И все же топот обходящего базу караула действовал успокаивающе. Она не чувствовала такого полного одиночества. Действительно, некоторые старые традиции совсем неплохи, если учесть, что их нечем заменить. Вроде... чертов Броули! И зачем только он вспомнил про Дженнана!
Но Броули может отыскать Найала. Только он непременно захочет знать подробности. И навряд ли ей посочувствует. Он придерживается мнения, что капсульники должны быть автономны и самодостаточны.
Раздался резкий сигнал вызова, и она поспешно ответила.
- Может быть, Паролан и не выжал из тебя все, что хотел, только он явно что-то празднует! - Броули так и источал яд. - А начал он с того, что устроил аварию, в которой пострадали пятнадцать машин на воздушной подушке и три транспортных экипажа. Снесено две радиомачты. Не знаю, как он уцелел, только ни на нем, ни на трех девицах, которые были с ним, нет ни царапины. К счастью, пассажиры других машин отделались легкими ушибами, но за столь безответственное поведение он оштрафован на тысячу кредитов. И он еще имел наглость смеяться! Не будь он инспектором космической службы со множеством связей, его бы наверняка отправили охладиться на несколько месяцев. А все ты. Я был бы счастлив, если бы ты передумала. Дьявол! Он отправился в "Последний барьер". Придется послать туда наряд. Если он думает, что ему сойдут два нарушения общественного порядка за одну ночь, то он глубоко ошибается. Я не допущу, чтобы Паролан своими безобразными выходками перебаламутил весь город!
Излив все свое возмущение, он отключился.
Неужели Паролан решил покончить с собой? Визит в "Последний барьер" она еще могла понять - это заведение славилось разнообразием и утонченностью предоставляемых услуг. На большинстве планет существовали такие салоны, особенно в городах при космопортах, и многие из "тел" были их завсегдатаями.
Были бы слишком больно раздумывать о том, чем он там занимается. Она снова пожалела, что капсульникам не дано забыться сном. Должен же и у них быть хоть какой-нибудь отдых от нескончаемых размышлений, убежище от мучительных дум...
Но непокорный разум безжалостно возвращал ее к мыслям о "Последнем барьере" и его недвусмысленной репутации.
- В двух семьях, равных знатностью и славой... - решительно продекламировала Хельва, и голос ее эхом прокатился по пустым каютам. Сможет ли солар Прейн, а ныне корвик, понять, как она благодарна ему за науку? - подумала она.
Включился канал связи, и она не удивилась, услышав визгливый голос Броули. Но в нем было не возмущение, а искреннее недоумение.
- Ты что, потребовала, чтобы Паролана уволили за то, что он загнал тебя в угол?
- Нет.
- Просто интересно. Не могу себе представить, что на него нашло. Его как будто подменили.
- Что он делает? - вопрос вылетел прежде, чем Хельва успела подумать.
- Сначала он был в своем обычном репертуаре. Но потом, похоже, потерял остатки разума, которые сохранились у него после всего того, что он сегодня выпил. Мой наряд уже собирался его забрать, и вдруг он вызывает тамошнего ювелира и покупает всем девицам побрякушки - на долгую память, как он изволил выразиться. И отправляется домой. Один, что самое непостижимое. Послушай, ты никогда не угадаешь, что он сделал дальше.
- Конечно, нет, если ты мне не скажешь.
- Он приглашает скупщика и распродает всю обстановку, картины, коллекции, записи. А ведь это стоило ему целого состояния, и он не окупит даже половины. Он продал свою машину. А теперь разделывается с гардеробом.
Хельва постаралась не дать разгоревшейся внезапной надежде, которая вспыхнула в ее душе при этом известии. Что это - символическое прощание с закрытой главой своей жизни? Но почему? Ведь Найал знает, что у каждого "тела" есть дом в одном из портов. Зачем же он все продает? А вдруг... Нет, она даже думать не желает о такой возможности.
- Ведь ты наверняка знала бы, если бы они с Рейли снова поцапались? - спросил Броули.
- За весь вечер от Ценкома не было ни единого словечка.
- Если что-нибудь разузнаешь, не забудь о Броули, договорились?
- Конечно, Броули, не забуду.
Неужели девицы, пьянка, гульба в веселом доме и прощальные подарки - все это свидетельства расставания с холостяцкой жизнью?
"Цезарь и Клеопатра" заняли ее до рассвета, и вот уже в главный корпус деловито потянулись служащие.
Нетерпеливо пискнул сигнал срочного вызова, и из динамика загремел голос Рейли.
- Что, черт возьми, задумал твой Паролан? Какого дьявола он подал рапорт об отставке? Что за шутки, Хельва? Дай мне с ним поговорить! Немедленно!
- Его здесь нет.
- Нет? И где же он?
- Не знаю.
- Может быть, ты не знаешь и того, что Паролан испоганил мне все утро, оставив на моем столе заявление об отставке? Что он процитировал в нем параграф пятый подпункта Д? По-моему, он просто умом тронулся. Спятил. И если вы оба думаете, что можете выкинуть еще какой-нибудь номер после того представления, которое устроили вчера... - неожиданно его гневная тирада иссякла. - Ну, хорошо, Хельва, - терпеливо заговорил он, - что произошло после того, как мы оставили вас наедине? Я-то думал, что все улажено. Ты сама выбрала Паролана, и вы на пару должны отлично справиться с полетом на Бету Корви. Так что же все-таки случилось?
- Партнерство невозможно без обоюдного согласия обеих сторон, - медленно и осторожно ответила Хельва.
Она уловила в голосе Рейли опасные намеки - невысказанную угрозу и ошеломляющее предположение, что они с Найалом, сговорившись заранее, разыграли все, как по нотам.
Так вот почему Найал решил уйти - он стремится хоть на шаг опередить Рейли, который, уж конечно, употребит всю свою власть, чтобы силком затащить его к ней на борт. Итак, Найал Паролан сделал свой выбор. Вот почему он продал все свое имущество: ему нужны деньги, чтобы убраться подальше с Регула, за пределы досягаемости Рейли.
Мысли путались, ей вдруг стало трудно думать логично. Но она должна сохранить голову ясной - ради Найала. Если он считает, что должен поступить именно так, она никому не позволит ему помешать.
- Мне известно это определение партнерства, - недовольно буркнул Рейли. - И что дальше, Хельва?
- Найалу такое партнерство оказалось не по душе.
- Послушай, Хельва, хватит пороть ерунду. Найал Паролан поступил в нашу контору двенадцать лет назад, когда обнаружил, что не вышел ростом, чтобы стать "телом". И с тех пор, как стал инспектором, он только и делает, что учит "тела", как жить, работать и ладить со своими партнерами. И ты хочешь меня убедить, что Найал Паролан, получив корабль, который сам выбрал его своим "телом", предпочел смыться? Вот что я тебе скажу, Х-834: или он отправится на Бету Корви, или проведет остаток дней в кандалах!
"В кандалах? - ошеломленно подумала Хельва. - Что это, еще один пережиток службы? Неужели Рейли всерьез считает, что сможет заковать Найала Паролана в кандалы?"
Успокойся и раскинь мозгами. Скоро Рейли узнает, что Найал распродал все свои вещи. Тебе лучше подняться и...
Ее мысли прервал резкий визг тормозов. Включив камеры, она обнаружила, что у ее подножия выстраивается целый отряд. Первый раунд за Рейли.
- Броули, - торопливо заговорила Хельва, как только ей удалось с ним связаться, - ты должен предупредить Паролана. Рейли собирается устроить облаву и жаждет крови.
- Ну да? - восхитился Броули. - Паролан направляется в космопорт. Он достал билет у перекупщика. Я только что об этом узнал.
- Когда отлет?
- В девять ноль-ноль, но...
- Предупреди Паролана, что Рейли задумал остановить его любой ценой. Он выстроил вокруг меня оцепление, так что я на приколе. Следующим местом, на которое он обратит внимание, будет космопорт.
- Да что ты, Хельва! Ведь Паролан состоит на службе...
- Уже не состоит. Ты понял? Потому-то Рейли и хочет удержать его на Регуле.
- Но если Паролан официально подал в отставку, Рейли не властен ему препятствовать.
- Не будь таким наивным, Броули! Наш контракт с Рейли потеряет силу, если Паролан не полетит со мной на Бету Корви.
- Тогда Рейли непременно постарается его задержать, - согласился

Предыдущая страница 33 Следущая страница


Корабль, который пел

Броули, и тут до него дошел смысл сказанного Хельвой. - Так ты пыталась заманить Паролана себе в напарники? - он шумно задышал, как вытащенная из воды рыба, - это заменяло ему смех. "Слава богу, не обиделся, что я утаила от него такую лакомую новость", - подумала Хельва. - Дорогуша, ты просто чудо! А он невероятный болван. Он никогда не сможет отказаться от разгульной холостяцкой жизни и стать затворником, как положено "телу"... Хотя, кто его знает! Ведь отослал же он девиц нынче ночью.
- Послушай, Броули. Немедленно предупреди Найала, что Рейли готов снять с него шкуру ради этого контракта.
- Успокойся, дорогуша. Ведь если Паролан не объявится, контракт утратит силу?
- Да.
- И тогда ты снова станешь свободной и сможешь выслушать моих клиентов?
Она предвидела это предложение и сразу согласилась.
- Учти, Хельва, Рейли - опасный противник.
- Без Паролана он ничего не сможет со мной сделать. А если попробует, я вызову КОМ и ОЗИРМ.
- Нашла защиту, - презрительно фыркнул Броули.
- Они могут помочь в таких делах как это.
- Но мои клиенты будут иметь предпочтение?
- Я ведь уже согласилась, правда? А теперь поторопись, предупреди Паролана. И сразу забудь, где ты его нашел.
- Он едет общественным транспортом, только нужно вспомнить, каким номером. Думаешь, у меня без него мало забот в городе? - захихикал Броули и отключился.
"Стать затворником", - так выразился Броули. Но Найал сказал, что она прекрасна. И было такое желание в его голосе, во всем его жилистом теле, прижатом к разделяющей их металлической преграде. Он так хотел взглянуть на нее, обнять...
На память ей пришла та долгая ночь, которую он провел с ней, после тоге, как она вернулась с Беты Корви. Должно быть, он уже тогда был одержим влечением к ней. Именно поэтому и предложил ей занять пустое тело Керлы. Какой же нужно было быть дурой, чтобы не понять, что скрывалось за этим немыслимый предложением!
Ее тело, лишенное всех телесных способностей и населенное вполне человеческой душой. И тело Керлы - плоть, юная, прекрасная, желанная и... бездушная.
А ведь она могла бы стать для него доступной, осязаемой, могла вкусить вместе с ним этот блаженный дар само...
Может быть... если бы только тело Керлы стало совсем ничьим.
Нет! Она решительно отбросила эти пустые мыли. Броули сдержит слово. Предупредит Найала. А уж остальное зависит от него самого. Она уверена: он сумеет оставаться на свободе достаточно долго, чтобы Рейли успел остыть. Денег у него много, а безопасность всегда можно купить.
Однако Броули прав: Рейли опасный противник. Но и корабль МТ не сдвинешь с места вопреки его желанию. Если даже Рейли удастся поймать Найала, она не впустит его на борт. Ей не нужен партнер-невольник.
Невольник? Да, и в этом все дело. Что за ирония судьбы - первый человек, которого она захотела видеть своим "телом" после смерти Дженнана, ей отказал. Мы, капсульники, оторвались от жизни. Мы забыли, что не все мечтают разделить нашу участь.
Но ведь Найал хотел стать "телом"! А когда не прошел по физическим параметрам, сумел дослужиться до инспектора, руководящего целым сектором кораблей МТ. А потом ему встретилась она - застенчивая, скрытная и упрямая, - и заставила бросить все, чего он достиг: положение, престиж, богатство.
- Броули!
- Ну что?
- Ты его предупредил?
- Я же, кажется, обещал. И выполнил свое обещание. А от себя добавил парочку ласковых слов по поводу его поведения и советов на случай будущих осложнений.
"Господи, - чуть не застонала она. - Только этого не хватало - читать Найалу нотации, в его душевном состоянии..."
- Где он теперь?
- Чего не знаю, того не знаю.
- Должны же у тебя быть какие-то предположения?
- Пока нет, но как только возникнут, тебе я сообщу в первую очередь. А ты, дорогуша, проверь-ка свой уровень кислотности! - с этим ехидным советом Броули дал отбой.
Нужно во чтобы то ни стало связаться с Найалом Пароланом. Она будет работать с другим напарником - пусть он только останется ее инспектором. Нельзя допустить, чтобы из-за нее он пожертвовал всем.
Хельва тревожно выглянула наружу. Вокруг сновали машины, Рейли устроил целую облаву. Без помощи Броули ей Найала ни за что не найти.
Постойте, есть еще один способ достичь желаемого результата. Совершенно очевидно, что цель Рейли - осуществить проект полета на Бету Корви. Отлично, значит...
Не успела она выйти на связь, как ее вызвал главный корпус. Рейли строгим официальным тоном велел ей включить телеэкран. На нем появился сам шеф, который, откинувшись на спинку кресла, сидел за заваленным бумагами столом и глядел в пустоту перед собой. На заднем плане испуганно застыл адъютант. В кабинете были еще двое: старший, с печальным озабоченным лицом, был облачен в зеленую с золотом форму ОЗИРМ. Второй, помоложе, держался свободно и непринужденно, беззаботно покачивая ногой в изящном ботинке. Его проницательные глаза глядели уклончиво.
- Капитан Амайкинг из ОЗИРМ и м-р Рокко из КОМ явились ко мне по поводу жалобы, поступившей от твоего имени, Х-834, - голос шефа не сулил ничего хорошего, как, впрочем, и выражение его лица.
- Да, Хельва, человек, который к нам обратился, заявил, что плата за последнее задание дала тебе возможность полностью погасить долги, - ловко вставил Рокко, как будто не замечая, что Рейли не закончил свою тираду.
- Не все федеральные кредиты еще получены, - ответила Хельва, решив, что будет более дипломатично играть в открытую, особенно если это поможет смягчить Рейли.
- Кредиты уже пришли, - начал Рейли, - но...
- Значит, финансовые обязательства, связывающие Х-834, выполнены? - вкрадчиво осведомился Амайкинг.
- Да, но, тем не менее...
- И, следовательно, отряды военнослужащих, так заботливо окружившие посадочную платформу, где находится Хельва, призваны защитить ее от назойливости независимых соискателей? - спросил Рокко.
Сжав губы в едва заметную линию, Рейли пронзил представителя КОМа ледяным взглядом.
- В противном случае это очень похоже на средство морального давления: ведь Хельва не сможет покинуть территорию базы, если она того пожелает, не обратив ваших солдат в пепел. А вы отлично знаете, что корабль МТ так поступить не может. Их необходимо отвести. И немедленно.
- Но это космическая база, м-р Рокко...
- Повторяю: немедленно, или мы с капитаном Амайкингом будем вынуждены заподозрить, что это акт принуждения. - Агент КОМа любезно улыбнулся, но в голосе его прозвучала сталь.
Рейли рявкнул на адъютанта, и тот бросился к пульту связи. И почти сразу охрана начала расходиться.
- Ну что, Хельва, они ушли?
- Да, м-р Рокко. Только учтите, что я продлила контракт с Центральными Мирами.
- Мне это известно, - заметил Рокко, повернувшись к ней, и глаза его лукаво блеснули. - Именно это обстоятельство делает эту охрану совершенно излишней. Однако я также слышал, что одно из условий продления контракта, на котором ты особо настаивала, в настоящее время не может быть выполнено по не зависящим от тебя обстоятельствам. Следовательно, контракт утрачивает силу...
- Контракт не утратит силу, пока Центральные Миры не заявят о невозможности выполнить это условие! - заявил Рейли и, дабы придать своим словам большую весомость, грохнул кулаком по столу.
- Здесь не о чем заявлять, - не менее веско возразил Рокко. - И так все ясно. Ведь ты, Хельва, выбрала своим напарником Найала Паролана, не так ли?
- Да, но...
- Но он уволился со службы и таким образом вышел из игры.
- Найал Паролан будет на борту Х-834 еще до захода солнца! - взревел Рейли и, поднявшись из-за стола, оглядел всех с высоты своего роста. - Это условие будет выполнено и контракт вступит в силу.
- Но только в том случае, если вы сможете найти Найала Паролана, - уточнил Рокко.
- Господа, это просто смешно, - сказала Хельва, повысив голос, чтобы ее услышали. - Да, я хотела, чтобы Найал Паролан стал моим партнером. И мне жаль, что он не смог пойти мне навстречу. Я глубоко сожалею, что он счел необходимым покинуть службу, чтобы подчеркнуть свое несогласие. Но я никогда не стану навязывать ему свое общество, если оно представляется ему столь обременительным, тем более, его преследовать. Я готова обсудить кандидатуру другого напарника.
- Ах ты, ветреная, двуличная, умственно отсталая жестяная мученица! - загремел из коридора хриплый голос. - Ты готова обсудить кандидатуру другого напарника?
У распахнутого люка, ведущего в машинный отсек, стоял Найал Паролан - рваный рабочий комбинезон весь в грязи, сердитое чумазое лицо исцарапано.
- Не пытайся меня обмануть, Хельва. Это Паролан! - взревел с экрана Рейли.
- Да, шеф, это он, но первой с ним поговорю я, - крикнула Хельва. Она отключила связь, захлопнула шлюз и окружила корпус звуконепроницаемым полем, чтобы исключить подслушивание. Нужно, наконец, поставить все точки над "i", и она намерена сделать это прямо сейчас.
- Ты хочешь знать, почему я решила обсудить кандидатуру другого напарника? А какой еще выход ты мне оставил - ты, подлый, распутный, маленький выпивоха! Как я еще могла заставить Рейли отменить облаву и дать тебе свободу?
- Свободу? И ты еще говоришь о свободе? Стоило мне оставить тебя без присмотра, как ты уже готова снова продаться в рабство! Из всех тупых, полоумных, близоруких, идиотски глупых...
- Это я глупая? - Хельва задохнулась от ярости и обиды. - Взгляни лучше на себя - ты продал все, что заработал за семь лет каторжного труда, и только потому, что слишком обожаешь постельные забавы, чтобы согласиться на один-единственный рейс со мной! Ты заставил меня во второй раз за два дня продать свою душу...
- Рокко с Амайкингом уже здесь? Они должны были вытащить Рейли из постели, чтобы заставить его освободить тебя. Как только я узнал от этого чертова сплетника Броули, что меня разыскивают и... - он замолчал, стиснул зубы и так гневно сверкнул глазами, что Хельва поняла: Броули вложил в свою проповедь изрядную порцию яда. - Рокко и Амайкинг сейчас у Рейли? - спросил он уже менее воинственно.
- Да, - ответила она ему в тон. Какое счастье, что он здесь, в безопасности, и можно говорить и ссориться, сколько душе угодно. - Ты бы лучше поскорее заготовил для Рейли правдоподобное объяснение - внизу уже собралась совсем нешуточная группа захвата. Не забывай: Рейли тоже знает мой отключающий код.
Это напоминание было излишним - Найал услышал лязг инструментов по корпусу.
- Дурочка! Ведь ты могла быть свободна, как птица, - пробормотал он, но в его словах было больше сожаления, чем злости.
- Только один полет на Бету Корви, Найал. Это все, что ему нужно.
Он рывком поднял голову.
- Не думай, что Рейли такой простак.
- Если ЦВ двигатель окажется хорош, то я от этого только выиграю. А если фикция, то я свободна и ты - тоже!
- Свободен? - тихо переспросил Найал, и на его измученном лице мелькнула странная усмешка. Он протянул руку и нежно провел ладонью по смотровой панели, чуткие пальцы отыскали невидимый шов, ведущий в ее обитель. - Я свободен не больше чем ты, Хельва. Но, Бог свидетель, я сделал все, чтобы вытащить тебя из этого распроклятого контракта, который сам же и состряпал. Он с силой ударил кулаком по колонне, разбив руку в кровь.
- Ну, хватит, Паролан. Если мы не сможем выплатить пустяковый долг в пятьсот тысяч кредитов меньше чем за десять лет, значит, мы с тобой никуда не годная команда, чего я отнюдь не считаю.
Он уже занес кулак, чтобы ударить еще раз, и вдруг отступил, устремив на нее взгляд, полный удивления и надежды.
- А знаешь, ведь ты права. Абсолютно права.
- Еще бы. Но если ты хочешь получить отпущение грехов, то садись же, к чертовой матери, на связь, и уговори Рейли отозвать группу захвата.
Он бросился к пульту, чтобы включить телесвязь, забыв, что Хельва может сделать это куда быстрее.
- Рейли! Что здесь, черт возьми, происходит? Что за дела - стоит оставить свой корабль на базе, и вот тебе на: в твое отсутствие его подвергают каким-то мерзким унижениям! А я-то считал, что этот дерьмовый полет на Бету Корви безумно срочный!
Где ваши вонючие спецы? Где модели, обещанные Бреслау? Мне срочно нужны данные Добриньона. Как, дьявол вас побери, мы сможем стартовать через пять дней, если вы не заставите ваших ленивых инженеров пошевеливаться?
- Паролан! - начал Рейли, видимо решив разом излить все накопившееся раздражение. - Вы арестованы. Вы оштрафованы. Вы...
- Вы что, забыли, шеф, что я уволился? - словно получив новый заряд энергии, заорал Паролан. - Так что у вас нет никакого права меня арестовать и штрафовать. Я свободный гражданин Центральных Миров и в настоящее время выступаю как подвижный партнер Хельвы-834. Она заключила с вами контракт, в котором параграф шестой раздела первого гласит: она имеет право самостоятельно выбрать себе партнера, а именно, некоего Найала Паролана. Но там ни слова не сказано относительно должности и статуса вышеупомянутого Найала Паролана. И если вы полагаете, что можете из этого что-то высосать, то знайте: на моем заявлении об отставке проштамповано время до получения федеральных кредитов. То есть, раньше, чем вступило в силу продление контракта. Так что если вы хотите втянуть корабль в судебную тяжбу "кто-кого", то валяйте. А если хотите, чтобы он поднялся со своей дорогостоящей задницы и отправился на Бету Корви проверять ваш драгоценный новый двигатель, то лучше начинайте шевелиться!
- Да, - подумала Хельва, - я должна была догадаться, что Паролан не станет объясняться и заискивать. Наверное, такой дерзкий напор - единственный способ привести Рейли в чувство. Ей было искренне жаль адъютанта, который, остолбенев от ужаса, застыл рядом с шефом. Она была

Предыдущая страница 34 Следущая страница


Энн Маккефри

рада - и за него, и за себя с Найалом, - что Рокко и Амайкинг еще не ушли. И не сомневалась, что Найал воспользовался их присутствием, чтобы заставить Рейли признать столь нелицеприятно изложенные факты.
И шефу придется их признать. У него нет ни выбора, ни выхода - во всяком случае, перед лицом представителей могущественных организаций, ссориться с которыми ему нет резона.
- Это тебе придется шевелиться, Паролан, - наконец выдавил Рейли. - И вкалывать так, как еще не вкалывала ни одна команда.
- Само собой.
- И однажды... - прохрипел Рейли, - однажды, ты, Паролан, обдуришь сам себя!
- Мне нужны не пророчества, шеф, а модели и магнитные пленки. Приятно было с вами повидаться, Рокко, и с вами, капитан. Конец связи.
Экран погас, и когда Найал обернулся к Хельве, на лице его было незнакомое, беззащитное выражение.
- А ведь он бы отдал свою пенсию, только бы узнать, что со мной это уже случилось, правда, Хельва? - проговорил он тихо и виновато. И тут же широко улыбнулся. И взгляд его - гордый, любящий, искрящийся жизнью и юмором, заставил ее сердце подпрыгнуть от радости.
Вот они и пережили этот кризис, пережили вместе. Теперь для них нет ничего невозможного. Между ними существует такое взаимопонимание, какого не было у нее даже с Дженнаном. Они знают все достоинства друг друга - и все слабые места. Впереди их ждет небо в алмазах, постоянное стремление к новым победам и свершениям.
Хельва замерла: ей хотелось продлить этот миг. Мгновения столь чистого счастья так редки, так недолговечны...
И как будто подтверждая это, запищал сигнал Ценкома.
- Это вы, м-р Паролан, то есть Х... я хотел сказать НХ-834? - заикаясь, проговорил смущенный голос.
- Паролан слушает, - ответил он, не отводя глаз от ее пилона, зная, что она сама включит микрофон.
- Сэр, мы не можем воспользоваться лифтом, чтобы доставить вам то, что вы просили, потому что...
Дав отбой, Хельва сняла звуконепроницаемое поле, спустила лифт и открыла дверь шлюза.
- Черт возьми, ну и видок же у меня - ты только посмотри, как раз для командира! - ругнулся Найал, внезапно осознав, как выглядит и во что одет. - Я, пожалуй, был бы чище, если бы они притащили меня волоком. - Он направился к пилотской кабине, на ходу стаскивая с себя рваный, перепачканный комбинезон. - Хельва, закажи мне какую-нибудь одежонку у интенданта - он знает мой размер. Вели принести черный чемоданчик, я оставил его у Семнадцатого поста. И еще: я закоротил датчики между семнадцатым и восемнадцатым.
Он продолжал отдавать указания, одновременно принимая душ, облачаясь в спешно доставленную форму, наскоро перекусывая на камбузе. Лифт и связь работали без передышки. В главной рубке появились дополнительные столы, на которых расположились макеты двигателя и отчеты, услужливо присланные Добриньоном. Найал послал за всеми записями, сделанными на корабле-разведчике. Казалось, он не знает усталости - а ведь он не ложился всю ночь и полдня провел в бегах. Нет, Рейли никогда не загонит Паролана так, как он может загнать сам себя... и ее в придачу.
- Эй, Хельва, вдруг сказал Найал, выглянув в открытый шлюз, - включи-ка свет. Я почти ничего не вижу.
- Я и не знала, что уже так поздно, - проговорила она, всматриваясь в тропические сумерки.
И как раз в этот миг звонкий медный голос трубы с крыши главного корпуса возвестил об окончании дня. Конец дня... и одновременно реквием. Звучный протяжный напев поплыл над огромной базой, к дальнему кладбищу, скрытому в густой тени деревьев. Когда-то она слышала в нем только реквием. Но сегодня... "Каждый день умирает, - думала Хельва, - позволяя ночи, несущей мрак печали и забвенья, свершить свой путь и принести... новый день. И эта песня горна - простая и точная метафора начала и конца".
Кончен день,
Ночи тень
Скрыла звездным плащом небосвод голубой.
Все пройдет.
Отдыхай -
Бог с тобой.
Прощай, Дженнан. Здравствуй, Найал.
Вот последняя нота замерла в бездонном космосе... и в ее сердце, и она поймала взгляд Найала - чуткий, все понимающий.
- Что за сентиментальная традиция для нашей современной службы, - пробормотала Хельва. - ...Трубить вечернюю зарю на закате.
- А ведь тебе это нравится, - сказал он внезапно охрипшим голосом. - Ты бы даже всплакнула - если бы могла.
- Да, - согласилась она. - Если бы могла.
- А знаешь, это даже хорошо, что я такой паршивец. Как-то уравновешивает твое нежное сердце, подруга, - проговорил он. - Прошу тебя, Хельва, оставайся такой всегда.
И эти слова прозвучали для нее, как самая прекрасная песня.

Предыдущая страница 35 Оглавление


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


Энн Маккефри

Биография

Энн Маккефри родилась 1-го апреля 1926 года в Кэмбридже, штат Массачусетс, в 13:30, в час овцы, год огненного тигра.
Её родителями были Джордж Херберт Маккефри и Энн Дороти Макэлрой Маккефри. У неё было два брата: Хьюго Маккефри (скончался в 1988), майор армии США, и Кевин Ричард Маккефри, здравствующий и поныне.
Окончила Стюарт Холл (г. Стаунтон, шт. Вирджиния), Монтклэйровскую высшую школу (шт. Нью-Джерсси), Рэдклифф колледж (Кембридж, шт. Массачусетс). В 1947 г. получила степень бакалавра (с отличием, славянские языки и литература). Изучала метеорологию в Университете города Дублин. Работала дизайнером и клерком в музыкальном магазине, профессионально занималась музыкой (пела оперные партии и дирижировала оркестром). В 1950 она вышла замуж и завела трёх детей: Алек Антони (род. 1952), Тодд (род. 1956) и Джоржан (род. 1959). С 1954 г. - профессиональный писатель. Первая публикация - "Свобода соревноваться" (1953). Секретарь-казначей Ассоциации американских писателей-фантастов (1968-70). С 1970 г. постоянно проживает в графтве Уиклоу (Ирландия), где содержит ферму по разведению лошадей.
Среди ранних произведений Маккефри выделяется роман-дебют "Восстановленная" (Restoree) (1967), героиня которого возвращается к жизни после анабиоза, а также цикл повестей о женщине-киборге, чей мозг и, следовательно, личность управляет звездолетом; объединенный в сборник "Поющий корабль" (The Ship Who Sang) (1969); продолжения - "Звездолет-партнер" (PartnerShip) (1992 - в соавтортсве с Маргарет Болл), "Ищущий корабль" (The Ship Who Searched) (1992 - в соавторстве с М.Лэки).
Энн Маккефри создавала Перинитский сериал на протяжении почти трех десятилетий, кроме того, она написала еще несколько циклов произведений и множество отдельных романов, повестей и рассказов.

Энн Маккефри о сериале про Перн:

В мае 1997 года как раз исполнилось 30 лет с того дня, как я попыталась выдумать новых зверюшек для сказки, и выдумала драконов, их партнеров-симбионтов и Перн. Я провела весь день, прорабатывая детали истории, а также тот мир, которому требовались особые возможности драконов, которым я отвела место самовосстанавливающейся системы воздушной обороны. Я слегка смухлевала: я использовала планету земного типа.
Хотя почему смухлевала? На ежегодном банкете Ассоциации американских писателей-фантастов по поводу вручения Небьюлы, Карл Сэген сказал, что во Вселенной существуют тысячи планет земного типа. Так что это не является чем-то невероятным. Как я узнала позже от доктора Джека Коухена, невероятным является развитие на этой планете гуманоидной расы. Но люди мне не были нужны. Мне были нужны звери.
Первый рассказ, "Поиск", имел объем около 26,000 слов. Джон Кэмпбелл, купивший этот рассказ для издания в "Аналоге", попросил меня выбросить 6,000 слов, чтобы весь рассказ мог разместиться в одном номере. Я послушалась его -- и вернулась к исходной версии, когда я начала писать роман. Но в тот день я не собиралась писать роман... как не собиралась тратить добрую часть следующих тридцати лет на написание книг о Перне, общий объем которых составит более двух миллионов слов. Хорошие были бы планы, не так ли?
Кроме того, существует много людей, верящих, что я начала писать о Перне, потому что он существует, а я была выбрана для того, чтобы поведать о всех его чудесах. Правда это или нет, но это ужасно. Я знаю о Перне много, несмотря на то, что я написала четырнадцать книг и три справочника. У меня не было ни времени, ни возможности все задокументировать. И когда мне выпадает возможность написать о новых приключениях перинитов, я пользуюсь ей с удовольствием. Я могу выбирать из 2500 лет (Оборотов!) все еще недокументированной истории Перна.
Но мне приходится быть безжалостной с теми, кто хочет писать - или играть - о Перне. Хоть я довольно терпима (существует множество направлений, не пересекающих границ дозволенного на Перне), но иногда воображение фэнов Перна расходится со здравым смыслом, которым руководствуюсь я, когда определяю, что может и не может, произойти с Вейрами, Холдами, цехами... и, конечно, драконами. Таким образом, я внезапно стала контролировать сетевые игры, отвергая неподходящие идеи. Мне также приходилось постоянно отвергать сюжеты для моих книг. Мои работы должны быть самобытными, и пока что я не испытываю недостатка идей.
Тем не менее, я понимаю, что за увлечение вдохновляет читателей и вызывает в них желание участвовать в создании воображаемого мира. Когда мне было четырнадцать лет, то я убегала из реального мира в Островную Страну. Дистопия Остина Тэппена Райта была настолько реальной, что я тщетно искала на глобусе эту страну - и горевала, что воздушная разведка, проводимая во время Второй Мировой войны, непременно обнаружит ее местонахождение. Так что я понимаю, что значит найти воображаемый мир, который полностью захватывает ваш разум и сердце -- в конце концов, если кто-то и несет ответственность за создание Перна, то это мистер Райт.
Но до того дня, я даже не мечтала, что смогу сама создать нечто подобное. Но когда я вообразила себе Перн, он начал существовать сам по себе, становясь для меня все более и более реальным.
Чтобы создать мир, в существование которого люди захотят поверить, необходимо поверить в него самому. Но разве научная фантастика не этим занимается?

Оглавление


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • 1. КОРАБЛЬ, КОТОРЫЙ ПЕЛ (Страница 1)
    Рождение едва не обрекло ее на смерть: она появилась на свет физическинеполноценной.
  • 2. КОРАБЛЬ, КОТОРЫЙ СКОРБЕЛ (Страница 4)
    Равнодушным, отсутствующим взором, наблюдала Хельва, как личный составбазы Регул стал расходиться.
  • 3. КОРАБЛЬ, КОТОРЫЙ УБИВАЛ (Страница 7)
    Каждый мельчайший синапс заключенного в капсулу тела Хельвы вибрировалот негодования: ну почему Центральные Миры снова позволяют себе такоесамоуправство! - И это у них называется срочно, - в бессильной ярости проворчала она,обращаясь к своей товарке 822 по внутреннему межсудовому каналу, которыйне мог прослушивать даже Ценком.
  • 4. ДРАМАТИЧЕСКИЙ ПОЛЕТ (Страница 13)
    Хельва убавила звук.
  • 5. КОРАБЛЬ, КОТОРЫЙ ПОБЕЖДАЛ (Страница 24)
    - Просто так мозговые корабли не исчезают, - заявила Хельва, стараясьчтобы ее голос звучал твердо и безапелляционно.
  • 6. КОРАБЛЬ, КОТОРЫЙ ОБРЕЛ ПАРТНЕРА (Страница 28)
    Неудержимо стремясь через бескрайний космос со скоростью, которую несмог бы выдержать ни один обычный человек, Хельва предавалась приятнымразмышлениям: наконец-то она расплатилась со своим долгом и больше независит от Космической службы Центральных Миров.


Энн Маккефри

Корабль, который пел

 Читать книгу
Нет картинки
Нет описания
 Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin