Энн Маккефри - История Нерилки

Энн Маккефри

Глава 1

Год 1553, одиннадцатый день третьего месяца; Интервал

Я не арфистка, так что не ждите, что мой рассказ будет гладким, как море в летний полдень. Это история моей жизни, и хотя она настолько точна, насколько позволяет память, восприятие событий и людей может оказаться односторонним. Никто, однако, не станет отрицать, что я пережила те жестокие времена, когда Великий Мор едва не опустошил Перн; да, я осталась в живых, но печаль об умерших до срока продолжает терзать мое сердце.
Думаю, я должна, наконец, привести в порядок свои мысли относительно тех трагических событий. Конечно, самые тяжкие угрызения совести не вдохнут жизнь в умерших и не избавят выживших от гнетущего чувства вины. И все же... все же я не печалюсь о том, что не сделала или не сказала моим сестрам - в день, когда я видела их в последний раз. Теперь они далеко; они недоступны ни слову моему, ни взгляду, ни запоздалому последнему ...
В то свежее солнечное утро, когда мой отец, лорд Толокамп, и моя мать, леди Пендра, и четверо моих младших сестер отправились в свое злосчастное путешествие в Руат, на Встречу, которая должна была состояться через четыре дня, я не попрощалась с ними и не пожелала им счастливого пути. Потом, когда здравый смысл взял верх, мучительные раздумья овладели мной: не стала ли моя глупая обида причиной постигшего их несчастья? Однако, они не испытывали недостатка в добрых пожеланиях тем утром, и напутствия моего брата Кампена обладали, конечно, гораздо большей силой, чем любые слова, которые я сумела бы с трудом выдавить на прощанье. На него была возложена ответственность за Форт холд на время отсутствия отца, и он собирался в полной мере воспользоваться удобным случаем. Кампен - прекрасный парень, серьезный и надежный; правда, без следа юмора, и немного суховат. Он из тех людей, которые не прячут взгляда. Его замыслы удивляли даже моего отца, управлявшего холдом с неизменным усердием и твердостью. Я бы добавила, что единственный знак одобрения, которым он удостаивал бедного Кампена, сводился к неопределенному ворчанию; впрочем, чего же мог ожидать лорд Форта от своего старшего сына и наследника, как не того же усердия и твердости?
Итак, если учесть пожелания наших охранников, присутствующих в полном составе, наших холдеров и учеников из мастерской арфистов, сказанного было вполне достаточно, чтобы любой из путников почувствовал себя удовлетворенным. Кроме, возможно, моей остроглазой сестренки Амиллы, которая не пропускала ничего, что впоследствии могла бы обратить к своей пользе.
Говоря по правде, я не желала им ничего плохого, да и не предвидела каких-либо трудностей - Падение Нитей завершилось днем раньше, не причинив вреда скованным морозами полям. Но и веселья в дороге я не могла им пожелать. Меня намеренно оставили дома; было так обидно слышать щебет сестер об их будущих победах на Встрече в Руате,и знать, что мне не суждено насладиться этим праздником.
И потом... Меня угнетала безаппеляционность, с которой было вынесено это решение. Одним движением руки мой господин вычеркнул меня из списка, не задумываясь о последствиях. Вполне типично для него, когда дело касалось человеческих отношений - он редко мог уловить сразу все нюансы. Возможно, вернувшись из Руата, он поймет... и, снедаемый угрызениями совести, на долгие недели затворится в своих покоях над главным залом.
На самом же деле не было никаких причин отказывать мне в этом маленьком удовольствии. Одним спутником больше или меньше... Какое это имело значение для отца? Я не претендовала на особый комфорт. Теряясь в догадках, я обратилась к матушке, напомнив ей о выполненных мной заданиях, иногда - весьма неприятных, которые были наложены на нас, девушек, жаждущих посетить первую Встречу, что устраивал Алессан Руатанский. Я наткнулась на стену. Вздрогнув от разочарования, я подумала, что лишилась последнего шанса, упомянув накануне о Суриане, моей молочной сестре. Она стала женой лорда Алессана и вскоре погибла - необъезженный скакун сбросил ее наземь.
- Потеря лорда Алессана еще так свежа... - сказала мать. - Вряд ли он захочет увидеть твое лицо.
- Но он никогда не видел моего лица, - запротестовала я. - Суриана была моей лучшей подругой. Ты знаешь, сколько писем прислала она мне из Руата! Будь она жива, я стала бы для нее самой желанной гостьей!
- Но она лежит в земле, Нерилка, уже целый Оборот, - холодно напомнила мне мать. - Лорд Алессан должен выбрать себе невесту.
- Неужели ты всерьез полагаешь, что одна из моих сестер может привлечь внимание Алессана... - начала я.
- Имей же гордость, Нерилка! Хотя бы ради своего рода, - голос матери стал сердитым. - Форт - старейший из холдов Перна, и не одно из благородных семейств не...
- ...не захочет взять безобразных дочерей Форта, уродившихся в этом поколении. Ты слишком поспешила с замужеством Сильны. Она была единственной хорошенькой среди нас.
- Нерилка! Это возмутительно! Будь ты еще девчонкой, я бы...
Она сердито вскинула на меня глаза, в которых я узрела свою дальнейшую судьбу.
- Так как я остаюсь, то мне, вероятно, придется опять проследить за омовением слуг...
Я получила большое удовольствие от выражения, появившегося на ее лице; несомненно, она собиралась высказать именно эту мысль, - воздав, тем самым, за мою дерзость.
- Что ж, горячая вода и мыльный песок пойдут им на пользу... А когда ты покончишь с этим, займись очисткой ловушек для змей в дальних проходах! - Она вытянула палец, покачивая им у меня перед носом.- Я нахожу, Нерилка, что твое поведение не слишком подходит для почтительной дочери. Надеюсь, что к моему возвращению, твои манеры станут лучше... иначе, предупреждаю тебя, дело не ограничится капканом для змей! И если тебе недостаточно моих слов, то буду вынуждена обратиться к отцу! - Засим я была отпущена, покинув ее с покрасневшим от раздражения лицом. Я переступила порог ее покоев с гордо поднятой головой, но угроза пожаловаться отцу была не из тех, которыми стоило пренебречь. Его рука с одинаковой суровостью карала и самого старшего и крепкого и самого юного из нас.
Безжалостно загнав наших работников в бассейны с горячей водой и свирепо намыливая спины тех, чье усердие не соответствовало моему настроению, я снова обдумала разговор с матерью. Я уже сожалела о своей вспыльчивости - по нескольким причинам. Вероятно, мои шансы попасть на другую Встречу в этот Оборот упали до нуля; к тому же, я огорчила матушку.
Была ли она виновата в том, что ее дочери уродились столь некрасивыми? В свои пятьдесят она выглядела великолепно - привлекательная женщина, несмотря на почти непрекращающуюся беременность, результатом которой явились девятнадцать живых и здоровых отпрысков. Толокамп тоже считался видным мужчиной, рослым, сильным и, несомненно, мужественным - банда из Форт холда, как нас прозвали юные насмешники из Цеха арфистов, не была его единственным творением. Меня безмерно раздражало, что все мои сводные братья и сестрицы имели куда более приятную внешность, чем единокровные - если не считать Сильмы, моей старшей сестры.
Все мы - и чистой крови и полукровки - были рослыми и крепкими; комплимент, скорее лестный мужской, чем женской половине потомства лорда Толокампа. Возможно, я погорячилась, оценивая внешность родных сестер - Лилла, наша младшая (ей исполнилось только десять Оборотов) обладала более тонкими чертами, чем остальные девочки и со временем могла стать очень хорошенькой.
Однако я считала положительным расточительством, что все мальчишки - Кампен, Мостар, Тескин, Галлен и Джесс, - имеют такие длинные густые ресницы, тогда как наши были скорее жидкими; что у них большие темные глаза - в то время как наши, не столь яркие, выглядели почти водянистыми; наконец, им достались великолепные прямые носы - а мой собственный скорее напоминал клюв. У ребят были прекрасные вьющиеся волосы - и, на первый взгляд, мы, девочки, тоже не казались обделенными. Мои расплетенные косы спускались ниже пояса и были черны, как ночь, однако это придавало коже, по моему мнению, слегка желтоватый оттенок. У сестер дела обстояли еще хуже; локоны цвета придорожной пыли, которые не могли украсить ни гребни, ни ленты, являлись их проклятием. Нет, судьба слишком несправедливо распределила между нами родительское наследие! Некрасивые мужчины сумеют найти и жен, и владения - особенно сейчас, когда Прохождение заканчивается, и Форт холд готовился расширить свои угодья; некрасивые девушки не нужны никому.
Прошло уже немало времени, как я распрощалась с романтическими мечтами, одолевающими всех молоденьких девушек, - как, впрочем, и с надеждой, что положение моего отца подарит мне то, чего не могла обещать внешность. Я не тешила себя мыслью о нежданной победе; я просто любила путешествовать. Атмосфера праздника, вольная и слегка суматошная, пленяла меня. Мне так хотелось попасть на эту Встречу - первую, которую устраивал Алессан, новый лорд Руата. Я надеялась увидеть человека, похитившего сердце и любовь Сурианы - Сурианы из Туманного холда, чьи родители воспитали меня; Сурианы, моей дорогой подруги, одаренной всем, чего я была лишена, и бескорыстно изливавшей на меня сокровища своей дружбы. Алессан не мог сильнее горевать о ее смерти, чем я; эта трагедия отняла у меня ту жизнь, которую я ценила больше собственной. Часть моей души умерла вместе с Сурианой - и эти слова не были преувеличением. Мы понимали друг друга без усилий, с той же легкостью, как всадник и дракон; мы одновременно смеялись и плакали, часто испытывая одни и те же чувства, какое расстояние не разделяло бы нас.
В те счастливые Обороты в Туманном я даже выглядела почти хорошенькой в щедром отблеске прелести Сурианы. Несомненно, я была храбрее в компании с ней, без колебаний направляя своего скакуна по ее следам, сколь бы опасными не казались горные тропы. Не пугаясь яростного ветра, я могла плыть с ней на крохотном челне, в котором мы катались по реке и заливу, и взбираться на дикие вершины, окружавшие холд. У Сурианы были и другие таланты. Она обладала чистым звонким сопрано, с которым так хорошо сочетался мой более низкий голос. В Форте я перестала петь; собственный голос казался мне тут вялым и безжизненным. Она могла разыграть задорную сценку; она вышивала с таким изяществом, с такой тонкостью, что мать без опасений доверяла ей работу с самыми дорогими тканями. Я много переняла у нее в мастерстве рукоделия, получив потом немало ворчливых похвал от леди Пендры. Только в одном отношении я превосходила Суриану, но все мое искусство целительницы оказалось бессильным, когда ей была нужна помощь. Впрочем, я не сумела бы срастить ее сломанный позвоночник - как не могла войти в мастерскую целителей чтобы продолжить обучение; Цех - не место для отпрыска благородной фамилии. Так что мне приходилось совершенствовать свои таланты в мрачной тишине кладовой Форт холда, набитой целебными травами.
Теперь меня ужасает жестокость той девочки, неспособной справиться с разочарованием и ложной гордостью и пожелать доброго пути своим более удачливым сестрам. Как вскоре выяснилось, удача покинула их в тот самый момент, когда они сделали первый шаг по дороге, ведущей в Руат. Но кто мог предвидеть это? В чью голову могла прийти мысль о смертельной болезни в то солнечное яркое утро холодного сезона?
Мы все слышали о странном животном, которое выловили в море близ побережья Керуна - отец часто проверял, хорошо ли его дети различают язык сигнальных барабанов. Мы жили рядом с главной мастерской арфистов, и немногое из того, что происходило на северном континенте, оставалось нам неизвестным. Странно, но мы почему-то не обсуждали это послание, словно опасались неосторожно повторить весть, которую расслышали все. Итак, мы знали об этом необычном звере. Но что удивительного в том, что я не заметила связи между керунским сообщением и другим, более поздним, из Айгена, адресованным мастеру Капайму, главе целителей?
Итак, мои родители и четыре мои сестры - Амилла, Мерсия, Мерин и Киста - отправились в это роковое путешествие через северные земли Форта, где отец намеревался посетить нескольких мелких холдеров. Я, с опустошенной душой, осталась дома.
К счастью, мне удалось ускользнуть от глаз Кампена; я не сомневалась, что у него заготовлено немало дел для меня - из тех, что оставил отец. Кампен обожал давать поручения, достигая, таким образом, двойного результата - он спасался от скучных обязанностей и сберегал свою энергию, направляя ее в русло выдачи советов и ценных указаний. А в этом он был очень похож на нашего отца. И действительно, когда отец умер, хозяйственный механизм Форт холда, как хорошо смазанное колесо, ни на миг не замедлил своего вращения. Остался прежним и список моих обязанностей.
Сбор трав, корней и прочих лекарственных растений всегда возлагался на меня и моих сестер; эта работа была важнее любой другой, которую Кампен мог поручить мне в этот день. Поглощенный делами холда, Кампен

Оглавление 1 Следующая страница


История Нерилки

никогда не замечал, что целебные травы не срезают в холодный сезон. С другой стороны, никто не собирался просвещать его на сей счет, во всяком случае, никто из девочек. А потому я позвала Габина и младших сестренок - Мару, Нию и Лиллу - и отправилась с ними в экспедицию. Мы вернулись во второй половине дня с корзинками, набитыми ранним салатом и диким луком; Габин тащил тушку дикого стража - свой охотничий' трофей. Эти очевидные доказательства нашего усердия заслуживали похвалу Кампена. Однако во время вечерней трапезы он разразился гневной речью о лености работников и слуг, которые способны шевелиться только под палкой. Это было излюбленной темой выступлений лорда Толокампа, и я, вздрогнув, подняла глаза от тарелки с жарким, желая воочию убедиться, что слышу Кампена, а не нашего отца.
Не помню, как прошли следующие несколько дней.
Ничего запоминающегося - кроме запросов мастеру Капайму, которые я слышала и на которые не обратила внимание. Впрочем, что-либо изменить было уже невозможно.
На пятый день рассвет выдался ярким, чистым, и я, уже успокоившись после испытанного разочарования, надеялась, что в Руате погода не хуже; значит, Встреча пройдет благополучно. Я знала, что у моих сестер нет шансов привлечь внимание лорда Алессана, но на таком многолюдном собрании отец мог переговорить с главами других благородных родов и найти что-нибудь подходящее для своих подрастающих дочек. В особенности сейчас, когда Прохождение заканчивалось, и холды готовились увеличить свои владения. Лорд Толокамп был не единственным, что желал расширить обрабатываемые земли и привлечь новых холдеров. Вполне возможно, найдутся молодые люди, готовые платить назначенную цену за покровительство Форта.
Я с удовольствием вспомнила, что в свое время нашлось предложение и для меня. Конечно, нелегко подымать новый холд, высекая его в скалах, но я хотела стать хозяйкой самой себе. Гарбен был потомком боковой линии тиллекского рода - вполне респектабельная партия для третьей дочери Форта, если учесть ее внешность. Он даже нравился мне, но отец решительно отклонил его притязания. Несмотря на отказ, Гарбен в течении двух Оборотов баловал меня лестным вниманием, повторяя свое предложение всякий раз, когда докладывал о вводе в строй очередной камеры, увеличивающей площадь его холда. Он успешно врубался в скалу, но не мог перешибить упрямство лорда Толокампа.
Если бы отец поинтересовался моим мнением, я бы согласилась. Как однажды безжалостно бросила Амилла, я согласилась бы на что угодно в этом роде. Она была права, но все-таки Гарбен мне нравился. Он был рослым, на полголовы выше меня. Эта история окончилась пять Оборотов назад.
Суриана догадывалась о моих настроениях и не раз повторяла в письмах, что попросит у лорда Лифа (тогда отец Алессана был еще жив) разрешения пригласить меня в Руат. Она ждала первенца и не сомневалась, что старый лорд Руата с вниманием отнесется к ее просьбе. Но Суриана умерла, и даже этот проблеск надежды исчез, разбитый вдребезги - как и тело моей подруги, сброшенной на землю молодым необъезженным скакуном. Как могло это произойти? Не знаю... Суриана сообщила мне по секрету, что Алессан вывел новую породу верховых животных, поразительно резвых и быстрых. О смерти же ее я слышала не более всех остальных. Суриана сломала позвоночник и умерла, не приходя в сознание; все усилия лекаря были тщетными. Мастер Капайм, который знал о моих способностях к врачеванию и иногда беседовал со мной на медицинские темы, становился угрюмым и молчаливым, как только речь заходила об этой трагедии.

Глава 2

Год 1543, одиннадцатый день третьего месяца,
конец шестого Прохождения

Известие о новой трагедии в Руате пришло в тот же самый час, в который, Оборотом раньше, я узнала о смерти Сурианы. Когда отдаленный грохот барабана донес приказ мастера Капайма о карантине, я отвешивала пряности для старшего повара, и только собрав все свое самообладание, сдержала дрожь в пальцах; ни одна драгоценная крупинка не просыпалась на стол. Я оставалась внешне спокойной, благословляя небеса, что повар не понимает сигналов барабана - иначе в этот день мы вряд ли могли рассчитывать на съедобный обед. Закончив взвешивать специи, я тщательно закрыла банку, поставила ее на полку и заперла шкаф. Барабанная дробь раздалась снова; пока я спускалась на нижний уровень, сообщение было повторено еще раз, но оно ничем не отличалось от первого. Уже за порогом до меня донесся рев Кампена из его кабинета - он требовал объяснений.
К счастью, в мастерскую арфистов устремилась такая толпа, что мой поспешный уход остался незамеченным. Цеховой двор заполняли ученики и странствующие подмастерья, арфисты и целители. Оба цеха отличались превосходной дисциплиной, так что я нигде не заметила и следа паники - только некоторую напряженность и негромкий гул голосов.
Я прислушалась. Да, мастера Капайма вызывали уже не только в Керун и Айген; Телгар тоже запрашивал помощь. Ходили слухи, что главный мастер целителей улетел в Исту, а оттуда - в Южный Болл, по срочному вызову лорда Рейтошигана. И возил его не кто-нибудь, а сам Ш'гал - Предводитель Форт Вейра, на своем бронзовом Кадите.
Тут на широком крыльце показался мастер Фортин, помощник Капайма, и с ним еще двое - Десдра, странствующая целительница, и мастер Блейк из цеха арфистов. Во дворе мгновенно воцарилась тишина.
- Несомненно, вы все слышали сообщение, - начал Фортин, предварительно прочистив горло. Он был прекрасным лекарем, но не обладал той непринужденностью и артистизмом, что отмечала мастера Капайма. Фортин возвысил голос, звучавший теперь пронзительно и резко: - Вы понимаете, что мастер Капайм не настаивал бы на строгом карантине, если бы не было причин. А потому я рекомендую всем арфистам и целителям, посетившим в последние дни ту или иную Встречу, немедленно проследовать в малый зал, где ими займется почтенная Десдра. Остальных целителей покорно прошу собраться в главном зале. Мастер Блейк, прошу тебя...
Блейк шагнул вперед, поправил ремень и в свою очередь прочистил горло.
- Мастер Тайрон отсутствует в мастерской... выступает посредником в споре на рудниках. В соответствии с обычаем, как старший среди мастеров, я беру власть на себя, до тех пор, пока он не возвратится в Цех.
- Надеюсь, что мастер Тайрон сам попадется в карантин, либо помрет от этой болезни... - услышала я чей-то шепот. Однако соседи зашикали на говорившего, заслонив его от меня; обернувшись, я не смогла разглядеть бунтаря. Впрочем, это дело меня не касалось. Прежде, чем возглавить цех арфистов, Тайрон был наставником отпрысков лорда Толокампа, так что я знала его довольно хорошо. У этого человека имелись свои недостатки; однако слушать его богатый сочный голос само по себе было наслаждением - независимо от того, что он пытался вложить в тупые головы и равнодушные мозги. Однако он никогда бы не стал главой цеха, если бы не обладал еще кое-чем кроме великолепного баритона. Я слышала разговоры - не без нотки зависти, могу добавить, - что он лишь один раз потерпел неудачу в посреднической миссии - и то по причине жестокого воспаления горла. Во всех остальных случаях ему удавалось склонить тяжущихся к разумному компромиссу.
Искушенный в дипломатии главный мастер арфистов, вероятно, предпринимал большие усилия, чтобы его подопечные не нарушали установленных в Форт холде порядков - несмотря на формальную автономию своего Цеха. Правда, я никогда не была свидетельницей этих страданий мастера Тайрона.
Мне показалось странным, что в такой критический момент мастер Блейк был вынужден взять на себя руководство - как, впрочем, и то, что целителей представляли Фортин и Десдра. Где же находится мастер Капайм? Не в его правилах было возлагать на других неприятные поручения... Пока арфисты и целители строились в очереди у двух пунктов сбора, я выскользнула со двора, не почерпнув на этом собрании ни мудрости, ни уверенности - ничего, кроме тревоги.
Госпожа моя мать, мои сестры и отец стали затворниками в Руате. Стыдно признать, но я подумала - вот еще одна причина, по которой им стоило бы взять меня с собой. Право, я не нанесла бы серьезного убытка отцовскому кошельку... И я могла бы стать сиделкой, используя свой единственный талант, который так редко был нужен моим домашним... Я встряхнула головой и, укорив себя за столь недостойные мысли, быстро зашагала к дверям, что вели на самый нижний уровень холда - туда, где располагались кладовые.
Если это бедствие потребовало карантина, то мне нужно заняться проверкой наших запасов. Хотя в главной мастерской целителей хранилось немало лекарственных трав и медикаментов, большинство холдов и Цехов имели собственные кладовые с разнообразными снадобьями, состав и количество которых определялись по конкретным потребностям. Но ситуация пока была неопределенной; вдруг выяснится, что лишь какие-то редкие растительные препараты способны совладать с болезнью? Я собиралась устроить серьезную проверку в своих шкафах с лекарствами, но тут меня перехватил Кампен. Он слегка пофыркал - как всегда, когда волновался.
- Рилл, что там, за воротами? Я слышал, объявлен карантин? Значит, отец застрянет в Руате? Что же нам теперь делать?
Тут он вспомнил, что исполняет обязанности лорда Форта и, следовательно, не должен спрашивать совета у столь незначительной личности, как младшая сестренка. Он шумно откашлялся, выпятил грудь и попытался придать лицу выражение суровой твердости. Выглядело это смешным.
- Ну, мы сможем обеспечить наших людей лекарствами?
- Полагаю, что так.
- Не проявляй легкомыслия, Рилл. Сейчас не время для этого. - Он нахмурил брови и тяжело уставился на меня.
- Я как раз собиралась устроить проверку, братец. Но и без нее могу сказать, что мало кто подготовлен к такой неожиданности лучше Форт холда.
- Хорошо. Но когда закончишь, составь и дай мне список всех лекарств.
Он похлопал меня по плечу, словно я была одной из его любимых гончих, и торопливо вышел, фыркая на ходу. На мой пристрастный взгляд, он совершенно не представлял, что следует делать в такой катастрофической ситуации. Я занялась инспекцией своих запасов.
Иногда меня буквально устрашали размеры потерь в наших кладовых. Мы собираем, солим, коптим, сушим и запасаем куда больше пищи, чем способны поглотить желудки всех обитателей Форта в течении Оборота. Несмотря на героические усилия матери, старые продукты далеко не всегда использовались первыми и постепенно зарастали плесенью. Пещерные змеи и жуки заботились о них, шебурша в темных нишах продовольственных пещер. Мы, девочки, часто совершали осторожные рейды по кладовым, реквизируя кое-что в пользу нуждающихся; ни отец, ни мать не подавали милостыни - даже в тех случаях, когда случается неурожай, и люди во многих малых поселениях голодали. Родители говорили, что их древняя обязанность заключается в том, чтобы во время кризиса снабжать все владения холда, однако до этого дело никогда не доходило. Возможно, потому, что кризис они понимали по-своему. А наши бесполезные запасы все росли и росли.
Конечно, хорошо высушенные лечебные растения сохраняли целительную силу много Оборотов. Полки ломились от корзин с травами, тугих вязанок стеблей, банок с семенами и крутобоких горшков с мазями и бальзамами. Потный корень, стебли перистого папоротника, жаропонижающие настойки и порошки - традиционные средства,которые применялись с тех пор, как начаты первые Записи. Тимус, аконит, чабрец, иссоп, туссилаго, кипрей... древние средства, древние названия... Я касалась каждого по очереди, зная: мы запасли их в таком количестве, что могли бы лечить до скончания жизни каждого из десяти тысяч обитателей Форт холда.
Мой взгляд скользнул дальше. Лунные деревья дали в этом году небывалый урожай... Возможно, сама земля знала что вскоре понадобится людям? Но аконита тоже собрали очень много...
Успокоившись при виде такого изобилия, я уже шагнула к порогу, когда увидела полку, забитую стопками пергаментов. Медицинские записи холда - рецепты для приготовления микстур и порошков, настоек и укрепляющих средств. Их вели Оборот за Оборотом, со дня основания Форта.
Я перенесла светильник на стол и потянулась к нижней стопке - первым, самым древним нашим Архивам. Вероятно, эта болезнь случалась и раньше, за ту бездну времени, что минула со дня Великого Переселения. Кожаный переплет книги расслаивался, трескался под моими пальцами, хлопья пыли взлетали вверх. Если зоркий глаз моей матери не заметил этих вековых наслоений, то вряд ли она обратит внимание на причиненный мной ущерб. Однако, не желая портить больше, чем то было необходимо, я раскрыла том с максимальной осторожностью; от него пахнуло затхлостью старой кожи. Усилия мои, кажется, не имели смысла - чернила выцвели, оставив на месте строк россыпь похожих на мелкие веснушки пятен. К чему хранить эту пыльную реликвию? Я бы вышвырнула ее недрогнувшей рукой... Но, представив лицо матери, я осторожно положила на полку кипу рассыпавшихся листов.

Предыдущая страница 2 Следущая страница


Энн Маккефри

Том, помеченный все еще четкой надписью , показался мне приемлемым компромиссом между прошлым и настоящим.
О небеса, какими дотошными летописцами были мои предшественники! Ну и скучища! Я почувствовала большое облегчение, когда в кладовую заглянул Сим с известием, что главный повар жаждет встречи с молодой госпожой.
Я придержала Сима, который отнюдь не горел желанием вернуться к мойке посуды, и черкнула пару строк Десдре. Я передавала в ее распоряжение все запасы лекарств Форт холда. Окажись ключи от кладовых в руках моей матушки, она вряд ли одобрила эту меру.
Внезапно панический страх кольнул меня; впервые я поняла, что леди Пендра так же смертна, как и все остальные. Мои руки со свитком застыли словно парализованные, пока деликатное покашливание Сима не вернуло меня к реальности. Я вымучено улыбнулась слуге. Симу совсем не надо было знать о моих глупых страхах.
- Отнеси это в мастерскую целителей и отдай госпоже Десдре в собственные руки. Понял? Только ей, а не первому попавшемуся ученику с цветами их Цеха на шапке!
Сим энергично закивал, улыбаясь своей глуповатой улыбкой и шепча нечто успокоительное...
Я отправилась к повару, только что получившему от Кампена приказ подготовиться к прибытию гостей - в неопределенном количестве. Фелим выглядел совершенно потерянным, так как обед был уже сварен.
- Сделай суп, - велела я, - один из твоих превосходных мясных бульонов, и приготовь холодные закуски. Скажем, дичь с последней охоты - проверь в коптильне, я думаю, она уже готова... Отличное мясное блюдо, особенно приправленные по твоему способу зеленью и корнями. И не забудь сыр! У нас полно сыра.
- Да, госпожа... Но на какое количество народа я должен рассчитывать? - Фелим был слишком добросовестным работником, чтобы решить эту проблему самостоятельно. К тому же, ему не раз попадало от матери "за расточительство", и теперь он старался получить самые точные указания - желательно, в письменном виде.
- Не волнуйся, Фелим... Я это выясню.
Оказывается, Кампен пребывал в уверенности, что все окрестные холдеры ринутся в Форт за его советами, и хотел достойно принять и воодушевить их в дни бедствия. Но переданную барабанами весть слышали все, и я сильно сомневалась, что холдеры рискнут нарушить столь ясное указание о карантине. Могли появиться лишь обитатели ферм, расположенных совсем рядом с Фортом, которые относились к главному холду. Однако большинство этих людей гораздо лучше Кампена знали, что делать в сложившейся ситуации.
Мне не хотелось разочаровывать брата. Я вернулся к Фелиму и посоветовала ему увеличить на четверть обычное число едоков, держать наготове котлы с супом и горячим кла, а также дюжину копченых птиц и столько же головок сыра. Проверив запасы вина, я нашла, что уже вскрытых бочек нам хватит в любом случае.
Затем я отправилась на второй этаж, где обитали мои тетушки и прочие дальние родственники. Они уже слышали новость и были до крайности возбуждены. Я попросила их подготовить ряд пустующих комнат под лазарет. Вымести сор, протереть пыль и набить соломой чистые мешки для временных коек - не такая тяжелая работа; зато они будут заняты делом, а не досужей болтовней. Я поймала взгляд дядюшки Манчена, и мы оба ухитрились выскользнуть в коридор без свиты кудахтающих старушек.
Манчен был старшим среди всех братьев отца, еще оставшихся в живых, и моим любимцем. До неудачного падения со скалы он водил наши охотничьи отряды. Ему было даровано такое понимание бренности людской, такое смирение, соединенное с твердостью и мягким юмором, что я не раз удивлялась, почему моего отца избрали главой холда. На мой взгляд, Манчен подходил для этого гораздо больше.
- Я видел, как ты возвращалась от лекарей. Каков же приговор?
- Капайма нет... возможно, он стал жертвой болезни. Десдра начала рассказывать целителям о симптомах.
Он с сухой усмешкой поднял брови - великолепные, круто изогнутые.
- Итак, они не знают, как с этим справиться? Да, малышка? - Я кивнула, и он задумчиво покачал головой. - Пойду загляну в Архивы. Лучше заняться с пергаментами, чем с мешками с сеном.
Я хотела что-то возразить, но он понимающе подмигнул мне и удалился.
К вечеру у нас собралось больше владетелей малых холдов, чем я предполагала; к ним присоединились мастера некоторых цехов, кроме целителей и арфистов. Угощение было обильным, и они просидели в главном зале всю ночь, обсуждая возможные случайности и способы переброски запасов между холдами в условиях карантина.
Я в последний раз наполнила дымящимся кла их кружки и отправилась в свою комнату, где читала старые Записи до тех пор, пока глаза мои не закрылись.

Глава 3

Год 1543, двенадцатый день третьего месяца.

Разбуженная отдаленным грохотом барабана, я вскочила в постели и выбежала в коридор; там его нервная задыхающаяся дробь была слышнее. Ужасные вести! Не успело затихнуть эхо первого послания, как за ним пришло второе, с юга - лорду Рейтошигану срочно требовалась помощь целителей. Значит, дела в Южном Болле обстоят плохо - в такой ранний час барабаны, как правило, молчали.
Даже не закрыв дверь своей комнаты, я торопливо натянула брюки, затем - рабочую тунику из толстой шерсти, и подпоясалась ремнем, на котором висело тяжелое кольцо с ключами от кладовых. Я решила надеть тяжелые башмаки - тонкая подошва домашних туфель не спасала от холода каменных полов на нижнем уровне и леденящего прикосновения наружных дорожек.
Барабаны ударили опять. Шли сообщения из Телгара, Исты, Айгена, и Южного Болла. Везде требовалась помощь целителей и добровольцев из северных холдов, пока не затронутых эпидемией. Через несколько минут ответили Бенден, Лемос, Битра, Тиллек и Плоскогорье - там уже формировались спасательные отряды. Воистину, дух Перна отличают стойкость, мужество и милосердие, подумала я.
На полпути к мастерской целителей, когда я пересекла ближние поля, пришло кодированное сообщение из Телгара: начали умирать всадники, их драконы кончали самоубийством, исчезая в Промежутке. Мимо, направляясь к фермам и загонам для скота, шли люди, и я предприняла героические усилия, чтобы казаться спокойной. Я улыбнулась, кивая головой и шла дальше; мне совсем не хотелось вступать сейчас в разговоры. Однако никто не остановил меня, чтобы узнать новости - я думаю, наши работники чувствовали, что ничего хорошего я сказать не могу. Едва смолкли отзвуки тяжких вестей из Телгара, как заговорила Иста. И там гибли всадники. Не понимаю, почему я решила, что бедствие минует их. Они выглядели столь величественными на своих огромных зверях, столь недосягаемыми для недугов, часто гостивших в холдах, что мысль об их смерти даже не приходила мне в голову. Казалось, даже Нити не способны причинить им вреда, хотя я знала, что это не так - многих всадников и драконов уродовали шрамы. Потом я вспомнила, что всадники часто посещали Встречи, перебираясь от холда к холду. В последние же дни состоялось целых два праздника - в Руате и Исте; вполне достаточно, чтобы выманить наших защитников из их горных убежищ. Два - и эпидемия началась одновременно в обеих холдах! Как иначе она могла распространиться столь стремительно?
Я заторопилась к широкому двору, что пристроился между мастерскими арфистов и целителей. Он был уже полон народа; люди с цветами лекарского Цеха на одежде, седлали верховых животных, вьючили на них тюки с медикаментами. Им предстоял долгий путь. Сверху, со скального карниза, доносилась угрюмая дробь барабанов. Все сообщения в Вейры и холды шли от имени Фортина. Где же мастер Капайм?
На крыльце мастерской появилась Десдра. Целительница сбежала вниз по ступеням, туго набитые седельные сумки хлопали ее по плечам, в руках она тащила вьюк. За ней поспешали еще двое. Она выглядела так, словно ни на минуту не сомкнула глаз. Лицо женщины обычно бледное и холодное, раскраснелось от нетерпения и беспокойства, лоб изрезали морщинки. Я перебежала двор, надеясь перемолвиться с ней словом, пока она распределяет поклажу среди своих спутников.
- Нет, никаких известий, - услышала я; Десдра обращалась к кому-то из оставшихся. - Эпидемия пойдет своим чередом - с мастером Капаймом или без него. Следите за симптомами, которые я описала и слушайте барабаны, - вот все, что можно посоветовать сейчас. Не посылайте открытых сообщений, пользуйтесь кодом Цеха. - Она обернулась, наблюдая за длинной чередой людей и животных, покидавших двор, и тут я решила привлечь ее внимание.
- Целительница Десдра!
Ее взгляд переместился на меня; видимо, она не могла вспомнить, кто я и откуда.
- Я Нерилка. Если Цеху понадобиться медикаменты, пожалуйста, сообщите мне, - я прижала руку к груди, подчеркивая последние слова. - У нас хватит лекарств, чтобы вылечить половину Перна.
- Не стоит беспокоиться, леди Нерилка, - сказала она, пытаясь придать лицу профессиональное бесстрастие.
- Речь не об этом. - Мой ответ прозвучал слишком резко, и Десдра удивительно моргнула. - Я знаю все коды... кроме личного шифра мастера арфистов. Но не трудно догадаться, где сейчас Тайрон - на горном перевале, торопится домой. - Глаза женщины широко распахнулись; теперь я полностью завладела ее вниманием. - Когда вам понадобятся лекарства, пошлите в холд ко мне. Или если вам нужна сиделка...
Кто-то нетерпеливо окликнул ее, и Десдра, благодарно кивнув, отошла. Затем барабаны начали выстукивать очередной перечень плохих новостей - на этот раз с востока, из Керуна. Я направилась домой, пытаясь осмыслить последнее сообщение. В Керуне умерли уже сотни, и четыре окрестных поселения не отвечали на сигналы главного холда.
У внешних ворот Форта до меня донеслись новые звуки. Я подняла голову, узнав трубный рев дракона. Ледяная рука стиснула мое горло. Зачем всадник прилетел в Форт - сейчас, в такое время? Я побежала к крыльцу. Тяжелая дверь была широко распахнута, около нее стоял Кампен с воздетыми от удивления руками. Несколько цеховых мастеров и два-три холдера из ближайших поселений толпились ниже на ступеньках, выпучив глаза на голубого дракона; его крылья распластались по каменным плитам двора. Я подумала, что зверь выглядит несколько поблекшим, затем снова бросила взгляд на крыльцо. По ступенькам, расталкивая холдеров и мастеров, поднимался мой отец.
- Объявлен карантин! Смерть гуляет по земле! Вы что, не слышали сообщений? Или вы оглохли? Прочь, прочь! Идите по домам и не высовывайте оттуда носа! Прочь! Убирайтесь!
Он толкнул в спину одного из холдеров, потом яростно махнул рукой в сторону верховных животных которых слуги выводили из конюшен. Два мастера чуть не столкнулись лбами, шарахнувшись в сторону и безуспешно пытаясь избежать его цепких пальцев.
Через минуту двор был чист, только пыль вздымалась на дороге под быстрыми копытами скакунов.
Голубой дракон затрубил снова, словно аккомпанируя испуганному визгу животных и криками людей. Он взмахнул вверх и исчез в Промежутке раньше, чем пролетел над высокой башней Цеха арфистов.
Отец повернулся к нам - ко мне, к моему брату и прочим домашним, которые, всполошенные ревом дракона, выскочили встречать его.
- Зачем вы собрали народ? Разве никто не слышал предупреждения Капайма? Вы сошли с ума! В Руате люди мрут, как мухи!
- Но тогда почему же ты появился здесь, мой господин? - возымел нахальство спросить мой глупый брат Кампен.
- Что? Что ты сказал? - Отец навис над ним, словно огнедышащий дракон. Не понимаю, как Кампен не превратился в горстку золы.
- Но... но... Ведь мастер Капайм объявил карантин...
Отец вскинул голову и, простирая руки ладонями вниз, словно хотел оттолкнуть нас всех подальше, прорычал:
- С этой секунды я в карантине - как и вы все! Я затворяюсь у себя, и ни один из вас, - его палец поочередно ткнул в каждого, - близко не подойдет ко мне, пока... - он сделал многозначительную паузу, - пока не пройдет должное время и не выяснится, что я здоров.
- Значит, это инфекционная болезнь? Насколько она заразна? - спросила я. Для нас было жизненно важным выяснить такие подробности.
- В любом случае я не стану подвергать опасности мою семью! - ответ прозвучал с таким высокомерным благородством, что я чуть не рассмеялась.
Ни одна из девочек не осмелилась спросить о матери и старших сестрах.
- Все сообщения записывайте и кладите мне перед дверью, - продолжал распоряжаться отец. - Почту будете оставлять в коридоре. Пока все!
Резким жестом он велел нам очистить дорогу и вошел в зал, направляясь

Предыдущая страница 3 Следущая страница


История Нерилки

к внутренней лестнице. Когда вверху затих сердитый топот его башмаков, мы начали нерешительно переглядываться.
- Что с матерью? - спросил Мостар; его глаза тревожно блеснули.
- Действительно, что же с матерью? - повторила я. - Однако не будем торчать здесь, устраивая спектакль для слуг, - я кивнула головой в сторону дороги, где начали собираться маленькие кучки работников, привлеченных визитом дракона и нашим последующим совещанием на ступенях холда.
В едином порыве мы ринулись в зал. Я заметила, что не только мои глаза скользнули к плотно притворенной двери, что вела в покои отца.
- Мать знала бы, как защитить нас от заразы, - произнес Галлен; рот его страдальчески кривился.
- Я тоже знаю это, она обучила меня.
Мое короткое замечание как будто успокоило их. А я... думаю, я уже почувствовала тогда, что мать не вернется. Я отвечала за здоровье семьи, за то, что мы не ударимся в панику и не покажем свой страх людям.
- Мы - выносливое племя, Галлен, - мой голос оставался спокойным и ровным. - Ты сам знаешь это. Вспомни, ты не болел ни разу в жизни.
- Болел... Сыпным тифом!
- Ну, это никого не миновало, - насмешливо заметил Мостра; остальные тоже начали приходить в себя.
- Он не должен был нарушать карантин. - Тескин кивнул в сторону отцовской двери. - Нехороший пример для людей! Почему Алессан не задержал его в Руате?
Я тоже хотела бы знать это. Однако отец обладал таким напором, что даже люди старше его возрастом предпочитали ему не противоречить. Мне не хотелось думать, что Алессан проявил слабость, даже уступая желаниям гостя из вполне понятой вежливости. Все же карантин есть карантин!
Этой ночью я провалилась в беспокойную полудрему, и слишком возбужденная, чтобы глубоко заснуть, встала очень рано. Никто еще не поднялся - ни слуги, ни мои домашние, - и записка, лежавшая перед дверью отца, оставалась нетронутой. Я подняла и прочитала ее. О, вполне понятно, что он просил оставить у порога запасы еды, вина, и каких-нибудь жаропонижающих лекарств; но он также строго приказал Кампену забрать в холд Анеллу и "ее семью", как он выразился. Как же он мог покинуть мою мать и сестер в зараженном Руате, а потом требовать от своего старшего сына и наследника, чтобы тот позаботился о безопасности его любовницы? И двух детей, прижитых от нее.
В действительности, тут не было ничего скандального. Мать просто не обращала внимания на такие вещи; она привыкла за долгие Обороты. Как-то мне довелось подслушать пару фраз из ее болтовни с тетушками. Она сказала, что жизнь становится легче, когда отец дарит внимание не только ей одной.
Но Анелла не нравилась мне. Глупая, с вечной приторной улыбкой на губах, прилипчивая, как колючка. Если бы ею не заинтересовался отец, она была бы не менее счастлива в объятиях Мостара; полагаю, она даже мечтала стать его леди. Долгое время я боролась со странным желанием сообщить ей, что у Мостара несколько иные идеалы - хотя младший сын Анеллы вполне мог оказаться произведением моего брата.
Упрекнув себя за столь недостойные мысли, я отрезала ножом часть записки, предназначенную Кампену, и сунула ему под дверь. Что ж, по крайней мере мальчик Анеллы обладал всеми фамильными чертами нашего рода.
Я спустилась в кухню, предусмотрительно позванивая висевшими на поясе ключами. Повар, его помощники и служанки, потягиваясь и протирая глаза, вылезали из-под своих покрывал. Они встретили меня робкими опасливыми улыбками; я улыбнулась в ответ и перечислила, что следует положить на поднос с завтраком для лорда Толокампа.
Кампен поджидал меня в зале, изрядно огорошенный своей частью отцовских распоряжений.
- Что же мне делать с этим, Рилл? - он потряс клочком пергамента. - Я не могу привести ее в холд при свете дня. Это неприлично!
- Воспользуйся входом около ям для огненного камня. Обычно там никого нет.
- Все равно, мне это не нравится... Очень не нравится!
- Нравится, не нравится... Какое это имеет значение, Кампен?
Стараясь избежать его ворчливых смущенных вопросов, я напустила озабоченный вид и отправилась взглянуть на Детскую; ее покои занимали часть этого этажа. Здесь, по крайней мере, был островок безмятежного спокойствия - если не считать писка дюжины младенцев и возни детишек постарше. Девочки занимались вышиванием под присмотром тетушки Лусии и ее помощниц. Из-за царившего тут гвалта тетушка не слышала сигналов барабана, и потому оставалась в счастливом неведении. Детская имела собственную небольшую кухню, так что эту часть холда можно было изолировать полностью, если Форт станет очередной жертвой эпидемии. Я решила прислать сюда побольше продуктов и лекарств.
Следующей на очереди была прачечная и кладовая с запасами тканей. Я напомнила тетушке, заведовавшей всем этим хозяйством, что сегодня превосходный день для стирки - солнечный и не слишком холодный. Она была доброй женщиной, но слишком медлительной, и часто откладывала дела, считая, что ее прачки и так трудятся очень много. Я знала, что мать не раз корила ее за это. Мне не хотелось думать, что я присваиваю права матери - пусть даже временно - но чистая льняная ткань могла понадобиться нам в больших количествах.
В ткацкой мастерской все было в порядке. Ткачихи прилежно согнулись над своими станками, челноки летали без устали. На одном из станков только что закрепили огромный плотный рулон пряжи - гордость моей матери. Она сама была превосходной мастерицей. Тетушка Сира, следившая за работой, кивнула мне головой с отличавшим ее холодным достоинством. Хотя негромкий рокот станков не мог заглушить барабанную дробь, она не промолвила ни слова о событиях, происходивших в мире.
Я позавтракала в маленькой клетушке на первом подземном уровне - рабочей комнатке матери, - как и она, благодарная судьбе за эту возможность уединения. Барабаны продолжали грохотать, подтверждая прием очередных сообщений, затем передавали ужасные новости дальше. Снова и снова я слышала раскатистый грохот, и тяжесть, давившая на сердце, становилась все сильнее. Из Керуна пришли четыре послания; Руат был ближе, но оттуда вестей не поступало. Что с моей матерью и сестрами?
Стук в дверь прервал мои грустные мысли; почти с облегчением я услышала, что Кампен ждет меня на первом этаже. Поднимаясь по ступенькам, я сообразила, что брат уже должен был вернуться с Анеллой, и она, видимо, нацелилась на покои для гостей. Эти помещения в конце первого уровня были слишком роскошными для нее; я сама бы засунула эту девку куда-нибудь на пятый этаж. Конечно, не могло быть и речи о том, чтобы поселить ее в комнатах матери, связанных удобным проходом с отцовской спальней; отец находился в карантине, а моя мать пока еще не умерла.
Анелла своеобразно восприняла приказ лорда Толокампа насчет "ее семьи". Она заявилась не только с двумя детьми, но притащила свою мать, отца, трех младших братьев и шестерых приживалок. Наружная дверь, выходившая к ямам с огненным камнем, располагалась высоко в скалах; не представляю, как они ухитрились вскарабкаться туда. Я отправила их наверх, предоставив заботам тетушек.
Анелла недовольно надула губы, заметив, что комнаты находятся далеко от покоев отца. Однако ни Кампен, ни я не обратили на это внимания - как и на сварливый тон ее матери. Мне показалось, что два брата Анеллы - те, что постарше, - держаться куда скромнее; видимо, они не разделяли дерзких планов своей сестрицы. Хотя она могла и сама присмотреть за детьми, я вызвала няню из Детской и еще одну служанку. Я не собиралась выслушивать потом упреки отца; наш холд должен с честью принимать любого гостя. Но все это было мне не по душе.
Затем я спустилась в кухню, чтобы распорядиться насчет обеда. Фелим нуждался только в самых общих указаниях, дальше он все делал сам. Кухня была центром, откуда распространялись все слухи и сплетни. К счастью, никто из работников не понимал языка барабанов, но у них хватало соображения заметить, что сообщения поступают непрерывно. Я подумала, как легко догадаться о смысле посланий. Если вести радостные, барабаны гудели торжествующе, звонко, их туго натянутая кожа пела от удовольствия. Кто же мог упрекнуть меня в том, если сегодня мне казалось, что барабаны плачут?
К вечеру руки барабанщиков ослабли, и в передачах начали проскальзывать ошибки. Собрав все силы, я слушала, как они раз за разом повторяют послания из Керуна и Телгара - вопль о помощи, отчаянный призыв отправить целителей на замену тем, кто уже умер, пытаясь справится с болезнью. Я заткнула уши, иначе я не могла уснуть. Но эхо ужасных дневных вестей всю ночь отдавались в моих барабанных перепонках.

Глава 4

Год 1543, четырнадцатый день третьего месяца

Одна из затычек выскочила, и в это утро мне был ясно слышен грохот барабанов, сообщивших о смерти моей матери и сестер. Я оделась и пошла утешить младших. Лилла, Ния и Мара рыдали, лицо Габина покраснело от усилий сдержать слезы. Он прижался ко мне, голова братишки уткнулась в мое плечо, и я сама заплакала. Я горевала о своих сестрах и о себе самой, не пожелавшей им счастливого пути.
Здесь и нашли нас старшие братья - все, кроме Кампена; и этим утром мы позволили себе роскошь предаться горю. Хотела бы я знать, многие ли из нас молились про себя о смерти Толокампа - ведь он обрек на гибель нашу мать и сестер.
Когда меня вызвал посланец Десдры, я почти с облегчением покинула залитую слезами комнату. Мы направились в кладовые. Когда мы проходили по главному коридору - не помню, почему я повела его этим путем, вместо того, чтобы сразу спуститься вниз - я услышала громкий голос отца. За поворотом мелькнуло платье Анеллы; на миг она обернулась, и я заметила ликующую ухмылку на ее лице. Меня передернуло от горечи и отвращения.
Посыльный, лекарский ученик, тяжело топал за мной, пока мы спускались по спиральной лестнице на нижний уровень. Когда я начала набивать мешок за мешком сушеными травами и корнями, что значились в присланном Десдрой списке, он отчаянно запротестовал, жалуясь, что не сможет дотащить такую гору в мастерскую. Похоже, он был прав, и я крикнула Сима; мой голос, наполнивший гулкие сводчатые переходы, почти не дрожал.
Сим моментально возник на пороге с выкаченными от страха глазами, словно он боялся, что забыл сделать что-то важное. Я предложила посыльному не жалеть его спину и пошла к лестнице, ведущей в кухню, чтобы найти еще кого-нибудь в помощь. Там стояла Анелла; высокомерно кивая головой, она подзывала оробевшего Фелима. Я замерла. Стоит мне появиться сейчас в кухне, где эта маленькая дрянь разыгрывает из себя леди холда, как столкновение неминуемо. Тихо отступив назад, я вернулась в кладовую, взвалила на плечо пару мешков и, вслед за Симом и посланцем Десдры, выскользнула во двор.
Когда мы добрались до места, мастерская арфистов дрожала от радостных криков. Я не могла представить, чем вызван такой энтузиазм, но он был столь заразительным, что я тоже беспричинно разулыбалась - только потому, что кто-то находил в себе силы радоваться в такое время. Затем счастливый гул распался на отдельные голоса, и я безошибочно узнала сочный баритон мастера Тайрона.
- Туман задержал меня в пути, друзья, - голос главного арфиста был четким и ясным, - и охромевший скакун. Я раздобыл нового на ближайшем пастбище и тронулся дальше, когда услышал первое сообщение. Тут мне пришлось забыть про еду и сон; я двигался так быстро, как мог. Я почти загнал бедное животное - придется мне передать свои извинения хозяевам, но попозже, когда кожа на барабанах слегка остынет от нынешних вестей, - чувствовалось, что он улыбается; в ответ раздались слабые смешки. - Были и другие сложности... Откуда мне знать, что кордоны лорда Толокампа уже перекрыли все дороги? - В первый раз я услышала о том, что отец велел выставить охрану. Мастер Тайрон понизил голос почти до шепота: - Теперь скажите, что за лагерь он устроил для лекарей и арфистов, возвращающихся в свои Цеха? Что за глупость? Как можем мы работать, если отсутствует свобода передвижения?
Глаза посыльного Десдры с ужасом обратились ко мне при этих резких словах. Я постаралась сохранить спокойствие; не могла же я показать парню, что считаю распоряжения своего родителя нелепыми и бессмысленными. Во всяком случае, не с ним надо было объясняться по этому поводу.
В дальнем конце двора появилась Десдра; удивленно приподняв брови, она взглянула на нашу команду, навьюченную мешками.
- О леди Нерилка, я не рассчитывала, что ты будешь так щедра...
- Возьми все, что я могу дать... пока еще могу. Она ни о чем не спросила меня; видимо, все было понятно.
- Я готова прийти к вам и ухаживать за больными, когда понадобится, - сказала я, пока Десдра снимала с моих плеч мешки.
- Ты должна заменить свою мать, леди Нерилка, - тихо ответила Десдра;

Предыдущая страница 4 Следущая страница


Энн Маккефри

в ее спокойных серых глазах мелькали симпатия и сочувствие. Я подумала, что мои суждения о ней были слишком поспешными; раньше она казалась такой холодной, отстраненной, замкнутой. Но что я могла ей сказать сейчас? Что обстоятельства изменились и она переоценивает мою роль? Видимо, переселение Анеллы было слишком мелким событием, чтобы заинтересовать кого-нибудь в обоих Цехах.
- Что с мастером Капаймом? - поспешно спросила я, видя, что Десдра собирается уходить.
- Он почти закончил изучение этой болезни, - в ее словах мелькнул горький юмор, - и в поисках средства от нее был на краю смерти. - Глаза женщины блеснули, потом она склонила голову. - Благодарю тебя, леди Нерилка.
За время нашей краткой беседы шум, доносившийся из мастерской арфистов, стих, и больше я не могла разобрать ни единой фразы. Повернувшись, я направилась к воротам; Сим вприпрыжку трусил за мной. Бедняга! Я забыла, что его короткие ноги не поспевают за моим широким шагом.
- Сим, где этот лагерь, что велел устроить лорд Толокамп? - Я искала любой предлог, чтобы задержаться с возвращением в холд. Мой гнев еще не остыл, обида была слишком свежа, самообладание растаяло, как дым.
Слуга ткнул пальцем направо, где главная дорога, что вела на юг мимо рощи деревьев с облетевшей листвой, ныряла в маленькую долину. Я двинулась туда и через несколько минут уже могла разглядеть фигурки стражей, вышагивающих вдоль невидимой границы.
- И много ли путников собрано там?
Сим кивнул, со страхом уставившись в землю.
- Арфисты и лекари... все, которые возвращались в свои мастерские. И несколько бездомных... Они шли к целителям... и среди них есть больные... Что с ними станется, госпожа? Ведь они имеют право на помощь. Да, верно. Даже моя мать была милостивой к этим людям, лишившимся своего холда.
- Охранники пропускают кого-нибудь в долину?
Сим кивнул:
- Но обратно никому нет хода.
- Кто у них старший?
- Ченг, я слышал.
Ну, этого Ченга легко обвести вокруг пальца, если знать, как взяться за дело. Он любил выпить, и стоило ему присосаться к фляге, как ничто не могло оторвать его от горлышка, пока не проглянет дно. Задерживать арфистов и целителей, возвращающихся в свои Цеха? Мой отец был глупцом, перепуганным насмерть глупцом! Но для себя он сделал исключение, вернувшись домой из охваченного эпидемией Руата и подвергнув всех нас смертельной опасности. Ну, все это не означало, что я тоже поглупею. Я знала о своем долге перед Цехами Перна - разве не сам отец наставлял меня? И мы, возможно, сами будем нуждаться в их милосердии - прежде, чем минует это бедствие. Я потолкую с Ченгом... и с Фелимом тоже.
Когда я пересекла двор холда, в окне первого этажа появилась чья-то фигура. Отец? Да, это было его окно, и он пристально следил за Симом и мной. Сима, скорее всего, он не отличил бы от любого другого слуги, но узнал ли он меня? Я гордо поднялась по ступенькам и свернула в сторону кухни. Ведь я собиралась поговорить с Фелимом, не так ли?
- Что мне делать, леди Нерилка? - начал повар раньше, чем я успела открыть рот. - Она заявилась сюда и начала распоряжаться... и ее приказы не понравились бы леди Пендре... - слезы брызнули из глаз Фелима, он захлюпал носом и начал вытирать щеки фартуком, завязки которого стягивали его объемистую талию. - Она была строгой, леди Пендра, но справедливой... С ней человек мог чувствовать себя спокойно... делай, что положено, и все будет в порядке... - он снова всхлипнул.
- Что надо было Анелле?
- Она сказала, что станет теперь хозяйкой в холде... И чтобы я приготовил особый бульон для ее детей, потому что у них слабые желудки... и чтобы к каждой еде подавались сладости, особенно для ее родителей... и жаркое - в середине дня и вечером... О, леди Нерилка, это же невозможно! - слезы градом катились по его щекам. - Я должен все это выполнять?
- Я разберусь, Фелим. Делай все, как мы говорили утром. Даже Анелла потерпит один день.
Потом я попросила его послать Ченгу остатки обеда - для задержанных охраной людей. Фелим кивнул. - Я осмелился сделать это вчера вечером, леди Нерилка... Ваша матушка всегда так поступала. О, она была справедливой и милосердной... - теперь Фелим обливал слезами скомканную салфетку.
У него тоже доброе сердце, подумала я, стараясь не расплакаться при мысли о матери. Я представила себе Анеллу, и это помогло. Маленькая дрянь, подстилка! Заявилась сюда, и думает, что командовать в Форт холде все равно, что в той жалкой дыре, откуда ее вытащили! Ну и хаос воцарится у нас через пару дней! Слишком немногое она знала об управлении таким сложным хозяйством; ей стоило подучиться, чтобы мой отец оставался доволен не только ее стараниями в постели. Какие бы планы Анелла не строила на будущее, башмаки моей матери ей были явно не по ноге. Кроме того...
Я опять столкнулась в главном зале с расстроенным Кампеном. Щеки его горели от прилившей крови, глаза были выкачены. Дорал, Мостар и Тескин, шептавшиеся с ним, тоже выглядели возбужденными.
- Что мы можем сделать? - пробормотал Тескин, судорожно стиснув пальцы на рукояти поясного ножа.
Дорал стукнул кулаком по ладони.
- Нерилка, где ты была? Ты знаешь, что случилось?
- Анелла получила повышение?
- Да! Отец велел переселить ее в комнаты матери. Уже! - Не оставалось сомнений, что Кампен и все остальные оскорблены. - Он требовал тебя, Рилл! Он желает знать, где ты пропадаешь весь день и зачем ходила в этот лагерь.
- Просто хотела убедиться, что он существует, - ответила я, проигнорировав первый вопрос. - Когда это сделали?
- Сегодня утром, - ответил Тескин, кивнув на Дорала, который, видимо, был соучастником этой операции. - Поставили охрану и подготовили расписание дежурств. А теперь еще это! - он махнул рукой в сторону отцовской двери. - Он что, не мог подождать приличное время?
- Возможно, он болен и не хочет терять шанс приятно провести последние часы.
- Нерилка! - в голосе Кампена звучало негодование, но Тескин с Доралом фыркнули.
- Знаешь, Камп, - сказал Тескин, - может, она и права. Наш господин любит такие маленькие удовольствия.
- Хватит, Тескин! - с возмущением выкрикнул мой старший брат, забыв понизить голос.
Тескин пожал плечами.
- Ладно. Мы пойдем проверим охрану. Вернемся к обеду. И с хорошим аппетитом! - он подмигнул мне и, схватив Дорала под локоть, потянул к дверям. Всегда так! Бросают меня на растерзание Кампену.
Я решила предупредить нотацию насчет моих неподобающих манер.
- Гляди, Кампен! У нее два сына, ты знаешь! Как бы нас всех не переселили на верхние этажи.
Кажется, Кампену это не приходило на ум. Оставив его в глубокомысленных размышлениях о такой возможности, я ускользнула в свою комнату.
Вечерняя трапеза сулила мало приятного, однако мне пришлось спуститься вниз. Благодаря стараниям покойной матери учтивость сделалась для нас - для всех нас - почти инстинктивной, и даже брошенный Анеллой вызов не мог перебороть этой привычки. В зале было людно; особенно меня удивило обилие наших престарелых родственников со второго этажа. Посередине громоздились большие столы, обычно их раздвигали по праздникам. Даже кресло отца стояло на помосте - Анелла, видимо, не теряла времени даром.
- Ты приглашен? - спросила я подошедшего дядюшку Манчена.
- Нет. Но ведь она не знает, как у нас принято.
Я недовольно тряхнула головой. Теперь кое-кто мог рассчитывать на дядюшку Манчена, не говоря уже о других, как на свидетеля намечавшихся событий.
- Боюсь, я не нашел ничего полезного в Архивах, - спокойно заметил он. - А какие новости у тебя? Что слышно в Цехах? Ты ведь была там сегодня?
- Вернулся мастер Тайрон... С того рудника в горах.
- А! Ему не повезло. Пропустил такое прибавление в нашем холде!
- Он не слишком расстроен.
- И я его понимаю, - шепнул мой дядюшка, немного скосив глаза.
Я повернула голову - Анелла, в сопровождении своих родителей, проплыла в зал. Ее торжественный выход слегка подпортил лихорадочный румянец на щеках и ковыляющая походка отца. Он не был пьян, как я потом узнала, просто хромал на одну ногу. Но я пребывала не в том настроении, чтобы проявлять терпимость и сострадание. Впрочем, старик выглядел почти смущенным.
Анелла, облаченная в плотное расшитое платье, совершенно не подходящее ни для траура, ни для семейного обеда, взошла на помост и направилась к креслу моей матери. Только рука дядюшки Манчена, стиснувшая мой локоть, удержала меня.
- Лорд Толокамп пожелал, чтобы я прочла вам это послание, - она старалась, чтобы голос звучал твердо, в безуспешной попытке поддержать авторитет новой власти, однако мне он напомнил визг несмазанного колеса. Развернув свиток, Анелла уставилась в него выкаченными от стараний глазами.

Придерживая свиток, Анелла продемонстрировала нам письмо.
- Вот здесь, внизу, заверено подписью лорда и оттиском его кольца. - Затем она нанесла новый удар. - Лорд поручил мне выяснить, кто сегодня днем рискнул приблизиться к долине, где устроен лагерь, - ее выпученные глаза с жадным нетерпением уставились на нас.
Едва я шагнула вперед, как это же сделали Пет, Джесс, Ния и Габен.
- Хотите разгневать меня? - вскричала Анелла. - Лорд Толокамп говорил только об одном из вас!
- Должно быть, все мы ходили туда раньше или позже, - спокойно заметил Джесс еще до того, как я успела собраться с мыслями. - К примеру, я никогда не видел таких лагерей.
- Разве ты не понимаешь? Там больные люди! - лицо Анеллы побледнело от страха. - Ты обречешь нас на гибель, если притащишься сюда с заразой!
- Точно, как наш лорд, - раздался чей-то голос из задних рядов.
- Что?! Кто это сказал? Кто смеет дерзить?
Ни звука в ответ, только шарканье ног по гладким плитам пола да покашливание. Даже я не смогла узнать остряка по голосу - и поблагодарила его. Из общих соображений я бы поставила на Тескина.
- Я узнаю, кто это сказал! - взвизгнула Анелла. - И скажу лорду Толокампу, что за змею он пригрел на груди!
Молчание. Она обвела зал угрожающим взглядом, затем рванула тяжелое резное кресло, в котором так недавно восседала моя матушка. У Анеллы не достало сил даже отодвинуть его; шепот и заглушенные смешки приветствовали ее попытки. Наконец, с помощью слуги она уселась; затем по левую руку расположился ее отец, по правую - мать. Те из нас, кто занимал обычно место на помосте, с дружным единодушием отклонили эту честь, направившись к нижним столам.
- Где сыновья лорда Толокампа? - требовательно спросила Анелла, когда мы устроились. - Кампен! - она ткнула пальцем в моего брата, зная его в лицо. - Тескин, Дорал, Галлен! Займите свои места. - Она сделала паузу и, наморщив лоб, пыталась что-то припомнить. - Налка? Разве она не старшая из дочерей, оставшихся в холде? Вот твое место!
Дядюшка Манчен подтолкнул меня.
- Лучше иди, Рилл, хотя твое имя слегка подпутали. Если ты оскорбишь ее при всех, отец этого не простит.
Он был прав. Я поднялась на помост, заметив, как мать Анеллы что-то шепнула ей.
- Где арфист в этом холде? Где он? Мы желаем оказать ему честь!
Касмодиан встал, вежливо склонил голову и ухитрился улыбнуться.
- Почему вы сели за нижние столы? - она подозрительно уставилась на Кампена и Тескина, когда те подходили к своим креслам.
- Со всем уважением хочу заметить, леди Анелла, - Тескин поклонился, на его губах заиграла ядовитая усмешка, - мы думали, что тут хватит места только для твоей семьи.
Это было сказано с отменной вежливостью. Анелла, не настолько тупая, чтобы не понять насмешки, на миг смешалась, однако ничего подходящего ей в голову явно не пришло. Мы уселись. Никто не напомнил о том, что не были названы остальные сыновья лорда Толокампа, так что Пет, Джесс и Габин вкушали трапезу с большим аппетитом, чем мы, старшие.
Касмодиан отважно занял место рядом с отцом Анеллы. По-видимому,

Предыдущая страница 5 Следущая страница


История Нерилки

только эти двое беседовали за верхним столом во время еды. Мне кусок не лез в горло; я с трудом проглотила несколько крох, не чувствуя вкуса пищи. С запоздалым раскаянием я думала о том добром, что не успела сделать для моей матушки и несчастных сестер. Сердце мое было переполнено яростью и гневом на ту, что так бесцеремонно захватила еще не остывшее место, и я поклялась, что не подниму руки ей в помощь. Пусть даже стены холда рухнут мне на голову! И я знала, что ей не поможет никто - даже в таком простом деле, как перечисление всех сыновей и дочерей лорда Толокампа.
Я выпила немного вина и, при первой же возможности, ускользнула на кухню - убедиться, что новая леди холда не пронюхала о моем распоряжении насчет остатков обеда. Затем, поднявшись к себе, я рухнула в постель и забылась тревожным сном.

Глава 5

Год 1543, пятнадцатый день третьего месяца.

Барабаны разбудили меня на рассвете; из-за вчерашних огорчений я забыла о своих затычках. Прислушавшись к их четкой дроби, я проснулась совсем. Двенадцать крыльев поднялись из Вейра Айген, чтобы отразить очередную атаку Нитей.
Как смогли в Айгене набрать двенадцать крыльев, если половина всадников лежала в бреду, и рука смерти уже коснулась Вейра? Восемь, может быть, девять... если сообщения о их потерях были точны... Вряд ли в такое ужасное время кто-нибудь стал передавать неверные сведения.
Набросив платье, я спустилась в кухню - к удивлению слуг, заваривавших только первый из многих котелков с кла. Его ароматный запах витал под закопчеными сводами; я выпила чашку, и напиток согрел меня, заставив на миг позабыть вчерашние обиды. Когда появился Фелим, я помешивала овсянку в огромной кастрюле. Повар выглядел смущенным.
- Я отправил в лагерь целую корзину... еда была почти не тронута, моя госпожа! Не понравился обед?
- Не обижайся, Фелим, ты тут не причем. Немногие из нас могли есть вчера.
- Она осталась недовольной. Мало сладкого! - жалобно сообщил мне наш главный повар. - Чтобы приготовить еду, надо время - разве она не понимает? Если я получил приказ в середине дня, то ничего не успею сделать даже разорвавшись на части!
Я сказала что-то успокаивающее - больше по привычке, чем из желания оправдать в его глазах Анеллу. Недовольный повар мог стать причиной изрядных потрясений в таком огромном холде, как Форт. Анелле предстояло учиться на своих ошибках; пройдет немного дней, и она узнает, как нелегко управляться с нашим хозяйством.
И вдруг я поняла, что эта маленькая дрянь действительно стала госпожой Форт холда, захватив и власть, и почет, принадлежавшие прежде моей матушке. Но кое-что не должно было попасть в ее руки. Я дала Фелиму пару советов, вытекавших из реального положения дел, и помчалась в рабочую комнатку матери на первом подземном уровне.
Там я поспешно убрала все ее дневники и личные записи - мы, и девочки, и мальчишки, старались не попадать в них слишком часто. Они дали бы Анелле массу неоценимых сведений, причем не только о наших детских провинностях, но и про обитателей второго этажа. У матери были кое-какие драгоценности, не имевшие отношения к холду; эти вещи находились в полном ее владении и теперь их следовало разделить между нами, оставшимися в живых дочерьми. Я выполнила и эту задачу, сомневаясь, что мы получим хоть что-нибудь, если за дело примется новая леди Форта.
Наконец, набив две сумки стопками пергаментов и спрятав в одной из них маленький сверток с украшениями, я поторопилась в дальнюю кладовку и засунула их на самый верх, в темный угол, на полку, покрытую пылью десяти Оборотов. Возможно, Анелла устроит поиски; что же, пусть попробует - руки у нее короче моих, да и ростом она не вышла.
Я возвращалась обратно, когда Сим, с круглыми от растерянности глазами, наскочил на меня.
- Госпожа, она требует к себе леди Налку, - выпалил мой слуга.
- Да? Но, кажется, такой леди у нас в холде нет.
Сим, сконфузившись, заморгал.
- Она, наверное, говорит о тебе, госпожа.
- Возможно. Но пока она не выучит мое имя, я могу не отзываться на другое. Верно, Сим?
- Да, моя леди... если ты так велишь.
- А потому вернись к ней, Сим, и скажи, что не можешь найти в холде леди Налку.
- Это все, что я должен сделать?
- Это все, что ты должен сделать.
Сим потрусил по коридору, бормоча под нос: он должен сказать, что не нашел леди Налку... нет никакой леди Налки... во всем холде. Вот все, что он должен сказать. Никакой леди Налки во всем холде.
Я пересекла двор, направляясь к мастерской целителей. Надо было урегулировать еще одно дело. Несомненно, в голове у Анеллы множество забот, более важных, чем проверка запасов лекарств, но рано или поздно кто-нибудь проинформирует ее и об имени леди Нерилки, и об ее занятиях. И она тут же доложит отцу о моем самовольстве. Я не сомневалась, что едва он выйдет из своих покоев, как мне воздастся полной мерой, и воздаяние будет весьма болезненным. Между тем, мои обязанности заключались в разумном использовании медикаментов, а кто может сделать это лучше, чем сами целители?
Молодой румяный ученик отправил меня на кухню. Я помчалась туда, размышляя по дороге, что в последние дни провожу на кухнях слишком много времени.
- Мне нужны простерилизованные стеклянные бутылки, а это значит, что тебе придется пятнадцать минут кипятить их в чистой посуде, а потом... Леди Нерилка! - Десдра отвернулась от своего помощника; взгляд ее стал доброжелательным, чего я раньше за ней не замечала.
- Мастеру Капайму лучше?
- Да, значительно, рада сказать. Не каждый, кто заразился, умирает. Есть ли больные в Форт Холде?
- Если ты имеешь в виду нашего господина, то он сидит в своей комнате... и, кажется, достаточно бодр, чтобы раздавать приказы.
- Да, я слышала, - ироническая усмешка Десдры свидетельствовала, что большую часть этих распоряжений она не одобряет.
- Пока медикаменты в моем распоряжении, скажи, в чем ты нуждаешься?
Десдра взглянула на ученика, осторожно опускавшего бутылки в кипяток, и улыбнулась.
- Ты умеешь готовить отвар, фильтровать и смешивать лекарственные растворы?
Я молча кивнула.
- Тогда приготовь сироп - такой же, как для микстуры от кашля. Сейчас я напишу, что туда добавить, - в ее руках появился клочок пергамента и угольный стержень; торопливо, но разборчиво она стала выписывать ингредиенты смеси. - Я выяснила, что все эти препараты помогают... Не забудь добавить анестезирующий бальзам - только он способен справиться с ужасным кашлем. - Она рассеянно взглянула на меня и потянулась за новым пергаментным листком. - Сейчас я напишу для твоей матери... О, прости меня! - пальцы Десдры легко коснулись моего запястья, она виновато опустила голову. - Прости, девочка! Тебе придется взять на себя и это... Нужен бульон, укрепляющий бульон... Горло распухает, больше ничем нельзя кормить больных...
Бедный Фелим, подумала я, потом вспомнила про внутреннюю кухоньку, маленькую и жаркую, в которой всегда горел ночной очаг. Последнее место, где Анелла не стала бы искать меня! А в суповой горшок пойдут любые обрезки мяса и кости.
- Свари крепкий бульон, охлади его... чтобы превратился в желе... так удобнее перевозить... - Она говорила, не спуская глаз с ученика, возившегося с бутылками, словно сомневаясь, что он в состоянии отсчитать пятнадцать минут по песочным часам.
Я понимала ее, надеясь, что с бутылками не случится ничего плохого. Какое-то странное возбуждение ощущалось в Десдре, и вряд ли оно было вызвано только лишь возвращением Тайрона, и тем, что мастер Капайм шел на поправку. Неужели ей удалось найти лекарство?
Возня с бульоном и сиропом от кашля заняла весь день. Чтобы улучшить вкус, я добавила немного пряностей, потом наполнила остывшей смесью две огромные бутылки и флягу, которую собиралась оставить в холде для наших нужд. Рецепт микстуры я внесла в Записи.
Когда мы с Симом притащили в Цех плоды моих дневных трудов, атмосфера сдержанного возбуждения, которое я заметила в Десдре, царила повсюду. Однако я ничего не успела выведать у молодого лекаря, принявшего у меня микстуру и сироп. Конечно, он пробормотал слова благодарности, но мысли его гуляли где-то далеко.
Наступил вечер; я едва тащилась по двору вслед за Симом. Тяжело, когда хочешь и можешь помочь, но старания твои никому не нужны... В окнах отца горел свет, как и в комнатах матери, но никто не выглянул наружу, чтобы уличить двух нарушителей глупых приказов.
Я оглянулась через плечо на проклятый лагерь; стражи медленно вышагивали вдоль линии пылающих костров. Может быть, моя микстура и бульон предназначались людям, лежавшим в беспамятстве за этой огненной чертой? Если так, то день не пропал даром. Ободренная этой мыслью, я поплелась к двери холда.

Глава 6

Год 1543, шестнадцатый - восемнадцатый дни третьего месяца

Кампен застал меня на следующее утро в моем убежище за приготовлением бульона:
- Вот ты где! Анелла тебя ищет.
- Ей нужна леди Налка, а дамы с таким именем в холде нет.
Кампен с отвращением фыркнул.
- Ты же прекрасно понимаешь, кто ей нужен!
- Тогда ей придется запомнить мое имя. Иначе я не приду!
- Капризничаешь, Рилл... А она отыгрывается на сестренках.
Раскаяние охватило меня. Погруженная в собственные несчастья и обиды, я забыла, что Лилла и Ния нуждаются в моей поддержке.
- Ей нужны платья, соответствующие новому положению... А ты у нас лучшая вышивальщица.
- Лучшей у нас была Киста, - с горечью вспомнила я. - А Мерил шила, будто по линейке... Но я приду.
Эта встреча оказалась не очень приятной, Анелла, поучавшая меня, была младше на несколько Оборотов, что делало ситуацию невыносимо оскорбительной. Я замкнулась в молчании, черпая утешение в том, как нелепо приходится ей вытягивать шею, чтобы заглянуть мне в глаза - она едва не становилась на цыпочки от усердия. Тяжелое расшитое платье - в каком из материнских сундуков Анелла его нашла? - было ей явно велико; оно сваливалось с покатых плеч, заставляя ее то и дело поддергивать ворот. Однако она выступала в этом нелепом убранстве с важностью наседки, разрешившейся первым яйцом. И это ничтожество пыталось меня поучать! Нет, ей не хватало ни ума, ни опыта, ни красноречия - ни, тем более, юмора.
- Почему ты отсутствовала целых два дня? Где ты была? Если встречалась с холдерами, хотя лорд запретил...
Решив при этом обвинении, что достаточно наслушалась глупостей, я спокойно сказала:
- Мне пришлось готовить бульон и сироп от кашля. Потом я проверяла запасы лекарств в наших кладовых, советовалась с целителями... - Она вспыхнула, сообразив, что попала впросак. - В том и заключаются мои обязанности в холде.
- Почему же мне не сказали, что ты здесь? Твой отец... - внезапно она закрыла рот, словно боясь проговориться.
- Мой отец не много понимает в домашних делах. Этим занималась мать.
Глаза Анеллы злобно сверкнули, но мой голос был спокойным и ровным; я контролировала каждое свое слово.
- Никто не говорит со мной о вещах, которые я хочу знать, - пожаловалась она. - Тебя зовут не Налкой, но как же тогда?
- Нерилка.
- Очень похоже. Почему ты не явилась по моему приказу? - Она выглядела раздраженной, но это только смешило меня.
- Никто не звал леди Нерилку.
- Но они же знали, кого я хочу видеть!

Предыдущая страница 6 Следущая страница


Энн Маккефри

- Умерли наши близкие... Весь холд погружен в траур...
Губы Анеллы сжались в тонкую линию, но то, что она собиралась сказать, промелькнуло в ее глазах; они снова начали вылезать из орбит - видимо, моя новая госпожа пыталась сдержать злость. Она шагнула к окну и уставилась на внутренний двор, дергая ворот платья, которое опять начало сползать с плеча. Потом резко повернулась ко мне.
- Твоя мать была такой хорошей хозяйкой... Я уверена, что у нее припрятан большой запас тканей. Ты можешь пойти со мной и выбрать несколько кусков на платье?
- Этим заведует тетушка Сира.
- Мне не нужна тетушка Сира! Я хочу, чтобы ты занялась вышивкой! Ты ведь умеешь это делать? - Я кивнула, и ее мысли тут же перескочили на другое: - А ключи? Где ключи? - Я показала на маленький ящичек наверху материнского комода. С раздраженным возгласом Анелла подскочила к нему, дернула ручку и вцепилась в вожделенный символ своего нового положения. Она держала массивное кольцо обеими руками. - Но который откуда? Где ключ от сундука с драгоценностями? И пряности... какой ключ от этого шкафа?
- Все кладовые обозначаются разными цветами. Ключи от шкафов и комодов - маленькие, ключи от кладовых - побольше. Эти - огромные, позолоченные - от главных залов. Зеленым цветом помечены те, где хранятся запасы для кухни...
Итак, мне пришлось потратить все утро, сопровождая преемницу моей матери из кладовой в кладовую - до самых нижних подземных уровней. На каждый ее вопрос я отвечала спокойно и с исчерпывающей полнотой - но только о том, о чем спрашивали; я не собиралась пускаться с ней в разговоры. Не знаю, что вызывало у меня большее отвращение - собственная покорность или ее полное невежество в хозяйственных делах. Разве мать ничему не учила ее - единственную дочь в их холде? Я надеялась, что мой господин еще проклянет час, когда позволил эмоциям восторжествовать над долгом. Мой рот наполнила горечь. Как несправедливо он поступил со мной! Оттолкнул Гарбена, моего единственного поклонника! А ведь его семья ничем не уступала роду Анеллы. Маленькая скользкая дрянь... Недолго ждать, пока отец прозреет, но в тот день - я вдруг поняла это с полной определенностью - не желала бы я находиться в Форт холде.
Анелле хотелось, чтобы я подобрала ткани и усадила девочек за шитье. Очевидно, в душе у нее оставалась капелька стыда - остатки трех отрезов должны были пойти на новые туники для Лиллы с Нией и стимулировать их усердие. Наладив работу, я поспешила откланяться под предлогом своих медицинских занятий; в конце концов, мне никто не обещал новой туники.
Я отправилась в Цех. Хорошо помню, то был первый раз, когда я услышала о прививке с помощью инфицированной крови - эту методику окончательно отработали днем раньше. Мне рассказали - с весьма драматическими подробностями - как мастер Капайм припомнил древний способ намеренного заражения пациентов в легкой форме, предохраняющего их от смертельной болезни. Сами лекари получили прививки первыми, так как более всех остальных нуждались в защите от мора. Мастер Фортин без особых страданий перенес недомогание, вызванное этой процедурой, и уже был на ногах. Скоро, очень скоро целители изготовят достаточно чудесной вакцины, чтобы предохранить тех, кто еще здоров. Перн был спасен!
Вначале эти оптимистические слухи смутили меня, но все оказалось правдой, и гнетущая атмосфера неуверенности и страха сменилась надеждой и облегчением. Я побежала обратно в холд; отчаяние, с которым я ждала новых смертей среди любимых мной, впервые оставило меня. Ворвавшись в комнату, где сестренки орудовали иголками над нарядами Анеллы, я сообщила добрые новости. Сама Анелла все еще была там, жадно наблюдая за каждым стежком. Она с пристрастием допросила меня, прежде чем выскочить в коридор. Думаю, здоровье отца заботило ее больше благополучия всего остального холда.
Вечером трое целителей уже были у нас и их сразу же провели в покои отца. Его вакцинировали первым; Анелла, полагаю, являлась второй, потом - ее дети. К моему удивлению, сыворотки хватило, чтобы впрыснуть всей нашей семье; мои сестренки перенесли болезненный укол иглы без звука. Потом лекарь принялся за меня.
- Тут еще хватит на пятнадцать человек, леди Нерилка, - заявил он, наполняя шприц. - Десдра сказала, что ты знаешь, кому в первую очередь надо сделать прививку.
Несомненно, нянечкам, которые занимались с детьми, нашим трем арфистам, Фелиму и его помощникам, дяде Манчену и тетушке Сире - единственной, хранившей секрет выделки парчи, что была гордостью Форт холда. И Барнду, начальнику стражи, - он занимал важнейший пост, да и сын его значил не намного меньше. Манчен мог при случае заменить любого из них и, к тому же, он являлся единственным человеком, который рисковал прикрикнуть на Толокампа.

x x x

Утро пропало. Вместе с сестрами я трудилась на Анеллу, которая стояла над нами, критикуя каждый стежок, дергая нас то так, то этак. Терпение мое истощилось. Лилла, Ния и Мара работали не покладая рук, вдохновленные надеждой на новые туники.
У Анеллы была дурная привычка пересказывать распоряжения лорда Толокампа моим братьям - все они касались недопустимости разбазаривания запасов и добра Форт холда. Мой отец не собирался помогать нуждающимся; наоборот, он заявил, что в это тяжелое время Форт должен показать всему континенту пример твердости и сберечь богатство для своих обитателей.
Среди прочего, Анелла проболталась, что Цеха арфистов и целителей обратились к Форт холду за помощью - им требовалась и пища, и медикаменты, причем в больших количествах. Отец получил от Капайма и Тайрона просьбу о встрече, которая была назначена на следующее утро. - с ухмылкой заметила Анелла.
Это переполнило чашу моего терпения. Больше я не собиралась проявлять ни вежливости, ни снисходительности, ни послушания. Я не могла выносить ни этой женщины, ни отца - человека, чья трусость и эгоизм обесчестили мою семью. Я не хотела оставаться в холде, чью скупость станут проклинать на смертном ложе тысячи несчастных.
Мне удалось ускользнуть от Анеллы - под тем предлогом, что я намерена заняться сластями, которые обожало все ее семейство. Я спустилась в свою кухоньку рядом с кладовыми и поставила на огонь огромную кастрюлю с плодами лунного дерева, залив их сладким сиропом; потом бросила туда травы, указанные в рецепте Десдры. Пока эта смесь кипела, я занялась главным делом - грабежом наших лекарственных запасов, откладывая изрядную часть трав, кореньев, листьев, сушеных стеблей и соцветий - все, что могло пригодиться в мастерской целителей. Это добро я упаковала в большие мешки, затолкав их в самый темный угол кладовой - на тот случай, если Анелле придет мысль произвести инспекцию. Впрочем, для этого она была слишком ленивой. Прогулявшись в свою комнату, я добавила к этим тайным запасам тючок с самой необходимой одеждой. Смесь в кастрюле тем временем прокипела и, разлив ее в большие оплетенные бутыли, я занялась сладостями. Я наделала их столько, что в ближайшие три дня Анелла и ее родители могли не отходить от стола.
Вечером я разыскала дядюшку Манчена и, отдав ему сверток с материнскими украшениями, попросила разделить их между сестрами.
- Ну, а ты? - спросил он, взвесив на ладони туго перевязанный шнурком пакет. - Ты что-нибудь взяла себе?
- Так, мелочи... Сомневаюсь, что драгоценности нам нужны там, куда я иду.
- Пришли мне весточку, Рилл. Я буду скучать по тебе.
- Я тоже, дядюшка. Присмотри за сестренками, ладно?
- Разве я не делал этого и раньше?
- Лучше, чем любой другой! - Я не могла больше говорить, к глазам подступали слезы. Надеясь, что моя решимость не ослабеет до утра, я сбежала вниз по ступенькам к себе на первый этаж.

x x x

На следующее утро, когда я начала варить на своей маленькой кухоньке очередную порцию бульона, в воротах холда появились две рослые фигуры - мастер арфистов и мастер целителей шли на встречу с лордом Толокампом. Я позвала Сима, велела ему взять на кухне корзинку с едой для охраны лагеря и ждать меня в коридоре около хранилища лечебных трав еще с двумя слугами. Мне надо было кое-что сделать.
Я сбросила платье и натянула одежду, более подходящую для задуманного мной; затем набила в поясную сумку разные мелочи. Взгляд, брошенный в маленькое зеркало на стене, подсказал, что делать дальше. Волосы, темные и блестящие, были моей гордостью; на миг я заколебалась, потом схватила ножницы. Это заняло минуту - длинные густые пряди падали, устилая пол, стальные лезвия рассекали нить моей судьбы. Я смела волосы под шкаф и стянула ремешком на затылке то, что осталось.
Затем я покинула комнату, бывшую моим убежищем с тех пор, как мне исполнилось восемнадцать весен, и проскользнула длинным коридором к покоям отца.
Его дверь находилась в глубокой нише - весьма подходящем для моих целей укрытии. Не успела я притаиться там, как заговорили барабаны, сообщая радостную весть - Орлита принесла великолепную кладку из двадцати пяти яиц, и одно из них было королевским. Несомненно, в Вейре устроен праздник по этому поводу. У меня потеплело на сердце, как вдруг из-за двери донесся раздраженный голос отца. Чем он был недоволен? Золотой королевой Форт Вейра, подарившей Перну такой выводок? В обычные времена он потребовал бы кувшин с вином, чтобы отметить такое событие.
В этот час в главном зале не было никого; люди работали в мастерских или на фермах. Я шагнула поближе к двери и, прижавшись к ней ухом, могла разобрать почти каждое слово. И у мастера Капайма, и у Тайрона, голоса были звучными, особенно когда их охватывало раздражение. Мой отец бубнил и мямлил им в ответ.
- Двадцать пять яиц! И одно - золотое! Превосходная кладка, особенно если учесть, что Прохождение заканчивается, - услышала я голос Капайма.
Затем раздалось:
- Морита... бормотание... Кадит... Ш'гал... был так болен...
- Это не наше дело, - заметил Тайрон. - Никогда не слышал, чтобы болезнь всадника повлияла на его дракона. Во всяком случае, раз Ш'гал вылетел в Нерат отбивать атаку Нитей, он, вероятно, полностью восстановил силы.
Я знала, что и вождь Форт Вейра, и его госпожа перенесли болезнь и выздоровели - из Цеха лекарей к ним срочно отправили Яллору, когда целитель Вейра умер. Но почему Ш'гал летал в Нерат? Это было выше моего разумения.
- Полагаю, они могли бы сообщить нам о состоянии дел в Вейрах, - произнес отец. - Я обеспокоен.
- Вейры, - Тайрон подчеркнул это слово, - выполняют свой долг перед Перном. И холдам не о чем беспокоиться.
- Разве я принес болезнь в Вейры? - раздраженно заговорил отец. - Или в холды? Если бы всадники не болтались то тут, то там...
- И если бы лорды не стремились набить мясом и зерном каждый уголок в своих кладовых... - голос Капайма тоже стал сердитым.
- Сейчас не время для взаимных обвинений! - миротворец Тайрон отреагировал быстро. - Ты же знаешь не хуже прочих, Толокамп, что эту гадость завезли на континент моряки! - голос арфиста звучал неодобрительно; я не сомневалась, что отец, как и все мы, осведомлен о причине эпидемии. - Давай возвратимся к разговору, прерванному такими добрыми новостями, - он откашлялся. - В этом лагере полно моих людей, и многие серьезно больны. Пока у нас не хватает вакцины на всех, но несчастные могли хотя бы иметь нормальное жилье и хороший уход.
Итак, мои предположения были верны! Скупость отца уже почувствовали оба Цеха, которые Форт холд по традиции снабжал всем необходимым!
- Среди них есть лекари, - угрюмо заметил отец. - Ты же сам мне говорил!
- Звание не защищает целителей от болезни и, к тому же, они не могут работать без медикаментов! - тон Капайма стал настойчивым. - У тебя большие запасы лекарственных растений...
- Собранных и приготовленных моей несчастной леди...
Как смел он говорить о матери таким горестно-фальшивым тоном!
- Лорд Толокамп, - я поняла, что мастер Капайм до крайности раздражен, - мы нуждаемся в этих препаратах.
- Для Руата, да?
Неужели он считал несчастный холд причиной постигшей нас трагедии?
- Кроме Руата есть и другие холды, которым нужна помощь, - Капайм ответил так, словно Руат шел последним в его списке.
- Каждый лорд должен был сам позаботиться о запасах лекарств. Это их дело, не мое. Я не собираюсь опустошать свои кладовые, когда моим людям грозит болезнь!

Предыдущая страница 7 Следущая страница


История Нерилки

- Всего лишь грозит! В то время, как Вейры, изнуренные болезнью, простерли защиту намного дальше своих традиционных территорий! - судя по тону мастера Тайрона, он считал свой аргумент чрезвычайно важным. - Как ты можешь отказать, Толокамп?
Ответ отца ошеломил меня.
- Очень просто, Тайрон, - сказав "нет". И учти - границу холда не переступит ни один человек извне! Даже если он придет из области, не затронутой мором! Он может оказаться разносчиком какой-нибудь другой заразы, а я не хочу рисковать здоровьем своих людей. И не позволю даже прикоснуться к замкам на моих кладовых!
Разве отец не слышал скорбную дробь барабанов, рыдавших о мертвых? Их были тысячи - в Исте и Керуне, Айгене и Телгаре, и в Руате тоже. Умерла моя мать и сестры, слуги и охранники, сопровождавшие их; Форт потерял сорок человек, но не четыреста, не четыре тысячи и не сорок тысяч.
- Тогда я отзову целителей из твоего холда, - произнес спокойным голосом Капайм.
- Но... но... ты не посмеешь!
- Почему же, - теперь заговорил Тайрон, - посмеем. Мы оба посмеем. - Я услышала скрип кресла, когда он поднялся на ноги. - Мастера подчиняются своим Цехам, равно как и подмастерья с учениками. Ты не забыл об этом, Толокамп?
Я едва успела выскользнуть из ниши и спрятаться в темном углу, как дверь распахнулась, и Капайм ринулся в зал; лицо его покраснело от гнева. Тайрон, который шел следом, громко хлопнул дверью.
- Я заберу отсюда наших людей и присоединюсь к тебе в лагере, - сказал он.
- Не думаю, что тебе стоит туда идти, - угрюмо заметил глава целителей.
Мое дыхание пресеклось; возможно, они только играли, рассчитывая, что угроза возвратит лорду Форта здравый смысл?
- Толокамп начал слишком часто полагаться на щедрость Цехов! Надеюсь, что этот случай станет примером для остальных. Лорды не должны забывать о наших привилегиях.
- Забирай наших, Тайрон, и уходи. Но в лагере не появляйся! Твое место сейчас - в Цехе, с твоими и моими людьми.
- Мои люди, - произнес с горьким смехом Тайрон, - за немногим исключением, умирают сейчас в его проклятом лагере. Пожалуй, в мастерских надо остаться тебе.
Теперь я знала, куда мне идти, и как искупить непримиримую жестокость отца.
- Мастер Капайм, - я шагнула вперед, - у меня есть ключи от всех кладовых. Когда мне исполнилось шестнадцать Оборотов, матушка повесила на мой пояс кольцо с запасными ключами.
- Как ты?.. - начал Тайрон, наклонившись вперед и пытаясь разглядеть в полумраке мое лицо. И он, и Капайм не узнали меня, сообразив, однако, что с ними говорит одна из дочерей лорда.
- Леди?.. - Капайм, склонив голову, с любезной улыбкой ждал, чтобы я назвала свое имя.
- Нерилка. Я помогала собирать травы... лекарства, в которых отказал вам лорд Толокамп, - я отвечала быстро, не дожидаясь, пока столь высокопоставленные люди узнают меня. Тайрон кивнул, видимо, понимая, что я слышала их разговор с отцом. - Что ж, если владетель Форта не может помочь, я предложу вам то, что сделано моими руками. Но при одном условии.
- Если это в моих силах... - тактично начал Капайм.
- Я хотела бы уйти из холда вместе с вами и отправиться в этот ужасный лагерь. Мне сделали прививку - вчера лорд Толокамп был так щедр... В любом случае, я не останусь там, где меня оскорбляет наглая девчонка, захватившая место моей матери... Лорд Толокамп взял ее в холд со всей семьей, а лекарей и арфистов бросил умирать в лагере... - как мою мать и сестер в Руате, чуть не добавила я. Вместо этого, судорожно вздохнув, я потянула мастера Капайма за рукав. - Сюда! Быстрее!
В любую минуту Толокамп мог выйти из столбняка, в который его погрузил ультиматум двух мастеров, и взреветь, требуя к себе Барнда или кого-нибудь из моих братьев.
- Я выведу наших людей из холда тем путем, которым мы пришли, - заявил Тайрон. Он повернулся и твердыми шагами пересек зал.
Капайм пристально взглянул на меня.
- Если ты покинешь холд без разрешения отца... особенно когда он в таком настроении... Ты понимаешь, что это значит?
- Мастер Капайм, сомневаюсь, чтобы он заметил мой уход... - Возможно, сам отец сказал Анелле, что меня зовут Налка. - Здесь крутые ступеньки, будь осторожен, - предупредила я, внезапно забеспокоившись - мастер целителей никогда не блуждал в задних переходах Форта, узких и плохо освещенных.
Капайм пару раз споткнулся на темной лестнице и с облегчением вздохнул, когда мы повернули в широкий коридор, что вел к кладовым. Сим вместе с двумя парнями подпирал стену рядом с дверью кухни.
- Ты быстро обернулся, - кивнула я Симу, успокоив его улыбкой, так как при виде мастера целителей, он вытаращил глаза. - Лорд Толокамп ценит проворных слуг... - Капайм кивнул мне в ответ, прислушиваясь к скрежету замка.
Я распахнула дверь и вошла в темную комнату. Когда загорелась лампа, Капайм заметил, что не раз бывал здесь раньше. Мать всегда приглашала его, чтобы посоветоваться насчет болезней, нередко гостивших в нашем холде. Я провела целителя в главное хранилище, в углу которого ожидали припрятанные вчера тюки и бутыли с микстурой.
- Погляди, мастер Капайм, - я кивнула на тянувшиеся вдоль стен полки, - вот плоды моих трудов - с тех пор, как я стала достаточно взрослой, чтобы срезать лист, выкопать корень, сорвать пучок травы. Не все, что собрано здесь, можно пускать в дело, ведь даже травы и корешки теряют со временем целебную силу. Их пожирают змеи, и я надеюсь, что хотя бы им наши лекарства идут на пользу. Но и остатков для Форт холда хватит на многие Обороты. Лорд Толокамп зря беспокоится.
Я повернулась к Симу, кивнув на мешки, и мой догадливый слуга начал грузить своих приятелей, потом сам прихватил две сумки.
- Если ты не возражаешь, мастер Капайм... - я протянула ему бутыль, оплетенную ремнями. - Здесь сироп от кашля, приготовленный мной вчера.
Прихватив вторую бутыль, я взвалила на плечо тюк с одеждой и вышла в коридор. Капайм молча шел следом. Снова ключ со скрипом повернулся в замке; мои спутники ждали, пока я закрою дверь.
- Направо, Сим... пойдем к выходу у кухни. Лорд Толокамп не любит, когда топчутся по коврам в главном зале. - Сим с покорным видом проглотил мою ложь. - Надо выполнять его приказы, даже если придется пройти несколько лишних шагов.
Глаза Капайма округлились - похоже, он только сейчас понял, что участвует в похищении, если не в прямом грабеже. Впрочем, я не задумывалась сейчас о его чувствах; меня больше волновало, удастся ли нам выбраться из холда. Когда слуги ушли вперед, я шепнула целителю:
- Хотелось бы мне прихватить больше... но не идти же к лагерю целой толпой. А на четырех слуг стража не обратит внимания. - Тут он уставился на мою одежду. - И никого не взволнует, если один из них пойдет дальше... прямо в лагерь. - Капайм с сомнением взглянул на огромную бутыль в своих руках, и я добавила: - Не волнуйся. Кого удивит, что мастер целителей возвращается из холда с припасами? Вот если бы ты шел с пустыми руками, это выглядело бы странным.
Он откашлялся.
- Леди Нерилка, если ты сейчас уйдешь...
- Я уйду.
- ... когда лорд Толокамп так раздражен...
Я остановилась и посмотрела ему в лицо. Когда мы пойдем через кухню, никто не должен слышать наших споров.
- Ты хочешь сказать, что я не увижу своего приданого? Так что же? Я знаю травы, умею готовить лекарства, ухаживать за больными... Лучше мне заниматься делом в лагере, чем сидеть в темном углу и... - я чуть не добавила - вышивать наряды для своей мачехи. - Твои лекари перегружены работой. Любые руки пригодятся сейчас.
Капайм кивнул.
- К тому же, - я положила ладонь на сумку, в которой позвякивали ключи, - я могу проскользнуть обратно в холд, если понадобится... в него ведет много путей. Не удивляйся, наши работники часто это делают. И я сумею. - - мелькнуло у меня в голове.
Посмотрев на Сима, поджидавшего нас у кухонной двери, я вспомнила, что и двигаться должна как слуги. Я перешагнула порог с опущенной головой, ссутулив плечи и сгибаясь под тяжестью ноши; мои колени казались чуть вывернутыми внутрь, ноги устало шаркали по каменным плитам.
Мы очутились во дворе, в самом углу. Мастер Капайм бросил взгляд налево, на крыльцо перед главным входом - Тайрон, вместе с целителями, что присматривали за нашими стариками, и тремя арфистами спускался по ступенькам.
- Он наблюдает за ними и не видит нас, - шепнула я Капайму, заметив фигуру отца в открытом окне. Возможно, сейчас он почувствовал, как леденящее дуновение смерти промчалось по коридорам его холда. - Постарайся не выступать с такой важностью, мастер Капайм. На пять минут стань слугой, который с неохотой покидает безопасный холд, страшась приблизиться к обреченным на смерть людям.
- Они еще не все мертвы, - сердито сказал Капайм.
- Конечно, нет! Но лорд Толокамп полагает, что они умрут, и слуги тоже не сомневаются в этом. - Мы уже шли по двору, и я уловила поблескивание шлемов над зубцами внешней стены. - Не останавливайся! - мой шепот прибавил резвости запнувшемуся Капайму. Я боялась, что на нас обратят внимание стражи у ворот.
Но их глаза следили за процессией, возглавляемой Тайроном. И какими бы не были полученные ими приказы, вряд ли они посмеют нарушить привилегии Цехов Перна. Я могла представить себе реакцию Барнда: "Задепжать Главного мастера арфистов, мой лорд? Как могу я это сделать? И целителей тоже? Но разве они не имеют права вернуться в свой Цех?"
Старый бедный Барнд! Он почитал своего лорда, но даже над нерушимой скалой его верности гордо высилась башня закона!
В воротах произошла маленькая заминка, пока мастер Тайрон прокладывал путь сквозь толпу стражей. Возможно, у них вылетела пара-другая горячих слов, но никто по настоящему не попытался задержать главного арфиста. Через минуту он скорым шагом повел своих спутников вниз по дороге.
Мы с Капаймом выскользнули незамеченными через черный вход рядом с кухней. Я продолжала неуклюже ковылять по тропинке, загребая ногами пыль и надеясь, что пара ничтожных слуг не удостоится внимания охраны. Сим со своими приятелями шел далеко впереди. Я видела, как они приблизились к границе лагеря; Ченг вылез из своей караульной будки, с некоторым подозрением поглядывая на их ношу. Затем его нос учуял корзинку с обедом, и бдительный страж тут же успокоился.
Тем временем я размышляла над словами Тайрона. Он был прав - мастеру Капайму лучше оставаться в своей мастерской. Кто, кроме него, мог возглавить целителей в такое тяжелое время?
Я замедлила шаги и повернулась к нему.
- Если ты переступишь границу лагеря, мастер Капайм, тебя не выпустят обратно.
- Если много путей ведет в холд, то и в лагере найдется незаметная тропинка, - мудро заметил целитель. - Посмотрим, леди Нерилка.
Пожалуй, он был прав. Мы поднялись на невысокий перевал, с которого начинался спуск в котловину, и я уже видела небольшую кучку людей, мужчин и женщин, собравшихся в ожидании пищи.
Сим и слуги, сбросив поклажу у будки охранников, торопливо отправились обратно. Я застыла на месте, предоставляя Капайму идти дальше одному. Сделав вид, что тяжелая бутыль оттягивает мне руку, я согнулась над ней, не поворачивая лицо к Ченгу - он слишком хорошо меня знал. Но доблестный страж во все глаза уставился на главного целителя.
- Стой, мастер Капайм! - рявкнул он, заступая дорогу. - Еще десяток шагов, и я не смогу пропустить тебя назад!
- Мне надо передать в лагерь этот груз, - Капайм кивнул в сторону кучи тюков и поставил рядом бутыль с микстурой. - Тут целебные травы и лекарства, их надо нести осторожно.
- Сейчас устроим! - Ченг повернулся к толпе узников и крикнул: - Эй, там, внизу! Четырех парней сюда! Передайте мешки кому-нибудь из лекарей! Мастер Капайм сказал, что в них лекарства!
Ченг отошел подальше и повернулся к главному целителю. Они о чем-то заспорили, и я, пригибаясь за камнями, начала быстро спускаться по склону. Вслед долетел сердитый голос охранника:
- Нет, мастер Капайм, нет! Лорд спустит с меня шкуру, если я позволю...
Эта перепалка значительно облегчила мой побег. Возможно, я была

Предыдущая страница 8 Следущая страница


Энн Маккефри

слишком самонадеянной, когда полагала, что мастеру Капайму лучше оставаться в Цехе. Но как же иначе он мог поддерживать барабанную связь и советоваться с другими главными мастерами - особенно сейчас, когда они с Тайроном забрали своих людей из Форт холда? И каким бы преданным своему Цеху он не был, его изоляция в лагере принесла бы всем больше вреда, чем пользы. К тому же, сам лагерь просуществует недолго - если целители приготовят достаточно вакцины.
Была и еще одна, более эгоистическая причина, по которой я не хотела видеть в лагере мастера Капайма. Я намеревалась затеряться там, изменить свое имя и свой холд. Два-три целителя или арфиста, бывавшие в Форте, могли бы разоблачить меня, но вряд ли они узнают леди Нерилку в этом лагере, среди несчастных больных людей, в окружении нищеты и смерти вместо привычного комфорта.
Хотя Десдра не отказала мне прямо, однако она не собиралась воспользоваться моей помощью для ухода за больными - такое занятие явно не подобало молодой леди благородной фамилии. Может быть, ей казалось, что я - недоучка, пустышка; и, вероятно, кое в чем она была права, со стыдом призналась я самой себе, вспоминая некоторые свои суетные мысли. Однако я не желала становиться заложницей собственного происхождения и ранга; я жаждала приносить пользу, и жизнь в Форте, безопасная и бесцельная, мало соблазняла меня. И мне совсем не хотелось тратить молодость и силы на пополнение гардероба моей мачехи.
Эти мысли стремительно промелькнули у меня в голове, пока я торопливо спускалась вниз, посмеиваясь над своей неуклюжей походкой - благородных девушек в холдах обучали двигаться крохотными шажками, так что казалось, что они будто плывут над полом. Я так и не смогла освоить до конца это искусство.
Я шла за мужчинами, тащившими мешки, бутыли и корзины с жалкой едой. Двое из них были арфистами; остальные носили цвета Речного и Морского холдов. Кто они? Возможно, гонцы, которых направили к лорду Толокампу с просьбой о помощи?
Тропинка свернула в рощу, за которой я увидела грубые хижины, возведенные на скорую руку. Да, нам повезло, что погода оставалась ясной и довольно теплой - в третий месяц Оборота обычно бушуют метели, ледяной ветер несет хлопья снега. Рядом с жалкими убежищами пылали костры; пламя лизало бока старых закопченных котлов. Может быть, в них кипел суп, сваренный моими руками?
Одна из хижин, побольше, стояла в отдалении; доносившиеся оттуда стоны и лающий кашель подсказали мне, что там был лазарет. Два арфиста понесли к нему мешки с травами и микстуру; остальные, тащившие корзины с едой, начали оделять скорчившихся у костров людей ломтями черствого хлеба. Женщины занялись обрезками мяса и костями, бросая их в котлы. Никто не произнес ни слова; похоронное молчание было самым страшным в этой сцене.
Вслед за арфистами я заторопилась к лазарету. На пороге меня встретил рослый небритый мужчина в одежде лекаря. Глаза его покраснели от усталости.
- Что вы принесли? - резко спросил он. - Коренья, травы?
Я кивнула головой:
- И еще настойку от кашля, совсем свежую - леди Нерилка сделала ее прошлым вечером.
Он усмехнулся и взял у меня из рук тяжелую бутыль.
- Приятно слышать, что не все тут согласны с досточтимым лордом.
- Он трусливый глупец!
Брови целителя удивленно взлетели вверх.
- Не менее глупо говорить так о своем лорде, девушка!
- Он - не мой лорд! - я не опустила взгляд под пристальным взглядом. - И хватит о нем! Я пришла помочь тебе. Я умею готовить отвары из трав - леди Нерилка и ее мать, погибшая в Руате, обучили меня. Я... я помогала им раньше. Я готова ходить за больными и не боюсь смерти... всех, кто мне дорог, унесла болезнь. Он положил тяжелую руку мне на плечо. Разве кто-нибудь осмелился бы столь фамильярно прикоснуться к леди Нерилке? Но жест этот не обидел и не оскорбил меня... Что может быть дороже человеческого сочувствия?
- В этом ты не одинока, девочка... - он сделал паузу, ожидая, что я назову свое имя. - Спасибо за помощь, Рилл. Лучшая из моих сиделок скончалась, - он кивнул на тело, неподвижно вытянувшееся у стены; лицо женщины было бледным и застывшим. - Мы немногое можем сделать... разве что облегчить им кончину.
Мне захотелось подбодрить его; если целитель выглядит беспомощным в глазах пациентов, никакое лечение не пойдет им на пользу.
- Скоро сюда привезут вакцину... Первая партия уже готова.
- Откуда ты знаешь, Рилл? - прошептал он, с такой силой стиснув мое плечо, что я чуть не вскрикнула.
- Об этом все знают... Вчера семье лорда сделали прививки. Вскоре и вам...
Он угрюмо усмехнулся.
- Вскоре, но вряд ли в первую очередь...
На одном из тюфяков застонала женщина, забилась в приступе кашля. Я пошла к ней; так началось мое двадцатичетырехчасовое дежурство в качестве сиделки. Нас было четверо - три женщины и Макабир, странствующий лекарь, - на шестьдесят пылающих в жару страдальцев. Я так никогда и не узнала, сколько же людей находится в лагере - население его менялось быстро. Люди прибывали пешком и на скакунах в надежде на помощь Цехов и Форт холда; многие везли послания. Одни, убедившись, что цель их недосягаема, уезжали; другие, которым некуда было идти, оставались в унылых бараках; кое-кто переселялся затем в наш лазарет. Их было немало, этих скитальцев, не соблюдавших карантина - впрочем, западная часть континента заселялась первой и людей здесь жило больше, чем на востоке. Но территории, примыкавшие к Форт холду, пострадали гораздо меньше, чем Руат. От путников мы узнали, что только вмешательство мастера Капайма остановило эпидемию в Южном Болле - иначе Рейтошигана ждали бы такие же тяжелые испытания, как и несчастного лорда Алессана.
Я слышала, что он жив. Но от всей их семьи кроме Алессана осталась только его младшая сестра. Его потери оказались больше моих. Но была ли столь же велика его прибыль?
Я падала с ног от усталости и недосыпания, меня окружали муки, боль и смерть - и все же я была счастлива. Счастлива? Как странно! Ведь за день мы потеряли двенадцать больных из шестидесяти, исходивших кровавым кашлем на жалких тюфяках нашего лазарета... и их места заняли еще пятнадцать страдальцев. Но впервые в жизни я делала что-то серьезное и нужное; я помогала несчастным людям, и их горячая благодарность согревала мое сердце. Я открыла для себя много неприятного, отталкивающего - некоторые интимные моменты этой новой работы были тяжким испытанием для любого человека моего сословия. Однако, подавляя отвращение и позывы к рвоте, я закатывала рукава и принималась за дело. Я не могла отказаться; я не хотела и не собиралась бросать этих беспомощных, жалких мужчин и женщин, попавших под тяжкое колесо рока.
Сознание того, что болезнь не страшна мне, добавляло уверенности, хотя иногда похвалы Макабира вгоняли меня в краску. Я трудилась ночь и день среди стонов и хрипа умирающих; каждый, кто выжил, становился наградой моему усердию, искуплением грехов алчности и трусости отца. И хотя никто не знал и не догадывался об этом, я, дочь Форта, вела свой собственный счет погубленным и спасенным жизням.
Затем все кончилось. Утром в лагере появился целитель из мастерской Капайма с запасом вакцины. Сделав прививки, он сообщил, что охрана снята, больные будут немедленно переведены в лазарет Цеха, а все прочие могут отправляться домой. Впрочем, если странники желают восстановить силы перед дорогой, то двери целителей и арфистов Форта всегда раскрыты перед ними...
Я решила отправиться в путь, хотя Макабир уговаривал меня начать обучение в мастерской целителей.
- У тебя настоящий дар, Рилл... Не зарывай свой талант в землю.
- Я слишком стара для тоги ученика, Макабир...
- При чем тут возраст! С твоими руками и головой обучение займет не больше Оборота. А через три любой целитель Перна будет счастлив иметь такого помощника!
- Я свободна теперь, Макабир. И я хочу увидеть другие места и другие холды...
Он вздохнул, потер широкой ладонью усталое лицо.
- Ну, ладно. Вспомни о том, что я сказал, если путешествие тебе наскучит.

Глава 7

Год 1543, девятнадцатый - двадцатый дни третьего месяца

Я покинула лагерь вечером, с нарисованной от руки картой, что показывала дорогу к трем северным холдам. Они лежали вблизи границы с Руатом, с нетерпением ожидая спасительную вакцину и лекарства. Макабир пытался отговорить меня; я и сама предпочла бы выйти в путь утром, хотя лунный свет был достаточно ярким. Но там, на севере, продолжали умирать люди. К тому же, утром в лагере могла появиться Десдра или еще кто-нибудь из Форт холда; я не хотела, чтобы старые знакомые узнали меня. С леди Нерилкой было покончено - если не насовсем, то надолго.
Я проехала мимо Форт холда, не пытаясь разглядеть в окне фигуру отца, миновала фермы и загоны для скота, рощи фруктовых деревьев с оголенными ветвями. Многие ли из тех, с кем я провела всю жизнь, кого покинула меньше двух дней назад, вспоминали сейчас обо мне? Возможно, сестры... да Анелла, чьи наряды уже не украсятся моими вышивками.
Конечно, было глупостью выезжать под вечер. Работа в лазарете вымотала меня, и теперь я дремала в седле, судорожно вцепившись в поводья. К счастью, мой скакун оказался трудолюбивым созданием - он мерно рысил по дороге, все вперед и вперед, не требуя понуканий. Глубокой ночью я достигла первого из холдов и успела накачать вакциной каждого его обитателя раньше, чем свалилась с ног. Мне дали выспаться до позднего утра. Вскочив с постели, я принялась было бранить добрую леди, поджидавшую меня с завтраком, но женщина спокойно объяснила, что к соседям высланы гонцы. Они ждут меня; для них одна мысль о том, что их не забыли, не бросили на произвол судьбы, уже была облегчением.
Итак, я отправилась дальше и прибыла во второй холд после полудня. Очевидно, я все еще выглядела утомленной, и мои хозяева принялись настаивать, чтобы я разделила с ними трапезу. По их словам, в последнем, третьем поселении не было ни одного случая болезни, так что я могла передохнуть. Эти люди жаждали новостей, они хотели слышать живой рассказ вместо сухого пугающего грохота барабанов, что день за днем доносился к ним из холда Высокий Холм, места моей следующей остановки.
Высокий Холм лежал на самой границе с Руатом. Когда копыта моего скакуна вновь зацокали по дороге, я молчаливо решила покориться судьбе. Руат! Он был моим предназначением, местом, куда я так долго стремилась, но не могла попасть - в силу причин и обстоятельств, довлеющих над моей жизнью и желаниями. Не в радости, но в горе и печали взметнутся передо мной его башни... Что ж, зато теперь я могла предложить несчастному холду свои руки, свой труд и свое мастерство! Лишь всадники рисковали приземляться в нем, и вести об опустошении Руата, донесенные барабанами, устрашали.
Постепенно я начала все яснее и яснее понимать, что мор не щадил никого; ни возраст, ни положение и власть, ни крепкое здоровье не были преградой для смерти. Конечно, самые старые и самые юные оказались и наиболее уязвимыми, но эпидемия унесла столь многих в расцвете сил, что на плечи выживших свалилась тройная ноша. Не это ли соблазняло меня облечь свои намерения роскошным флером самопожертвования и целесообразности? Главное, чтобы дела двигались - и не важно, явно или тайно я буду направлять их.
Я добралась в Высокий Холм, когда солнце начало склоняться к закату, и тут же была отправлена зашивать длинный глубокий порез, заработанный одним из хозяйских мальчишек. Мои возражения и намеки на собственную неопытность действия не возымели. Их врач ушел в Форт за помощью, как только барабаны принесли вести из Руата. Я ничего не могла сказать им про человека по имени Трельбин, и обитатели холда, печально покачивая головами, решили, что он, вероятно, погиб. Хозяйка, леди Гейна, умела справляться с небольшими ссадинами, но приступить с иглой к серьезной ране побаивалась. Ну, тут я имела больше опыта - мне уже приходилось помогать хирургам.
Сшить неровные края раны гораздо тяжелее, чем два куска ткани; как известно, ткань не жалуется, не стонет и не вертится под руками. В моих тюках был анестезирующий бальзам, и я обработала им порез, чтобы уменьшить страдания паренька. Через полчаса работа была закончена. Леди Гейна, восхищаясь тонкостью наложенного шва, перебинтовала сына; кажется, мое искусство поразило ее.
Потом я занялась прививками. Все обитатели Холма получили положенную дозу вакцины, кроме пастухов с высокогорных пастбищ, которые месяцами не

Предыдущая страница 9 Следущая страница


История Нерилки

видели чужих и никак не могли заразиться. Леди Гейна, которая побаивалась, что инфекцию разносит ветер, попросила рассказать о симптомах болезни. Я передала ей все, что говорил Макабир; возможно, мои объяснения оказались далеко не полными - все-таки я не проходила обучения в Цехе Капайма - но добрая леди была вполне удовлетворена.
Гейна и Беструм, ее муж, сказали, что их сын и дочь отправились на Встречу в Руат в свите лорда Толокампа. Голоса моих хозяев были печальны; ни слова, ни весточки не пришло с тех пор от их детей. Видимо, они надеялись, что я попробую отыскать молодых людей в Руате.
Беструм как раз чертил для меня карту, когда наше занятие было прервано возбужденными криками и приветствиями, раздавшимися снаружи. Подскочив к окнам, мы увидели голубого дракона, приземлившегося во дворе и нагруженного десятком тюков. Мы бросились к выходу.
- Я - М'барак, всадник Арита, из Форт Вейра. Подбираю стеклянную дребедень - бутыли, бутылки и бутылочки, - юноша усмехнулся, кивнув на слегка позвякивающий груз своего дракона. - Ну, что вы сможете уделить для спасения Руата?
Молодой всадник учтиво поклонился, когда леди Гейна поднесла ему дымящийся кла и кекс - превосходный кекс, смею заметить! Прожевав первый кусок, он заявил, что скакуны тоже подвержены болезни и нуждаются в вакцинации. Мои хозяева, переглянувшись, не без гордости сообщили, что всем обитателям их холда уже сделаны прививки, и М'барак во все глаза уставился на меня. Брови всадника удивленно приподнялись и лицо приняло такое озадаченное выражение, что я едва не расхохоталась; видимо, он считал меня одной из женщин Высокого Холма. Правда, моя одежда была довольно странной - брюки, тяжелые башмаки и теплый плащ, которым снабдил меня в дорогу Макабир вместе с туникой своего Цеха. Но туника оставалась в одном из тюков, а без нее я совсем не походила на странствующего лекаря.
- Собираешься обратно в мастерскую? - спросил меня М'барак. - Или ты не против заняться скотом и верховыми скакунами? Это принесло бы огромную пользу Руату. Я могу взять тебя туда, - его глаза озорно блеснули, - избавив от долгого и утомительного путешествия. Тьеро, их арфист, отбарабанит в твой Цех, чтобы о тебе не беспокоились. - Всадник вздохнул, снова покосившись на мой странный наряд. - Очень важно собрать людей в помощь Руату... людей, получивших вакцину и не подверженных болезни... Ты ведь ее уже не боишься, верно?
Я только кивнула головой; при этом неожиданном предложении сердце подпрыгнуло у меня в груди. Во мгновение ока я могла очутиться там, куда стремилась так отчаянно и страстно! Когда Суриана еще была жива, Руат казался мне средоточием свободы и счастья; он притягивал, как магнит. И теперь, когда я сбросила ярмо Форт холда - теперь, наконец, я вольна идти в Руат! Лететь в Руат! Именно теперь, потому что его бедствия были равносильны приглашению. Да, Руат претерпел печальные изменения и, вероятно, разительно отличался от холда, описанного Сурианой. Но я могла принести там пользу - как Рилл, не как леди Нерилка. А это являлось тем делом и той целью, которые я искала, не так ли?
- Если нужны добрые конюхи, у меня тут есть двое... - с энтузиазмом начал Беструм. - В ожидании весны парни маются от безделья - вырезают побрякушки из раковин, чтобы скоротать время. Рилл, - он кивнул в мою сторону, - уже успела продырявить им шкуры своей иглой, так что мор этим молодцам не страшен. Так и было решено. Оба конюха - несомненно, братья, - крепкого сложения, флегматичные мужчины - собрали свой нехитрый скарб. Леди Гейна сходила за тяжелыми меховыми плащами, которые должны были защитить нас от ледяного дыхания Промежутка. Она суетилась вокруг нас со своими служанками, собирая провизию - этих запасов хватило бы до лета, как мне показалось. Потом принесла три огромные бутыли, и мы с М'бараком навьючили их на Арита позади остальных тюков.
Не первый раз я прикоснулась к дракону, но теперь этот контакт оказался более длительным и тесным.
Кожа его была теплой, гладкой и мягкой, и оставляла на ладони странный запах, похожий на аромат пряностей. Внезапно Арит оглушительно затрубил, но его всадник тут же успокаивающе улыбнулся мне. По словам М'барака, дракон не имел ничего против странной поклажи, которую навалили ему на спину. Мы еще раз проверили свой хрупкий груз, переложив его одеждой; в кладовых Форта было множество таких же бутылей, но я не могла припомнить, что матушка делала с ними.
Под конец я бросила последний взгляд на рану мальчика. Все было в порядке; шов не разошелся, и он спокойно дремал после кружки слабого снотворного из плодов лунного дерева. Затем я распрощалась с Гейной и Беструмом. Мы провели вместе лишь несколько часов, но они провожали меня с пожеланиями счастья и здоровья. Я сказала им, что попытаюсь узнать о судьбе их детей и пришлю весточку по барабанной связи. Глаза Гейны наполнились слезами; она знала, что надежда на счастливый исход невелика и, все же, была мне благодарна.
Беструм забросил меня на спину дракона - так, что я шлепнулась прямо за гибким сильным телом М'барака. Надеюсь, я ничего не повредила бедному зверю. Братья-конюхи, Пол и Сейл, взошли на наш летучий корабль с меньшей помпой и уселись сзади. Я почувствовала, как исчез холодок страха, сменившись радостным предвкушением - словно эти двое были каменной стеной, ограждавшей меня от мрака, холода и бесконечной, безбрежной пустоты.
Арит сделал небольшой разбег и прыгнул в воздух; затем его огромные, слегка просвечивающие на солнце крылья развернулись, первым же взмахом подбросив дракона вверх на добрую сотню локтей. Это было восхитительное ощущение! Теперь, когда мощные крылья Арита уносили нас в вечерние небеса, я, казалось, стала лучше понимать всадников. Да, они были особыми людьми... теми, кому доступно счастье упоения полетом, владыками воздушной стихии... Я плотнее запахнула плащ, чувствуя тепло огромного тела дракона; спина М'барака защищала меня от встречного ветра.
Должно быть, он понял мое состояние. Повернув голову, он весело ухмыльнулся и крикнул:
- Теперь держись, Рилл! Идем в Промежуток!
Если полет на спине дракона наполнял душу восторгом, то ледяная тьма, разорвавшая мир пополам, внушала безотчетный ужас. Мрак, холод, пустота... Страх! Горло сжимали тиски удушья, и я не могла крикнуть, позвать на помощь... Какой-то частью сознания я понимала, что мне ничего не грозит - ведь дракон и всадник чувствовали то же самое... они испытали это много раз... И все же панический вопль едва не сорвался с моих губ - в тот самый момент, когда мы снова вырвались под свет солнца, и прохладный воздух высоты потоком хлынул мне в лицо. Мы были над Руатом - там, куда нас перенес безошибочный инстинкт Арита, колдовской непостижимый дар драконьего племени.
Я никогда раньше не посещала Руат, но Суриана не раз посылала мне свои наброски и описания холда. Обширное поселение, выдолбленное в скале, с башнями и мощными стенами... Конечно, оно осталось неизменным - и все-таки было непохоже на рисунки моей подруги. Она восхищалась живительным руатанским воздухом, дружелюбием и гостеприимством его обитателей, так не похожем на засушенную вежливость Форта... Она перечисляла людей - из благородных фамилий и простых странников - посещавших холд и в теплый, и в холодный сезоны. Она писала о садах и пышных лугах, раскинувшихся вдоль реки, о равнинах, по которым стремительно мчатся скакуны... Но в ее посланиях не было ни слова о чудовищных могильных курганах, о чернеющих кругах выжженной земли, о сломанных повозках и рваных шатрах, усеивавших берег реки, на котором еще недавно, под яркими знаменами и пестрыми тентами, бурлила веселая толпа прибывших на Встречу гостей.
Я застыла, потрясенная этим зрелищем; сдавленный возглас за спиной свидетельствовал, что мои спутники тоже не остались равнодушными. М'барак - несомненно, тактичный юноша, - молчал, пока голубой дракон по пологой дуге спускался над разоренным холдом. Теперь я заметила первые признаки жизни - пятеро исхудавших мужчин грелись во дворе под лучами вечернего солнца.
- Дракон, братец, - раздался у меня над ухом негромкий голос, в котором слышалось глубокое удовлетворение.
Бросив взгляд вниз, я увидела огромного бронзового, который высаживал своих пассажиров на широкой площадке перед конюшнями. Бронзовый взлетел, освобождая место Ариту, его крылья сверкнули в солнечных лучах расплавленным золотом, вытянутые лапы с чудовищными когтями мелькнули над нами. Арит, завершив круг, приземлился точно на том же месте, откуда взмыл в небо его собрат.
- Морита, - произнес М'барак, почтительно склонив голову. Стройная женщина со светлыми короткими волосами повернулась к нему. Я невольно вздрогнула - госпожа Форт Вейра стояла бы последней в списке тех, кого я ожидала встретить в Руате.
Воспоминание кольнуло меня - я видела лицо Мориты в тот особый неповторимый миг, когда она, склонив голову и к чему-то прислушиваясь, смотрела на свою королеву... Где это было? Во дворе Форта? Она светилась какой-то внутренней умиротворенностью, безмятежным спокойствием, причину которого я не могла тогда понять. Конечно, она не раз бывала в Форт холде - с тех пор, как приняла власть над Вейром из рук прежней госпожи, Лери. Но то были редкие визиты, по случайной оказии, и хотя я видела ее в главном зале Форта, мы не обменялись ни единым словом. Мне казалось, что она была сдержанной или слишком застенчивой и молчаливой; правда, в присутствии громогласного лорда Толокампа мало кому удавалось вымолвить хоть пару фраз.
- Поторопитесь! - голос М'барака прервал мои размышления. Всадник спрыгнул на землю и повернулся к маленькой группе встречающих. - Помогите разгрузить эти глупые бутылки... И еще - тут люди, которые могут ухаживать за скакунами. Торопитесь! Мне надо вернуться к Падению, - не то Ф'нелдрил сдерет шкуры и с меня, и с Арита!
Двое мужчин и гибкая темноволосая девушка двинулись к нам. Мгновенно, инстинктивным чутьем я узнала Алессана; девушка; по-видимому, была его сестрой, Оклиной - единственной, оставшейся в живых. Второй мужчина был облачен в голубую тогу арфиста. Пол и Сейл спешились, и я начала передавать им мешки с провизией и бутылки. Огромные стеклянные емкости леди Гейны благополучно перенесли посадку.
- Если ты слезешь, Морита сможет сесть, - с извиняющейся улыбкой произнес М'барак.
Итак, мы обменялись местами с Моритой. Мне хотелось бы поговорить с ней - она казалась сейчас не такой далекой и отстраненной, как в Форт холде - но ни повода, ни времени для подобной беседы не оставалось. Несомненно, она не узнала меня. Когда голубой дракон начал разбег, Морита обернулась - но ее последний взгляд тоже был предназначен не мне.
Я посмотрела на Алессана - прикрыв глаза от солнца, он следил за голубым, пока тот не исчез в Промежутке. Затем молодой лорд улыбнулся и приветствовал меня и братьев. Пожатие его руки было крепким и дружелюбным.
- Вы прибыли помочь нам со скакунами? Говорил ли М'барак, что вас ждет на развалинах Руата?
Вначале я решила, что он несколько драматизирует ситуацию - стены холда все-таки оставались целыми - но потом поняла: Алессан не хотел скрывать от нас суровую реальность. Холд - это люди, не камни; а людей-то почти не осталось. И лорд Руата упомянул об этом со свойственным ему суховатым юмором, о котором писала мне Суриана. Суриана! Если бы моя молочная сестра знала, в какое время и при каких обстоятельствах я окажусь в Руате! Она была мертва, а Руат... Руат действительно лежал в развалинах.
- Нас послал Беструм из Высокого Холма, лорд Алессан, - произнес один из братьев - тот, у кого в волосах просвечивала седина. - Я - Пол, мой брат - Сейл. Мы привыкли иметь дело со скакунами... - он сделал паузу. - Беструм передает свои соболезнования и привет...
Алессан повернул голову, его улыбчивые зеленоватые глаза остановились на моем лице, и все, что писала о своем муже Суриана, мгновенно всплыло у меня в памяти. Я видела и ее наброски, но либо они слегка приукрашивали действительность, либо внешность Алессана разительно изменилась; теперь он совсем не напоминал беззаботного юношу. В глазах, в линии рта, в слегка нахмуренных бровях читалась твердость - и, в то же время, от его облика веяло печалью. Той печалью, что может поблекнуть, подернуться дымкой времени, но не исчезнет никогда... Он был высохший, изможденный; кости выступали под кожей, заметные даже сквозь ткань туники, руки - огрубевшие, в ссадинах и мозолях, словно у последнего слуги.
- Мое имя Рилл, - сказала я, возвращаясь к действительности из водоворота воспоминаний. Чтобы предупредить дальнейшие расспросы, я добавила: - Мне тоже приходилось иметь дело с животными. Я немного умею врачевать и знаю все целебные травы и корни. Кое-что у меня с собой...
- У тебя есть что-нибудь от этого ужасного кашля? - спросила девушка и ее огромные темные глаза странно блеснули. Вряд ли этот блеск был вызван моими словами или надеждой на целительную микстуру в моем багаже; но лишь много позже я узнала о тех необычных событиях, что разыгрались здесь перед нашим появлением.
- Да, у меня найдется немного настойки... - я потянулась к своим сумкам.
- Холдер Беструм просил узнать о его сыне и дочери, - внезапно

Предыдущая страница 10 Следущая страница


Энн Маккефри

произнес седоватый Пол, переминаясь с ноги на ногу; взгляд его брата блуждал по сторонам, избегая глаз лорда Алессана.
- Я справлюсь в Записях, - голос арфиста был спокоен, но мы все заметили, как дрогнула щека Алессана и как тихо, чуть заметно вздохнула его сестра. - Я Тьеро, - продолжал арфист, пытаясь улыбкой снять напряжение. - Ну, Алессан, чем мы займемся сейчас? И таким образом Тьеро деликатно повернул наши мысли от тягостного прошлого к неопределенному будущему. А вскоре мы уже не думали ни о прошлом, ни о будущем; настоящее полностью поглотило нас.
Алессан быстро объяснил, что надо сделать. Во-первых, немногочисленных больных, еще остававшихся в лазарете, устроенном в главном зале, следовало перевести в помещения на втором уровне холда. Затем предстояло отскрести главный зал от пола до потолка. При этих словах Алессан бросил взгляд на рослых братьев; несомненно, я могла заняться полом, но потолок требовал мужской силы и ловкости.
- Мы наладили производство сыворотки, - добавил он и кивнул в сторону широко распахнутой двери. - Кровь можно взять у животных, которые выжили после болезни.
Пол повернулся к пустовавшим на три четверти стойлам, переступил с ноги на ногу и бросил взгляд на брата. Я, ошеломленная, поднесла ладонь к губам. Несчастные звери! Отощавшие - кожа да кости! - с длинными мосластыми ногами и свалявшейся шерстью, они ничем не напоминали крепких, мощных скакунов, гордость Руата. Ходячие скелеты...
Наше замешательство не укрылось от глаз Алессана.
- Почти все скакуны, выведенные моим отцом, погибли, - тихо сказал он. - Но я занимался другой породой... выносливыми животными, бегунами... они мчались, как ветер... Они оказались менее подвержены этой напасти...
- Жаль, как их жаль... - прошептал Пол, покачивая поседевшей головой и не спуская взгляда с ворот конюшни.
- О, я снова выведу эту породу! - лицо Алессана ожило, засветилось. - Вы слышали про Дага, моего старшего конюха? - спросил он братьев. Оба с интересом кивнули. - Даг сейчас на горных лугах. Мы сохранили несколько жеребых кобыл и молодого самца... Так что есть с чего начать.
- Приятно слышать, лорд, приятно слышать, - казалось, слова Сейла были предназначены покачивающимся в стойлах животным, а не Алессану.
- Но, - руатанский лорд смущенно улыбнулся, - сейчас надо заняться другим. Надо вычистить заразу из холда...
Пол начал решительно закатывать рукава.
- Мой брат и я - мы не многим можем помочь тебе, лорд. Но если надо скрести и мыть, мы будем скрести и мыть.
- Отлично, - усмехнулся Алессан. - И если мы не выполним все как надо, Десдра заставит нас проделать работу с начала. Завтра она появится в Руате, чтобы проверить состояние холда.
Мы подошли к резной двери холда. Рядом, во дворе, Тьеро и еще один человек, Дифер, собирали странное устройство, похожее на мельничное колесо. Им помогали человек десять.
- Это центрифуга для приготовления сыворотки, - пояснил Алессан. - Мы сделали уже несколько штук. Братья дружно кивнули, словно им и в самом деле было понятно, о чем идет речь. На лице Сейла мелькнула сконфуженная улыбка.
Оклина поджидала нас в зале вместе с целым отрядом служанок, вооруженных ведрами с горячей водой, вениками и тряпками. В стеклянных бутылях плескалась голубоватая жидкость, в которой я узнала дезинфицирующий раствор. Теперь мы все закатали рукава, и я заметила, что руки Алессана были красными и воспаленными по локоть; видимо, с раствором работал он сам. Затем мы принялись скрести.
Мы скребли до захода солнца и продолжили это занятие при свете масляных ламп. Мы отмывали потолок, стены и пол, гигантский камин и ступени лестниц, двери и ставни на окнах, крыльцо и ближайшие к залу коридоры. Обжигая руки в горячей воде, мы терли и мыли, чистили, драили и поливали едким раствором. Новые светильники сменяли догоревшие, а мы все продолжали гнуться над ведрами и шаркать тряпками по стенам.
Я вздрогнула, когда Алессан коснулся моего плеча, и подняла голову - все остальные уже закончили работу.
- Наверно, ты и во сне будешь орудовать тряпкой, Рилл, - сказал он с добродушной насмешкой.
У меня еще хватило сил, чтобы подняться вслед за Оклиной в коридор первого уровня и доплестись до своей комнаты. Когда дверь за сестрой Алессана закрылась, я вспомнила, что даже не пожелала ей доброй ночи. В голове у меня вертелись те несколько слов, которые я должна буду завтра шепнуть Десдре... Но я не успела додумать их до конца. Я рухнула на кровать и провалилась в сон.

Глава 8

Год 543. двадцать первый - двадцать второй дни третьего месяца

Я пробудилась, недоуменно моргая - как всякий человек, обнаруживший, что он проснулся в странном и неожиданном месте. С некоторым трудом я убедилась, что не попала обратно в свою комнату в Форт холде. Главным отличием была тишина. Наконец, до меня дошло - барабаны замолчали. Я встала, оделась, и так начался мой первый день в Руате.
Я уже находилась в зале, запивая душистым кла наскоро приготовленный завтрак, когда протяжный крик Арита возвестил о прибытии Десдры. Голубой дракон снова был нагружен множеством бутылок - большие болтались по бокам, маленькие позвякивали в тюках.
У меня не было возможности переговорить с Десдрой; Алессан забрал нас с Полом и Сейлом на пастбище. Он собирался выбрать животных покрепче и заняться вакциной.
Возможно, скакуны еще не оправились после перенесенной болезни или привыкли к человеческим рукам, но они покорно шли в конюшню; каждый из нас вел двоих. После третьего похода на луг все стойла были заняты, и Алессан показал, как брать кровь из шейной вены. Животные довольно спокойно отнеслись к этой операции. Я работала в паре с Сейлом; заметив, что ему непривычно орудовать игольчатым шипом, я занялась этим сама - пока объездчик придерживал голову скакуна.
Был уже полдень, когда мы закончили возиться со всеми двадцатью четырьмя животными. Полученную кровь слили в большие стеклянные банки и отнесли в главный зал, где были установлены центрифуги. Казалось, не я одна испытываю сомнения насчет этих самодельных устройств, но Десдра держалась столь уверенно и спокойно, что никто не задавал вопросов. Проверив крепления колес, она подала сигнал нескольким группам мужчин, и те навалились на длинные рычаги. Люди часто сменялись, чтобы поддерживать необходимый темп; колеса чуть слышно гудели, поскрипывали оси. У меня мелькнула мысль что в случае неприятностей с одной из банок вся наша вчерашняя работа по очистке зала пойдет насмарку; потом я решила; что подобные опасения просто неуместны в атмосфере радостной надежды, воцарившейся в Руате.
Среди нас появилась Оклина, приглашая работников отведать наваристого супа с теплым свежеиспеченным хлебом. Люди сгрудились вокруг длинного стола на козлах; те, кому не хватило места, стояли, прислонившись к стенам. С миской в руках к столу подошла Десдра. Прихлебывая суп, целительница несколькими скупыми фразами объяснила важность нашей задачи. Только поголовная и немедленная вакцинация стад могла предотвратить повторную эпидемию. Все обитатели Руата могли принять участие в этом деле и преградить болезни дорогу на континент. Слова целительницы были выслушаны в напряженном молчании.
Опять закрутились колеса. Пол, Сейл и я не стали дожидаться первой порции вакцины и пошли в конюшню. Там уже суетился Даг, заливая подогретым вином смесь отрубей и луговых трав - как утверждал старый конюх, это средство обеспечивало быстрое восстановление потерянной крови. Затем мы как следует обтерли животных, выбирая из грив и хвостов колючки засохшей грязи и репейник.
Несмотря на сломанную правую ногу, Даг трудился наравне с нами. Если он не мог с чем-то управиться, на помощь приходил его внук - нахальный паренек по имени Фергал. Этот мальчишка, казалось, подозревал всех в злостных намерениях - не исключая и лорда Алессана, подошедшего вместе с сестрой взглянуть на животных. Правда, Оклину юный негодяй слушался беспрекословно, но поручения остальных старших вызывали либо недовольное ворчание, либо град довольно наглых комментариев. Даг его обожал; наверно, ему представлялось, что этот длинноногий жеребенок просто резвится. Но, несмотря на мерзкие манеры, Фергал был терпелив и добр с животными. Одна из кобыл, с раздутым брюхом, явно ожидающая потомства в ближайшие дни, пользовалась его особой благосклонностью. Едва мальчишка приближался, она вздергивала голову, играла ушами и трогательно тянулась к нему.
- Первая порция сыворотки скоро будет готова, - внезапно сказал Алессан.
Меня удивило, что из всей компании лишь Фергал да я проявили интерес к этому замечанию. Братья из Высокого Холма, уютно устроившись на кипах сена, болтали с Дагом; эта троица вежливо отклонила приглашение полюбоваться на предмет наших усилий.
Когда мы пришли в зал, Десдра осторожно сливала из банки маслянистую желтоватую жидкость, объясняя, что это надо делать осторожно, чтобы не взболтнуть темный осадок. Затем, под зорким взглядом целительницы, мы начали копировать ее движения, сначала переливая лекарство из банок в стеклянные бутылки, потом закачивая препарат в шприцы. Для каждой инъекции полагалась чистая игла, чтобы уменьшить вероятность заражения. Прохаживаясь по обширному залу, Десдра безжалостно заставляла нас - включая и трех выздоравливающих - вновь и вновь повторять весь цикл.
- После полудня подвезут еще бутылок, - сказал Тьеро. - М'барак собирался облететь половину малых холдов на западе. - Вероятно, арфист хотел подбодрить нас, но был вознагражден лишь дружными стонами.
- Сколько же нужно этой пакости? - нахально вопросил Фергал, поглядывая в сторону луга. Там, среди стогов сена, бродил поредевший табун его возлюбленных скакунов.
- Столько, чтобы хватило для всех кобыл и жеребцов в Телгаре, Керуне, Руате, Форте, Болле, Айгене и Исте, - сказал Алессан. Я вздохнула, представив бесконечный ряд бутылей, заполненных желтоватым эликсиром.
- В Исте не разводят скакунов. Иста - остров, - безапелляционно заявил Фергал, демонстрируя свои познания в географии.
- Но люди и животные там тоже пострадали от мора, - ответил парнишке Тьеро. - Керун и Телгар уже наладили производство сыворотки, так что Руату не придется работать за всех.
- Руат даст все, что сможет, - твердо произнес Алессан, словно бы не слыша этой перепалки. - И вакцина от наших скакунов будет самой лучшей. А теперь - за дело!
Трудились мы весьма упорно - причем все, кто мог держаться на ногах. Выздоравливающие сидели у чанов с горячей водой, мыли стеклянную посуду или плотно закупоривали бутылки; затем на них одевали сплетенные из тростника чехлы. Ребятишки служили гонцами или, взявшись по двое, осторожно перетаскивали готовую сыворотку в холодные кладовые.
Я выкачивала кровь из бедных зверей. С облегчением покидая коридоры холда, насыщенные едким запахом дезинфицирующего раствора, я приводила скакунов с пастбища, потом отправлялась за новой парой; по крайней мере, я могла глотнуть свежего воздуха. Во избежании ошибки, Даг помечал краской обработанных мной животных - они были слишком слабы, чтобы расстаться с двойной дозой крови. Мои частые прогулки позволили ближе рассмотреть то, что лорд Алессан назвал развалинами Руата. Курсируя между пастбищем и конюшней, я старалась каждый раз выбирать новую дорогу, размышляя над тем, что и как стала бы приводить в порядок, если бы получила право голоса в руатанских делах. Невинное развлечение, не более того.
Поздним утром раздался бой барабанов - нам сообщали потребность холдов в сыворотке и имена всадников, которые будут ее развозить. Алессан хотел, чтобы эти сведения были записаны, но Тьеро не мог целыми днями слушать барабанные коды - дел у арфиста хватало.
- Пусть этим займется Рилл, - спокойно заметила Десдра.
- Ты понимаешь сообщения барабанов, Рилл? - в голосе Алессана звучало удивление. Вопрос застал меня врасплох; я уже надеялась, что Десдра не узнала дочь лорда Толокампа в коротковолосой, измученной и грязной Рилл.
- И, вероятно, ты знаешь все коды, Рилл? - Десдра была совершенно невозмутима и, похоже, не собиралась открывать всем и каждому источник моих талантов. Целительница повернулась к Алессану: - Пусть наполняет бутылки вакциной в перерывах между посланиями. Совсем недавно Рилл пришлось побегать... так что сидячая работа ей не повредит.
Я приняла к сведению, что Десдра в курсе моих приключений, и мне дозволяется сохранить инкогнито. К счастью, Алессан был слишком занят и не поинтересовался, откуда простая девушка, добровольная помощница лекарей, понимает в таких таинственных материях. Зато теперь я получила возможность посидеть. Не знаю, откуда черпал энергию Алессан, но с каждым часом мне становилось все яснее, почему Суриана так восхищалась им.

Предыдущая страница 11 Следущая страница


История Нерилки

Безусловно, он был достоин уважения по многим причинам. Я прекрасно понимала, чего он добивается. Алессан хотел восстановить свой холд; он жаждал, чтобы его залы и мастерские вновь наполнились людьми, а поля - цветущими злаками. И я была готова остаться здесь и помогать ему.
Меня поджидало еще одно открытие. Вернувшись в холд, с его четко сложившейся иерархией отношений, я автоматически приняла на себя прежние обязанности. Опять я раздавала слугам дневные задания, объясняя, как быстрее и лучше выполнить работу. К счастью, никто не оспаривал ни моих распоряжений, ни права отдавать их; все были заинтересованы в том, чтобы дела продвигались поскорее.
Оклина более остальных нуждалась в моей помощи. Несмотря на внешнюю хрупкость, она работала не меньше своего брата, и меня, привыкшую делить хозяйственные обязанности с сестрами и тетушками, ужасал груз, который тащила эта юная девушка. Ее вряд ли можно было назвать красавицей - возможно, по этой причине наши отношения сложились легко и просто. Смуглая, с темными волосами и резкими чертами лица, столь же непривлекательными в глазах мужчин, как и мои собственные, она обладала, тем не менее, грациозной фигуркой и врожденным изяществом. Улыбка - само очарование; черные глаза - огромные, выразительные - иногда затуманивались некой загадочной пеленой. Я часто ловила ее задумчивые взгляды, неизменно прикованные к северо-западу - возможно, там жил юноша, пленивший ее сердце? Из Оклины вышла бы превосходная жена и хозяйка; оставалось надеяться, что Алессан не станет задерживать ее в Руате, но устроит за человека доброго и достойного. Конечно, Руат уже не назовешь богатым холдом, но чистота крови руатанских владетелей оставалась неоспоримой.
Итак, мы работали, забывая про свои бутыли и центрифуги лишь на несколько мгновений - достаточных, чтобы проглотить чашку супа с куском мягкого хлеба. Неожиданно появились свежие фрукты - дар одного из южных холдов, куда всадники увозили нашу вакцину. Почему при виде спелых плодов лунного дерева в глазах Оклины заблестели слезы? Я сомневаюсь, что их вызвало бескорыстие этого дара - не настолько она была чувствительна. Бросив взгляд на Алессана, я заметила, что он с грустной улыбкой смотрит на сочный оранжевый ломтик в своей ладони, словно тот о чем-то напоминал ему. Впрочем, я могла ошибаться; когда руатанский лорд махнул рукой, приказывая вновь приступить к работе, лицо его было спокойным. Тут ударили барабаны, и я записала очередное послание.

x x x

К концу следующего дня - то был мой третий день в Руате - лишь немногие из нас сумели проглотить кусок за ужином; утомление оказалось сильнее голода. Внезапно от стола, где Алессан, Десдра и Тьеро склонились над списками и картами, долетел возбужденный возглас.
- Мы сделали это! - снова раздался голос Алессана. Он выпрямился; широкая улыбка осветила его утомленное лицо. - И сделали достаточно - даже если треть бутылок перебьют при доставке! Вина всем! Оклина, возьми Рилл и принесите четыре фляги из моих запасов!
Алессан бросил сестре длинный ключ, который она ловко поймала в воздухе. Затем, подхватив меня под руку и облегченно улыбаясь, она миновала кухню и стала спускаться по крутой лесенке, ведущей вниз, к холодным кладовым нижнего уровня.
- Ну, брат и в самом деле доволен, Рилл! Он редко трогает свое вино, - она хихикнула, - бережет для особых случаев! - Ее очаровательное личико вдруг стало печальным. - Надеюсь, что у нас появятся и другие поводы открыть бутылку-другую... Вот мы и пришли.
Когда она распахнула узкую дверь, за которой рядами тянулись полки с бутылями и глиняными флягами, я застыла в изумлении. Даже неяркий свет лампы, падавший из коридора, позволял различить характерную форму сосудов.
- Это же бенденское! - вскричала я наконец.
- Да. Ты когда-нибудь пила его?
- Нет, откуда... - Толокамп не имел разорительной привычки поить своих дочерей редкими винами; с нас хватало и розового тиллекского. - Но я слышала о нем... Оно и вправду такое хорошее, как говорят?
- Ты можешь убедиться сама, Рилл.
Оклина сунула мне две тяжелые фляги, потом вынесла в коридор еще пару и заперла дверь.
- Ты уже закончила обучение у целителей, Рилл?
- Нет, о нет... - Я не хотела лгать Оклине; в глазах этой девочки было столько беззащитной доверчивости... - Я только помогаю им... добровольно... Видишь ли, я не хочу возвращаться в свой холд.
- О, наверно, там умер твой муж, и ты...
- У меня не было мужа.
- Ну, Алессан что-нибудь придумает... Если ты, конечно, захочешь остаться в Руате. Ты так помогла нам, Рилл... и ты, я вижу, так хорошо разбираешься в хозяйстве... Я хочу сказать, умерло много людей... земли пустуют... мы должны снова заселить их! Алессан подбирает людей - ну, из тех, кто оказался без холда... Уже есть несколько человек, отличные работники, достойные... - Она вдруг зарделась и сокрушенно покачала головкой. - Ох, Рилл, наверно, я плохо говорю... Но Алессан попросил узнать, не согласишься ли ты остаться. Ты заслужила его великое уважение... Вот Тьеро, - Оклина хихикнула, - тот твердо решил остаться... хотя они с Алессаном еще не столковались насчет заработков и приработков.
Эти шутливые споры насчет жалованья и оплаты , под которыми Тьеро понимал разгрузку стеклянной посуды, происходили между арфистом и Алессаном раз по пять в день. Я уже не могла представить Руат без этой парочки, постоянно обсуждавшей - причем в самой любезной манере! - свои финансовые проблемы. Тьеро пришел на Встречу вместе с другими странствующими музыкантами в надежде на хороший заработок, но все его товарищи, как и постоянный арфист Руата, пали жертвой эпидемии.
Когда мы вернулись в главный зал, мужчины уже сдвинули к стене центрифуги и огромные стеклянные бутыли для сыворотки. Алессан и Тьеро очистили столы, место наших торопливых трапез, а Даг с Фергалом принесли из кухни котел с тушеным мясом. За ними тащился Дифер с тарелками и чашками и, наконец, появилась Десдра с огромным деревянным блюдом. На нем горой были навалены фрукты и головки сыра - включая и ту, что послала леди Гейна. Не думала я, что от ее даров хоть что-нибудь осталось!
Снаружи доносился шум негромкого веселья остальных наших работников, топивших в вине труды и заботы двух последних дней. Мы, восемь человек, сидели за столом - странная компания для любой трапезы и любого торжества - но великая задача, разрешенная сегодня, сплотила нас всех, не исключая и Фергала. Мальчишка с таким высокомерным пренебрежением отказался от чаши вина, что, я уверена, лишь трудовые подвиги на конюшне спасли его от хорошей нахлобучки. Я не сомневалась, что Фергал не хуже взрослых разбирался в кое-каких запретных для его возраста удовольствиях - люди его типа обладают инстинктивным знанием подобных вещей. И эта публичная демонстрация добродетели лишь укрепила мои подозрения. Впрочем, несмотря на свою дерзость, мальчишка мне нравился.
Наш маленький и неожиданный праздник наполнил меня счастьем. Алессан занял место рядом со мной, и я, необычайно взволнованная, втайне наслаждалась его близостью. Мы сидели рядом на скамье; его рука, отдыхавшая на столе, касалась моих пальцев; бедро случайно задевало мое колено, он весело улыбался мне, когда Тьеро отпускал очередную шуточку. Я смеялась в ответ - смущенная, с сильно бьющимся сердцем; возможно, мой смех мог показаться несколько нарочитым. Но я сильно устала и прекрасное белое вино Бендена было слишком крепким для меня.
Вдруг Алессан наклонился ко мне, положил ладонь на мою руку. Я затрепетала.
- Как тебе бенденское, Рилл?
- У меня от него кружится голова, - быстро ответила я. Если он заметил мое необычное поведение, то пусть знает его причину - и эта причина выглядела не хуже любой другой.
- Нам всем надо расслабиться сегодня. Мы заслужили отдых.
- И ты - больше, чем другие, мой лорд.
Он пожал плечами, опустив взгляд в чащу и медленно поворачивая ее; отблески огней переливались в прозрачной глубине напитка.
- Наверно, ты права, - голос Алессана был тих, и острая жалость к нему на миг кольнула меня.
- За Руат, - шепнула я, подняв чашу.
Слегка удивленный, он посмотрел на меня; его странные зеленоватые глаза блеснули.
- Скажи, Рилл... только откровенно... Я измучил всех за эти два дня?
- Ради Руата...
- Это, - он кивнул в сторону прислоненных к стене колес центрифуг и огромных бутылей для вакцины, - это делалось не ради спасения Руата.
- Это уже сделано. Ты сам сказал, что долг Руата - помочь всему Перну.
Алессан смущенно усмехнулся, но улыбка его была доброй. Я поняла, что мои слова ему приятны.
- Руат возродится, вот увидишь! И скоро - я уверена в этом! - мне казалось более безопасным говорить о Руате, чем о наших весьма неопределенных отношениях.
Что-то странное промелькнуло в его глазах.
- Значит, Оклина говорила с тобой? Ты остаешься?
- Мне бы хотелось... Мор сгубил моих родных... я потеряла дом...
Его теплая сильная ладонь с благодарностью сжала мои пальцы:
- И у тебя есть какие-нибудь желания... условия? Мы можем обсудить все, что ты хочешь... - его голос дрогнул от сдерживаемого смеха, взгляд метнулся в сторону Тьеро.
Вопросы Алессана застигли меня врасплох; я не могла придумать ничего определенного - кроме того, что твердо остаюсь в Руате. Видимо, он понял это и снова крепко сжал мою руку.
- Подумай как следует, Рилл, и скажи мне позже. Ты знаешь, я справедлив к своим людям.
- Меня удивило бы иное...
Он ухмыльнулся моей откровенности, долил в чаши вина, и мы традиционным способом скрепили наш договор. Затем, в дружеском согласии, мы прикончили хлеб с сыром, прислушиваясь к разговорам за столом и к доносившейся снаружи музыке.
- Не нравится мне этот мастер Бальфор, мой лорд, - произнес Даг, уставившись на свои тяжелые узловатые руки. Он говорил о человеке, которому, судя по всему, предстояло занять должность главного скотовода Керуна.
- Его пока что не утвердили, - ответил Алессан. Мне показалось, что он не хочет сейчас обсуждать такие щекотливые вопросы - во всяком случае, не при Фергале, который всегда держал ушки на макушке.
- Меня не волнует, утвердят его или нет... Просто у Бальфора опыта маловато.
- Ну, зато он выполняет все, что требует мастер Капайм, - произнес Тьеро, бросив взгляд на Десдру.
- Горе, ах, какое горе... столько достойных людей мертвы... - Даг поднял свой кубок в молчаливом тосте, и мы выпили, почтив память погибших. - И еще печальнее то, что целые семьи исчезли... их холды безлюдны и мастерство утеряно... Я слышал, лорд, что Сувер умер... и Рунел, кажется тоже? Кто-нибудь уцелел из его рода?
- Старший сын и его семья. Они отсиделись в своем холде...
- Ну, это толковый парень... - Даг руками перебросил через скамью ногу в лубке и заявил: - Пойду-ка я брошу взгляд на ту гнедую кобылку... сегодня ночью она может ожеребиться. Фергал, помоги мне, сынок.
- Я пойду с тобой, если можно. Рождение - счастливый миг! - Фергал выглядел недовольным, и я поспешила предложить свои услуги, протянув Дагу костыли. Мне хотелось наполнить грудь свежим ночным воздухом - так, чтобы доброе бенденское поскорее выветрилось из головы. А еще я предпочла бы сейчас находиться подальше от лорда Алессана; прикосновения его рук пьянили не хуже вина.
Мое сердце радостно билось; счастье переполняло его. Впрочем, я не собиралась смущать Алессана ни словами благодарности, ни заверениями в своей преданности - хотя, несомненно, испытывала оба эти чувства. К чему слова? Случай, каприз судьбы - и свершилось чудо: меня пригласили остаться в Руате! Я не хотела вспоминать о том, что действительность была гораздо прозаичней - просто я могла принести пользу. Мне доверяли, я могла жить и работать здесь - вот что главное! В том самом холде, который рисовался в моих грезах средоточием счастья. И я, возможно, еще увижу, как радость опять возвратится в эти стены... Чего же еще желать?
Поддерживая Дага, я перешагнула порог, и Фергал тотчас очутился рядом с нами. Он не собирался бросать деда на мое попечение.
Ночь была ясной, воздух - свежим, и в лицо мне словно пахнуло весной, что уже подбиралась к Руату с юга. Обмениваясь кивками и улыбками с людьми, что сидели у линии костров, мы медленно ковыляли к конюшне. Я несла фонарь, хотя наши ноги помнили каждую плиту двора, каждый камушек дороги. Фергал шел впереди.

Предыдущая страница 12 Следущая страница


Энн Маккефри

- Если она не ожеребится к полуночи, дело плохо, - вдруг заявил Даг, погруженный в какие-то свои расчеты.
- А кто производитель?
- Один из старых жеребцов лорда Лифа... Может быть, удастся сохранить породу... - он искоса посмотрел на меня. - Ты остаешься с нами, Рилл? Да?
Я кивнула, не в силах ответить; счастье и облегчение, принесенные доброй моей удачей, были слишком драгоценны, чтобы говорить о них вслух. Даг покачал лохматой головой.
- Нам нужны люди вроде тебя. Кто-нибудь еще остался в твоих краях? - снова лукавый взгляд из-под насупленных бровей.
- Никого - из тех, за кого я могла бы поручиться, - дружелюбно ответила я, надеясь унять любопытство старого конюха. За последние два дня у нас не оставалось ни сил, ни времени для бесед; теперь же я понимала, что буду вынуждена придумать какую-нибудь правдоподобную историю.
- Не каждая женщина сумеет разобраться с делами большого холда, - продолжал бубнить Даг. - До этого мора тебе, наверно, жилось полегче, чем здесь?
- Да... И я с грустью думаю о том, что потеряла... - Может быть, этот уклончивый ответ его устроил. Я не хотела говорить неправду; когда-нибудь истина выйдет наружу, но к тому времени корни мои прорастут в землю Руата. Происхождение мне простят, но ложь?.. К счастью, мы добрались до конюшни. Пол и Сейл уже были там, бдительно расположившись на тюках сена по обе стороны кобылы. Чтобы не терять времени, они занялись починкой кожаной упряжи, оставшейся после Встречи. Пол сунул Фергалу куртку; мальчишка посмотрел на деда и, когда тот кивнул, набросил одежду на плечи, состроив гримасу Полу. Даг и я устроились на тюках и выбрали несколько уздечек, чтобы было чем занять руки.
- Парень Беструма... второй сын... присматривает себе землю,- прервал Пол продолжительное молчание.
- Ну? - отреагировал Даг.
- Крепкий паренек и хороший работник. У него и девушка есть... из соседнего холда.
- Думаешь, Беструм отпустит его? После того, как потерял двоих в Руате?
- Отпустит. Парню нужна свобода и свое хозяйство. Беструм это понимает. Он справедливый человек, Беструм.
- Кому же знать, как не тебе с Сейлом... - Даг одобрительно кивнул. Потом посмотрел на Пола и, раздумывая, прищурился: - Надолго он вас отпустил? С моей сломанной ногой...
- Дед, ты обещал, что я буду помогать тебе! - недовольно воскликнул Фергал, окинув Пола свирепым взглядом.
- Конечно, парень, конечно... но тут работы не для двоих.
- В горах весна приходит позже, - заметил Пол, не обращая внимания на мальчишку.
- Пока в нас нет нужды, - добавил Сейл.
- Может, стоит спросить Беструма? Когда я пошлю письмо леди Гейне о ее детях? - сказала я.
- Если ты будешь так любезна...
Тьеро выяснил, что дочь леди Гейны скончалась в первой же волне смертей на руках у старой служанки, которая тоже умерла. Обе они лежали под самым крайним курганом. Сын много работал, помогал Норману, управляющему, свозить в холд запасы зерна и сена. Их погребли под вторым огромным холмом... Где же нашли покой матушка и мои сестры?
- Она забеспокоилась, - сказал Сейл, не подымая головы. Фергал вспрыгнул на тюк, вытянул шею и, приподнявшись на цыпочках, заглянул в стойло.
- Рожает! - заявил он так авторитетно, что я едва подавила смешок.
Мужчины промолчали - видимо, никто не хотел смущать парнишку. Теперь мы все слышали шуршание соломенной подстилки, на которую опустилась кобыла. Сколь мудры животные в таких делах и какой благой пример подают они людям! Раздалось тихое ржание - никаких криков, пронзительных воплей, рыданий, жалоб на судьбу или проклятий тому, кто довел ее до этого состояния.
- Копытца, - шепотом объявил Фергал. - Пошла голова! Все нормально!
Не удержавшись, я взглянула на Дага; пощипывая соломинку, старик подмигнул мне.
- Ну, - пробормотал Фергал, - еще раз, моя красавица... еще чуть-чуть... ну, вот и все!
Мы услышали пофыркивание кобылы, потом - слабый шорох, и бросились к стойлу, не в силах больше переносить неизвестность. Она вылизывала жеребенка. Мотая головой, напрягая длинные неуклюжие ножки, маленькое создание пыталось встать, повизгивая от усилий. Ободряюще фыркнув, кобыла подтолкнула его носом, прямо под крохотную метелку хвоста. Подогнув ноги, малыш сделал еще одну попытку, запутался в собственных конечностях и рухнул на бок.
- Жеребчик! - торжествующе завопил Фергал, первым обратив внимание на эту важную подробность. Он распахнул дверцу стойла и ворвался внутрь. - Милая ты моя! Хорошая девочка! Какой у тебя чудесный сынок! - мальчишка гладил кобылку по носу, ласкал уши, в голосе его звучала непривычная ласка. Затем он начал оглаживать жеребенка, чтобы тот почувствовал прикосновение человеческих рук. Казалось, новорожденного это не беспокоило; малыш все еще пытался разобраться со своими ногами.
- Парень понимает в скакунах... да, понимает, - произнес Пол, рассудительно покачивая головой.
- Он трижды сам ходил на горные пастбища, с тех пор, как я сломал ногу, - в голосе Дага звучала гордость.
Я повернулась к выходу.
- Пойду обрадую лорда Алессана.
- Давай, - Даг подтолкнул меня - Хорошие новости нынче дороги.
Когда я вернулась в зал, Оклина с Десдрой уже ушли - вероятно, отправились в постель, время было уже за полночь. Тьеро, навалившись боком на стол и выразительно жестикулируя, произносил речь. Алессан, коему она была адресована, свесил голову и время от времени слегка похрапывал.
- Это лишь справедливо, - чрезвычайно дружелюбным тоном излагал свою мысль Тьеро, - если арфист не может чего-то разузнать - такой арфист, который опытен в разузнавании всевозможных вещей - да, если арфист не может разузнать... - он на миг задумался и решительно закончил: - значит, ему этого и знать не положено! Разве я не прав, Алессан?
Продолжительный храп был ему ответом. Мгновение Тьеро с молчаливым упреком смотрел на руатанского лорда, потом сунулся к торчавшей перед ним фляге и горестно вздохнул.
- Пустая? - спросила я, забавляясь разочарованием, отразившемся на длинном лице арфиста. Его нос, чуть свернутый на бок, дернулся.
- Пустая... И только хозяин знает, где п-полные... Но хороший арфист должен разы... раза... разуз... - окончательно запутавшись, он печально уставился на опорожненную бутыль.
Я улыбнулась, вспомнив наш с Оклиной поход в тайный винный погребок Алессана.
- Родился жеребчик, здоровый и сильный. Думаю, это приятная новость для лорда Алессана. Даг и Фергал остались на конюшне, присматривают за малышом. - Я опустила взгляд на спящего Алессана, его лицо казалось расслабленным, мирным. Сейчас он выглядел моложе, словно в этот час все заботы покинули его.... Все ли? Или его зеленые глаза, прикрытые веками, по-прежнему были подернуты печалью?
- Я т-тебя знаю, - вдруг заявил Тьеро.
- Я не отношусь к людям, насчет которых любопытствуют странствующие арфисты, - пряча глаза, ответила я. - Вставай, Тьеро! Нельзя, чтобы лорд спал здесь. Отведем его в постель.
- Н-не уверен, что м-могу встать...
- Попытайся.
Я высокая, но все же уступаю ростом Тьеро и Алессану, и не такая сильная, чтобы в одиночку дотащить своего нового хозяина до кровати. Перебросив его руку через плечо, я дернула арфиста за пояс. Он с трудом занял вертикальную позицию и подхватил Алессана с другого бока.
Мой руатанский лорд был тяжелым! А Тьеро - не слишком надежным помощником. Он продвигался по лестнице, цепляясь рукой за перила, и мне только оставалось надеяться, что деревянный полированный брус столь же прочен, как каменная кладка. К счастью, покои Алессана располагались невысоко. Мы с трудом протащили его через первую комнату, все еще заставленную складными койками и табуретками - до этой части внутреннего холда у нас руки еще не дошли. Завтра или послезавтра тут надо будет прибрать.
Я рывком сдернула тяжелое шерстяное покрывало с кровати Алессана; оно свалилось на пол, путаясь у нас в ногах, пока мы укладывали руатанского владетеля в постель. Ноги его свесились за край, на лице гуляла блаженная улыбка. Может быть, он скакал сейчас рядом с Сурианой по цветущим горным лугам? Тьеро ухватился за свисавшую с балдахина занавеску, оборвал ее и начал бормотать извинения. Стянув с Алессана башмаки, я подняла его ноги на ложе, расстегнула пояс и попыталась перекатить тяжелое тело на правый бок.
- Я ж-желаю... - начал Тьеро, пока я укутывала Алессана покрывалом, подтыкая его под плечи. Вдруг он снова разулыбался во сне, и у меня перехватило дыхание от нежности. - Я ж-желаю... - арфист уставился на меня, напряженно хмурясь, потом голова его упала на грудь.
- В комнате рядом полно кроватей, арфист, - сказала я, догадавшись о его заветном ж-желании. Сомневаюсь, чтобы мне удалось дотащить Тьеро до его собственной постели.
- И т-ты меня тоже укроешь?
Очередное пожелание было высказано таким печальным тоном, что я едва не расхохоталась. Пошатываясь, Тьеро направился за мной в соседнюю комнату. Я сняла покрывало; с усталым и благодарным вздохом мой подопечный улегся на бок.
- Т-ты так добра к бедному арфисту... бедному выпившему арфисту... - бормотал он. - Однажды я вспоммм... ммю... вспоммм... нню... - он провалился в сон.
Да, вполне возможно, вспомнит, что именно он прозвал нас бандой из Форт холда - меня, моих сестер и братьев. Я сильно подозревала, что хорошая память Тьеро может сильно подпортить наши отношения. Впрочем, это - его проблема.
Из последних сил я доплелась до своей комнаты и рухнула в постель. Никого не оказалось рядом, чтобы укрыть меня, но об этом я не сожалела.

Глава 9

Год 1543, двадцать третий день третьего месяца

Ярким, сияющим выдался рассвет в этот день, когда горе снова погасило весну в наших сердцах. Невзирая на излишества предыдущего вечера - или благодаря им - мы встали отдохнувшими и позавтракали рано. На лицах цвели улыбки; даже Десдра, обычно суховатая и сдержанная, не составляла исключения. За завтраком обсуждались дневные планы. Алессан, горя нетерпением, побежал в конюшню, чтобы оценить новое пополнение своего табуна. Мы с Оклиной собрали подростков и нескольких мужчин из выздоравливающих - тех, что покрепче, - и начали перетаскивать центрифуги, бутылки и банки в опустевшие помещения скотоводческой фермы. Постепенно главный зал холда принимал свой обычный вид.
Остальных Дифер повел в холмы на охоту. В кладовых Руата почти не осталось мяса; к тому же дичь обещала внести приятное разнообразие в наши трапезы.
Сгибаясь под грузом стеклянной посуды, я размышляла над очередностью дальнейших работ - их надо было обсудить вечером с Алессаном. Неделя упорного труда - и весь мусор, все обломки будут расчищены. Но что делать с могильными холмами, напоминающими об этом ужасном времени? Когда они осядут, мы сможем выровнять почву и поставить памятные знаки. Но до того оставалось надеяться лишь на весну, которая прикроет могилы зеленым флером травы...
- Драконы! - закричал кто-то из носильщиков, и мы бросились во двор холда. Первым приземлился Б'лерион на бронзовом Набете, и личико Оклины вспыхнуло счастьем. Вслед за ним на каменные плиты опустилась королева Бессеры - Госпожи Вейра Плоскогорье. Еще шесть огромных зверей все бронзовые, планировали на дорогу. Просторный двор Руата вдруг стал тесен, будто превратился в палатку с кровлей из драконьих крыльев. Звери выглядели довольными, поздоровевшими, их тела ярко сверкали на солнце.
Не дожидаясь моей помощи, Оклина бросилась к Б'лериону с тяжелой бутылью сыворотки. Всадник соскользнул на землю, и я заметила, как вспыхнуло его лицо. Они глядели друг на друга; Оклина - нежно и преданно, бронзовый всадник - расплывшись в радостной улыбке. Наконец, он взял из ее рук оплетенную бутыль.
Я почувствовала чью-то руку на своем плече. Десдра стояла рядом,

Предыдущая страница 13 Следущая страница


История Нерилки

протягивая мне полную бутылок сумку.
- Не удивляйся, Рилл. Это - решенное дело.
- Я не удивляюсь... вернее... она еще так молода! А Б'лерион! Говорят, что он - тихоня, но...
- В Форт Вейре зреет королевское яйцо.
- Но Оклина нужна здесь! Ее брат потерял слишком многих...
Десдра пожала плечами, словно хотела сказать, что не бывает потерь без прибылей и, сунув мне в руки сумку, подтолкнула к воротам. Я вышла на дорогу; мысли, словно беспокойные ящерки, метались в моей голове. Оклина была совсем еще юной... Неужели Алессан одобряет этот союз? Странно... У него не было наследников, а дети сестры, если бы они остались в холде, могли бы продолжить руатанский род. О, я прекрасно знала, сколь часто благородные девушки Руата становились повелительницами Вейров... И там женщины тоже рожали детей, но их потомство принадлежало племени Дракона. Нет, я не искала бы такой судьбы для себя! Слишком тесной и неразрывной была связь между всадником и драконом, слишком всепоглощающей, чтобы в их союзе нашлось место третьему! И все же... все же я завидовала Оклине - завидовала счастью, написанному на ее лице, когда она так смотрела на Б'лериона. Радужно сверкавшие глаза Набета были обращены к молодой паре, будто он понимал и разделял их чувства. Я не удивлялась; я знала, что такая власть дарована драконам. Правда, мне самой не хотелось бы, чтобы кто-то постоянно следил за моими мыслями и чувствами. Но я полагаю, всадники к этому привыкли.
Едва мы успели перевести дух, отгрузив первую партию лекарства, как прибыли королевы из Форт Вейра. К моему удивлению, среди них была даже Лери, прежняя Госпожа Форта; ее старушка Холта опустилась во дворе, а молодые королевы Камианы, Лидоры и Хауры сели на дороге. Следом появились С'перен и К'лон, бронзовый и голубой всадники.
Лери выглядела превосходно, шутила с Алессаном и Десдрой, время от времени бросая испытующие взгляды на Оклину. Я заметила, что Холта тоже не оставляет вниманием сестру моего господина. Означало ли это, что между ними недавно возникла какая-то связь? Недавно? Тут я припомнила, что сама появилась в Руате три дня назад, но за такое краткое время произошло многое... столь многое, что дни теперь казались мне месяцами. Когда М'барак привез меня, Алессан с Моритой прямо светились от счастья... Да и Оклина тоже. Возможно, Лери прибыла в Руат, чтобы проверить, как обстоят дела сегодня?
Я укорила себя за излишнее любопытство. Вейр обладал правом Поиска подходящих претендентов, особенно когда речь шла о королевском яйце. И Оклина, сколь бы юной она не являлась, могла быть избрана. Но при чем тут Алессан и Морита? Что связывало их?
Мы работали не покладая рук до полудня, нагрузив вслед за восьмеркой драконов с Плоскогорья шестерых зверей из Форт Вейра и столько же из Исты. Вытирая со лба пот, я попробовала прикинуть, когда вернется наш воздушный транспорт. Примерно пять минут занимало у дракона приземление; за следующие пять мы грузили его бутылями с вакциной, затем - три-четыре минуты требовал взлет. Перемещение в Промежутке - три секунды - в счет не шло, но посадка, разгрузка и подъем - это опять пятнадцать минут. Значит, на рейс приходилось полчаса, и наши двадцать драконов возвратятся еще не скоро - если только не прибудет отряд из другого Вейра.
Я была поражена, когда с неба свалилась шестерка истинцев, а вслед за ними - королевы из Форта.
- Не пытайся понять это, Рилл, - сказала Десдра, заметив мой ошарашенный вид. - Драконы способны на многое...
На этот раз звери выглядели уставшими, их шкуры поблекли. Впрочем, тут не было ничего удивительного - полет в Промежутке забирал много энергии. Лицо Лери осунулось; видимо, возраст давал о себе знать. Какой же силой духа обладала эта немолодая женщина, взявшая на себя такую задачу!
Внезапно королевы сердито взревели; голубой скорчился в страхе. Лери и остальные всадницы застыли в напряженных позах - казалось, они проводят молчаливое совещание. Потом старая Госпожа Форт Вейра кивнула мне и сняла с Холты один из тюков.
- Передай С'перену, он отвезет; моей малышке уже хватит.
Холта подпрыгнула и тяжело взметнулась над ограждавшей двор стеной, обдав меня пылью и потоками холодного воздуха. Запрокинув голову, я всматривалась в золотистый силуэт, пока королева не исчезла в промежутке, потом пошла в зал. По дороге я сунула тюк с бутылками С'перену - похоже, его бронзовый не возражал против лишнего груза.
- Это можно снести вниз, в холодные кладовые, - сказал Алессан, кивая на остатки сыворотки. Мы наготовили ее с запасом - на случай, если часть бутылей разобьется при посадке. Алессан задумчиво оглядел наши запасы и добавил: - Попозже, отправим все излишки в Керун. Кто бы не стал мастером скотоводов, лекарство ему пригодится - Я поняла, что он говорит о Бальфоре.
В дверях показался Дифер, а за ним - остальные охотники. Они весело ухмылялись - каждый тащил по паре жирных птиц. Алессан оживился.
- Ну, вечером устроим пир! Все, как положено: жаркое, вино, танцы! Оклина, Рилл! Посмотрите, что еще найдется к столу в наших запасах!
Взрыв одобрительных восклицаний был ответом на его предложение. Возвратившиеся мужчины помогли вытащить из зала остатки нашего медицинского производства, потом расставили тяжелые обеденные столы. Их вынесли в один из ближайших коридоров, когда началась эпидемия - вместе со скатертями, еще испачканными вином и едой. Те, кто праздновал за ними начало Встречи, сейчас лежали в могильных курганах... Оклина и я быстро собрали скатерти и - с глаз долой! - сунули их в гору белья, предназначенного для стирки.
- Простите, что покидаю вас, - сказала Десдра, сортировавшая в тихом уголке листки пергамента со своими заметками. - Мне пора в Цех. Что ж, несмотря на все это, - она махнула рукой, очевидно, имея ввиду царивший в зале беспорядок. - Руат начал возрождаться.
- Ты должна навестить нас вместе с мастером Капаймом, - сказала Оклина; ее глаза еще сияли после утреннего свидания с Б'лерионом. - Вот увидишь, как тогда будет выглядеть Руат! Верно, Рилл?
- Ну, дайте только развернуться... Мне не надо много времени, чтобы все привести в порядок! - заявила я с такой пылкостью, что Десдра рассмеялась.
Потом она подмигнула мне - так, чтобы не видела Оклина, - подхватила под руку и отвела в сторонку.
- Хорошо, что ты пришла сюда, Рилл. Вряд ли тебя оценили бы по достоинству в Форте. - Она сжала мой локоть. - И спасибо тебе за помощь... за лекарства и за то, что ты сделала в лагере.
Покраснев, я кивнула головой.
- Да, наконец-то я в Руате... Нерилка только мечтала об этом, а Рилл - решила и сделала! Тут я могу принести пользу... тем более, если Оклина... - Целительница вздернула бровь, и я, прижав ладони к пылающим щекам, попыталась исправить свою ошибку: - Я совсем не это имела в виду, Десдра! У меня нет никаких планов на сей счет! Богатство вернется в Руат, а Алессан... он перенес с достоинством свое горе и честь его не пострадала. Он по-прежнему завидный жених, и скоро самые знатные семейства с дочерьми на выданье начнут обхаживать его...
- А разве ты, леди Нерилка, недостаточно знатна?
- Тсс! Была знатна, - я подчеркнула первое слово, - и немного радости принесла мне эта знатность. Тут мне лучше. Я не имела будущего в Форте, а теперь сама стала частью будущего Руата...
Твердое пожатие руки Десдры свидетельствовало, что она целиком и полностью согласна со мной. Пристально взглянув на мое лицо, целительница шепнула:
- Должна я кому-нибудь намекнуть о твоих делах? Я буду очень осторожна.
- Если так, передай дядюшке Манчену, что видела меня. Скажи, что я здорова и счастлива. Он успокоит моих сестер.
- Кампен тоже, знаешь ли, беспокоится. Они с Тескином целый день обшаривали окрестности, искали тебя. Вероятно, собирая травы, ты свалилась со скал.
Я кивнула, молчаливо подтверждая эту версию, удобную для обеих сторон. Губы Десдры чуть дрогнули в улыбке; склонив на прощанье голову, она отошла. Однако оставалось еще одно небольшое дело - мне хотелось узнать, как избавиться от едкого запаха дезинфицирующего раствора, пропитавшего стены зала и коридоров. Я шагнула следом за целительницей, и в этот момент раздался пронзительный вскрик Оклины. Она чистила медные украшения каминной полки; внезапно руки ее бессильно повисли, она отступила назад и упала бы, но Десдра ухитрилась ее подхватить.
И тут из дверей, что вели во внутренний холд, вырвался мертвенно бледный Алессан.
- Морииитааа!
То был вопль смертельно раненного зверя, стон человека, потерявшего волю к жизни, раздавленного несчастьями. Он рухнул на колени, согнулся, замолотил кулаками по полу, в кровь сбивая пальцы; тело его сотрясалось от рыданий.
Я не могла этого вынести. Подскочив к нему, я опустилась рядом - его окровавленные руки били теперь по моим коленям. Внезапно он обхватил меня за плечи, уткнувшись лицом в грубую ткань моего рабочего фартука. Ошеломленная, я прижимала к себе голову Алессана, бормоча какую-то бессмыслицу, что-то успокоительное, и пыталась сообразить, что же произошло.
Морита! Что плохого могло приключиться с ней в Форт Вейре? Или с ее королевой? Орлита находилась около своих яиц на Площадке Рождений - наверно, самом безопасном месте на всем Перне.
Краем глаза я заметила, что Тьеро и Десдра стоят рядом, но их слова не могли пробить стену ужаса и мрака, отгородившую Алессана. Он задыхался и дрожал; ни тело ни разум, ни душа его не могли, не хотели смириться с неизбежным.
- Что бы ни случилось, дайте ему выплакаться, - сказала я. - Но Морита! Что с ней?
- Что бы не случилось, - эхом повторила Десдра, - это погрузило Оклину в беспамятство. Я ничего не понимаю! Ведь он - не всадник, и она пока тоже!
Вдруг раздался протяжный мрачный вой - гораздо более громкий, чем мог испустить сидевший на цепи страж порога.
- Во имя Яйца! - вскричала Десдра.
Я почувствовала боль в ее голосе и, повернув голову к дверному проему, наткнулась на дикий взгляд Б'лериона. Бронзовый всадник стремительно вошел в зал; его дракон, посеревший, измученный, распластал крылья по каменным плитам двора. Траурный рев зверя еще звучал в наших ушах.
- Оклина! - взгляд Б'лериона метался среди заполнивших зал людей, возбужденных, недоумевающих.
- Она без сознания, - сказала Десдра, кивнув на стол, где распростерлось тело девушки. Рядом хлопотала ее служанка. - Что с Моритой?
Б'лерион перевел полные слез глаза с Оклины на руатанского лорда, плечи которого содрогались под моими руками. Голова всадника поникла, он сделал нетвердый шаг к Алессану. Подскочивший Тьеро обхватил его за пояс, стараясь поддержать.
- Морита... Она ушла в Промежуток...
Я не могла понять, о чем он говорит. Драконы и всадники постоянно уходили в Промежуток. И возвращались.
- Вместе с Холтой... Всадники из Телгара отказались... Морита знала те места... полетела... Но Холта уже была уставшей! Сильно уставшей! Они обе ушли в Промежуток... И погибли!
Я крепче прижала к груди лицо Алессана; теперь его слезы смешивались с моими. Гибель отважной дочери Вейра и, в еще большей степени, несчастье Алессана, угнетали меня. О, небеса Перна, сколько же горя может вынести один человек! Он мужественно принял удары, нанесенные страшным мором его семье и холду, он оплакивал Суриану гораздо дольше, чем стали бы делать большинство мужчин... А теперь - это новая трагедия! Внезапно душу мою переполнил гнев на отца. Есть ли в мире хоть какая-то справедливость? Почему на руатанского лорда обрушивается несчастье за несчастьем, а Толокамп, бросивший на смерть жену и дочерей, наслаждается здоровьем, удачей и мирскими утехами? Разве он заслуживает этих благ?
Теперь я понимала, ч т о светилось в глазах Алессана, когда голубой Арит принес меня к подножиям руатанских скал. Любовь! Они сияли любовью! В тот день, я слышала, шесть человек покинули Руат на час - и Алессан с Моритой были среди них. Эта отлучка многим казалась странной... Может быть, тогда они и познали друг друга? Но я не ревновала к Морите; я радовалась, что у нее было хоть немного счастья. Нечасто мне приходилось видеть Ш'гала, Предводителя Форт Вейра, но симпатий он не внушал. А Морита была такой милой, такой очаровательной... Бедная Морита! Бедный, бедный Алессан! Как успокоить его, как умерить горе?

Предыдущая страница 14 Следущая страница


Энн Маккефри

У Десдры был ответ. Подождав, пока рыдания Алессана утихли, она, с помощью Тьеро, мягко подняла его с моих колен. Я не могла пошевелиться, ноги свело судорогой. Сквозь пелену слез я видела, как целительница поднесла кружку к губам Алессана.
В ту минуту мне показалось, что его взгляд будет вечно преследовать меня. Тоскливый, невидящий... Он выпил лекарство, веки опустились и милосердный сон окутал несчастного лорда Руата. Множество рук потянулось к Алессану, чтобы перенести его в постель; я решила посидеть около него, хотя Десдра сказала, что он проспит до самого утра.
- Как помочь ему? - спросила я, вытирая слезы.
Целительница покачала головой:
- Дорогая моя леди Нерилка, если б я знала ответ, то была бы мудрейшей из всех лекарей и арфистов Перна... - Она беспомощно развела руками. - Я даже не уверена, что он захочет принять помощь... Эта новая утрата... О, как она жестока, как тяжела!
Мы раздели Алессана и набросили на него шерстяное покрывало. Лицо его, внезапно постаревшее, отливало восковой бледностью, глаза запали, под ними пролегли синие тени. Десдра нащупала его пульс и облегченно кивнула. Присев на край постели, она уронила на колени руки; пальцы ее чуть заметно подрагивали.
- Они с Моритой... - я не закончила фразу, тут же раскаявшись в своей дерзости.
Десдра кивнула.
- Да. В день, когда мы собирали эти шипы... - Я уставилась на целительницу, не понимая, о чем она говорит. По ее строгому лицу скользнула тень улыбки. - Какой это был чудесный день! Я рада, что им досталось немного счастья... пусть даже запретным путем. Правда, Руату нужно другое, но тогда он не думал о Руате... - ее рука легла на плечо Алессана.
- Ты хочешь сказать, что руатанский лорд нуждается в наследниках?
За всю историю Перна Госпожа Вейра ни разу не возвращалась в холд, но множество благородных леди из холдов переселялись в Вейры. Морита могла бы выносить ребенка Алессана, но он остался бы в Вейре. Рано или поздно Алессан должен был взять жену - или наложницу. Лорд мог устанавливать любые законы в своем холде, особенно если дело шло о продолжении рода. Эта заповедь была едва ли не священной для каждой девушки.
Десдра подняла голову и пристально посмотрела на меня.
- Ты должна открыть ему свое имя, леди Нерилка.
Я пожала плечами; эта мысль казалась мне нелепой. Алессану нужна какая-нибудь умная очаровательная красавица, которая сумела бы вытянуть его из череды бед и несчастий.
Десдра поднялась, пробормотав, что принесет мне поесть. Я промолчала, расстроенная и обессиленная. Этим вечером кусок не лез мне в горло.

Глава 10

Год 1543, двадцать четвертый день третьего месяца
- двадцать третий день четвертого месяца

Не знаю, как хватило у нас сил пережить следующие дни. Б'лерион остался с Оклиной. Для меня было очевидно, что Вейр станет ее судьбой. Она слышала драконов - редкая способность, которой были одарены лишь всадники и некоторые люди, тесно связанные с Вейрами. Очевидно, этим талантом в какой-то степени обладал и ее брат; иначе я не могла объяснить, как он узнал о гибели Мориты. Обостренное чутье ко всему, что касалось Алессана, а также беседы с Оклиной Десдрой и Б'лерионом, помогли мне восстановить картину случившегося.
Благодаря мысленной связи, объединявшей драконов и всадников, они мгновенно ощутили эти две смерти - Холты и Мориты. Позднее Б'лерион рассказал нам о специальных тренировках и строгих правилах, которые должны были предотвратить подобные трагедии. Но не всегда можно следовать закону, и есть случаи, когда знание не спасает от ошибок.
Во время Падения Нитей нередко случалось, что всадник получал раны, тогда как его дракон оставался невредимым. Конечно, происходило и обратное. Раненый всадник обычно передавал своего зверя здоровому соратнику - это помогало сохранить силы боевого крыла. Каждый дракон отличался некоторыми особенностями полета, известными его всаднику; однако в критической ситуации многие бойцы могли отправиться в сражение с Нитями на любом из драконов Вейра. И потому - разве можно винить Лери, разрешившую Морите оседлать шею Холты? Но уставшие всадники и уставшие драконы, совершали ошибки, а к вечеру того горестного дня и Холта, и Морита переступили пределы возможного. Я вспомнила, как тяжело поднялась в воздух старая королева с последним грузом сыворотки - она едва не задела верхушку ограждавшей двор стены.
- Да, - грустно покачивая головой, сказал Б'лерион, - Холта сильно устала и торопилась домой. Она взлетела и тут же ушла в Промежуток - не дожидаясь команды Мориты, не получив образ места, куда хотела попасть наша Госпожа... Они затерялись во тьме и холоде... навсегда, навеки...
Позднее, когда мастер Тайрон начал писать балладу о последнем полете Мориты, по настоянию вождей всех Вейров он несколько отступил от истины. В его саге Морита гибнет вместе со своей королевой, не с Холтой. Правда об этой трагедии могла бы нанести непоправимый ущерб, и большинство людей никогда ее не узнало. Я оказалась в меньшинстве и совсем не уверена, что меня это радует. Не потому, что знание подоплеки событий умаляет в моих глазах героизм Мориты... нет, совсем нет! Мне больно сознавать, что нелепая ошибка послужила причиной стольких страданий..
Положившись на мое благоразумие и сдержанность, Десдра многое доверила мне. Я узнала, как Вейры, истощенные болезнью, сумели выдержать возросший груз обязанностей - ведь в эти дни им приходилось не только обороняться от Нитей, но и развозить вакцину по всем холдам, не исключая самых крошечных. По словам Десдры, драконы могли перемещаться не только в пространстве, но и во времени. Лишь растягивая часы таким странным противоестественным образом, многократно возвращаясь вспять и дублируя самих себя, Морита с Холтой успели доставить вакцину во все холды Керума. Однако временные скачки обессилили и всадницу, и старую королеву; это и было истинной причиной трагедии.
В тот роковой день М'тани, вождь Телгара, ссылаясь на карантин, отказался выпустить своих людей из Вейра. Морита была единственным свободным всадником Форта, знавшим все укромные уголки долин Керуна, где прятались десятки малых холдов. Она полетела - и погибла... М'тани, так напомнивший мне лорда Толокампа, мог бы послать целое крыло... Я так никогда и не узнала, что сделали с ним повелительницы других Вейров; Оклина не рассказывала об этом, но думаю, наказание было суровым.
Зато я начала понимать, чем занимались шесть человек - Алессан, Морита, мастер Капайм, Десдра, Оклина и Б'лерион - перед моим прибытием в Руат. Меня всегда удивляло, что запасы игольчатых шипов у лекарей казались неистощимыми. Теперь я знала, кто и когда пополнил их, собрав на далекой Исте; и час, который истек в нашем мире, растянулся для сборщиков на целый день, проведенный в будущем.
Итак, многое стало мне ясным - кроме того, как помочь Алессану.
Он очнулся к полудню; я дремала, но тихий шорох разбудил меня. Его пальцы бездумно теребили одеяло, застывший взгляд равнодушно скользнул по моему лицу. Я отвела глаза; волна печали, исходившая от Алессана, затопила меня.
- Десдра дала мне снотворное? - Я кивнула, и он едва заметно пожал плечами. - Вряд ли это поможет. Ничего не поможет... - его губы что-то шептали, тихо и невнятно; я склонилась ближе. - Расскажи мне... расскажи, Рилл... как все произошло... почему...
Я начала говорить - медленно, спокойно, стараясь превозмочь подступающие к глазам слезы. Внезапно Алессан прервал меня:
- Почему она не полетела на Орлите?
- Яйца, Алессан. Орлита была на Площадке Рождений у своей кладки. И с ней - Лери.
- Чадолюбивая Орлита! Заботливая Лери! - голос его вдруг стал громким, резким, заставив меня вздрогнуть. Сильное тело Алессана напряглось, крепко сжатые кулаки и стиснутые зубы подсказали мне, какая борьба шла в его душе. Потом лицо его расслабилось, и он горько произнес: - Драконы и всадники, хранители Перна... О, если бы отец отпустил меня... отпустил к ним! Моя жизнь могла сложиться совсем иначе...
Он отвернулся к окну, и я знала, что перед глазами его стоят три могильных холма, поглотивших людей Руата. А за ними - за ними маячила ледяная тьма Промежутка, в которой растворилась златовласая Морита.
Алессан поднял на меня взгляд.
- Ты сидела здесь пока я спал, моя преданная Рилл... верный страж, охраняющий жизнь того, кто уже не хочет жить...
И тут заговорили моя собственная боль, печаль и страх. Воспоминания о строгом и чопорном Форт холде исчезли, испарились, канули в небытие; сейчас я была только подругой несчастной Сурианы - или обитательницей Руата, новой моей родины, моей мечты, моей судьбы. И я поняла, что любое горе проходит, сглаживается, как могильный курган под весенним ливнем. Время лечит все - но время надо выиграть.
- Ты не можешь умереть, лорд! - слезы звенели в моем голосе. - У тебя остался Руат!
Руат... Стоит ли жить ради Руата? Не прошло и месяца, как он едва не убил меня...
- Но ты сражался ради жизни! Благородно и храбро! - Благородство и храбрость немного значат в могиле... - он простер руку к окну, где комья мерзлой земли скрывали тела тысяч и тысяч погибших. - Там лежит Руат!
- Ты - Руат! Пока ты дышишь, пока радуешься и страдаешь, ты - Руат! - Я понимала, что долг - плохая замена любви прекрасной женщины, но не могла остановиться. - Руату нужен наследник твоей крови, лорд Алессан. Или ты хочешь, чтобы холд попал под руку Форта, Тиллека или Крома? Я - твой холдер, и я требую - дай Руату сына! И тогда... тогда, если хочешь, я сама смешаю яд, чтобы ты мог освободиться.
С быстротой, которой я не ожидала от погруженного в горе человека, он схватил меня за руку.
- Что ж, заключим договор! Когда у тебя будет ребенок, леди Нерилка, я выпью чашу!
Я в ужасе и смущении уставилась на него. Похоже, он решил выполнить мое требование с моей же помощью! Странная сделка - чаша с ядом в обмен на дитя! И тут я сообразила, что Алессан назвал мой титул и имя.
- Ты колеблешься? - с иронией спросил он. - Наверно, дочь такого благородного рода предпочитает брачный союз? Я не против, леди.
- Нет, Алессан, не со мной... нет...
- Но почему же, Нерилка? Ты будешь превосходной госпожой для этого холда. И разве ты случайно оказалась в Руате? Или твоя цель - отомстить мне за смерть матери и сестер?
- О, нет, нет! Просто я не могла оставаться в Форте! Подумай сам, можно ли жить под властью человека, недостойного даже презрения? Лорд Толокамп отказался помочь целителям, загнал в лагерь бездомных... Нет, Алессан, я не думала о мести! Руат был моей последней надеждой! - Задохнувшись, я прижала свободную руку к груди, потом спросила: - Но как ты узнал меня?
- Суриана, - с некоторым раздражением ответил он. - Вы же воспитывались вместе! Она рисовала, рисовала бесконечно, и твое лицо смотрело на меня чуть не с каждого ее наброска. Как же я мог не узнать Нерилку, даже с обрезанными волосами и покрытую пылью с головы до ног? - Рука Алессана крепко стиснула мой локоть. - Ну, девочка, иди ко мне! Поверь, я предлагаю неплохой договор. Ты станешь владычицей холда, и ни один лорд не посмеет оскорбить тебя. Чего ты боишься? Я был хорошим мужем для Сурианы... наверно, она писала об этом.
- Ты добрый и отважный человек, я знаю. Но сейчас... сейчас ты не можешь отвечать за свои слова, мой лорд.
Его щека дернулась, зеленоватые глаза холодно уставились на меня.
- Моя леди, я всегда выполнял обещания! Ребенок и холд - в обмен на чашу! Что тебя сдерживает?
- Но ты же любишь Мориту!
- Так вот в чем дело! А я полагал, что в тебе заговорила девичья скромность! Значит, леди Нерилка не хочет подбирать объедки. Странно! Мне всегда казалось, что в Форте живут очень бережливые люди.
Он насмехался надо мной! И тянул, тянул к себе, не давая опомниться! Дрожащими губами я попыталась изложить ему множество причин, по которым мое грехопадение не могло состояться столь скоропалительно. Главная из них заключалась в том, что момент был совершенно неподходящим для любовных игр. Но у Алессана нашлись весьма убедительные возражения.
- Человек, который познал вкус смерти, нуждается в любви, Рилл, - заявил он и потянулся к застежкам моей туники. Я была близка к капитуляции, когда мы услышали скрип открывающейся двери и тихие шаги. - Ты получила отсрочку, Нерилка, - его тихий напряженный голос не сулил мне

Предыдущая страница 15 Следущая страница


История Нерилки

ничего хорошего. - Но запомни: мы - лорд и холдер - заключили сделку, и ее надо довести до конца, чем скорее, тем лучше. Я жажду покоя - и чаши из твоих рук.
Вошел Тьеро; на вытянутой добродушной физиономии арфиста появилось облегчение, когда он увидел, что Алессан проснулся и разговаривает со мной.
- Тебе что-нибудь нужно, мой лорд?
- Одежду, - сказал Алессан,повелительно протягивая руку. Я достала чистую тунику из шкафа, а Тьеро подал ему башмаки. Наш господин быстро оделся и, подхватив нас под локти, вывел из комнаты.
Если его появление и оказалось приятным сюрпризом для всех обитателей Руата, то ненадолго. Он подозвал к себе Дифера, отправил за Дагом одного из подростков и пожелал узнать, где Оклина. Когда она стремительно вбежала в зал и попыталась обнять его, он резко отстранился. Затем велел нам пройти в свой кабинет и тихим, но не терпящим возражений голосом, перечислил, чем следует заняться каждому.
Все были так рады вновь увидеть Алессана погруженным в активную деятельность, что никто не обратил внимания на эти странности. Я, однако, понимала, что он приводит в порядок дела Руата перед смертью. Теперь наш лорд просиживал долгие часы с Тьеро, отправляя массу посланий; некоторые - с помощью барабанной связи, другие, письмами - с верховыми гонцами. Часть из них я слышала - просьбы насчет кобыл и породистого скота для возобновления стад Руата, призыв ко всем бездомным направляться в холд. Иногда упоминалось и о марках, что щедро давал взаймы отец Алессана; но даже сейчас его наследник взыскивал долги только с северных холдов, почти не пострадавших во время эпидемии. Всех мужчин Алессан разослал по округе - они должны были проверить состояние небольших поселений, подсчитать запасы, выяснить, засеяны ли поля.
Работа не приносила мне радости, и постепенно я начала замечать, что и остальных охватывает такое же чувство. Мы трудились упорней и тяжелей, изготавливая сыворотку, но в те дни наши сердца горели радостным ожиданием. Теперь же равнодушие и холодная сдержанность Алессана словно заморозили обитателей Руата. Холд был прибран, запасы подсчитаны, все зримые последствия эпидемии устранены - конечно, кроме трех могильных холмов на речном берегу. Оклина посадила у крыльца цветущий кустарник, однако часть растений сразу же завяла, словно лучи яркого весеннего солнца не могли справиться с холодом, который источали теперь стены Руата.
Я мучилась, вспоминая разговор с Алессаном. Неужели мои слова вызвали в нем такие страшные, пугающие изменения? Но ведь я хотела спасти его, предотвратить самоубийство, которого он так жаждал!
Дней через десять после смерти Мориты, во время нашей унылой вечерней трапезы, Алессан вдруг поднялся и попросил внимания. Вытянув из-за пояса тонкий пергаментный свиток, он непререкаемым тоном объявил:
- Лорд Толокамп оказал мне честь, дав соизволение на брак с его дочерью, леди Нерилкой.
Много позже мне попался на глаза этот свиток, завалявшийся в углу сундука. На самом деле согласие отца выражалось в крайне оскорбительной форме; он писал: "Если желаешь, возьми ее. Она мне больше не дочь".
Вряд ли тогда Алессан был настроен щадить мои чувства; и то, что он сделал это, больше свидетельствует о его великодушии, чем сухой тон и холодные глаза.
Среди сидевших за длинным столом прокатился удивленный шепот. На меня, однако, никто не посмотрел, даже Тьеро. Десдра, вернувшаяся в Руат пятью днями раньше, невозмутимо уставилась в тарелку.
- Леди Нерилка? - робко спросила Оклина, обратив к брату широко раскрытые глаза. - Ты знаешь ее?
Алессан кивнул.
- Род руатанских владетелей должен быть продолжен, - сказал он с безрадостным смешком. - Рилл придерживается того же мнения.
Все повернулись ко мне; замерев, я глядела в стену, пытаясь сдержать лихорадочное биение сердца.
- Теперь я вспоминаю, где видел тебя! - воскликнул Тьеро и улыбнулся - первый голос, первая улыбка среди наступившего безмолвия. Поднявшись, арфист склонил голову: - Поздравляю, леди Нерилка.
Оклина, всплеснув руками, подбежала ко мне и обняла, плача и смеясь одновременно:
- О, Рилл, Рилл! Это действительно ты?
- Итак, лорд Форта не возражает, - твердый голос Алессана перекрыл поднявшийся гул. - У нас есть арфист и достаточное число свидетелей, так что формальности не займут много времени.
- Но нельзя же делать все так... так стремительно! - возразила Оклина, хрустнув пальцами.
Я взяла ее руку в свои ладони.
- Именно так, Оклина! У нас полно работы и слишком мало марок, чтобы устраивать торжественную церемонию.
Ее милое личико стало испуганным; я знала, что она боится за меня. Встав, я подошла к Алессану. Он протянул мне руку, и мы повернулись лицом к собравшимся. Мой лорд достал из кошелька золотую свадебную марку - видимо, она была приготовлена заранее, - и, согласно обычаю, попросил меня стать госпожой его дома, матерью его детей, почитаемой превыше всех в холде Руат. Я взяла монету, украшенную выгравированной на ней датой, и повторила слова формального согласия. Губы мои едва двигались, когда я обещала стать матерью его детей, почитаемой превыше всех в стенах Руата. Но таков был наш уговор!
Оклина настояла, чтобы принесли вино - шипучее белое вино Лемоса, - и все подняли тост за наш союз. Тьеро произнес положенную речь, сокрушенно заметив, что не приготовил новой песни, достойной свершившегося события. Меня поздравляли горячо; рукопожатия казались искренними, одна или две женщины вытирали слезы, но свадьба наша, конечно, была не слишком радостной. Невесте полагалось улыбаться - и я улыбалась, хотя губы мои дрожали.
Тьеро вписал в Архивы Руата наши имена и день, когда состоялось бракосочетание. Затем Алессан взял меня под руку и извинился перед собравшимися. Так я стала леди Руата.
В ту ночь он был добр и бесконечно терпелив со мной. И лишь одно разбивало мое сердце - та отрешенность, бездумная покорность судьбе, с которой он воспринял все случившееся.
В ближайшие дни ничего не изменилось. Я не хотела, чтобы вчерашние друзья гнули передо мной спины и осталась для всех просто Рилл. Дядюшка Манчен прислал матушкины украшения вместе с тяжелым сундучком марок - моим приданым. В его письме было одно место... там, где он передавал слова отца, сказанные, когда открылся мой побег: .
Дядюшка, добрая душа, решил - пусть лучше я узнаю об этом от него. Но он соглашался с тем, что я все сделала правильно, и желал мне удачи. О, как я хотела, чтобы эта добрая удача была столь же зримой, как драгоценные камни, и я могла показать ее Алессану! С большим удовлетворением дядюшка добавлял, что поворот в моей судьбе привел Анеллу в бешенство. Она не поверила сказке о моем падении со скалы, считая, что я в тоске и печали скрываюсь где-то в холде. После долгих розысков ей пришлось в конце концов сообщить Толокампу о пропаже. Но отец был бессилен; пока не пришло письмо Алессана, он не знал, где я скрываюсь.
Семьи бездомных, на переполненных повозках и подводах, прибывали непрерывным потоком. Мы с Оклиной кормили их, отправляли женщин в теплые бассейны холда, стараясь оценить достоинства и недостатки наших новых поселенцев. С мужчинами беседовали Тьеро, Даг, Пол, Сэйл и Дифер, обычно - за миской супа и чашкой кла. Удивительно, но решающее слово часто принадлежало Фергалу; он общался с детьми, по крохам собирая информацию, и Алессан всегда выслушивал его мнение.
Несмотря на недавнее бедствие, Руат сохранил свой престиж и оставался притягательным центром для многих, лишившихся своих холдов или желавших поселиться в новом месте. К нам устремились младшие сыновья из правящих фамилий Керуна, Телгара, Тиллека и Плоскогорья; эти люди, в основном - молодые, были превосходными руководителями. Начали прибывать ремесленники, направленные своими Цехами; с ними шли фургоны, до верха груженные материалами и инструментом. Пустые залы, комнаты и переходы Руата постепенно заполнялись людьми; в домиках предместья вновь раздавались женские голоса и звенел смех детей, затевавших игры на танцевальной площадке и в окрестных лугах. Разбив их на группы, Тьеро возобновил школьные занятия. Теперь, куда бы я не пошла, меня встречали радостные лица и веселые приветствия. Постепенно наши унылые и мрачные трапезы оживились, обретая видимость былой непринужденности и сердечности. Так продолжалось до тех пор, пока М'барак, служивший посыльным между Форт Вейром и Руатом, не объявил о приближавшемся Запечатлении.
Тут каждый из нас вспомнил о Морите, Лери, Орлите с ее выводком - и об Оклине. Хотя Алессан никогда не упоминал о своих намерениях насчет сестры, я не сомневалась, что ей будет позволено занять место среди претендентов на Площадке Рождений Форт Вейра. Все мы понимали, что частые визиты Б'лериона в Руат обусловлены не только обычной вежливостью и нетерпением влюбленного всадника.
Итак, однажды Алессан поинтересовался, есть ли у меня приличествующий событию наряд. Тон у него был довольно мрачный.
- Ты не хочешь идти? - спросила я.
- Хочу, не хочу! Разве это важно? Лорд и леди Руата должны присутствовать на Запечатлении! К тому же, Оклина станет еще больше волноваться без нас... - Быстрый взгляд на его лицо подсказал мне, что иного решения я и не могла ожидать. - Загляни в сундуки моей матери. Ты слишком высокая, чтобы носить ее одежды, но там, помнится, были ткани...
Глаза его подернулись грустью и, резко повернувшись, он зашагал в купальню - отмываться после утомительного путешествия в один из дальних холдов, предпринятого в тот день.
Вечером он был у меня - как всегда, внимательный и усердный; заснули мы только под утро. Я не сомневалась, что ребенок еще не зачат, и эта неудача наполняла меня спокойствием. Сейчас лишь одно казалось важным - то, что Алессан будет жить еще по крайней мере месяц. Он вызывал мой интерес с тех пор, как Суриана поселилась в Руате, но теперь я испытывала совсем другие чувства... Теперь он жил в моем сердце и столь много значил для меня, что раньше я не могла бы этого представить при самом необузданном полете фантазии. Я дорожила каждым его случайным прикосновением, ловила каждое слово, жест, взгляд... Я копила их подобно скупцу, алчно стяжающему марки, чтобы питать свои мысли и глаза, когда Алессана не было рядом.
Вместе с Оклиной и двумя женщинами, владевшими иглой, я склонялась над платьем из мягкой красной ткани. Эта работа была наслаждением; сердце мое пело, с каждым днем все больше избавляясь от тяжкого груза. Когда мы все вместе сидели над шитьем, моя новая сестричка начинала щебетать, рассказывая всякие истории о своем холде, смешные или грустные... и в некоторых упоминалась Суриана. Оклина знала уже, что разговоры о моей любимой подруге не расстраивают меня - эта боль отгорела и прошла.
Нудная и не слишком приятная работа, которой занимались мы с Алессаном, начала затягивать меня. Я стала находить своеобразное удовольствие, закладывая основы наших новых предприятий, принимая и расселяя прибывающих холдеров и ремесленников. Мы были вынуждены соблюдать жесткую экономию, и мой сундучок с марками не раз поддерживал наши начинания. К счастью, покойная матушка научила меня управляться с делами холда.
Главная мастерская целителей с благодарностью возместила Руату материалы и труд по изготовлению вакцины. Алессан, стиснув зубы, принял этот скромный заработок. Гордость его страдала, но марки мастера Капайма позволили нам оплатить изготовленные Цехом кузнецов плуги, каркасы повозок и колеса. По вечерам мы с Алессаном заполночь сидели над своими расчетами и записями; мы согласно трудились в тишине, которую нарушала только Оклина, приносившая скромный ужин. Изредка мне казалось, что Алессан как будто начинает оттаивать. Потом воспоминания или какие-нибудь внешние причины вновь погружали его в тяжелое мрачное молчание.
Так прошел месяц.

Глава 11

Год 1543, двадцать третий день четвертого месяца

Раздавшийся утром грохот барабанов предупредил нас о приближении всадников. За Оклиной прибыл Б'лерион - е великолепным плащом в руках, чтобы защитить ее от холода Промежутка. Мы встретили его на ступенях холда и выслушали традиционные слова - просьбу к Оклине принять участие в Запечатлении. Спокойным ровным голосом Алессан дал свое согласие; лицо моего господина оставалось равнодушным, когда он соединил руки Оклины и Б'лериона.
Слезы блеснули в глазах бронзового всадника; Оклина, плача, обхватила брата за шею. Алессан решительно расплел ее руки и подтолкнул девушку к Б'лериону. Черты его закаменели, когда всадник повел Оклину к дракону,

Предыдущая страница 16 Следущая страница


Энн Маккефри

ожидавшему посреди двора. Я знала, чего стоило Алессану это спокойствие и мысленно склонила голову перед его мужеством.
Потом за нами прилетел М'барак. Глаза его подозрительно щурились, губы подрагивали, и я вдруг испугалась, не зная, что еще за беда ждет нас в Форт Вейре. День Запечатления считался радостным праздником, знаменовавшим начало новых содружеств между людьми и драконами. Я, однако, не могла представить, чтобы это Запечатление, первое после сокрушительной эпидемии, вызвало много веселья. И действительно, в Форт Вейре царила мрачная атмосфера; всадники шатались как пьяные, их глаза покраснели, кожа драконов приняла сероватый оттенок. Гости, в большинстве не понимавшие, что произошло, тоже находились в подавленном настроении.
На заре, когда Руат был еще погружен в сон, Лери с Орлитой ушли в Промежуток. Навсегда.
Вместе с многолюдной толпой в ярких праздничных одеждах мы в молчании двинулись к широким ступеням, что вели в пещеру Рождений. Я надеялась, что всеобщее уныние не скажется каким-либо неблагоприятным на новорожденных дракончиках и юной королеве; это было бы ужасно! Я чувствовала, что силы мои на исходе, и с ужасом ждала новых горестей.
Алессан, бросив тревожный взгляд, сжал мою руку. Миг - и все переменилось. Мне стало казаться, что если мы переживем этот злосчастный день, то он не покинет меня. Во всяком случае, не в следующий месяц. Могла ли я рассчитывать на большее? Сейчас мне оставалось только сохранять горделивое спокойствие. Да, сегодня я имело право гордиться! Я была госпожой Руата, одного из древнейших холдов Перна, и девушка нашей крови, наша сестра, могла стать в этот день всадницей королевы! Так подбадривала я себя, шагая рядом с Алессаном и от всей души надеясь, что его мужество послужит мне опорой.
Он был бледен, но по-прежнему поддерживал меня, пока мы пересекали Площадку. Нелишняя предосторожность; трудно сохранять достоинство, когда горячий песок обжигает ступни сквозь тонкие подошвы башмаков! Алессан подвел меня к нижнему ярусу, вдоль которого тянулась вырубленная в камне скамья. Мы уселись, и мой супруг начал разглядывать яйца, с особым интересом посматривая в сторону золотого - оно лежало в стороне от остальных, на небольшом песчаном холмике.
Я огляделась. Тут был Капайм, весьма невеселый, часто шмыгавший носом. Рядом с ним сидела Десдра, недавно избранная мастером целителей; вид у нее был печальный и гордый одновременно. Она не собиралась возвращаться в свою прежнюю мастерскую, и что-то подсказало мне, что вряд ли они с Капаймом когда-нибудь расстанутся.
Вошел мастер Тайрон в окружении огромной толпы арфистов всех рангов; их было так много, что я едва не упустила появления лорда Толокампа с его пестро разряженной маленькой красоткой. Она бросила взгляд на заполненные ярусы и вместе со своим повелителем направилась к местам подальше от нас - конечно, не случайно. Потом один за другим стали входить Предводители Вейров со своими госпожами; я заметила, что Фальга сильно хромает, с трудом преодолевая полосу горячего песка. Рейтошиган из Болла, как всегда, прибыл один. Главные мастера цехов, их жены и подруги, чинно рассаживались на скамьях второго и третьего яруса; передо мной мелькали эмблемы и цвета Телгара, Керуна, Исты. Кто-то сзади взволнованным шепотом начал перечислять вождей и повелительниц Вейров, лордов, прибывших с востока, севера и юга; внезапно я поняла, что отныне и навсегда принадлежу к этим великим мира сего.
Взревели драконы, восседавшие под куполом огромной пещеры; их трубный клич отдался эхом радостного гула среди сотен теснившихся на скамьях людей. Ш'гал, вождь Форта вывел на площадку четырех девушек и стал размещать их вокруг королевского яйца; взмахом руки он велел приблизиться к основной кладке трем десяткам подростков. Внезапно яйца дрогнули и начали раскачиваться. Песнь драконов становилась все громче, все торжественней. У меня замерло сердце. О, небеса Перна, пусть это будет Оклина! Такой выбор стал бы лучшим предзнаменованием конца наших несчастий!
Она стояла так гордо - уже не тоненькая застенчивая девочка, нет - юная женщина, уверенная в себе, полная какой-то загадочной силы. Слезы набежали мне на глаза, я стиснула руки и вдруг почувствовала, как ладонь Алессана коснулась моих пальцев.
Одно из пестрых яиц, как раз под нами, стало раскачиваться сильнее. Я слышала возбужденные голоса за спиной; там заключали пари, какое из яиц лопнет первым. Внезапно раздался треск, и мокрая голова дракончика явилась нашим восхищенным взорам. Малыш жалобно пищал, пытаясь освободиться от скорлупы. Он был бронзовым! Добрый знак! Пошатываясь, новорожденный заковылял прямо к тощему пареньку с копной русых волос. Тот, казалось, не осмеливался поверить в свою удачу и взглядом искал поддержки у соседей, пока мальчишки со смехом не вытолкнули его вперед. Подросток опустился на колени перед бронзовым малышом и робко погладил его.
Слезы бежали по моему лицу; думаю, среди тысячной толпы никто не упрекнул бы меня за это. Слезы текли, смывая горечь накопившихся обид, врачуя раны потерь... Я как будто проснулась ясным утром после долгого страшного сна. Алессан крепко сжимал мою руку. Сквозь пелену слез я видела голубого малыша, прильнувшего к одному из мальчишек. Драконы тянули свой протяжный звонкий хорал, к нему добавились курлыканье новорожденных и восторженные крики подростков, которым вторили голоса их счастливой родни.
Неожиданно золотое королевское яйцо дрогнуло, и все взоры устремились к нему. Пальцы Алессана жгли мою руку. Я догадывалась, что он переживает много больше, чем осмеливается показать. Что означала для него неудача? Утрату надежды, веры в успех, в счастливую звезду и стойкость своего рода?
Яйцо трижды сильно качнулось и треснуло почти напополам; полетели осколки скорлупы, и маленькая королева вдруг появилась перед нами, словно вынырнув из роя золотистых осколков. Еще одно благоприятное знамение!
Девушки замерли в тревожном ожидании; рядом раздался тяжелый вздох Алессана. Но вдруг необъяснимая уверенность наполнила меня - я знала, кто будет избран! Быстро, гораздо проворнее, чем прочие малыши, золотая королева устремилась к Оклине. Я инстинктивно потянулась к Алессану, и он обнял меня, когда наша девочка подняла сияющие глаза, отыскивая взглядом Б'лериона.
- Ханната! Ее зовут Ханната! - голос Оклины, ликующий, изумленный, звенел от счастья; в этот миг она казалась прекрасной.
- Алессан! О, Алессан! - повторяла я, прильнув к его плечу.
- Она знала, что Оклина будет избрана, - вдруг прерывающимся голосом произнес мой супруг, и я поняла, что он говорит о Морите. - Она знала! - Алессан обнял меня, прижал к себе так сильно, что мне стало трудно дышать. Я ощутила лихорадочный стук его сердца и сотрясавшие тело рыдания; он склонил голову мне на грудь, словно искал забвения и опоры - поддержки, которую я была готова оказывать ему всю жизнь. Не для того ли я уродилась такой высокой и крепкой? Несколько минут мы сидели так, потом Алессан оторвался от меня и оглядел песок. Я поняла, что он ничего не видит - он не сделал никакого знака, когда Б'лерион и Оклина посмотрели на нас. Махнув им рукой, я показала в сторону выхода.
В опустевшей пещере воцарилась тишина; несокрушимые стены отгораживали нас от суматошного и радостного возбуждения, наполнившего чашу Вейра. Наконец, Алессан поднял голову, взгляд его скользнул по затоптанному песку площадки и рядам опустевших каменных скамей. Что-то изменилось в нем... что-то неуловимое, едва заметное... Возможно, горестные узы, сковавшие его дух, начали слабеть... или даже лопнули в миг торжества Оклины? Возможно, начало новой жизни сестры станет концом несчастий ее брата? Возможно... Но сумеет ли он начать все заново?
- Я отдал ей праздничный наряд... ее наряд, приготовленный для Встречи... - прошептал он так тихо, что я с трудом расслышала. - Она так помогла мне... подарила надежду... Я никогда не забуду ее, Рилл...
- Никто из нас не забудет ее, Алессан.
Он не плакал, хотя глаза у него покраснели, а на скулах выступили пятна. Достав платок, Алессан вытер мои мокрые щеки - как когда-то в детстве дядюшка Манчен. На губах его не было улыбки, но линия рта, прежде каменно-твердая, чуть смягчилась; морщины на лбу разгладились.
- Сегодня у Оклины праздник. И ничто, никакие прошлые печали, не должны омрачать его. Рилл, моя верная гордая Рилл... Не бойся, я не потребую у тебя той чаши... - Мы спустились на песчаную арену; он смотрел себе под ноги, не замечая, что я готова расплакаться от счастья. - Слишком много дел ожидает нас в Руате... особенно теперь, когда Оклина покидает нас... Но разве я мог встать на ее пути - так, как отец когда-то встал на моем? Нет, я никогда бы этого не сделал, - он покачал головой и задумчиво добавил: - Да, стоило прийти в Форт Вейр, чтобы понять: жизнь окончена, и жизнь начинается....
- О, Алессан!
Мы стояли на горячем песке, и теперь, когда не требовалось сохранять достоинство перед лицом великих событий и могущественных людей, я схватила Алессана за руку и бросилась бежать. Радость переполняла меня, несла вперед, словно крылья дракона.
- Поспешим, милый! Мои ноги горят... и нельзя слишком долго задерживаться с поздравлениями.
С коротким смешком Алессан бросился вслед за мной к выходу, туда, где уже начинался праздник. Мы выскочили из пещеры. Над нами, рассекая сияющие небеса, реяли бесчисленные стаи драконов; огромные звери с распростертыми крыльями заполняли чашу, переливались, текли через край, и отблески солнца золотили их могучие тела.

Глава 12

Год 1553, одиннадцатый день третьего месяца; Интервал

Сейчас, когда я заканчиваю свое повествование, наступили мирные времена; уже пять Оборотов - пять чудесных, необыкновенных Оборотов! - ни одна Нить не запятнала небеса Перна. Кое-где остались еще печальные отметины, следы того, что перенес Руат, но могильные холмы сгладились и стали почти незаметными в пышной траве.
Да, изменилось многое, и все перемены были благотворны. Госпожой Форт Вейра стала Камиана, новым Предводителем - добродушный, могучего сложения телгарец Г'дрел; его Дориант настиг Пелианту, королеву Камианы, в брачном полете. Сейчас мы редко слышим о Ш'гале, ставшем командиром крыла, зато Г'дрел и Камиана - частые гости в Руате. Г'дрел иногда поддразнивает Алессана, напоминая про скакуна по кличке Визгун. Пожалуй, он единственный, кроме Фергала, кто рискует на такие шутки, хотя во всех прочих отношениях Алессан вовсе не кажется таким уж недоступным и мрачным.
Б'лерионов Набед обошел всех бронзовых в погоне за Ханнатой Оклины; впрочем, никто не сомневался в исходе этого полета. Два ее сына играют теперь вместе с нашими, так как я пять раз выполнила первую половину своей оригинальной сделки с Алессаном, подарив ему четырех сыновей и дочь, которую мы назвали Моритой. Алессан не захотел, чтобы я рожала еще - несмотря на мои уверения, что беременность не тяготит меня. Действительно, я была счастлива, когда вынашивала детей, и не испытывала ни страданий, ни мук, как другие женщины.
Постепенно Алессан дал себе волю, обратившись сердцем к собственным детям. Сначала он делал вид, что безразличен к ним - как будто боялся, что его любовь пометит их черным знаком беды. Страх снедал его, страх потерять тех, кто стал ему дорог. Но, к моему удовольствию, все малыши росли здоровыми и сильными; даже неизбежные детские болезни почти миновали их. Морита... Что сказать о ней? Десдра чистосердечно призналась мне, что не видела ребенка прелестней. Она стала солнышком, чьи лучи растопили последний ледник в душе ее отца. Он не мог справиться с собой... он ее обожал, поклонялся ей - и раньше, и теперь. А она распускалась, словно весенний цветок, под его взглядом и ласковыми руками...
Я знаю - Алессан никогда уже не станет таким беззаботным, жизнерадостным и веселым, как описывала его Суриана. Но теперь он снова улыбался... хохотал над шуточками бессовестного Тьеро, над забавными выходками сыновей. Радость вернулась к нему; он счастлив, когда руатанские скакуны выигрывают забег, когда холд посещают гости и старые друзья.
Мы устроили нашу первую Встречу следующей весной, когда земля вновь оделась цветами и свежей зеленью, а в садах расцвели плодовые деревья. Мы долго готовились к ней, и я не раз видела, как тень грусти набегает на лицо Алессана. Трудно было ожидать иного; я старалась делать вид, что ничего не замечаю.
Наверно, он любит меня иначе, чем Суриану и Мориту... Да, я уверена, что его любовь ко мне не похожа ни на страсть, которую он питал к моей бедной подруге, взбалмошной и темпераментной, ни на его глубокую привязанность к златовласой всаднице. Мы так хорошо понимаем друг друга, что зачастую говорим одни и те же слова... и между нами никогда не случалось разногласий в том, что связано с Руатом, с нашими детьми и с населяющим холд людом. Алессан благодарен за мою помощь, и его признание

Предыдущая страница 17 Следущая страница


История Нерилки

стало для меня самой дорогой наградой, ценной вдвойне, когда я вспоминаю о том, что ни разу не дождалась добрых слов от своего отца.
И постепенно, по мере того, как исчезал страх Алессана вновь потерять самое для него дорогое, сковавший его душу лед теплыми ручьями истек в долины спокойствия и любви. Он помнил о своих потерях... Но женщина, которую он прижимал по ночам к своей груди, не стала тенью Сурианы или сном о Морите; то была Нерилка, его жена, мать его детей, госпожа его холда.
На этом пора кончать мою историю. Начало ее было печальным, но тяжкие испытания научили меня ценить подаренное судьбой счастье. И пусть то, что я рассказала, утешит других в горе и поддержит в радости.

КОММЕНТАРИИ

I. ОРИЕНТИРОВОЧНАЯ ХРОНОЛОГИЯ ПЕРНА

За 60 Оборотов до Великого Переселения на южном материке начало функционировать кибернетическое устройство Айвас.

Первый Оборот - Великое Переселение на северный материк

1 - 48 - Начальный период заселения северного материка
49 - 98 - Первое Прохождение - 50 Оборотов
99 - 98 - Первый Интервал - 200 Оборотов
299 - 348 - Второе Прохождение - 50 Оборотов
349 - 548 - Второй Интервал - 200 Оборотов
549 - 598 - Третье Прохождение - 50 Оборотов
599 - 798 - Третий Интервал - 200 Оборотов
799 - 848 - Четвертое Прохождение - 50 Оборотов
849 - 1248 - Четвертый Интервал, долгий - 400 Оборотов
1249 - 1298 - Пятое Прохождение - 50 Оборотов
1299 - 1498 - Пятый Интервал - 200 Оборотов
1499 - 1548 - Шестое Прохождение - 50 Оборотов
1543 - Время Мориты и Нерилки; Великий Мор
1549 - 1748 - Шестой Интервал - 200 Оборотов
1553 - Оборот, в котором Нерилка написала свои воспоминания
1749 - 1798 - Седьмое Прохождение - 50 Оборотов
1799 - 1998 - Седьмой Интервал - 200 Оборотов
1999 - 2048 - Восьмое Прохождение - 50 Оборотов
2049 - 2448 - Восьмой Интервал, долгий - 400 Оборотов
2447 - рождение Джексома; начало времени Лессы и Ф'лара
2449 - 2498 - Девятое Прохождение - 50 Оборотов
2465 - 17-ый Оборот 9 Прохождения, 2465 Оборот с момента Великого Переселения или 2525 Оборот по отсчету Айваса - начало событий, описанных в последнем романе

II. ГЛАВНЫЕ (ВЕЛИКИЕ) ХОЛДЫ ПЕРНА И ЗАЩИЩАЮЩИЕ ИХ ВЕЙРЫ

Вейры перечислены в порядке их основания

1.Форт Вейр
Форт Холд (древнейший холд)
Холд Руат (следующий по старшинству)
Холд Южный Болл

2.Вейр Бенден
Холд Бенден
Холд Битра
Холд Лемос

3.Вейр Плоскогорье
Холд Плоскогорье
Холд Набол
Холд Тиллек

4.Вейр Айген
Холд Керун
Холд Верхний Айген
Холд Южный Телгар

5.Вейр Иста
Холд Иста
Холд Айген
Холд Нерат

6.Вейр Телгар
Холд Телгар
Холд Кром

III. ДЕЙСТВУЮЩИЕ ЛИЦА

ФОРТ ВЕЙР

Ш'гал - Предводитель Форт Вейра; дракон - бронзовый Кадит
Морита - Госпожа Форт Вейра; дракон - золотая Орлита
Л'мал - предыдущий вождь Форта, которого сменил Ш'гал;
дракон - бронзовый Клиннит
Лери - старая Госпожа Форт Вейра, которую сменила Морита;
дракон - золотая Холта
Г'дрел - всадник, будущий Предводитель Форт Вейра, сменивший
Ш'гала; дракон - бронзовый Дориант
Камиана - всадница, будущая Госпожа Форт Вейра, сменившая
Мориту; дракон - золотая Пелианта
Лидора - всадница; дракон - золотая Илита
Хаура - всадница; дракон - золотая Ферта
С'перен - всадник; дракон - бронзовый Клиот
П'нин - бронзовый всадник
Л'раеш - всадник; дракон - коричневый Сорт
М'барак - всадник; дракон - голубой Арит
К'лон - всадник; дракон - голубой Рогет
Т'рал - всадник; дракон - коричневый Манет
Р'лимак - всадник; дракон - голубой Гайонт
С'гор - всадник, приятель Берчара; дракон - зеленая Малта
Т'нук - всадник; дракон - зеленая Тапета
А'дан - всадник; дракон - зеленая Таграта
Н'мен - всадник; дракон - голубой Джелт
Ф'дерил - всадник; дракон - голубой Дилент
Ф'нелдрил - всадник, наставник молодежи; дракон - коричневый Мнант
Т'регел,
Д'лтан,
Б'греал - молодые всадники, ученики Ф'нелдрила
Нессо - хозяйка Нижних Пещер
Теллани,
Горта - женщины из Нижних Пещер
Курмир - арфист Форт Вейра
Берчар - лекарь Форт Вейра
Яллора - целительница, присланная в Форт Вейр из Главной
мастерской лекарей на смену умершему Берчару
Деклан,
Майлон - юноши, ожидающие Запечатления
Петерпар - конюх

ПРОЧИЕ ВЕЙРЫ

Ф'гал - Предводитель Вейра Иста; дракон - бронзовый Саналт
Вимма - Госпожа Вейра Иста; дракон - золотая Тарента
Л'бол - Предводитель Вейра Айген; дракон - бронзовый Тимент
Дейлова - Госпожа Вейра Айген; дракон - золотая Перфорта
К'дрен - Предводитель Вейра Бенден; дракон - бронзовый Тузут
Левалла - Госпожа Вейра Бенден; дракон - золотая Орибета
М'тани - Предводитель Вейра Телгар; дракон - бронзовый Хогарт
Майридан - Госпожа Вейра Телгар; дракон - золотая Сутанита
С'лигар - Предводитель Вейра Плоскогорье; дракон - бронзовый
Гайнарт
Фальга - Госпожа Вейра Плоскогорье; дракон - золотая Тамианта
Бессера - всадница из Вейра Плоскогорье; дракон - золотая Одита
Диона - всадница из Вейра Плоскогорье; дракон - золотая Киланта
Б'лерион - всадник из Вейра Плоскогорье, возлюбленный Оклины;
дракон - бронзовый Набет
К'рнот - всадник из Вейра Плоскогорье, наставник молодежи
Барри - лекарь Вейра Плоскогорье
Прессен - новый лекарь Вейра Плоскогорье, присланный на замену
умершему Барри
Инд - лекарь Вейра Иста
Ч'мон - всадник из Айгена; дракон - бронзовый Хелинт
А'мурри - всадник из Айгена; дракон - зеленая Гранта
Т'гел,
К'дал - всадники из Телгара
Л'вин,
В'тер,
Х'грейв,
М'ген - всадники из Бендена
Наттал - хозяйка Нижних Пещер из Вейра Плоскогорье

ФОРТ ХОЛД

Толокамп - лорд Форт холда, отец Нерилки
Пендра - его леди, мать Нерилки

Их дети (в порядке старшинства):
Кампен - старший брат Нерилки и наследник Форта (около 27-30 лет)
Пендора - старшая сестра (выдана замуж в другой холд)
Мостар - брат
Дорал - брат
Тескин - брат
Сильма - сестра (выдана замуж в другой холд)
Нерилка - третья дочь Толокампа и Пендры (около 20-23 лет)
Галлен - брат
Джесс - брат
Пет - брат
Амилла - сестра
Мерсия,
Мерин - сестры-близнецы
Киста - сестра
Габин - младший из братьев Нерилки (около 13 - 14 лет)
Мара - сестра
Ния - сестра
Лилла - младшая из сестер Нерилки (10 лет)

Прочие обитатели Форт холда

Манчен - брат Толокампа, любимый дядюшка Нерилки
Лусия - тетушка, старшая в Детских комнатах
Сира - тетушка, старшая в ткацкой мастерской
Анелла - наложница Толокампа, потом - его леди
Барнд - начальник охраны холда
Ченг - стражник
Фелим - главный повар
Касмодиан - арфист
Сим - слуга Нерилки
Гарбен - один из холдеров Форта, поклонник Нерилки

Обитатели малого холда Высокий Холм

Беструм - холдер Высокого Холма
Гейна - его леди
Пол,

Предыдущая страница 18 Следущая страница


Энн Маккефри

Сейл - братья, конюхи

ХОЛД РУАТ

Лиф - покойный лорд холда Руат, отец Алессана
Ома - его леди, мать Алессана
Алессан - молодой лорд Руата
Суриана - его покойная леди (трагически погибшая)
Оклина - его младшая сестра, впоследствии - всадница Форт Вейра;
дракон - золотая Ханната
Макфар - брат Алессана
Норман - один из руатанских управляющих, распорядитель скачек
Фарелей - старший барабанщик
Сканд - лекарь
Фоллен - лекарь, присланный в Руат после смерти Сканда
Гелли,
Вандер - холдеры, скотоводы
Рунел - холдер, знаток скакунов
Тьеро - странствующий арфист, осевший в Руате после эпидемии
Даг - старший конюх
Фергал - его внук, подросток
Хелли - конюх
Дифер,
Кулан,
Турвин - холдеры

ЦЕХА АРФИСТОВ И ЦЕЛИТЕЛЕЙ

Капайм - Главный мастер целителей
Фортин - его заместитель
Десдра - женщина-лекарь
Макабир - странствующий лекарь
Куитрин - лекарь из Южного Болла
Горби - лекарь из Керуна
Семмент - лекарь из Плоскогорья
Бурдион - лекарь из Исты
Миббут,
Килос,
Лореана,
Рапал,
Снил,
Галниш - лекари
Тайрон - Главный мастер арфистов
Брейк - его заместитель

ПРОЧИЕ ХОЛДЫ, ЦЕХА И МАСТЕРСКИЕ

Диатисс - лорд Тиллека
Грам - лорд Нерата
Бурдион - лорд Айгена
Шадер - лорд Бендена
Рейтошиган - лорд Южного Болла
Фитатрик - лорд Исты
Суфур - Главный мастер скотоводов из Керуна
Бальфор - мастер скотоводов из Керуна
Талпан - целитель животных из Керуна, друг детства Мориты
Кларгеш - мастер-стеклодув
Сувер - холдер из Южного Болла, знаток скакунов
Варни - капитан судна, совершившего плавание на южный материк

IV. НЕКОТОРЫЕ СПЕЦИФИЧЕСКИЕ ТЕРМИНЫ

Алая Звезда - планета системы Ракбета; вращается вокруг светила по
вытянутому эллипсу

арфист - представитель одного из наиболее почитаемых и могучих
Цехов Перна; арфисты были певцами, музыкантами и
хранителями истории и традиций. Кроме этого, они
обучали детей, выполняли юридические функции, изучали
новые территории и составляли их карты, разрабатывали
коды барабанной связи, распространяли новости и т.д.
Через разветвленную сеть странствующих арфистов их
Главная мастерская в Форт холде собирала сведения обо
всех землях, фактически выполняя функции разведки.
Целью арфистов являлось поддержание на Перне мира и
прогрессивного развития

ашенотри - перинитское название азотной кислоты (HNO3);
применялась для уничтожения Нитей, упавших на землю

бальзам - анастезирующая и заживляющая раны мазь; являлась
универсальным лечебным средством. В частности,
бальзам использовался для врачевания ожогов, которые
Нити наносили драконам и всадникам

Белиор - большая из двух лун Перна

Вейр - место, где обитали от двухсот до четырехсот драконов
и их всадников - кратер потухшего вулкана. В
собирательном смысле Вейром называлась цеховая
организация всадников, охранявших Перн во время
Прохождения и растивших драконов в мирные периоды

вейр - пещера (логово) дракона с примыкающим к нему жилищем
всадника

Встреча - праздник и ярмарка, которые устраивались раз в один-
два Оборота каждым из крупнейших холдов

всадник - одаренный телепатическими способностями человек, в
юности запечатливший дракона; во время Прохождения
Алой Звезды всадники и драконы защищали территорию
холдов от атак Нитей. В соответствии с мастью своего
дракона, всадники называются бронзовыми, коричневыми,
голубыми и зелеными; всадницы золотых самок-королев
называются госпожами Вейров

десятина - подать, которую холды выплачивали защищающим их Вейрам

Долгий Интервал - вдвое больше обычного Интервала; возникает в тех
случаях, когда в силу флуктуаций орбиты Алой Звезды,
она не подходит к Перну достаточно близко, чтобы
сбросить Нити

дракон - искусственно выведенный теплокровный полуразумный ящер;
превосходно летает, способен практически мгновенно
перемещаться во времени и пространстве, выдыхать пламя
и телепатически общаться с некоторыми людьми.
Размножается яйцами. Живет пятьдесят-шестьдесят лет
в телепатическом симбиозе со своим всадником, которого
избирает в момент появления из яйца. Категории
драконов: золотые королевы - самки-производительницы,
самые крупные и немногочисленные представители рода
драконов; бронзовые, коричневые и голубые самцы
(перечислены в порядке убывания размеров и силы);
бесплодные зеленые самки

Древние - 1) в романе - всадники и население пяти Вейров,
приведенных Лессой из прошлого; часть из них (из Форт
Вейра и Вейра Плоскогорье) изгнана в Южный Вейр;
2) первопоселенцы, предки перинитов, прибывшие с Земли

Запечатление - взаимопроникновение сознаний новорожденного дракона и
выбранного им всадника; порождает дальнейшую связь
человека и зверя на всю жизнь

Записи, Архивы - летописи событий, которые велись в каждом Вейре,
Цехе и холде Перна

Звездные Камни - Звездная Скала, Палец, Глаз-камень - камни-ориентиры,
установленные на краях кратеров в каждом Вейре, и
предназначенные для наблюдений за Алой Звездой

Интервал - период времени между сближениями Алой Звезды с Перном,
равный двумстам Оборотам

кла - горячий бодрящий напиток, приготовленный из коры
деревьев определенного вида и имеющий привкус корицы

Конклав - совет лордов, решающий вопросы управления холдами; в
частности, в его компетенцию входит подтверждение
полномочий правителей холдов

крыло (боевое крыло) - соединение, включавшее 15 - 30 всадников; в
Вейре было от десяти до двадцати крыльев

лорд - владетель одного из Великих холдов и его территории,
глава благородного семейства. Должность лорда была
наследственной в пределах семьи, но его прерогативы
подтверждались Конклавом, и не всегда новым владетелем
становился старший сын; обычно избирался наиболее
достойный или честолюбивый

лунное дерево - плодовое дерево, в период цветения отличается сильным
ароматом. Культивируется на плантациях и растет в
диком состоянии

Нижние Пещеры - гигантские помещения, вырубленные в основании
котловины Вейра; использовались с хозяйственными
целями. Там располагались кухни, кладовые, жилые
комнаты для женщин и детей. Этими службами заведовала
женщина, носившая титул Хозяйки Нижних Пещер;
фактически - экономка Вейра

Нити - микозоидные споры с Алой Звезды, которые способны в
период Прохождения достигать Перна, где они зарываются
в землю и, в процессе своего развития, уничтожают все
органические вещества

Оборот - перинитский год

огненный камень - минерал, содержащий фосфин; драконы заглатывают
его, чтобы испускать пламя

огненные ящерицы (файpы) - небольшие крылатые ящерицы; согласно
преданиям, из них были выведены драконы. Файры
способны перемещаться в Промежутке и вступать в
мысленную связь с людьми

озеро - естественный водный бассейн на дне котловины Вейра

Падение - атака Нитей

Переселение - великое переселение первопоселенцев Перна с южного на
северный материк; о нем еще помнят во времена Мориты и
Нерилки, но совершенно забыли через тысячу Оборотов,
во времена Лессы и Ф'лара

Предыдущая страница 19 Следущая страница


История Нерилки

Площадка Рождений - арена с теплым песком внутри самой большой пещеры
Вейра; эта пещера-амфитеатр служит для общих собраний
людей и драконов. В теплом песке Площадки Рождений
созревают яйца драконов

Поиск - путешествие всадников по мастерским и холдам Перна с
целью отбора кандидатов на ближайшую церемонию
Запечатления. Попасть в число кандидатов и запечатлить
дракона - особенно новую золотую королеву - считалось
чрезвычайно почетным для девушки или юноши

Предводитель Вейра - бронзовый всадник, чей дракон догнал в брачном
полете старшую из королев Вейра. Вождь выполнял
функции боевого и административного руководителя Вейра

Промежуток - измерение Вселенной, в котором отсутствуют понятия
времени и пространства; драконы способны перемещаться
через Промежуток в любую указанную им пространственно-
временную точку обычного мира

Прохождение - период, в течение которого Алая Звезда находится
достаточно близко от Перна, чтобы сбрасывать на него
Нити; равен пятидесяти Оборотам

Ракбет - желтая звезда, солнце Перна

Рассветные Сестры - три яркие звезды, особенно хорошо видимые в южном
полушарии Перна; одна из них долгое время считалась
древней прародиной перинитов, пока не было выяснено их
искусственное происхождение

Страж порога - летающий ящер довольно больших размеров, отдаленный
родич драконов. Используется как сторожевое животное.
В естественном состоянии дикие стражи живут и охотятся
стаями

Тимор - меньшая из двух лун Перна

холд - место обитания жителей Перна; первоначально, для
защиты от Нитей, залы и помещения холда вырубались
в скалах. В дальнейшем названия наиболее крупных
(Великих) холдов Перна были распространены на
соответствующие области северного континента; во
времена Нерилки в них проживали тысячи людей. На
территории каждого Великого холда были десятки малых
холдов, населенные десятками-сотнями обитателей

холдер - 1) владелец малого холда;
2) в собирательном смысле - житель холда (в отличие от
всадников, живших в Вейрах, и ремесленников, живших в
мастерских своих Цехов

Цех - профессиональное объединение ремесленников или
специалистов (кузнецов, лекарей, арфистов, рыбаков,
скотоводов и т.д.). Цеха имели Главную мастерскую,
расположенную вблизи одного из великих холдов, и ряд
мастерских в других местах. Цеха были полностью
автономны и независимы от власти лордов; управлялись
выборными Главными мастерами

чаша (чаша Вейра) - внутренняя поверхность кратера, в котором
располагался Вейр

Некоторые идиоматические выражения

Во имя Первого Яйца
Во имя Яйца
Клянусь Первым Яйцом
Клянусь Скорлупой
Во имя Первой Скорлупы
Что б тебе ни Скорлупы, ни Осколков! (проклятье)
Уйти навечно в Промежуток (умереть)
Каков дракон, таков и всадник (пословица)

Предыдущая страница 20 Оглавление


Информация о планете Перн

Ракбет в созвездии Стрельца - золотая звезда класса G. В его систему входит два пояса астероидов, пять планет и еще одна - блуждающая, притянутая звездой в последние тысячелетие. Когда люди впервые обосновались на третьей планете системы Ракбета, названной ими Перн, они не обратили особого внимания на странную планету-пришелицу, вращающуюся вокруг центрального светила по очень вытянутой и неустойчивой эллиптической орбите. Пару поколений колористы ничуть не задумывались о яркой Алой Звезде на своем небосклоне. Не задумывались, пока однажды та не подошла в перигелии совсем близко к Перну.
Когда влияние остальных планет системы Ракбет не мешало сближению планет, зародившаяся на планете-пришелице жизнь стремилась преодолеть узкую пропасть космической пустоты, и перебраться в более гостеприимный мир. И тогда с небес Перна на землю начинали сыпаться серебряные нити, уничтожающие все, до чего бы они не дотронулись.
Колонисты понесли ужасающие потери. В результате, за годы борьбы с нагрянувшим на их головы бедствием, борьбы за самое выживание колонии, периниты потеряли контакт с планетой откуда они когда-то прилетели.
Сразу после посадки периниты разобрали свои транспортные корабли. Они отказались от многих технологических достижений, показавшихся им не нужными на девственной и благодатной планете. Теперь же требовалось как-то защититься от смертоносных нитей. И вот у колонистов зародился план, рассчитанный на века. Его первая стадия заключалась в выведении нового вида летающих огнедышащих ящериц, взяв за основу уникальных животных усыновившей их планеты. Использовать их учились мужчины и женщины, способные к глубокому сопереживанию и обладающие некоторыми врожденными телепатическими способностями. Драконы, как их назвали в память о мифических земных животных, на которых они походили, обладали двумя весьма полезными свойствами: они могли мгновенно перемещаться из одного места в любое другое, и, заглатывая некий местный минерал, содержащий фосфин, умели выдыхать пламя. Паря под облаками, драконы сжигали нити в воздухе, не допуская их падения на землю. На реализацию этого плана потребовалось несколько поколений.
Вторая стадия защиты от смертоносных вторжений из космоса должна была занять еще больше времени. Нити, представлявшие собой микозоидные споры, преодолевали пропасть между планетами, а достигнув обитаемого мира, поглощали любую органическую материю. Попадая в плодородную почву, они зарывались в землю и начинали стремительно размножаться. Поэтому борьбы с попавшими в грунт нитями создали новый симбионт. Выведенных личинок поселили в почвах Южного континента. Планировалось, что драконы будут сжигать нити в воздухе, защищая жилища и скот колонистов. Личинки-симбионты станут защищать растения - пожирая нити, ускользнувшие от огненного дыхания драконов.
Создатели этой системы защиты кое-чего не учли. Южный континент, на первый взгляд более приветливый и благодатный, чем Северный, оказался неприспособленным для защиты. Вся колония была вынуждена спасаться от нитей под прикрытием скал Северного континента.
Форт, самый первый холд, вырубленный в восточном склоне Великого Западного хребта, вскоре стал слишком тесным для колонистов. Вскоре, чуть к северу, там, где у изрытой пещерами скалы раскинулось большое озеро, было основано еще одно поселение - холд Руат. Но через несколько поколений и он оказался переполненным.
Так как Алая Звезда всходила на восточном небосклоне, было решено основать новые холды в восточных горах, если конечно, удастся найти там подходящие пещеры. Лишь камень и металл (которым, к сожалению, Перн оказался не слишком богат) могли защитить от ударов Нитей.
К тому времени в процессе селекции крылатые, длиннохвостые, огнедышащие драконы достигли таких размеров, что содержать их в тесноте пещерных городов-холдов стало невозможно. Изрытые пещерами вершины потухших вулканов - одна высоко над Фортом, другая в горах Бендена на восточной оконечности материка - идеально подходили для этой цели. Требовалось совсем немного, чтобы они стали пригодными для жилья. На осуществление этого проекта, однако, ушли последние запасы горючего для гигантских горнопроходческих машин. Все остальные холды и вейры пришлось в дальнейшем высекать в скалах вручную.
Всадники со своими драконами и обитатели пещерных холдов занимались каждый своим делом. У них возникали разные, у каждого свои, привычки, постепенно превращавшиеся в традиции, нерушимые как законы. И когда приближалось время падения Нитей, когда Алая Звезда на рассвете появлялась между Звездных Камней, установленных на вершине каждого Вейра, тогда драконы со своими всадниками поднимались на защиту обитателей Перна.
Затем наступил период, равный двумстам оборотам Перна вокруг солнца, когда Алая Звезда, одинокая замерзшая странница, находилась на дальнем конце своей эллиптической орбиты. С небес перестали сыпаться Нити. Колонисты засеяли поля, разбили сады и начали мечтать о восстановлении лесов на опустошенных Нитями склонах гор. Они даже умудрились забыть, что совсем недавно стояли на грани вымирания. В течение мирного периода род драконов множился и процветал. Согласно разработанному плану защиты были основаны четыре новых Вейра в кратерах потухших вулканов. Правда, за это время люди полностью забыли о второй части плана. А потом Нити вернулись. Началось новое Прохождение, пятьдесят Оборотов Ужаса, когда смерть сыпалась с небес. И периниты благословляли предков, много поколений назад создавших драконов, чье огненное дыхание сжигало в воздухе Нити, защищая поселения людей.
С каждым поколением воспоминания о Земле все более стирались и памяти перинитов. Под конец история появления людей на Перне превратилась в миф. Забылось, в тяготах борьбы и значение Южного континента.
Ко времени Шестого Прохождения Алой Звезды в небесах Перна, на планете уже сложилась прочная политико-экономическая структура, позволяющая успешно бороться с регулярно повторяющимися бедствиями. Шесть Вейров - так называли лагеря всадников в кратерах потухших вулканов - взяли под свою защиту весь Северный материк, разделив его на шесть областей. Каждый Вейр охранял свой участок. Все остальное население оказывало поддержку Вейрам, так как всадники не могли тратить время на поиски пропитания, да и не было в окрестностях Вейров пахотной земли. В мирное время они растили драконов и обучали молодежь, а когда наставала пора Прохождения - сражались с Нитями.
Поселения, называемые холдами, возникали повсюду, где только удавалось обнаружить подходящие пещеры. Некоторые из них, расположенные особенно удачно, в свою очередь начинала быстро расширяться. Чтобы управлять ими, бороться с ужасом, охватывающим население холдов во время атак Нитей, требовались мужественные и сильные люди. Чтобы грамотно организовать сбор и хранение продовольствия тогда, когда под открытым небом нельзя вырастить ни колоска; чтобы контролировать уровень рождаемости, заботиться о здоровье и работоспособности населения и годины смертельной опасности требовались искусные администраторы.
В каждом большом холде люди, умевшие работать с металлом или животными, прясть или добывать руду, объединялись в мастерские. Мастерские - в цеха. Одна из мастерских считалась главной - там ремесленники совершенствовали свое искусство, там обучали молодежь, из поколения в поколение передавая секреты мастерства. Лорды, правители холдов, не могли отказать другому холду в услугах расположенного на их территории цеха: ведь ремесленники обладали независимостью. Они подчинялись только Главному мастеру своего цеха, выбираемого из наиболее опытных и уважаемых людей. Главный мастер отвечал за качество продукции подчиненных ему мастерских, за ее справедливое распределение. Он работал не на один какой-то холд, а на весь народ Перна. Со временем, у Лордов и Главных мастеров появились определенные права и привилегии. В прочем, и у всадников тоже - ведь теперь под защитой находилась вся планета.
Именно внутри Вейров и произошли самые значительные социальные изменения: нужды драконов определяли все без исключения. Среди драконов самки были золотыми и зелеными, а самцы - бронзовыми, коричневыми и синими. Только золотые самки обладали способностью откладывать яйца: зеленые становились бесплодными от огненного камня. Впрочем, оно и к лучшему - иначе потомки маленьких зеленых самок давным-давно заполонили бы все вокруг. С другой стороны именно зеленые королевы были самыми ловкими. Яростные и отважные, они превосходили всех своих сородичей в борьбе с Нитями. За способность приносить потомство приходилось платить: наездницы золотых королев были вынуждены возить с собой огнеметы. Голубые самцы были сильнее своих зеленых сестер, а коричневые и бронзовые - отличались выносливостью, позволявшей им вести долгие воздушные баталии с Нитями. В принципе золотая королева позволяла оплодотворить кладку любому самцу, поймавшему ее во время брачного полета. На практике же, это оказывалось по силам лишь бронзовым самцам. И, соответственно, всадник бронзового дракона, догнавшего старшую золотую королеву Вейра, становился предводителем этого Вейра и руководил борьбой с Нитями во время Прохождения. Наездница старшей золотой королевы в тоже время отвечала за сам Вейр и между и во время Прохождений. В ее обязанности входит заботиться о питании и здоровье драконов и их всадников. Сильная Госпожа была так же необходима для процветания Вейра, как драконы для выживания людей на Перне.
Именно на нее ложились все заботы по Вейру, воспитании детей и Поиске во всех холдах и мастерских подходящих кандидатов для Запечатления с только что родившимися драконами. Жизнь в Вейре не только считалась очень престижной, жители холдов и мастерских гордились, если их детям удавалось Запечатлеть дракона, хвастаясь своими родственниками, ставшими всадниками.
Итак, Алая Звезда с неумолимым постоянством раз за разом сближалась с Перном и затем удалялась от него, будто предоставляя истерзанной планете передышку. Порой случалось так, что под влиянием остальных пяти спутников Ракбета она проходила слишком далеко от Перна, чтобы суметь сбросить на него смертоносные споры. Иногда же гравитационные силы планет системы словно подталкивали Алую Звезду к несчастному миру, и тогда Нити безжалостным дождем сыпались на его почву. Страх порождает фанатичную веру, и периниты не были исключением. Лишь всадники могли защитить Перн, и их положение в планетарном сообществе с каждым Оборотом становилось прочнее. Но человечеству свойственно забывать неприятное, нежелательное. Кажется, если игнорировать опасность, то и сама причина древнего ужаса исчезнет, пропадет, канет в небытие...
Однажды Алая Звезда прошла настолько далеко от Перна, что небо его осталось чистым. Наступила эпоха процветания; люди занимали все новые и новые богатые земли, врубались в твердые скалы, служившие надежным укрытием для городов-холдов, покрывали долины рек садами и пашнями. Периниты были так заняты, так увлечены, что не замечали, как уменьшалось число драконов, как приходил в упадок последний Вейр - единственный Вейр, оставшийся на всем Перне. Долгое, долгое время Алая Звезда, ужас прошлого, не восходила на рассветном небосклоне. И если даже ей неизбежно суждено было когда-нибудь появиться, кто бы стал думать о столь отдаленном будущем?
И так, сменилось пять поколений, и потомки отважных всадников впали в немилость. Забылись легенды об их храбрости, героические баллады древних лет стали считаться пустой похвальбой, и лишь пять таинственно опустевших Вейров напоминали о былом величии Племени Дракона.
Но путь, которым следовала Алая Звезда, с безжалостной неотвратимостью должен был снова привести ее к Перну. Пришло время, и зловещий алый глаз вновь вспыхнул на рассветном небе обреченной планеты - однако его мерцающий свет лишь пробуждал у людей смутное беспокойство. Только один из немногих оставшихся бронзовых всадников - Ф'лар, всадник Мнемента - верил, что в древних сказаниях сокрыта истина. Он поделился этими мыслями с Ф'нором, всадником Канта, своим сводным братом, и тот согласился с ним. Вера в высокое предназначение всадников зажгла их сердца; каким бы страшным ни было грядущее, оно казалось им лучше бесцельного прозябания в единственном Вейре Перна.
Когда на площадку рождений Вейра Бенден легло последнее золотое яйцо умирающей королевы драконов, Ф'лар и Ф'нор решили воспользоваться случаем для захвата власти над Вейром. По древнему обычаю всадники вылетели в Поиск, чтобы найти девушку, способную пройти обряд Запечатления вместе с молодой королевой в момент ее появления из яйца. В холде Руат братья обнаружили юную девушку, одаренную необычайной телепатической мощью и силой духа. Лесса была единственным потомком гордых лордов Руата; вся ее семья погибла много Оборотов назад во время междоусобной стычки.
Лесса прошла Запечатление с молодой Рамотой, новой королевой, и стала Госпожой Вейра Бенден. Когда молодая королева поднялась в свой первый брачный полет, Мнемент, бронзовый дракон Ф'лара, догнал ее. По освященной тысячелетиями традиции Ф'лар стал Предводителем Вейра, возглавив всех всадников Перна. Втроем - Лесса, Ф'лар и Ф'нор - сумели убедить властителей холдов и мастеров в том, что на Перн надвигается страшная опасность. Они начали готовить почти беззащитную планету к обороне. Однако было ясно, что две сотни драконов Бендена не смогут прикрыть разросшиеся поселения перинитов. В старые времена для этого требовалось шесть полных Вейров, а обитаемые области были намного меньше.
Во время одного из тренировочных полетов Лесса случайно обнаружила, что драконы могут не только почти мгновенно перемещаться в пространстве, но и путешествовать во времени. Тогда, рискнув своей жизнью и жизнью единственной на планете королевы - продолжательницы рода драконов, Лесса отправилась в прошлое, на четыреста Оборотов назад, в ту эпоху, когда заканчивалось последнее Прохождение Алой Звезды, когда все Вейры Перна, и Бенден, и пять других, были заполнены всадниками и драконами. Вожди пяти Вейров, предчувствуя, что после долгих лет героических битв их ожидает период застоя и упадка, согласились помочь своим потомкам и отправились вместе с Лессой в ее время.

Материал взят с сайта www.pern-dragons.narod.ru
Советую заглянуть на сайт www.weyrx.dax.ru.
Очень много интересного о мире Перна, иллюстрации главных героев...

Оглавление


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


Энн Маккефри

Биография

Энн Маккефри родилась 1-го апреля 1926 года в Кэмбридже, штат Массачусетс, в 13:30, в час овцы, год огненного тигра.
Её родителями были Джордж Херберт Маккефри и Энн Дороти Макэлрой Маккефри. У неё было два брата: Хьюго Маккефри (скончался в 1988), майор армии США, и Кевин Ричард Маккефри, здравствующий и поныне.
Окончила Стюарт Холл (г. Стаунтон, шт. Вирджиния), Монтклэйровскую высшую школу (шт. Нью-Джерсси), Рэдклифф колледж (Кембридж, шт. Массачусетс). В 1947 г. получила степень бакалавра (с отличием, славянские языки и литература). Изучала метеорологию в Университете города Дублин. Работала дизайнером и клерком в музыкальном магазине, профессионально занималась музыкой (пела оперные партии и дирижировала оркестром). В 1950 она вышла замуж и завела трёх детей: Алек Антони (род. 1952), Тодд (род. 1956) и Джоржан (род. 1959). С 1954 г. - профессиональный писатель. Первая публикация - "Свобода соревноваться" (1953). Секретарь-казначей Ассоциации американских писателей-фантастов (1968-70). С 1970 г. постоянно проживает в графтве Уиклоу (Ирландия), где содержит ферму по разведению лошадей.
Среди ранних произведений Маккефри выделяется роман-дебют "Восстановленная" (Restoree) (1967), героиня которого возвращается к жизни после анабиоза, а также цикл повестей о женщине-киборге, чей мозг и, следовательно, личность управляет звездолетом; объединенный в сборник "Поющий корабль" (The Ship Who Sang) (1969); продолжения - "Звездолет-партнер" (PartnerShip) (1992 - в соавтортсве с Маргарет Болл), "Ищущий корабль" (The Ship Who Searched) (1992 - в соавторстве с М.Лэки).
Энн Маккефри создавала Перинитский сериал на протяжении почти трех десятилетий, кроме того, она написала еще несколько циклов произведений и множество отдельных романов, повестей и рассказов.

Энн Маккефри о сериале про Перн:

В мае 1997 года как раз исполнилось 30 лет с того дня, как я попыталась выдумать новых зверюшек для сказки, и выдумала драконов, их партнеров-симбионтов и Перн. Я провела весь день, прорабатывая детали истории, а также тот мир, которому требовались особые возможности драконов, которым я отвела место самовосстанавливающейся системы воздушной обороны. Я слегка смухлевала: я использовала планету земного типа.
Хотя почему смухлевала? На ежегодном банкете Ассоциации американских писателей-фантастов по поводу вручения Небьюлы, Карл Сэген сказал, что во Вселенной существуют тысячи планет земного типа. Так что это не является чем-то невероятным. Как я узнала позже от доктора Джека Коухена, невероятным является развитие на этой планете гуманоидной расы. Но люди мне не были нужны. Мне были нужны звери.
Первый рассказ, "Поиск", имел объем около 26,000 слов. Джон Кэмпбелл, купивший этот рассказ для издания в "Аналоге", попросил меня выбросить 6,000 слов, чтобы весь рассказ мог разместиться в одном номере. Я послушалась его -- и вернулась к исходной версии, когда я начала писать роман. Но в тот день я не собиралась писать роман... как не собиралась тратить добрую часть следующих тридцати лет на написание книг о Перне, общий объем которых составит более двух миллионов слов. Хорошие были бы планы, не так ли?
Кроме того, существует много людей, верящих, что я начала писать о Перне, потому что он существует, а я была выбрана для того, чтобы поведать о всех его чудесах. Правда это или нет, но это ужасно. Я знаю о Перне много, несмотря на то, что я написала четырнадцать книг и три справочника. У меня не было ни времени, ни возможности все задокументировать. И когда мне выпадает возможность написать о новых приключениях перинитов, я пользуюсь ей с удовольствием. Я могу выбирать из 2500 лет (Оборотов!) все еще недокументированной истории Перна.
Но мне приходится быть безжалостной с теми, кто хочет писать - или играть - о Перне. Хоть я довольно терпима (существует множество направлений, не пересекающих границ дозволенного на Перне), но иногда воображение фэнов Перна расходится со здравым смыслом, которым руководствуюсь я, когда определяю, что может и не может, произойти с Вейрами, Холдами, цехами... и, конечно, драконами. Таким образом, я внезапно стала контролировать сетевые игры, отвергая неподходящие идеи. Мне также приходилось постоянно отвергать сюжеты для моих книг. Мои работы должны быть самобытными, и пока что я не испытываю недостатка идей.
Тем не менее, я понимаю, что за увлечение вдохновляет читателей и вызывает в них желание участвовать в создании воображаемого мира. Когда мне было четырнадцать лет, то я убегала из реального мира в Островную Страну. Дистопия Остина Тэппена Райта была настолько реальной, что я тщетно искала на глобусе эту страну - и горевала, что воздушная разведка, проводимая во время Второй Мировой войны, непременно обнаружит ее местонахождение. Так что я понимаю, что значит найти воображаемый мир, который полностью захватывает ваш разум и сердце -- в конце концов, если кто-то и несет ответственность за создание Перна, то это мистер Райт.
Но до того дня, я даже не мечтала, что смогу сама создать нечто подобное. Но когда я вообразила себе Перн, он начал существовать сам по себе, становясь для меня все более и более реальным.
Чтобы создать мир, в существование которого люди захотят поверить, необходимо поверить в него самому. Но разве научная фантастика не этим занимается?

Оглавление


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора

Информация о планете Перн
  • Глава 1 (Страница 1)
    Год 1553, одиннадцатый день третьего месяца; Интервал Я не арфистка, так что не ждите, что мой рассказ будет гладким, какморе в летний полдень.
  • Глава 2 (Страница 2)
    Год 1543, одиннадцатый день третьего месяца, конец шестого Прохождения Известие о новой трагедии в Руате пришло в тот же самый час, вкоторый, Оборотом раньше, я узнала о смерти Сурианы.
  • Глава 3 (Страница 3)
    Год 1543, двенадцатый день третьего месяца.
  • Глава 4 (Страница 4)
    Год 1543, четырнадцатый день третьего месяца Одна из затычек выскочила, и в это утро мне был ясно слышен грохотбарабанов, сообщивших о смерти моей матери и сестер.
  • Глава 5 (Страница 6)
    Год 1543, пятнадцатый день третьего месяца.
  • Глава 6 (Страница 6)
    Год 1543, шестнадцатый - восемнадцатый дни третьего месяца Кампен застал меня на следующее утро в моем убежище за приготовлениембульона: - Вот ты где! Анелла тебя ищет.
  • x x x (Страница 7)
    Утро пропало.
  • x x x (Страница 7)
    На следующее утро, когда я начала варить на своей маленькой кухонькеочередную порцию бульона, в воротах холда появились две рослые фигуры -мастер арфистов и мастер целителей шли на встречу с лордом Толокампом.
  • Глава 7 (Страница 9)
    Год 1543, девятнадцатый - двадцатый дни третьего месяца Я покинула лагерь вечером, с нарисованной от руки картой, чтопоказывала дорогу к трем северным холдам.
  • Глава 8 (Страница 11)
    Год 543.
  • x x x (Страница 12)
    К концу следующего дня - то был мой третий день в Руате - лишьнемногие из нас сумели проглотить кусок за ужином; утомление оказалосьсильнее голода.
  • Глава 9 (Страница 13)
    Год 1543, двадцать третий день третьего месяца Ярким, сияющим выдался рассвет в этот день, когда горе снова погасиловесну в наших сердцах.
  • Глава 10 (Страница 15)
    Год 1543, двадцать четвертый день третьего месяца - двадцать третий день четвертого месяца Не знаю, как хватило у нас сил пережить следующие дни.
  • Глава 11 (Страница 16)
    Год 1543, двадцать третий день четвертого месяца Раздавшийся утром грохот барабанов предупредил нас о приближениивсадников.
  • Глава 12 (Страница 17)
    Год 1553, одиннадцатый день третьего месяца; Интервал Сейчас, когда я заканчиваю свое повествование, наступили мирныевремена; уже пять Оборотов - пять чудесных, необыкновенных Оборотов! -ни одна Нить не запятнала небеса Перна.
  • КОММЕНТАРИИ (Страница 18)
  • I. ОРИЕНТИРОВОЧНАЯ ХРОНОЛОГИЯ ПЕРНА (Страница 18)
  • II. ГЛАВНЫЕ (ВЕЛИКИЕ) ХОЛДЫ ПЕРНА И ЗАЩИЩАЮЩИЕ ИХ ВЕЙРЫ (Страница 18)
  • III. ДЕЙСТВУЮЩИЕ ЛИЦА (Страница 18)
  • ФОРТ ВЕЙР (Страница 18)
  • ПРОЧИЕ ВЕЙРЫ (Страница 18)
  • ФОРТ ХОЛД (Страница 18)
  • ХОЛД РУАТ (Страница 19)
  • ЦЕХА АРФИСТОВ И ЦЕЛИТЕЛЕЙ (Страница 19)
  • ПРОЧИЕ ХОЛДЫ, ЦЕХА И МАСТЕРСКИЕ (Страница 19)
  • IV. НЕКОТОРЫЕ СПЕЦИФИЧЕСКИЕ ТЕРМИНЫ (Страница 19)


Энн Маккефри

История Нерилки

Цикл: "Всадники Перна"

Информация о планете Перн
 Читать книгу

Анонс

Два романа, составляющих дилогию о древних временах Перна, отстоящих примерно на тысячу Оборотов от эпохи Ф'лара и Лессы. Заканчивается Шестое Прохождение Алой Звезды; поток губительных Нитей, десятилетиями терзавших Перн, становится реже; всадники и драконы, жители холдов и мастерских предвкушают наступление мирных времен. И в этот момент на Перн обрушивается новое бедствие - страшная эпидемия, занесенная в обитаемую зону планеты таинственным животным с южного материка. Всадники, вместе с Цехами арфистов и целителей, напрягают последние силы в поисках противоядия. В эти суровые дни имена двух женщин, Мориты и Нерилки, стали известны многим; женщин, чья самоотверженность спасла жизни сотен людей...

Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin