Энн Маккефри - Хрустальная певица

1 Энн Маккефри

ПРОЛОГ

Килашандра слушала, слова холодными комками падали в ее заледеневшее нутро. Она смотрела на профиль прославленного маэстро, на его губы, выбрасывающие слова, несущие гибель всем ее надеждам и стремлениям и делавшие бесполезными десять лет упорного труда и учения.
Наконец маэстро повернулся к ней лицом. Подлинное сожаление в его выразительных глазах делало его старше. Тяжелые мускулы певческих голосовых связок скорбно расслабились.
Все эти детали Килашандра Ри вспомнит когда-нибудь потом. А сейчас же она была совершенно раздавлена нахлынувшим поражением и плохо сознавала что-либо, кроме своего ужасного провала.
- Но… но… Как вы могли…
- Что мог? - удивленно спросил маэстро.
- Как вы могли завлекать меня?
- Завлекать вас? Милая девочка, я этого не делал.
- Делали! Вы говорили… вы говорили, что мне нужна только упорная работа. Разве я мало работала?
- Конечно, вам следовало упорно работать… - Маэстро был оскорблен. - Мои студенты должны заниматься сами. Требуются годы упорного труда, чтобы развить голос, выучить часть репертуара инопланетной музыки, чтобы стать певицей…
- У меня есть репертуар! Я так трудилась, а теперь… Теперь вы говорите, что у меня нет голоса?
Маэстро Вальди тяжело вздохнул. Эта его манерность всегда раздражала Килашандру, а сейчас казалась просто непереносимой. Она открыла было рот для протеста, но он поднял руку, и выработанная за четыре года привычка заставила ее промолчать.
- У вас нет голоса для первоклассной певицы, моя дорогая Килашандра, но это не препятствует любой из многих других ответственных и удовлетворяющих…
- Я не хочу быть второсортной. Я хочу… хотела стать концертной певицей высшего ранга. Вы говорили, что я…
Он снова поднял руку.
- Вы одарены абсолютным слухом, ваша музыкальность безупречна, у вас великолепная память, ваш драматический потенциал вне всякой критики. Но в вашем произношении есть небольшой дефект, который в высоком регистре становиться нетерпимым. Одно время я думал, что это можно выправить, изменить, - он беспомощно пожал плечами и сурово посмотрел на нее. - Сегодняшнее прослушивание совершенно беспристрастной комиссией убедительно доказало, что этот изъян в голосе врожденный. Судьба жестоко обошлась с вами, и я вам очень сочувствую, - он снова бросил на нее взгляд, подавляющий попытки к мятежу. - Я несколько заблуждался в суждении о вашем голосе. Я искренне надеялся, что смогу помочь вам. Но я не могу, и было бы вдвойне жестоко с моей стороны поощрять вас заниматься дальше как солистке. Нет. Вам лучше применить ваш талант в другой области.
- В какой же, по вашему мнению? - спросила Килашандра так напряженно, что заболело горло.
У него хватило такта не обратить внимания на ее едкий тон, но он взглянул ей прямо в глаза.
- В вашем характере недостаточно терпения, чтобы работать преподавателем, но вы вполне могли бы работать в искусстве, близком к театру, где ваш дар мог бы очень пригодиться. Нет? Вы занимались синтезаторством? Хмм… Очень жаль. В таком случае я рекомендовал бы вам вообще оставить театральное искусство. С вашим чувством высоты тона вы могли бы настраивать кристаллы, или отправлять воздушные корабли и космические челноки, или…
- Благодарю вас, маэстро, - сказала она больше по привычке, чем из действительной благодарности, сделала полупоклон, как требовало его звание, и вышла.
Она шла по коридору, слепая от слез, которые из гордости не желала вытирать. Она и хотела, и боялась встретить кого-нибудь из студентов, которые стали бы спрашивать, почему она плачет, сочувствовали бы ее несчастью, но почувствовала облегчение, когда дошла до двери своей учебной комнаты, никого не встретив. Там она отдалась своему горю и истерически рыдала, пока не выдохлась окончательно.
Если тело ее пыталось бороться с эмоциями, то разум упивался ими, потому что ее оскорбили, унизили, ввели в заблуждение. И кто знает, сколько ее сокурсниц будут втихомолку смеяться над ее мечтами о триумфах на концертной и оперной сцене. Килашандра была весьма тщеславна, и это требовало для нее избранной профессии, а никак не скромной. Она предвкушала свой успех, и звездные сцены были только вопросом времени. Еще сегодня утром она шла на прослушивание с такой уверенностью, что ей предстоит стать солисткой, как будто она уже была звездой. Она вспомнила благосклонные лица экзаменаторов, один из которых рассеянно кивал ритму заданных арий. Она знала, что тщательно придерживалась темпа, и они отметили эту ее способность. Как они могли при этом смотреть так… так импрессивно? Так ободряюще? Она хотела бы полностью стереть из памяти утреннее фиаско.
Как они могли вынести ей такой вердикт?
Голос не подходит к динамике оперы. Неприятное произношение слишком заметно. Хорош для пения с оркестром и хором, где дефект не будет заметен. Имеются задатки сильного хорового руководителя… Ст удентку необходимо отговорить от работы соло .
Несправедливо! Нечестно! Как могли позволить ей зайти так далеко, дать ей обмануться, а затем срезать на предпоследнем экзамене? И предложить, как подачку, руководство хором! Какое позорное унижение!
В ее мучительных воспоминаниях промелькнули лица братьев и сестер, говоривших, что она «визжит во всю глотку», смеявшихся над ней, над тем, что она часами выбивает одним пальцем ритм упражнения и пытается «понять» хоть что-то из диких гармоний инопланетной музыки. Родители радовались ее выбору профессии, во-первых, потому, что обучение финансировала планетарная система образования; во-вторых, эта профессия могла поднять их собственное положение в обществе; в-третьих, девочка, похоже, имела поддержку со стороны ее прежних вокальных и инструментальных учителей. Ох уж эти учителя! Не неуменью ли одного из них она обязана изъяном в своем голосе еще на ранних стадиях занятий? Килашандра билась в агонии жалости к себе.
Наконец она осознала, что это есть именно жалость к себе, и выпрямилась на стуле, глядя на себя в зеркало на стене, некогда отражавшее ее долгие часы занятий и самоусовершенствования… самообмана!
Что там имел глупость советовать этот Вальди? Смежное искусство? Синтезаторство! Фу! Тратить жизнь на обслуживание дефектных мозгов в психиатрических заведениях только потому, что у нее голос с дефектом? Чинить испорченные кристаллы для обеспечения межпланетных полетов или для слаженной работы какой-нибудь энергетической установки?
Сосредоточившись, Килашандра стряхнула с себя грусть. Она оглядела скудную учебную комнату, где в каждом углу лежали музыкальные партитуры, отпечатанные видеофаксом с усеянным кнопками коммутатором, связанным с Музыкальным Центром и дающим доступ к галактической музыкальной продукции. Она бросила взгляд на репродукции учебных спектаклей - она всегда получала в них главную роль - и поняла, что самое лучшее - забыть все это! Если она не может быть первоклассной - черт с ним, с театром! Она будет на вершине в чем-нибудь другом - или умрет в попытках покорить эту вершину!
Она встала. Теперь ничто не было для нее ценным в этой комнате, три часа назад бывшей отправной точкой для Килашандры во всем; личные вещи в ящиках или на полках, почетные премии на стене, подписанные голограммы певиц, с которыми она надеялась соревноваться и превзойти - все это больше не относилось к ней, не принадлежало ей.
Она отстегнула студенческий значок, перекинула через плечо плащ и повернулась к выходу, но вспомнила, что нужно взять с собой кредитную карточку. Отыскивая ее в выдвижном ящике, она увидела записку, прикрепленную кнопками к дверке: «Вечеринка в твою честь!» Она фыркнула. Все скоро узнают. Пусть себе смеются над ее провалом. Она не станет делать хорошую мину при плохой игре. Сегодня. Никогда.
Уходи, Килашандра, спокойно, и держись центра сцены , сказала она себе и спустилась по длинной лестнице на улицу. И снова испытала и удовлетворение, и сожаление, что никто не стал свидетелем ее ухода.
Вообще-то говоря, она не могла бы и желать более драматического ухода со сцены. Вечером все будут гадать, что случилось. Может, кто-то узнает. Конечно, Вальди никогда не расскажет об их беседе. Он не любил провалов, особенно своих, так что от него никто ничего не услышит. Вердикт экзаменаторов будет запечатлен в компьютере. Но кто-нибудь все равно узнает, что Килашандра Ри провалила свой финальный вокал, равно как узнают о его причине.
Хорошо бы на некоторое время эффектно исчезнуть. Пусть делают предположения - этого им не запретишь. О ней еще вспомнят, когда она займет видное положение на другом поприще, и будут считать чудом, что такая мелочь как провал не убила в ней высокое мастерство.
Эти размышления утешали Килашандру на пути домой. Студенты получали бесплатное жилье, унылое, убогое, довольно грязное и тесное, как в древние времена, но ее комната была чуть ли не роскошной. Поскольку Килашандру не перерегистрируют в Музыкальном Центре, хозяйку дома об этом известят, и комната будет для нее закрыта. Забота о жилье и быте была противна Килашандре: это пахло неспособностью к дальнейшему саморазвитию. Но все же она проявит инициативу и в этом: немедленно оставит квартиру и все воспоминания, связанные с ней.
Кроме того, если ее обнаружат в ее «норе», это испортит таинственность исчезновения. Итак, кивнув хозяйке, всегда следившей за приходами и уходами жильцов, Килашандра поднялась в свою комнату и огляделась. Здесь практически взять нечего, кроме одежды.
Однако Килашандра взяла лютню, на которой играла, как требовала ее профессия. Может, на ней и не придется играть, но бросить жалко. Она положила ее с одеждой в рюкзак, который повесила за спину, прикрыв все плащом. Закрыла дверь, спустилась вниз, кивнула как обычно хозяйке и быстро вышла.
Покончив с драматической частью своей новой роли, она не имела представления, что ей делать дальше. Она ступила на скоростную линию пешеходной дорожки, ведущей в центр города. Следовало бы зарегистрироваться в бюро найма на работу, следовало подумать о своем будущем. Она должна сделать многое, но вдруг обнаружила, что понятие «должна» больше не управляет ею. Никаких обязательств по отношению к расписанию, репетициям, урокам, занятиям, к так называемым друзьям и коллегам. Она была свободна, совершенно, полностью свободна! В дальнейшей жизни это должна будет заполнено. Но как? Что она будет должна?
Дорога быстро несла ее к деловой части города. На перекрестках возвышались указатели: торговый центр - пурпурный треугольник, социальные службы - оранжевый круг, заводы - зеленый знак, рабочие поселки - синий, красная стрела - аэропорт, голубая звезда - космопорт.
Килашандра перебирала варианты того, что должна была сделать, и, парализованная нерешительностью, так и не свернула на тех перекрестках, которые привели бы ее куда нужно.
Опять должна и нужно , подумала она, и осталась на скоростной дороге. Ей было даже смешно, что она, раньше такая целеустремленная, оказалась вдруг такой нерешительной. Ей в этот момент не пришло в голову, что она страдает от сильнейшего психологического шока и отреагировала на него сначала необдуманно, спонтанно, резко покинув отринувшую ее сферу интересов, только потом как зрелый человек сосредоточилась и начала поиск альтернативной жизни.
Она не знала, что Эсмонт Вальди беспокоился о ней, и после ее провала даже позвонил в студенческий сектор, сообщив о своем беспокойстве. Но затем пришел к удобному для себя заключению, что она рыдает в какой-нибудь другой студенческой комнате. Зная о ее преданности музыке, он пришел к столь же неправильному предположению, что она, вне всякого сомнения, будет продолжать заниматься музыкой и в надлежащее время станет руководителем хора. Этого он и хотел для нее. Ему просто не приходило в голову, что Килашандра способна в одну секунду зачеркнуть десять лет интенсивных занятий.
Девушка была уже на пути к космопорту, прежде чем пришла к решению, куда именно она должна была бы идти. Должна на этот раз не по обязанности, а в чисто познавательном смысле.
На Фьюерте для нее теперь не было ничего, кроме печальных воспоминаний. Она оставит ее и сотрет все болезненные ассоциации, связанные с семьей и карьерой. Хорошо, что она взяла лютню. Ей достаточно студенческого удостоверения, чтобы поехать в качестве обслуги на каком-нибудь лайнере в лучшем случае или транспортнике в худшем. Она также может немножко попутешествовать и оглядеться, а после уже решить, что еще она должна делать дальше.
Когда скоростная дорога кончилась, Килашандра впервые после ухода из студии маэстро Вальди осознала окружающее - людей и вещи.
Подумать только, она никогда не была в космопорте! Из дока выкатил челнок; его мощная двигательная установка сотрясала здания порта. Однако в ее гудении присутствовал очень неприятный вой, о котором она узнала почти подсознательно, почувствовав его позвоночником, а затем и всеми остальными костями, до пяток. Она покачала головой. Вой усилился, видимо, он исходил от челнока. Она зажала уши. Звуки приглушились, и она забыла об этой неприятности, обходя огромный приемный зал портовой службы. В огороженном сегменте рядами стояли видеофаксы, каждый был маркирован названием фрахта или пассажирской службы, каждый со своей зеленой пластинкой. Для нее почти все места имели странно звучащие названия. Фрагмент старинной песни, доносившейся из динамиков, был навязчив и подавлял. Не надо больше музыки! Хватит!
Она остановилась у портала поглядеть на разгружающийся челнок, и вдруг ухватила дуновение аппетитных запахов.
Она проголодалась. Проголодалась? Когда вся ее жизнь разбита вдребезги? Какая банальность! Но запахи вызывали слюну. Ладно, ее кредита должно хватить на еду. Но все-таки лучше проверить свой баланс, чтобы не оплошать в ресторане. В одном из многочисленных выходов из зала она поместила наручный компьютер в углубление и прижала большим пальцем пластинку с отпечатком. Она была приятно удивлена, что в этот день кредит был прибавлен. Студенческий кредит. Последний.
Она быстро пошла к ближайшему ресторану, заметив только, что тот вовсе не был дешевым. Прежняя занятая Килашандра тут же повернула бы обратно. Новая Килашандра величественно вошла внутрь.
В этот час народу было немного, так что она быстро нашла кабинку на верхнем этаже, откуда могла беспрепятственно наблюдать за вылетами челноков и маленьких космических аппаратов. Она и не представляла, какое большое движение в космопорте ее не слишком-то значительной планеты. Смутно Килашандра знала, что Фьюерта была перевалочным пунктом. Меню был длинным и разнообразным, и у нее несколько раз появлялось искушение заказать экзотические блюда, столь заманчиво описанные в меню. Она заказала запеканку из инопланетной рыбы, необычной, но не слишком пряной для неискушенного студенческого горла. Инопланетное вино, имевшееся в выборе, так ей понравилось, что она попросила второй графинчик.
Сначала Килашандра подумала, что незнакомое вино так повлияло на ее нервы, но неприятное ощущение усиливалось так быстро, что она поняла - алкоголь тут ни при чем. Она огляделась, ища источник раздражения и хмуро потирая затылок, но когда раздались взрывные звуки набирающего мощность стартового двигателя челнока, она поняла, что именно подействовало на ее барабанные перепонки, хотя непонятно было, как этот звук проник в защищенный ресторан. Она плотно зажала уши от этой сверлящей боли. Но вдруг все прекратилось.
- А я говорю, что привод челнока вот-вот взорвется! Соедините меня с контролером! - кричал баритон в наступившей тишине.
Килашандра вздрогнула и оглянулась.
- Откуда знаю? Знаю! - спорил высокий мужчина у служебной консоли. - Соедините меня с контрольной башней. Оглохли вы там, что ли? Вы что, хотите, чтобы челнок при взлете взорвался? Неужели я один его слышу?
- Я слышала его, - сказала Килашандра, вставая и подходя к экрану консоли.
- Вы слышали? - чиновник был удивлен.
- Конечно, слышала. Мой череп чуть не разлетелся, и уши все еще болят. Что это было? - спросила она высокого мужчину.
У него был начальственный вид, и он был явно расстроен глупостью чиновника. Он нес свое очень худое тело с надменностью, которая была под стать его изящной одежде явно инопланетного покроя.
- Она тоже слышала, дружище. А теперь давайте контрольную службу.
- Сэр, у нас точные приказы…
- Не валяйте дурака! - рявкнула Килашандра.
То, что она была явной фьюертанкой, встревожило чиновника-фьюертанца больше, чем ее оскорбительный тон. А затем инопланетянин выругался, красочно описав идиотство бюрократии, и открыл ящичек с карточками, висевший на поясе. При виде документа у чиновника чуть не выскочили глаза.
- Я извиняюсь, сэр. Я не знал, сэр.
Килашандра смотрела, как мужчина решительно набрал код, и его изображение вплыло в экран контрольной башни. Он встал прямо перед экраном, а Килашандра вежливо отступила.
- Контроль? Этот челнок только что приземлился? Ему нельзя разрешить взлет. Ему нужен тщательный ремонт. Он так дико резонирует, что половина кристаллов в приводе наверняка перегрелась. Неужели никто у вас не слышит сбоя частоты? Он транслирует вторичные звуковые волны… Нет, я не пьян и не угрожаю. Это факт. Неужели весь ваш контрольный штат глух к тону? Неужели у вас нет скоростного мониторинга? И чего стоит проверка привода по сравнению с вашими новыми портовыми службами? Или эта планета-стойбище для челноков слишком бедна, чтобы нанять настройщика кристаллов?.. Ну, вот, теперь ваше поведение более разумно, - через минуту продолжал незнакомец. - Что касается меня, то я Каррик из Седьмой Гильдии, Беллибран. Да, именно так, как я сказал. Я слышу вторичные звуковые волны прямо сквозь стены, так что чертовски хорошо знаю об этом перегреве. Ага, рад, что биения неисправного привода зарегистрировано наконец на ваших мониторах. Поставьте этот челнок на перенастройку. - Пауза. - Спасибо, но я уже оплатил свой счет. Нет, все в порядке. Да… - Килашандра заметила, что благодарность раздражает Каррика. - Ну, как хотите. Сделайте на двоих, - добавил он и улыбнулся девушке, отворачиваясь от консоли. - В конце концов, вы тоже слышали. - Он взял ее под руку и повел к свободной кабине.
- У меня там лишняя бутылка хорошего вина, - сказала она, полупротестуя, полусмеясь над его властным тоном.
- Сейчас у вас будет самое лучшее. Меня зовут Каррик, а вас?
- Килашандра Ри.
- Приятное имя. Музыкальное. - Он рассеянно вытер пот со лба и сел. - Я сказал что-то не то?
- Нет, ничего.
Он скептически взглянул на нее из-за ее неискреннего тона, но в это время на служебной панели появилась запотевшая бутылка. Он посмотрел на этикетку.
- А, «72»! Ну, это поразительно. - Он посмотрел на меню. - Не держат ли они форелланских бисквитов и пасты с Альдебарана? Смотрите-ка, есть! Ну, теперь я пересмотрю свое мнение о Фьюерте.
- Вообще-то я только что закончила… - начала Килашандра.
- Наоборот, моя дорогая Килашандра, вы только что начали.
- Вот как?
Любой из бывших коллег Килашандры сменил бы манеру поведения, услышав такой ее тон.
- Да, - весело продолжал Каррик с искрой вызова в глазах, - потому что эта ночь - ночь празднества и веселья… по поводу сделанного только что дела. Мы только что спасли порт от разрушения. Они будет еще более благодарны, когда разберут привод и увидят трещины в хрустальных датчиках. По меньшей мере сотня вибров долой.
Ее первое намерение достойно удалиться умерло, и она уставилась на Каррика.
- Долой сотню вибров? Что вы имеете в виду? Вы музыкант?
Каррик посмотрел на нее так, словно она обязана была знать, кто он.
- Да, в некотором роде музыкант. А вы?
- Отныне ни в каком роде, - сердито ответила Килашандра. Желание укрыться от чужих взоров вернулось с неодолимой силой. На короткое время она забыла, почему она в космопорте, Каррик напомнил ей, и она больше не хотела таких напоминаний.
Его пальцы крепко взяли ее локоть и удержали на стуле. Как раз в это время в ресторан суетливо вошел чиновник, ища глазами Каррика. Лицо его изображало облегчение и радость, когда он заторопился к столу. Каррик улыбнулся Килашандре, как бы подзадоривая ее раздражение при свидетелях. Вопреки желанию, Килашандра понимала, что не может закатить сцену. У нее не было реальной почвы для обвинения в нарушении свободы личности. Каррик, понимая ее чувства, имел нахальство предложить ей полуоскорбительный тост, после чего сделал ритуальный единственный глоточек вина.
- Да, сэр, «72». Очень хороший выбор. Вы, несомненно…
Служебная панель открылась и пропустила чуть дымящуюся тарелку с бисквитами и блюдо с чем-то красновато-коричневым.
- И действительно, альдебаранская паста, - сказал Каррик с притворным удивлением. - Подана, я вижу, с горячими бисквитами. Ваши поставщики знают свое дело.
- Мы на Фьюерте хоть и малы по сравнению с портами, которые вы видывали… - подобострастно начал чиновник.
- Да, да, спасибо, - и Каррик резко махнул рукой, выпроваживая его.
Килашандра смотрела чиновнику вслед, удивляясь, почему тот не оскорбился от такой бесцеремонности.
- Почему вам все сходит с рук? - спросила она Каррика.
Он улыбнулся.
- Попробуйте вино, Килашандра. - И его улыбка намекала, что впереди долгий вечер и это лишь прелюдия к более близкому знакомству.
- Кто вы? - спросила она уже сердито.
- Я Каррик из Седьмой Гильдии, - загадочно ответил он.
- И это дает право посягать на мою личную свободу?
- Да, если вы слышали вой кристаллов.
- Каким образом вы распознали его?
- Скажите мне ваше мнение об этом вине, Килашандра Ри. У вас наверняка пересохло в горле и болит голова от этой субзвуковой пытки, и это объясняет ваше раздражение.

1 Следующая страница


Хрустальная певица 2

У нее и в самом деле болел затылок. И Каррик также был прав насчет сухости в горле… и насчет скверного настроения. Но он изменил ее отношение к нему, взяв за руку.
- Я извиняюсь за свои дурные манеры, - сказал он с неискренним раскаянием, но с очаровательной улыбкой. - Эти гармоника привода челнока действуют на нервы. Они выявляют в нас самое худшее.
Она кивнула в знак согласия и пригубила вино. Вино было отличное. Килашандра с удовольствием взглянула на Каррика. Он погладил ее по плечу и жестом предложил выпить.
- Кто же вы, Каррик из Седьмой Гильдии, если портовое начальство слушается вас, а служба из контрольной башни предлагает в благодарность экзотические деликатесы?
- Вы и в самом деле не знаете?
- Если бы знала - не спрашивала бы.
- Где же вы были всю жизнь, если не слышали о Седьмой Гильдии?
- Я получала музыкальное образование на Фьюерте, - ответила она, вычеканивая слова.
- У вас случайно не широкодиапазонный слух?
Неожиданный и так небрежно заданный вопрос захватил ее врасплох, и к ней вернулось мрачное настроение.
- Да, но я не…
Его привлекательное лицо засияло.
- Какая фантастическая удача! Я дам чаевые тому агенту, который всучил мне билет сюда. Ну, какая же невероятная удача!
- Удача? Если бы вы знали, почему я здесь…
- Мне все равно, почему . Вы здесь, и я здесь… Мне все равно. - Он взял ее за обе руки, как бы пожирая глазами ее лицо, и так радостно улыбался, что и она улыбнулась в ответ.
- О, это в самом деле удачно, моя дорогая девочка. Рок, Судьба, Карма - как хотите называйте это совпадение наших жизненных линий. Я закажу бутылку этого вина тому паршивому пилоту челнока за то, что он подверг опасности весь порт. Да и нас с вами, - прибавил он строго.
- Я не понимаю, о чем вы толкуете, Каррик из Седьмой, - сказала Килашандра холодно, но не осталась равнодушной к комплиментам и к очарованию, исходившему от него. Она знала, что порой отпугивает мужчин своей самоуверенностью, а здесь был свободно путешествующий инопланетянин, человек явно высокого ранга и положения, необъяснимо заинтересовавшийся ею.
- Не понимаете? - его явно забавляли ее протесты, и она закрыла рот вместо обычного отпора. - Нет, серьезно, - продолжал он, постукивая пальцами по ее рукам, как бы выбивая из нее злость, - неужели вы никогда не слышали о хрустальных певцах?
- Нет. О настройщиках кристаллов - слышала.
Он отбросил ее упоминание о настройщиках презрительным щелчком пальцев.
- Представьте, что вы поете ноту, чистое, ясное среднее «до», и слышите, как ее повторяет целый горный ряд. Идете вверх, до «ми», или вниз, это не имеет значения. Поете и слышите, как вся сторона горы поднимается к «до», а другой пласт стены из розового кварца дает эхо обратно в доминанту. Ночь приносит миноры, как боль в груди, самую прекрасную боль в мире, потому что музыка кристалла в ваших костях, в вашей крови…
- Вы сумасшедший! - Килашандра вонзила ногти в его руки, чтобы прекратить эти слова: они вызвали слишком много болезненных ассоциаций. Она просто хотела забыть все. - Я ненавижу музыку. Я ненавижу все, что связано с ней.
Он недоверчиво посмотрел на нее, А затем с неожиданной нежностью и заботой, отразившейся в его глазах, он обнял ее за плечи и придвинулся к ней, несмотря на ее первоначальное сопротивление.
- Милая девочка, что случилось с вами сегодня?
Минуту назад она скорее проглотила бы осколки стекла, чем доверилась бы кому-то, но теплота его голоса, его участие было таким своевременным и неожиданным, что все ее несчастье выбилось наружу. Он вслушивался в каждое слово, иногда поглаживая ее руку с пониманием и сочувствием. Когда она закончила, он сказал:
- Моя дорогая Килашандра, что я могу сказать? Для такой личной катастрофы нет слов утешения. И вы пришли сюда, - его глаза блеснули восхищением, - и холодно, как королева, заказали бутылку вина. Или, - он наклонился к ней со злой усмешкой, - собирали все свое мужество, чтобы броситься под челнок? - Он все еще держал ее руку, и она пыталась вырвать ее при его оскорбительном намеке. - Нет, я вижу, что о самоубийстве вы даже и не думали. - Выражение его лица совершенно изменилось. - Вы могли бы сделать это неумышленно, если бы тому челноку позволили взлететь. Не будь здесь меня… - он улыбнулся своей очаровательной предосудительной улыбкой.
- Вы интересуетесь только собою, не так ли?
Но ее колкость была шутливой, потому, что его властные манеры полностью контрастировали с манерами ее прежних знакомых, так ей казалось.
Он снова улыбнулся и кивнул на остатки их экзотической трапезы.
- И не без оснований, милая моя девочка. Но послушайте, вы же теперь свободны от всяких обязательств, верно? - И когда она охотно кивнула, он добавил почти грубо, как будто уничтожал любого соперника. - Может, у вас есть друг, который за вами приглядывает?
Позднее Килашандра вспоминала, как ловко Каррик управлял ею, пользуясь ее нерешительностью и женственностью, но этот намек на ревность был немалым комплиментом, и настойчивость в его глазах и его речах была непритворной.
- Нет никого, кто был бы мне действительно нужен.
Каррик скептически взглянул на нее, и она напомнила ему, что всю свою энергию отдавала пению.
- Ну, не всю же?
- Нет никого, кто был бы мне нужен, - повторила она.
- Тогда делаю вам джентльменское предложение. Я инопланетянин, и сейчас в отпуске. Я не собираюсь возвращаться в Гильдию, пока… - он небрежно дернул плечом, - пока не пожелаю. И кредитов у меня - сколько понадобится. Помогите мне их истратить. Вам надо немного встряхнуться после музыкального колледжа.
Килашандра посмотрела ему прямо в глаза. Их знакомство было таким коротким и неожиданным, что она просто не рассматривала его как возможного спутника. Она не вполне доверяла ему. Он одновременно привлекал и отталкивал своими властными высокомерными манерами. Он был полной противоположностью тем молодым людям, с которыми она встречалась на Фьюерте.
- Мы конечно не останемся на этом грязном шарике.
- Зачем же вы на него приехали?
Он засмеялся.
- Я вам говорил, что никогда не бывал на Фьюерте. Но вас куда-нибудь возили раньше? Или студенты-музыканты так сильно изменились с моих времен?
- Вы учились музыке?
Странная тень прошла по его лицу.
- Кажется. Я плохо помню. Другое время, другая жизнь. - Затем его очаровательная улыбка стала шире, в выражении лица появилось тепло, и это несколько смутило ее. - Скажите, где на этой планете можно повеселиться?
Девушка растерялась.
- Знаете, у меня не было возможности для этого.
- Ну, тогда поищем вместе.
Вино, умелая лесть Каррика, ее собственное безрассудство… Килашандра не могла противиться искушению. Она знала, что должна сделать так много вещей, но слово должна исчезло куда-то после третьей бутылки этой великолепной выпивки. Проведя остаток ночи в объятиях Каррика в самом изысканном гостиничном номере гостеприимного космопорта, Килашандра решила отложить свои обязанности на несколько дней и быть милой с очаровательным гостем.
Распечатки видеофакса рассыпались десятками карточек с видами курортных достопримечательностей Фьюерты: Килашандра даже не подозревала, чем планета могла гордиться, но это было понятно - средства девушки были ограничены, как и время. Она никогда не каталась на водных лыжах, и Каррик решил, что они оба попробуют. Он распорядился, чтобы личный глиссер был готов через час. Пока он радостно пел красивым низким голосом, барахтаясь в элегантной ванне номера-люкс, Килашандра призвала остатки самосохранения и трезвомыслия и получила на консоли кое-какие сведения.

1234/AZ…
Хрустальный певец… разговорный галактический эвфемизм, относящийся к членам Седьмой Гильдии, Беллибран, которые разрабатывают уникальные хрустальные ряды этой планеты.
Беллибран, система Ригеля, A-S-F/128/4. См. также «Разработка хрусталя», «Технология обработки хрусталя», «Дальняя связь через «черный кварц».
ПРЕДУПРЕЖДЕНИЕ: несанкционированная посадка на Беллибране запрещена. СПО ФП, раздел 907, код 4, параграфы 78-90.

Запрещение посадки удивило Килашандру. Она попыталась вспомнить детали ее обязательного школьного курса по «Своду Правил и Ответственности в Федерации Планет». Раздел 900 относился, кажется, к формам жизни, а код 4 намекал на значительную опасность. Она запросила планетарные данные, и дисплей зарябил информацией.

Беллибран: пятая планета солнца Скория, Сектор Ригеля; три луны; разрешенный посадочный пункт - первая луна Шанкил: стандартная база жизнеобеспечения, коммерческие и транзитные помещения. ПЛАНЕТАРНАЯ ПОСАДКА ЗАПРЕЩЕНА: Раздел 907, код 4, параграфы 78-90. Единственный орган власти: Седьмая Гильдия, Лунная база, Шанкил.

Далее шли плотные строки сведений о спектральной плотности Скории и ее планет. Беллибран был единственной планетой, удостоенной крупного отпечатка. Гравитация Беллибрана была чуть ниже галактической нормы для человеческой адаптации, атмосфера пригодна для дыхания, океаны больше чем суша, осложнения с приливом из-за трех лун, экзотическая метеорология, стимулирующаяся солнечной активностью.

Основная промышленность: (1) Беллибранский хрусталь; (2) Лечебные воды.
Беллибранский живой хрусталь различен по плотности, цвету, долговечности и является уникальным. Необходим для производства контрольных элементов, например, для субстратов интегральных проводников; для позитронной роботехники; как проводник теплового и электромагнитного излучения; для орфейного звукового реле и музыкальных инструментов; голубые тетраэдры являются главной частью тахионных приводных систем.
Черный кварц, встречающийся на Беллибране редко, является ключевым элементом в системах межзвездных коммуникаций, имеет свойство свертывать пространство на любом расстоянии, так что, насколько известно, даже в оптическом смысле нет эффективного разделения между двумя спаренными резонирующими системами, несмотря на реальное расстояние между ними, которое может превышать 500 световых лет.
Черный кварц способен выполнять одновременную синхронизацию более чем двух разнесенных систем, и, таким образом, получается кольцевая связь. Например, допустим, шесть кварцевых сегментов от А до F синхронизированы между собой…

Килашандра смотрела на диаграммы и расчеты, бегущие по экрану. И ждала более интересных сведений. Увидев заголовок «Члены Гильдии», она понизила скорость пробегания строк.

В настоящее время численность Седьмой Гильдии на Беллибране составляет 4 425 человек, включая недействующих членов, но это число колеблется в зависимости от случайностей, характерных для этой профессии. Вспомогательного персонала и техников насчитывается в настоящее время 20 007. Желающим вступить в эту Гильдию сообщается, что эта профессия расценивается как весьма опасная , и Федерация Планет обязала Седьмую Гильдию раскрывать все характеристики этой опасности, прежде чем заключать контракт с новыми членами.

4425 - абсурдно малая численность для Галактической Гильдии, снабжающей важными элементами столько предприятий. Большинство Галактических гильдий насчитывает до четырехсот миллионов человек.
А что за вспомогательный персонал и техники? Характеризация этой работы как опасной нисколько не убедила Килашандру. Опасность - вещь относительная.

Резка беллибранского хрусталя - ремесло, требующее высокого умения и прекрасной физической формы и, в числе других дисциплин, требует от работников абсолютного слуха и широкого его диапазона для приема и воспроизведения тонального качества и тембра, что встречается только у двуногих гуманоидов типа IV (происхождение - Солнце III).
Резчики хрусталя получают от Гильдии обучение, тренировку, оборудование и медицинское обслуживание, за что Гильдия берет 30% налога со всех действующих членов.

Килашандра тихонько свистнула: 30% неплохой кусок. Однако Каррик, похоже, не имеет недостатка в кредитах, так что 70% его заработка резчика должны быть весьма значительными.
Подумав о Каррике, она набрала запрос. Выдавать себя за члена Гильдии может любой: охотники за удачей часто имеют прекрасно подделанные документы и компетентны в своей предполагаемой профессии, но компьютерную проверку подделать нельзя. И Килашандра получила заверение, что Каррик действительно член Седьмой Гильдии, на хорошем счету, в настоящее время в отсутствии. Голограмма Каррика, сделанная, когда он пользовался своей кредитной пластинкой для полета на Фьюерту пять дней назад, проплыла по экрану.
Да, совершенно ясно, что он тот, за кого себя выдает, и делает то, что говорил. Его карточка члена Гильдии была для нее гарантией, что она может спокойно принять его «джентльменское предложение» разделить его отпуск. Он не бросит ее здесь оплачивать расходы, если вдруг решит сбежать с планеты.
Она улыбнулась про себя. Кажется, Каррик считал, что ему повезло? Так вот, повезло ЕЙ! Последним должна пролетела мимолетная мысль, что ей следовало бы зарегистрироваться на центральном компьютере Фьюерты как временно безработной, но, поскольку она не обязана это делать, пока ей не потребуются средства к существованию, она ничего и не сделала.
Как раз в это время кое-кто из ее однокурсниц начали испытывать тревогу насчет нее. Все понимали, что Килашандра ужасно переживает вердикт экзаменаторов. В то время как некоторые считали, что так ей и надо, надменной и самонадеянной зубриле, мягкосердечные чувствовали беспокойство по поводу ее исчезновения. В том числе и маэстро Эсмонт Вальди.
Они, наверное, не узнали бы Килашандру, скользящую на водных лыжах на южном море западного полушария или разгуливающую в элегантном наряде в сопровождении изысканного вида мужчины, к которому с почтением относились самые высокомерные хозяева отелей.
Какое восхитительно ощущение - иметь неограниченный кредит! Каррик все время подстрекал Килашандру к тратам и практически заставил ее забыть об угрызениях совести, оставшихся у нее после многих лет отказа от необходимого, от скудных студенческих возможностей. Хотя у нее хватило такта запротестовать с самого начала против его экстравагантностей.
- Не волнуйся, киска. Я для того и зарабатывал, чтобы тратить, - успокаивал ее Каррик. - Я славно поработал в Голубом Ряду как раз в то время, когда какие-то идиоты-революционеры на Хардести вывели из строя половину своих планетных коммуникаций. - Он помолчал: глаза его сузились, словно он вспомнил что-то не очень приятное. - Ну, и мне повезло с формой… Видишь ли, недостаточно поймать резонанс на том, что режет. Нужно помнить, какую форму резать, и где ты это делаешь, иначе как хрустальный певец ты кончен. Ты должен помнить, что ценится на рынке. И помнить кое-что еще, вроде этой революции на Хардести. - Он стукнул кулаком по столу, тупо радуясь этому воспоминанию. - Я и в самом деле помню все это точно, когда нужно.
- Я не понимаю.
Он бросил на нее быстрый взгляд.
- Не заботься об этом, киска. - Его стандартная уклончивая фраза. - Лучше поцелуй меня и выгони хрусталь из моей крови.
Не было ничего кристаллического ни в его объятиях, ни в том удовольствии, какое он получил от ее тела. Поэтому Килашандра предпочла забыть, как часто он избегал ответа на ее вопросы насчет хрустального пения. Сначала она думала: что ж, человек в отпуске и ему не хочется говорить о работе. Затем почувствовала, что его сердят ее вопросы, как будто они противны ему, и он больше всего хотел бы забыть о хрустальном пении. Это не отвечало ее намерениям, но Каррик не был неловким юнцом, а настоящим мужчиной, умоляющим ее о милости, поэтому она помогла ему забыть.
И он был явно способен это делать, наслаждаясь Килашандрой и Фьюертой, пока однажды ночью она проснулась от его стонов и судорог.
- Каррик, что с тобой? Наверное, та рыба за обедом? Я вызову врача!
- Нет, нет! - он с трудом приподнял и отвел ее руку. - Не оставляй меня. Это пройдет.
Она обняла его, а он кричал и стискивал зубы в адской агонии. Пот выступил из всех его пор, но он наотрез отказался от врача. Спазмы терзали его почти час. Потом прошли и оставили его истощенным и ослабевшим. И за этот час она поняла, как много он стал значить для нее, как с ним было весело, и как много она потеряла, отказываясь от интимных отношений в прошлом.
Когда он выспался и отдохнул, она рискнула спросить, что с ним было.
- Кристалл, девочка, кристалл.
Его краткий до угрюмости ответ и потерянное выражение лица, которое вдруг стало выглядеть очень старым, заставило ее прекратить этот разговор.
К вечеру Каррик стал самим собой… Почти. Но что-то от непосредственности в его душе исчезло. Он как бы перестал радоваться, поощряя ее к рискованным упражнениям на водных лыжах, и сам только плескался у берега. Они заканчивали изысканную трапезу в их любимом приморском ресторане, как он вдруг объявил, что должен вернуться к работе.
- Могу я сказать «так скоро»? - заметила Килашандра с легким смехом. - Это не внезапное решение?
Он странно улыбнулся.
- Но ведь таково большинство моих решений, верно? Вроде того, чтобы показать тебе другую сторону затхлой старомодной Фьюерты.
- Значит, наша идиллия закончилась? - она пыталась сказать это небрежно, но в ее тоне проскользнуло недовольство.
- Я должен вернуться на Беллибран. Ха! Это звучит как рыбачья песня, правда? - он стал напевать нехитрую мелодию, настолько простенькую, что Килашандра невольно присоединилась к ней.
- Мы с тобой творили прекрасную музыку, - сказал он. - Думаю, что ты вернешься к своим занятиям.
- Зачем? Вести сопрано для хорового мяуканья и мычанья под оркестр?
- Ты можешь настраивать кристаллы. Ваш космопорт явно нуждается в знающем свое дело настройщике.
Она издала резкий гортанный звук. Каррик улыбнулся и вежливо повернул к ней голову, ожидая ответа.

Предыдущая страница 2 Следующая страница


3 Энн Маккефри

- Или же, - сказала она протяженно, - я могу проситься в Седьмую Гильдию как хрустальная певица.
С его лица исчезло всякое выражение.
- Ты же не всерьез хочешь стать хрустальной певицей.
Горячность его тона на минуту испугала ее.
- Откуда ты знаешь, чего я хочу? - вспыхнула она помимо своей воли, несмотря на гнетущую неуверенность в его чувствах к ней. Может, она идеальная партнерша, чтобы валяться на пляже, но как постоянная спутница в опасной профессии…
Он печально улыбнулся.
- Ты же не всерьез хочешь стать хрустальной певицей.
- Ну, считай этот вздор моим желанием.
- Это не вздор.
- Раз у меня широкодиапазонный слух, я могу подать заявление.
- Ты не знаешь, во что ты при этом впутаешься, - сказал он ровным голосом, а лицо его стало настороженным угрожающим. - Хрустальное пение - это страшная, одинокая жизнь. Тебе трудно будет найти кого-то, кто пел бы с тобой: тона далеко не всегда дают правильную вибрацию для хрустальной грани, на которую ты наткнулась. Но, конечно, ты можешь сделать потрясающие резы при дуэте. - Он, казалось, заколебался.
- А как ты находишь эти тона?
Он хмыкнул.
- Сложное дело. Но ты же не всерьез хочешь стать хрустальной певицей. - В его голосе звенела почти пугающая печаль. - Если ты начнешь петь кристаллу, то уже не остановишься. Вот поэтому я говорю тебе - даже не думай об этом.
- Итак, ты говоришь, чтобы я и не думала об этом?
Он взял ее за руку и настойчиво посмотрел в глаза.
- Ты никогда не попадала в мах-шторм в рядах Милке, - сказал он хрипло и как будто встревоженно. - Он налетает ниоткуда и наваливается на человека, словно весь Ад выпущен на свободу. - Она почувствовала через свою руку, как дрожит его тело. - Мах-шторм может довести человека до растительного состояния одним звуковым ударом.
- Есть и другие, хотя и менее жестокие способы довести человека до растительного состояния, - сказала она, думая о чиновнике отеля, о суетящихся суперкарго, об учителях, равнодушно пересматривающих оценки новичков. - Но ведь есть, наверное, приборы, предупреждающие вас о приближении штормов, пусть даже мах-штормов, в хрустальном ряду?
Он кивнул, глядя поверх ее головы на какой-то невидимый феномен.
- Ты режешь кристалл, и уже наполовину вырезал; ты знаешь, что после шторма изменится высота тона, и теряешь свой безопасный рубеж, потому, что этот последний кристалл может означать твой отъезд с планеты.
- Разве вы не получаете отпуск после каждого путешествия в Ряды?
Он покачал головой, недовольный тем, что она перебила его.
- Путешествие в Ряды не всегда окупается - либо повредишь кристалл, либо вырежешь не ту форму, либо тон не тот. Иногда тон важнее формы.
- И при этом ты должен помнить, что необходимо сейчас, верно?
Если у нее абсолютный слух и великолепная память, то пение кристаллам, похоже, идеальная для нее профессия.
- Ты будешь помнить нечто совсем другое, - сказал он, почему-то подчеркнув последнее слово.
Килашандра с презрением отнеслась к этой проблеме. Память - всего лишь дело привычки, тренировки, мнемонических фраз, которые легко вызывают необходимую информацию. У нее было предостаточно практики по запоминанию.
- Есть ли какой-нибудь шанс, что я поеду с тобой на Беллибран и подам заявление…
Его рука больно сжала ее руку. Он даже вроде бы перестал дышать.
- Ты сама просила. Помни это!
- Ну, если мое общество…
- Поцелуй меня и не говори ничего такого, о чем потом пожалеешь, - сказал он, резко притянул ее к себе и закрыл ей рот своим так плотно, что она не могла говорить.
Второй припадок случился с ним вскоре после их любовной игры, так что Килашандра виновато подумала, что это и было причиной. Судороги были сильнее, чем в первый раз, и Каррик впал в лихорадочный сон, когда они, наконец, закончились.
Он выглядел старым и истощенным, когда проснулся почти через четырнадцать часов. И двигался он как старик.
- Я должен вернуться на Беллибран, Шандра. - Голос его дрожал, и сам он потерял всю свою самонадеянность.
- Для лечения?
- Правильнее сказать, для перезарядки, - поколебавшись ответил он. - Вызови по кому космопорт и запиши нас.
- Нас?
- Соблаговоли поехать со мной, - сказал он с серьезной учтивостью.
Ее задел этот тон, но все равно, приглашение приятнее позволения.
- Можно даже и с пересадками, - добавил он. - Лишь бы уехать как можно скорее.
Она связалась с космопортом, и они стали пассажирами челнока, вылетающего в четыре часа на спутник, где им предстояло четырехчасовое ожидание лайнера, идущего в нужном им направлении. Надо было собрать вещи, но Килашандра решила уехать и оставить все.
- Ты не найдешь такого добра на Беллибране, Шандра, - сказал Каррик и стал неторопливо складывать яркие пестрые рубашки из расплющенного древесного волокна. Принятие решения об отъезде стимулировало у него подъем энергии, но девушку несколько нервировало превращение живого и властного человека в хрупкую, дрожащую тень.
- Когда-нибудь такой пустяк, как складывание рубашек, напомнит тебе о многом, - добавил он.
Она была тронута его чувствительностью и его улыбкой и поклялась себе быть терпеливой с его болезнью.
- Случайности бывают в любой профессии, но случайности в хрустальном пении… - начал он.
- Все зависит от того, что называют случайностью, - тихо ответила Килашандра. Любая случайность казалась ей справедливой ценой за такой высокий жизненный уровень и траты. А ведь в Гильдии всего 4.425 членов… И она двигалась к вершине.
- Понимаешь ли ты, от чего отказываешься, Килашандра? - голос его был виновато-резким.
Он посмотрела на его худое, постаревшее лицо и испытала приступ настоящего опасения. Любой выглядел бы скверно после приступов, которые терзали Каррика. Она не слишком много заботилась о его философском настроении и надеялась, что он не будет таким мрачным всю дорогу на Беллибран.
- Я предпочитаю получить шанс, каковы бы ни были его последствия, а не прозябать вечно на Фьюерте!
Он погладил пальцами ее ладонь, и в первый раз эта ласка не вызвала в ней трепета в позвоночнике. Впрочем, он едва ли был в состоянии заниматься любовью, и жест отразил это.
- Ты видела только привлекательную сторону хрустального пения…
- Ты говорил мне об опасностях. Каррик, Решение принадлежит мне. И я ловлю тебя на твоем предложении «соблаговолить поехать».
Он сжал ее руку, и в глазах его мелькнула радость, что успокоило ее больше всяких речей.
- Это одна из самых маленьких Гильдий в Галактике, - продолжала она и стала заканчивать упаковку последних нарядов. - Я предпочитаю такое преимущество.
Он поднял брови и бросил на нее сардонический взгляд, более похожий на прежние.
- Лучше быть первым на деревне?..
- Если угодно. Я не хочу быть второй нигде.
- Мертвый герой лучше живого труса? - он уже подсмеивался над ней.
- Да, если хочешь. Ну вот, все сложено. Наверное, нам пора бы отправиться в космопорт. Мне надо проверить планетные правила, если я уезжаю с планеты. Может, мне еще полагается какой-нибудь кредит.
Она взяла на себя управление глиссером, и Каррик согласился подремать на пассажирском сиденье. То ли отдых принес ему пользу, то ли он позаботился о своем внешнем виде, но в любом случае сомнения Килашандры насчет его надежности как партнера растаяли, когда он начал повелительно приказывать портовой администрации найти маршрутного агента и удостовериться, что тот не пропустил более прямого полета или более удобную пересадку.
Килашандра оставила его заниматься последними приготовлениями, а сама начала выяснять свои отношения с Центральным компьютером Фьюерты. В тот момент, когда она положила свой наручный прибор и прижала палец, на экране вдруг вспыхнул красный свет. Она вздрогнула: она всего лишь задавала проверку кредита в связи с отъездом с планеты и спросила, какие прививки она должна получить для тех систем, с которыми встретится. Но контролер наклонился над оградой своего места, вся скука слетела с его вспыхнувшего лица, и два портовых полицейских подошли к Килашандре. Выходы из зала загорелись предупреждающим красным светом и закрылись к великому изумлению людей, желающих войти и выйти. Килашандра была так ошеломлена, что не реагировала, а просто тупо смотрела, когда полицейские схватили ее за руки.
- Килашандра Ри? - спросил контролер.
- Да.
- Вы задержаны.
- С какой стати? - Теперь она уже разозлилась. Она не совершила никакого преступления, не посягала ни на чью свободу. То, что она не зарегистрировала перемену статуса, не являлось нарушением, пока она не пользовалась планетарными ресурсами без кредита.
- Прошу вас пройти с нами, - хором сказали полицейские.
- Зачем?
- Хмм… - пробормотал контролер, когда оба полицейских повернулись к нему, - есть приказ о вашем задержании.
- Я не сделала ничего плохого.
- Эй, что происходит? - Каррик, полностью пришедший в себя, протолкнулся к месту и защитным жестом обнял Килашандру за плечи. - Эта молодая леди под моей опекой.
Контролер и полицейские обменялись суровыми и решительными взглядами.
- Эта молодая леди под опекой своей родной планеты, - напыщенно сказал контролер. - Есть некоторые сомнения в ее умственной стабильности.
- Это почему же? Потому что она приняла джентльменское приглашение от посетителя? Да вы знаете, кто я?
Контролер покраснел.
- Я знаю, сэр, - и заговорил более почтительно, но не было никаких сомнений, что его цель - задержать Килашандру.
- В таком случае примите мои заверения, что мисс Ри в полном здравии, умственном и физическом. - Каррик сделал жест, предлагающий полюбоваться загорелой и элегантной фигурой девушки.
Но контролер был непреклонен.
- Тогда, пожалуйста, пройдите оба вот сюда.
Полицейские решительно вытянулись.
Поскольку ничего больше не оставалось, Каррик напомнил своему нежданному эскорту, что у них билеты на челнок, отлетающий через час, что он твердо намерен улететь этим рейсом - и с Килашандрой Ри. Она оставалась необычно спокойной - может быть, чтобы не давать оснований сомневаться в ее психике.
- Я подозреваю, - сказала она вполголоса Каррику, - что кое-кто из музыкальной школы подумал о моем самоубийстве. - Она хихикнула и прикрыла рот рукой, когда контролер нервно глянул на нее. - Я просто ушла из Центра и из своей берлоги. По пути сюда я никого из знакомых не встретила. Так что они упустили меня! Что ж, это приятно. - Она откровенно радовалась, но Каррик явно не был с ней согласен. Ладно, лишь бы она успокоила власти, а она конечно сумеет. - Я думаю, это скорее комплимент мне! Такой драматический уход с Фьюерты!
Каррик бросил на нее взгляд полный отвращения и сложил руки на груди: лицо его утратило скучающее выражение. Он не сводил глаз с экрана, где рябила информация об отлете.
Килашандра в какой-то мере ожидала увидеть отца, хотя трудно было представить, что он пошевелится из-за ее поведения, но никак не ожидала увидеть в маленьком офисе маэстро Вальди, действующего как оскорбленный ментор, и не была готова к тому, что он набросится на Каррика.
- Это все вы! Я знаю, кто вы такой! Силикатный паук, парализующий жертву, хрустальная кукушка, выманивающая обещаниями птенцов из родительских гнезд!
Потрясенная, как и другие, этим почти физическим оскорблением члена Седьмой Гильдии, Килашандра смотрела на обычно невозмутимого и полного достоинства маэстро и думала, какую роль он, по его мнению, играет. Он собирался действовать. Его монолог был таким… таким экстравагантным. «Силикатный паук! Хрустальная кукушка!» - эти его аналогии были какими-то неправильными.
- Играть на эмоциях молодой невинной девушки… Показывать ей непривычную роскошь и развращать ее! Пока она не будет настолько одурманена, чтобы ей промыли мозги и ввели в притон мерзких настроений и сотрясающих нервы звуков!
Каррик не делал попыток прервать поток брани или отвечать на обвинения: он стоял, подняв голову, и снисходительно улыбался, глядя на дергающегося Вальди. Маэстро повернулся к Килашандре, вся его приземистая фигурка тряслась от оскорбленных чувств.
- Каким враньем насчет хрустального пения он потчевал вас? Какими баснями он вас заманил?
- Я попросила его взять меня с собой.
При ее спокойном ответе лицо Вальди застыло в недоверии.
- Вы попросились уехать с ним?
- Да. Он не просил меня. - Подчеркивая эти слова, она увидела улыбку Каррика.
- Вы слышали ее, Вальди, - сказал Каррик и взглянул на полицейских.
Плечи Вальди опустились.
- Он провел свой рекрутский набор с мастерской ловкостью, - сказал он печально и сумел даже придать голосу эффективную надломленность.
- Не думаю, - сказала Килашандра.
Маэстро Вальди сделал глубокий вдох явно для последней попытки убедить бедную, сбитую с толку девушку.
- Он говорил вам о… мах-штормах?
Она кивнула, еле сдерживая смех от его театральности.

Предыдущая страница 3 Следующая страница


Хрустальная певица 4

- Говорил, что штормы стирают мозг и доводят человека до растительного состояния?
Она снова кивнула.
- Он набивал вам голову вздором насчет гор, отзывающимися симфониями звука? О хрустальных хорах? О долинах, откликающихся альфеджио? - все его тело смешно тянулось вверх в усилии выразить желаемый эффект.
- Нет, - ответила она скучающим тоном. - Но он не кормил меня кашкой о том, что мне нужны только время и упорный труд.
Вальди вытянулся в более чем преувеличенной классической оперной позе.
- А говорил ли он вам, что как только вы начнете резать хрусталь, вы уже не сможете остановиться? И что долгое отсутствие с Беллибрана вызывает страшные конвульсии?
- Я это знаю.
- А знаете ли вы, что в воде, в почве и в кристаллах Беллибрана есть нечто, действующее на мозг? Что вы многое не будете помнить?
- Это может оказаться весьма полезным, - ответила Килашандра, пристально глядя на маленького человека, пока он первый не отвел глаза.
Она первая из троих почувствовала зуд за ушами и в затылке, зуд сменился вызывающей тошноту болью. Она схватила за руку Каррика, как раз когда субзвуковой шум коснулся его, а Вальди поднял руки к ушам.
- Идиоты! - закричал Каррик: паника исказила его лицо и голос. Он отшвырнул дверную панель и бросился со всех ног к входу в контрольную башню. Килашандра поспешила за ним. Голова ее разрывалась от нестерпимой боли. Каррик перемахнул через декоративный барьер в зону для служебного пользования и тут же был остановлен силовой завесой.
- Остановите его! Остановите! - кричал он, качаясь от боли и в забывчивости хватаясь за завесу, так что из его пальцев полетели искры.
Боль Килашандры была не менее ужасной, но у нее хватило присутствия духа броситься к ближайшему кому и нажать аварийные кнопки.
- Челнок взлетает… Что-то неправильно… он опасен, - кричала она во всю силу своих тренированных легких. Она едва сознавала, что создает панику в громадном приемном зале, вызванную ее слишком громким предупреждением.
Дикая беготня истеричной толпы была очевидна людям в контрольной башне, и кто-то рефлекторно дал сигнал предупреждения всем находящимся на поле челнокам и самолетам. Чуть позднее, пока ком запрашивал объяснения у Килашандры, перекрикивая бедлам в зале, в небе расцвела новая звезда, и на космопорт вниз посыпались расплавленные фрагменты. Контрольная башня не в силах была задержать обломки внутри магнитного поля, и разнесенный в куски челнок разлетелся на несколько километров в обитаемой зоне портовой администрации и служебных зонах.
Не считая синяков, ссадин и одной сломанной женской руки в зале, было только два серьезных случая: на поле был убит техник, а Каррик был недалек от смерти. Последний звуковой удар лишил его сознания, и он так и не пришел в себя. После консультации по субкосмической связи с Седьмой Гильдией решено было вернуть его на Беллибран для лечения и ухода.
- Он не поправится, - сказал Килашандре врач, и маэстро Вальди немедленно присвоил себе роль ее утешителя. Его манеры только раздражали девушку, бывшую в шоке из-за состояния Каррика.
Она не хотела верить врачу. Конечно, состояние здоровья Каррика восстановится, как только он вернется на Беллибран. Просто он был слишком долго вдали от кристалла, и припадки ослабили его. Здесь же не было мах-шторма, чтобы разрушить его мозг. Она будет сопровождать его на Беллибран. Она обязана расплатиться с ним за то, что он научил ее, как жить полной жизнью своей, а не чужой, как она жила прежде, репетируя оперные роли с чужими горестями и радостями.
Она посмотрела на позирующего Вальди и подумала, как ей повезло, что Каррик снял завесу с ее глаз. Как она могла верить, что ей хватит искусственной жизни театра? Достаточно просто посмотреть на маэстро! Дай ему возможность, брось ему реплику - и он уже «на сцене» в соответствующей роли. Для данных обстоятельств не существовало никакой подходящей роли, поэтому Вальди пытался создать ее сам.
- Что вы теперь будете делать, Килашандра? - спросил он замогильным голосом, явно разыгрывая достойного Старого Джентльмена, Утешающего несчастную невинность.
- Поеду с ним на Беллибран, конечно.
Вальди торжественно кивнул.
- Я имею в виду - после возвращения.
- Я не намерена возвращаться.
Вальди ошеломленно уставился на нее, и театральным жестом указал на носилки на воздушных подушках с привязанным Карриком, которые проплыли мимо к челноку.
- Даже после этого? - воскликнул Вальди голосом, полным драматизма.
- Со мной этого не случится.
- Но может случиться! Вы тоже станете существом без мозга, без памяти!
- Я думаю, - сказала Килашандра, глядя на позирующего человечка с плохо скрываемым презрением, - что так или иначе все забывается.
- Вы пожалеете потом об этих днях… - начал Вальди, поднимая левую руку в классическом жесте отказа и изящно расставляя пальцы.
- Если я их вспомню! - сказала она, и ее саркастический смех оборвал его на полусцене.
Все еще смеясь, Килашандра прошла через пассажирскую дверь челнока с видом актрисы, покидающей театральные подмостки.

Глава 1

Капитан Андерс известил Килашандру, когда корабль вышел из гиперпространства и Беллибран стал полностью на виду.
- Красивое зрелище, - сказал он, указывая на две внутренние луны, но Килашандра смотрела только на таинственную планету.
Она слышала о ней достаточно, чтобы надеяться увидеть что-то с первого взгляда, и поэтому была сначала разочарована, пока не появился виток хрустальных вспышек. Пронизывающий световой удар, когда солнечные лучи света падали на открытый кристалл на одном из трех видимых континентов. По большей части океана и двух субконтинентов в южном полушарии крутился облачный покров, но здесь сияло солнце и время от времени появлялись острия слепящего света.
- Как это переносят там, внизу? - спросила Килашандра.
- Насколько я слышал, на поверхности вы этого не увидите.
«Насколько я слышал» было наиболее частым «предисловием» капитана Андерса насчет Беллибрана: его ограничивал галактический запрет.
От пассажиров и словоохотливой команды Килашандра тщательно узнавала информацию о хрустальных певцах и Беллибране. Многое из нее она отбросила, поскольку уже знала об этом от маэстро Вальди. Из всех «насколько я слышал» Андерс был явно наиболее информирован. Он ходил в космосе от Ригеля до Беллибрана девятнадцать стандартных лет и прислушивался к тем, кто «слышал» более того, что Килашандра смогла извлечь из скрытого видеофакса в течение своего путешествия на трех кораблях. Как она заметила, в Беллибране, в Седьмой Гильдии и ее членах было нечто таинственное. Каждый человек имеет свои секреты, как засекречены и некоторые аспекты любой межзвездной торговой компании, и всякий знает, что о некоторых планетарных ресурсах умалчивают. Но отсутствие самых обычных сведений о Беллибране, Гильдии и ее избранных членов удваивало подозрения Килашандры.
Однако молчаливый авторитет Гильдии произвел на нее огромное впечатление: люди высокого ранга из медкорпуса ожидали Каррика в трех пересадочных портах. С ней самой обращались весьма почтительно, и ей лишь оставалось проверять жизнеобеспечивающую люльку и некоторые необходимые стимуляторы и лекарства. Аппаратура проверялась в портах умелыми техниками. По-видимому, не было ничего слишком хорошего или слишком дорогого для члена Гильдии. Или его эскорта. Килашандра имела открытый кредит в корабельных магазинах, была членом личной капитанской столовой на всех трех кораблях. Несмотря на фактически полное одиночество, она все-таки радовалась своему первому межзвездному путешествию.
Возможно потому, что путешествие подходило к концу, в прошлый вечер Килашандра получила много дополнительной информации от Андерса, когда он слегка перебрал сарвонского бренди.
- Я слышал это так часто, что почти поверил… говорят, что хрусталь входит в их кровь.
- Это убило бы человека, - насмешливо сказала Килашандра, хотя Каррик однажды сказал то же самое.
- Не знаю, возможно, поэтому им так много платят за риск, - продолжал Андерс, игнорируя ее замечание. - Хрустальные певцы вообще-то шумливы, большие транжиры, народ веселый. До тех пор, пока не начнут трястись. Это тоже странно, потому, что хрустальные певцы, как говорят, излечиваются гораздо быстрее, чем другие люди, говорят, они не так чувствительны к инопланетным болезням, которые вы подхватываете, невзирая на иммунизацию. И они долго остаются молодыми. - Эта способность удручала Андерса. - Я спросил у одного из них об этом, когда он был пьян, и он сказал, что они не стареют из-за хрустального пения.
- Тогда очень многие занялись бы хрустальным пением, лишь бы остаться вечно молодыми…
- Угу, но при этом вы также рискуете трястись или… - Андерс показал большим пальцем через плечо на каюту Каррика. - Нет, лучше уж я буду стареть.
- Но такое ведь не часто случается? - спросила Килашандра. У нее было четкое впечатление, что коллапс Каррика необычен.
- Я вижу такое впервые, - согласился Андерс. - У них бывает жар, иной раз настолько сильный, что их обкладывают льдом, но чтобы… - он постучал пальцем по лбу. - Конечно это не мое дело, но как это с ним случилось?
Его вопрос, кстати, вполне естественный, испугал Килашандру, потому что еще никто не задавал его, будто боясь ответа.
- Он был вполне… пока мы не приехали в космопорт Фьюерты. А затем взлетел челнок с резонирующей фазой привода. Он взорвался, и Каррик получил звуковой удар. - Она поморщилась, вспомнив собственную боль.
- Как любезно с вашей стороны проводить его домой.
- Я ему многим обязана. Вы говорили, что главные службы Гильдии находятся на луне? И там можно подать заявление в члены?
Он взглянул на нее растерянно и испуганно.
- Ох, неужели вы хотите стать певицей?
- А почему бы нет?
Андерс с подозрительным видом наклонился к ней и пристально поглядел в глаза:
- Вас не заставили ехать с ним? Я имею в виду, он ничего вам не сделал?
Килашандра не знала, смеяться ей или злиться.
- Я не знаю, откуда вы родом, капитан Андерс, но на Фьюерте уважают личную жизнь…
- Я не имел в виду ничего такого… - Андерс поднял руку в знак того, что не хотел оскорбить ее.
- Разве я выгляжу так, будто мне были поставлены условия… или еще что-то?
- Нет, конечно, не выглядите. Просто вы производите впечатление чувственной женщины, а хрустальные певцы не чувствительны. О, я знаю. Я слышал всякие слухи, но певцы, которых я видел - а я видел их много за девятнадцать лет - никогда ни о ком не беспокоились. Держались сами по себе. И в самом деле, есть что-то странное в Беллибране и в хрустальном пении. Я точно знаю, - он оглянулся через плечо, хотя это было излишней предосторожностью, поскольку в гостиной никого не было, - что не все, подавшее заявление и принятые, становятся певцами. Кто бы ни спустился на эту планету, не всегда возвращаются.
- Как часто ваши пассажиры просят о вступлении в Гильдию? - Килашандра вспомнила. - 20 003 техников и 4425 певца.
- Точно не скажу. - Андерс смущенно почесал в затылке. - Никогда не думал об этом. Но по несколько человек почти в каждом рейсе. Думаю, сейчас у нас человек восемь-девять. Постепенно можно определить, у кого торговое путешествие, а кто надеется стать членом Гильдии. Сейчас у нас четыре пассажира под ее поручительством, не считая вас. Это значит, что они прошли предварительную проверку в каком-нибудь другом ее Центре. Вы видели такого высокого, тощего, черноволосого парня?
Килашандра кивнула. Парень сел в последнем транзитном пункте, как раз когда Каррика везли по коридору. Парень посмотрел на нее долгим, оценивающим взглядом, а один раз она застала его у двери своей каюты, и вид у него был какой-то дикий.
- Он едет за свой счет. Не думаю, что его примут.
- Вот как? Почему?
Андерс повертел стаканчик с бренди и не сразу ответил.
- Ну, я думаю, он не того типа, который им нужен.
- А какой тип им нужен?
- Вообще-то не знаю. Но он не тот. Гильдия оплачивает обратный проезд до ближайшего пересадочного пункта, - добавил он, как будто это являлось достаточной компенсацией за отказ.
На какой бы прием она подсознательно не рассчитывала бы, тот, что был оказан ей Мастером Седьмой Гильдии Ланжеки, был совершенно иным. Мастер стоял в портале, когда корабль открыл воздушный люк: сурового вида человек, смуглолицый, с приземистой фигурой, одетый в темное. Единственной ярким пятном у него были широко раскрытые, пронзительно карие глаза. Они, казалось, беспрерывно двигались и видели за один мимолетный взгляд куда больше, чем должны были увидеть.
Он сделал жест двум людям, стоявшим с ним и одетым так же, и они молча пошли по коридору. Килашандра последовала за ними. Она еще никогда не чувствовала себя такой брошенной, и это ей не нравилось. Ланжеки воспользовался ее растерянностью и открыл дверную панель. Он быстро взглянул на неподвижную фигуру на носилках, но его лицо ничего не выразило. Он сделал знак людям, чтобы они вошли и взяли носилки.
- Благодарю вас, Килашандра Ри. У вас билет в любом направлении, в каком пожелаете, и кредит на тысячу галактических единиц. - Он подал ей два поручительства с гербом Седьмой Гильдии - изображением черного кварца, - почтительно поклонился и пошел обратно по коридору вслед за людьми, несшими Каррика.
Ошеломленная Килашандра с минуту смотрела на уходящее трио: две металлические пластинки щелкали в ее пальцах.
- Гильдмастер! Ланжеки! Сэр! Подождите…
Те ушли не останавливаясь.
- Какая неблагодарность…
- Я бы не назвал их неблагодарными, - сказал капитан Андерс, подходя с другого конца коридора, и взглянул на поручительство. - Отнюдь нет!
- Я не рассчитывала на плату, - воскликнула Килашандра хотя, откровенно говоря, надеялась. - Но хоть бы пару слов…
- Вы услышали от него пару слов, - напомнил Андерс, - я бы сказал, самую лучшую пару слов: одна тысяча. Как я говорил, в космофлоте можно многое услышать насчет Гильдии. Я видел странные вещи, мотаясь на этой старой посудине от системы к системе, и предпочел бы половины не видеть. - Он неожиданно обнял ее за плечи. - Теперь, когда унесли это полумертвое тело, как насчет того, чтобы мы с вами…
- Нет, - сказала Килашандра, с раздражением отбрасывая его руку. - Сначала я хочу поговорить с этим гильдмастером. - И она быстро пошла к порталу.
Больше она никогда не видела Каррика, хотя теперь его имя стало значиться в списке членов как бездействующий на много лет. Правда, она не часто заглядывала в эти списки с тех пор, как, дрожа от волнения, увидела в них собственное имя.
На выходе она остановилась у матового силового экрана выходной арки, который жаждал получить ее удостоверение личности и услышать причину появления на Шанкиле. Но Килашандра разочарованно следила, как фигура гильдмастера исчезает в одном из пяти выходов из маленького коридора позади арки. Она вернулась в свою кабину и побросала вещи в рюкзак. Потом вернулась снова к арке, откуда, к ее неудовольствию, ей пришлось плестись в хвосте пассажиров. Пока девушка нетерпеливо ждала, из передней секции возник капитан Андерс и подошел ко вторым воротам рядом с аркой. Он бросил взгляд на Килашандру и лукаво улыбнулся.
- Хотите пройти, Шандра?
- Почему бы и нет? Мне ведь не запрещали остаться. Так что попробую, чем черт не шутит.
Андерс ухмыльнулся.
- Что же, вам решать, как проводить время. Я буду в транзитном отделе по меньшей мере пять дней. - Он сделал гримасу отвращения и пожал плечами. - Увидимся, - добавил он полувопросительно, но улыбка его приглашала.
Килашандра с досадой смотрела, как он самодовольно прикоснулся запястьем к пластинке меньшей арки, и как та немедленно открылась.
Когда, наконец, девушка прижала запястье к идентифицирующей пластинке выходного контроля, она уже окончательно решила остаться.
Ее спросили о причине высадки на Шанкиле.
- Я желаю подать заявление о принятии в члены Седьмой Гильдии.
Дисплей замерцал, требуя кредитной оценки, и она презрительно сунула внутрь поручительство Гильдии. Оно было тут же принято, и на дисплее появился весьма существенный кредитный баланс. Прибор замурлыкал, щелкнул, выпала карточка, и арка раздвинулась, чтобы пропустить Килашандру на лунную базу Шанкила. На карточке были указаны все правила и предписания администрации Шанкила, а также инструкция как пройти к транзитным помещениям, столовым и общественным местам.
Она прошла через арку в коридор с пятью выходами. Третий был открыт, и, поняв намек, Килашандра пошла этим коридором к отелю.
Она удивилась, когда попала в широкое открытое пространство рядом с ксилографией деревьев, слегка шевелившихся под несуществующим ветром. Яркая иллюминация с пластигласового небесного свода имитировала солнце. Интересно, подумала Килашандра, идя через это пространство, означенное как «Приемная», отслеживает ли это фальшивое освещение период обращения Беллибрана?
Второй раз она удивилась, увидев появившегося в дальней от нее части приемной служащего-человека.
- Килашандра Ри? - спросил он вежливо, но без улыбки.

Предыдущая страница 4 Следующая страница


5 Энн Маккефри

Она подавила желание шутливо спросить «Кто же еще?» и утвердительно кивнула.
- Поскольку у вас потом не будет времени прочитать правила и предписания, установленные на Лунной Базе, в мою обязанность входит потребовать, чтобы вы сделали это немедленно, как только устроитесь в своем помещение. Неисполнение повлечет за собой ограничение вашей личной свободы, чтобы вы по незнанию не подвергли опасности себя и других. Пожалуйста, поставьте ваши часы по обороту Беллибрана, по которому синхронизировано все время Базы. Если в инструкциях вам будет что-то непонятно, я к вашим услугам, чтобы объяснить. Приложите ваш датчик к пластинке. Благодарю вас.
Более привычная к монотонной речи машины, дающей инструкции, Килашандра смотрела на человека и думала, не андроид ли он, и если это так, думала она, какое поразительное сходство с настоящим человеком.
- Бывали раньше на Лунной Базе? - спросил он уже полуофициальным тоном.
- Не-а.
- А я - десятый раз. Я ученик в Службе безопасности луны. Мы должны делать механическую работу, хотя здесь никогда не происходит никаких сбоев. Но все когда-нибудь случается в первый раз, как говорит наш программист, и мы здесь для того, чтобы этого первого раза не произошло. Вот потому на лунных базах много специалистов-людей, вроде меня. Люди так привыкли к машинам, дисплеям и автоматическим указателям, что не впитывают в… - он постучал пальцем по лбу. - Вот тогда и происходят несчастные случаи.
- Логично, - согласилась Килашандра, довольно рассеяно, впрочем, потому, что в это время она не без удовольствия следила за проверкой кредита.
Человек подал ей ключ.
- Меня зовут Форд. Вы прочтете, что ваша комната имеет систему жизнеобеспечения, переходящую на автоматику в случае поломки базовой системы. Только, ради левого уха Бреннана, не давайте запереть себя в случае утечки воздуха…
Килашандра хотела сказать, что если он пытается ее успокоить таким образом, то тут его железная логика дает трещину, но воздержалась, улыбнулась и обещала прочитать инструкции. А затем вопросительно оглянулась вокруг.
- Ваш ключ настроен на вашу комнату. Он приведет вас туда из любой точки Базы, - жизнерадостно пояснил Форд. - Просто выйдете через ту дверь, - добавил он, наклонившись на стойкой и указывая влево.
Килашандра уже почувствовала рывок ключа в том направлении. Она еще раз улыбнулась Форду и пошла.
Пластинка для ключа на двери гостеприимно сияла. Килашандра вставила ключ и панель отошла. Войдя, Килашандра поняла, почему Форд не рекомендовал долго оставаться в помещении: эта компактная комната вызвала бы клаустрофобию у кого угодно. Все удобства заключались в пространстве 3,5 метра длиной, 2 шириной и 3 высотой. Большую часть комнаты занимала высокая постель с ящиком под ней. Наверху было несколько полок, а в основании их - аудиовизуальный аппарат, видимый только с постели. Какой-либо дизайн или декор полностью отсутствовали из соображений безопасности. Уж будьте уверены, в этой комнате никто не захочет оставаться надолго! Ясно, что с точки зрения администрации эта комната должна служить только для сна.
Килашандра сбросила рюкзак, села на постель и только тогда заметила вдоль стены ряд выключателей и кнопок, а также пазы, из которых, согласно надписям на кнопках, появлялись стол, настольная лампа и индивидуальный блок заказа питания.
Она сделала гримасу. Все управляется кончиком пальца. Она подумала, что главная причина существования здесь Форда - это уверить транзитников, что они все-таки люди, а не придатки компьютера. Форд явно был представителем человечества.
Вздохнув, она притянула к себе правила и предписания. Она обещала изучить их и ей самой это казалось разумной предосторожностью. Даже если, как уверял Форд, на Шанкиле никогда ничего не случается.
Судя по написанному, он был прав. Лунная База Шанкила функционировала уже 334 стандартных галактических года, хотя заметно расширилась по сравнению с первоначальным устройством, когда ФП постановила ограничить население Беллибрана как опасной планеты.
Килашандра дважды прочитала эту часть. Итак, планета опасна сама по себе, хотя с опасностью явно справились, поскольку люди здесь работали и жили.
Следующие параграфы сменили тему и стали перечислять правила безопасности и личную ответственность. Килашандра добросовестно читала, слыша эхо мрачных слов Форда «все когда-нибудь в первый раз». Ее основной обязанностью как транзитницы было:
1. Искать место с красными полосами в любом коридоре или общественном месте, где она окажется во время воя сирены (утечка кислорода), резких коротких свистков (проникновение) или прерывистой сирены (внутренний пожар или авария);
2. Не стоять ни у кого на пути. Прекращение воя, свиста или сирены означало конец тревоги. Если она была в своей комнате, ей следовало лечь на постель - не потому, что в комнате не было больше ничего удобного для пребывания в вынужденном заточении, а потому, что в случае необходимости вспомогательный персонал имел права потребовать от индивидуума помощи, а экран был виден только с постели.
Она перевернула лист и изучила карту лунной базы: она вероятно была огромной по сравнению с той ее частью, которую Килашандра видела. На двух меньших лунах - Шилмуре и Шанганахе - были только метеорологические станции, а Шанганах был, судя по всему, полностью автоматизирован.
Метеорология - первая забота Беллибрана, подумала Килашандра. Это и есть опасность на планете? Погода? Каррик упоминал о невероятных мах-штормах: ветры на Беллибране были, видимо, достаточно свирепы.
Она снова изучила карту, отметив близость комплекса Гильдии к транзитным квартирам. Выше - два туннеля, коридоры, улицы, или как их там называют, и между ними небольшое устройство для питания - помещение для обслуживающего персонала.
Подходящее соседство. Неужели это случайность? Нельзя ли ей просто пойти и заявить о своих намерениях? Но сначала она решила нажать кнопку, чтобы активизировать систему, отвечающую на речевое обращение.
- Требуются подробности относительно просьбы о вступлении в члены Седьмой Гильдии.
Дисплей зарябил.

Просьба о членстве в Седьмой Гильдии требует физической пригодности согласно тесту СГ-1, психологического профиля СГ-1, образовательного уровня предпочтительно 3, но возможны исключения, как широкодиапазонный и абсолютный слух в приеме и воспроизведении тональности и тембра.
Просьбы подаются только через офисы Седьмой Гильдии. Главная приемная - Лунная база Шанкила.
ФП требует полного ознакомления предполагаемыми кандидатами со всеми опасностями, присущими профессии, как только физический, психологический тесты и тест способностей удовлетворит экзаменаторов Гильдии.
Беллибран - запрещенная планета, раздел 907, код 4, параграфы 78-90. За другими деталями обращаться в Седьмую Гильдию.

- Ну уж - информация! В час по чайной ложке, - пробормотала Килашандра. - Седьмую Гильдию, пожалуйста!
Экран показал женское лицо.
- Седьмая Гильдия - Лунная База Шанкила. Чем могу служить?
- Я Килашандра Ри, - не сразу ответила она, потому что не ожидала личного контакта, - я хотела бы знать, как себя чувствует ваш член Каррик.
- Он благополучно доставлен на поверхность.
- Я имею в виду - он поправится?
- Возможно.
Лицо женщины имело явно ожидающее выражение.
- Как я могу стать членом Гильдии?
- Сначала вы должны пройти тест физической подготовки, пригодности…
- Я только что получила некоторые сведения…
Женщина вежливо улыбнулась.
- Мне разрешено сообщать интересующимся добавочные сведения. Какая у вас комната? Завтра с восьми часов вы получите доступ к нужной информации. Если желаете пройти необходимые предварительные обследования, можете лично явиться в Гильдию в обычные рабочие часы.
Лицо исчезло. И это было хорошо, потому что Килашандру снедало любопытство, много ли беллибранских тайн будет включено в «нужную информацию». Наверняка, не все.
Дисплей начал передавать конспект по истории планеты. Килашандра со злости хотела прервать программу, но ей пришло в голову, что умный актер изучает до выступления не только роль, но и автора, чтобы понять его замысел. И если Гильдия любезно предоставляет ей эту информацию, то и она, Килашандра, должна быть вежливой. Вполне возможно, что присоединение к Гильдии зависит не только от абсолютного слуха, физического состояния и правильного психологического настроя. Иначе почему у них так мало членов?
И она настроилась изучать материалы, хотя вступительные параграфы были ей мало понятны. Затем она наткнулась на секцию «Кварц».
В разделе «исследования и оценки» были обследованы планеты Скории, и Беллибран, единственная планета, подходящая по атмосфере и гравитации, которая давала подходящее количество хрустальных и кварцевых формаций в инверсных рядах. Послали бригаду во главе с Барри Милки. Первые находки геологов указали на кристаллическую жизнь огромного потенциала, и образцы были отправлены в Сектор отдела Изысканий. Беллибрану не повезло. Первый голубой кристалл, порфирного типа, проявил способность сохранять информацию, давая при этом компьютеру мгновенный доступ к себе. Самый малый сегмент (1 куб. см) розового кварца улучшал систему памяти и увеличивал программирующую способность компьютера.
Однако открытие Милки так называемого «черного кварца» - который в нормальных условиях не был ни черным, ни кварцем, назван был неправильно и его необычная субстанция была описана неточно - произвело полную революцию в межзвездных коммуникациях. Благодаря своим термочувствительным характеристикам беллибранский черный кварц становился на свету сверкающе-прозрачным с различными цветными тенями и напоминал горный хрусталь.
При определенных типах магнитных полей он, казалось бы, поглощал весь свет и становился матово-черным. Милки наблюдал этот феномен, когда отколол первый кусок от черной кристаллической поверхности.
Истинные свойства его были открыты совершенно случайно, когда его исследовали кристаллографы. Если два одинаковы сегмента «черного кварца» подвергались синхронной магнитной индукции, между ними устанавливалась двухсторонняя коммуникационная связь. Постепенно увеличивая расстояние между ними, обнаружили, что, не в пример всем другим хорошо изученным электромагнитным феноменам, «черный кварц» устраняет так называемое временное отставание.
Одновременно с лабораторными открытиями и предполагаемым использованием новых кристаллов в разработке этого богатого источника появились первые проблемы. Первая бригада только собирала выпавшие обломки кристаллов разного типа или выбивала из материнской жилы уже треснувшие куски. При попытке резать обычными лезвиями кристалл крошился. Были использованы лазерные лучи, но они крошили, плавили или портили кристалл.
Привычка одного кристаллографа петь за работой дала неожиданный ключ. Кристаллограф заметил, что хрустальная поверхность часто резонирует на его голос, и предложил пользоваться субзвуковым резцом. Эксперименты в этом направлении, хоть и не вполне успешные, в конце концов произвели искаженный подхват звуковой волны резонирующей, усиливающейся и уменьшающейся ноты, нужной для установки субзвукового алмазного резца.
Как только проблема извлечения безупречных кристаллов с доступной поверхности была решена, Беллибран был открыт для частных горняков.
В первый же налет штормов те горняки, которые как следует ознакомились с правилами безопасности и вовремя достигли убежища, не пострадали, но более неосторожные были найдены после шторма мертвыми или лишенными разума. Штормовой ветер бил по резонирующему хрустальному ряду, имеющему общую ось, и чувствительный камень издавал звуки, способные разрушать незащищенный мозг.
Узнав о необъяснимой смерти девяти горняков, остальные чувствовали дискомфорт, на который сначала не обращали внимания. Врачи начали представлять рапорты о дезориентации, гипо- и гипертонических приступах, мускульных спазмах и слабости. В нескольких базовых лагерях никто, включая и врачей, не избежал этих незначительных заболеваний. Большинство поправлялось, но кое-кто из жертв терял некоторые чувства, чаще всего слух. Медицинская бригада поспешно увеличилась. Каждый прошел изнуряющие тесты, и сначала заподозрили, что во всем виноваты свойства кристаллов. Однако вывезенные с планеты кристаллы, похоже, не приносили никакого вреда при контакте, поэтому о них на время забыли, и кристалл был признан невиновным. Тогда главной целью исследований стала экология планеты. Была найдена и выведена спора, вызывающая болезни, и планета Беллибран была отмечена кодом 4 в качестве предупредительной меры.
Килашандра остановила дисплей, чтобы подумать над этой аномалией. Все планеты с кодом менее 15 были строго запрещены для высадки. Беллибранская спора производила сложные реакции - иногда роковые - в человеческом теле. Но этот преступник был обнаружен, а планета все еще помечена четвертым кодом. Почему это так? - размышляла девушка.
Увертка! - раздраженно решила Килашандра и пустила дисплей дальше, но теперь текст передавал о создании Седьмой Гильдии. Килашандра выключила дисплей.
О чем это говорил Андерс? Только певцы уезжают с планеты? Явно пораженные спорой остаются на Беллибране. Те самые двадцать тысяч добавочного штата и техников. В отличие от 4 425 певцов. Эти последние имели лучшие шансы, тем те, кто правил Звездным Рядом в исполнительском искусстве. Ей это больше по вкусу. Да, но что будет, если не попадешь в одну пятую? А какого рода техники тут используются? Она запросила видеофакс.

Техники: обработчики беллибранского кристалла, изготовители компонентов хрустального привода, механики, врачи, агрономы, повара…

Список продолжался до самых мелких функций.
Итак, из допущенных на Беллибран покидают его только певцы. Ну, она-то будет певицей! Она оттолкнула консоль и откинулась на узкий валик.
В чем же тогда разница между певцом и вспомогательным персоналом? Тем более, если абсолютный слух требовался в первую очередь? Если для извлечения кристалла из каменного ложа использовался инфразвуковой резец, не была ли вторым требованием чистота голоса? Или гибкость тела? Какая-либо другая способность?
Болезнетворная спора? Килашандра снова потянулась к консоли и набрала вызов.

Эта область исследования исчерпана, и спора, вызывающая болезнь, выделена…

- Выделена! - сквозь зубы сказала Килашандра. - Выделена, но не обезврежена, и планета под кодом 4.
Итак, может быть, певцов выделяет иммунитет к споре? Она отстучала запрос насчет споры и хихикнула, когда дисплей объявил, что сведения об этом предмете ограничены.
Значит, кандидата не удостаивают наиболее полной информацией. Здорово! Гильдия имеет такое же право на личные тайны, как и индивидуум, а ФП требовала полного раскрытия, прежде чем кандидат сделает последний непоправимый шаг.
Она встала с постели, оправила тунику, причесалась и отодвинула дверную панель, которая тихо закрылась за ней.
Дойдя до аппарели между этажами, она увидела на стене диаграмму, указывающую настоящее местоположение Килашандры и направление к другим зонам. Она находилась двумя этажами ниже Гильдии, и здесь был единственный вход в эту часть Базы. Она решительно пошла наверх. Идти было очень приятно. После девяти дней затворничества в челноках и космическом корабле даже лунная база казалась большой. Шанкил был гостеприимен, но не забывал и о коммерции. Прибывших на планету сразу окружали голографии на стенах, изображающие приятные пейзажи, которые, как подумала Килашандра, наверное, меняли освещение в соответствии с дневным положением Базы.
Коридор выходил в широкое фойе. Стены украшали голографии деревьев и цветов. Килашандра подумала, что дизайнер смешал в дисплее флору разных планет. Голограммы вряд ли помогали решению ботанических проблем, но эффект был красочным.
Помещения с оборудованием для заказа пищи располагались на нескольких этажах: первое в широком холле между двумя местами для напитков, одно - со служащим-человеком. Килашандра вошла в короткий коридор, соединявший столовую с зоной Гильдии. Она подумала, что офис может быть закрыт на обед, но все же вошла в приемную и остановилась, пораженная.
Огромный холл в пять или шесть метров высотой. Гигантский кристалл, многоцветный и слабо светящийся, висел в центре арок, поддерживающих потолок. По стенам на разных уровнях размещались освещенные ниши. В первой был веер из крошечных осколков бледно-розового кристалла, которые вероятно использовались для компьютеров или преобразователей. Килашандра подивилась, какие острые у них края. Следующая ниша давала увеличение, чтобы показать кристаллические нити самых разных оттенков и диаметров. Конечно кристалл никто не «разрезал». Возможно, желтоватый кристалл состоял из таких волокон.
В следующей нише главенствовал ножевой барабан хрустального приводного устройства, но больше всего места было отдано черному кристаллу, в действительности вовсе не черному, и сначала показавшемуся Килашандре вообще не похожим на кристалл, пока она не подошла к другой стороне десятигранника и не заглянула в одно из смотровых отверстий. Там она увидела другую часть, аспидно-черную в специальном освещении.
Раздался шум шагов. Она обернулась и увидела у входа высокого, худого человека из космического корабля. Он откашлялся и выглядел так, словно готов в ужасе бежать из холла.
- Слушайте, - прохрипел он шепотом, - я не собираюсь лезть в чужие дела, но тот мужчина, что был с вами на корабле… был певцом?
- Да.
- Что с ним случилось? Его доконала спора?
- Нет, - засмеялась Килашандра. - Глаза бедолаги готовы были вылезти от страха: он попал под звуковую волну, когда в космопорте Фьюерты взорвался челнок. Звуковая перегрузка.
Лицо человека выразило облегчение, и он вытер лоб и щеки.
- Болтают много, но не достаточно. Так что, когда я увидел его…
Он нервно сглотнул.
- А вы певица? Я так решил из-за обращения с вами капитана.
- Нет, я не певица.
- Ну, а я собираюсь стать им, - твердо сказал он.
- Как хотите, - равнодушно сказала Килашандра. Она уже увидела в холле все, что хотела, и теперь собиралась пойти поесть.
- Вы хотите сказать, что не будете отговаривать меня? - спросил он, идя следом за ней.
- Зачем?
- Все отговаривают.
- Я - не все.
- Считается, что это очень опасно.
- Меня это не волнует.
- Вы тоже хотите подать заявление?
Она остановилась и повернулась к нему так быстро, что он чуть не налетел на нее.
- Вы вмешиваетесь в мои личные дела.
- Ох, нет, нет! - Он испуганно поднял руки и замахал ими. - Но почему вы оказались в холле Гильдии?

Предыдущая страница 5 Следующая страница


Хрустальная певица 6

- Пришла купить кристалл.
- Вы не похожи на покупательницу.
- Не смейте вмешиваться в мои дела! - она быстро вышла и нажала кнопку на панели, отделявший коридор от фойе столовой.
- Я же просто хотел поговорить… - его голос следовал за ней, но, наконец, остался позади.
Раздраженная, она пронеслась мимо бара к крылу деловых помещений и комнаток. Вдоль коротких пролетов ступеней в столовую выстроились широколистные растения. Сервисные прорези, ярко-оранжевые панели меню размещались по стенам, и никто не терял время зря, чтобы получить выбранные блюда. Килашандра пошла к ближайшей сервисной прорези, но неожиданно услышала свое имя.
- Килашандра Ри, идите сюда, к нам. - Она узнала группу космолетчиков в темных мундирах, а затем капитана Андерса. Привстав, он поманил ее к себе.
Что ж, капитан будет ей защитой от того дурака, который вдруг, чего доброго, последует за ней. Поэтому она махнула капитану в ответ и остановилась возле меню. Ее поразило разнообразие блюд на дисплее. Она выбрала запеканку из морской рыбы, какую ела в тот памятный вечер на Фьюерте, и заказала ее.
- Пиво здесь тоже хорошее, - сказал Андерс, подошедший помочь ей. Он ловко набрал последовательность кнопок. - Присаживайтесь.
Она хотела было запротестовать, но тут панель открылась и выдала заказы. Приятная оперативность!
- Вот, глотните-ка пивка и скажите, как оно вам, - улыбнулся Андерс, протягивая ей литровый стакан. - Ну, вот видите, я же говорил, что хорошее. Его не обрабатывают химически, а дают нормально созреть, а это означает, что пиво хорошее. Тут понимают в этом толк. - Он быстро набрал для нее еще один стакан и широкую чашу. Они пошли к столу. - У нас новый график. Вылетаем завтра в десять по базовому времени. Срочный груз. Направление - Ригель. Вы можете воспользоваться поручительством Гильдии и пересечь Млечный Путь, если хотите.
- Я хочу остаться здесь.
- Пройти проверку? - он понизил голос, потому что они почти подошли к столу.
- Да, хотя бы для этого.
- Что бы вы ни узнали, этого не достаточно, и неизвестно, все ли это правда, - грустно сказал Андерс.
- Закон ФП требует полного осведомления об опасности.
Андерс хмыкнул, но они уже садились, и он явно не был склонен продолжать разговор.
Килашандру только что познакомили с бортинженером, с которым она на корабле не встречалась, как вдруг она увидела тревогу на лицах суперкарго и второго офицера. Она оглянулась через плечо, желая увидеть, чем вызвано такое волнение.
Двое мужчин и женщина стояли у входа и смотрели на обедающих. Килашандре бросилась в глаза не сколько их грубая и не очень чистая рабочая одежда, хотя это тоже было необычно в обществе, сколько величественность, с которой держалось это трио - нечто вроде высокомерного презрения ко всем остальным: ее внимание привлек блеск их глаз, обежавших всех, в том числе и ее. Затем эта троица целенаправленно двинулись к угловому столику, где сидели двое столь же необычных людей.
- Что они о себе воображают? - спросила Килашандра, так же раздосадованная их манерами, как суперкарго и второй офицер, но тут же сама себе ответила, потому что уже видела это высокомерие… у Каррика. - Это певцы?
- Да, - спокойно ответил суперкарго.
- Они все такие?
- А разве не таким был ваш друг Каррик? - спросил Андерс.
- Не совсем.
- Значит, он был совершенно необычным, - заметил суперкарго. - Надменнее всего они держаться, когда возвращаются из Рядов. Как эти. Вам повезло, Андерс, что они полетят не на нашем корабле.
Андерс коротко кивнул и, как бы не давая Килашандре возможности продолжать разговор о певцах, заговорил о пищевых припасах и грузе. Она поняла намек и принялась за еду, время от времени поглядывая на заинтересовавшую ее группу певцов. Она все больше и больше удивлялась их гробовому молчанию, хотя они добровольно подсели к другим. Она не обращала внимания на всех остальных, кто собрался сейчас в столовой. Многие приходили и уходили, обменивались дружескими приветствиями и добродушными шутками. Килашандра про себя делала осторожные оценки: судя по всему, здесь царили добрые отношения между сотрудниками базы и транзитниками. Она различала профессии по цветам. Путешественники носили одежду стиля и покроя двух-трех десятков разных культур, корабельный персонал был всегда в темной космической униформе, - печальная противоположность буйству красок. Несколько чужаков появлялись на короткое время в главном фойе, но удалялись в отдельные помещения, приспособленные к их экзотическим потребностям.
Покончив с едой и послеобеденной выпивкой, суперкарго и инженер извинились, сославшись на дела, и отбыли. Андерс помахал им на прощание и повернулся к Килашандре.
- Видите, что будет с вами, если вы станете певицей.
- А что должно случиться?
Андерс нетерпеливо щелкнул пальцами.
- Вы будете одиноки. Везде.
- С Карриком я не была одинока. Он был отличный компаньоном.
- По специфической причине, не сомневаюсь, и не говоря уж… что я лезу не в свое дело.
Килашандра засмеялась.
- Мы делаем это взаимно, мой друг. И я все-таки не понимаю, чем виноваты хрустальные певцы.
- А кто говорит, что они виноваты?
- Ну, я не заметила, чтобы кто-нибудь с ними здоровался…
- И не заметите. Выродки, вот они кто. И всегда держатся, словно они выше всех.
- Каррик… - начала она, вспомнив, каким веселым он был.
- Может, он был еще на полпути к мании величия, когда вы познакомились с ним. Они меняются… и не в лучшую сторону.
- Может быть, они должны быть такими? - сказала она несколько резко, потому что непонятная настойчивость Андерса в утверждениях раздражала ее. - Факс сказал, что они прошли мощные физические и психологические тесты и тесты на пригодность. Принимаются только лучшие, так что они и должны быть выше обычных трудяг, с которыми вы сталкиваетесь повсюду.
- Вы не понимаете! Они совсем другие! - Андерс стал жестикулировать, стараясь объяснить.
- Я все равно не пойму, если вы не объясните мне, в чем дело.
- Ладно, - сказал Андерс, хватаясь за ее предложение, - сейчас я вам растолкую. Вон тот певец, в коричневом: как, по-вашему, сколько ему лет? И не глядите на них в упор - они могут оскорбиться, если разозлятся. Особенно, когда они только что вернулись из Рядов, как эти…
Килашандра взглянула на человека, одетого в коричневое, он был выше остальных, и лицо его было таким же притягательным, как у Каррика.
- Я бы сказала, что ему лет тридцать пять - сорок.
- Мне сорок, и я девятнадцать лет летаю этим курсом. И я знаю, что он уже был певцом по меньшей мере уже девяносто лет назад, потому что именно тогда его имя появилось в пассажирских списках моего корабля.
Килашандра бросила еще один осторожный взгляд на певца: трудно было поверить, что его возраст перевалил за столетие. Современная наука нейтрализует самые тяжелые разрушительные действия физической дегенерации, но…
- Итак, вас злит их вечная юность?
- Нет. Откровенно говоря, я не хотел бы жить более ста - ста двадцати лет. Дело не в том, что певцы дольше выглядят молодыми, хотя это, конечно, тоже кое-что… Существует иное различие.
- Какое же? Психологическое? Профессиональное? Физическое? Или финансовое?
- Видите ли, есть различия, которые мы, прочие, замечаем, ощущаем, чувствуем в певцах и негодуем! - Андерс воодушевился и даже стучал кулаком по ладони, чтобы подчеркнуть свои слова. - Что бы это ни было, оно навеки отделит вас от остального человечества. Неужели вы этого хотите?
Через некоторое время Килашандра посмотрела Андерсу в глаза и спокойно сказала:
- Да. Хрустальные певцы жестоко отбираются и получают высокую профессиональную подготовку. И я хочу стать членом такой группы. Кстати, у меня уже была некоторая подготовка в этом, - добавила она, грустно улыбнувшись.
- Значит, вы везли Каррика обратно… - ноздри Андерса раздулись от подозрения, и он отодвинулся от Килашандры.
- …потому, что была обязана этому человеку, - быстро сказала она, так как ей не понравилось выражение его лица: ведь ею действительно двигала жалость к Каррику. - Кто знает, я могу и не пройти этих строгих требований, и тогда буду выслана на любом попутном челноке. Но попытка никому, кроме меня, не повредит, верно? - она сладко улыбнулась Андерсу. - Я, видите ли, не очень стремилась к какой-либо цели, когда встретила Каррика…
- Тогда вам надо на мой корабль или на любой другой… А здесь, - Андерс подчеркнуто показал пальцем на пол, - тупик.
Килашандра еще раз взглянула на певцов, гордых, надменных, и одновременно каких-то лучезарных. Она задумчиво нахмурилась, чтобы сделать приятное Андерсу, но группа эта, отстраненная, недоступная, выглядела действительно особенной: они отчетливо выделялись среди остальных и поэтому казались выше других, не менее умных и физически привлекательных людей, отличие, выделявшее певцов, где бы они ни были. Они выглядят так всегда, подумала Килашандра, как звездные артисты, принимающие аплодисменты от восторженной публики. Поскольку у нее отняли одно, она должна попытаться заполучить другое.
- Что-то есть в них, - сказала она вслух, улыбнувшись и пожав плечами. - Знаете, а вы правы насчет пива… - она снова повернулась к Андерсу, обаятельно улыбаясь.
- Сейчас принесу еще…
Она провела приятный вечер с Андерсом, хотя была рада, что это только вечер, потому, что ограниченность капитана проявилась очень скоро. Каррик многому научил ее.
Андерс говорил о своем корабле, сожалел, что расписание изменилось, и уговаривал ее быть на борту.
Поблагодарив его, Килашандра прикинулась усталой и сонной и ушла, оставив его в уверенности, что он произвел на нее неотразимое впечатление.
Много позднее она узнала, что его корабль «Голубой лебедь» задерживал свой вылет, пока раздраженный вахтенный офицер не приказал ему немедленно покинуть базу. В это время она была уже в блоке Гильдии Базы.

Глава 2

Килашандра явилась точно к началу рабочего дня, но оказалось, что не она одна такая пунктуальная. В большой приемной находилось уже человек десять, кое-кто из них - явные покупатели: они пялились на дисплей и с весьма задумчивым видом делали записи на своих запястных приборах. Высокий худой парень тоже был тут. Он испуганно посмотрел на Килашандру и отодвинулся подальше.
В противоположной стороне приемной открылась дверная панель, и появились двое мужчин и женщина. Как раз в это время кто-то вошел со стороны базы. Килашандра бросила взгляд на решительное, твердое, злое лицо, короткую прическу космоработника, когда мимо нее пронеслась изящная женская фигура.
Женщина что-то потребовала, но к удивлению Килашандры, сотрудница Гильдии не обратила никакого внимания на ее требования и не подняла головы от модуля. Злая космоработница громко и резко повторила свой вопрос. Теперь Килашандра услышала, что та требует, чтобы ее немедленно тестировали как кандидата.
Один из сотрудников Гильдии, извинившись перед покупателем, с которым разговаривал, коснулся программера на руке гильдийки, направляя ее взгляд на разъяренную космоработницу.
Снова злобный поток слов, но программистка продолжала работать ничуть не смущенная ни своей грубостью, ни гневом космоработницы. В следующий момент панель в задней части комнаты открылась снова, и космоработница двинулась туда широким шагом, агрессивно наклонив голову. Панель за ней закрылась.
Внимание Килашандры привлек чей-то вздох. Она повернулась и увидела рядом с собой молодого человека. На него стоило посмотреть и второй раз, потому, что у него были курчавые рыжие волосы - генетически рецессивный признак, куда более редкий, чем настоящий белокурый. Он явно следил за перепалкой между программисткой и космоработницей, как будто ожидал подобной ссоры. Его вздох был вздохом облегчения.
- Прошла ведь, - пробормотал он чуть слышно и, увидев Килашандру, улыбнулся. Его необыкновенные светло-зеленые глаза лукаво подмигнули. Антипатия, которую Килашандра инстинктивно почувствовала к космоработнице, тут же сменилась симпатией к этому парню.
- Эта женщина все время нервничала, когда мы летели сюда. Представьте, она промчалась как снаряд через дебаркационную арку, когда ее остановили для формальностей. И вот теперь… - он развел руками, выражая свое изумление.
- Пройти в дверь - это еще не все, - сказала Килашандра.
- Знаю, но с Кариганой не поговоришь. С самого начала она разозлилась, что я прошел предварительные испытания на Ярро-Бета-VI. Для нее, похоже, было личным оскорблением ехать сюда. - Он шагнул ближе к Килашандре, потому что вошла толпа покупателей, судя по их разнообразной одежде. - А вы еще не нырнули? - Он быстро поднял руку и так обворожительно улыбнулся, что Килашандра, напрягшаяся было при таком явном вмешательстве в ее личные дела, даже не смогла обидеться. - Я, видите ли, со Скартайна, и не знаком с хорошими манерами. Кроме того, вы не похожи на покупательницу… А транзитники никогда не ходят дальше столовой, так что вас явно интересует хрустальное пение… - Он вопросительно поднял брови.
Нужно было быть куда более щепетильной, чем Килашандра, чтобы рассердиться на него, и она ответила мимолетной улыбкой и кивком.
- Ну, вот, я только сообщил о своем появлении, но, будь я на вашем месте, хотя и не собираюсь лезть в ваши дела, я бы дал Каригане шанс навести там порядок. - Он вскинул голову и улыбнулся. Это сияющая улыбка никак не вязалась с его простодушным видом. - Если только у вас нет задних мыслей.
- Мысли есть. Но не задние, - полушутя сказала Килашандра. - Вы сказали, что прошли предварительное испытание на Ярро?
- Да, вы знаете тесты…
- Слышала, СГ-1…
- А эти тесты - сложные, болезненные, или как? - высокий нервный парень незаметно подсел к ним.
Килашандра недовольно нахмурилась, но ее собеседник одобряюще улыбнулся.
- Ни пота, ни стресса, ни напряжения сил, друг. Ветерок. Мне теперь только подойти к панели, постучать, и я там.
- И вам полностью раскрыли все тайны? - спросил черноволосый.
- Еще нет, - ответил ярранец, снова улыбнувшись. - Это следующий шаг, и он делается только здесь.
- Шиллаун Агус Нартри, - представился парень, подняв руку с растопыренными пальцами - галактический жест сотрудничества без оружия.
- Рембол К-хен-стал-аз, - ответил рыжий.
У Килашандры не было настроения втягиваться в дальнейший и, без сомнения, долгий разговор о проблемах приема в члены Гильдии, тем более с этим заикающимся Шиллауном. Она улыбнулась Ремболу и вежливо отошла, а затем направилась к модулю и широко расставила на нем пальцы, чтобы это привлекло внимание женщины.
- Я хочу вступить в члены Седьмой Гильдии, - сказала Килашандра, когда программистка вопросительно подняла голову. На самом-то деле Килашандра хотела сказать, что желает быть хрустальной певицей, но слова замерли во рту. Может быть, дурной пример Кариганы умерил ее порыв. Программистка невозмутимо склонила голову и пробежала пальцами по клавишам терминала.
- Пройдите в ту дверь, - она показала на открывшуюся панель в стене.
Килашандра легко представила себе, как отреагирует штурмующая Каригана на эту спокойную фразу, и улыбнулась, когда панель беззвучно закрылась за ней. Выход Килашандры Ри, тихий и без фанфар.
Она оказалась в коротком коридоре с дверями по обе стороны. Войдя в одну из них, она увидела, что через другую дверь в комнату вошел мужчина со странным горбом на плече. Он бросил на нее такой оценивающий быстрый взгляд, что она почувствовала уверенность - он встречался с Кариганой.
- Вы согласны подвергнуться проверке СГ-1 способностей, физической и психической пригодности? Прошу вас сообщить ваше имя, родную планету и статус.
- Я Килашандра Ри с Фьюерты, согласна на проверку. Статус - бывшая студентка третьего курса сценических искусств.
- Сюда, пожалуйста, Килашандра Ри.
Она прошла за ним мимо нескольких дверей. Одна из них была отмечена красным светом, и Килашандра предположила, что там тестируют Каригану.
Ей указали на следующую комнатку, где были кушетки и колпак - стандартное оборудование для физической диагностики ее расы по всей галактике. Не говоря ни слова, Килашандра поудобнее улеглась на кушетке. Она с детства привыкла к процедурам и к ощущению легкой клаустрофобии, когда верхняя половина диагностического прибора опускается на тело. Ее не беспокоило ни почти приятное давление прибора на ее торс, ни тугой захват одного бедра, ни тяжесть на левой голени, но она никогда не могла привыкнуть к закрытой части головы, к давлению на глаза, виски и челюсть. Но сканирование мозга и ретины было безболезненно, никто никогда не чувствовал уколов в омертвевшую ногу для взятия проб крови, костного мозга и клеточной ткани. Другие давления для проверки внутренних органов, мускульного тонуса, переносимости жары и холода и звуковой чувствительности также были пустяками - до последней: проверки болевого порога. Она слышала об этом, но сама еще ни разу не проверялась на диапазон болевого порога. Она надеялась, что впоследствии никогда больше не испытает этого.
Аппарат резко выключился как раз в тот момент, когда она пыталась набрать воздуха в сжатые спазмом легкие, чтобы завизжать от наложенных на ее нервные узлы стимуляторов. Когда ее нервная система зазвенела от пост-эффекта, она застонала и потерла шею сзади, чтобы расслабить мышцы, напрягшиеся в ту долю секунды измеряемой агонии.
- Примите это успокаивающее, - сказал медтехник, входя в комнату, и подал ей стакан зеленоватой жидкости. - Сядьте сюда, - добавил он, когда в центр комнаты вкатилось мягкое кресло, а медицинский аппарат отошел в сторону. - Когда вы совсем оправитесь, нажмите кнопку на правом подлокотнике, и начнется психологический тест. Используется голосовая система. Ответы, конечно, записываются, но я уверен, что вы знакомы с этими процедурами.

Предыдущая страница 6 Следующая страница


7 Энн Маккефри

Питье очистило ее чувства от последних ощущений теста на болевой порог и сделало ее невероятно подвижной. Лучшая подготовка к психологическому тесту.
Килашандра никогда не понимала подобного тестирования - ведь многое зависит от настроения в данный час, день, год. Она испытывала обычное желание давать неправильные ответы, но от этого экзамена зависело слишком многое. Играть, рискуя, можно на другом уровне и в другое время. Тем не менее, она не понимала цели некоторых необычных вопросов. В других оценочных сессиях ей никогда таких не задавали. Но ведь раньше она никогда еще не просила принять ее в Седьмую Гильдию, а их критерии могут быть совсем другими. И она не проходила психологический тест перед машиной: обычно экзаменатором всегда был человек.
В последние несколько минут скорость опроса увеличилась, и Килашандра вспотела, торопясь отвечать на мелькающие на дисплее вопросы.
Сердце ее по-прежнему все еще сильно билось, когда снова вошел сотрудник, на этот раз с подносом с едой.
- Проверка ваших способностей начнется после того, как вы поедите и отдохнете. Можете включить факс для развлечения или поспать. Когда будете готовы, проинформируйте компьютер, и начнется последний экзамен.
Килашандра страшно проголодалась, а высококалорийная еда оказалась очень вкусной. Еда на экзамене, конечно, весьма полезна, но как часто она бывала безвкусной и не давала удовлетворения. Девушка медленно потягивала горячий напиток и думала, скоро ли ее мозг очистится от напряжения, вызванного последней частью психологического теста.
В других оценочных сессиях она по виду и манерам людей-экзаменаторов часто могла судить, хорошо или плохо она сделала то, что ей полагалось. Но техник Гильдии был настолько безразличен, что нельзя было ничего угадать.
Покончив с едой, она решила продолжать экзамен и дала сигнал о своей готовности.
Ей проверили слух по самой строгой оценке этой способности, включая оценку вибрационных ошибок и действующих на нервы подсознательных шумов ниже 50 и выше 18000 герц. Все было зарегистрировано. Проверка двинулась к обманчивому комплексу координации рук и глаза, что снова вогнало ее в пот. Она прошла через серию глубоких восприятий и пространственных отношений. Последнее всегда было ее сильной точкой, но к тому времени, когда экзамен закончился, она дрожала от усталости и чувствовала себя как выжатый лимон.
Может, она принимала желаемое за действительное, но когда техник снова вошел, ей показалось, что в его взгляде мелькнуло что-то вроде уважения.
- Килашандра Ри, поскольку вы прошли экзамены первого дня вашего стандарта, теперь вы гостья Гильдии. Мы взяли на себя смелость перенести ваши личные вещи в более удобную комнату в нашем Блоке. Пожалуйста, следуйте за мной.
Как правило, подобные действия, предпринятые без ее согласия, рассматривались бы как вторжение в ее личные дела, но сейчас ее энергия была слишком истощена, чтобы протестовать. Ее отвели в Блок Гильдии, на три этажа ниже главного и только с одним выходом в остальную часть Базы Шанкила. Столь легкое проникновение на священную территорию больше позабавило, чем встревожило Килашандру. Раз она прошла экзамены, не было нужды изолировать ее от остального населения Базы. Не о чем было предупредить какого-то другого кандидата, если не считать теста болевого порога. Неудачники могли быть более опасны для Гильдии из-за их разочарования. Интересно, что случилось с ними? Что случилось со злобной Кариганой? Наверняка она была бы рада быть подальше от всех в случае провала. А где Рембол и тот заика, какой-то Шиллаун?
Далеко ли ей еще идти в Гильдию, чтобы получить квартиру и стол? Она так устала, что ей больше всего хотелось лечь и уснуть. Она была выжата как лимон, так же, как в вечер финального студенческого концерта. Давно ли это было? В смысле расстояния или времени? Но сейчас не до вопросов.
Гильдиец остановился у двери.
- Оставьте ваш отпечаток, и внутри вы найдете ваше имущество. В конце этого коридора общая гостиная, но можно заказать питание прямо в комнату. Завтра вам предстоит последнее тестирование.
Сигнал из его датчика дал ей понять, что все вопросы исчерпаны. Он подтвердил вызов, вежливо поклонился и вышел.
Килашандра прижала палец к углублению в замке и вошла в свое новое помещение. Оно было намного просторнее отдельного номера, и более комфортабельно и роскошно обставлено. К маленькому столу, на котором уже стоял стакан пива рядом с освещенной панелью устройства для заказа еды, было подвинуто кресло. Килашандра благодарно посмотрела на пиво и обратила внимание, что в меню указаны рыбные блюда. Она даже удивилась, как много информации о ней Гильдия уже запрограммировала с тех пор, как она назвала свое имя, родную планету и статус. Она заказала запеканку из овощей и легкое вино.
Едва она закончила есть, как специальное устройство на двери известило о посетителе. Она помедлила с ответом, не зная, кто мог прийти, но устройство сообщило, что имя посетителя - Рембол. Килашандра нажала кнопку, открывающую дверь. Вошел улыбающийся Рембол.
- Пойдемте немного пройдемся. Выпьем на свободе. - Он подмигнул. - Еще нет ни Кариганы, ни Шиллауна. Только те, кто уже прошел первые испытания. Пошли.
Веселость в его льстивом голосе оказалась решающим фактором. Килашандра достаточно хорошо знала себя и понимала, что если попробует сейчас уснуть, то только и будет проигрывать в уме тесты и думать, где что упустила, а где сказала лишнего, и настоящего отдыха не получится. А немного выпить, чуточку расслабиться в веселой компании Рембола будет для нее только полезно. Тем более, если нет Кариганы и этого нервного Шиллауна.
Однако она чуть не попятилась, когда увидела, что «только тех» двадцать девять человек. Рембол, почувствовал это и сделал приглашающий жест.
- Это Килашандра, - сказал он, слегка повысив голос.
Ее появление было встречено легкими кивками, улыбками и взмахами рук. Определенная степень неофициального содружества уже радовала «других». Группа из четырех человек, занятая какой-то карточной игрой, даже не взглянула на Килашандру. Рембол принес всем пива.
- Вы будете тридцатой, - сказал он, проводя девушку к незанятому дивану. - С Шиллауном и Кариганой тридцать два, и предполагается, что будет еще один, который сегодня проходит проверку. Если так, то, значит, мы завтра все едем на Беллибран.
- Да, если никто не испугается предостережения, что его ждет в будущем, - сказала подошедшая к ним девушка. - Я Джезри с Салоники из системы Антареса.
- Не думаю, чтобы кого-нибудь вычеркнули после ознакомления с правилами, - сказал Рембол.
- Может, и так, но я знаю, что тридцать три человека - это минимальная группа, - сказала Джезри, со вздохом садясь на диван. - Я ожидала семь стандартных недель, а Бартон, - она показала на игрока в карты, - девять. Он чуть-чуть опоздал к классу. Но его ничто не заставит отказаться. Я не уверена только в одном-двух из остальных… Рембол говорил, что Каригану ничто не переубедит, а я посмотрела на ее лицо, когда старый горбун привел ее сюда, и порадовалась, что она решила, будто она не такая, как мы все, и осталась в своей комнате. У косморабочих куча странностей, но она…
- Просто она впечатлительная, - сказал Рембол, когда Джезри замолчала. - Не думаю, что она доверяет космическим станциям больше, чем космическим кораблям. Она была напичкана транквилизаторами до бровей, когда ехала сюда. А Шиллаун стучал всеми костями, так что я влез в чужое дело и подсыпал ему в пиво наркотик. И уложил его в постель.
- Почему такие люди хотят стать хрустальными певцами? - спросила Килашандра.
- А почему хотим мы? - улыбаясь, спросил Рембол.
- Ладно, почему хотите вы? - Килашандра обратилась прямо к нему.
- Мне не позволили продолжать занятия как инструментальщику. Недостаточно растянуты пальцы для струн. Хрустальное пение - следующая ступень.
Килашандра кивнула и посмотрела на Джезри.
- Как ни странно, - ответила девушка смущенно, - я тоже оказалась лишней в своей профессии. Сокращение врачей. А ведь на Салонике достаточно несчастных случаев.
- Косморабочих вряд ли сокращают, - сказала Килашандра, глядя на Рембола.
- А ее и не сокращали. Она психанула, когда лопнул ее страховочный кабель, и ей показалось, что она долго пробыла в глубоком космосе, прежде чем ее нашли. Она не говорила, - Рембол подчеркнул последнее слово, - но она наверняка нестабильна для такой работы, если не сказать непригодна.
Джезри сочувственно кивнула.
- А Шиллаун? - спросила Килашандра.
- Он говорил мне, что он технолог. Ему дали назначение, которое ему решительно не нравилось. Под землею. А у него клаустрофобия! Думаю, потому он такой нервный.
- И у всех нас абсолютный слух, - сказала Килашандра больше себе, чем другим, потому что ей вспомнились слова маэстро Вальди, которые он обвиняюще выплевывал, особенно «силикатный паук». Она отогнала мелочные подозрения, как необоснованные.
Громкий взрыв проклятий со стороны одного из игроков и призыв к остальным разрешить возникший спор прервали их беседу. Хотя Килашандра не участвовала в последующей шумной дискуссии, она решила, что очень хорошо оказаться в группе, с которой можно будет проводить время. Она заметила также, что участники группы - совершенно разные люди, если не считать того, что их объединяет - абсолютного слуха - и возраста. Все были в возрасте от двадцати до тридцати, большая часть, по-видимому, только что закончило третичное образование: все были с разных систем или планет.
Она выпила еще стакан действительно отличного пива и потихоньку ушла. Готовясь ко сну, она удивлялась, каким образом больше тридцати человек с разных планет могли услышать о хрустальных певцах.

Глава 3

Она только что позавтракала, когда тихий звон привлек ее внимание к экрану. Ее вызывали в гостиную.
- Как вы мило и грациозно сбежали, - произнес за ее спиной веселый тенор.
Она обернулась. К ней подходил Рембол, а вплотную за ним шел Шиллаун.
- И кто же победил в споре? - спросила она, вежливо поклонившись Шиллауну.
- Никто и все, - улыбнулся приятному воспоминанию Рембол. - Спорили-то просто для смеха.
Они дошли до гостиной. Из другого коридора несколькими группами тянулись остальные, все те, кто были и в предыдущий вечер. Только Каригана держалась особняком и села позади, сверкая глазами на всех. Что-то в этой девушке со злым лицом было знакомо Килашандре, только она не могла вспомнить, что именно.
Из четвертого выхода появилась прихрамывающая высокого роста женщина; левой рукой она слегка оттягивала от бедра свое длинное платье. Она быстро обежала взглядом комнату - подсчитывает, подумала Килашандра, и в свою очередь подсчитала всех. Тридцать три. Подумать только, Бартон, по словам Джезри, ждал этого числа девять недель.
- Я Борелла Сил, - сказала женщина чистым, хорошо поставленным контральто. - Я резчица кристаллов, хрустальная певица. Поскольку я поправляюсь после полученного в Рядах повреждения, меня попросили ознакомить вас с опасностями нашей профессии. - Она подняла платье и показала такую ужасную рану и синяки, что некоторые зрители отшатнулись. Борелла чуть заметно улыбнулась, словно и ожидала такой реакции. - Я показала вам эту рану специально, а вовсе не для того, чтобы вызвать отвращение или жалость. Вглядитесь хорошенько.
Шиллаун ткнул локтем Килашандру. Она хотела было сделать ему суровое замечание за такую вольность, но тут же поняла, что он обратил ее внимание на Каригану. Только она одна подошла к Борелле Сил и наклонилась, чтобы поближе осмотреть длинную рану на бедре.
- Она, похоже, заживает нормально, но вам следовало бы забинтовать ее. Как вы ее получили? - довольно безразличным тоном осведомилась Каригана.
- Два дня назад я поскользнулась в Рядах и упала с пятнадцатиметровой высоты на старую выработанную поверхность.
- Два дня? - злость окрасила голос Кариганы. - Ни за что не поверю. Я видела немало рваных ран и знаю, что такие глубокие, как ваша, не могут зажить за два дня. И цвет синяков, и состояние ткани указывают, что вы поранились несколько недель назад.
- Два дня. У певцов все заживает быстро.
- Но не настолько же быстро! - Каригана хотела сказать что-то еще, но Борелла жестом отпустила ее и обернулась к другим.
- Согласно приказу ФП, полное раскрытие опасностей, специфических и неотъемлемых от этой профессии, должно быть сделано всем кандидатам, удовлетворительно прошедшим первоначальное освидетельствование. Однако закон ФП разрешает защиту профессиональных проблем путем стирания памяти. Те, для кого эта практика неприемлема, могут уйти.
- Долго стирается? - спросила Каригана.
- Ровно час двадцать минут. Человек ничего не помнит, словно все время спал.
- Все это записывается?
- Если потребуется. Гильдия даст информацию, что был обнаружен мелкий, но недопустимый для работы на Беллибране дефект. Однако Седьмую Гильдию редко запрашивают.
Килашандра почему-то подумала, что этот факт позабавил Бореллу. Каригана нахмурилась еще больше.
- Есть возражения? - спросила Берилла, в упор глядя на космоработницу.
Поскольку никто не подал голоса, Борелла попросила всех пройти перед экраном, который она включила, назвать свое имя и дать добровольное согласие на стирание.
Этот процесс не занял много времени, но Килашандра чувствовала, что сделала непоправимый шаг, когда ее согласие было официально зафиксировано. Обратной дороги не было.
Борелла вывела их в короткий коридор. Каригана шла за ней первая. Когда она прошла в дверь, то у нее перехватило дыхание, и она задержалась в проходе, насторожив остальных, но никто не ожидал увидеть то, что было в коридорчике. С каждой стороны находились тела, погруженные в какую-то прозрачную жидкость: все, кроме одного, сверкали, точно покрытые кремнием: поверхности лиц казались каменными; пальцы рук и ног были растянуты, как если бы затвердели, но не от трупного окоченения. Это кристаллическое сияние не могло происходить от какого-либо светового трюка, подумала Килашандра, потому что ее собственная кожа не изменилась. Ей скрутило желудок от выражения их лиц, трое выглядели так, словно смерть застала их в состоянии безумия, двое казались удивленными, а шестая злобно тянула руки к чему-то, что пыталась схватить. Последний труп был самым страшным: обуглившееся тело навеки осталось в позе бегущего, съедаемого огнем, оплавившем плоть на костях.
- Вот что случается с незащищенными на Беллибране. Это может случиться и с вами, хотя каждый старается свести этот риск к минимуму. Если вы желаете уйти сейчас же, вы свободны.
- Внешняя опасность не дает классификации кода 4, - обвиняющим тоном сказала Каригана.
- Совершенно верно, - ответила Борелла, - но здесь представлены две опасности Беллибрана, которые ФП требует от Седьмой Гильдии показать вам.
- Это худшее, что может случиться? - сурово спросила Каригана.
- Разве умереть недостаточно? - спросил кто-то из группы.
- Смерть есть смерть, от кристалла ли, от огня или грузовика, - сказала Каригана, пожав плечами, и тон ее был таким вызывающим, что не только Килашандра с раздражением взглянула на нее.
- Да, этот способ умереть может быть худшим, - сказала Борелла настолько задумчиво, что привлекла всеобщее внимание. Она слегка улыбнулась. - Идите за мной.
Зловещий коридор вывел их в небольшой полукруглый лекционный зал. Борелла поднялась на возвышение и жестом показала группе на сиденья, которых было втрое больше числа людей. Когда она повернулась к ним лицом, за ней развернулась широкая голография Беллибрана и его трех лун. Планета и ее спутники двигались достаточно быстро, чтобы продемонстрировать особый проход лун, когда все три сжато синхронизировали орбиты: синхронизация эта, очевидно, захватывала различные части планеты.
- Состояние кристаллизации, показанное в коридоре, наиболее распространенная опасность на Беллибране. Это случается, когда спора-симбионт попадает в неортодоксальную для Беллибрана экологическую систему и не образует правильного сочетания между нашей, основанной на углероде, биологической системой и основанной на кремнии экологии этой планеты. Такое сочетание - главное для работы на Беллибране. Если человек-хозяин правильно принимает спору-симбионта, а я уверяю вас, что другого пути нет, он испытывает значительное улучшение в визуальной активности, осязательной, нервной проводимости и клеточной адаптации. Первое имеет огромную важность для тех, кто становится резчиком кристаллов, «хрустальными певцами», если использовать галактический эвфемизм. Да, Каригана?
- В какую часть тела вторгается симбионт? Он кристаллический или биологический?
- Ни то, ни другое, а в случае удачной адаптации он вторгается в тело на клеточном уровне.
- А что случается в случае неудачи?
- Потерпите, я вскоре скажу и об этом. Как часть клеточного ядра, симбионт воздействует на структуру ДНК и РНК тела, заметно увеличивая срок жизни. Слухи, что хрустальные певцы бессмертны, преувеличены, но функциональная продолжительность их организма увеличилась на пятьдесят и более десятилетий против обычных норм. Адаптация создает иммунитет к обычным болезням, безмерно увеличивает восстановительную способность при структурных повреждениях. Сломанные кости и раны вроде моей, предупреждаю вас, являются частью ежедневной работы хрустального певца. Переносимость жары и холода также усиливается.
И боли, без сомнения, подумала Килашандра, вспомнив не только тест, но и как Борелла все время оттягивала платье, чтобы оно не касалось раны.
Голограммы за спиной певицы, показывающие неровную поверхность Беллибрана, сменились изображением одной из лун в ускоренном обращении, чтобы за несколько секунд были видны все двенадцать континентов.
- Что касается отрицательных сторон, то певец, акклиматизировавшийся и адаптировавшийся к симбионту, необратимо стерилен. Код ДНК изменяется, усиливая личную выживаемость в противоположность выживаемости расы… химическое изменение инстинкта, если угодно.
Каригана издала звук, похожий на кошачье выражение удовольствия.
- Другой, и в основном самый важный отрицательный фактор - певец не может оставаться слишком долго вне особой беллибранской экологии. Симбионт должен подзаряжаться в своей природной среде. Его гибель означает смерть хозяина - причем довольно неприятную, потому, что смерть от старости случается в период, относящийся к окончанию хозяином его жизненного цикла.
- Сколько времени певец может безболезненно находиться вне Беллибрана? - спросила Килашандра, подумав о Каррике и его нежелании возвращаться.
- Это зависит от силы первоначальной адаптации и варьируется до 4000 галактических дней. Певец не нуждается в большом отпуске, чем на 250 дней. Их вполне хватает для отдыха. Уверяю вас, вполне хватит для множества целей.
Килашандра, сидевшая позади Кариганы, увидела, как та набирает воздух для нового вопроса, но Борелла сменила голограмму: человек корчился в лихорадке, весьма напоминавшей ту, что терзала Каррика. Изображенный мужчина был охвачен сильнейшими конвульсиями. Фокус сосредотачивался сначала на его руках, потом на груди и лице, из атлета тридцати-сорока лет он превращался в морщинистого, высохшего лысого старца за то время, пока зрители переводили дух от изумления и ужаса.
- Это был один из первых удачно адаптировавшихся певцов. Он умер на Бейсасте, когда устанавливал релейную станцию черного кварца для этого сектора ФП. Тогда певец впервые уехал с Беллибрана на долгий срок, а эта специфическая опасность, к сожалению, еще не была известна.
- Вы знали его? - спросил Шиллаун, и это удивило Килашандру, потому что она подумала о том же.
- Да. Он тренировал меня в поле, - бесстрастно сказала Борелла.
Килашандра сделала мысленный подсчет и с удивлением оглядела прямую, безупречную фигуру их ментора.
- А Милки еще жив? - спросила Каригана.
- Нет. Он умер во время большого сдвига в Ряду, который носит его имя.
- Я думала, что симбионт хранит вас от поломанных костей и ран…
- Симбионт увеличивает способность регенерации, но не может приставить оторванную голову к телу, потерявшему всю кровь. При менее сильных повреждениях… - Она снова подняла платье над левым бедром.
Рембол ошеломленно присвистнул. Все увидели пурпурные кровоподтеки и рваную рану, теперь же ушибы были чуть желтоватыми, а рана явно затянулась.
- А как насчет тех, с кем симбионт не срабатывается? - спросила неугомонная Каригана.

Предыдущая страница 7 Следующая страница


Хрустальная певица 8

- Главная цель интенсивного физического освидетельствования состоит в том, чтобы сравнить факторы с записями, сделанными за 337 стандартных галактических лет. Все вы имеете хороший шанс на полную адаптацию к симбионту…
- Шансы пять к одному, - сказала Каригана.
- Неужели эта девушка спрашивает «который час» столь же враждебным тоном? - подумала Килашандра.
- Раньше было три к одному, - ответила Борелла. - Но и теперь еще случаются непредсказуемые ситуации, пока неучтенные. Они дают лишь частичную адаптацию. Я подчеркиваю это, исполняя закон ФП.
- И тогда?..
- Этот человек, очевидно, станет одним из 20 000 техников, - сказал Шиллаун.
- Я не вас спрашиваю, - огрызнулась Каригана, бросив на него уничтожающий взгляд.
- Тем не менее, молодой человек прав, - сказала Борелла.
- И техники никогда не покидают Беллибран? - Каригана перевела взгляд с Бореллы на Шиллауна, явно оценивая его шансы.
- Да, чтобы не наступило дальнейшего ухудшения. Однако, обслуживание на Беллибране полное…
- За исключением того, что нельзя уехать…
- Поскольку вы еще не там. - Невозмутимо продолжала Борелла, хотя Килашандра заметила, что певицу забавляет спор с космоработницей, - так что проблема остается теоретической. - Она повернулась к остальным. - Как я уже говорила, шансы повысились с трех до пяти. И продолжают повышаться. Последний класс из тридцати пяти кандидатов дал тридцать три певца.
Кроме проблемы адаптации к симбионту, необходимой для существования на Беллибране, есть еще одна опасность обычного типа: погода Беллибрана. - Экран показал моря с титаническими волнами, ландшафты, где растительность утопает в грязи. - Каждая из трех лун содержит погодные станции, и шестнадцать постоянных спутников сканируют всю поверхность каждые два часа.
Скория, наша основная планета, сильно зависит от солнечной активности. Высокая активность солнца плюс частная связь лунных орбит, особенно тройная связь, постепенно изменяют Беллибрану погоду. Когда метеорологическое положение становится нестабильным даже с точки зрения беллибранских условий, планета подвергается штормам, эвфемистически называемыми мах-штормами. Поскольку хрустальные Ряды Беллибрана тянутся более вниз, чем вверх, - экран послушно показал вид с поверхностной машины, пересекающей нижние ряды, - человек может решить, что достаточно спуститься ниже поверхности планеты, чтобы избежать полного удара ветра. Это роковое решение. Ряды представляют самую страшную опасность. - Изображение переключилось на серию фотографий людей с бессмысленными выпученными глазами или с пеной у рта от ярости. - Ветры мах-шторма выбивают из кристалла звук такой силы, что человек, даже отлично адаптировавшийся к своему симбионту, может впасть в безумие.
Транспортные машины, которыми Гильдия снабжает певцов, имеют, как известно, все необходимое снаряжение, хотя самый эффективный прибор живет в теле певца - симбионт. Он, как абориген этой планеты, более чувствителен к метеорологическим переменам, чем любой инструмент, созданный человеком. Иногда человеческий элемент берет вверх над охранным чувством симбионта, и тогда певец глух к предупреждениям.
Такое тяжкое повреждение является главной причиной высокого налога, который Гильдия взимает со всех действующих членов. Можете быть уверены, что если с вами случится такое, вам будет обеспечен самый лучший медицинский уход.
- Вы говорили, что симбионт увеличивает исцеляющую способность… - опять начала Каригана.
- Разрушенный мозг - уже не физиологическая проблема. В границах своих возможностей симбионт - мощный защитник. Это не его собственное ощущение, поэтому, если он и смог бы залечить поврежденную ткань мозга, он не может воздействовать на то, что человек называет «душой».
Каким-то образом Борелла ухитрилась дать понять, что Каригана, может быть, душой и не обладает. Не одна Килашандра заметила этот намек, хотя цель его не была ясна.
- Как впервые открыли симбионта? - спросила Килашандра, решив, что задавать вопросы может не только Каригана.
- Его обнаружил первый исследователь, Милки. У него была успешная адаптация к споре, и он рассматривал неизвестную болезнь просто как досадную инфекцию.
- Судя по данным факса, он не принадлежал к этой миссии, - сказал Шиллаун.
- Нет, конечно, хотя смерть других членов его геологической группы сначала не связывалась с Беллибраном. Милки сделал несколько вылазок в Ряды, осмотрел поверхность кристалла и вырезал новые типы для сравнения. Он также способствовал разработке первого эффективного резака. Его личные записи указывают, что ему очень хотелось почаще возвращаться на Беллибран, но в то же время он считал, что все дело в его заинтересованности в кристалле и увеличении возможностей его использования. Он также не связал свое поразительное умение избегать шторма с наличием а. Это было открыто лишь когда бешеная атака переходной болезни стала разить одного резчика за другим, оставляя кристаллизованные тела, подобные тем, что вы видели в коридоре.
- Один там был обуглен… - сказал Рембол, подавляя тошноту.
- Эта третья опасность Беллибрана, к счастью, в наше время не превалирующая, поскольку здравый смысл и обучение пользованию оборудованием уменьшают вероятность. Хрустальные Ряды могут создавать локализованный высокий вольтаж и звуковые разряды. Обычные наземные коммуникационные приборы начинают работать неточно, также как и другое электрооборудование, необходимое для работы аэросаней. Случаются шаровые молнии и, несмотря на все предосторожности, певец может буквально испариться. Это опасность, о которой мы обязаны упомянуть.
- Вы сказали, что те, кто плохо адаптировался к симбионту, становится техником. Но в чем состоит плохая адаптация? - спросила Джезри.
- В некотором ухудшении одного или нескольких нормальных физических чувств. Но это часто компенсируется расширением других чувств, не поврежденных.
- Какие чувства? - спросил Шиллаун: его тонкие горловые мышцы работали так, словно ему было тяжело выговаривать слова.
- Обычно страдает слух. - Борелла слегка улыбнулась. - Это рассматривается как благословение. Не надо защищать уши от ярости мах-шторма. Часто зрение расширяется в сторону ультрафиолетовой или инфракрасной части спектра, приобретает способность видеть магнитную ауру. Осязательная чувствительность дает людям, склонным к изобразительному искусству, возможность создавать сокровища скульптуры. Кстати, нет никакого способа предсказать, что именно нарушится и чем это будет компенсировано.
- У вас есть изображения жертв? - спросила Каригана.
- Недостатки редко видимы.
- Недостатки, плюс стерильность, плюс жертвы на штормовой планете в обмен на большое увеличение срока жизни? Это и составляет код 4?
- Да. Вы были правильно информированы о риске и о постоянном изменении химического состава вашего тела и физических способностей. Еще есть вопросы?
- Да. Если вы говорите, что теперь стало больше певцов, как такое большое количество резчиков влияет на их личную выгоду? - спросила Каригана.
- Не влияет, - ответила Борелла, - когда возрастают галактические нужды в коммуникационных связях, обеспечивающихся только с помощью черного кварца с Беллибрана; не влияет, когда певцы способны, быстры и осторожны, не влияет, когда люди вроде вас видят удачу в присоединении к нашей избранной группе.
Килашандра с ее настроенным на нюансы вокального тона ухом, не могла понять, как Борелла смогла выдать такой ядовитый выговор, не изменяя ни высоты, ни тембра своего спокойного голоса. Однако загорелые щеки Кариганы вспыхнули от унижения.
- Как часто случаются повреждения вроде вашего? - спросила девушка с задних рядов.
- Постоянно, - беззаботно сказала Борелла. - Я снова буду в Рядах… - Килашандра уловила страстную ноту, потому что это была первая эмоция в ровном голосе певицы, - через день-два.
- Значит, хрустальное пение стоит такого риска? - услышала Килашандра собственный вопрос.
Глаза Бореллы встретились с глазами Килашандры и задержались на них. Певица мягко улыбнулась.
- Да, хрустальное пение стоит любого риска. - Сила этого спокойного утверждения вызвала тишину. - Я оставляю вас обсудить это между собой. Когда примете решение, сообщите мне.
Она направилась к двери, расположенной сбоку от возвышения. Дверь тихо открылась и закрылась за ней.
Килашандра взглянула на Шиллауна и Рембола и заметила, что другие тоже искали эмоциональной поддержки у соседей. Глубоко нахмурившуюся Каригану игнорировали совершенно явно.
Килашандра резко поднялась, привлекая к себе все взгляды.
- Я сделала свой выбор еще до того, как приехала сюда, - сказала она. - И запугать меня не просто!
Она быстро пошла к выходу, слышала, как остальные потянулись за ней, но даже не обернулась. Странный энтузиазм в сочетании с нерешительностью и неопределенным страхом охватил ее, когда она прошла через портал. А потом было уже поздно.
Килашандра не знала, что увидит за дверью. Вообще-то она думала, что там будет Борелла, которая посмотрит, не испугался ли кто, и удивилась, увидев членов Гражданской Службы ФП: их лица и позы были так серьезны, словно они присутствовали при дезинтеграции или погребении. Старший офицер поманил Килашандру к себе, а другой мужчина в свою очередь показал ей на комнатку, какими, похоже, были полны все уровни Лунной Базы. За спиной она услышала удивленный вздох кого-то из кандидатов, шедшего сразу за ней.
В маленькой комнате стояли стол и два стула. Килашандра направилась было к одному из них, но офицер жестом остановил ее.
- Бонтил Аба Грей, десятый ранг, Гражданская Служба ФП, Лунная База Шанкил, Беллибран, дата 24.04.2308. Кандидат должен подойти к отверстию и громко назвать свое имя, статус и родную планету.
Только после того, как Килашандра выполнила формальность, ей позволили сесть напротив Бонтила Грея.
- Правда ли, что вы прошли тесты физической и психологической приспособленности под покровительством Седьмой Гильдии?
- Да.
- Вас информировали о причинах, по которым планета Беллибран включена в классификацию под кодом 4?
- Да.
Она подумала, как Каригана примет этот дополнительный вопрос. Конечно, если она пройдет через дверь.
Грей подробно расспросил Килашандру о лекции Бореллы. Каждый ответ Килашандры явно записывался, хотя для чего, она не поняла. Наконец Грей остановил ее.
- Вы признаете, торжественно заявляете и клянетесь, что находитесь здесь по собственной воле, без чьего-либо принуждения или влияния, без каких-либо условий или взятки со стороны кого-либо, связанного с Седьмой Гильдией?
- Я признаю, торжественно заявляю и клянусь.
Он глянул на ее идентифицирующую пластинку, которая вспыхнула зеленым светом, и поднялся.
- Итак, с формальностями закончено, - сказал он, натянуто улыбаясь. - Желаю вам петь хорошо и с пользой для дела.
Он встал со стула и остался стоять, пока она не вышла. После беглого взгляда искоса у нее создалось впечатление, что он ослабил ворот мундира, и по его лицу скользнуло сожаление, когда он смотрел ей вслед.
Борелла была в главном холле. Глаза ее устремлялись на каждую дверь комнаток, когда те открывались и выпускали рекрута. Килашандра заметила, что на лице женщины был слабый намек на удовлетворение, когда собрался весь ее класс.
- Челнок ждет, - сказала она и снова пошла вперед.
- Когда мы получим эту спору? - спросила Каригана, обгоняя двух других, чтобы догнать Бореллу.
- На Беллибране. Обычно это происходит в течение десяти дней после высадки на поверхность. Адаптационный процесс колеблется от легкого недомогания до опасной лихорадки. Естественно, за вами будут наблюдать.
- Но разве вы не обнаружили, какой физический тип реагирует тяжелее? - раздраженно допытывалась Каригана.
- Нет, - спокойно ответила Борелла.
Дальнейшие вопросы Кариганы прекратились, потому что группа подошла к люку челнока. Они были не единственными пассажирами: в сущности, рекруты были, кажется, самыми незначительными, что возмущало Каригану. Борелла небрежно указала им на сиденья в хвосте судна, а сама села рядом с представительным мужчиной, чья странная пестрая одежда намекала на то, что он, по-видимому, был певцом, возвращающимся из отпуска.
- Большой улов? - донеслось до Килашандры, когда она проходила мимо. Тон был почти столь же оскорбителен, как и выражение глаз мужчины, когда он взглянул на идущих к сиденьям рекрутов.
- Обычный, - ответила Борелла. - Ты же знаешь, на этой стадии ничего нельзя сказать.
Тон Бореллы заставил Килашандру обернуться. Глубина и звучность голоса исчезли, заменились резкой, довольно неприятной, самодовольной нотой. Итак, значит впечатляющая и выразительная беспристрастность удачливой певицы, снизошедшей до рассказа о случайности ее профессии, была всего лишь проформой, ролью, так прекрасно сыгранной Бореллой. Килашандра потрясла головой, отмахиваясь от этого предположения. Страшная рана на бедре Бореллы не была бутафорией.
«Хрустальная кукушка»? «Силикатный паук»? Сколько правды было в обвинениях маэстро Вальди?
Ладно. Все равно, уже слишком поздно. Она ведь признала, торжественно заявила и поклялась, и все возможности к отступлению теперь позади! Килашандра пристегнула ремни безопасности.
Путешествие было недолгим и спокойным и дало Килашандре время на размышления. Интересно, пилот челнока тоже был рекрутом, несостоявшимся певцом? Если кто-то обладает плохой адаптацией, то каковы его ранг и статус в структуре Гильдии? Она подавила страх провала воспоминанием о графике, указывающем на ее теперешние удачи в симбионте. Она отвлеклась от мрачных мыслей, думая о других кандидатах, решивших держаться подальше от Кариганы, как будто вспыльчивая девушка приветствовала бы дружелюбный подход. Рембол напомнил ей одного тенора в музыкальном Центре, парня, который смирился с тем фактом, что его физические и вокальные данные навсегда сохранят ему лишь второе место певца и актера. Килашандра тогда презирала его за это. Теперь же она жалела, что не потрудилась узнать, как он добился этого положения, каковое ей, возможно, придется принять. Может, тенор сделал бы лучше, попытавшись стать хрустальным певцом? Почему в музыкальном Центре так мало говорилось об этой альтернативе для тех, у кого абсолютный и широкодиапазонный слух? Маэстро Вальди, видимо, знал, но советовал настраивать кристаллы, а не петь им.
Для развлечения ей хотелось посмотреть на приближающийся Беллибран, но в пассажирском отсеке не было окон, а видеоэкраны оставались темными.
Наконец, челнок начал замедлять полет. Усилилась гравитация, и тело Килашандры сжалось, точно она натянула на себя плотный, облегающий костюм. Челнок продолжал маневрировать и терять скорость.
Последняя часть путешествия всегда самая долгая, думала она, с нетерпением ожидая, когда прекратиться вибрация челнока, что извещало бы о прибытии. А затем осознала, что ее путешествие началось очень давно, с бездумного движения по скоростной дороге к космопорту Фьюерты. А может быть, оно началось, когда она слушала, как маэстро Вальди высказывал суждение о ее возможной будущей карьере?
Но вот движение челнока замедлилось, и он остановился. Вход открылся. Она глубоко вздохнула, радуясь воздуху планеты.
- Вы думаете, это разумно? - спросил Шиллаун с другого конца сиденья. Он прижимал руки к носу.
- А почему бы и нет? Я так долго была в космосе, кораблях и станциях, что могу оценить свежий планетный воздух.
- Он имеет в виду «а» и его естественного поступления, - сказал Рембол, толкнув ее локтем в бок и озорно улыбаясь.
Килашандра пожала плечами.
- Рано или поздно мы примем его в себя. И я предпочту дышать глубоко.
И она, как положено певице, сделала глубокий вдох: мышцы спины напряглись, горло тоже расширилось.
- Певица? - спросил Рембол, широко раскрыв глаза.
Килашандра кивнула и медленно выдохнула.
- Мы можем выходить, - сказал Шиллаун, заикаясь и делая глотательные движения, что было характерно для его речи.
- Хотела бы я знать, много ли музыкантов вошло в эту Гильдию после провала, - прошептала Килашандра Ремболу, когда они шли к выходу.
- Провал? Или сознательный выбор?
У нее уже не было времени обдумать этот «сознательный выбор», потому что она вышла на трап и впервые увидела пурпурно-зеленые холмы Беллибрана с одной стороны и кубы зданий с другой. Затем она оказалась в приемной.
- Когда рекруты соберут свой багаж, они должны придерживаться… э… темно-серой полосы. - Голос выходил из угловой решетки. - Предназначенные им комнаты будут указаны в приемной гостиной. Теперь вы называетесь классом 895 и будете отвечать на любое объявление, начинающееся этим номером. Повторяю, рекруты, прибывшие на челноке с Лунной Базы Шанкила, называются классом 895. Класс 895, следуйте по коридору, отмеченному темно-серой полосой, в предназначенные вам комнаты.
- Заботятся, а? - сказал Рембол, закидывая на плечо потрепанный рюкзак.
- Вот эта линия, - сказала Килашандра и показала на стену левого коридора. - А Каригана впереди левого коридора - на половину светового года, - добавила она, когда увидела, что девушка уже скрывается по аппарели.
- Вы удивлены? - спросил Рембол. - Надеюсь, нам не придется делить с ней квартиру.
Килашандра с испугом взглянула на него. На Фьюерте она, всего лишь студентка, имела право на уединение. Что же за мир этот его Ярро?
Другие пассажиры челнока быстро рассеялись. Борелла и ее спутник в яркой одежде направились к правой аппарели, в то время как две центральные заняла целая толпа прибывших.
- Вы не думаете, что из всех подходящих цветов в галактике можно было бы найти поярче? - спросил Шиллаун, догнавший Килашандру и Рембола.
- Полоса заметна, хоть и не цветная, - сказала Килашандра. - В сером цвете есть особенность… - она провела рукой по окрашенной линии, - и в текстуре тоже… Похоже, это неспроста.
- Да? - Рембол коснулся полосы. - Странно.
Каригана уже исчезла за поворотом, но они трое были еще в авангарде класса 895. Как глупо называться номером, подумала Килашандра, считавшая, что она навеки рассталась с классными комнатами несколько недель назад. И если она 895, а Гильдия существует четыреста стандартных лет, сколько же классов приходит в год? Неужели только два? И тридцать три человека в каждом классе?

Предыдущая страница 8 Следующая страница


9 Энн Маккефри

Теперь, когда первое оживление высадки на Беллибран увяло, Килашандра стала замечать другие детали. Например, освещение было приглушенным, но таким чистым, какого она еще не видела. Крепкие сапоги Рембола и обувь Шиллауна не производили никакого шума на толстой пружинящей ткани, покрывавшей пол, а шлепанцы Килашандры лишь тихо шаркали.
Они прошли несколько уровней, которые были отмечены такими же тусклыми цветами. Килашандра решила, что должны быть какие-то веские причины для использования таких тусклых красок, но скат внезапно закончился большой комнатой, явно приемной для рекрутов, где стояли уютные кресла, а также располагался целый комплекс для развлечения и угощения, в противоположном конце зала находилась аудио-видео-кабинка.
Человек средних лет, в серо-коричневой одежде, с незапоминающимися чертами лица встал с кресла и подошел к рекрутам.
- Класс 895? Я ваш советник. Токолом меня зовут. До адаптации и конца занятий вы будете со мной. Со всеми проблемами и жалобами следует обращаться ко мне. Все мы члены Гильдии, но старший по рангу я. Будете повиноваться, думаю, грубым и несправедливым я не буду. - Его улыбка не вызвала у Килашандры никаких дружелюбных чувств, хотя она видела, что Шиллаун ответил улыбкой. - Маленький класс, ваши квартиры здесь. Приятно сообщить, что вы можете занять любую комнату по вашему выбору и подсоединиться к пище и питью. Начать работу завтра. Ориентироваться в этих удобствах сегодня. - Он показал на левый коридор: открытые двери отбрасывали пятна света на ковер. - Стоит только поставить отпечаток пальца на дверной замок, чтобы получить уединение.
Пока Токолом говорил, подошли остальные, и он начал свою маленькую речь сначала, а Килашандра сделала знак своим спутникам занимать комнаты. Рембол указал на первую дверь налево, закрытую и освещенную красным: это означало, что занявший комнату не хочет, чтобы его беспокоили. Каригана!
Фыркнув, Килашандра пошла дальше, почти в конец коридора, а затем указала Ремболу и Шиллауну, какую комнату намерена занять. Они двинулись к комнатам по обе стороны от ее двери. Она прижала палец к пластинке, почувствовала вибрацию, когда отпечаток был записан, и вошла в комнату.
- Эти удобства запрограммированы на соответствие любым изменениям в ваших жизненных функциях, - сказал приятный голос, более похожий на человеческий, чем механический. - Вы можете программировать блок питания и аудио-визуальные аппараты и сменить мебель и обстановку, если она вам не нравится.
- Я желаю только уединения, - сказала Килашандра.
- Запрограммировано, - последовал бесстрастный ответ. - Если ваше физическое здоровье изменится на мониторах, вы будете проинформированы.
- Пожалуй, скорее я проинформирую вас, - пробормотала сквозь зубы Килашандра и была рада, что не получила ответа. Вот и хорошо, подумала она, бросая рюкзак на постель. Некоторым нравится, чтобы голос отвечал на их праздные замечания, она же предпочитала святость тишины.
Квартира ее была так же хороша, как и гостевая на Базе Шанкила; несмотря на скромность обстановки, в ней было все необходимое: кровать, стол, стулья, секретер, экран три-ви, обычные аудиовизуальные установки, прорезь для подачи пищи возле стола, стенной шкаф. Санузел был просторнее, чем она предполагала, с глубокой ванной. Килашандра включила маленький факс-распределитель и просмотрела все варианты предлагаемых лосьонов, солей, духов и масел.
Она с большим удовольствием наполнила ванну душистой пеной и водой с температурой 35 С. Никогда не чувствуешь себя по-настоящему чистой, думала Килашандра, когда пользуешься душами на корабле или станции: всегда хочется как следует отмокнуть в горячей воде, в глубокой наполненной ванной.
Она обсыхала под струей теплого воздуха, когда Токолом возвестил, что был бы рад встретится с классом 895 в гостиной за ужином.
Весьма своеобразный синтаксис Токолома проявлялся только в спонтанных замечаниях, но полностью отсутствовал в потоке информации, которую Токолом обрушил на них во время еды. Он отказывался отклоняться от своей речи и отвечать на какие-либо вопросы или обращать внимание на Каригану, когда она предвосхищала его сообщения.
Всем, кроме Кариганы, было ясно, что прерывать Токолома бесполезно, а поскольку ужин представлял варианты горячих и холодных блюд, белки, овощи и фрукты, класс 895 слушал и ел.
Сначала Токолом распространялся о последовательности событий, которые произойдут с ними. Он описывал общие симптомы болезни, появляющиеся между десятью и тридцатью днями после появления на поверхности: головная боль, общая слабость, раздражительность, помутнение зрения и тугоухость. О таких симптомах следует немедленно сообщить ему, и больной вернется в свою комнату, где процесс адаптации будет проходить под наблюдением. Любой дискомфорт должен быть облегчен без воздействия на курс вторжения симбионта.
А тем временем класс 895 получит ориентационные курсы по истории и географии Беллибрана, инструкции по пилотированию различных наземных аппаратов, распечатки метеорологических лекций и памятки с процедурами для выживания. Класс должен также исполнять обязанности Гильдии по сохранению нарезанных кристаллов и приведению в порядок служб после шторма. Нормальные галактические рабочие часы и дни дают много времени для отдыха. Им не возбраняется заниматься любыми хобби или занятиями, которыми они увлекались раньше. Как только члены научатся пользоваться наземными аппаратами, они смогут путешествовать, если пожелают. Когда они будут зарегистрированы, им предоставят воздушную машину с центральным управлением. Для пользования водными судами требуется специальное обучение и тесты.
Он столь же резко закончил, как и начал, и огляделся вокруг.
- Здесь главное местоположение Гильдии? - спросила Каригана.
- Главное учебное место, да. Расположено на самом крупном континенте, где находятся крупнейшие хрустальные ряды Шилки и Брирертона. Службы сосредоточены на плато Джаслин, укрытого гребнем Мансорд с севера, Белым Морем с запада, а с востока длинной Равниной. Таким образом, место это защищено от самых свирепых мах-штормов.
У Токолома отличная память, подумала Килашандра. Прямо ходячая энциклопедия. Рембол пришел к тому же заключению, потому что подмигнул ей. А Шиллаун выглядел просто подавленным столь обширными познаниями этого человека.
- Много ли здесь других поселков? - спросил Бартон.
- Учить завтрашний урок сегодня не есть хорошая идея, - сказал Токолом торжественно и со свойственным ему построением фраз. А затем начисто отмел дальнейшие вопросы, выйдя из гостиной.
- Ариджане невозможны, - сказала Каригана, сердито глядя ему в след. - Всегда догматичны, авторитарны. Неужели нельзя было найти более подходящего ментора.
- Чем он плох? - спросил Рембол. - У него абсолютная память. Чего еще желать от учителя?
- Хотел бы я знать, - начал, чуть заикаясь Шиллаун, - была ли она у него до того, как он приехал сюда?
- Вы же слышали эту женщину, Бореллу, - сказала Каригана. - Большинство неудачников сенсорны…
- Во всяком случае, его речь улучшается, когда он вспоминает.
- Все люди в галактике, да и не только люди, - продолжала Каригана, - способны усваивать интерлингву, кроме ариджанской группы. Это ошибка с их стороны. Любой может научиться правильно говорить. - Углы ее рта сердито дернулись.
- А вы сами откуда? - невинным тоном спросил Рембол.
- Это мое личное дело, - резко ответила она.
- Ну, как угодно, гражданка, - ответил Рембол и повернулся к ней спиной.
Это тоже было оскорблением, но не вторжением в личные дела, так что Каригана только свирепо огляделась. Все отводили глаза, Каригана с отвращением фыркнула и удалилась со сцены. Космоработница явно действовала угнетающе на всю группу, потому что все сразу начали разговаривать. Рембол, начавший набирать выпивку, воскликнул:
- У них тут есть ярранское пиво! Эй, идите сюда попробовать настоящей выпивки! - Он махнул рукой, подзывая всех, и пока каждый брал себе, он подошел к Килашандре. - Мы никогда не уедем с этой планеты, но они стараются сделать ее по-домашнему уютной.
- Ограничение только тогда является ограничением, когда знаешь о его существовании, - сказала Килашандра. - Тюрьму делают тюрьмой не железные решетки.
- Тюрьма? Это архаизм, - фыркнул Рембол. - Сегодня давайте веселиться.
Буйной жизнерадостности Рембола трудно было противиться, да Килашандра и не пыталась. Она сама хотела избавиться от своего скептического настроения, чтобы очистить мозг от тягостных мыслей. Кое-что в недовольстве Кариганы было справедливым, только слишком резко выражалось: Килашандра знала, что и сама бывала резкой, но даже и она делала бы свои замечания более тактично. Конечно, девушка, видимо, почти рехнувшаяся, судя по тому, что знал о ней Рембол. Как же она прошла эту часть предварительного освидетельствования? И что еще важнее, если Каригана так презрительно относилась к Гильдии, зачем она просилась в нее?
Вокруг слышался веселый разговор, и она стала прислушиваться. Рекруты пришли с разных планет, учились разным дисциплинам, но каждый мечтал о высококвалифицированной работе и в последний момент разочаровался в своих целях. Неужели это совпадение, что все они бросились к Седьмой Гильдии как к альтернативной карьере? Килашандра считала это совпадение несостоятельным. Существовало сотни человеческих планет, лунных баз и космических служб, предлагающих альтернативную работу (всем, кроме нее и Рембола). Вообще-то музыканта могли бы взять на временную работу в соответствии со своим первоначальным обучением. Второе возражение - что тридцать два человека явились бесконечно малым фактором в великом множестве специалистов своего дела, не нашедших подходящей для себя работы в ближайшем окружении. Но всегда есть колониальные квоты для приема профессионалов, и человек может работать там, пока не подвернется что-то лучшее. Она нашла это рассуждение чуточку необоснованным, но все-таки, как же выполнилось такое тщательное рекрутирование? Конечно никакая кривая вероятности не могла бы предсказать ее случайную встречу с Карриком в космопорте Фьюерты. Его решение было капризом, и никто не мог знать, что ее бесцельное странствие приведет ее в космопорт. Нет, фактор совпадения был слишком велик.
Она посидела еще несколько минут, допила ярранское пиво, которое Рембол принес ей и уговорил попробовать. Сейчас он рассказывал полудюжине слушателей что-то веселое. Шиллаун оживленно болтал с девушкой, забыв в легком подпитии свою застенчивость и заикание. Полусонная Джезри таращила глаза, пока Бартон спорил о чем-то с самым старшим рекрутом, смуглолицым мужчиной с Амадея VII, имевшим диплом второго помощника в глубоком космосе и квалификацию радиолога. Может, Гильдии больше нужны пилоты челнока, чем резчики кристалла?
Килашандре хотелось бы незаметно уйти. Она вовсе не собиралась делать тех же ошибок с этой группой равных ей людей, какие она уже совершала в музыкальном Центре. Каригана вызывала неприязнь своим неприемлемым поведением, так что у Килашандры был пример, которому не следовало подражать. Она встретилась взглядом с Джезри, когда та откровенно зевнула, улыбнулась и кивнула в сторону личных комнат.
- Можете болтать всю ночь, - сказала Джезри, вставая, - а я иду спать, и Килашандра тоже. Утром увидимся. - И, когда они вышли в коридор, добавила: - Я была рада предлогу. Спокойной ночи.
Килашандра ответила тем же и, войдя в комнату, тут же приказала обеспечить ей уединение до утра.
На следующее утро она и другие рекруты изучали организацию гильдейского комплекса и были косвенно информированы, что чем выше этаж, тем ниже статус. Затем они занялись геологией Беллибрана и его сложной метеорологией.
Неприятности начались ближе к вечеру, когда рекруты обозревали детали Хартии Седьмой Гильдии в качестве отдыха от метеорологии и математики. Рембол пробормотал, что эта Гильдия чертовски аристократична для членов ФП. Шиллаун мямлил что-то насчет краткости и неточности информации.
Это произошло за несколько секунд до того, как смысл следующей части, относящейся к налогам, зарплате и расходам, стал полностью понятен. С растущим чувством негодования Килашандра поняла, что с того момента, как она дала клятву рекрута на Лунной Базе, Гильдия на законном основании может требовать с нее оплаты за все услуги, включая переезд со спутника на планету.
- Не собираются ли они брать деньги за их проклятые споры в воздухе, которым мы дышим? - спросила Каригана, первая, как обычно, обретшая голос после первоначального шока. На этот раз она получила полную поддержку от всех остальных. И, витиевато ругаясь, она обрушила свою ярость на Токолома, видимого представителя Гильдии, которая, как она с воодушевлением заявила, эксплуатирует ничего не подозревающих…
- Сказано вам было, - ответил Токолом, неожиданно возвысив голос, чтобы перекричать Каригану, - доступная вам была информация на Шанкиле.
- Откуда мы знали, о чем спрашивать? - выкрикнула Каригана: ее злость только сильнее разгорелась от его ответа. - Эта вонючая Гильдия так здорово охраняет свои секреты, что нельзя получить прямой ответ на прямой вопрос.
- Думать, конечно, вы должны были, - сказал Токолом со спокойной иронией, которая удивила Килашандру. - Расходы по содержанию стоимость имеют…
- Нигде в галактике студенты не платят за содержание!
- Вы не есть студенты, - твердо сказал Токолом. - Члены Гильдии вы!
Даже Каригана не сразу нашлась что ответить. Она оглянулась вокруг, ее горящие глаза умоляли о поддержке.
- Поймали нас, значит? - закричала она. - Хорошо и крепко захлопнули клетку. А мы так доверчиво вошли в нее. - Она упала на стул.
- Когда обучены, зарплата много превышает галактическую среднюю, - дипломатично сказал Токолом в тишине. - Большая часть долга очистится на второй год. Затем… все желания удовлетворятся. Заказать любую вещь из любого места галактики. - Он скупо улыбнулся. - Гильдии кредит хорош везде для всего.
- Невеликое утешение за то, чтобы торчать всю жизнь на этой планете, - возразила Каригана, оскалившись.
Придя в себя после шока, Килашандра почти признала, что Гильдия, в общем-то права. Ее члены должны были получать квартиры, питание, одежду, прочее необходимое медицинское обслуживание. Некоторые специалисты, особенно певцы, имели, кроме того, начальные затраты на оборудование. Стоимость саней, которым пользовались хрустальные певцы в Рядах, была потрясающей, звуковой режущий прибор, настроенный на резчика, был также весьма не дешев, как и разная другая аппаратура, еще незнакомая Килашандре, но бывшая основным инструментом певцов.
Совершенно очевидно, что самая лучшая и высокооплачиваемая работа на Беллибране у хрустальных певцов, даже если Гильдия берет 30% налога за вырезанный кристалл.
Всевозможные поддерживающие устройства для певцов в Рядах, обслуживание машин, зданий, космических станций, исследования, медицина и управление всем этим тоже стоило немало денег. Двадцать тысяч техников в основном оберегали четыре тысячи певцов, и эта весьма элитарная группа каким-то образом набиралась из Галактики.
Спор насчет захвата в ловушку, как яростно назвала это Каригана, продолжался еще долгое время после ухода Токолома. Килашандра обратила внимание, как он постепенно выходил из эпицентра взрыва, сфокусировав внимание аудитории на Каригане, а затем ловко смылся. Вероятно, он делал это не впервые, подумала Килашандра. И ей стало неприятно, что она и ее группа действовали предсказуемо.
Одно дело - иметь режиссера, предписывающего тебе движения на сцене, но совсем другое - чтобы тобой манипулировали в жизни. Килашандра думала, что свободна от открытого управления, и чувствовала прилив злости. Шумно проповедовать, как Каригана - это не дает никакого результата. Просто высвобождение энергии, которую можно бы и лучше использовать.
Игнорируя разглагольствования Кариганы, Килашандра спокойно подошла к маленькому терминалу и заказала повторный показ Хартии. Легального способа отказаться от членства в Седьмой Гильдии, кроме смерти, не было. Даже при болезни, ментальной или физической, Гильдия имела полную власть над каждым связанным клятвой членом. Теперь Килашандра оценила чиновников ФП. Но с другой стороны, ей сказали, что она бы могла уйти после полного осведомления о процессе работы, если бы не желала так страстно утереть нос маэстро Вальди и доказать Андерсу, что она была права, желая стать хрустальной певицей. Килашандра увидела определенные выгоды, включая те, что привлекли ее на Беллибран. Если она станет хрустальной певицей… Она предпочитала «певицу» скучному рабочему гильдейскому названию «резчица».
- Ты как всегда оптимистична, Шандра? - спросил Рембол, который, видимо, уже некоторое время стоял за ее спиной.
- Что ж, я предпочитаю эту роль, а не ее, - она резко мотнула головой в сторону Кариганы. - Надрывает кишки, ища способ разорвать контракт, а нас предупреждали, что он нерушим.
- Думаешь, они рассчитывают на наше природное упрямство?
- Среди их членов наверняка есть психологи. - Килашандра засмеялась и выключила терминал. - Они знают человеческую природу.
- Останемся ли мы людьми после симбиоза? - спросил Рембол, склонив голову на бок и задумчиво прищурив глаза.
- Не могу сказать, что хотела бы иметь близкой подругой Бореллу… - начала Килашандра.
- Я тоже, - ядовито засмеялся Рембол.
- Я слышала мимоходом, с какой фальшивой гуманностью она рассуждала на челноке…
- Насчет нас?
- Вообще. Но мне нравился Каррик. Он умел так радоваться вещам, даже глупым, и…
Рембол коснулся ее руки, и блеск его глаз напомнил ей взгляд Каррика, когда они впервые встретились.
- Сравнение не в мою пользу, но… а если со мной?
Килашандра бросила на него долгий, оценивающий взгляд. Его веселость, остроумие, его общительность были тщательно отработаны словно в противовес необычной расцветке его наряда. Выражение лица, теплота, глаз и улыбки, ласковое поглаживание по ее руке вызвали необычную перемену в ее отношении к нему.
Тайна гарантирована между членами равного ранга.
Голос его поддразнивал, и у нее не было желания противиться искушению.
Под скрипучий голос Кариганы они ушли в комнату Килашандры и возрадовались полному уединению.
На следующее утро Токолом внимательно осмотрел класс 895, некоторые члены которого были явно с похмелья, и громко скомандовал:
- Бартон, Джезри, также Фаланог, квалифицированы: вы уже на поверхностных машинах и челноках. Сдать ваши пилотные карточки полетному контролю на первом уровне. Держаться зеленой полосы, повернуть вправо дважды, члена Гильдии Данина видеть. Все другие этого класса со мной идут. Токолом вышел, не оглядываясь, а класс угрюмо или покорно повиновался. Шиллаун шел позади Килашандры и Рембола.
- Я подсчитал… - сказал он, как обычно, сглатывая. Его желание угодить было таким сильным, что Килашандра, склонная к добру по отношению к людям, если не к Гильдии, спросила, что именно он подсчитал.
- Сколько все это нам будет стоить, пока мы не начнем зарабатывать. И… каковы самые низкие ставки. В сущности, все не так уж плохо. Гильдия взыскивает стоимость и не добавляет тариф на транспорт или на специальные заказы.
- Раз уж они заперли нас здесь, что им еще с нами делать? - спросила Килашандра.
- Ну… - Шиллаун неловко подвинулся, чтобы его слова были слышны только Ремболу и Килашандре, - это честно.
Рембол пожал плечами.
- Так какая же самая низкая зарплата в Гильдии? И сколько времени с нас будут вычитать?
- Так вот, - сказал Шиллаун, раскрыв блокнот, - самая низкая ставка у помощника в секторе питания: она составляет 3500 кредитов плюс квартира и стол по третьему классу, плюс необходимая одежда и двести предметов роскоши в год. С нас взяли за стол и квартиру на базе и перелет в челноке всего пятнадцать кредитов, но всякая необычная еда, за исключением двух бокалов выпивки крепостью не выше четырех градусов, оплачивается сверх счета. Так что, если вы не будете есть экзотических блюд и часто напиваться, вы очиститесь от первоначального долга при самой низкой зарплате… - он заглянул в блокнот, - через семь месяцев, две недели и пять галактических дней.
Рембол взглянул на Килашандру, с трудом сдерживая смех.
- А почему вы рассматриваете только низкооплачиваемого члена, Шиллаун? - спросила она, стараясь говорить как можно спокойнее.
- Это же практично.
- Вы хотите сказать, что не узнали ничего о высших степенях…
- Самое высокооплачиваемое положение у гильдмастера, но подобная информация не выдается. Я хотел посмотреть, что можно, о средних членах…
- И какие сведения получили?
- Неплохие, - Шиллаун улыбнулся. - Следующий ранг после гильдмастера - хрустальный резчик… певец, я хотел сказать, но его заработок варьирует очень неопределенно, в зависимости от того, много ли он приносит нужных кристаллов…
- А кто третий по рангу?
- Шеф Исследований, Шеф Контроля и Шеф Торговли. У всех равный доход.
- Сколько в год?
- Основной оклад - 300 000, плюс жилье, содержание рабочих и личные требования.
Основная цифра вызвала оценивающий свист Рембола.
- Вы, конечно, хотите быть Шефом Контроля? - сказал новый голос, и трое друзей поняли, что Каригана прислушивалась.
Шиллаун вспыхнул от ее сарказма.

Предыдущая страница 9 Следующая страница


Хрустальная певица 10

- А выбудете шефом склоки и бреда, - неожиданно ядовито сказал Рембол, и его голубые глаза неприязненно сверкнули.
Каригана зашагала дальше, подняв голову и расправив плечи. Опередив класс 895, она первая появилась у депо наземных машин, но ей пришлось ждать, пока полетный офицер не собрал всех. Их провели в большую секцию ангара, где стояли три машины на стендах-тренажерах. Первая - скиммер, общая рабочая машина для их расы, которую можно было приспособить для различных атмосфер и гравитаций и которой мог управлять ребенок. Единственная панель давала ход вперед, назад и вбок. Глиссер не имел большой скорости, но шел на воздушной подушке одинаково эффективно над землей, водой, снегом, грязью, льдом, песком и камнем. Его двигатель мог работать на любом топливе и энергии.
Вторая машина - аэросани, но отнюдь не такие неуклюжие, как можно было предположить по названию, и имеющие значительную скорость и маневренность. Это была машина на дальние расстояния, официальный экипаж хрустального резчика, способная доставить груз и пассажиров в любую Точку Беллибрана.
Третий тренажер - лунный челнок, на который Рембол вытаращил глаза, а Килашандра понадеялась, что ее не заставят пилотировать его.
Всем было скучно ожидать своей очереди, но у Килашандры не было затруднений с тестом имитации скиммера. Сани были более сложными, но она чувствовала, что держится вполне хорошо. Конечно, ей хотелось побольше попрактиковаться, прежде чем лететь на какое бы то ни было расстояние.
- Знаешь, кто провалился на тесте скиммера? - спросил Рембол, когда Килашандра вылезла из саней.
- Шиллаун? - но она тут же увидела, что он ждет своей очереди.
- Нет, Каригана!
- Как можно не суметь управлять скиммером?
- Глиссеру нужна легкая рука, - Рембол лукаво улыбнулся, - а Каригана привыкла к космическому костюму. Разве ты не замечала, как она поворачивается всем телом, чтобы взглянуть на тебя? Это потому, что она долго носила сервомехкостюм. Поэтому у нее движения резкие, чрезмерно скорректированные. Она и реагирует чрезмерно, как все мы знаем. Эй, нам пора бежать. Инструктор Токолом, - Рембол усмехнулся, услышав титул, с которым Планетный обратился к их наставнику, - сказал, чтобы мы вернулись в гостиную для занятий - вечерняя вводная лекция.
Каригане вероятно было хорошо в сервомехкостюме в глубоком космосе, судя по замечанию, которое она высказала всем тем, кто слушал объяснения Токолома о хранении, упаковке вырезанных кристаллов, об их бесконечном разнообразии и стоимости. Он информировал класс 895, что они должны быть очень внимательны к этим процедурам, потому что одной из первых официальных задач Гильдии является подготовка кристаллов для экспорта. Как раз сейчас резчики кристаллов были в Рядах, пользуясь хорошей весенней погодой и благоприятным аспектом лун. Когда резчики вернутся, класс 895 вероятно получит привилегию первого опыта по обращению с кристаллами.
Почтение, с которым Токолом известил об этом, показал Килашандре новую и неожиданную грань лишенного юмора инструктора. Значит, кристалл действовал даже на тех, кто не поет ему? Давно ли Токолом стал членом Гильдии? Не то, чтобы она действительно хотела бы это знать, но ее заинтриговала нехарактерная для него радость, когда он говорил о таких скучных предметах, как упаковка кристалла.
Как только Токолом отпустил их, она шепнула Ремболу, что через минуту вернется, и побежала в свою комнату. Там она набрала полетный офис и попросила в пользование скиммер для личного развлечения. Дисплей сообщил, что она может пользоваться машиной ВЗД 7780 в течение двух часов.
Выйдя из комнаты, она с облегчением увидела открытую дверь комнаты Рембола. Значит, он еще в гостиной, так что она подавила неопределенное беспокойство, что улизнет без него. Первый визит в хрустальные Ряды лучше выполнить в одиночку. К тому же, если Рембол и Шиллаун не подумали о разрешении, значит, они его не заслужили.
Обширный ангарный комплекс выглядел жутко в своей пустоте. Легкий ветер вздыхал в пустых подставках для саней певцов, пока Килашандра спешила к секции скиммеров. Неожиданно заработавший мотор аэросаней заставил ее подскочить. Затем она увидела в дальнем конце группу механиков, направивших свет в рабочую часть саней.
Наконец Килашандра нашла ряд ВЗД и приписанную к ней машину. Глиссер был сильно ободран песком, но в относительно приличном состоянии. Она села в него, осторожно вывела из ряда и медленно повела по гигантскому ангару.
- Пилот может лететь только в районе, указанном на карте, - сказал механический голос, и слева от нее непрозрачный квадрат показал плато Джаслин, комплекс Гильдии, из которого выходила маленькая светящаяся точка - сама Килашандра.
- Пилот подчиняется.
- Изменение погоды требует немедленного возвращения в ангар. Сейчас погода ясная, предупреждений о шторме в настоящее время нет.
Когда она выезжала из ангара, то заметила три фигуры, появившиеся с аппарели. Она хихикнула: значит, она первая получила скиммер. Она толкнула рычаг вперед на максимальную скорость: ей не хотелось, чтобы за ней следили. Карта кончалась как раз на краю Ряда Милки на севере, но достаточно близко, чтобы она могла увидеть собственными глазами то, за что поставила бы на карту свою жизнь. Ей стало совершенно необходимо остановиться на краю этого, возможно, ее будущего, быть физически близкой к нему, сделать его более живым, чем в старательно изложенных уроках Токолома, понять, почему Борелла так стремилась сюда.
Глиссеру не нравилась максимальная скорость, и он неприятно вибрировал, но ни одна из стрелок не стояла на красной черте. Ряд Брирертона был ближе, но о Ряде Милки часто упоминал Каррик, и это подсознательно повлияло на ее выбор. Другие наверняка полетят к более близкому Ряду. Вот и прекрасно.
Когда она подскочила над первым холмом, она увидела грязное пятно Ряда, случайно отразившего заходящее солнце. Тускло серо-зеленый кустарник и трава Беллибрана тянулись под машиной Килашандры без сколько-нибудь заметной перемены. Невинная внешность так часто скрывает сокровища. Кто мог подумать, что Беллибран дороже старого полукредита? Она вспомнила модель планеты, которую Борелла показывала им на Шанкиле. Словно космические руки взяли планету и скрутили ее так, что более мягкий внутренний материал выдавился и образовал зазубренные ряды голого кристалла, а затем те же капризные руки хлопнули по потерявшей форму сфере, и гребни упали внутрь.
Равнина пересекалась глубокими впадинами, которые в дождливый сезон наверняка становились потоками. Первый из зубчатых подъемов совпадал с краем карты, так что Килашандра посадила скиммер на самом широком выступе и вышла.
Перед ней тянулись планетные складки: каждый склон просматривался через брешь или был на настолько метров выше предыдущего. Прищурившись, она старалась увидеть хоть один сияющий кристалл - скрытую и уникальную ценность этой непривлекательной планеты.
Полной тишины не было. Еле слышный шепот передавался не через атмосферу, а через камень под ногами. Этот странный звук чувствовался так, словно кости ног вторили вибрации в ушах. Не совсем понимая свою потребность проверить эту любопытную не-тишину, Килашандра глубоко вздохнула и издала чистую ноту ми.
Эта нота эхом вернулась в ее уши, а резонанс через ноги прошел к нервным окончаниям, и когда звук замер, осталось приятное ощущение, ласкающее всю нервную систему.
Килашандра стояла, желая, но не решаясь повторить опыт, и разглядывала пыльные хмурые холмы. Но теперь она хотела верить тому, что говорил Каррик, а равно и рассказам случайных лиц. Две грани поющего кристалла были связаны: добро и зло, отвращение и восторг.
У нее было искушение полететь дальше в ряды, но она быстро отказалась от этой затеи. Здравый смысл говорил ей, что непосредственную близость с любым кристаллом лучше отложить. Еще более практичной оказалась мысль: легко потеряться, оказавшись за пределами успокаивающей плоскости равнины и вида Белого Моря.
Она пронеслась вдоль первых гребней, не выпуская из виду равнину и внешний край ее полетной карты. Волнистые холмы очаровали ее, чего нельзя было сказать о резких выступах и антиклипах Фьюерты. Беллибранские ряды искушали, дразнили, насмехались, пряча богатство, созданное титанической силой и жаром расплавленной сердцевины планеты, богатство, сотворенное технологическими потребностями чрезмерно разросшегося галактического населения, не имеющего других жизненных ресурсов, чтобы привлечь людей. Извечный путь распространяющейся технологии: взять никому ненужное и превратить его в богатство.
Килашандра решительно повернула скиммер обратно к гильдейскому комплексу. Она еще больше укрепилась в своем решении стать певицей - решении, которое было несколько подмочено Токоломом и инструкторской манерой чуточку умалять главную цель каждого рекрута - стать хрустальным певцом. Теперь она поняла, почему их посвящение приняло такую форму - до тех пор, пока симбиоз не состоялся, не может быть и речи ни о каком назначении. Сначала скрупулезный труд, учеба. Она вздохнула, подумав, сможет ли выдержать второй удар по ее честолюбию, но потом засмеялась, вспомнив, с какой легкостью она отбросила десять лет упорного труда, когда Каррик соблазнил ее приманкой поющего кристалла. Нет, если быть полностью честной, он вовсе не соблазнял ее: наоборот он уговаривал ее отказаться от такого шага, он яростно спорил.
Кажется, Рембол говорил, что запрет делает предмет более желанным? Это правда: обвинения маэстро против Каррика и хрустальных певцов только усилили ее желание. Конечно, она была в таком восторге от интерлюдии с Карриком: роскошная жизнь и развлечения, которые он показал ей, были настоящей приманкой для девушки, имевшей всего лишь скудное содержание и студенческий кредит. Очарование личности Каррика смутило ее, и она безрассудно отшвырнула все ограничения десятилетней никем невознагражденной дисциплины.
Теперь, когда она стояла физически близко к хрустальному источнику, чувствовала эту феноменальную вибрацию в костях и нервах, призыв к самой ее сердцевине, чего никогда не было при общении с музыкой, она укрепилась в своем решении.
Когда она вернулась, одинокая фигура появилась из секции скиммеров. Она заметила, что восемь гнезд пусты. Фигура махнула ей, чтобы она оставалась в скиммере, и быстро забралась к ней. Килашандра вежливо ждала, но человек первым делом проверил регистр скиммера, затем провел руками по бокам машины, ощупал верхний тент, почти не глядя на девушку. Делая заметки в своем блокноте, он что-то бормотал. Дисплей встревожил его, и он, открыв тент, впервые взглянул на Килашандру.
- Вы недолго отсутствовали. Вас вылетело девять человек. Ни с кем ничего не случилось?
- Нет, ничего такого.
Он успокоился.
- Вообще-то я не должен был давать рекрутам сразу девять скиммеров, но больше никто их не требовал.
Килашандра вылезла из скиммера, а служащий ангара задержался на секунду, проведя пальцами по приборной доске, по рычагу, словно одно физическое присутствие Килашандры могло что-то испортить.
- Я пользовалась им очень аккуратно, - сказала она, но он и виду не подал, что слышал.
- Вы Килашандра? - спросил он, закончив осмотр.
Он проворчал что-то и снова посмотрел в блокнот.
- Вы всегда так осматриваете машину после использования? - спросила Килашандра.
Он не ответил. Не из-за ее ли низкого ранга-рекрута? Внезапное возмущение заслонило безмятежную ясность, которую она получила в Ряду. Она тронула его за плечо и повторила вопрос.
- Всегда. Это моя работа. Некоторые из вас чертовски небрежны и задают мне лишнюю работу. Не обижайтесь, таковы мои обязанности, и они необходимы.
Громкий вой из служебных отделов испугал Килашандру, но человек из ангара и ухом не повел. Только тогда она поняла, что он глух. Второй душераздирающий вой заставил ее поморщиться, но человек никак не отреагировал. В данном случае глухота была благословением.
Последний раз погладив вернувшийся скиммер, человек полез проверять другой, не обращая более внимания на Килашандру, словно она перестала существовать. Она смотрела на него. Неужели его работа, его преданность сохранению скиммеров подавила интерес к людям? Если она получит от симбионта глухоту, неужели и она станет настолько равнодушной к ним?
Килашандра пошла по ангару, все время опасаясь, что ремонтируемая машина опять взвоет. Она отказалась от музыки как карьеры, но никогда не услышать ее снова? Она содрогнулась от одной такой мысли.
На Фьюерте она была так уверена, что у нее будет блестящая карьера солистки: не лучше ли не быть так дьявольски уверенной, что она станет хрустальной певицей, и подумать об альтернативной профессии? Ведь все может случиться, чем черт не шутит.
Ей почему-то не захотелось идти в рекрутскую гостиную, не хотелось слышать отчеты тех восьми, кто вылетел на скиммерах из гильдейского комплекса. Она хотела остаться одна. Уйти в себя, вспомнить край Ряда было полезно после встречи с человеком из ангара.
Девушка быстро вышла из ангара в ветер. Небо на западе стало темнеть. Она остановилась, полюбовалась закатом и поспешила дальше. Она не хотела, чтобы ее увидели вернувшиеся после полета на скиммерах. Дойдя до конца длинной стороны комплекса, она поднялась на низкий холм, где от кустиков поднимался теплый пряный запах. Она прислушалась к поднявшемуся ветру не только ушами, но и всем телом, надеясь снова почувствовать ту связь тело-ощущение-звук. Ветер нес примесь соли и холода, но проходил мимо Килашандры к востоку совершенно беззвучно.
Небо уже стало совсем темным, появились первые звезды. Надо изучить астрономию Беллибрана, подумала Килашандра. Странно, что об этом не упоминалось в лекциях по метеорологии. Может, было намеренно опущено, поскольку это знание не могло быть немедленно применено к тренировке рекрутов.
На севере-востоке поднялась Шагналах, средняя луна медового цвета. Она как бы отползла от более мощной Шанкилы и словно стараясь избежать беспорядочных посягательств Шилмора. Килашандра усмехнулась: Шанкил символизировал Рембола, а Шиллаун, стало быть, Шилмор. Шанганах был лишним и избегал двух других до тех пор, пока неумолимая сила не толкала его между них и Пассоверу.
Шанганах, бледно-серебристый, поднялся выше и освещал путь Килашандре, пока она поднималась на гребень холма и думала, что могла бы бесцельно брести так всю ночь. В Музыкальном Центре на Фьюерте к студенческим выходкам относились терпимо, но здесь - дело другое, здесь старый глухой служитель ангара гораздо больше заботится о машинах, чем о людях, пользующихся ими.
Она повернулась, поглядела на приземистый корпус Гильдии. Она не представляла, насколько велик комплекс, и что на поверхность лишь малая его часть, но сделала вывод, что самые лучшие квартиры находятся глубоко под землей.
Чувство изолированности, полного одиночества, высшего уединения нравилось ей, как и различные запахи, приносимые ветром. На Фьюерте всегда создавалось впечатление, что вокруг люди, которые смотрят, если не открыто наблюдают, вторгаются в ее сознание, посягают на ее право быть одной. И она вдруг поняла ярость Кариганы. Если эта женщина работала в космосе, она наслаждалась таким же чувством уединения. Ей не нужно было учиться избегать нежелательных контактов. Но даже и поняв кое-что насчет нелюдимого характера Кариганы, Килашандре все равно не хотелось бы подружиться с ней.
Приятно сознавать, что здесь, на Беллибране можно гулять ночью в полной безопасности. Это возможно лишь на очень немногих мирах Федерации Планет.
Она встала, отряхнула брюки и пошла вокруг громадного комплекса Гильдии. Наконец она достигла переднего фасада здания. Величественный входной холл нес щит Седьмой Гильдии в кристалле, сверкающем в темноте. Высокие узкие окна, выходящие на юг, не отражались на первом уровне и казались совершенно темными. Интересно, подумала она, чьи ставки так низки, чтобы жить над землей? Работников питания?
Она уже начала жалеть о своей эксцентричной прогулке вдоль длинной стены здания. Аппарели, идущие то вверх, то вниз, иногда пронзали плоскость стены, но лекция Токолома напоминала Килашандре, что эти аппарели ведут к складам и не имеют выхода к жилым помещениям, так что ей пришлось тащиться вокруг всего здания, пока она не вернулась в обширную утробу ангара.
Она очень устала, когда, наконец, добралась до аппарели, ведущей к ее квартире. Царила тишина, в гостиной было темно и пусто. Дверь Рембола была освещена зеленым, но Килашандра быстро пошла к своей. Быть с кем-то, даже с таким приятным парнем как Рембол, можно и завтра. Она улеглась спать, довольная бесспорной выгодой уединения, полагающегося члену Седьмой Гильдии.

Глава 4

На следующий день Килашандра была уже не так самоуверенна, когда боролась за сохранение равновесия при порывах ветра и, что более важно, за то, чтобы не уронить упаковку с кристаллами.
Компьютер поднял рекрутов на заре. Небо глубокого мрачного серого цвета со штормовыми тучами нависло над комплексом так низко, словно пыталось окутать верхний уровень. Рекрутам велели быстро поесть горячего и явиться к карго-офицеру в ангар. Они поступали в ее распоряжение, пока она не отпустит их.
Через все нутро ангара тянулись двенадцатиметровые экраны для защиты от ветра. Они опускались при приближении аэросаней и оберегали работающих, чтобы их не вытянуло сильнейшей контртягой.
Карго-офицер Малейн не хотела, чтобы ее инструкции были неправильно поняты или недослышаны: она держала в руке рупор, а кроме того, ее приказы появлялись на дисплеях экранов, расположенных вокруг. Рекрутов предупредили, что в случае каких-либо сомнений во время разгрузки они должны обратиться к человеку в зеленой униформе. Основные инструкции остались на экране: модернизированные сообщения, оранжевые на зеленом дисплее.
- Ваша главная работа - выгружать - очень, очень осторожно - картонные коробки с вырезанными кристаллами. По одному за раз. Пусть вас не вводит в заблуждение тот факт, что у коробок крепкие ручки: ветер очень скоро заставит вас пожалеть, что у вас не четыре руки. - Карго-офицер Малейн улыбнулась. - Вы поймете, когда наденете на голову прибор - плотно пригнанную шапку с подбитыми мягкими ушами и экраном для глаз. Итак, - она сделала жест в сторону прозрачной стены помещения перед ангаром, - сани прибывают туда. Следите за действиями персонала ангара. Первым делом проверяется хрустальный певец, затем выгружается груз. Вы будете выгружать его, а также отвечать за безопасную доставку коробок внутрь. Любая коробка, поступающая сюда, ценнее вас! Не обижайтесь, рекруты, это основная экономика Гильдии. Я также предупреждаю вас при вашей первой разгрузке, что настроение хрустальных певцов, только что побывавших в Рядах, совершенно непредсказуемо. Вам повезло: они были там довольно долго, так что, возможно, сделали хорошие резки. Но только не уроните коробку! На вас навалятся певец, гильдмастер Ланжеки и я. Певец будет первым и самым худшим!
- Это несправедливо, - проворчал женский голос.
- Килашандра была далеко от Кариганы и не знала, она ли сказала это, но Малейн только прищурилась.
- Справедливость тут ни причем, - твердо сказала она. Эти пенопластовые коробки уже выгружены, - она указала на шеренгу работников ангара, спешащих к грузовой нише и крепко прижимающих к груди белые коробки. Никто не получит ни одного кредита, пока этот груз не будет доставлен в целости в здание, взвешен и оценен. Я распределяю вас по три человека. Постройтесь и будьте готовы идти, когда позовут. Если услышите клаксон - это означает, что сани потеряли управление. Ныряйте, но не падайте!
Килашандра попала в группу с Бартоном и еще одним мужчиной, имени которого не знала. Рекруты по трое встали перед окном и следили за работой.
- Похоже, это не трудно, - сказал мужчина Бартону. - Эти коробки вряд ли тяжелые, - он показал на хилого человека, быстро бегущего с грузом.
- Вообще-то, может, и нет, Сили, - ответил Бартон, - но когда встречный ветер…
- Ну, вы достаточно сильны, чтобы помочь нашей напарнице, если понадобиться, - сказал Сили снисходительно улыбнувшись Килашандре.
- Я ближе к земле, - сказала она, глядя на него снизу вверх с предупреждающим блеском в глазах. - Центр тяжести ниже и не так далеко падать.
- Задай ему, Шандра, - сказал Бартон, подмигнув ей и ткнув в бок Сили.
Сили указал на ангар, и они увидели накренившиеся сани, потерявшие выпуклую крышу: они беспорядочно ныряли к полу, лыжи свернулись в сторону, борт едва не ударился о внутреннюю стену ангара. Зазвучал клаксон: его пронзительный звук заставил всех троих зажать уши. Когда они снова взглянули наверх, аэросани кое-как выпрямились и остановились носом к стене. Как ни странно, из переднего люка возник невредимый певец в оранжевом с черными полосами комбинезоне. Он пнул сани ногой, сделал неприличный жест ветру и прошествовал в грузовую нишу. Затем Килашандру, Бартона и Сили позвали разгружать разбитую машину.
Когда она вытащила свою первую коробку из машины певца, то крепко прижала ее к груди, потому что она была легкой и ее вполне мог вырвать из рук сильный ветер, гулявший в ангаре. Со вздохом облегчения Килашандра вошла в грузовую нишу и поразилась видом хрустального певца, привалившегося к стене и рычавшего на медтехника, который пытался стереть кровь, стекавшую по лицу певца. Пока последняя коробка не была выгружена из саней, певец оставался на своем наблюдательном посту.
- Клянусь рогатыми пальцами болотного медведя, - сказал Сили Килашандре, когда они поспешили за следующими коробками, - этот мужик знает каждую кроху своего груза и носом чует, как мы делаем выгрузку. А проклятый ветер усиливается! Следи за ним, Килашандра.
- Там осталось только два, - крикнул Бартон, проходя мимо них. - Сани хотят убрать с дороги!
Сили и Килашандра устремились за грузом, остерегаясь лебедки, которая уже повисла над беспомощными санями. Но она захватила верхушку саней лишь после того, как Килашандра и Сили сняли последние две коробки. Движение воздуха, образованное быстрым подъемом саней, заставило Килашандру покачнуться. В этот момент она нерешительно оглянулась вокруг и увидела еще пять саней, кружившихся в ангаре, но, к счастью, управляемых, семь уже разгруженных машин направлялись в свои гнезда на склад.
Когда ангар заполнился, разгрузка пошла медленнее. Проходить между санями и грузовой нишей стало намного трудней. Килашандра заметила, как три человека налетели на сани, а одного сильно качнуло в сторону порывом ветра. Появившиеся сани захватило боковым ветром и отбросило назад. Килашандра затрясла головой от громкого воя - не то ветра, не то покалеченного певца. Она заставила себя думать только о разгрузке и сохранении равновесия.
Она шла за очередной коробкой, когда кто-то схватил ее за волосы. Она испуганно оглянулась и увидела карго-офицера Малейн. Женщина сдернула с пояса Килашандры шлем и напялила ей на голову. Стыдясь своей забывчивости, Килашандра, укрепила защитное приспособление. Малейн усмехнулась и одобрительно подняла большой палец.
Какое облегчение - уменьшить шум ветра и давление ветра на уши! Килашандра, привыкшая к большому хору и электронному усилению оркестровых инструментов, раньше не думала, что «шум» может быть опасным. Быть глухим на Беллибране, похоже, не является таким уж нестерпимым бедствием. Она слышала вой ветра, но теперь он был приглушен, и это облегчение придало ей сил. А она в них нуждалась, потому что мощь ветра защитный прибор не понижал. Килашандра бросилась к следующим саням.
Во время ее последующих сражений с ветром позади нее начали убирать разгруженные сани, а вновь прибывшие занимали свободное место. Стало немного легче бороться с ветром, пробегая между одних саней к другим: на открытом месте было много хуже, потому что ветер так и хлестал вокруг, стараясь свалить зазевавшихся.
Почему никто не был убит, почему лишь немногие сани были повреждены внутри ангара и почему ни один пенопластовый контейнер не упал - Килашандра не знала. Она почему-то была уверена, что столкнулась тут чуть ли не со всеми девятью тысячами членов Гильдии, размещенных в штаб-квартирах Плато Джаслин. Позднее она узнала, что ее предположение было ошибочным: все, кто мог, оставались внутри.
Коробки не были тяжелыми, но груз в них распределялся неравномерно, и тяжелый конец всегда приходился ей на левую руку. Завтра эта сторона тела наверняка будет болеть. Один раз она едва не уронила драгоценный контейнер: она только что достала его из саней, и порыв ветра чуть не вырвал его из рук. После этого она стала защищать груз от ветра своим телом.
Если не считать упорной борьбы с ветром, в мозгу Килашандры запечатлелось кое-какое наблюдение, отражающее обратную сторону хрустальных певцов: куда девалось их обаяние, когда они выскакивали из своих саней? Большинство выглядело так, словно они неделю не умывались: у многих были свежие раны, у некоторых темный застарелый загар. Когда она нагибалась в грузовой отсек за последними коробками, то чувствовала тяжелый застоявшийся запах из главного отделения саней, и даже была рада мощному запасу свежего воздуха за спиной.
Сани все еще прибывали, сражаясь с ветром, и умудрялись приземляться в нужном пространстве. Ветер был слышен даже сквозь мягкие наушники и бил по телу как кулаком.
- РЕКРУТЫ, РЕКРУТЫ! - сквозь усталость услышала приказ Килашандра. - Все рекруты отправляются в сортировочную! Все рекруты в сортировочную!
Ошеломленная, Килашандра повернулась проверить сообщение на дисплее экрана, но кто-то схватил ее за руку, и они побежали к сортировочной.
Очутившись в здании, Килашандра чуть не упала от изнеможения, едва не потеряв равновесия, привыкнув наклоняться под ветром. Она хваталась то за одного, то за другого и, наконец, села на стул. С нее сняли шлем, сунули в руки тяжелый бокал. Здесь почти не было шума, кроме тяжелых вздохов и иногда чего-то вроде стона, да звука ног, шаркающих по пластоцементу.
Килашандра кое-как справилась с дрожью в руках, сделала глоток горячего чистого бульона и облегченно вздохнула. Восстанавливающее питье имело отличный вкус, и его тепло приятно растекалась в ее желудке, постепенно согревая холодные конечности, которых она не чувствовала, пока была на ветру. Нижняя часть лица, подвергавшаяся укусам ветра, словно застыла и болела. Сделав второй глоток, она подняла глаза и увидела ряд людей. Узнала лица Рембола и Бартона, чуть подальше - Сили. У многих были поцарапаны щеки - четверо выглядели так, словно их волочили лицами по гравию. Потрогав собственное лицо, она убедилась, что пострадала не меньше, потому что онемевшие пальцы оказались в пятнах крови.
Громкое шипение заставило ее повернуть голову: медик шел к Ремболу, Сили и Картону.
- Кто-нибудь пострадал? - спросил новый голос, который Килашандра, несмотря на свое оцепенение, узнала: Ланжеки.
Она с удивлением повернулась. Он стоял в дверях. Его одетая в черное фигура резко выделялась на фоне кучи белых коробок.
- Немного, сэр, - ответил один из медиков, почтительно поклонившись гильдмастеру.
- Класс 895 оказал сегодня неоценимую помощь, - сказал Ланжеки, и его глаза задержались на каждом из тридцати трех. - Я, ваш гильдмастер, благодарю вас. Благодарит также и карго-офицер Малейн. Больше никто. - На лице его не было и следа улыбки, показывающей, что он пошутил. - На ужин заказывайте что хотите: он не будет записан на ваш счет. Завтра явитесь в сортировочную, где узнаете, что сможете, о привезенных сегодня кристаллах. А сейчас вы свободны.
Он ушел, подумала Килашандра. Взял да слинял со сцены. Как-то необычно. Но, значит, он не певец: чувствовалось, нет величавого выхода на сцену, как у Каррика или у тех певцов на Шанкиле, и такого же ухода, как у Бореллы. Она еще отпила бульона, чтобы он помог ее уставшему телу подняться наверх для хорошего бесплатного ужина. Подумать только, ее последняя бесплатная еда тоже была, в общем-то, оплачена Гильдией. Килашандра одной из последних вышла из сортировочной. Где-то позади открылась дверь.
- Много еще не вернулось, Малейн? - услышала она голос Ланжеки.

Предыдущая страница 10 Следующая страница


11 Энн Маккефри

- Еще пятеро только что ударились о пол ангара. Один буквально. И полетный сказал, что еще двое, возможно, пропали.
- Значит, двадцать два необъяснимых…
- Если бы мы могли заставить певцов регистрировать резки, у нас был бы хоть какой-то способ выследить недостачу, и по меньшей мере вернуть груз…
Дверь плотно закрылась, и конец фразы Килашандра не услышала, но тон встревожил ее. «Вернуть груз». Груз? Неужели он беспокоил Малейн и Ланжеки? Конечно. Малейн переживала за груз, который был ценнее разгружавших его рекрутов; но ведь хрустальные певцы сами по себе тоже были ценны. Сани можно заменить… Еще один вычет со счета Гильдии… Но певцы-то были ценным товаром!
Исцарапанный ветром мозг Килашандры не мог справиться с услышанным, пока она добиралась до верха аппарели. Она оперлась рукой на дверь для устойчивости. Слабый стон сорвался с ее губ. Дверь Рембола открылась.
- Ты в порядке, Шандра?
Лицо его было испещрено тонкими линиями и каплями свежей крови. На нем было одето только полотенце.
- Вряд ли.
- Ванна из трав делает чудеса. И еда.
- Попробую. В конце концов, это за счет Гильдии. - Она хотела улыбнуться, но не смогла из-за нестерпимой боли.
После долгого отмокания в воде с отваром из трав часть усталости прошла, сменившись сильным искушением завалиться спать.
Настойчивое жужжание компьютера разбудило ее на следующее утро. Она уставилась в темноту за постелью и только тогда сообразила, что окна закрыты ставнями, а ветер снаружи все еще буйствует.
Компьютер сказал, что сейчас 8:30, а желудок жаловался на голод. Когда она сбросила с себя одеяло, каждый мускул тела известил о своей неготовности к каким-либо действиям. Ругаясь сквозь зубы, Килашандра приподнялась на локте, но прежде чем она положила пальцы на блок питания, в отверстии появился стаканчик шипучей желтоватой жидкости.
- Лекарство для мускульного расслабления, - сообщил компьютер, - с добавкой слабого болеутоляющего, чтобы успокоить симптомы мускульного дискомфорта. Действие временное.
Килашандра снова ругнулась: это показалось ей вторжением в ее личные дела, но лекарство выпила, поморщилась от его приторного вкуса. Через несколько секунд она почувствовала себя менее скованной. Она быстро приняла душ, попеременно горячий и холодный, потому что кожу еще кололо от вчерашних суровых ударов. Она съела высокопротеиновый завтрак и понадеялась, что сегодня им дадут время для еды. Она сомневалась, что целые ряды хрустальных контейнеров можно рассортировать и снова упаковать за один день. А такую работу нельзя делать впопыхах, как вчерашнюю.
Сортировка заняла четыре дня. Работа была столь же интенсивной, как и борьба с ветром, только менее опасной физически. Рекруты, каждый у квалифицированного сортировщика, узнали многое насчет того, как не надо резать кристалл и паковать его, и какие формы кристалла более выгодны и ценны. Таких было немного, и большинство сортировщиков то и дело ругали певцов, которые гонятся лишь за количеством товара и создают лишний запас.
- У нас три склада этих, - бормотал Интор, с которым работала Килашандра, - а нам нужны голубые. И черные, конечно. Нет, нет, не той стороной. Вам надо научиться, - говорил он, беря коробку, которую Килашандра только что подняла на сортировочный стол. - Первым делом необходимо уточнить личный код певца. - Он повернул короб так, чтобы полоску, намертво выгравированную на боку, можно было зарегистрировать. - Без этой формальности начнется черт знает что, все коробки перепутаются и дело даже может дойти до убийства.
Когда личный номер появился на дисплее, коробка была распакована и каждый кристалл осторожно помещен в шкалу, учитывающую цвет, размер, форму и качество. Некоторые кристаллы Интор тут же ставил на движущиеся полосы, которые отвозили их на нужный уровень для отгрузки или на склад, другие же он сам заботливо закутывал в пластиковую паутину.
Процесс сортировки казался до скуки простым. Иной раз нелегко было обнаружить мелкие кристаллы, засунутые в угол в защитной пене. Килашандра чуть не пропустила маленький голубой восьмиугольник, но Интор схватил коробку, которую она уже собиралась убрать.
- Ваше счастье, - проворчал он, быстро оглянувшись вокруг, - что тут нет певца, который это резал. Я видел, как человека чуть не убили за такую небрежность.
- За этот? - Килашандра подняла восьмиугольник не более восьми сантиметров в длину.
- За этот. Он без пороков. - Интор быстро поставил кристалл на шкалу и проверил качество. - Слушайте, - он взял кристалл двумя пальцами и легонько щелкнул по нему.
Даже в общем шелесте, шуме шагов и негромкого инструктажа Килашандра услышала нежный, чистый звук кристалла. Нота как бы задержалась в ее горле и прошла вниз по костям в пятки.
- Нелегко вырезать такой маленький и правильный. Сейчас этот кусочек стоит пару сотен кредитов.
Килашандра была потрясена и стала куда более тщательно и усердно, рискуя поранить пальцы, обыскивать коробку, которая казалась тяжелее пустой. Интор выругал ее за это и хлопнул по щеке ее же перчаткой, а потом снял свою и показал пальцы, испещренные крест-накрест тонкими белыми шрамами.
- Это делает кристалл. Даже сквози перчатки и с симбиозом. Ваши будут гноиться. Меня однажды наказали за неосторожность.
- Наказали?
- Потеря рабочего времени, вызванная неадекватными мерами предосторожности, предусматривает денежное удержание. Вам тоже грозит такое, хоть вы и рекрут.
- Но разве нам платят за работу?
- А как же! - Интор был возмущен ее неведением. - И вам добавили плату за опасность при вчерашней разгрузке. Разве вы не знаете?
Килашандра изумленно уставилась на него.
- Все новые рекруты такие. - Интор хихикнул над ее смущением. - Не оправились от шока, а? Утром получили стакан сока? Думаю, да. Каждый, кто работал на ветру. И не беспокойтесь об этом, - он снова хихикнул, - все медицинское обслуживание бесплатно.
- Но вы говорили, что вас наказали…
- За небрежность, за то, что не принял мер предосторожности, - он пошевелил пальцами в туго натянутых перчатках. - Нет, не берите эту коробку. Возьмите следующий, а этот я сам возьму. Фагасти как раз вошел сюда, а нам не надо, чтобы он дышал нам в затылок. Он дьявол, но на меня никогда не обижался!
- Вы так много помогаете…
- А вы помогаете мне, и мы оба получаем плату из одного источника, от этого кристалла. Со временем вы освоитесь с этой работой. Может, вы и кончите здесь как сортировщик. Как вы сказали, вас зовут?
- Килашандра.
- А, та особа, что привезла Каррика обратно? - Тон Интора не был ни радостным, ни одобряющим, он просто идентифицировал ее.
- Вы знали Каррика?
- Я всех их знаю, милочка. Но хотел бы не знать. Однако жизнь у меня не плохая. Хорошая зарплата за хорошую работу и отличные домашние условия. - Он засмеялся и слегка ткнул ее локтем. - Да, вам следовало бы запомнить мое имя, пока вы можете. Я Интор, уровень 4, квартира 895. Это вам легко запомнить, потому, что это номер и вашего класса.
- А какой был ваш? - быстро спросила Килашандра, чтобы отвести разговор от его предложения.
- Номер класса? 502. У меня-то с памятью все в порядке.
- И вы не глухой.
- Тогда я не мог бы сортировать кристаллы.
- Что же сделал с вами симбионт? - выпалила она, прежде чем сообразила, что вторгается в его личные дела.
- Глаза, милочка. Глаза. - Он повернулся к ней и моргнул, и она ахнула: защитные линзы отошли, и она увидела огромную катаракту, закрывшую зрачок. Он снова моргнул, и все глазное яблоко заволокла красноватая субстанция. - Вот почему я сортировщик и почему с первого взгляда узнаю беспорочные кристаллы. Я один из лучших сортировщиков, какие здесь были. Ланжеки отметил мои способности. Да вы скоро увидите, что имею в виду…
К ним подошел другой сортировщик коробок, лицо его было сердитым, а сзади шел разозленный певец.
- Каково ваше мнение об этих голубых? - певец, еще носивший разрушительные следы долгого пребывания в Рядах, выхватил у сортировщика коробку и сунул ее Интору, а затем с грубостью, которая, как Килашандра уже знала, была более профессиональным отличием, чем личным, загородил обзор другому сортировщику.
Интор осторожно установил картонный короб на своем рабочем месте и достал оттуда кристаллы, один за другим, поднося каждый к глазам для осмотра и ставя затем ровным рядом. Там было семь зелено-голубых пирамид, каждая последовательно шире в основании на два-три сантиметра.
- Никаких изъянов незаметно. Прекрасная грань и хорошее острие, - выдал Интор свое мнение. Его равнодушный тон заметно отличался от разговорного стиля с Килашандрой. С почти скрупулезной точностью он протер хрустальный молоточек и осторожно простучал каждую пирамиду, четвертая дала всего на полноты, вместо целой, выше третьей, так что гамма не была закончена.
- Продавать их по три штуки. Несовершенную оставить для показа. Я рекомендовал бы вам проверить ваш резец, не износились ли прокладки. Вы слишком хороший певец, чтобы сделать такую явную ошибку. Может, прошедший шторм отвлек вас от ноты.
Дипломатическая попытка не смягчила певца: глаза его выкатились, шея раздулась, словно он собирался мычать. Интор не обратил на это внимания, но другой сортировщик попятился.
- Ланжеки!
На злобный крик Ланжеки появился мгновенно. В сортировочной комнате воцарилась тишина, но певец, казалось, не заметил этого, его дикий взгляд не отрывался от Интора, который весело выстукивал на своем терминале какие-то цифры.
Килашандра почувствовала руку на своем плече и поспешно отступила в сторону, чтобы Ланжеки встал на ее место рядом с Интором. Как бы зная о присутствии гильдмастера, Интор снова постучал по кристаллам: мягкие звуки нарушили почтительную тишину.
Ланжеки не слушал: он следил за циферблатами. Его бровь изогнулась, когда прозвучала полунота и на дисплее появились соответствующие числа.
- Большой проблемы нет, Эйяд, - сказал Ланжеки, спокойно поворачиваясь к побагровевшему от гнева певцу. - Вы резали эту поверхность достаточно долго, чтобы получить полутона. Я советовал бы вам сдать этот комплект на хранение и дополнить его до октавы. На пирамиды в гамме всегда хорошая цена.
- Ланжеки, - злоба в голосе в манере певца сменилась просьбой, - я хотел в этот раз уехать с планеты. Мне необходимо уехать! Я не переживу следующего посещения Рядов… если не проведу некоторого времени вне этой проклятой планеты!
- Это же только одна коробка, один комплект, Эйядвус-Холм. Ваш груз очень хорошо подобран, судя по информации. - Ланжеки не уходил с терминала, пока настроение певца менялось от ярости к мольбе. - Да, я думаю, его будет достаточно, чтобы вы могли уехать на порядочное время. Пошли, я сам пригляжу за сортировкой.
Одновременно произошло несколько событий, и в комнате возобновился рабочий шум; Ланжеки проводил расстроенного певца к другому сортировщику, манеры которого были более одобряющими, чем снисходительными, и Килашандра, сама вряд ли способная на такое поведение, восхищалась гильдмастером; другой сортировщик вернулся на свое место; Интор быстро упаковал пирамиды с изъяном, сделал пометку на их контейнере и поставил его на редко используемую полку над своей головой. Затем, заметив смущение Килашандры, дружески ткнул ее в бок.
- Ровный шаг облегчает самый тяжелый груз. Давайте следующую коробку, милочка.
Ровный шаг или неровный - все равно они мало чего могли сделать с впечатлением от горы контейнеров, ждущих сортировки. Однообразный день делала интересным потрясающая информация Интора о качестве кристалла, звука и предназначения. Когда он заметил, что Килашандра проявляет острый интерес к оценке, он строго сказал:
- Не утруждайте голову запоминанием цен, милочка. Они меняются каждый день. Стоимость была установлена торговым офисом до того, как мы начали сортировку, но завтра цена может резко измениться. Мне достаточно заниматься спектром кристаллов, а торговлю я оставляю другим. Ага, вот прекрасный розовый кварц. Вы только взгляните на его оттенок, глубину, резку! Работа Дута, полагаю, - и Интор посмотрел на коробку. - Так и есть. Я узнаю его резку среди всех.
- Как? - Килашандра наклонилась, осмотрела кристалл. Он был прекрасен, глубокого бледно-розового цвета с пурпурным оттенком. Но она не могла оценить энтузиазма Интора. О чем и сказала ему.
Сортировщик глубоко вздохнул.
- Ах, если бы вы это знали, вы имели бы мой разряд, верно?
- Это не обязательно, - ответила она. - Я предпочла бы петь кристаллу…
Интор взял у нее розовый октаэдр.
- Да, возможно, вы и должны предпочесть это. - Тем, не менее, я узнаю резку Дута, стоит только мне взглянуть на нее. Когда… если вы будете резать кристалл, вы поймете, что я имел в виду сегодня, если запомните, что именно в этом кристалле такого тонкого, такого редкого. - Обеими руками он поставил тяжелый октаэдр на пластинку шкалы.
- Мне кажется, вы сказали, что здесь избыток розового кристалла…
- Не такого веса, цвета и ортогональности. И мне довелось услышать, добавил он, понизив голос, - что кто-то очень высокопоставленный в ФП ищет крупные камни этого оттенка. - Он взял кристалл, быстро обернул его в пластиковую паутину и коснулся пальцами терминала: на поверхности охраняющего кокона появился идентифицирующий код.
К концу первого дня сортировки Килашандра устала почти так же, как после разгрузки на ветру. Она сказала об этом Шиллауну и Ремболу, когда все они с трудом поднимались наверх в свою гостиную.
- Зато мы получим плату за наши труды, - сказал Шиллаун, чтобы утешить их.
- А вчера получили премию за риск, - сказала Килашандра.
- Ты что, пользовалась банком сведений? - спросил Рембол, насмешливо улыбаясь. Килашандра не говорила ему, что брала скиммер вечером накануне шторма, но он узнал.
- Сказаны мне были подходящие нам сведения, - ответила она, имитируя Токолома, что вызвало смех обоих парней. - Я первым делом иду под душ. Увидимся позднее в гостиной?
Рембол и Шиллаун кивнули.
В отверстии для питания возле постели опять стоял стакан с жидкостью лимонного цвета. Килашандра выпила ее и приняла душ, после чего почувствовала себя достаточно отдохнувшей, чтобы порадоваться спокойному вечеру и бесхитростной игре в кости с Ремболом и Шиллауном.
В последующие три дня не было разозленных резчиков, чтобы внести разнообразие в рутину сортировки, но зато Килашандре чуточку повезло. На второй день в сортировочную быстро вошли Ланжеки и красивая женщина - Килашандра догадалась, что это шеф Торговой службы - и сразу направились к Интору.
- Горрен пришел в сознание. Бормочет о каком-то черном кристалле. Вы еще не распаковывали его коробки?
- Клянусь своими костями, нет!
Интор был возмущен и поражен. Возмущен, как он позднее признался Килашандре, тем, что резки Горрена были сложены отдельно, а поражен, поскольку не знал, что Горрен вернулся. Он предполагал, что Горрен был в числе певцов, запертых штормом в Рядах. Черные кристаллы Горрена всегда доверялись для оценки Интору.
Рабочие поспешно собрались в сортировочной и стали искать коробки во множестве рядов, еще ожидавших осмотра. Немедленно была вызвана группа, которая разгружала перевернувшуюся машину Горрена. К счастью, это была группа постоянного персонала ангара: эти люди знали о ценности коробок Горрена и поэтому поставили их на верхний ряд с буферными прокладками с каждой стороны.
Одиннадцать ценных коробок осторожно опустили. Поскольку Килашандре постоянно внушали, что этим специально сконструированным боксам может повредить всякий пустяк, а она сама видела, как те же самые люди небрежно перекидывали друг другу коробки, она подумала, что присутствие Ланжеки и Хигланы имело благотворный эффект.
Еще больше она удивилась, увидев, что эти чиновники высокого ранга сели, когда Интор с суровым выражением лица прижал коробку к ее телу, дожидаясь, пока она хорошенько ухватит ручки. Она была в восторге от доверия Интора и прошла небольшое расстояние до сортировочной комнаты, прижимая к груди коробку с черным кристаллом. Килашандра даже дрожала от напряжения, осторожно ставя свой груз рядом с другими.
Позднее она вспомнила, что Интор принялся за распаковку с присущей ему быстротой. Вероятно из-за того, что за всем наблюдало так много высокопоставленных людей, Килашандре передалось их возбуждение. Интор вроде бы зря тратил время. Напряжение может передаваться, и сортировочная словно трещала, несмотря на тишину. Сортировщики за ближайшими столами старались сесть так, чтобы видеть распаковку, а все те, кто был вне поля зрения гильдмастера, вообще бросили работу и наблюдали за происходящим.
Первый черный кристалл, вынутый Интором из защитной пены, вызвал вздох у наблюдателей. Ланжеки не спускал глаз с рук Интора.
Второй черный был шире: к удивлению Килашандры Интор поставил его не в стороне от первого, а прижал к нему, и второй, похоже, подошел как нельзя лучше. Килашандра ощутила покалывание в затылке, оно распространялось вверх по всему черепу. Она потрясла головой, и ощущение исчезло. Но не надолго. Третий кристалл, самый широкий, был приставлен ко второму, затем четвертый и пятый. Покалывание в голове Килашандры начало стягивать кожу.
- Пять сочетающихся кристаллов. Горрен не выдумал это, - сказал Ланжеки ровным тоном, Но Килашандра чувствовала его удовлетворение такой резкой. - Качество?
- Высокое, - ответил спокойно Интор. - Не самая лучшая его резка, но, осмелюсь сказать, мелкие трещины не помешают работе, если станции не слишком далеко разнесены.
- Пять - приличная цепь, - сказала Хиглана, - для межпланетной сети.
- Где трещина? В «короле»? - спросил Ланжеки.
- Нет. - Пальцы Интора погладили самый широкий из пяти, как бы успокаивая кристалл. - В первом и в пятом. Незначительные.
Он поставил соединенный квинтет на шкалу. Дисплей показал цифру, которая заставила бы Килашандру громко ахнуть, не будь она в таком обществе. Она быстро вычла 30% налога. Да, кто бы ни был Горрен, он уже сделал себе состояние и без нераспакованных коробок!
Интор извлекал содержимое трех контейнеров под наблюдением Ланжеки и Хигланы. Наблюдатели удовлетворенно кивали, но Килашандра была чуточку разочарована: меньшие группы были не такими впечатляющими: хотя комплект состоял из двенадцати сочетающихся частей, «Король» был длинной не более ее растянутых на октаве пальцев и не толще пальца.
- Наверное, он дошел до конца слоя, - сказал Ланжеки, когда была опустошена четвертая коробка. - Продолжайте, Интор, но итог передайте в мой офис прямо на дисплей, ладно?
Поклонившись Интору, он и Хиглана быстро вышли из сортировочной. Общий вздох пролетел по комнате, и на всех других столах возобновилась активность.
- Я не думаю, что мы идем к призу, Килашандра, - хмуро сказал Интор. - Волосы у меня на затылке…
- Что-что? - Килашандра уставилась на него, потому, что он точно выразил ее ощущение.
Интор в свою очередь удивленно взглянул на нее.

Предыдущая страница 11 Следующая страница


Хрустальная певица 12

- Кожу на голове стягивает? Спазмы в затылке?
- Может, у меня начинается симбиотическая лихорадка?
- Давно вы здесь?
- Пять дней.
Он покачал головой.
- Нет, нет! Для лихорадки слишком рано. - Он прищурился и искоса поглядел на все, поворачивая голову то в одну, то в другую сторону, а затем указал на семь оставшихся контейнеров.
- Берите следующий.
- Я?
- А почему бы и нет? Должны же вы привыкать обращаться с… - он сделал паузу, - с кристаллом. Сам я не согласен с Мастером Ланжеки: не думаю, чтобы Горрен шел к концу черной поверхности, которую он резал. Горрен умен. Как раз достаточно существенного материала, чтобы уехать с планеты и время от времени стричь купоны. Таким образом он связывает Ланжеки по рукам и ногам и уматывает с планеты в любое время, когда захочет. Берите коробку, девочка!
Испуганная его безапелляционным приказом, Килашандра повернулась к ближайшему коробу, заколебалась и, повинуясь какому-то странному принуждению, положила руки на соседний. Подняв его, она повернула его к Интору, но тот жестом велел поставить коробку на стол напротив сканера.
- Открывайте его!
- Я? Черный кристалл?
- Вы же выбрали его, верно? Вам надо учиться управлять им.
- А если я уроню…
- Не уроните. Ваши руки очень сильны для девушки, пальцы короткие и гибкие. Вы не уроните то, что хотите удержать.
От напряжения ее туловище словно одеревенело. Такое же ощущение бывало у нее, когда она останавливалась у входа в Музыкальный Центр, поэтому она сделала три глубоких вдоха, очищая легкие и диафрагму, как если бы готовилась спеть длинную музыкальную фразу. И когда ее ищущие пальцы сомкнулись на широком мыльно-гладком предмете в центре пенопласта, она и в самом деле издала долгое и низкое «ах» изумления.
- Нельзя! - Интор возмущенно обернулся к ней и шлепнул ее по губам. - Никогда не пойте возле сырого кристалла! Тем более, - его голос стал злым, - возле черного. - Он так разволновался, что сдвинул линзы, и краснота его незащищенных глаз испугала Килашандру. Он яростно огляделся, не слышал ли кто-нибудь за другими столами, как она нарушила правила. - Никогда!
Она не посмела сказать ему, что черный кристалл отозвался в ее руках на ее непроизвольную ноту, а в костях ее пальцев отразился ответ других, еще нераспакованных сегментов.
Интор сделал усилие, чтобы вернуться к работе, но ноздри его раздувались и губы шевелились, пока он старался успокоиться.
- Никогда не пойте, не свистите, не мурлычьте возле сырого кристалла, какого бы цвета он не был. Я надеюсь только на то, что вы не затормозили магнитную индукцию всего кольца связи своим опрометчивым… э… восклицанием. Я скажу, что это было восклицание, если меня спросят. - Он еще раз порывисто вздохнул и кивнул ей, чтобы она достала кристалл.
Килашандра закрыла глаза, пока высвобождала тяжелый блок. Интору не понравится, если она и в самом деле затуманила кристалл. Ведь Токолом долго и обстоятельно говорил им насчет тонкого и деликатного процесса, благодаря которому сегменты черного хрусталя подвергаются синхронизированной магнитной индукции, и та дает мгновенный резонанс между сегментами, разнесенными на 500 световых лет. Резонанс дает наиболее эффективную и точную коммуникационную сеть, известную в галактике. И то, что она могла нечаянно испортить огромный блок, выставленный теперь перед пораженным взглядом Интора, порядком испортило ей настроение.
Интор, не дыша, почтительно взял у нее десятигранник.
- Сколько там с ним? - спросил он дрожащим голосом.
Килашандра уже знала, сколько их. Двенадцать. Она доставала их из обертки и осторожно передавала Интору, хотя они были не так массивны и высоки, как кристалл-король. Они так плотно подгонялись к центральному блоку, словно жили с ним вместе, пока Горрен не вырезал их из хрустальной поверхности.
- Здорово! - Интор смотрел на комплект.
- Они… они не пострадали? - Килашандра наконец обрела голос.
Маленький молоточек Интора вызвал чистую ноту, которая прошла по костям Килашандры от ушей до пяток, как отпускающее грехи благословение. Теперь она и без слов Интора знала, что кристалл простил ее.
- Повезло нам, милочка. Похоже, вы дали ту ноту, на которой они были вырезаны. Ваше счастье.
Килашандра прислонилась к сортировочному столу. Ее трясло.
- Такой комплект обеспечит множественную связь с тридцатью или сорока системами. Великолепно! - Интор осмотрел тринадцать кристаллов своим усиленным зрением. - Он резал как раз под трещиной, - бормотал он как бы про себя, но затем вспомнил о присутствии Килашандры. - Кто мог думать, что Горрен сделает такое!
Быстро, но очень точными движениями он поставил кристаллы на шкалу. Килашандра позволила себе беззвучный вздох, увидев, какое огромное состояние в кредитах заработал Горрен.
- Великолепно! - Интор хихикнул, искоса взглянув на Килашандру. - Ну, Ланжеки будет чертовски долго убеждать Горрена ничего не резать в ближайшие два галактических года. Там не так много осталось черного. Но, вообще-то, это проблема Ланжеки, а не моя. И не ваша. Берите-ка другой короб, милочка. Вы, похоже, наловчились выбирать их.
- Просто повезло, - сказала Килашандра, оглядывая оставшиеся боксы, ни один из которых не притягивал ее, как тот, предшествующий.
Может, она и ошибалась, но остальные срезы Горрена не произвели на нее впечатления. Мелкие группы, абсолютно без изъянов, подходили для крупных публичных увеселительных устройств, которые производят реалистичные чувствительные эффекты, но это уже не то, - сказал Интор.

Глава 5

В этот вечер большинство рекрутов настаивало, чтобы Килашандра рассказала о черном кристалле, о Ланжеки и офицере Торговой службы, потому что сами они мало что слышали, а поглазеть им не позволили. Она рассказала все, включая и слегка преувеличенную версию головомойки от Интора. К тому же, рассказ облегчал напряжение, которое она все еще испытывала при мысли, как близка была к тому, чтобы погубить груз стоимостью, достаточной для выкупа целой планеты.
- Что они сделали бы с тобой, если бы это случилось? - спросил Шиллаун, заикаясь и нервно сглатывая, словно представил себя в подобном случае.
- Не знаю.
- Что-нибудь невероятное, я думаю, - сказал Бартон. - Эти певцы не пощадят никого, кто плохо обойдется с их резками. С меня хватит: я был с сортировщиком, который занимался резкой Эйяда. - Он ухмыльнулся. - Я укрылся на складе за коробками, так что взрывная волна меня не достала.
- Так вот ты где был! Слинял! - насмешливо сказала Джезри.
- Чертовски верно сказано! Я здесь не для того, чтобы дробить чьи-то скулы.
Разговор продолжался. Говорили о разнообразии форм, размеров и цвета кристаллов в Рядах Брирертона и Милки. Килашандра решила, что с ее стороны скромнее будет помолчать, а затем незаметно ушла к себе. Ей хотелось подумать, вспомнить ощущение при соприкосновении с массивным черным кристаллом. Вообще-то говоря, он вовсе не был черным, не чистого цвета, как розовый или прочие. Килашандра сразу приняла это название, потому что Интор, конечно, знал свои кристаллы, а черный явно отличался от всех.
Она запросила всю информацию о черном кварце и его образцах. Компьютер сообщил о многих приборах, работающих на сегментах черного кристалла, вовсе не похожих на десятигранник. Другой дисплей показал октаэдр в его сверкающем, неизменном состоянии, затем ту же форму, постепенно темнеющую до матово-черного цвета, потом как она отвечала на искусственно индуцированные терминальные изменения. Когда пошли сведения из лекций Токолома, Килашандра выключила аппарат, легла и стала вспоминать ощущения от первого контакта с черным кристаллом.
На следующий день поисковые бригады привезли коробки из поврежденных штормом саней, которые не достигли безопасности комплекса Гильдии. Коробки, изорванные, смятые, грязные были доставлены на сортировочные столы. Общее настроение немного улучшилось, когда из двух контейнеров извлекли несколько хороших тройных и четверных черных кристаллов.
- Что с ними будет? - спросила Килашандра.
- С кем?
- С кристаллами погибшего певца.
- Останутся Гильдии. - Ответ Интора, казалась, подразумевал, что это вполне справедливо.
- А разве член Гильдии не имеет права передать по наследству… то, чем он обладал?
Интор помолчал, обдумывая ответ.
- Думаю, имеет. Но большинство певцов переживает своих родственников на сотни лет. И они становятся очень жадными, не заводят друзей в других мирах и не помнят тех, кого имели.
В половине следующего дня запасы коробок существенно уменьшились, и, поскольку шторм затихал, рекрутов послали помогать команде ангара в чистке и снабжении саней певцов.
Не только Килашандра имела возможность увидеть, в каком состоянии вернулись сани.
- Я не намерена убирать чужое дерьмо за те гроши, которые нам платят, - сказала Каригана. - За мной в космосе никто не убирал, и я не хочу этого делать на земле. Кучка паразитов - вот они кто, со своим высокомерным видом! - она оглянулась на остальных, надеясь, что ее поддержат. Ее недовольство было заметно даже по походке, когда она отошла в сторону.
Килашандре, вспомнившей о состоянии некоторых саней, хотелось уйти, если бы пример подал кто-нибудь другой, а не Каригана.
- Нам за это платят. И это лучше, чем бить баклуши! - сказал Шиллаун и схватил Килашандру за руку, как будто угадал ее мысли.
- Мне все равно, - сказал офицер ангара, забыв о Каригане, как только та скрылась из виду, - но для каждого ранга установлена премия. Первые восемь саней уже готовы. Певцы могут устроить очень веселую жизнь тем, кто не хочет помогать. Шторм кончается, и певцы хлынут сейчас, чтобы ехать в ряды. Давайте закончим чистку к завтрашнему полудню. Займитесь этим. Дайте певцам чистые и с припасом сани, и пусть они едут по своим местам.
Он сел на своем контрольном возвышении, оглядывая аккуратные ряды аэросаней, где уже работали снабженцы. Он нахмурился, когда его взгляд скользнул по рекрутам, стоящим без дела, и хмурость его усилилась при виде поломанных саней, поднятых для ремонта.
- Должен же быть у Гильдии какой-то способ воздействия на таких, как Каригана, - заметил Бартон. - Нельзя же уходить вот так!
- Мы вовсе не обязаны убирать кучи дерьма за певцами, - сказала Джезри, глаза ее пылали возмущением. - Я помню некоторые сани. Фу! - она зажала пальцами нос.
- Я хочу поближе взглянуть на оборудование в санях, - сказал Рембол, поворачиваясь к стойкам саней.
- Хочешь понюхать дерьма поближе? - презрительно осведомилась Джезри.
- Ко всякой вони со временем можно привыкнуть, - сказал Рембол. - К тому же, она отвлечет мой мозг от других вещей.
- Эти сани отвлекут твой мозг от многого! - выпалила Джезри ему вслед.
Остальные помолчали, точно зная, что имел в виду Рембол. Еще два дня - и кто-нибудь из них проявит симптомы симбиотической лихорадки.
- Нам платят. И ангарный упомянул о премии, - заметил Шиллаун.
- Эй вы, рекруты! Мне бы нужно помочь, - крикнул заправщик с верхнего уровня.
Джезри продолжала ворчать, но пошла за остальными к множеству очистных приспособлений.
С тех пор как Килашандра оставила маленькую ферму своих родителей на Фьюерте, ей не приходилось убирать грязь в таком масштабе. После первых саней она, как и предсказывал Рембол, стала привыкать к различной вони. К тому же, как он говорил, не хотелось упускать возможность осмотреть аэросани хрустального певца собственными глазами: в из худшем виде, и после надлежащего ухода, в лучшем.
Контрольное управление находилось в носовой части саней, в комплекте с ложей безопасности пилота. В ручке ложа размещались кнопки ручного управления. Рядом с главным люком были скобы для резака, пустые, потому, что инструменты шли на проверку после каждой поездки в Ряды. Основное отделение представляло жилое помещение для певца в Рядах, соответственно компактное. Плотная ткань отделяла переднюю секцию от грузового отсека и секции двигателя.
Старик-заправщик был глух до такой степени, что Килашандре пришлось сильно встряхнуть его, чтобы привлечь к себе внимание. Однако он прекрасно читал по губам, и она на свой вопрос получила пространный ответ об истории именно этих саней и их певца. Как ни стар был заправщик, работал он так быстро, что Килашандра с большим трудом успевала за ним.
Заправщик - он не назвал своего имени на вежливый запрос Килашандры - казалось, был одержим страстью к порядку, чистоте и хорошему снабжению машины, а девушка удивлялась его преданности порядку, несмотря на то, что этот порядок скоро будет нарушен.
- Человек всегда может добраться до кристалла, - говорил он, указывая на пять люков, один в главном отделении, один в днище через секцию в двигателе, два с каждой стороны и один наверху грузового отсека. - Грузовой отсек - самая крупная часть саней. И не зря, потому что кристалл очень важен. Если певец пострадал или того хуже… - он сделал выразительную паузу, - кристалл можно спасти, и певец не лишится своих денег. Певцы приходят в страшную ярость, если им испортят кристалл. Вы еще узнаете. Вы ведь рекрут, не так ли? Так что все для вас в новинку. Может, вы впервые видите сани. Потом увидите снова, а может, и нет. Нет, сеть безопасности всегда закреплена, - он мягко упрекнул ее за поспешность, с которой она складывала пустые контейнеры. - Нельзя, чтобы они прыгали, пустые или полные, в полете или в шторме. - Он подошел к следующим саням. - Ага, для этого особые распоряжения: никаких животных белков не есть, а напитки предпочитать кислые.
Оборудование для заказа пищи не предоставляло большого разнообразия, но снабженец уверил ее, что качество еды и питья всегда самое лучшее, даже если резчик в неистовстве своей работы и сам не сознает, что ест.
«Неистовство», решила Килашандра, самое подходящее слово для описания состояния, в каком было оставлено большинство саней, хотя заправщик не раз напоминал ей, что шторм, заперший всех певцов в санях, причинил некоторые повреждения.
К концу второго утомительного дня она помогла вычистить и заправить десять саней, и ее напарник объявил, что с остальными тремя управится сам.
Следующий день был выходным, но ангарный офицер сообщил рекрутам, что каждый, кто захочет продолжать работу, получит двойную плату. Первый поднял руку Шиллаун, за ним Рембол: он подмигнул Килашандре, и она волей-неволей последовала их примеру. Ангарный все-таки удивился, когда все присутствующие согласились. Он проворчал что-то и ушел в свой офис.
- Почему, собственно, мы вызвались? - спросила Джезри.
- Мысль о двойной оплате отгоняет все сомнения насчет долга! - сказал Рембол вращая глазами.
- При такой оплате, - сказал Бартон, потирая ноющие мышцы плеч, - мы опередим Гильдию еще до лихорадки.
- Они вычтут с нас за время нашего безделья немалую сумму, - хмуро заметила Джезри.
- Нет, - поправил ее Шиллаун, - все медицинское обслуживание бесплатно.
- За исключением того, что мы не получим плату за работу, которую не делали.
- Я, кажется, не работал так тяжело с тех пор, как был мальчиком на рыбачьем траулере моего отца, - продолжал Шарон, - а рыбная ловля на Аргис производится по-старинке.
- Поэтому ты и стал учиться космическим полетам? - спросила Килашандра.
- Именно.
- Что же, теперь снова батрачишь, - усмехнулась Джезри.
- Мы же члены Гильдии, - в тон ей ответил Рембол.
- … уменьшающие свой первоначальный долг, - добавил Шиллаун, облегченно вздыхая.
- Ну, пошли! - махнул рукой Рембол, и все направились наверх, к гостиной. Рембол предложил Килашандре выпить.
- Нет, сначала я как следует вымоюсь.
- И я тоже, - сказала Джезри, передернувшись всем телом.
Все разошлись по комнатам. Килашандра бросила взгляд на светящуюся красным дверь Кариганы.
- Не беспокойся за нее, Шандра. Она попала в ловушку чего-то большего, чем Гильдия, - сказал Рембол, беря ее за локоть и ведя дальше.
- А я о ней и не печалюсь, - ответила Килашандра смутно недовольная собой и замечанием Рембола.
- Здесь никто никогда ни о чем не печалится, - с оттенком грусти комментировал Шиллаун. - Никто ни о ком не думает. И ни у кого нет хороших манер.
Это совершеннейшая правда, подумала Килашандра, погружаясь в горячую душистую воду и смывая вонь дневной работы с тела и освежая дыхание.
Мысль о долге застряла в ее мозгу, и она, отдыхая на постели после ванны, включила прибор. Заправщики получали премии за скорость выполнения своих обязанностей. Она набрала сведения о собственном счете и обнаружила, что плата за ее работу покрывает расходы на жизнь и на питание уже после челнока. Если она получит завтра двойную плату и, может быть, премию за скорость, она избавится от долга. Только сейчас она вспомнила о двух поручительствах Гильдии. С ними она, может быть, сумеет даже заплатить за оборудование, которое потребуется ей в ее постсимбиотическом ранге. Приятная мысль - быть хоть на шаг впереди Гильдии.

Предыдущая страница 12 Следующая страница


13 Энн Маккефри

Из любопытства она запросила список Гильдии: он начинался с Ланжеки, как гильдмастера, затем шли три шефа Контроля, Торговли и Исследований, а дальше имена действующих членов. Это была не совсем та информация, какую хотела Килашандра. Она подумала немного и запросила полный список. Первым членом Гильдии был Барри Милки. Затем на дисплее пролетали имена и планеты. Наверное, все эти люди уже умерли, подумала Килашандра, удивляясь, что подобных записей нет. Хрустальный певец всегда хрустальный певец? Нет, кое-кто в списке, наверное, был из обслуживающего персонала. Если статистика Бореллы достоверна, то в ранние дни Гильдии коэффициент адаптации к споре-симбионту был низок. Ее удивило, что в списке Гильдии были представлены почти все населенные людьми планеты ФП. Было даже два фьюертанца. Это уж совсем удивительно. Жаль, что в списке не указано, когда они вступили в Гильдию. Имена, по-видимому, шли в порядке поступления, но не по алфавиту. Мелькнула имя Бореллы, затем Малейн и Каррика. Она подумала, не пропустила ли Интора, но вскоре появилось и его имя. Он с Гипериона, одной из первых планет, заселенных в Альфе Центавра во время Великой Войны исследований, которая привела к созданию Федерации Планет. Интересно, моложе он Борелла, Малейн и Каррика, или пришел сюда уже немолодым? А когда пришел заправщик, не назвавший своего имени? Она пожала плечами. От сортировщика требовалось умение Интора, в то время как «заправщик» - просто романтический титул для работы, которую могла бы делать машина. «Резчик» в приложении к хрустальному певцу, конечно, не подразумевал статус человека, покорно подчиняющегося командам.
Она выключила аппарат. Компьютеры мало изменились со времени их изобретения: по-прежнему требовалось лишь уметь задать вопрос даже для самых хитроумных систем. А Килашандра гораздо больше привыкла находить малоизвестных композиторов и исполнителей, чем решать галактические головоломки.
Она пошла в гостиную, чтобы немного выпить, и думала, что Шиллаун опять преподнесет какую-нибудь сногсшибательную интерпретацию того, что он узнал из банка информации. Но он погрузился в расчет механических средств очистки саней. И Килашандра была рада, когда Рембол взял ее за руку и подмигнул.
- Наверное, я слишком устал для больших свершений, Шандра, - дружески сказал он, когда они дошли до его комнаты, - но хотел бы, чтобы мои руки обнимали что-то теплое и… соответствующее моему возрасту.
Килашандра засмеялась его нескладной шутке.
- Полностью приветствую. Твой счет выдержит ярранское пиво?
- Даже и для тебя, - ответил он, делая вид, что неправильно ее понял.
Они спали спокойно и безмятежно, как если бы компания и в самом деле была взаимно благоприятной. Когда компьютер разбудил их, они молча с аппетитом поели, а затем явились к ангарному. Поскольку они прибыли первыми, ангарный офицер с некоторым беспокойством оглянулся на аппарель.
- Придут, - сказал ему Рембол.
- Вот сани, которые должны быть готовы к полудню. Начинайте с них. Другие номера появятся на дисплее, когда я узнаю, кто из певцов собирается забрать сегодня свое имущество.
Килашандра и Рембол поспешили отойти, желая быть подальше от ангарного, если остальные добровольцы так и не придут. К полудню они вычистили и заправили продуктами восемь саней. Цифры периодически исчезали с дисплея: ясно было, что и другие рекруты работают.
В полдень по ангару разнеслись голоса, что предупредило Килашандру и Рембола о наплыве.
- Не нравится мне этот тон, - сказала она, в последний раз стукнув по скобам для резца в санях, которые они только что подготовили.
- Звук злобной толпы, - сказал Рембол и потянул ее за руку к складу, откуда они видели ряды саней и вход в ангар.
Стуки, проклятия, хлопанье дверцами, металлические звуки, удары по пластику… Заработали двигатели.
- Слишком быстро для такого замкнутого пространства, - сказал Рембол. Она заткнула уши. Рембол сморщился при особенно громком лязге и последовал ее примеру. Все это длилось недолго, но Килашандра вытаращила глаза на происходящее и удивлялась, как певцы не сталкиваются при таком столпотворении. Суматоха закончилась так же быстро, как и началась, когда последние сани унеслись к Рядам Брирертона.
- Мы сделали восемь саней? - спросил Рембол. - Этого достаточно на двойное время. Пошли. С меня хватит!
Гостиная была пуста. Дверь Кариганы закрыта и светилась красным. Рембол притянул Килашандру к себе, и она прижалась к его худому телу.
- Сегодня я не устал. А ты?
Килашандра не устала, потому что в Ремболе, в его обманчивой юношеской внешности, таилось непреодолимое очарование. Килашандра знала, что он знает это, но поскольку он вел себя не навязчиво, она охотно согласилась. Он был вроде ярранского пива: холодный, с хорошим приятным вкусом, удовлетворял без пресыщения.
Когда они снова вернулись в гостиную, все разбрелись по ней, осторожно массируя свои пальцы, ободранные и смазанные подсушивающим лекарством двойной оплаты, уменьшившим их счет.
- А вы знаете, что Гильдия может сделать? - спросил Шиллаун, садясь против Рембола и Килашандры и прихлебывая свою выпивку.
- С чем сделать? - спросили подошедшие Бартон и Джезри.
- С лодырями вроде нее, - Шиллаун кивнул в направлении Кариганы.
- Что же? - спросила Джезри. Глаза ее блестели ожиданием.
- Могут уменьшить рацион.
Джезри не подумала о таком наказании.
- И другие удобства могут случайно выключиться.
- Какие, например?
Шиллаун сморщился больше от смеха, чем от усилий говорить.
- Ну, скажем, пойдет холодная вода вместо горячей, то же самое с едой. Представь: горячее - холодное, а холодное - горячее. Компьютер начнет шуметь среди ночи, стул под тобой развалится, дверь не всегда будет отвечать на твой отпечаток. - Шиллаун был согрет восхищением своей аудитории. - А поскольку ты оставляешь свой отпечаток, когда набираешь какую-нибудь еду, твой заказ не будет принят… В общем, всевозможное коварство, неудобство и прочие заморочки.
- Именем какого святого ты пользовался, чтобы компьютер сказал тебе все это? - спросила Килашандра. Ее вопрос был тут же подхвачен другими.
- А я и не спрашивал компьютер, - сознался Шиллаун, отводя глаза. - Я спросил заправщика, с которым вчера работал.
Рембол закатился смехом.
- Все-таки самый лучший компьютер - человеческий мозг.
- Это вроде бы и все, что у моего заправщика осталось от человека, - с отвращением сказал Шиллаун.
- А такое происходит с Кариганой? - с надеждой спросила Джезри.
- Пока нет, но может, если она будет продолжать в том же духе. Кстати, она в долгу за два дня, а мы впереди на четыре.
- Но ведь правила Гильдии… - начал Бартон.
- Верно, - Рембол снова прыснул, - но Гильдия и не лишает человека крова и питания, а проста чертовски затрудняет их получение или доставляет иные неудобства.
- Мне страшно подумать, что я могу стать кладовщиком или заправщиком, - сказала Джезри, и, судя по унынию товарищей, она вызвала несказанную тревогу во всех.
- Думайте о хорошем, - посоветовал Шиллаун с легкой запинкой.
- Ну, скоро мы узнаем, - сказал Рембол. - Мы здесь уже восемь дней.
- Почти девять, - машинально поправил Шиллаун.
- Завтра? - в голосе Джезри слышался ужас.
- Может пройти намного больше десяти дней, если я хорошо запомнил слова Бореллы насчет инкубационного периода, - мягко успокоил ее Шиллаун.
- Хватит, ребята, - твердо сказала Килашандра и осушила свой стакан. Давайте поедим, выпьем и посмеемся…
- Над тем, что завтра умрем? - сказал Рембол, поднимая брови.
- Я не намерена умирать, - ответила Килашандра и заказала два стакана ярранского пива для себя и Рембола.
Они с Ремболом еще немного выпили и вместе ушли спать. Когда Килашандра проснулась в своей комнате, то обнаружила, что Рембол уже ушел. Дневной свет был слишком ярок для глаз, и она затемнила окна. После шторма и связанной с ним тяжелой работы было очень приятно посмотреть на холмы. После дождя распустились яркие красно-пурпурные цветы, серо-зеленая трава стала ярче. Без сомнения, следует научиться любить сезонные изменения на Беллибране. До тех пор, пока она не поехала с Карриком по Фьюерте, она мало ценила настоящую природу, поскольку слишком привыкла к голографии, употреблявшейся в спектаклях.
Войдя в гостиную, Килашандра первым делом увидела Каригану. Космоработница имела привычку игнорировать людей, так что и Килашандра не была обязана знать о ее присутствии. Упрямство этой женщины раздражало. Никто же не заставлял ее ехать на Шанкил и проситься в Седьмую Гильдию.
Рекруты тянулись медленно, и к тому времени, когда все собрались, Токолом заметно потерял терпение.
- Много быть сделано в этот день, - сказал он. - Основные уроки отсрочены были…
- Что ж, неплохо будет посидеть и отдохнуть, - сказал кто-то.
- Отдыхать - значит не думающим быть, а мышление всегда быть должно, - ответил Токолом, ища глазами сказавшего. - География сегодняшний урок будет. Все о Беллибране. Когда приспособитесь вы, можете быть посланы на другой континент.
Подчеркнутый вздох покорности Кариганы был подхвачен и другими, но Токолом уставился только на нее за такую наглость да еще на публике. Односложный словарь Кариганы прерывал поток объяснений Токолома, пока кто-то не шикнул на нее.
Кто бы ни организовал лекцию, он явно имел чувство юмора, и хотя Килашандра сама с собой держала пари, что Токолом не осознает забавных деталей своей выученной наизусть речи, она и другие ждали этих фраз. Юмор часто подчеркивал наиболее важные аспекты урока. Токолом, может, и цитировал то, что терпеливо выучил, но он так же научился держать темп, делать паузы и модулировать свою передачу. Зная, как тяжело непрерывно говорить, Килашандра восхищалась его выносливостью.
- Я бы не против вести фермерскую работу в Северном Беллибране, - признался Рембол Килашандре, когда они сидели в перерыве за ленчем. - Приятная продуктивная жизнь… Зимний спорт…
Килашандра удивленно уставилась на него.
- Фермером?
- А почему бы и нет? Это куда лучше, чем быть заправщиком или сортировщиком! Выйти в открытый…
- В мах-шторм?
- Ты слышала урок географии. Сельскохозяйственные области «размещены на краю штормовых поясов или могут быть защищены при необходимости». - Рембол имитировал голос и речь Токолома с таким совершенством, что Килашандра расхохоталась.
Затем они увидели, как группа собирается с угрожающей неторопливостью к углу, где сидела одинокая фигура. Рембол выругался сквозь зубы.
- Так я и знал! - буркнул он.
- Что ты возмущаешься, Рембол? Она это заслужила.
- Она не виновата, что она такая. А ты, по-моему, хвалилась возможностью уединения на своей планете. И у нас дома мы не позволяем таких штук.
Килашандра согласилась с ним.
- Какое мне дело? - резкий голос Кариганы поднялся над тихим обращением к ней лидера группы. - А вам? Они просто выжидают, пока мы не заболеем. Значит, до тех пор никаких дел, никакого сотрудничества, хороших манер или добровольной чистки дерьма в санях. Во всяком случае, для меня! У меня был приятный выходной. - Она рывком повернула голову в сторону спрашивающего. - Долг? - Она хрипло рассмеялась. - Вы тут… позднее. А сейчас я могу взять, что хочу, из складов. Если бы вы имели сколько-нибудь мозгов, вы поступили бы также.
- Ты же могла выгружать кристалл… - услышала Килашандра голос Джезри.
- Конечно. Я хотела увидеть этот кристалл, как и все мы. - Ее тон уколол их. - И я так же набралась ума. Они будут использовать вас, во всех смыслах, на неприятной грязной работе, пока спора не вселится в вас. После этого ничто не будет иметь значения, кроме того, для чего вы сгодитесь.
- А в чем ты надеешься быть полезной? - спросила Джезри.
- Надеюсь стать хрустальной певицей, как и все! - Она рассмеялась. - Одно точно: я не буду сортировать, заправлять сани, копаться в грязи. Вы подыгрываете им, а я буду делать то, что хочу, пока у меня еще есть глаза, уши и нормальные, правильно функционирующие мозги.
Она быстро встала, прошла через окружившую ее толпу и двинулась по коридору к своей комнате. Затем на двери зажегся красный свет.
Килашандра и Рембол резко отвернулись от замолчавшей группы.
- Что она имела в виду насчет правильно функционирующего мозга? - спросила Джезри. У нее больше не было той злобной самоуверенности, с какой она нападала на Каригану.
- Я же сказал тебе, Джез, не обращай внимания, - сказал Бартон, подойдя к ней. - У Кариганы была какая-то космическая авария. Я говорил тебе это, когда впервые увидел ее.
- В одном она права, - сказал Шиллаун, - ничто не имеет значения, пока не заработает симбиотическая спора.
- Мне не нравится, что она говорит, что мы заболеем, - сказала Джезри и вздрогнула, чтобы подчеркнуть свое отвращение. - Единственное, что нам не показали… медицинскую службу.
- Ты видела шрам Бореллы, - сказал Шиллаун.
- Да, но у нее полная адаптация, не так ли?
- У кого-нибудь болит голова, живот, есть озноб или жар? - спросил Рембол с явно фальшивым любопытством.
- Еще не время, - надула губы Джезри.
- Скоро, скоро… - погребальным тоном сказал Рембол, затем приложил палец к губам и показал кивком, что возвращается Токолом. Он тяжело вздохнул, но понял, что этим невольно подражает Каригане, и ухмыльнулся. - Я лучше чем-нибудь займусь…
Рекруты вернулись к своему инструктору не в слишком веселом настроении. Пытка симбиотической адаптации не была уже просто разъяснением, выданном в небольшом холле на лунной базе, она стала неминуемой и ощутимой. Спора была в воздухе, которым они дышали, в пище, которую они ели.
Десять дней? - думала Килашандра. Кто будет первым? - Она огляделась вокруг, вздрогнула и заставила себя слушать Токолома.
Кто будет первым? - этот вопрос читался во всех глазах, когда рекруты, за исключением упрямой Кариганы, собрались к завтраку. Они искали общества друг друга как для поддержки, так и из любопытства. Стоял ясный день, краски холмов стали сочнее, глубже, и никто не возразил, когда Токолом возвестил, что они могут посетить оранжереи на плато Джаслин, где выращиваются некоторые деликатесы.
Спустившись в ангар за транспортом, они стали свидетелями возвращения мощной машины техпомощи, с ее крана свисала связка покореженных саней. Лишь часть их сохранила первоначальную форму, но и у них повсюду были вмятины.
- Что с ними будут делать? - спросил Рембол Килашандру.
- Ремонтировать, наверное, иначе к чему к чему бы такая выставка? Ладно, Рембол, мы застряли здесь и будем певцами… или еще кем-нибудь, - сказала Килашандра, чтобы успокоить себя и Рембола.
Они подошли к их транспортной машине, стараясь более не глядеть на обломки. Они сели рядом, но во время путешествия не разговаривали. Килашандра разглядывала кусты красных и розовых цветов. Серые тона полностью исчезли с грунтового покрова и сменились ярко-зелеными с проблесками коричневого. Рембол погрузился в свои мысли.
Влажность и пряные ароматы громадных теплиц напомнили Килашандре тропический пояс Фьюерты и Каррика. Агроном продемонстрировал щиты, которые отражают мах-ветры от крыш, и систему питания растений, способную работать без человеческого присутствия. Он рассказывал о многообразии фруктов, овощей, трав, лишайников, грибов и прочей экзотики, пригодных для стола Гильдии, объяснил, что Агрономический департамент также ведет исследовательскую работу по улучшению природных качеств всего этого, а затем вывел их из помещения с контролируемым климатом.
- Приходится также исправлять и капризы природы, - добавил он, и рекруты увидели поврежденные строения и рабочие бригады.
Килашандра переглянулась с Ремболом. Оба пожали плечами и присоединились к рабочим, которые заканчивали ремонт.
- Интересно, что они делают, когда у них нет трех десятков рекрутов для пополнения рабочих отрядов? - пробормотал Рембол.
- Вероятно, зовут заправщиков, сортировщиков или еще кого-нибудь. Во всяком случае, здесь помогает каждый, - сказала Килашандра, видя, как Токолом и шеф агрономов поднимают тяжелый пластик с помощью Бартона и Джезри.
- Ну, теперь можешь отпустить, Шандра, - сказал Рембол, оглядывая панель, которую они укрепляли. - Она должна держаться… пока следующий булыжник не угодит в угол.
Заслонив рукой глаза от солнца, Килашандра смотрела в сторону хрустальных Рядов.
- Даже не думай об этом. - Рембол взял ее за руку и повернул, а затем принялся собирать инструменты. - Что ждет нас завтра?
На обратном пути никто не разговаривал, не шутил. Унылое настроение рекрутов продолжалось и вечером, умеренная выпивка не облегчила его. Рембол, признанный остряк класса, не был расположен хоть немного разрядить мрачное настроение.

Предыдущая страница 13 Следующая страница


Хрустальная певица 14

- С тобой все в порядке? - спросила Килашандра.
- Со мной? - он с подчеркнутым удивлением поднял брови. - Конечно. Просто я устал. Всего-навсего аккумуляция за последние несколько дней более тяжелой работы, чем я делал за несколько лет. Студенческая жизнь расслабляет мускулы.
Он погладил ее руку, успокаивающе ухмыльнулся и допил свое пиво. Пока она ходила за следующими стаканами, Рембол исчез. Ну, что ж, грустно подумала она, он тоже имеет право на уединение, а сегодня мы оба не составим друг другу хорошей компании.
В эту ночь Килашандра уснула с трудом. Она сомневалась, что бессонница только у нее, но это не утешало. Ее мысли все время крутились вокруг симптомов адаптации, которые описывала Борелла.
- Почувствует ли она их, ведь у нее никогда не было серьезных болезней. Жар? Тошнота? Ну, бывало иногда, если съешь что-то несвежее или выпьешь лишнего. Понос? Был в детстве, когда она переела сладкой дыни. Мысль о полной беспомощности, слабости, в рабстве чуждого вторжения - да, это подходящее описание процесса - была отвратительна девушке. Холод охватил ее тело, холод страха и напряжения.
На Шанкиле на все это смотрели легко. Ведь симбиоз с чуждой спорой обогащает природные способности, одаряет чудесной заживляющей раны силой, увеличивает срок жизни, предоставляет кредиты для путешествия в роскоши, престижное членство в элитной Гильдии. Она видела лишь положительные стороны результатов ее адаптации к споре, но в эту темную, медленно тянувшуюся ночь их перевешивала обратная сторона воздействия споры на организм. Глухота? Она никогда больше не будет петь - и не после того, что сказали о ее голосе те судьи, но по сделанному ею самой выбору, потому что она не услышит себя. Быть сортировщиком, как Интор, с его незаурядным зрением? Сможет ли она вынести это? Хотя Интор, похоже, доволен и даже гордится своими способностями оценивать кристалл.
Не желала ли она занимать высокий пост? Быть, скажем, Шефом сортировщиков? Но сколько же времени потребуется, чтобы стать им, учитывая долгую жизнь обитателей Беллибрана?
Сколько времени заняло бы у нее, чтобы стать певицей межзвездного ранга, если бы ее голос прошел жюри? Килашандра вертелась в постели, выискивая удобную позу для сна.
Она была самым настоящим образом захвачена врасплох и винить могла только себя. Как это певец в челноке спросил Бореллу: «Много ли захватили?» Нет. «Велик ли улов?» и Борелла ответила: «Обычный. Сейчас пока ничего нельзя сказать».
Улов? Дураков вроде нее, хотя ее предупреждали Каррик и маэстро Вальди, не говоря уже о властях ФП. Да, были пойманы дураки, которые сменяли реальность на иллюзию - иллюзию богатства и могущества.
И Каригана права: нет никакой гарантии, что ты станешь певицей. Ничто не имеет значения до адаптации, потому что ни лекции, ни работа не ориентировали рекрутов на роль певца: ничего не говорилось об искусстве резать кристалл, настраивать резец, куда направляться в Рядах. Килашандра вспомнила искаженное лицо Эйяда, спорящего из-за кредитов, которые позволили бы ему уехать с планеты, грязных певцов, вываливающихся из саней в пронизанный ветром ангар: состояние саней говорило о страшных условиях, в которых певцы резали кристалл, чтобы на какое-то время уехать с планеты.
Однако голос Бореллы трепетал от желания, когда она говорила о возвращении в Ряды. Может быть, хрустальное пение аналогично роли в межзвездной труппе высшего ранга? Килашандра тряхнула головой. Для нее не было ничего лучше, чем стать анонимным руководителем хора. Или было?
Она легла в классическую позу для медитации, сосредоточилась на глубоком дыхании и мысленно отбросила все внутренние и внешние помехи.
Утром она встала с тяжелой головой и резью в глазах. Она не имела представления, долго ли спала, но яркость утра ничего не говорило ей, и она со вздохом затемнила окно. У нее не было настроения любоваться холмами.
Другие были не в лучшем виде и лениво тянулись по одному. Килашандра заказала завтрак и даже не заметила отсутствия некоторых. Даже Рембола. Позднее она решила, что была не в себе от недостатка сна и поэтому утратила обычную наблюдательность. Первым заметил Шиллаун.
- Килашандра, ты не видела Рембола? Или Мистру? - Мистра была темнокожая девушка, с которой дружил Шиллаун.
- Проспали? - была немедленная раздражительная реакция Килашандры.
- Кто может спать при жужжании будильника? Рембола нет в его комнате, И она… совсем пустая.
- Как, то есть, пустая?
- У него же были какие-то вещи, когда он приехал. А сейчас их нет.
Килашандра бросилась в комнату Рембола. Да, как и сказал Шиллаун, она была совершенно пуста и чиста, без какого-либо намека на то, что ее недавно занимали.
- Где Рембол, бывший жилец этой комнаты? - спросила она громко.
- В больнице, - ответил бесстрастный голос компьютера.
- Состояние?
- Удовлетворительно.
- А Мистра? - спросил подошедший Шиллаун.
- В больнице.
- Состояние.
- Удовлетворительное.
- Эй, послушайте, - Бартон отвлек внимание группы, ожидавшей в коридоре. - Каригана тоже пропала.
Запрещающий красный цвет на ее двери отсутствовал.
Состояние Кариганы тоже было удовлетворительным.
- Интересно, а если умираешь, это тоже рассматривается как удовлетворительное состояние? - спросила расстроенная Килашандра.
- Негативное, - ответил компьютер, и все вздрогнули.
- Вот так нас прихватит ночью, и мы больше не увидимся? - спросила Джезри, цепляясь за руку Бартона.
- Болезнь фиксируется чувствительными мониторами, правильная помощь немедленно оказана, - сказал незаметно появившийся Токолом. - Все происходит нормально. - Он улыбнулся почти отеческой улыбкой, но она быстро пропала при внимательном взгляде на лица вокруг. Видимо, удовлетворенный, он поманил их за собой в гостиную.
- Он так посмотрел на меня, словно я сию минуту заболею, - прошептала Джезри Бартону и Килашандре.
- Сегодня насчет погоды, - важно возвестил Токолом и нахмурился, услышав стон своей аудитории.
Килашандра отвернулась и сжала кулаки. Нашел время говорить о погоде!
Кое-что сказанное им о метеорологии, как эта наука приложима к Беллибрану и его лунам, пробилось сквозь ее тягостные думы. Помимо своей воли она узнала все о приборах безопасности, предупреждения, визуальных признаках надвигающейся бури и о поведении членов Гильдии во время шторма. Весь подходящий персонал, а не только рекруты, направляются разгружать сани певцов.
Затем Токолом повел своих учеников в метеосекцию, и они увидели там людей, следящих за лунными реле и датчиками различных приборов, которые записывали температуру, скорость ветра и его направление.
Килашандра никогда не думала о себе как о метеорологе. Кружащиеся облака сбивали ее с толку, и ей казалось очень трудным запомнить, какую луну она предположительно наблюдает. Компьютер передавал информацию в программах, постоянно модернизировал, сравнивал, и наблюдения вели одновременно человек и машина. Тоже вид симбиоза. К такому симбиозу Килашандра не слишком стремилась.
Токолом приказал им идти в ангар, чтобы сопровождать ремонтную бригаду к одной из ближайших сенсорных установок. Они уже садились в машину, когда Джезри вдруг упала на пол и забилась в конвульсиях. Бартон стал на колени возле нее, но внезапно появились два незнакомца, все произошло в какие-то доли секунды. Они быстро завернули ее в мягкий кокон и унесли.
- Совершенно нормально есть такое проявление адаптации, - сказал Токолом, глядя в лицо Бартону, когда тот с тревогой смотрел вслед своей подруге, - задерживать этих техников мы не могли.
- А им наплевать! - сказал Бартон, прыгая в сиденье рядом с Килашандрой. - Она для них просто груз. Они рады видеть всех нас больными.
- Я бы лучше сама упала, чем видеть, как падают другие, - тихо сказала Килашандра, сочувствуя его горю. Ей уже не хватало доброго юмора Рембола, его насмешливых замечаний. Бартон был близок с Джезри весь долгий период ожидания на Шанкиле.
- Никто не знает когда кого схватит.
Картон уставился на холмы, проплывающие под их транспортной машиной, и погрузился в свои мысли. Килашандра не нарушала их.
Зрелище коллапса Джезри темным облаком нависло над оставшимися рекрутами. Килашандра смотрела на быстро меняющийся пейзаж. Ей редко представлялся случай видеть естественный ландшафт. Поверхность этой шершавой, неряшливой древней планеты подчеркивала искусственность знакомого ей театрального мира и его постоянное стремление к «новейшей» форме выражения. Когда-то она считала тот мир сутью и венцом честолюбия. Беллибран в его вечной борьбе за существование против гигантских природных сил взывал к другому инстинкту в ней.
Рекрутам показали погодную станцию, сенсорные приборы, полностью вытащенные из гнезд, в которые они прячутся, как животные в норы, в случае «суровой погоды». Затем Токолом предложил им помочь техникам наложить на погодную станцию защитную пленку против наносимых ветром частиц и окрасить ее.
Сосредоточенность на работе отвлекла Килашандру от тяжелых мыслей об «удовлетворительном» состоянии Рембола и конвульсий Джезри.
На обратном пути Бартон демонстрировал свою тревогу громкими жалобами и надоедал Токолому в поисках более чем «удовлетворительного» прогноза. Хотя Килашандра сочувствовала бывшему пилоту челнока в его заботе о подруге, его разглагольствования начали ее раздражать. Ей хотелось сказать ему, чтобы он заткнулся, но она устала и не могла собраться с духом и заговорить.
Вернувшись в ангар, она постаралась выйти из машины последней. Ей не хотелось никого видеть до горячей ванны и отдыха.
Ванна не полностью освежила ее. Она заказала стакан ярранского пива и информацию о Ремболе. Его состояние продолжало быть «удовлетворительным», а пиво не имело вкуса. Видимо, другой состав, подумала она, совсем не по стандарту Гильдии. Но она потихоньку тянула его, поглядывая на угасающий дневной свет «ее» холма с быстрой сменой в более пурпурный и коричневый оттенок. Она оставила недопитое пиво и вытянулась на постели, думая, то ли она просто устала, то ли это симбиотическая лихорадка. Пульс был ровным, жара она не чувствовала. Натянув на себя одеяло, Килашандра уснула, гадая, какую работу найдут завтра для оставшихся рекрутов.
Резкое жужжание заставило ее рывком сесть в постели.
- Уменьшите этот чертов шум! - закричала она и зажала уши, чтобы приглушить невероятный грохот. Затем она удивленно огляделась. Стены ее комнаты не имели больше нейтрального оттенка, но искрились многими цветами в чрезмерно ярком утреннем солнце. Она чувствовала себя совершенно отдохнувшей, с более ясным умом, чем он был с того утра, когда она осознала, что не имеет более никакой связи ни с Фьюертой, ни с Музыкальным Центром. Пока она совершала свой туалет, ковер под ее босыми ногами казался удивительно грубым. Она ощущала самые слабые запахи, а вода отличалась мягкостью, которую она раньше не замечала.
Когда Килашандра влезла в свой комбинезон, его ткань тоже как-то странно царапала руки. Она решила, что в краску, с которой она вчера работала, попал какой-то абразив. Но ведь ногами-то она не красила.
Когда она открыла дверь, раздался шум. Она вздрогнула, неохотно вышла в коридор и испугалась, найдя его пустым. Оказывается, шум доносился из гостиной. Она различала каждый голос, когда поворачивала голову. Затем она увидела, что ведущая полоса в дальнем конце коридора вовсе не тускло-бурая, а яркая синевато-пурпурная.
Она шагнула обратно в комнату и закрыла дверную панель. Она не могла понять причину таких перемен, которые, по-видимому, произошли за ночь.
- А я в удовлетворительном состоянии? - диким голосом закричала она.
Ей ответил стук в дверь.
- Войдите.
В дверях стоял Токолом и два гильдейских врача. Это не удивило ее, а вот выражение лица Токолома - да. Ментор ошеломленно отступил: недоверие и испуг сменили обычное безразличие на его лице. Килашандру больше всего поразило, что этот человек, который, без сомнения, присутствовал при трансформации тысяч рекрутов, был вроде бы недоволен ею.
- Вы будете препровождены в больницу, - Токолом спрятался за выученной наизусть формулой. Его рука поднялась ровно настолько, чтобы указать, что она уйдет с медиками.
Смеясь над его реакцией и в полном восхищении собой, она шагнула вперед, но тут же повернулась с намерением взять лютню. Теперь, когда она знала, что слух останется при ней до конца жизни, она хотела иметь инструмент.
- Ваше имущество позднее будет вам принесено. Ступайте! - Злость и раздражение Токолома были теперь явными. Лицо его залилось краской.
Между Токоломом и маэстро Вальди не было совершенно никакого физического или философского сходства, однако именно в этот момент Килашандре пришел на ум ее бывший учитель. Она повернулась спиной к Токолому и пошла за своими провожатыми. Выходя из коридора, она услышала, как Токолом в гостиной призывал к вниманию. Оглянувшись через плечо, она увидела, что все головы повернулись к нему. И ей вновь довелось эффектно покинуть аудиторию. Впрочем, на этот раз - без зрителей.

Глава 6

Довольно неприятно было сознавать, что ее уводили, как преступницу, но вскоре это ощущение прошло. Врачи спрашивали ее, не чувствует ли она слабости, жара или озноба, как будто она по небрежности отрицала какой-либо физический дискомфорт. Следовательно, она вряд ли могла признаться в ощущениях, которых никогда еще не испытывала. Например, в том, что все, даже их зеленые мундиры, приобрели новый блеск, что в ушах вибрировал каждый звук. Больше всего ей хотелось выразить свой восторг в октавах, ранее невозможных для человеческого голоса.
Высшая разрядка пришла, когда Шеф медслужбы, изящная женщина с замысловато уложенной короной темных волос, пожелала подвергнуть Килашандру физическому обследованию.
- Мне не нужен сканер! Я никогда не чувствовала себя так хорошо!
- Симбионт может идти окольными путями, моя дорогая Килашандра, и только сканер может определить это. Пожалуйста, легче. Вы знаете, что это недолго, а нам необходимо иметь точный рисунок вашего теперешнего физического здоровья.
Килашандра с трудом справилась с желанием кричать долго и громко и покорилась. Она была в состоянии такой эйфории, что ощущение клаустрофобии от шлема не докучало ей, а болевой порог нервных окончаний всего лишь щекотал ее тело.
- Ну, Килашандра Ри, - сказала Антона, рассеянно приглаживая прическу, - вы счастливица. - Ее улыбка, когда она помогала Килашандре встать, была теплее, чем у других членов Гильдии. - Теперь мы удостоверились, что процесс не задержится. Пойдемте со мной, я покажу вам вашу комнату.
- Со мной все в порядке? Я думала, что это лихорадка…
- В дальнейшем, может и будет, - сказала Антона, ободряюще улыбаясь, и повела Килашандру по широкому коридору.
Килашандра приостановилась и сморщила нос: теперь ее преследовали запахи пота, мочи, рвоты и столь же ощутимый запах страха.
- Да, - сказала Антона, заметив ее паузу, - надеюсь, что со временем вы привыкнете к усиленному чувству обоняния. В моей адаптации, к счастью, этого не было. Я слышу запах, и это необходимо для моей профессии, но он не переполняет меня. Я помещу вас в стороне от других. Вы можете запрограммировать кондиционер, чтобы исключить запахи.
И шум тоже, подумала Килашандра. Несмотря на толстые звукопоглощающие стены, она узнала один голос.
- Рембол! - Она кинулась вправо и открыла дверь, прежде чем Антона успела остановить ее.
Молодого скортинца, дугой выгнувшегося в конвульсии, удерживали на постели два могучих медтехника. Третий направлял струю воды на грудь Рембола. За два дня он заметно потерял вес и пожелтел. Лицо его было искажено судорогой.
- Не у всех легко проходит, - сказала Антона, беря Килашандру за руку.
Килашандра сопротивлялась попыткам Антоны вывести ее из комнаты.
- Факс сказал - удовлетворительно. Это его-то состояние удовлетворительное?
Антона посмотрела на нее.
- Да, в некотором отношении его состояние удовлетворительно. Он сохраняет собственную целостность. Происходит массовая физическая замена: инстинктивное отталкивание с его стороны, мутация со стороны симбионта. Компьютерный прогноз дает Ремболу великолепный шанс на удовлетворительную адаптацию.
- Но… - Килашандра не могла отвести глаз от корчащегося тела Рембола. - И со мной тоже так будет.
Антона опустила голову, чтобы скрыть выражение лица, и эта увертка рассердила Килашандру.
- Не думаю, что с вами это будет, Килашандра, так что не беспокойтесь. Результаты сканирования будут анализированы, но мое первоначальное изучение указывает на гладкую адаптацию. В противном случае вы первая об этом узнаете. Конечно, это слабое утешение. Но здесь вы мешаете, так что пойдемте отсюда.
Килашандра игнорировала ее слова.
- Вы знаете, долго ли он будет в таком состоянии?
- Завтра ему предстоит пройти через самое худшее.
- А Джезри?
Антона непонимающе взглянула на Килашандру.
- А, та девушка, что упала в ангаре? Сейчас она страдает от предсказанной гипертермии. Мы позаботились о ней, насколько это было в наших силах.
- Значит, удовлетворительно? - с горечью сказала Килашандра и позволила Антоне вывести ее из комнаты Рембола.
- Да, судя по нашему опыту, удовлетворительно. Вы должны понять, что есть разные степени трудности, с какой симбионт действует на хозяина, и с какой силой хозяин отвергает его. Если бы мы знали все ответвления и отклонения, мы брали бы в рекруты только тех кандидатов, у которых есть необходимые хромосомы. Не все так просто, хотя наши постоянные исследования все время приближаются к точным параметрам. - Она снова тепло улыбнулась. - Мы уже намного лучше ведем отбор.
- Долго я пробуду здесь?

Предыдущая страница 14 Следующая страница


15 Энн Маккефри

- Достаточно, чтобы понять, как вам повезло, и надеяться, что вы и впрямь будете такой же счастливицей. Вот мы и пришли.
Антона открыла дверь в конце коридора и посторонилась.
- А Рембол? Я смогу увидеть его?
- Если захотите. - Антона выразительно пожала плечами. - Ваши вещи скоро принесут. Устраивайтесь, - сказала она более дружелюбно. - Запрограммируйте кондиционер. Больше здесь мне нечего делать. Как только я получу результаты анализа, я проинформирую вас.
- Или я информирую вас, - с мрачным юмором сказала Килашандра.
- Не думайте о такой возможности, - посоветовала Антона.
Килашандра и не думала. Комната, третья за много недель, предназначалась для реабилитации пациентов после лечения, хотя всякое оборудование отсутствовало. Запахи болезни лезли из коридора, а сама комната, казалось, источала антисептику. Килашандра почти час искала приятный контрзапах, чтобы освежить комнату. В процессе этого она остановилась, чтобы узнать о состоянии остальных. Она никогда не болела и не имела случая навещать больных друзей, а поэтому мало представляла, что означают отпечатки. Но поскольку пациенты обозначались по номерам комнат, она выделила комнату Рембола. Его монитор показывал большую активность, чем у особы в соседней с ним комнате, но Килашандра не знала, кто там.
Вечером к ней пришла Антона, изящно склонив голову набок и ласково улыбаясь.
- Анализ великолепный. Никакая лихорадка вам не грозит. Мы подержим вас здесь несколько дней на всякий случай. Легкий переход не всегда безопасен. - Настойчивый звон согнал улыбку с ее лица. - Извините. Меня ждет другой пациент.
Как только дверь закрылась, Килашандра включила дисплей. Зеленая линия внизу предупредила о новом поступлении. Килашандра увидела, как в больницу ввезли Бартона. На следующий день доставили Шиллауна. Факс неизменно печатал для всех «удовлетворительно».
Килашандра очарованно следила за графиком жизненных сигналов и вдруг увидела, что график особы рядом с Ремболом вообще ничего не регистрирует. Она выбежала в коридор. Дверь была открыта, с полдюжины медиков склонилось над кроватью. Антоны среди них не было. Килашандра мельком увидела застывшее лицо Кариганы.
Килашандра повернулась и вихрем влетела в кабинет Шефа медслужбы. Антона наклонилась над замысловатой консолью, ее руки грациозно, но быстро работали на клавиатуре.
- Почему Каригана умерла? - спросила Килашандра.
Не поднимая глаз от мелькающего света дисплея, Антона сказала:
- У вас есть привилегии, Килашандра Ри, в этой Гильдии, но никто не давал вам право беспокоить шефа любого ранга. И меня тоже. Я еще больше, чем вы, хочу знать, почему она умерла.
Справедливо пристыженная, Килашандра вышла из кабинета и бросилась в свою комнату, не глядя на открытую дверь Кариганы. Она стыдилась себя, потому, что ее по-настоящему беспокоила не смерть Кариганы, а факт смерти вообще. Космоработница действительно раздражала, подумала Килашандра. В Музыкальном Центре к смерти относились мелодраматично, но смерть Кариганы была для Килашандры первым контактом с этой реальностью. Она тоже могла бы умереть, и Рембол… И она была бы очень расстроена, если бы он умер. Даже если бы умер Шиллаун.
Она долго сидела и следила за графиком жизненных сигналов, пытаясь игнорировать не действующий. Вежливый стук и немедленное появление Антоны с усталым лицом сказали Килашандре, что прошло уже несколько часов. Антона прислонилась к двери и тяжело вздохнула.
- Ответ на ваш вопрос…
- Извините мое дерзкое поведение…
- Мы так и не знаем, почему Каригана умерла, - продолжала Антона и наклонила голову, принимая извинения Килашандры. - У меня есть личная теория, не подтвержденная фактами: для процесса приспособления необходимо интуитивное, если угодно, желание быть принятой, покориться симбионту, физическая выносливость, каковая у Кариганы была, и наличие тех хромосом, которые, как мы установили, наиболее благоприятны для адаптации. Вы очень сильно хотите стать хрустальной певице, не так ли?
- Да, но и остальные…
- Так ли? И всерьез ли это? - тон Антоны был странно тоскливым.
Килашандра заколебалась, слишком хорошо зная, как появилось у нее желание стать хрустальной певицей. Если теория Антоны чего-то стоит, Килашандра тоже должна была бы умереть, или, во всяком случае, не так потрясающе себя чувствовать.
- Каригане все не нравилось. Она сомневалась во всем, - сказала Килашандра, стремясь помочь Антоне. - Она вовсе не стремилась стать хрустальной певицей.
- Нет, она, может быть, хотела остаться в космосе. - Антона слабо улыбнулась, отшатнулась от двери и увидела графики на дисплее. - Так вот откуда вы узнали! Ну, что же, - она показала на активный график в левом углу, - это ваш друг Рембол. Сейчас он в более чем удовлетворительном состоянии. Вы можете упаковывать свои вещи. У меня нет никаких оснований держать вас здесь. Вам куда лучше поучиться технике оставаться в живых в вашей профессии, чем сидеть здесь и следить, как умирают другие. Теперь вы официально передаетесь Ланжеки. Кто-нибудь за вами придет.
- Значит, я не заболею?
- Нет. У вас был так называемый переход Милки. Практически никакого физического неудобства и максимум приспособляемости. Желаю удачи, Килашандра Ри. Она вам понадобится, - добавила Антона без улыбки. В это время дверь распахнулась. - Трег? - глава медиков была удивлена, но ее приветливость так быстро обернулась строгостью, что Килашандра подумала, что это удивление ей показалось. - Я, без сомнения, еще увижусь с вами, Килашандра.
Как только она вышла, в комнату вошел неулыбчивый мужчина среднего телосложения. Он внимательно взглянул на Килашандру, но она пережила слишком много испытующих взглядов дирижеров, чтобы смущаться.
- У меня мало вещей, - сказала она и быстро собрала свои пожитки.
Когда он увидел лютню, что-то промелькнуло в его лице. Может, он когда-то играл?
Килашандра встала перед ним с рюкзаком на плече, и сердце ее колотилось. Она взглянула на экран, на график Рембола. Скоро ли его выпустят? - Она кивнула Трегу и вышла следом за ним из комнаты.
Вскоре она узнала, что Трег молчалив от природы, но пока они шли по больничным коридорам, она была рада, что ее ведут молча. С ней случилось слишком многое и слишком быстро. Теперь она осознала, что страшно боялась исчезновения собственных жизненных сигналов на дисплее. Внезапный переход от этой тревоги к выпровождению ее из больницы ошеломил ее. Только позднее она оценила, что Трег, старший помощник гильдмастера по обучению хрустальных певцов, обычно не сопровождал их.
Когда лифтовая панель на уровне больницы закрылась, Трег взял Килашандру за руку и укрепил на ее запястье тонкий металлический обруч.
- Вы будете носить его для опознания, пока не побываете в Рядах.
- А зачем меня опознавать?
- Опознать вас среди ваших коллег и допустить вас к секретам певца.
Интонация в его голосе заставила ее вспыхнуть, но тут панель лифта открылась.
- И позволить вам выйти на уровень певцов. Их три. Вот это главный уровень со всеми удобствами.
Она шагнула за ним в обширный сводчатый коридор. Массивные столбы разделяли этаж на секции и переходы.
- Левая колонна, - продолжал Трег, - центр этих уровней комплекса. Столовая, широкие видеоэкраны, личное оборудование для заказа питания в каждом номере и гостиные непосредственно вокруг колонны. Индивидуальные квартиры в цветных квадратах с дополнительными лифтами ко всем другим уровням в соответствующих точках на вашей дуге. Ваши комнаты в голубом квадрате. Вот сюда, - он повернул влево, и она пошла за ним.
- Это моя последняя квартира? - спросила она, думая о том, как много она получила от встречи с Карриком.
- В Гильдии - да.
Она снова уловила странную интонацию в его голосе и предположила, что, по-видимому, это имеет связь с ее выходом из больницы раньше всех из ее класса. Она чуть не налетела на Трега, когда он вдруг остановился у двери с правой стороны квадрата.
- Вот ваша квартира. - Трег указал на пластинку замка.
Килашандра прижала к пластинке палец. Панель отошла.
- Воспользуйтесь остатком утра для обустройства и приступайте к своей личной программе. Пользуйтесь любым кодом, каким желаете: личная информация всегда голосовая. В 14 часов Консера проводит вас к технику резцов. Он экипирует вас быстро.
Килашандра обратила внимание на загадочное замечание и подумала, неужели все будут говорить ей то, что она не понимает, а похоже, должна понимать. Пока она задумалась над этим «должна», Трег зашагал обратно по коридору.
Она закрыла дверь, включила свет и оглядела свою постоянную гильдейскую квартиру. Здесь, как и других мирах, размер зависел от ранга. Главная комната была в два раза больше рекрутской. С одной стороны - спальня: дверь в стене вела в гардеробную с зеркалами, а та, в свою очередь, выходила в гигиенический узел с глубокой ванной, с множеством кнопок и циферблатов. По другую сторону главной комнаты чулан - шире, чем ее студенческая комната на Фьюерте - и компактный блок питания для самообслуживания.
- Ярранского пива, пожалуйста, - сказала она больше для того, чтобы произвести шум в этом тихом и стерильном месте. Панель открылась и выдала стакан отличного крепкого пива. Взяв стакан, Килашандра вернулась в главную комнату, с неудовольствием оглядывая довольно скромную обстановку. В комнате не было ничего лишнего. Лютню она осторожно положила на стул, рюкзак сбросила на пол, охваченная желанием раскидать свое имущество по всей комнате просто для того, чтобы придать ей жилой вид.
Вот она и на месте, Килашандра Ри, устроилась в просторном помещении, получила статус хрустального певца, этого внушающего благоговейный страх существа, силикатного паука, хрустальной кукушки с роскошным гнездом. Сегодня ее настроят на резец, который позволит ей срезать живой беллибранской кристалл, получить совершенно потрясающие галактические кредиты, и, может быть, с радостью будет тратить все заработанное лишь на то, чтобы услышать дружеский голос.
- Правда, я не уверена, есть ли у меня где-нибудь друзья, - сказала она вслух.
- Запись?
Безличный голос, не то тенор, не то контральто, испугал ее. Полный стакан пива дрогнул в руке.
Личная программа. Вот что имел в виду Трег. Она запишет все факты из своей жизни, которые захочет вспомнить в том будущем, когда хрустальное пение выскоблит ее память.
- Да, записать и сохранить только для отпечатка голоса.
Она продиктовала факты: дату и место рождения, имена родителей, деда с бабкой, сестер и братьев, сведения о своем образовании. При этом расхаживала по комнате, выискивая место для лютни.
- Я получила первую премию и поступила в Музыкальный Центр. - Килашандра засмеялась: скоро ли она начнет забывать то, что хочешь забыть?
- Немедленно.
- Немедленно.
- Запись?
- Конец записи. Сохранить.
Вот так. Она могла бы пересмотреть все, но ей не хотелось вспоминать те десять лет. Теперь она сможет все это стереть. Так и нужно. Каковы бы ни были ее заботы в будущем, после получения ею премии и до встречи с Карриком ничего не произошло. Тех десяти лет напряженной работы и стремления к цели никогда не было у Килашандры Ри, резчицы Седьмой Гильдии.
Чтобы отпраздновать это освобождение от бесславного прошлого, Килашандра заказала еще пива. Компьютер сообщил, что у нее остался час до прихода Консеры. Она заказала то, что в меню называлось горячим питательным супом из овощей, и проверила свой кредит - что следовало не забывать делать регулярно - и обнаружила, что она еще в черном. Если она введет остаток поручительств Гильдии, у нее будет совершенно свежий баланс. Но ведь будут расходы на оборудование хрустального певца. Нет, лучше оставить те кредиты свободными.
Это напомнило ей о Шиллауне, и о дискуссиях по поводу кредитного дебета. Она набрала код отдела снабжения и заказала дополнительную обстановку, ковры с Гни, и к двум часам, когда Консера постучала в дверь, в комнате были стенные экраны, где смешивались самые разные элементы ледяной планеты с буйной флорой прожорливых планет Зобарона. Пугающий, но полнейший отход от действительности.
Консера, стройная женщина среднего роста, вошла в комнату, ахнула при виде экранов и вопросительно взглянула на Килашандру.
- Ох, разумно ли это? Мне бы и в голову не пришло соединить столь различные миры! Ну, пошли. У Него тяжелый характер, но без его уменья мы, певцы, оказались бы в ужасном положении. Он первоклассный мастер, и надо относиться с юмором к его причудам, - и она заскользила мелкими шажками по коридору. - Вы скоро узнаете, где что расположено. Мне кажется, очень приятно быть одной, а не в толпе, но у людей разные вкусы, - и Консера взглянула на Килашандру, чтобы увидеть, согласна ли она. - Конечно, мы отдалены от всех в Галактике, поэтому трудно найти кого-то совместимого по характеру. Вот восьмой уровень, где делается большая часть технической работы. В основном, естественно, для резчиков, потому что нам больше всех нужна техника. Вот мы и пришли.
Консера остановилась у открытого входа и с вроде бы неожиданной вежливостью пропустила Килашандру в маленькую комнату со стойкой, отгораживающей ее треть, а также с дверью, ведущей в мастерскую. Вход Килашандры, видимо, включил сигнал в мастерской, потому что в двери показался человек с красным лицом, испещренным угрюмыми морщинами.
- Вы и есть Килашандра? - спросил он и жестом велел ей подойти, а затем увидел идущую следом Консеру. - Я вам сказал, чтобы вы не ждали, Консера. Вообще нет такого острия, чтобы управлять им тремя пальцами. Отрастите, тогда и разговор будет. - Он сказал это так грубо, что Килашандра подумала, не перешло бы его недовольство Консерой на нее. - Покажите руки, - приказал он Килашандре. Она положила руки ладонями вверх на стойку. Мастер поднял брови, затем провел сильными пальцами по ее ладоням, растянул ей пальцы, чтобы увидеть, нет ли перемычек от постоянной практики, ощупал твердые мышцы вдоль кисти и большой палец. - Вы правильно пользовались своими руками, - сказал он, снова бросив предостерегающий взгляд на Консеру.
Только тогда Килашандра заметила, что два пальца на левой руке Консеры были отрезаны. Обрубки были розовато-белые, свежезалеченные, но очень странной формы. Килашандра подумала, что два недостающих сустава регенерируются, и ощутила тошноту.
- Если остаетесь - ведите себя тихо: а если уйдете - назад не торопитесь, это дело займет два три часа.
Консера предпочла уйти, что не улучшило настроение угрюмого техника. Килашандра по наивности полагала, что настроить резец - дело относительно простое. Оказалось, что этот процесс требовал нескольких дней. Сегодня она читала вслух для отпечатка голоса скучную запись по истории и развитию режущих приборов. Она узнала больше, чем хотела знать. Некоторые из более сложных механизмов оказывались ненадежными при перемене погоды. Другая ранее популярная модель была снята из-за высокого вольтажа разрядов - он вызвал обугливание тела, которое Килашандра видела на Шанкиле. Самым эффективным и надежным резцом, для которого требовался широкодиапазонный слух резчика, считался пьезоэлектрический прибор, преобразовывающий голосовую ноту и ритм в высокочастотные взрывные волны на ультразвуковом механизме, сконструированном и улучшенном варианте первоначального примитивного прибора Барри Милки. Певец придает режущему краю тон основной ноты того хрустального слоя, который он режет.
Один раз поставленный на рисунок голоса, прибор не может изменить. Производство таких резцов ограниченно Гильдией и дополнительно охраняется компьютерным агрегатом, закодированная программа которого известна только гильдмастеру и его исполнительному помощнику.
Как и говорила Консера, техник был весьма вспыльчивым человеком. Когда Килашандра читала вслух, он жаловался на различные обиды со стороны Гильдии и ее членов. Консера с ее требованием прибора с трехпальцевым управлением была одной из его проблем. Еще он жаловался, что ему полагались три недели рыбалки до возвращения на работу. Рыба как раз начала клевать, а Килашандра должна была петь октаву в тоне до.
Она спела несколько октав в разных ключах и решила, что здесь публика куда хуже, чем на судейском прослушивании. Она не пела с того дня, когда встретила Каррика, и теперь страдала от грубого звука. Когда Консера скользнула в комнату, Килашандра почувствовала великое облегчение.
- Завтра в это же время. Я сделаю слепки с ваших здоровых десяти пальцев, - техник бросил лукавый взгляд на Консеру.
Консера поспешно вывела Килашандру из офиса.
- Он обожает такие шуточки, - сказала она. - Я попросила всего лишь немного помощи, чтобы вернуться в Ряды и не тратить столько времени зря. - Она вошла в комнату с табличкой «Тренинг» и вздохнула. - Займемся вашим обучением в работе. - Она указала Килашандре, чтобы та села перед большим голограммным экраном, включила его и затемнила комнату. На экране появились гильдейские правила, предписания и инструкции. - Хоть у вас и Милки-переход, все равно вам нелегко будет совладать с этим.
- Токолом…
- Токолом знакомит только с основной информацией, пригодной для всех членов Гильдии независимо от их способностей. - В голосе Консеры слышалась враждебность. - Теперь вам нужно специализироваться и повторять, и повторять. - Она вздохнула. - Этим и занимаемся, - теперь ее голос выражал терпеливую покорность. - Если это сколько-нибудь вас утешит, я делаю это также и для себя, и всегда считала, что объяснять гораздо легче, чем запоминать. В общем холле вы можете услышать, что даже старейшие певцы тоже бормочут правила и предписания. Правда, вы не оцените этого упражнения, пока оно не станет жизненно-необходимым! Когда вы дойдете до этой точки, вам не обязательно помнить, как вы узнали то, что делаете. Потому что в тот момент вам не придет в голову ничего другое.
Несмотря на убедительный тон Консеры, Килашандра нашла аргументацию обманчивой. Не имея выбора в программе обучения или в учителе, Килашандра настроила себя на запоминания правил насчет рабочих заявок, споров за них, репараций и наказаний и кучи всяких других правил, в которых они не нуждались, поскольку они были ясны каждому, имеющему хоть каплю здравого смысла.
Вернувшись в уединение своей квартиры и стенных экранов, она вызвала больницу и услышала, что Рембол слаб, но в полном сознании. Состояние Шиллауна, Джезри и Бартона было «удовлетворительно» в буквальном значении этого слова. Килашандра также ухитрилась извлечь из компьютера факт, что покалеченные певцы вроде Консеры и Бореллы приняли на себя роль наставников, потому что за это платили. Это объясняло их ядовитые замечания и противоречивое поведение.
На следующее утро, когда Консера проверяла, как Килашандра поняла каждый раздел вчерашнего предмета, она заметила, что Консера про себя тоже повторяет параграф, следующий за параграфом своей ученицы.
Послеобеденное время было проведено у Рыболова в мастерской, где делались слепки ее рук. Рыбак бормотал о том, что в течение жизни певца он делает сотни слепков. Он говорил ей, чтобы она не возвращалась к нему с жалобами на водяные мозоли на ладонях, потому что это не его вина, а мускулов.
Весь вечер Килашандра переделывала декорации своей комнаты.
Утром она занималась с Консерой, полчаса проводила с Рыбаком, который беспрерывно ворчал по поводу плохой утренней рыбалки, недоброкачественного пластика для работы и о привилегиях ранга. Килашандра решила, что если она станет сердиться на всякое язвительное замечание в ее адрес, она будет постоянно раздражена. Остаток дня Консера показывала ей формы кристалла, цвета и комбинации, какие ценились на рынке в данный момент. Черные кристаллы любой формы имели самую высокую продажную цену в любое время. Ей показывали департамент исследований, где ищут новое использование беллибранского кристалла. Там она заметила несколько человек, с такими же глазами, как у Интора.
В последующие дни она занималась на тренажере, имитирующем аэросани: «летала» против ветров мах-шторма. В конце первого урока она была такой разбитой, потной и дрожащей, словно полет был настоящим.
- Вы можете делать это гораздо лучше, - недовольно сказал инструктор, когда она вылезла из имитации. - Побудьте полчаса в баке и после обеда возвращайтесь сюда.
- В каком баке?
- В ванне, в радиационной жидкости. Рукоятки слева. Ступайте! Жду вас к трем часам.
Придя в ванную, она повернула левые рукоятки, и тут же хлынула вязкая жидкость. Килашандра установила желаемую температуру и с отвращением опустилась в ванну. Уже через несколько минут напряжение и стресс оставили ее мышцы, и она лежала на поверхности, пока жидкость не остыла. Днем инструктор ворчливо признался, что она работает лучше.
Через несколько дней половину утра занял одиночный тренировочный полет через Белое Море, где термальные схемы давали хорошую практику: активизировались все визуальные предупреждающие приборы, различные сирены, клаксоны и нервные раздражители. Килашандра немедленно повернула на север, к комплексу Гильдии и успокоилась, когда половина мониторов перестала действовать. Остальные трубили и мигали до тех пор, пока она не поставила сани в их гнездо и не выключила. Когда она пожаловалась инструктору на перегруженность предупреждениями, он посмотрел на нее долгим, уничтожающим взглядом.
- Предупреждение о приближающемся шторме никогда не может быть лишним, - сказал он. - Вы, певцы иной раз так же глухи, как некоторые из нас, ко всем вашим предосторожностям. Пока вы можете помнить совет - запомните: мах-шторм никому не даст второго шанса. Мы изо всех сил стараемся, чтобы у вас был хотя бы один. А теперь переключайтесь на выгрузку. На их пути - удар! - И он быстро отошел, помахивая рукой, чтобы привлечь внимание ангарного персонала.
Этот шторм не был расценен как сильный, и была предупреждена только южная часть континента.
Ангарный и полетный офицеры совещались, когда Килашандра проходила мимо них.
- Тридцать девять вернулись. Нет Киборгена. Он просто самоубийца!
- Он хвалился, что едет за черным. Если сумеет вспомнить, где его заявка…
У Килашандры не было предлога останавливаться и дослушать, но когда сани были вычищены и поставлены на место и ее отпустили, она осталась.
Ветер был не настолько силен, чтобы поднимать перегородки, так что Килашандра остановилась там, откуда могла следить за южным квадратом. Она также поглядывала на офицеров и видела, что они, пожав плечами и покачав головами, прекратили наблюдение.
Если Киборген действительно резал черный кристалл, Килашандра хотела бы разгружать его. Она не нуждалась в сортировочном этаже. Она утешала себя мысленно, что заработала сегодня премию за опасность и не перешла за красную черту, украшая свою комнату. Быть рекрутом имело свои выгоды.
Она пересекла ангар, чтобы вернуться домой, когда услышала звук, вернее сказать, почувствовала его, словно нервные окончания кто-то захлестнул ниткой и потянул. Она еще не вполне привыкла к улучшенному зрению и потрясла головой, чтобы убрать пятно с глаз, но оно оставалось, ныряло и качалось. Нет, это не тень в глазах, это сани, явно движущиеся к комплексу. Она подумала, не сообщить ли кому-нибудь, но увидела, что аварийщики лезут в тяжелые сани с лебедкой. В суматохе никто не заметил, что Килашандра присоединилась к бригаде.

Предыдущая страница 15 Следующая страница


Хрустальная певица 16

Аварийной машине не пришлось долго лететь, потому, что сани врезались в холм недалеко от комплекса. На вызов кома пилот саней не ответил.
- Чертов дурень ждал слишком долго, - сказал Пилотный, нервно хлопая руками по бедрам. - Ведь предупреждали его, когда он уезжал, чтобы не задерживался! Но ведь им что говори, что нет - никогда ничего не слышат.
Он повторял это в различных вариантах, пока аварийная машине не подошла к саням, и поломку стало видно. Пилот аварийщика посадил свою машину в четырех шагах от саней певца.
- Выгружайте кристалл, - закричал полетный, бросаясь к раздробленному носу саней, наполовину зарывшемуся в пыль.
Килашандра повиновалась приказу, но оглянулась на путь саней. На расстоянии она видела два следа от полозьев, где разбившиеся сани отскочили к окончательной остановке.
Грузовое отделение выдержало. Килашандра с интересом смотрела, как трое мужчин освобождали ближайший люк. Как только они появились с картонными коробками, она бросилась внутрь. Затем она услышала стоны хрустального певца и ругань полетного и помогавшего ему врача. Но едва она коснулась коробки, как тут же забыла о раненом, потому что мягкий, но весьма ощутимый шок пробежал по ее костям от рук к пяткам и голове. Она крепко вцепилась в раму, и ощущение рассеялось.
- Идите дальше. Везите этого парня в больницу, - сказала она вернувшимся членам команды.
Она подняла коробку и пошла, следя за каждым своим шагом и не обращая внимания на уговоры людей, прошедших мимо нее. Она согнулась под тяжестью коробки, когда кокон с раненым ловко поместили в аварийную машину.
В течение короткого перехода к комплексу она думала, почему здесь столько суматохи. Симбионт конечно залечит раны человека, дай ему только время. Она предполагала, что симбионт облегчает боль - Борелла, похоже, не испытывала никакого неудобства от своей огромной раны на бедре, и Консера в своих жалобах ничего не говорила о боли в регенерирующих пальцах.
Как только аварийщик приземлился, ожидающие врачи унесли певца. Сжимая в объятиях коробку, в которой, как она надеялась, был черный хрусталь, Килашандра пошла прямиком в сортировочную. Искать Интора не пришлось, так как он чуть не налетел на нее.
- Интор, - сказала она, протягивая ему коробку, - я думаю, что это черный.
- Черный? - удивился Интор, моргая и хмуро глядя на нее. - А, это вы… Что вы здесь делаете? - он повернулся в сторону больницы, а затем посмотрел вверх, на этаж рекрутов. - Никто не резал черный кристалл.
- Киборген должен был резать. Он разбился. Это из его саней. - Она толкнула коробку в грудь Интора. - Полетный офицер говорил, что Киборген поехал резать черный.
Вопреки своим привычкам Интор взял коробку. Килашандра внутренне злилась на его нерешительность. Она не хотела признаться в контактном шоке, который испытывала в санях Киборгена. Она ловко повернула Интора к его столу, и он, все еще растерянный, представил код певца к сканированию. Его руки поднялись, но снова опустились, когда он повернулся к Килашандре.
- Продолжайте, - сказала она, расстроенная его колебанием, - взгляните на них.
- Я знаю, какие они. А вы как узнали?
Нерешительность Интора исчезла, он почти укоризненно смотрел ей в глаза.
- Я чувствовала их. Откройте. Как режет Киборген?
Все еще глядя на нее, Интор открыл коробку и вынул кристалл. У Килашандры перехватило дыхание при виде тупого, неправильного пятнадцати сантиметрового сегмента. А Интор почтительно распаковал еще два куска и приложил их к первому.
- Он хорошо режет, - сказал Интор, внимательно изучая кристаллы. - Он режет очень хорошо. Точно проходит мимо трещин. Это и объясняет формы.
- Это его последняя резка, - произнес низкий голос гильдмастера.
Килашандра вздрогнула, обернулась и поняла, что Ланжеки подошел уже несколько секунд назад. Он кивнул ей и поманил кого-то их складского помещения.
- Принесите остальные резки Киборгена.
- Есть еще черные? - спросил Интор Килашандру.
Она дрожала, чувствуя внимательный взгляд Ланжеки.
- В этом боксе или во всем грузе?
- В том и другом, - сказал Ланжеки. Его глаза блеснули при попытке выиграть время.
- В боксе нет, - сказала она, проведя рукой вдоль пластины, и нервно сглотнула, искоса глядя на импозантную фигуру Ланжеки. Его одежда, раньше казавшаяся ей тусклой, блестела множеством нитей в неуловим рисунке, очень хорошо гармонирующем с рангом гильдмастера. Он коротко кивнул, и шесть коробок из саней Киборгена поставили на стол Интора.
- Есть еще черный? - спросил Интор.
Она снова сглотнула, вспомнила, как раздражала ее эта привычка у Шиллауна, и провела рукой над коробками. Она почувствовала странное покалывание в ладонях.
- Ничего похожего на первый, - сказала она растерянно.
Интор поднял брови, открыл один бокс и осторожно вынул горсть тусклых осколков. Другая коробка содержала такие же осколки.
- Триаду он вырезал первой и последней? - тихо спросил Ланжеки, поднимая осколок длиной в палец и разглядывая его неправильную форму.
- Разве он не сказал? - спокойно спросил Интор.
Ланжеки вздохнул и коротким движением головы ответил на вопрос.
- Я думала, что этот драгоценный симбионт лечит… - выпалила Килашандра помимо своей воли.
Взгляд Ланжеки заставил ее замолчать.
- У симбионта есть несколько ограничений: сознательное и постоянное злоупотребление - раз; возраст хозяина - два; добавим третий фактор: Киборген слишком долго оставался в Рядах, несмотря о штормовом предупреждении. - Он повернулся, чтобы взглянуть на три куска черного кристалла на весах и на кредитную оценку на дисплее.
Если Киборген умер, кто унаследует кредиты? - подумала она.
- Итак, Килашандра Ри, - снова заговорил Ланжеки, - вы оказались чувствительны к черным кристаллам и получили Милки-переход.
Килашандра смутилась от слов гильдмастера. Он выглядел таким отчужденным и далеким, как в тот день, когда она приехала на Шанкил с Карриком. Глаза его были особенно живыми. Чуть заметное движение его губ заставило Килашандру все время смотреть на его рот. Широкие, красивой формы губы больше отражали его мысли, чем глаза, лицо и тело. Не смеется ли он над ней? Нет, вероятно нет. Гильдмастер не славился юмором, к нему питали великое уважение и некоторый страх те люди, которые мало чего боялись и не уважали ничего, кроме денег. Она почувствовала, как ее плечи и спина напряглись, ожидая насмешки с его стороны.
- Благодарю вас, Килашандра Ри, за то, что вы так быстро обнаружили эту триаду, - произнес Ланжеки с легким поклонам. Затем повернулся и исчез так же быстро, как и появился.
Уставшая от напряжения Килашандра прислонилась к столу Интора.
- Всегда хорошо узнать черный, когда окажешься рядом с ним, - сказал Интор. - Самое трудное - найти его в первый раз.
- А во второй? - нахально спросила Килашандра.
Он испытующе посмотрел на нее.
- Вспомнить, где был первый раз!
Она простилась с ним, прошла через сортировочную к складам и снова в ангар - кратчайший путь до ее квартиры. Ангарный персонал был занят демонтажем саней Киборгена. Она поморщилась. Значит, поврежденная машина чинилась так долго и так часто, как требовалось хозяину при его жизни… а затем разбиралась. А сани Каррика тоже были разобраны?
Вдруг она остановилась, повернулась и уставилась на холмы в ту сторону, куда совершил свой последний полет Киборген, а затем почти бегом отправилась в ангарную Погодную, чтобы взглянуть на метеоснимок, всегда выставляемый и корректируемый каждую минуту.
- Этот шторм был с юго-востока? Он закончился?
Погодный офицер хмуро поднял глаза. Предупреждая отказ, Килашандра подняла руку с обручем на запястье. Офицер немедленно выстучал запись со спутника, которая показала формацию шторма. Ветер начался быстро и неожиданно, как большинство беллибранских штормов, прошел по широкому сектору Рядов и затем покатился к морю.
- Я была на аварийщике, который доставил сюда Киборгена и, видимо, уронила там свой запястный прибор. Могу я взять скиммер?
Метеоофицер пожал плечами.
- Договоритесь с полетным. В мою компетенцию входят только сведения о погоде.
Полетный вероятно подумал: надо же быть такой растяпой, чтобы уронить прибор - и дал подержанный скиммер. Она задержалась, чтобы посмотреть на все еще изображенный на аварийном экране возвратный путь аварийщика. Выйдя из офиса, она тут же сделала пометки на своем запястном приборе.
Она вывела скиммер из ангара и не торопясь отправилась к месту аварии. Она вдруг подумала, что Киборген, в попытке обогнать шторм, наверняка возвращался к комплексу самым прямым путем. Правда, она слышала от Консеры, что осторожные певцы защищают свои участки, пользуясь кружными дорогами туда и обратно, но Киборгену просто легче было лететь прямо, чтобы успеть добраться. Тем более, что его сани шли намного позади всех остальных в этом районе.
Получив эти сведения, она может установить точное время, когда было передано штормовое предупреждение, рассчитать максимальную скорость саней Киборгена, угол полета во время аварии, таким образом она сумеет определить район, где он резал черный кристалл. Может быть, она сумеет даже рассчитать, на сколько времени Киборген задержался на своей заявке, по витку времени, которое потребовалось для возвращения остальным тридцати девяти певцам.
Она подняла скиммер над местом аварии, отметила метки следа и царапину на голой скале. Она приземлилась и вылезла, чтобы посмотреть на них поближе. Царапина была глубже на северной стороне скалы, как если бы сани при ударе отклонились от курса. Она сделала заметки на запястном приборе, вернулась в скиммер и объехала весь квадрат сектора, ища еще какие-нибудь свидетельства поспешного последнего полета Киборгена.
Заход солнца сделал продолжение поисков бессмысленным. Она еще раз проверила точки направления и вернулась в комплекс.

Глава 7

Килашандра откинулась от терминала в своей комнате и заметила, что дисплей времени показывает раннее утро. Она устала, даже глаза жгло, и очень проголодалась. Но у нее была вся информация, какую она могла получить из банков Гильдии, и которая могла сузить поиск заявки Киборгена. Она занесла программу в свою личную запись и быстро подошла к блоку питания, чтобы заказать горячий суп. Хотя сведения были записаны, она не могла не думать о своем плане и обо всех препятствиях на пути к его осуществлению.
Киборген умер. Его заявка, где бы она ни находилась, теперь свободна, в соответствии с параграфами о заявках, об их получении и отметках, наказаниях за захват чужих заявок и тому подобное. Но сначала надо отыскать эту заявку. Как сказал Интор, это первая проблема. Хоть Килашандра имела некоторые соображения как ее разрешить, но она не имела саней, чтобы съездить на место и посмотреть, и не было резца, чтобы вырезать кристалл из «открытого» слоя. В своих рассуждениях она пришла к выводу, что Киборген разрабатывал свой участок по меньшей мере сорок лет. Сравнительный анализ показал, что двенадцать резок черного кристалла были сделаны из одного слоя, причем последний раз был сделан примерно девять лет назад. Вторая проблема, как утверждал Интор - запомнить.
Недавно, отдыхая от скучных занятий, Килашандра спросила Консеру, как певцы находят свой участок после долгого отсутствия, если их память так ненадежна.
- О, - легко ответила Консера, - я никогда не забываю сказать своим саням, чтобы они следили за ориентирами. В санях записан отпечаток моего голоса, так что это безопасно. - Она замялась, как обычно глядя мимо Килашандры, что было ее привычкой. - Правда, штормы иной раз изменяют ориентиры, так что разумнее записать контуры уровней, впадин и возвышенностей, они не так сильно изменяются от ветра. Кроме того, если режешь данный слой несколько раз, он резонирует. Так что, если запомнить хотя бы общее направление, найти точное место намного легче.
Килашандра доела суп и устало вытянулась на постели. Ее не удовлетворяла собранная информация. Следовало бы сузить поиск более старых заявочных отметок в географическом районе, высчитанном по высшей скорости старых саней Киборгена, со времени появления штормового предупреждения и зарегистрированной скорости штормового ветра.
Ее мучило одно: рекордер, записывающее устройство, саней Киборгена. Она видела, что сани были размонтированы, но не должны ли были техники спасти запись для информации, которая может понадобиться? Она не знала, может ли кто-нибудь разрушить голосовой код. Вообще-то, в правилах не говорилось, что Гильдия имеет законное право на подобные действия: по Правилам ФП, это страшное нарушение личных тайн, но Хартия особо не отрицала такого права за Гильдией в случае смерти ее члена.
Трег говорил, что личные записи неприкосновенны. Темнота и абсолютная тишина спальни успокоили ее сомнения. Гильдия могла проявить и действительно проявила некоторую безжалостность. Но обход предписаний и попранные законы вполне соответствуют человеческому становлению. Когда Гильдия запрещает, она так же защищает, иначе проклятая планета была бы оставлена споре и кристаллу на растерзание.
Килашандра проснулась утром от настойчивого жужжания терминала. Ей сообщили, что ее резец готов, что она должна взять его и явиться в учебную комнату 47. Слабая от недостатка сна, Килашандра быстро приняла душ и съела высокопротеиновый завтрак. Она поглядывала на консоль, как бы надеясь, что последняя ночная информация снова появится сама собой.
Компьютеры имеют дело с фактами, а у нее было одно преимущество, которое нельзя рассчитать: чувствительность к черному кристаллу. К черному кристаллу Киборгена. Компьютеры не дают добровольной информации, но у Килашандры не было сомнений, что с известием о смерти Киборгена станет широко известно об освободившейся заявке на разработки, сулящие баснословные кредиты.
Из того шторма вернулось тридцать девять певцов, а сколько их вернулось из отпуска и тоже займется поисками? Она понимала, что с одной стороны у нее хорошие шансы найти участок, но с другой - маловероятны. Получение резца она сочла добрым знаком.
Она ждала лифта, когда услышала свое имя, произнесенное невероятно громко.
- Килашандра! Я теперь поправился. Я тоже певец!
Она ошеломленно повернулась и увидела спешащего к ней Рембола.
- Рембол! - Она ответила ему восторженным поцелуем, со стыдом осознав, что за последние несколько дней ни разу не подумала о нем.
- Я слышал, что ты удовлетворительно прошла переход, но тебя никто не видел! Ну, как ты? - Рембол отстранил Килашандру от себя и внимательно осмотрел ее лицо и фигуру. - Мне казалось в бреду, что ты приходила ко мне.
- Я пришла бы, и не одна, - ответила она искренне и интуитивно дипломатично, - но мне сказали, что я мешаю твоему выздоровлению. Кто еще прошел?
Лицо Рембола опечалилось.
- Каригана не прошла. Шиллаун оглох и получил назначение на исследовательскую станцию. Мистра, Бартон, Джезри прошли. Всего двадцать девять. Сили, космонавт, получил лишь частичную адаптацию, но сохранил все свои пять чувств, так, что будет пилотировать челноки. Не думаю, что ему это не понравится.
- А Шиллаун обижен?
Килашандра сознавала, что голос ее резок, и лицо Рембола помрачнело, пока она не обняла его. Ему надо научиться не слишком беспокоиться о других.
- Я думал, Шиллаун будет более счастливым, занимаясь исследованиями, чем резкой. А Сили уже был пилотом, так что он ничего не потерял. Антона сказала мне, что Каригана не смогла бы покориться споре. - Рембол нахмурился, и Килашандра выпустила его.
- Она всегда и всем возмущалась, Рембол. Но теперь все позади. И ты устроился на этаже певцов, - она увидела обруч на его руке и показала свой. - Куда ты сейчас?
- Подгонять резец, - сказал он, и его глаза блеснули энтузиазмом.
- Тогда пошли вместе. Я иду получать свой.
- Они как раз вошли в лифт. Рембол изумленно повернулся к Килашандре.
- Получать?
- Тебе сказали, сколько времени ты болел? - спросила она, чтобы выиграть время. Глаза Рембола выразили удивление, а затем растерянность. - Ну, а мне повезло. У меня был, как сказала Антона, Милки-переход, так что меня выкинули из больницы очень быстро, чтобы я там не мешала, и послали на занятия от греха подальше. Ну, вот, мы и пришли. Не обращай внимания на манеры техника: он злится, что его отрывают от рыбалки.
Они пошли в офис и застали там Джезри, Мистру и еще двоих.
- Килашандра! Прошла?
Килашандре показалось, что Джезри неприятно удивлена ее появлением. Девушка похудела и потеряла свою привлекательность.
- Тихо вы там! - сказал Рыбак, и его голос оборвал попытки Килашандры ответить. В руке его был явно новенький резец.
- Вы, Килашандра, - он поманил ее к прилавку, в то время как другие отступили назад.
Килашандра чувствовала себя неуютно от пристальных взглядов, когда принимала инструмент, но тут же забыла смущение от трепетной мысли, что стала на шаг ближе к Хрустальным Рядам. У нее перехватило дыхание, когда увидела свое имя, выгравированное на пластиковом футляре, что покрывал инфразвуковое лезвие.
- После каждой поездки приносите его обратно для технического обслуживания, слышите? Иначе не моя вина, если он не станет правильно резать. Понятно?
Килашандра хотела поблагодарить его, но он уже повернулся к другим и поманил Бартона. С резцом в руке Килашандра посмотрела на Джезри и увидела возмущение в ее глазах, боль и удивление. Рембол тоже смотрел на нее с укоризной.
- Антона вышвырнула меня из больницы, - сказала она больше Ремболу, чем остальным, хотя они все, казалось, обвиняли ее, - поэтому Гильдия поставила меня на работу.
Высоко подняв голову, она холодно улыбнулась всем и вышла из офиса.
Шагая по коридорам к лифтам, Килашандра почему-то злилась на себя, на свое поведение и на Гильдию, поставившую ее в особое положение. Она вспомнила о таких же сценах в музыкальном Центре, когда она получила роль или инструментальное соло благодаря неустанной практике, и знала, что ее товарки невзлюбили ее. Но тогда это зависело от нее, от ее стараний, теперь же она ничего не делала сама, чтобы опередить своих товарищей-рекрутов: сейчас она была виновата в том, что ей чуточку повезло, а в музыкальном Центре - в том, что напряженно работала. Что же делать?

Предыдущая страница 16 Следующая страница


17 Энн Маккефри

- Следи за своим резцом! - злобный голос прервал ее неудержимую жалость к себе, и кто-то сильно толкнул ее в сторону. - Я сказал - следи за ним!
Человек быстро попятился, потому что Килашандра инстинктивно подняла резец в ответ на такую грубость. Ее смятение усиливалось мыслью, что она была неосторожна и действовала глупо.
Но выговор не улучшил ее настроение.
- Он же не включен.
- Он чертовски опасен и не включенный! Вы что, не умеете правильно обращаться с инструментом?
Высокий мужчина, смотревший на нее, был спутником Бореллы в челноке.
- Тогда жалуйтесь Борелле! Она инструктировала нас!
- Борелла? - Певец хмуро и растерянно смотрел на Килашандру. - При чем тут Борелла?
- Я была из ее «улова». Это ваше собственное выражение.
Его хмурость усилилась, когда он увидел обруч на ее руке.
- Только что получила свой резец, милочка? - теперь он снисходительно улыбнулся. - Ладно, теперь я буду с вами потактичнее. - Он ядовито ухмыльнулся, слегка поклонился и зашагал дальше.
Килашандра смотрела певцу вслед, снова чувствуя странный магнетизм, исходящий от него. Она злилась на него, но ее злость частично прошла от его неуверенности и желания произвести сильное впечатление. Может, и Каррик был таким же? Тогда она была слишком зеленой, чтобы понять это.
Она вошла в лифт. Встреча с певцом немного отрезвила ее. Теперь она знала, кто они. Как бы там ни было, она хрустальная певица, больше певица, чем все остальные из ее класса, благодаря физической аномалии и временному фактору. Именно этого ей и не прощали.
Когда она вошла в комнату 47, ее ожидал еще один сюрприз: там был Трег. Он сидел за столом, сложив руки на груди, и терпеливо ждал ее.
- Я не опоздала? - спросила она и увидела на столе пенопластовое наполнение коробки. - Ох, как интересно!
- Прокисший кристалл, - сказал он и протянул руку к ее резцу.
Она неохотно отдала резец, поскольку он был получен еще совсем недавно. Трег осмотрел каждую часть прибора и особенно тщательно проверил лезвие. Он подвинулся к Килашандре, возвратил ей резец и наблюдал, как она берет его за захваты. Он проверил положение ее руки и кивнул.
- Вы знакомы с управлением? - спросил он, хотя конечно знал, что Рыбак все объяснил ей. - А с процессом настройки?
Она кивнула. Он бросил коробку на пластиковый стол так небрежно, что у Килашандры захватило дух, и улыбнулся.
- Большой кристалл. Прислали с какой-то ближайшей системы, которая не считает нужным нанимать настройщиков. Он научит вас, как обращаться с оружием, которое вы носите.
На одну страшную минуту Килашандра подумала, что Трег был свидетелем ее встречи с певцом. Она посмотрела на прибор, который и в самом деле мог быть оружием.
Трег достал из коробки пять октаэдров розового хрусталя. Взяв такой же, как у Интора, молоточек, он простучал кристаллы по очереди. Третий был испорчен.
- Так вот, все пять должны быть настроены гармонично. Я советую вам петь им полную ноту ниже этого, - он постучал по невинному кристаллу - и срезать у него верх до тех пор, пока он не зазвенит совсем чисто под резцом. - Он вставил большой кристалл в соответствующий зажим. - Когда он запоет, как надо, вы срежете другие.
- Почему он испортился?
- Изъян в кронштейне. С розовым кварцем это часто случается.
- Доминанту или минор?
- Минор предпочтительнее.
Он кивнул. И она включила резец, вспомнив, как уберечь тело от энергии, которая могла бы пройти через рукоятку. Трег постучал молоточком по большому кристаллу, и Килашандра запела минорную ноту, поворачивая большим пальцем настройку, пока звук резца не совпал с высотой ее звука.
Кристалл закричал, когда она приложила к нему резец. Она собрала весь свой самоконтроль, чтобы не отвести резец обратно.
- Режьте спокойно, - скомандовал Трег, и его резкий окрик укрепил ее.
Розовый кристалл продолжал кричать, и его крик переходил в более чистый тон, пока резец выполнял свою хирургическую операцию. Трег сделал ей знак выключить резец и постучал по кристаллу, нота была чистой ля минор. Он ударил следующий кристалл: ля мажор.
- Идите к соль минор, - сказал он, укрепляя второй октаэдр.
Килашандра с усилием стерла эхо мажорной ноты в мозгу. Включив резец и поставив настройку на соль минор, она приготовилась к крику кристалла. Крик не был таким странным, но розовый, казалось, сопротивлялся смене ноты, когда Килашандра провела по нему лезвием. Трег простучал соль минор, одобрительно кивнул и поставил в зажим третий кристалл.
Закончив резать пятый, Килашандра чувствовала себя опустошенной и, как ни странно, ликующей. Она в самом деле резала кристалл! Она прислонилась к столу и следила, как Трег упаковывал кристаллы и делал соответствующие отметки на коробке. Затем он потянулся за второй коробкой. У него тоже кронштейн был поставлен неправильно, и Трег опустил несколько нелестных замечаний по адресу техников, которые никак не могут понять, что верная установка удлиняет жизнь кристалла.
- Если бы никто не делал таких ошибок, как же могли бы учиться начинающие, вроде меня? - спросила Килашандра. - Ведь вы не дадите нам свежий кристалл из Рядов?
- Эти хрустальные октаэдры были относительно новыми. Они еще не должны были нуждаться в настройке. Я возражаю против любой формы небрежности.
Килашандра так и думала и решила не давать ему повода жаловаться на нее.
Она резала содержимое девяти боксов, двенадцать групп голубого, желтого и розового кристаллов. Она надеялась, что хоть в одной коробке окажется черный, и когда в последней распакованной коробке оказались два голубых додекаэдра, один с вертикальной трещиной, она спросила, приходится ли когда-нибудь заново резать черный.
- За время моей службы ни разу не приходилось, - ответил Трег, с интересом взглянув на нее, - частично потому, что сегменты далеко отстоят друг от друга, а частично потому, что их установка управляется техниками безупречной тренировки и стандарта. Черный никогда не страдает от ржавого кронштейна или плохого обращения: он слишком дорого стоит. - Он поставил поврежденный голубой в зажим треснутой стороной вверх. - Это потребует несколько иного обращения с лезвием. Если вы срежете поврежденную часть целиком, вы уничтожите симметричность формы. Значит, весь кристалл придется переделывать в уменьшенный додекаэдр. Обычно он идет от мажора к минору, от минора к мажору вниз по гамме. На этот раз вы должны спуститься по крайней мере до шестой, чтобы добиться чистой ноты. Поскольку голубые встречаются почти так же часто, как и розовые, ошибка не представит большой потери. Начинайте.
Килашандра чувствовала себя неподготовленной для такого упражнения, но намек Трега, что она может ошибиться безнаказанно, укрепил ее решимость. Она услышала шестую ноту в момент, когда стукнула по голубому, поставила резец и срезала. Без колебания она сделала еще два реза, прислушиваясь к изменению высоты, тона кристалла. И только выключив резец, она осознала, что закончила резку. Она с вызовом посмотрела на Трега. Тот спокойно поставил в зажим второй кристалл, постучал по нему и по обрезанному. Они звучали в унисон друг с другом.
- Этого достаточно на сегодня, Трег.
Неожиданно услышав за собой голос, Килашандра повернулась и снова подняла резец в автоматической защите, как раз когда Ланжеки закончил фразу. Едва заметно двигая губами, он смотрел на повернутое к нему лезвие. Килашандра тут же опустила резец и потупилась, смущенная и раздосадованная своей реакцией и страшно усталая.
- А я слышал, что Фьюерта - миролюбивая планета, - сказал Ланжеки. - Но резку вы провели хорошо, Килашандра Ри.
- Значит ли это, что я скоро могу ехать в Ряды?
Она услышала, как Трег фыркнул, но Ланжеки не последовал примеру своего главного помощника. Его карие глаза пристально смотрели на Килашандру. Встретив этот оценивающий взгляд, она удивилась, почему Ланжеки не певец, ведь он намного выше Каррика, Бореллы, любого певца, которого она видела.
- Достаточно скоро, чтобы не рисковать многообещающей карьерой. Достаточно скоро. Практика прошла превосходно. Это упражнение, - Ланжеки указал на боксы с настроенными кристаллами, - только одно из нескольких, с которыми вам придется справится и где вы должны отличиться, прежде чем бросите вызов Рядам.
Он исчез так быстро, что Килашандра подумала, был ли он здесь. Однако его короткий визит явно состоялся, судя по эффекту, который он произвел на нее и на Трега.
Помощник гильдмастера смотрел на нее с явным интересом.
- Примите лучевую ванну, когда вернетесь в свою квартиру, - сказал он. - Сегодня после обеда у вас практика на санях-тренажерах. - И он отвернулся, отпуская ее.
Расписание продолжалось до следующего выходного дня, хотя Килашандре хотелось, чтобы занятия поменялись местами - сани-тренажер с утра, когда рефлексы свежие, а резка вечером, чтобы потом сразу отправиться спать. Но, конечно, были причины для этого, казалось бы, нерационального расписания. Поскольку ей обязательно придется лететь в санях после резки, надо научиться справляться с притупленными реакциями.
Вязкая жидкость лучевой ванны, ее нежное давление на усталое тело, ее вращение, похожее на слабый массаж, в самом деле освежало после интенсивной дрожи утренней резки. Она проверила по компьютеру и обнаружила, что ей заплатили за утреннюю работу по ставке настройщика. Но вычли за послеобеденный инструктаж полетного офицера.
После шести дней такой изматывающей работы Килашандра мечтала о дне отдыха. С Белого Моря надвигалось низкое давление, так что выходной день мог быть дождливым. Она начала понимать интерес жителей Беллибрана к метеосводкам, поощряемая многократными ежедневными вопросами Трега насчет погодных условий.
С самого начала полетный инструктор также требовал сообразительности в предсказании погоды. Его настойчивость имела больше смысла, чем у Трега, потому что большая часть тренировки на тренажерах состояла в том, чтобы справляться с бурями различной силы и свирепости. Она начала замечать тональные различия в предупреждающих приборах, которыми был оснащен даже тренажер. Звук говорил ей так же ясно, как метеодисплей, о силе и границе ветра, а полетная практика тренировала ее на выживание.
Про себя Килашандра решила, что предупреждения очень сильно мешают работе: после того, как они ударят, зазвенят и зажужжат, мозг перестает воспринимать шум. Только задевающий нервы, последний из серии оберегающих приборов, нельзя игнорировать.
Тем временем ее исполнение развивалось от обычной до превосходной автоматической реакции, пока она облетала все секторы Беллибрана, землю, море и арктические льды. Она научилась определять за несколько секунд до появления на дисплее основные воздушные и морские течения в любом месте планеты.
За время практики она научилась доверять своей машине. Сани были очень маневренные, способные к вертикальному взлету и посадке и специально приспособлены к необычным условиям Беллибрана.
Остальных членов класса 895 Килашандра видела только мельком. Рембол приветливо махал ей с далекого расстояния. Один раз она увидела бегущую по ангару Джезри, но не заговорила с ней, не зная, не улучшилось ли настроение девушки после их последней встречи. Хотя теперь Джезри, наверное, более сговорчива, поскольку она и другие проходят полную тренировку.
Килашандра первая увидела Бартона, когда забрела в общий холл этажа певцов. Это случилось вечером, когда полные члены Гильдии отдыхали. Несмотря на низкое давление, штормов не предвиделось, а Пассовер, это зловещее соединение трех лун, вызывающее жесточайшие штормы, ожидался через девять недель. Бартон не видел Килашандру со своего места, а другие сидели в дальнем конце гостиной. Усиливающееся зрение имело свои выгоды: она могла первой увидеть и раньше рассчитать обстановку.
Она заказала стакан ярранского пива для себя и кувшин для группы. Правда, ей самой было неприятно, что она вроде бы подкупает их, но предложение, сделанное от души, вряд ли встретит отказ. Тем более - ярранское пиво.
Бартон увидел ее, когда она была уже в двадцати метрах. Он немного удивился, поманил ее пальцем и заговорил с кем-то, скрытым за высокой спинкой кресла. Восклицание - и возник Рембол, встречая Килашандру широкой улыбкой. Чувство облегчения, охватившее ее, заставило качнуться кувшин в руке.
- Не проливай зря доброе ярранское, - мягко заметил он, забирая у нее кувшин. - Не все еще собрались. Кое-кто в лучевой ванне. Шиллауна отправили в Северный континент, где проводится большая часть чистых исследований. Представь, Килашандра, он больше не заикается!
- Ну да?
- Антона сказала, что симбионт, видимо, исправил его нёбо и лексику.
А Рембол-то приветлив, подумала Килашандра, усаживаясь в широкое кресло. Джезри встретила ее появление натянутой улыбкой, Мистра кивнула, Сили и двое других мужчин, имена которых Килашандра не знала, поздоровались. Все выглядели усталыми.
- Что ж, я, по правде сказать, не очень огорчена, что Шиллаун не стал певцом, потому что он наверняка не пропадет в качестве исследователя, - сказала Килашандра, поднимая стакан в круговом тосте за него.
- Значит, ты еще не резала кристалл? - скрипучим голосом спросила Джезри, указывая на обруч на запястье Килашандры, который стал виден, когда она подняла руку.
- Я? Нет, черт побери! - возмущение и разочарование в ее голосе заставило Рембола захохотать.
- Я же говорил тебе, что она не могла на столько обогнать нас. Она всего лишь получила резец в тот день, когда мы ее встретили.
Килашандра откровенно порадовалась обручу, понимая теперь, что это ее «визитка», как на этаже певцов, так и в дружбе.
- Кроме того, Джезри, - резко сказала она, - я еще не одну неделю буду настраивать кристалл и имитировать полеты, прежде чем мне позволят сунуть нос в карту Рядов. А затем начнутся штормы Пассовера!
- Ах, да! - лицо Джезри осветилось, улыбка стала более искренней. - Значит, нас всех свяжет шторм!
Килашандра почувствовала перемену в атмосфере и решила закрепить ее.
- Может, я чуточку опередила вас в тренировке - вы, кстати, знаете, что поранившиеся певцы учат нас только за премию? Хорошо. Так вот, как только вы попадете в руки этих покалеченных резчиков, тогда узнаете, что значит «устать»! Утром резка, потом имитация полетов, а в промежутке зубрежка: правила, параграфы, заявки… - Слушатели застонали. - Ага, вижу, что вы тоже зубрите.
- А еще какие радости нас ждут? - спросил Рембол, и его глаза заискрились почти злобным удовольствием.
Она рассказала наиболее интересное из настройки кристаллов. Она рассказывала подробно, но не совсем, поскольку не упомянула о лестных словах Ланжеки, о своей чувствительности к черному кристаллу и о быстром прогрессе, которого она, кажется, достигла в резке трудных форм. Килашандра заметила, что быть скромной - требует усилий, потому что она никогда не придерживалась такта в музыкальном Центре. Но с этими людьми она проведет всю жизнь, она и так уже почти потеряла их дружбу по не зависящим от нее обстоятельств, так что рисковать не стоило.
Достаточное количество пива и другого бодрящего зелья оживило вечер. Килашандра обнаружила, что готова возобновить с Ремболом старые отношения, и большая часть напряжения последних недель растаяла в веселом и ни к чему не обязывающем разговоре.
В момент полнейшего расслабления Килашандра была на волосок от того, чтобы рассказать Ремболу о черном кристалле Киборгена, но удержалась и позднее объяснила себе свое умолчание желанием не перегружать друга ненужными деталями.
На следующей неделе она намекнула Консере, что лучше она присоединится к своему классу, чем будет ее задерживать.
- Вы меня не задерживаете, - ответила Консера, глядя мимо Килашандры и сердито надув губы. - Эти ребята считают для себя недостойным заниматься со старой певицей. К тому же, я приняла вас из любезности и предпочла бы заниматься с группой. А теперь давайте перейдем к заявкам и контрзаявкам.
- Я знаю эти параграфы вдоль и поперек, с начала и с конца, - сказала Килашандра.
- Тогда начнем с середины.
Поскольку Килашандра действительно знала все о заявках и контрзаявках, чем очень гордилась, она могла мысленно заняться своей самой главной проблемой: как получить сани, как привлечь внимание Ланжеки и получить разрешение резать кристалл. До чудовищных штормов Пассовера оставалось всего девять недель, так что ей надо спешить. Розыски в банке информации насчет послепассоверских проблем показали, что пройдет несколько недель, прежде чем новому певцу позволят охотиться за заявкой. В Рядах станет опаснее, чем когда-либо, из-за разрушений Пассовера. Киборгенская заявка может так измениться, что чувствительность Килашандры к черному кристаллу ничего не даст. Мах-штормы могут существенно разрушить ранее видные хрустальные слои, вызвать глубокие трещины и тем сделать слой бесполезным. Ей надо отправляться как можно скорее.
За последние две недели Ланжеки завел привычку появляться неожиданно, словно он телепортировался. Обычно это случалось, когда она настраивала кристалл под надзором Трега. Однажды он сел в кресло наблюдателя в сани-тренажер, в то время как она «летала» особо опасным курсом. Его присутствие, вместо того, чтобы нервировать, заставило ее великолепно выполнить полет. Ланжеки часто бродил вечерами по общей гостиной, иногда останавливаясь перекинуться словами с той или иной группой, с сортировщиками и техниками. А теперь, когда она так желала его внезапной материализации, Ланжеки словно в воду канул.
На четвертый день она как бы случайно спросила Консеру, не встречала ли она гильдмастера, и получила ответ, что об этом лучше спросить Трега. Но Трега было не так-то легко спрашивать или разговорить, ибо он думал только о работе. Собрав всю уверенность, Килашандра решилась только на шестой день к нему обратиться. Трег дал ей обрезать конуса: накануне она запорола три и очень надеялась в этот утренний урок избежать брака. Сделав рез, она оглядывалась. На четвертый раз Трег нахмурился.
- Вы очень невнимательны. Почему? Что вас отвлекает?
- Я все время боюсь, что появится гильдмастер. Он, знаете ли, появляется, когда я меньше всего ожидаю этого.
- Он на Шанкиле. Следите за своей работой, - коротко ответил Трег.
Так она и сделала, но с меньшим энтузиазмом, чем обычно и радовалась, что завтра выходной. Она почти что решила провести этот вечер и завтрашний день с Ремболом: почти - потому, что ее стремление поехать в Ряды Рембол не мог бы разделить. Трег отпустил ее после изнурительной работы: выражение его бесстрастного лица ничего ей не говорило, научилась ли она правильно резать конуса, хотя по боли во всех мышцах рук она чувствовала, что приобрела некоторый опыт.
Перед послеобеденной летной практикой она захотела принять лучевую ванну, но вместо того позвонила Ремболу: его компания могла оказаться хорошим болеутоляющим для ее сильнейшего разочарования. Ожидая его ответа, она быстро приняла душ, а потом ходила по комнате и удивлялась, куда, к дьяволу, запропастился Рембол. Ее обеденное время почти закончилось, а она еще не ела. Она быстро заказала по блоку питания белковую еду и глотала горячий суп, добавив обожженные губы к списку своих огорчений, а затем спустилась в ангар.
Теперь не только Килашандра пользовалась учебными санями, поэтому она не опоздала. Она знала, что полет занимает только час, но этот час, проведенный на яростном ветру, да к тому же ночью, держал ее в противоестественной настороженности, казался бесконечным, заставляя ее пожалеть, что она приняла бесполезный душ вместо лучевой ванны. Она была довольна, что избежала нескольких «аварий» и без задержки вышла из саней. Она нахально помахала полетному, сидевшему в будке над санями, и прошла мимо следующей практикантки, Джезри.
- Он чокнутый, - сказала Джезри. - Позавчера он три раза «убил» меня.
- Убил, или спас?
- Жаргончик Гильдии, не так ли? - мрачно ответила Джезри.
Килашандра наблюдала, как девушка вошла в сани, и задумалась. Ее еще ни разу не «убивали». Не пойти ли в комнату с дисплеями, последить за «полетом» Джезри? В комнате никого не было, Килашандра следила, как Джезри «взлетает» и почувствовала, что кто-то стоит в дверях. Она повернулась и увидела гильдмастера.
- Как я понял, вы искали меня, - сказал он.
- Вы же на Шанкиле! Трег сказал мне утром.
- Был. А теперь я здесь. Вы уже закончили свои послеобеденные упражнения?
- По-моему, они скоро прикончат меня.
Он посторонился, показывая, чтобы она прошла перед ним.
- Суровость тренировки может показаться чрезмерной, но реальный мах-шторм куда более жесток, чем мы можем имитировать, - сказал он, поворачивая влево, и коснулся ее локтя, указывая дорогу. - Мы готовим вас к самому худшему, что может случиться. Мах-шторм не даст вам второго шанса, и мы стараемся, чтобы у вас был хотя бы один.

Предыдущая страница 17 Следующая страница


Хрустальная певица 18

- Я по горло сыта этими распоряжениями.
- А вы запомните их. - Его тон был исключительно сух.
Килашандра думала, что лифт остановится на этаже певцов, но он неожиданно пошел вверх, и она от усталости покачнулась. Ланжеки поддержал ее за локоть.
- Следующий северный шторм - это Пассовер? - спросила она, чтобы начать разговор, потому что прикосновение Ланжеки вызвало странный трепет в ее руке. Его появление в комнате дисплеев и так уже взволновало ее. Она искоса украдкой взглянула на него, но его лицо было повернуто в профиль. Губы были расслаблены, а выражение лица не давало никакого намека на его мысли.
- Да, через восемь недель ваш первый Пассовер.
Лифт остановился, панели раздвинулись. Она вошла с Ланжеки в маленький холл. Он повернул вправо, и открылась третья дверь. Большая комната явно служила кабинетом. Стены были покрыты комплексной системой компьютеров. Центр комнаты занимали несколько удобных кресел перед девятью экранами, передающими метеосхемы с планетных погодных устройств и с трех лунных.
- Да, через восемь недель, - сказала Килашандра, глубоко вздохнув, - и если я не выберусь в Ряды за это время, судя по всему, пройдет еще много недель…
Смех Ланжеки перебил ее.
- Сядьте. - Он указал на стоящие рядом кресла.
Пораженная тем, что мастер Седьмой Гильдии смеется, и рассерженная, что не способна проронить ни слова, Килашандра неуклюже плюхнулась в указанное кресло. Ее самоуверенность исчезла. Она услышала знакомое звяканье стаканов и подняла глаза. Ланжеки протягивал один ей.
- Я тоже люблю ярранское пиво. Я родом с той планеты и очень благодарен скартинцу, что он напомнил мне о пиве.
Чтобы не выдать своего смущения, Килашандра сделала большой глоток пива. Ланжеки знал очень многое о классе 895.
- Да, мы должны послать вас в Ряды. Если кто и может отыскать заявку Киборгена, то это, скорей всего, вы.
Она непонимающе уставилась на него. Стакан выскользнул из ее пальцев, и она была благодарна Ланжеки, что он отвернулся от нее, пока поднимал стакан и ставил его на стол.
- Самонадеянность в певце, может быть, и добродетель, Килашандра Ри, но не позволяйте ей овладеть вами до конца. Остальные, между прочим, далеко не глупы и могут сделать такие же выводы, - намекнул он.
- Я и не позволяю. Поэтому я и хочу попасть в Ряды как можно скорее. - Она вдруг нахмурилась. - А вы откуда знаете? Никто не следил за мной в тот вечер. Только вы и Интор знали, что я реагировала на кристаллы Киборгена.
Он долгим взглядом посмотрел на нее: она решила, что это жалость, опустила глаза и сжала пальцы в кулак. Ей хотелось ударить его, или резко вскочить, или вообще позволить себе выкинуть какой-нибудь фортель, чтобы избавиться от обуревавшего ее унижения.
Ланжеки устроился напротив нее и стал разгибать ее пальцы по одному.
- Вы играли на фортепьяно и на лютне, верно? - сказал он, легко ощупывая кончиками пальцев крепкие мускулы ее руки, недостаток перемычек между пальцами, гибкие суставы и загрубевшие кончики. Если бы он не был гильдмастером, Килашандра наслаждалась бы этой полулаской.
Она пробормотала «да», так как не могла молчать, как рыба. Она вздохнула с облегчением, когда он откинулся в кресле и медленно допил свое пиво.
- Никто не следил за вами. И только Интор и я знали о вашей чувствительности к черному кристаллу Киборгена. Мало кто оценивает значение Милки-перехода и видит только одно, что вам каким-то образом удалось избежать дискомфорта, которому они все подвергались.
- Поэтому Антона и пожелала мне удачи.
Ланжеки улыбнулся и кивнул.
- Выходит, это и дало мне возможность так легко определить черный кристалл? И, значит, у Киборгена тоже был Милки?
- Совершенно верно.
- Но, тем не менее, это не спасло ему жизнь?
- На этот раз - нет, - сказал он тихо и включил дисплей, где появился хронологический список. Имя Киборгена значилось в первой трети. - Как я говорил вам, симбионт тоже старится, и это ограничивает его помощь старому и изношенному телу.
Выходит, Киборгену было двести лет? Он не выглядел таким старым! - воскликнула пораженная Килашандра. Она лишь мельком видела лицо пострадавшего певца, но никогда бы не дала ему столько лет. И внезапно осознала, что это сообщение расстроило ее меньше, чем невозможность ехать в Ряды.
- К счастью, человек нашей профессии не замечает течения времени до тех пор, пока какое-нибудь событие не покажет ему, почем фунт лиха.
- У вас был Милки-переход, - выпалила она свою догадку как нечто бесспорное.
Он утвердительно кивнул.
- Но вы не можете петь кристаллу?
- Могу.
- Тогда почему… - она обвела рукой кабинет.
- Гильдмастеры выбираются рано и тщательно обучаются всем аспектам работы.
- Киборген был… но он был певцом. И вы тоже… Не имеете ли вы в виду… - Она вскочила. - Я хочу быть…
Вы бредите.
- Нет, это вы бредите, - ответил Ланжеки с легкой улыбкой и жестом пригласил ее сесть снова. - Успокойтесь. Единственная цель моей личной беседы с вами - заверить вас, что вы отправитесь в Ряды, как только я найду вам пастуха.
- Как… пастуха?
Вообще-то Килашандра довольно быстро соображала и без затруднений воспринимала неожиданность, но странный интерес Ланжеки к ней и то, что он знал о ее намерениях, которые она держала при себе, смутили ее.
- Вот как? Консера не упоминала об этой стороне тренировки? Да, Килашандра Ри, пастух, опытный певец, который позволит вам сопровождать его к рабочему месту, по всей вероятности, к самой малоценной из его заявок, и покажет вам на практике то, что до сих пор было теорией.
- Я по уши набита теорией.
- Чем больше, тем лучше, вы знаете, моя дорогая, потому что теория должна стать рефлексом: от этого может зависеть ваша жизнь. Удачливый хрустальный певец должен переступить через необходимость ради сознательного выполнения своего дела.
- У меня эйдетическая память. Я могу перечислить…
- Если бы вы ее не имели, вас не было бы здесь, - сказал Ланжеки и его тон напомнил Килашандре ранг ее собеседника и важность данного дела. - Столько раз за последние несколько недель Консера говорила вам, что эйдетическая память обычно соединяется с широкодиапазонным слухом? И как часто искажение этой памяти является одним из наиболее опасных аспектов хрустального пения? Чувствительность перегружается, как вам известно, это слишком часто случается в Рядах. Меня не касается ваша способность к запоминанию, меня интересует, насколько вы можете пострадать от его искажения памяти. Для предупреждения искажения вы подвергаетесь и будете подвергаться долгой тренировке. Я также жизненно заинтересован в рекруте, который сделал Милки-переход, настраивает кристаллы настолько хорошо, что даже Трег не находит ошибок, управляет санями так разумно, что полетный офицер задает ему курс, которым сам бы не рискнул лететь, особу, у которой хватает ума попытаться обвести вокруг пальца такого старого ловкача по сокрытию заявки, как Киборген.
Комплименты Ланжеки, хоть и выданные, как сухой факт, смутили Килашандру более, чем остальные сегодняшние события. Она сосредоточилась на том, что Ланжеки действительно хочет, чтобы она поехала за заявкой Киборгена.
- Значит, вы знаете, где я буду искать?
Ланжеки улыбнулся и отхлебнул пива.
- Сдается мне, что вы уже спланировали и отработали вероятную программу. Почему бы вам не повторить информацию, которую вы собрали?
- Откуда вы знаете, чем я занималась? Я думала, что мой личный голосовой код неприкосновенен.
- Так оно и есть. - Сардоническая улыбка появилась на его губах. - Но вы пользовались сведениями о погоде и о характеристике саней, и время, которое вы недавно потратили на такую программу, было зафиксировано. Обычно никто не следит за тем, что делают рекруты и только что поправившиеся певцы: однако если некая особа не только чувствительна к черному кристаллу, но берет скиммер, чтобы шаг за шагом проследить аварию саней, которые везли черный кристалл, наблюдение за ней и проверка ее действий вполне оправданы. Вы не согласны? Дорогая моя девочка, вы очень медленно пьете. Допивайте ваш стакан и пишите вашу программу насчет Киборгена. - Он встал и указал ей, чтобы она села к большому компьютеру. - А я закажу еще пивка и что-нибудь пожевать.
Килашандра быстро пересела и повторила закодированную голосом программу. Если она еще сомневалась, то упрек Ланжеки успокоил ее. Конечно, он хочет получить побольше черного кристалла с киборгенского участка, и если она предлагает Гильдии лучший шанс восстановить потерянное, он будет поддерживать ее во всем.
- Вы знали Киборгена? - спросила она, но тут же подумала, что глупо спрашивать об этом гильдмастера.
- Так же как и всех здесь.

- Часть моей теории заключается в том, - быстро сказала Килашандра, набирая параметры, записанные ею, скорости штормового ветра, на линии аварии Киборгена, - что Киборген летал по прямой.
Ланжеки поставил на выступ консоли стакан пива и поднос с дымящимся блюдом. Снисходительно улыбнулся.
- Ни в коем случае: даже собственная безопасность значила для Киборгена меньше, чем защита его участка.
- Если от него этого и ждали, разве не мог он, находясь в отчаянной ситуации, хоть один раз выбрать прямой курс?
Ланжеки задумался.
- Не забудьте, он вылетел в последнюю минуту, судя по его прибытию, - добавила Килашандра. - Сани работали нормально: медицинский рапорт констатировал, что Киборген страдал от перегрузки чувств. Но, вылетая, он должен был знать из метеосводок, что шторм будет недолгим. И он должен был понимать, что все остальные певцы уже покинули Ряды, так что, прямым ли путем он полетит или нет, за ним никто не будет наблюдать. И он девять лет не работал на этой заявке. Это весьма существенно.
- Не так уже для того, кто пел столько времени. - Ланжеки многозначительно постучал по лбу и посмотрел на дисплей, где ее параметры накладывались на карту района. - Другие ищут западнее предполагаемого вами места.
- Другие? - У Килашандры пересохло во рту.
- Это ценный участок, моя дорогая Килашандра, и я, разумеется, разрешил поиск и остальным. Но вы не слишком огорчайтесь, - добавил он и легко положил руку на ее плечо, - они никогда не пели черному.
- Значит, чувствительность к нему дает мне преимущество?
- В вашем случае, вполне вероятно. Вы были первой особой, коснувшейся кристалла, после того как Киборген вырезал его. Возможно, это настроит вас на пласт. Возможно, я подчеркиваю, но чем черт не шутит. Многое из того, что мы вроде бы должны знать о резке кристалла, таится в параноидных мозгах певцов. Они обороняются против обнаружения их «кладов» и от этого сходят с ума. Но когда-нибудь мы узнаем, как защищать певцов от них самих.
Он остановился позади нее и положил ей руки на плечи. Это прикосновение отвлекло Килашандру, хотя она вообразила, что он хочет в чем-то убедиться или ищет поддержки, потому что следующие его слова были пессимистичны.
- Хуже всего то, моя дорогая Килашандра, что вы совершенный новичок в деле обнаружения и резки кристалла.
Где… - он ткнул пальцем в красный треугольник на карте, - должен пройти ваш предполагаемый полет к его участку?
- Здесь! - Килашандра без колебаний показала на точку, равно отстоящую от северной вершины треугольника и обозначенных саней.
Ланжеки слегка сжал ее плечи, потом резко выпустил их и двинулся по толстому ковру, заложив руки за спину. Он поднял голову, как будто пустой потолок мог дать ему ключ к загадке умирающего хрустального певца.

- Часть Милки-перехода - это родство с погодой.
Спора всегда знает о шторме, хотя его хозяин-человек часто больше доверяет приборам, чем инстинкту. Киборген был стар, он уже не верил ничему, включая свои сани. Он был склонен больше верить родству, чем предупреждающим приборам. - Мягкое выражение лица Ланжеки словно предостерегало Килашандру против такого неведения. - Как я уже говорил вам, симбионт теряет свои способности, когда его хозяин стареет. В вашу программу не вошло то обстоятельство, что Киборген страшно хотел уехать с планеты на время Пассовера, а кредитов у него на это не хватало. Резка черных кристаллов любого размера поправила бы его дело. Даже тех осколков было бы достаточно. По-моему, он, очищая их, обнаружил, что может сделать идеальную резку. Но он игнорировал предупреждения как саней, так и своего симбионта, и закончил резку. И потерял время. - Он снова остановился позади Килашандры, положил обе руки на ее плечи и слегка наклонился к ней, вглядываясь в дисплей. - Я думаю, вы ближе к определению места, чем другие, Килашандра Ри. - Он хохотнул вибрирующим смехом, и звук, казалось, через его пальцы проник в ее плечи. - Ваша свежая точка зрения, еще не испорченная временем, потраченным на то, чтобы перехитрить всех, в том числе и себя. Это уже не так мало. - Он отпустил ее плечи, хотя она вовсе не желала этого, и продолжал совсем другим тоном: - Вас заинтересовал в Гильдии Каррик?
- Нет. - Она повернулась и заметила весьма любопытное и непонятное движение губ Ланжеки. Его лицо и глаза ничего не выражали, но он явно ждал от нее уточнения. - Он сказал мне, что последнее, чего я могу хотеть, это стать хрустальной певицей. Не он один предупреждал меня против этого шага.
Ланжеки вопросительно поднял брови.
- Все, кого я знала на Фьюерте, были против того, чтобы я уехала с хрустальным певцом, несмотря на то, что он спас множество жизней. - Она говорила об этом с горечью, с большей горечью, чем предполагала. Она знала, что если бы маэстро Вальди не вмешался, она и Каррик уехали бы с Фьюерты, и Каррик был бы теперь здоров. Но стала бы она певицей?
- Несмотря на все, что болтают о хрустальных певцах, Килашандра, мы такие же люди, как и все, - с оттенком печали промолвил Ланжеки.
Она посмотрела на него, не понимая, что он имеет в виду: что Каррик спас много жизней, или что он предупреждал ее против пения кристаллам.
Ланжеки подошел к компьютеру и пробежал пальцами по клавишам. Внезапно треугольник, в котором Килашандра надеялась искать, появился на самом большом дисплее.
- Да, тут полным-полно совершенно не маркированных мест.
При увеличении Килашандра ясно рассмотрела пятна на выступах. Это были места заявок.
- Вы можете обыскать целое ущелье, но все-таки пропустить запасы внутри слоя, - сказал Ланжеки, - или, чего доброго, столкнуться с подлинным хозяином заявки. - Он убрал увеличение, и обозначенный район начал медленно уменьшаться, пока не занял своего настоящего места в морщинах камня, окружавшего нишу. - В понедельник вы отправитесь. Моксун не хочет. Он всегда против. Но он хочет уехать с планеты, и недавняя его резка плюс премия за пастырство дадут ему эту возможность. Килашандра, вы слышите?
- Да. Я поеду в понедельник. Моксун не хочет, но за премию…
- Килашандра, вы найдете черный кристалл!
Глаза Ланжеки вспыхнули необычным огнем, словно подкрепляя его слова и силу его убеждения, что Килашандра Ри - агент, которым он может командовать.
- Только если мне чертовски повезет, - засмеялась она, постепенно восстанавливая внутреннее равновесие.
Глаза Ланжеки не отрывались от нее. Он вспомнила старинную историческую драму: мужчина гипнотизировал девушку, бездарь в музыкальном смысле, чтобы она победила в сложнейшем вокальном выступлении. Имя мужчины она не могла вспомнить, но подумала о Ланжеки: Мастер одной из самых престижных Гильдий во всей службе Федерации Планет… гипнотизирует ее, чтобы она нашла черный, чертовски драгоценный черный хрусталь… Нет, это смешно. Только она не сказала бы этого Ланжеки, особенно когда он смотрит на нее таким взглядом, который не вызывает ничего, кроме смущения.
И вдруг он захохотал, да так, что согнулся в пароксизме смеха. Он упал в кресло, запрокинул голову и продолжал смеяться.
Смех его был удивительно заразительным, и она тоже засмеялась тому, что сам гильдмастер так уронил свое достоинство в присутствии ученицы.
- Килашандра, - сказал он, перестав, наконец, хохотать, - я должен извиниться, но выражение вашего лица… Я поставил под угрозу репутацию всей Гильдии? Я очень давно не смеялся.
Тоскливая нотка в его последних словах задела Килашандру за живое.
- У нас на Фьюерте привыкли говорить, что я была бы хорошей комической певицей, если бы не помешалась на ведущих ролях.
- Не нахожу в вас ничего смешного, Килашандра, - сказал он. Глаза его блеснули, и он протянул руку.
- А какое находите? Драматическое?
- Неожиданное.
Он взял ее руку, которую она машинально протянула, погладил большим пальцем ладонь, повернул и поцеловал.
У нее перехватило дыхание от ощущения, которое прошло от ладони к кончикам сосков. Она хотела отнять руку, но увидела на его губах нежную улыбку, когда он поднял голову. Ланжеки старался не показать своих истинных чувств, но рот выдавал его.
Его прикосновение, когда он притягивал девушку к себе, было мягким, умелым и непреодолимым. Он положил ее к себе на колени, головой на сгиб своей руки, снова поднес ее руку к губам и она закрыла глаза от наслаждения нежным поцелуем. Он выпустил ее руку, и она ощутила, как он гладит ее волосы и наматывает локон на палец. Затем он дотронулся до ее груди, легко и умело.
- Килашандра? - тихим шепотом спросил он.
- Ланжеки!
Его рот прижался к ее губам так ласково, что она даже не сразу поняла, что ее целуют. И так было со всем остальным в ее первом опыте с гильдмастером, любящим и чувствующим каждое ее ответное движение.
С ним Килашандра напрочь позабыла о предыдущих любовных опытах…

Предыдущая страница 18 Следующая страница


19 Энн Маккефри

Глава 8

Проснувшись на следующее утро, Килашандра обнаружила, что его пальцы слегка сомкнулись на ее руке. Она повернула голову, встретилась с его еще сонным взглядом. Она лежала на спине, он на животе, и единственной точкой соприкосновения были их руки, однако Килашандра чувствовала, что каждый мускул и нерв ее были в гармонии с ним, а у него с ней. Она глубоко вздохнула. Ланжеки улыбнулся, как бы зная, что его улыбка зачаровывает ее, перекатился на спину, взял руку Килашандры и поцеловал ее в ладонь. Она закрыла глаза от потрясающего ощущения, которое вызывало в ней самое легкое прикосновение его губ.
Затем она заметила тонкие белые линии на его обнаженной груди и плечах: некоторые шли параллельно, другие перекрещивались.
- Я, кажется, говорил, что пел кристаллу, - пояснил он.
- Резал кристалл - это ближе к истине, если посмотреть на тебя, - сказала она и приподнялась, чтобы осмотреть весь его мускулистый торс. - Откуда ты так точно знаешь, о чем я думаю? Вроде никто не упоминал о телепатической адаптации к споре.
- Ее и нет, милая. За десятилетия я просто привык разбираться в языке тела.
- Поэтому ты и гильдмастер, а не певец?
- Здесь должен быть гильдмастер.
- Трег никогда не смог бы…
- Так кто теперь телепат?
- Ну, ты получше следи за своим ртом.
- Мой рот ничего не говорил насчет будущего Трега.
- Не говорил. Итак, рекруты отбираются сознательно?
Его рот ничего не выдал ей.
- Откуда у тебя такие мысли, Килашандра? - Глаза его смеялись, отметая ее воспоминание о разговоре Бореллы с другим певцом в челноке.
- Мне это пришло в голову из-за кучи предупреждений ФП, сделанных, чтобы уберечь людей от присоединения к Гильдии.
- ФП, - губы Ланжеки стянулись в тонкую линию, - крупнейший покупатель кристаллов, особенно черных. - Он повернулся к ней и посмотрел на ее рот. - Сегодня у меня тоже выходной, и я страстно желаю побыть с тобой.
Он и в самом деле был так пылок, как она могла бы желать, и исключительно внимателен. После завтрака Килашандра спросила, как они попали из его служебного кабинета в эту квартиру на этаже певцов.
- Личным лифтом. Одна из моих привилегий.
- Так вот, значит, чем объясняется твое поведение, как бы ниоткуда?
Ланжеки радостно засмеялся каким-то мальчишеским смехом, который заставил ее виновато подумать о Ремболе.
- Мне часто бывает необходимо «появиться» неожиданно.
- Почему?
- Возьмем, к примеру, твой случай. - Его улыбка чуть-чуть изменилась, губы слегка искривились. - Я бы назвал это шестым чувством. Мне понравилась твоя неуместная лояльность к Каррику. Я хотел, чтобы ты была подальше от системы Скории. Как только ты прошла входные требования, ты оказалась под моей ответственностью.
Но ведь и так все в Гильдии!
- Больше или менее. Но ты, Килашандра Ри, совершила Милки-переход.
- Ты делаешь это всегда… - ее уколола его прямота, и она обвела спальню театральным жестом оперной героини.
- Нет конечно, - воскликнул он со взрывом смеха, взял ее руку и поцеловал в ладонь с обычным, несмотря на ее негодование, эффектом. - Это не входит в мои обязанности, милая. Эту привилегию даровала мне ты. Я хотел познать тебя до того, как ты поедешь в Ряды, и не сомневался, что в твоей памяти останется отметка.
- До чего «до того»?
Килашандра все-таки уловила тон, которым он произнес «до того».
Он собрал грязные тарелки и сунул их в специальное отверстие для утилизации отходов.
- До того, как хрустальное пение отравит твою кровь. - Он повернулся, и она увидела печаль на его лице.
- Но ты же пел кристаллу?
Он взял ее за плечи. В глазах его ничего не отражалось, лицо было спокойно, линия рта казалась совершенно прямой.
- Ты хочешь сказать, что после того, как я буду петь, во мне не останется ничего хорошего? Ничего хорошего для тебя?
Вместо ответа он крепко прижал к себе ее сопротивляющееся тело.
- Милая, я буду ласкать тебя до завтрашнего утра, а потом провожу тебя к твоим саням и к Моксуну. Когда он покажет тебе на практике искусство резки на настоящем слое, ты уж постарайся найти заявку Киборгена. А когда ты вернешься из своего первого путешествия в Ряды, - он загадочно рассмеялся, - я так и останусь гильдмастером, а ты, - он поцеловал ее, как бы прощаясь, - станешь настоящей хрустальной певицей.
Он не дал ей возможности раскрыть рот, и они не возвращались больше к предмету их профессии.
На следующее утро Ланжеки являл собой истинного гильдмастера, когда она встретила его вместе с раздраженным Моксуном в офисе полетного офицера. Килашандра появилась в ангаре, проверила свои сани, вставила свой резец в скобы кругового захвата и почувствовала острый химический запах нового пластика и металла от двигателя.
Моксун не имел никакого желания быть руководителем Килашандры в ее первом путешествии в опасные Ряды Милки. В его косых взглядах на нее безошибочно читалось подозрение. Человек слабого сложения, он выглядел старым, даже слишком старым для хрустального певца. Он раздраженно смотрел на Ремонтного офицера, который медоточивым голосом объяснял, почему так долго чинились сани Моксуна. Поскольку Ланжеки сказал Килашандре, что Моксун больше всех подходит ей как гид, она поняла, что задержка произошла умышленно.
- Вы, конечно, помните, Моксун, что только премия даст вам возможность уехать с планеты, - произнес Ланжеки, ловко вступая в разговор. - Познакомьтесь. Это Килашандра Ри. Мастер, запишите на пленку, Моксун, это будет все время повторяться в вашей кабине. Вы сопровождаете Килашандру Ри в соответствии с разделом 53, параграф 1 тире пять. Она осведомлена, что не имеет никаких прав, кроме как резать под вашим руководством на вашем участке. Она имеет право оставаться с вами только два рабочих дня, после чего отправится искать собственную заявку. Она не будет делать никаких попыток вернуться на вашу заявку, поскольку это запрещено разделом 49, параграфы 7, 9 и 14. Килашандра Ри, вы…
Килашандра твердо и уверенно повторила, что под страхом строгого наказания, налагаемого Седьмой Гильдией, она будет точно повиноваться тому, что сказано в этих разделах и параграфах. От Моксуна так же потребовали повторить свою готовность, пусть вынужденную, за предложенную ему премию инструктировать Килашандру Ри в резке кристалла в течение двух дней в соответствии с Правилами и Положениями Гильдии.
Фразы Моксуна настолько изобиловали пропусками и ошибками, что Килашандра подумывала уже отказаться от контракта, но Ланжеки взглянул на нее и подавил «мятеж».
Была сделана официальная запись, и ее копии помещены в коммутаторы обоих саней. Полетный офицер проводил Моксуна к его видавшей виды машине, слегка покосившейся влево, а Ланжеки зашагал рядом с Килашандрой к ее новым саням.
- Как только он начнет колебаться, сразу напоминайте ему о Правилах и Положениях. Ваша запись активизирует пленку в его санях.
- Вы… вы уверены, что Моксун соответствует…
- Для вашей цели, Килашандра, он единственный. - Тон Ланжеки не допускал возражений. - Но не доверяйте ему ни на грош. Он слишком давно режет кристалл и слишком давно поет один.
- Тогда почему?.. - Килашандра дошла уже до белого каления.
Ланжеки взял ее под локоть и почти поднял ее в сани.
- Его руки будут автоматически делать то, что вам нужно видеть. Следите, как он режет, что он делает, но не за тем, что он говорит. Слушайте ваш внутренний голос. Следите за метеосообщениями, как только будете вспоминать о них. К счастью, в первом путешествии вы будете достаточно часто думать об этом. Пассовер начнется через семь недель, но штормы могут разразиться немного раньше настоящего объединения лун. Да, я знаю, что все это вам известно, но повторение никогда не мешает. Ну, вот, он сел и пристегнулся. Поезжайте за ним. Карта ущелья постоянно будет перед вами. Не забывайте сразу же упаковать кристалл, как только вы его вырезали, Килашандра!
Как быстро он отправил меня, подумала Килашандра, чтобы не дать времени ни на сожаления, ни на прощание. Вчера она была сама собой, а он был Ланжеки-мужчиной: сегодня он - гильдмастер. Вполне честно.
Моксун вылетел как раз в тот самый миг, когда она включила двигатель своих саней.
Его сани перекосились даже в воздухе, как человек, у которого одно плечо выше другого. Несмотря на сильные сомнения в отношении Моксуна, Килашандра испытывала прилив энтузиазма, когда вывела свои сани из ангара. Наконец-то она едет резать кристалл! Наконец! Она была первой из класса 895. Она подумала о Ремболе и скорчила гримасу. Следовало хотя бы оставить ему записку с объяснением своего отсутствия. Но затем вспомнила, что вызывала, а он не ответил. Этого вполне достаточно!
Этот чокнутый Моксун мчится как наскипидаренный! Килашандра увеличила скорость своих саней. Чтобы удержать правильную дистанцию. Своеобразно сменив направления, Моксун направился теперь точно на север и спустился ниже, чуть не задевая первые склады Рядов Милки. Килашандра была над ним, когда увидела его на секунду, а затем он исчез в высокой складке, Килашандра подалась назад и отметила оба конца сдвига. Моксун парил над северным концом - она заметила солнечный блик на оранжевом. Она полетела к следующему ущелью, сделав вид, что не заметила Моксуна, и применила его тактику, пока он не показался в южном конце, как она и рассчитывала.
- Этот безголовый тупица забыл, что я должна следовать за ним, - сказала она и включила повторение записи. Прибор в его санях должен был тоже включиться. Она вздохнула, готовясь к долгому и трудному дню, но внезапно появились сани Моксуна, на этот раз он больше не пытался скрыться от нее.
Она отметила новый курс Моксуна, который и был его настоящим направлением. Килашандра задумалась, долго ли она сможет полагаться на помощь повторения. Она не знала, куда он ведет ее, но у нее было преимущество перед ним, выражавшееся в более скоростных и маневренных новых санях.
Даже на прямом курсе Моксун летел как-то беспорядочно. Здесь не было сильных воздушных течений, однако его сани прыгали и раскачивались. Может, он хотел, чтобы у нее закружилась голова?
И зачем Ланжеки выбрал этого человека? Из-за его дырявой памяти? Из-за того, что как только Моксун добьется желаемого отъезда с планеты, он, следуя манере старых хрустальных певцов, забудет, что провожал в Ряды некую Килашандру Ри? Ну что ж, это вполне логично со стороны Ланжеки, решившего, что она найдет заявку Киборгена раньше тех, кто уже ищет. Ланжеки явно поддерживал Килашандру.
Если певец хоть один раз резал определенный слой, потом ему достаточно появиться в общем районе, и он почувствует притяжение звука, - говорила Консера. Ваше усиленное зрение поможет вам различить цвет кристалла под нанесенной штормом пленкой, базовым камнем и трещинами. Следите, чтобы солнце было в правом углу, и хрустальный рез был ярко освещен.
Фразы и советы проплывали в мозгу Килашандры, когда она смотрела вниз на волнистые складки Милки-Рядов и сильно сомневалась, что она когда-нибудь что-нибудь найдет в этой однородной местности. На многие километры во всех направлениях тянулся монотонный ландшафт, испещренный складками, выступами, ущельями.
Неожиданный удар пронзительного света заставил ее взглянуть вниз. Она увидела оранжевый верх саней, почти скрытый под нависающим краем ущелья: только ее удачное местоположение и люминесцентная краска позволили ей обнаружить сани. На самом высоком из окружающих выступе был мазок краски, отмечавший заявку.
Эта хрустальная вспышка, так не похожая на все, что случалось с Килашандрой совсем недавно, уверила ее, что на Беллибране могут происходить самые невероятные вещи.
Черт побери, куда же делся Моксун? За короткий миг оранжевые сани старого певца скрылись из виду. Она поднялась выше и ухватила оранжевый блеск в глубоком ущелье. Не меняя высоты, она управляла скоростью, осторожно продвигаясь вперед, потом включила видеоэкран на увеличение. Поскольку Килашандра хорошо видела сани Моксуна, она не стала включать ленту: если она испугает его, он может врезаться в какую-нибудь из каменных опор, окаймляющих каньон.
Затем Моксун снова исчез. Похоже, он следовал курсом, на юг. Она не видела его в тени ущелья, но здесь не было другого места, куда он мог скрыться.
Длинное извилистое ущелье заканчивалось грудой обломков от эрозии. Там не было и признака Моксуна, но поскольку Килашандра уравняла скорость, она не могла обогнать его. Значит, он скрывался в тени. Затем она увидела потускневший заявочный маз на выступе. Вероятно, прошли десятилетия, чтобы краска побледнела до такого оттенка, так, во всяком случае, говорила Консера. Брошенная заявка всегда имела отметку цвета мочи, но ничего такого Килашандра не видела, пока преследовала Моксуна.
Осторожно спустившись в ущелье, она прибавила увеличение и вдруг увидела долину намного шире предыдущей: оранжевые сани были припаркованы справа, на затемненном уступе, который она не заметила бы никогда, если бы не вела поиск непосредственно в этом ущелье.
Она включила ленту на полную громкость, чтобы голос Ланжеки отражался от каменных стен, потому, что Моксун бросился к ней с поднятым над головой резцом.
- Захватчик участка! Захватчик! - вопил он, налетев на выступ, где Килашандра поставила свои сани. Он приближался к дверце ее саней, держа резец перед собой.
…В соответствии с разделом 53 … - ревел аппарат.
- Ланжеки? Он с вами? - Моксун дико оглядывался в поиске других саней.
- Проигрыватель, - закричала Килашандра, покрывая слова Ланжеки. - Я не захватчица. Покажите мне, как резать. За это вы получите премию. - Ее хорошо поставленный голос использовал паузы в записи, чтобы сообщение дошло до Моксуна.
- Это я? - Моксун недоверчиво показал на ее сани - откуда послышался его собственный колеблющийся голос.
- Да, вы сделали запись сегодня утром. Вы обещали сопровождать меня за премию.
- Премия! - Моксун чуть опустил резец, хотя Килашандра ловко маневрировала, отстраняясь от его острия.
- Да, премия, согласно разделу 53… Помните?
- Да, помню, - не совсем уверенно сказал Моксун. - Это вы сейчас говорите, а потом обманите…
- Я обещаю выполнять раздел 49, параграфы 7, 9, 14. Я останусь с вами только два дня, только посмотреть, как эксперт режет кристалл. Ланжеки рекомендовал вас как одного из лучших.
- Ох, уж этот Ланжеки! Ему бы только резать кристалл! - фыркнул Моксун с угрюмым осуждением. Он явно не верил ей.
- Вы получите премию и уедете с планеты.
Резец опустился вниз: усталые пальцы старика так слабо держали рукоятку, что Килашандра опасалась, как бы Моксун не выронил резец. Ей достаточно часто повторяли, как легко портятся резцы.
- Я уеду с Беллибрана. Уеду. Поэтому я согласился стать «пастухом», - говорил сам себе Моксун, игнорируя утверждения проигрывателя. Внезапно он снова поднял резец и угрожающе шагнул к Килашандре. - Откуда я знаю, что вы не вернетесь сюда, резать на моем участке, как только я уеду с Беллибрана?
- Я не найду этого проклятого места снова! - взорвалась она, считая, что сдержанность совершенно лишнее в отношениях с этим фанатиком. - Я не имею понятия, где я. Я не спускала глаз с вас и моталась туда-сюда, то вверх, то вниз. Неужели вы забыли, как вести сани? Неужели вы забыли о своем согласии, которое вы дали всего пять часов назад?
Моксун подозрительно прищурился и чуть-чуть опустил резец.
- Вы знаете, где вы.
- Откуда мне знать все изгибы и повороты в этом проклятом ущелье? Знаю только, что где-то на севере. Да и какое, к дьяволу, это имеет значение? Покажите мне, как резать кристалл, и я через час уеду.
- За час вы не можете вырезать кристалл. Правильно вырезать. - Моксун задумался. - Вы не знаете, как взяться за это.
- Вот именно, черт возьми! Не знаю. А вы получите большую премию за то, что покажете мне. Научите меня, Моксун.
Комбинацией просьб, беззастенчивой лести, постоянного повторения слов «премия», «Ланжеки надеется», «уехать с планеты», «блестящий резчик» она, наконец, умиротворила Моксуна. Но посоветовала ему как следует поесть перед тем, как он станет показывать ей способ резки. И дала понять, что она дура и предлагает ему еду из собственных запасов. При всей своей щуплости он оказался весьма прожорлив.
Наевшись, отдохнув и наговорив ей, как она считала, кучу вздора про положение солнца, про утренние и вечерние экскурсии в темные овраги, чтобы «послушать», проснулся ли кристалл или собрался спать, Моксун так и не выказал склонности взять резец и выполнить свою часть сделки. Килашандра размышляла, как бы потактичнее намекнуть ему на это, как он вдруг вскочил, выбросил обе руки в приветствии солнечному лучу, спустившемуся под углом в овраг и осветившему их сторону как раз позади носа саней Моксуна.
Странный звук, вибрируя, проникал сквозь скалу, на которой сидела Килашандра. Моксун схватил резец и пошел, испуская радостное хихиканье, которое превратилось в прекрасное чисто звучащее ля резко ниже среднего до. Моксун пел в теноровом регистре.
И часть ущелья ответила!
Когда Килашандра подошла к Моксуну, он уже срезал фасад розового кварца, затемненный его санями. Зачем старик…
Затем она услышала крик кристалла. Несмотря на все свои недостатки, Моксун имел силу легких, поразительную для такого старого человека. Он держал точную ноту даже после того, как вырезал пентаэдр из неровной экструзии кварца, и тот вспыхнул в солнечном свете разными гранями. Диссонанс начался, когда Моксун врезался глубже в поверхность слоя, это была первобытная агония: и она потрясла Килашандру до корней зубов. Это было неизмеримо хуже настройки кристалла. Она замерла от неожиданной боли и инстинктивно вскрикнула, чтобы замаскировать звук. Агония перешла в две ноты, чистые и ясные.
- Пойте! - закричал Моксун. - Держите эту ноту! - он поднял резец и сделал второй срез, снял его, снова запел, настроил резец и сделал шесть аккуратных разрезов сверху вниз. Его тощее тело тряслось, но руки были на удивление устойчивы, когда он резал и резал, пока не дошел до края. С восторженной нотой он изогнулся в новой позе и сделал нижний срез для четырех сочетающихся кристаллов.
- Мои красавцы! Моя красавица! - напевал он, затем, осторожно положив резец, бросился к саням и возник оттуда с коробкой. Упаковывая кристалл, он все еще напевал. В его движениях было любопытное несоответствие поспешности и лени, потому что его пальцы ласкали грани кристаллов, когда он укладывал их.
Килашандра не шевелилась, пораженная увиденным до глубины души как переживаниями кристалла, так и быстрыми отточенными действиями Моксуна. Она вздохнула, чтобы снять напряжение. Моксун издал нечленораздельный звук и потянулся за своим резцом. Он едва не отрезал ей руку, но споткнулся о короб: она шагнула назад, к его саням, влезла в них и нажала кнопку репродуктора, еще не успев захлопнуть дверцу, которая прижала кончик резца.
Как мог Ланжеки послать ее со свихнувшимся маньяком? Голос Ланжеки раскатился вокруг и заставил резонировать часть каменной стены над санями.
- Я извиняюсь, Килашандра Ри, - сказал Моксун с нотой искреннего раскаяния в голосе, - не закрывайте дверь, а то сломаете мой резец.
- Как я могу верить вам, Моксун? Вы сегодня два раза чуть не убили меня.

Предыдущая страница 19 Следующая страница


Хрустальная певица 20

- Я забыл. Я забыл, - рыдающим тоном сказал Моксун. - Вы напоминайте мне, когда я режу. Кристалл убивает мою память. Он поет - и я забываю… забываю…
Килашандра закрыла глаза и попыталась отдышаться. Этот человек был так жалок.
- Я покажу вам, как резать. Честное слово, покажу, - бормотал он.
Записанный голос Моксуна подтверждал его согласие «пасти» ее в соответствии с разделом 53. Она могла сломать его резец, придвинув дверцу еще на сантиметр. В ее ушах звучал собственный голос: он обещал придерживаться разделов и параграфов.
Покажите мне в резке то, чему я не могла научиться.
- Я покажу вам, как отыскать песню в утесах. Я покажу вам, как найти кристалл. Вырезать его может всякой дурак. Главное - найти его. Только не закрывайте дверь!
- Как я удержу вас от попытки убить меня?
- Просто разговаривайте со мной. Оставьте ленту включенной. Говорите со мной, пока я режу. Отдайте мне мой резец.
- Я говорю с вами. Моксун, и я открываю дверь. Я не испортила резец.
Как только она освободила резец, Моксун первым делом осмотрел его.
- Ну, Моксун, теперь покажите мне, как найти песню в утесах, - напомнила Килашандра.
- Вот сюда… - он полез на выступ. - Смотрите… - он провел пальцем неровную, едва заметную линию. - И здесь. - Теперь блеск кристалла был ясно виден сквозь покрывавшую его пыль. Моксун стер ее, и солнечный свет заиграл на кристалле. - Солнечный свет подскажет вам, где, но вы должны видеть. Смотреть и видеть! Кристалл лежит плоскими слоями, вот здесь, здесь, иногда он сложен гармошкой, иногда находится под прямым углом. Вы уверены, что не найдете дороги сюда? - он нервно взглянул на нее.
- Абсолютно уверена!
- Розовый всегда спускается к югу. - Он слегка провел пальцем вниз, к обрыву. - Я не замечал этого раньше. Почему я не видел?
- Наверное, вы просто не смотрели, Моксун.
Он не обратил на Килашандру внимания. Она вдруг подумала, что подул ветер, что было маловероятно в таком глубоком ущелье, но затем услышала слабое эхо и поняла, что это напевает Моксун. Он приложил ухо к каменной стене.
- Ага, здесь. Я могу резать здесь!
Он начал резать. На этот раз крик кристалла ожидался, поэтому дело спорилось. Килашандра не спускала глаз с Моксуна, в особенности, когда он комплектовал свои разрезы. Она принесла ему короб, унесла обратно и уложила в сани, не переставая разговаривать с Моксуном и заставляя его отвечать ей. Он действительно умел резать кристалл. И знал, как найти его. Ущелье слоилось к югу и содержало полосы розового кварца. Моксун мог резать здесь до конца своих дней.
Когда солнце спустилось за восточный край ущелья, Моксун резко прекратил работу и сказал, что проголодался. Килашандра кормила его и слушала, как он бормочет что-то насчет трещин и резов, а также про захватчиков, под которыми он подразумевал нехрустальный камень, обычно рассеянный в хрустальной жиле.
Поскольку Килашандра помнила невысокий отзыв Интора о розовых кристаллах, она спросила Моксуна, режет ли он другие цвета. Это был глупый вопрос, потому, что Моксун обозлился и отметил, что режет розовый всю свою рабочую жизнь, а жизнь эта больше, чем прожила она, ее родители и деды, и что ей следует думать о собственных делах. И он направился к своим саням.
Тщательно заперев дверь, Килашандра устроилась поудобнее. Она не была уверена, что выдержит или вообще переживет еще один день с этим параноиком. Она ни минуты не сомневалась, что неустойчивые отношения, которых она в конце концов добилась, за ночь завянут в его закристаллизировавшейся черепушке.
В холодной тьме ущелья, когда ночь заставляла скалы трещать и звякать, Килашандра думала о Ланжеки. Он говорил, что хотел узнать ее до того, как она станет петь кристаллу. Теперь эта фраза не выходила у нее из головы. Неужели одно путешествие в Хрустальные Ряды так сильно изменит ее? Может, две ночи и день, проведенные с Ланжеки, создали какую-то связь между ними? Если так, Ланжеки в следующие несколько недель будет очень занят, укрепляя связи между Джезри, Ремболом… Затем здравый смысл восторжествовал. Ланжеки хитер, но не настолько же бесчестен! А впрочем, кто знает?
Кроме того, никто из остальных не получили Милки-перехода и не почувствовал черный кристалл. И Ланжеки сказал, что ему нравится ее общество. Ему, Ланжеки-мужчине, приятна ее компания, но в то же время Ланжеки-гильдмастер послал ее с этим сумасшедшим Моксуном.
Килашандра решительно поставила будильник на восход солнца, чтобы успеть уехать из ущелья, пока Моксун не проснулся.

Глава 9

Килашандра проснулась в темноте от странного шума. Она осторожно высунула голову из двери и первым делом посмотрела на сани Моксуна. Там не было признаков жизни. Она взглянула на светлеющее небо. После вчерашних поисков Моксуна она поняла, что в полутьме возможны любые навигационные случайности. Но она не желала быть поблизости, когда старый хрустальный певец встанет.
Девушка машинально проверила, все ли ее замки надежно заперты - автоматическое действие после многих тренировок. К счастью, она делала «темную» посадку и взлет в воображаемых каньонах и голубых долинах. Теперь она лишь жалела, что обратила мало внимания на местность непосредственно за участком Моксуна. Она не могла рисковать повторить вчерашний кругооборот в воздушных потоках.
Она пристегнулась к сиденью, включила двигатель на минимальную мощность. Небо уже достаточно посветлело для ее целей, но солнца еще не было. Она медленно и осторожно взлетела, не спуская глаз со сканера для уверенности, что не наткнется на какой-нибудь выступ.
Поднявшись над ущельем, она быстро включила экран внизу и увеличение. Ее отъезд не разбудил Моксуна. Скорей всего, он забудет, что она вообще была с ним, до тех пор, пока не получит свою патронажную премию. А как она поработала для этого!
Ей пришла в голову мысль, что и она когда-нибудь станет такой же, как Моксун, но она была твердо уверена, что это случиться очень и очень не скоро. И она постарается отдалить это будущее, насколько возможно.
Килашандра быстро летела к тому месту, где пять старых мазков краски составляли неправильный узор на карте Ланжеки. Солнце взошло: оно всегда выглядело величественным, а сейчас, когда позолотило восточные складки и высоты Милки-Ряда, было поистине великолепным. Она посадила сани на выветрившуюся плоскость, чтобы во время завтрака полюбоваться зрелищем зарождающего утра. Оно было чистое, приятное, с моря дул легкий бриз. Она проверила метеосводки: на ближайшие шесть часов предполагалось чистая, сухая погода.
Килашандра должна была пройти над Ф42 до Ф43 на высоте, чтобы получить полное изображение объекта. Если интуиция ее не подведет, а закрытая для остальных информация Ланжеки только подтвердила это, то одна из этих пяти заявок имела киборгенский черный кристалл.
С высоты район выглядел покинутым, овраги и ущелья, слепые каньоны, некоторые с водой, и только иногда в утреннем солнце блеснет кристалл.
Но что это? Одна из отметок была новее остальных: солнце отражалось от нее. Неужели кто-то из певцов уже обнаружил заявку Киборгена? Она сурово напомнила себе, что никто из певцов не собирался забираться так далеко на север. Одна новая метка из пяти. Но на воздушной карте Ланжеки было показано только пять старых меток.
Килашандра затаила дыхание. Киборген не был на этой заявке девять лет. Потому ли, что не мог вспомнить, где она? Он запасся полезными осколками и триадой, целым состоянием в кредитах. Не мог ли он использовать время между штормовым предупреждением и отъездом и подновить свою заявочную метку, чтобы было ее легче найти после шторма?
Килашандра стала вспоминать все насчет заявок и их захватчиков. Ничто не запрещало ей проверить обозначенное место, но поднять или резать кристалл считалось уголовным преступлением.
Она снизилась и сделала круг над участком, начиная от ярко окрашенной метки. Она не видела других саней, хотя парила для уверенности над несколькими темными ущельями, где угрожающе нависали края утесов. Она также не видела ни искорки, ни блеска освещенного солнцем кристалла. Тогда она приземлилась на выступ. Краска была свежая, толсто наложенная и только кое-где стертая последним штормом. Килашандра увидела края старой краски там, где новая была наложена в спешке. И она нашла банку с краской, заклиненную в камнях, куда ее либо бросили, либо занес ветер. Она взяла ее с восторженной улыбкой. Да, Киборген не хотел забыть эту заявку и потратил время, чтобы сохранить ее.
Она огляделась вокруг и задумалась. Поскольку Киборген явно собирал хрустальные обломки со своего участка, не было никаких указаний, где именно он работал. Но он должен был спрятать сани от наблюдения с воздуха, как это делал Моксун.
Поэтому Килашандра потратила все утро, облетая круг за кругом. Она обнаружила пять мест и отметила на своей карте особыми отличительными контурами скалу или угол, под которым летела, когда заметила место.
Погода ей больше не помогала: часам к трем дня пошел мелкий дождь. Не было солнечных бликов, чтобы вести ее, нагретый солнцем кристалл не издавал ни звука. Но нельзя было и сидеть на краю заявки: другие певцы тоже ищут киборгенский участок, и нет смысла торчать на виду.
- Ина, мина, питса, типа, - запищала она детскую считалку, указывая на каждое место при каждом слове - яву рина, ища, гоша, бамбироша, сто девяносто и одна!
«Одна» попала на западную четвертую зарубку.
Когда девушка приближалась с юга, она заметила, что выступ как-то странно наклонен. Поскольку он был со всех сторон защищен более высокими складками, эрозия не могла быть вызвана воздействием ветра. Килашандра посадила сани на неровной почве рядом с навесом и заметила, что с каждой стороны выступа были обломки - значит, место для саней было выбрано правильно.
Ободренная, она осторожно обошла кругом. Камни валялись давно и уже успели покрыться песком и пылью. Полоска оранжевой краски с внутренней стороны стены придала Килашандре окончательную уверенность. Сани припарковывались точно.
Она влезла на самую высокую точку над ущельем и вгляделась. Долина имела форму полумесяца с тупиковыми концами, в любую часть которого легко было идти от зарубки. Хрустальные певцы старались только резать кристалл, но не таскать его на расстояние. Киборгенский участок должен находиться где-то в этом ущелье.
Вернувшись к саням, она сверилась с метеосводкой. Завтра облачный покров рассеется, если только холодный фронт не двинется с южного полюса слишком быстро, так что у нее будет, по всей вероятности, светлое послеобеденное время и солнце на южном краю ущелья. Дождь или не дождь, сказала она себе, при первом солнечном луче она будет в ущелье. Киборген сделал две явные ошибки: оставил свежую метку и старый санный след.
Киборгенская резка ускользала от нее все дождливое серое утро, пока она искала в полумесяце хоть какие-нибудь следы и стирала до крови руки о камень. Совсем измученная, она вернулась к саням, чтобы поесть. С таким же успехом она могла остаться еще на день с Моксуном.
Внезапный свет привлек ее внимание к окну. Облака шли к северу, и девушка увидела участки голубого неба. Она вышла из саней. Легкий ветер подул ей в лицо. Из облаков пробивались лучи солнца.
При солнце ей, может быть, посчастливится заметить хрустальный блеск - если она в нужный момент повернется в нужную сторону. После короткого шторма киборгенский рез не мог слишком сильно покрыться пылью.
Солнце находилось ближе к западу. У нее будет шанс, если она повернется туда лицом. Она поднялась на гребень, повернулась и при солнечном свете увидела то, что дождь скрыл от нее вчера: ясную, хотя и неровную, петляющую тропу на слежавшейся пыли, проложенную парой длинных ног. Килашандра пошла по ней, где подтягиваясь, где прыгая. Она так увлеклась ходьбой, что чуть не пропустила внизу, в двух метрах от края, плоское место. Как раз тут человек мог ставить коробки. Возможно от возбуждения, но Килашандра почувствовала покалывание в ногах. Затем она услышала мягкий вздох, более громкий, чем от слабого ветра. Словно кто-то далекий жужжал, а ветер донес до нее звук, который шел спереди. Дрожа, она сделала последние два шага и увидела борозду в форме вилки, спускающуюся ко дну ущелья. Из основания развилки брызгала грязная вода и собиралась в круглую лужу ниже по неровному склону. Спустившись вниз, Килашандра почувствовала, что ее окружает черный кристалл. Она встала на колени возле симметрической лужи и ощупала ее края. В пальцах пульсировало.
Она встала и огляделась. Развилка раскинулась в ширину метра на четыре. Она достала из кармана тряпку и стерла грязь и воду. Стал виден тусклый блеск холодного черного кристалла. Киборгенская триада была вырезана правильно, но она была сама по себе, а не под углом к жиле, и оставила этот маленький клинышек, который вбирал в себя воду. Нет, этот кусочек был с трещиной, скорее всего, поврежден штормом. Она стала лихорадочно очищать пласт, чтобы обнаружить, где трещина заканчивается, где есть хороший черный кристалл. Ага, вот здесь: как раз тут Киборген перестал резать, когда разразился шторм.
Насколько велика, глубока и широка эта хрустальная жила? Возбуждение Килашандры пересилило ее первоначальную осторожность. Она негромко рассмеялась, и смех этот вернулся к ней, и она засмеялась громче.
Она была в окружении кристалла. И он пел ей! Она спустилась на дно, прямо в грязь, гладила стены по обеим сторонам от себя и старалась осознать своим затуманенным мозгом, что она, Килашандра Ри, обнаружила киборгенский участок черного кристалла. И теперь, согласно разделам и параграфам, он принадлежит ей.
Сколько времени прошло, Килашандра не представляла. Наверное, она потратила несколько часов, оглядывая участок, выискивая, где Киборген отчищал треснутый кристалл. Он, без сомнения, рассчитывал вернуться сюда, как только закончится шторм. Он резал с выступа, находясь метром выше верха развилки. Он был профессиональным резчиком и никогда не портил кристалл большими разрезами, а работал безупречно, точно резал триады, квартеты и еще большие группы, за которые можно было взять самую высокую цену с жадной ФП, стремившейся установить хрустальные связи между всеми населенными планетами. По сравнению с ним Моксун был обыкновенным лентяем, да и резал он только розовый кварц.
Кристалл вокруг Килашандры начал потрескивать и звенеть мягко и успокаивающе. Как будто - фантазировала Килашандра - он соглашался перейти к хозяйке. Она очарованно слушала эти тихие звуки, и, затаив дыхание, ждала следующей их серии, пока не осознала, что находится не в тени, а уже в настоящей темноте. Все еще смущенная кристаллическими хорами, она неохотно вернулась к саням.
Возвращение в чистые, новенькие сани в какой-то мере вернуло ей здравый смысл. Она сделала рисунок участка, а внизу набросала свои предположения насчет работы Киборгена.
Она встанет спозаранку, думала она, поглядывая на резец. У нее будет несколько ясных дней… А будут ли они? мелькнула ошеломляющая мысль. Она включила метеопрогноз. Завтра должно быть ясно, возможно, и в последующие несколько дней.
Что это Ланжеки говорил насчет чувствительности к погоде у тех, кто получил Милки-переход? Неужели она может доверяться своему симбионту? Неверие в приборы привело Киборгена к запоздалому старту. Ах, но если он задержался для подкраски метки, значит, он слышал какое-то предупреждение.
Теоретически спора была теперь частью ее клеточной конструкции, но не частью ее сознания, беспокойным гостем в ее теле. По крайней мере, до тех пор, пока она не взывает к ее целебным силам или не противится необходимости вернуться на Беллибран.
Килашандра сделала голосовую запись насчет своего инстинктивного знания погоды: она хотела проверить это.
Она поела перед сном, потому, что возбуждение дня утомило ее, и поставила будильник на двадцать минут до рассвета. Позавтракав и освежившись после сна, она с первыми лучами солнца уже шла по тропе с резцом на плече и с коробкой в свободной руке.
Она поставила коробку там же, где его ставил Киборген - долго ли эхо мертвого будет сопровождать ее в этом месте? - и спустилась на участок. Солнце еще не коснулось верхних точек развилки. Может, легче резать сейчас, подумала она, пока кристалл не проснулся, не начал свою утреннюю песню. Она стала резать по зарубкам, оставшимся от последних резок Киборгена. Почему он не делал прямых линий? Трещины? Она провела руками по поверхности, как бы извиняясь за свои действия. Кристалл шептал под ее прикосновением.
Хватит, строго приказала она себе, представив, что на нее смотрят Трег и Ланжеки. Она ударила по уступу в тоне клина, и звук прокатился над ней как цунами. Каждая косточка и сустав отразили ноту. Череп, казалось, расходился по швам, кровь пульсировала как метроном, иногда с вибрацией. Эхо ударилось об нее с другой стороны участка и причудливо вытекающей из полумесяца лощиной.
- Режь! Настрой резец на эту ноту и режь! - закричала она, и эхо вернуло крик.
Не произошло никакой катастрофы, как было, когда Моксун пел ноту. Может, потому, что она чувствительна к черному, а не к розовому и не была настроена на его участок? И Моксун стоял не в центре участка, а на границе. И не было крика, какой был при ее занятиях по перестройке кристалла: в чудесном резонансе не было ни агонии, ни возмущения.
Ей не надо было снова ударять по кристаллу, нота ля держалась в ее голове и ушах. Она настроила на нужные колебания инфразвуковое лезвие для первого разрыва. Но подсознательная решимость, упрямство заставили ее резать. Звук окружил ее, ля в аккордах и октавах: звон, заставлявший вибрировать все нервные окончания в ее теле, не был болезненным, а наоборот, удивительно приятным, но почему-то отвлекающим. Она почувствовала, что лезвие звучит более насыщенно, и выдернула его. Она сделала второй вертикальный разрез как раз перед меткой Киборгена. Этот блок вероятно короче и уже остальных. Ничего не поделаешь. Она стиснула зубы, когда лезвие встретило кристалл, а звук - нервы. Ее руки, казалось, отзывались на бесконечные часы упражнений под руководством Трега, но она сознательно продолжала работать над вторым вертикальным резом: ее остановила некая выработанная практикой связь между рукой и глазом. Она позволила этому чувству помогать ей делать горизонтальный срез, который отделил бы кристалл от жилы. Крик кристалла не был неприятным.
Девушка осторожно опустила резец. Руки ее все еще дрожали от усилий вести его. Она слегка стукнула по прямоугольнику и подняла его вверх. Солнце упало на него и показало ей легкое отклонение от правильного угла. Она не удержалась и заплакала от радости, когда песня нагретого солнцем черного кристалла, теперь ставшего по-настоящему матово-черным, прошла сквозь ее кожу, чтобы вселиться в ее чувства.
Долго ли она стояла в благоговейном очаровании, держа на солнце кристалл, как древняя жрица, она не знала. Облако на короткое время закрыло свет и прекратило песню. Только тогда Килашандра ощутила, как ноют плечи от поднятой тяжести, как онемели пальцы и ноги. Ей почему-то очень не хотелось выпускать кристалл. «Запаковывайте кристалл сразу же, как только вы его вырезали», вспомнила она совет Ланжеки. И Моксун тоже паковал кристалл сразу. Она вспомнила, с какой явной неохотой старый чокнутый певец клал розовый в короб. Теперь она оценила и совет, и последовала его примеру.
Как только она уютно устроила хрустальный блок в пластиковый кокон, она осознала, насколько устала и ослабела. Она прислонилась к стене и медленно сползла, едва слыша бормотанье кристалла, возле которого сидела.
- Это не дело, - сказала она себе, не слушая слабого эхо от ее голоса. Она достала из кармана пакет с едой, стала механически жевать и запивать, и ужасная литургия начала проходить.
Килашандра взглянула на небо: солнце уже клонилось к западу. Как видно, она потратила добрую половину светлого дня, любуясь своей работой.
- Надо же!
Глумливое «же» вернулось к ней.
- На твоем месте я бы не усмехалась, друг мой, - сказала она участку, когда увидела резы на втором блоке. И ей захотелось взять еще один квадрат.
Ей не требовалось стучать, чтобы услышать звук: нота ля впечаталась в ее мозг. Она повернулась и наставила резец, нервно ожидая хрустального ответа, и была совершенно поражена чистой, непротестующей нотой. Безмерно ободренная, она сделала два вертикальных реза, следя, чтобы лезвие шло ровно. Сделав третий, горизонтальный срез, она выругала себя за то, что бессознательно повторила свой первый неровный рез. Ощущение заметно исходило из вырезанного черного, но теперь она знала его фокусы и быстро уложила его в короб рядом с его товарищем.
Третий кристалл должен быть самым легким. Она быстро сделала первый рез, радуясь своему умению. Но вертикальный разрез для освобождения четырехугольника из слоя не дал настоящего звука. Она остановилась, посмотрела на бледную серовато-коричневую массу, коснулась ее и почувствовала - не на ощупь, а нервами пальцев - что резала по трещине. Если взять на пол сантиметра дальше… вероятно, блок не соответствовал двум другим, но кристалл звучал чисто. Она вертела его в руках, из осторожности повернувшись спиной к солнцу, и осматривала, нет ли трещин. Это оправдание - строго сказала она себе - того, что она гладит пальцами кристалл и наслаждается его гладкостью и шелковистостью, его шепчущим звуком и ощущением, которое так нежно задевает нервы, как… как поцелуй Ланжеки на ее ладони?
Килашандра хмыкнула. Ланжеки, или воспоминание о нем, похоже, является отправной точкой в этой экзотической гармонии звука и ощущений. Оценит ли он эту роль? И когда, если она снова будет в его объятиях, вспомнит ли она о кристалле?
Однако соблазны третьего прямоугольника отодвинули мысли о Ланжеки на второй план, и она бережно упаковала кристалл. Она почувствовала холод и легкий ветерок, хотя раньше воздух был тихим и теплым. Посмотрев на запад, она поняла, что еще раз была обманута кристаллом. День почти закончился, а у нее было всего три черных кристалла - и это за шестнадцать часов работы до помрачения ума! А ведь здесь для резки еще целая стена.
В резке кристалла явно было много такого, что нельзя объяснить, запрограммировать и теоретизировать - это познавалось только опытом. Она почти ничего не получила, следя за работой Моксуна, но многому научилась, глядя, как резал здесь Киборген. Интуиция подсказывала ей, что она могла бы и вообще ничему не учиться, кроме как резать кристалл. Это займет всю долгую жизнь певца. Если бы она смогла сменить раздражение от потерянных часов на удовлетворение от плодов своего труда!
Три кристалла покоились в своем коробе, но ее руки ждали их, пока она укрепляла короб в санях. Она, как следует, поела горячего и выпила большой стакан ярранского пива. Поев, она вышла, уселась на камень и наблюдала, как заходит солнце на ее участке и появляются луны. Остывающий кристалл кричал через разделяющее их ущелье.
Девушка запела. Она пела кристаллу, ветер заучивал напев, хотя хрустальный хор постепенно затих, когда последние теплые лучи солнца ушли, и только ветер повторял ее лирическую мелодию.
Поднялся Шилмор, и ночной холод вывел Килашандру из транса - наверное, на него и намекал маэстро Вальди. Он был прав, думала она, слишком усталая, чтобы говорить вслух, даже шепотом. Хрустальное пение, и опьяняет, но и полностью истощает. Она вернулась в сани, не раздеваясь, натянула термоодеяло и уснула, и тут ее разбудил слабый звук. Не жужжание, потому что она забыла установить будильник. Она сонно подняла голову: что же разбудило ее?
Снаружи снова сияло солнце. Она вскочила с постели и приняла сильный стимулятор. Дисплей времени показывал середину утра. Она пропустила пять светлых часов! У нее онемело плечо и болели ноги. Горячее питье разлилось по телу, прогнало сонливость и облегчило боль в мышцах. Она заказала вторую чашку, выпила, заказала печенья и рассовала его по карманам. Достав из зажимов резец, она повесила его на спину, взяла короб и ручной фонарик и через десять минут после пробуждения уже шагала к заявке. Звук, разбудивший ее, был хрустом черного кристалла, почувствовавшего прикосновение солнца.
Первым делом Килашандра собрала осколки, которые отделились от края ее резки в результате ночного холода и утреннего солнца. Она задала себе установку на бесстрастность, собрала мелкие кусочки и сложила в картонную коробку. С помощью фонарика она смогла увидеть, где другие трещины расшатали хрусталь на стене. Забравшись на выступ, она сможет вырезать сцепленную группу - четыре прямоугольника средней величины или пять поменьше. Она вырежет их сейчас, а ночной холод пусть усилит трещины. Завтра у нее будет редкий день для резки.
Килашандра сосредоточила все свое внимание на первой насечке резца и удивилась, что меньше подвергается шоку. Удивилась и встревожилась: неужели участок согласился с ее правом на него и не протестует? Или она настроила свое тело на резонанс? Ей хотелось испытать такое приятное, щекочущее нервы ощущение, словно многоопытный любовник проникал в ее тело.
Однако в этих размышлениях она не забывала сразу же паковать кристалл. Так же она не забыла прикрывать прямоугольник от солнца, как только извлекала его. Все это полностью соответствовало ее замыслу. Как умно она придумала сделать угол на старом резе!.. И вдруг она осознала, что общается с кристаллом, вырванным силой. Девушка сразу упаковала его, и следующие четыре были сложены в короб немедленно, едва она опустила резец. Она должна научиться делать это автоматически. «Привычка - как бесконечно и справедливо повторяла Консера, - единственное, что спасает певца».
Она присела на расчищенном слое оврага, но солнце, отражаясь от кристалла, слепило глаза. Сегодня утром она потратила много ценного времени на сон, вызванный кристаллом.
Ночью она проснулась от странного предчувствия, отогнавшего сон. Она проверила уложенные коробки, подумав, что что-то заставило их резонировать. Снаружи стояла ясная ночь, сияли луны. Ряд глубоко погрузился в сон. Она взглянула на штормовые сигналы. Изображение зафиксировало облака, идущие с Белого Моря. Они несли небольшое завихрение, но очень высоко, тянулось к восточному воздушному потоку и вскоре должно было рассеяться.
Килашандра снова уснула до первых проблесков света, а потом опять включила метеоизображение. Оно не предсказывало ничего тревожного, хотя облачный покров увеличился в толщине и набирал скорость. С юга шла облачность высокого давления, но штормового предупреждения не было. Если шторм все-таки будет, луна немедленно даст об этом знать.
Постоянное неприятное ощущение сделало резку легче. Она вырезала четыре больших пятигранника и собрала все осколки, когда внезапно ощутила тревогу, которая резко усиливалась. Решив, что интуиция вещь достаточно серьезная, чтобы ею пренебрегать, она повесила резец на спину, взяла в каждую руку по коробке и пошла обратно к саням. На полпути она услышала сирену, хотя небо над ней все еще было безоблачным.
Она вызвала информацию о погоде. Сирена была только первым предупреждением: что означало - следить внимательно за схемой погоды. Но все в ее голове перепуталось и куда больше, чем от предварительного сигнала Гильдии. Метеодисплей показал надвигающееся завихрение, которое могло идти либо на север, либо на юг, в зависимости от края низкого давления.
Килашандра сделала собственные расчеты: если случится самое худшее, то шторм пройдет над главным континентом и заденет место, где она находится, через четыре или пять часов, при этом наращивая скорость до чудовищной степени.
- Я думала, вы должны предупреждать нас! - закричала она молчавшим сигналам тревоги. Сирена была автоматической и замолчала, когда Килашандра стала программировать изображение погоды. - Четыре или пять часов! У меня уже нет времени вырезать что-нибудь еще. Значит, мне сидеть здесь и ждать, пока вы проснетесь и поймете опасность? К чему тогда вся эта трепотня о раннем предупреждении и о погодных сенсорах, если они ни черта не делают?
Выпустив пар в этой гневной тираде, она одновременно готовила сани к штормовому полету. Четыре драгоценных коробки с черным кристаллом были надежно привязаны. Она сменила комбинезон и по грязи на запястьях и лодыжках сообразила, что не мылась с тех пор, как отправилась в Ряды. Ей хотелось появиться в комплексе в более приличном виде, поэтому она быстро помылась и немного поела, и тут пришел в действие первый из штормовых сигналов.
- Наконец-то! Я пришла к этому заключению час назад!
Через полчаса она вылетела к северу. Через двадцать минут свернула к западу, а затем к югу и пролетела над ущельем, которое показалось ей знакомым. Оранжевое пятно в тени напомнило о Моксуне и его жалких розовых кристаллах. Теперь штормовые предупреждения стали более настойчивыми. Она сделала круг над ущельем и увидела Моксуна, склонившегося над резкой. Рядом стояли две коробки. Видимо, он совсем свихнулся, если спокойно резал, словно впереди еще целый день и не предвидится никакого мах-шторма.
Она села как могла тише, но скрип саней на каменном дне встревожил Моксуна. Он бросился со склона вниз, агрессивно подняв резец. Она включила проигрыватель на полную громкость, но Моксун так орал насчет раздела 49, что ничего не слышал.
Поднялся ветер и Моксун перестал орать и размахивать резцом, но Килашандра вообще сомневалась, что инфразвуковое лезвие сможет сильно повредить ее саням. Скорее оно само сломается.

Предыдущая страница 20 Следующая страница


21 Энн Маккефри

- Шторм! - Вы слышите, безмозглый розовый тенор! - закричала она в открытое окно. - Мах-шторм! - Несмотря на вой ветра, она слышала, как ревели, жужжали и звенели системы предупреждения в санях Моксуна! - Идет мах-шторм! Уходите.
- Уйти? - ужас исказил лицо Моксуна. Теперь он слышал клаксоны как в ее санях, так и в своих. - Я не могу уйти! - Ветер относил в сторону его слова, но Килашандра почти читала по губам. - Я напал на чистую жилу. Я… я хочу вырезать еще хотя бы один. Только один… - И он шагнул обратно на склон, и Килашандра увидела, как он поднял резец, чтобы настроить его на ветру. Выругался. Килашандра схватила фонарик. Не совсем то оружие, какое нужно, учитывая вероятную толщину черепа Моксуна, но если ударить с нужной силой и в нужную точку, этого, наверное, хватит.
Выйдя из саней, она представила, что может случиться с тем, кого мах-шторм захватит в Рядах. Звук в волнах диссонанса и гармонии пронесся сквозь ее голову. Она заткнула уши, но теперь звук проходил через камень под ногами. Резкие завывания ветра приглушали его медленное приближение. Моксун был так занят резкой, что не видел ничего, кроме вырезанного октаэдра. Она занесла руку, чтобы ударить Моксуна. Он как раз отложил резец, но уловил быстрое движение ее опускающейся руки и отскочил в сторону. Она схватила его резец и бросилась к его саням, потому что они были ближе. Моксун устремился за ней - за резцом, как она была уверена. Она вскочила в его сани и распласталась на стене. Скобы впились в ее плечи, она вздрагивала от визга предупреждающих приборов.
Моксун оказался хитрее, чем она думала. Неожиданно его сильная рука схватила ее левую лодыжку и дернула ее в сторону. Камень уже опускался, чтобы разбить ее коленную чашечку. Девушка быстро повернула его резец, который все еще держала в руке, рукояткой вверх и отбила камень, заодно ударив Моксуна по пальцам. Повернувшись на свободной ноге, она нанесла второй удар в челюсть старика. Моксун завертелся, и она уже подумала, не ударить ли его еще раз, но его уже сбил с ног ветер.
Килашандра автоматически закрепила его резец в скобах. Глянув в заднюю часть саней, она заметила, что Моксун даже не потрудился увязать свои коробки. Она укрепила их, не обращая внимания на вонь и разбросанную по жилому отсеку пищу. Затем вспомнила, что на его заявке было еще несколько коробок. Она не могла вспомнить никаких разделов и параграфов насчет спасения, но считала, что обязана оказать Моксуну небольшую услугу, кроме премии, которую он получит за то, что проводил ее в Ряды.
К счастью, между санями Моксуна и его заявкой не было никаких каменных насыпей, иначе она не смогла бы одолеть их, возвращаясь с тяжелыми коробками. Моксун еще не пришел в себя. Она втащила его в сани и уложила на кушетку. Он был жив, и она возмущалась его грязной шеей, пока щупала пульс.
И тут только она осознала свою дилемму, двое саней, а пилот только один. Она попыталась привести Моксуна в чувство, но он не реагировал ни на встряску, ни на водяной душ, а медицинскую сумку, где были стимуляторы, она так и не обнаружила.
Приборы тревоги переключились на новую частоту бедствия, и Килашандра понимала, что драгоценное время уходит. Она не могла перенести Моксуна и весь его груз в свои сани. У нее были четыре коробки, куда более драгоценные, чем все его добро вместе взятое. Но должно же быть что-нибудь в правилах Гильдии насчет спасения пострадавшего. Ведь ей же дали два поручительства за доставку Каррика. Наверное, ветер исказил ее разум! Она бросилась к своим саням, повесила за спину свой резец и взяла два картонных короба. Предупреждения в санях Моксуна оглушающими децибелами приближались к сверхзвуковым, но у нее не было никакой возможности уменьшить звук, пока она не взлетит.
Она снова вернулась к своим саням, думая, нельзя ли обезопасить их, как-то сохранить, чтобы их не носило по оврагу, но решила, что времени на это нет.
Она взяла оставшиеся коробки и радовалась их тяжести, потому что они удерживали ее ноги на грунте. Едва дыша, она наконец закрыла дверь саней Моксуна, закрепила свои четыре короба, закрепила в свободном месте свой резец, крепко привязала Моксуна к кушетке и заняла его место у контрольной панели. У всех саней панели одинаковые, но у Моксуна она была изношена до неузнаваемости.
Настроенные мах-штормом диссонансы стали еще свирепее, и Килашандра взяла буферный шлем Моксуна, он был жесткий, грязный и маловат ей, но все-таки блокировал яростный визг ветра. Сани вели себя как крупная рыба на крючке: то ныряли и погружались, то бросались в сторону, и Килашандра добрым словом помянула занятия на тренажерах.
Как хорошо, что она привязала Моксуна: он пришел в сознание еще до того, как они вылетели за пределы Рядов, и начал бушевать. Он ударился головой о дюралевую стенку и вновь потерял сознание, так что последний час перед комплексом Гильдии он вел себя тихо, чем успокоил Килашандру.
Она имела основания гордиться, что провела жалкие сани Моксуна через порывы ветра в комплекс, и, как положено, посадила их у стоек. Она дала сигнал вызвать врачей. Когда она указала им на Моксуна, один из работников ангара схватил ее за руку и настойчиво потянул к офису ангарного. На зеленом дисплее светилась информация, что Ланжеки ожидает ее.
Персонал карго открыл грузовой отсек саней. И Килашандра двинулась к ним, чтобы взять свой драгоценный резец и указать на те четыре коробки, где были ее черные.
- К Интору! - закричала она. - Эти несите прямо к Интору!
Несмотря на их ухмылки и кивки, она не была уверена, что они поняли ее как надо. Она пошла за ними, но на полпути кто-то поравнялся с ней и сердито схватил ее за руку.
- Ланжеки ожидает вас с рапортом! - кричал ангарный офицер, оттаскивая ее от склада. - Вы могли бы, по крайней мере, спасти новые сани!
Она вырвала свою руку и, оставив офицера в остолбенении от ее нахальства, помчалась, за своими коробками. Она увидела, что первый рабочий только что забросил свой груз на полку. Она схватила коробку и заорала остальным рабочим, чтобы они шли за ней в сортировочную.
- Килашандра! Это ты? - спросил знакомый голос.
Не сбавляя хода, она оглянулась: рядом с ней шел Рембол, осторожно прижав к груди короб.
Две абсурдные мысли столкнулись в ее голове, когда она ворвалась в Сортировочную: Рембол не знал, что несет целое состояние в черном кристалле, и он не сразу узнал ее.
- Да, это я. В чем дело?
- Ты, наверное, давно не смотрелась в зеркало? - сказал Рембол, вроде бы смеясь и одновременно удивляясь. - Не хмурься. Ты напугаешь… кристалл!
- Осторожнее с этим коробом, - сказала она более командным тоном, чем следовало обращаться к другу, и его приветственная улыбка исчезла. - Прости, Рембол. У меня было адски мало времени, чтобы добраться сюда. Этот осел Моксун никак не мог поверить, что идет мах-шторм, и собирался остаться.
- Ты привезла другого певца из Рядов? - глаза Рембола недоверчиво раскрылись, но то, что он собирался добавить, оборвалось, потому что Килашандра выкрикнула имя Интора.
- Да? - Интор был удивлен и неуверенно прищурился на нее.
- Я Килашандра Ри, - сказала она, стараясь скрыть раздражение. Не могла же она так измениться с тех пор, как виделась с Интором. - У меня черный кристалл!
- Черный?
- Да, да, черный! Вот!
- Как же вам повезло найти то, что ускользнуло от многих других? - спросил неумолимый голос.
Килашандра уже ставила свою коробку на стол Интора, но холодный угрожающий тон парализовал ее. В горле сразу пересохло, мозг онемел: к тому же у нее не было наготове никакой отговорки, почему она не явилась на вызов гильдмастера, а заставила его самого искать ее.
- Ну, я ничуть не удивлен, что у вас черный, - сказал Интор, забирая у нее короб.
Ланжеки приближался, не сводя с нее глаз. Она оперлась на сортировочный стол, чтобы поддержать дрожащее тело, и вцепилась в его края онемевшими пальцами. Правила и предписания, которые могли отразиться на ней вследствие неповиновения члену Гильдии гильдмастеру, перекрыли тот факт, что она спасла жизнь другого человека. Губы Ланжеки сжались в тонкую твердую линию. Легкий трепет ноздрей и быстрый подъем груди под рубашкой показывали, что он появился не магическим способом.
- Могли бы и получше вырезать углы, - сказал Интор, когда распаковал ее триаду. - Однако цена хорошая, - он одобрительно посмотрел на Килашандру, заметил ее напряженность, огляделся вокруг, без всякого удивления увидел Ланжеки и снова посмотрел на Килашандру, поняв причину ее напряженности.
- Это хорошо для Килашандры Ри, - сказал Ланжеки с жестоким сарказмом, - поскольку она вернулась не в своих новых санях.
- Моксун в порядке? - спросила она, неспособная произнести ничего другого перед яростью Ланжеки.
- Голова его поправится, и он, без сомнения нарежет еще немало розового кварца!
Тон Ланжеки не был ни насмешливым, ни многозначительным. Килашандра поняла, что подразумевалось. И она не могла скрыться от сверлящего взгляда Ланжеки.
- Не могла же я его бросить! - сказала она в порыве негодования, сменившего страх. В конце концов, ведь сам Ланжеки пригласил Моксуна пасти ее.
- А почему бы и нет? Он без малейших угрызений совести бросил бы вас в подобных обстоятельствах.
- Но… но он резал. Просто он не слышал штормовых предупреждений. Он пытался убить меня резцом. Мне пришлось ударить его…
- Вас могли счесть захватчицей участка, раздел 49, параграф 14, - неумолимо продолжал Ланжеки.
- А есть параграф о спасении имущества и жизни?
Веки Ланжеки слегка опустились, но Интор ответил ей испуганным голосом:
- Такого нет, милочка. Спасение - дело Гильдии, а не певцов. Я думал, вас достаточно учили, и вы должны знать точно, что гласят правила и постановления. Ага, вот это действительно хороши…
Интор распаковал квинтет. В первый раз внимание Ланжеки переключилось: он взглянул на весы и удивленно поднял брови, но его губы не выражали одобрения.
- Вы можете выпутаться из этого дела лучше, чем заслуживаете, Килашандра Ри, - сказал он. Глаза его все еще сверкали гневом. - Конечно если вы не оставили там и свой резец.
- Я могла бы прихватить и его коробки вместе с ним, - возразила она, ужаленная не столько его гневом, сколько его иронией.
- Будем надеяться, что Моксун не обвинит вас в захвате участка, поскольку вы спасли его разбитые сани, его шкуру и его кристалл. Благодарность зависит от памяти, Килашандра Ри, от функции мозга, который разрушается на Беллибране. Запомните этот урок!
Ланжеки развернулся и быстро пошел через комнату к дальнему выходу, показывая этим, что приходил выразить свое недовольство ее поведением.

Глава 10

Килашандра стояла возле Интора, пока он составлял ее коробки, но почти не сознавала, что говорил ей старый сортировщик. Она остерегалась смотреть на дальнюю дверь, куда ушел Ланжеки, потому что чувствовала на себе скользящие взгляды других сортировщиков.
- На это вы купите двое саней. - Слова Интора, наконец, дошли до нее.
- Что?
- Эти черные кристаллы принесли вам общую сумму 23 000 кредитов.
- Сколько? - Килашандра недоверчиво взглянула на дисплей. - Но сани стоят всего 8 000.
- Не забудьте о налоге, моя дорогая. 30% проедает большую дыру в общей сумме. И вам придется заплатить за двое саней - потерянные и новые. Но 16 000 чистыми вам не помешают.
- Да, конечно, - Килашандра старалась, чтобы в ее тоне прозвучала благодарность. Она должна быть благодарна.
Интор погладил ее по руке.
- Вам сейчас лучше всего принять хорошую лучевую ванну. Это всегда помогает. - И он начал упаковывать ее драгоценные кристаллы.
Она отвернулась, неожиданно почувствовав полное опустошение от первого хрустального опыта. Вес резца за спиной заставил ее прогнуться. Вообще-то его следовало сдать на проверку, но сейчас она решила, что у нее силы только-только, чтобы доплестись до комнаты и ванны. Она вышла в ближайшую дверь, мельком отметила, что люди все еще кидают коробки в склад, что вой ветра слышен достаточно громко, хотя этот этаж внутри комплекса. Да, она должна быть благодарна! Она слишком устала, чтобы смеяться или ворчать по поводу происшедшего. Она вошла в лифт и, несмотря на его мягкий спуск, почувствовала тошноту и схватилась за поручни.
Она поплелась к своей комнате под пристальными взглядами тех, кто был в гостиной, и старалась не крениться вправо под тяжестью резца.
Положив руку на дверную пластинку, она увидела, что опознавательный браслет все еще на ней. Теперь он не был нужен, но у нее не было силы снять его. Проходя мимо дивана, она наклонила плечо, и резец соскользнул на подушки. Она прошла в ванную и застыла в удивлении при виде наполняющейся ванны. Может, ее вход в комнату привел ванну в действие? Нет, она была почти полна. Значит, кто-то запрограммировал ее. Интор? Рембол? Ее мозг отказывался работать. Она сорвала комбинезон, пропотевшее белье, стащила сапоги и скользнула благодарно… опять это слово, в вязкую жидкость, которая поддерживала тело. Усталость и боль вытягивалась из ее тела и нервов, и она лежала в этой жидкости, не думая ни о чем.
Сколько-то времени спустя комната возвестила о посетителе, и Килашандра приподнялась ровно настолько, чтобы включить отказ. Она не хотела видеть Рембола. Но это вторжение и необходимость принять решение вывело ее из состояния пассивности. Жидкость произвела необходимое физическое облегчение, и Килашандра отчетливо ощутила свое тело. Она вышла из ванны и потянулась к простыне, но чья-то рука протянула ей ее.
Здесь стоял Ланжеки.
- Я не хотел, чтобы мне отказали дважды, - сказал он. - Впрочем, я дал вам знать, что у дверей именно я.
- Вы можете наполнять ванны и открывать двери?
- Первую можно запрограммировать, а вторая не была заперта.
- И сейчас не заперта?
- И сейчас. - Он говорил спокойно, но его рот, она заметила, чуть заметно улыбался. - Но это можно поправить.
На долю секунды ей захотелось выругать его за тот идиотский спектакль на складе. Затем она вспомнила его слова о том, что ей повезло куда больше, нежели она заслуживала. Он имел в виду, что она получила достаточно кредитов, чтобы не только купить новые сани, но и заплатить все свои долги Гильдии. Ланжеки помнил, что у нее еще остались поручительства, поэтому ей хватит расплатиться. Важно, что Ланжеки вспомнил об этом, когда справедливо обозлился на ее пренебрежение его вызовом.
- Я слишком устала, чтобы менять что-нибудь. - Она обернула простыню вокруг себя и протянула ему руку, слабо улыбаясь.
Он посмотрел на ее улыбку, на ее протянутую ладонь, быстро шагнул вперед, взял ее за талию и внес в комнату. Она ахнула от удовольствия, увидев на столе дымящиеся блюда с запахом пряных трав.
- Я предположил, что вы, наверное, проголодались.
Килашандра улыбнулась, когда Ланжеки посадил ее в кресло, и сверхъизящным жестом оперной героини указала ему на второе кресло.
Ни в этот вечер, ни потом Ланжеки не спросил ее, нашла ли она киборгенский черный хрусталь, хотя позднее у него были удобные моменты ссылаться на ее заявку. И не спросил ни о каких деталях ее первого путешествия в Ряды Милки. И она по своей инициативе ничего не рассказывала. За исключением одного.
Умело раздразнив ее, Ланжеки в конце концов дал ей ту ласку, которую она так долго предвкушала, и ощущение было почти непереносимым.
- Кристалл тоже так умеет, - сказала она, когда смогла говорить.
- Знаю, - пробормотал он странно резко и, как бы предупреждая ответ, начал целовать ее, чем исключил всякую возможность дать ей заговорить.
Она проснулась одна, как и предполагала, и много позднее, чем планировала, потому что уже был поздний вечер. Усталость еще жила в ее теле и костях. Она зевнула, потянулась и подумала, не принять ли ей еще раз лучевую ванну. Но в животе урчало, и она решила, немедленно поесть. Она заказала горячее восстанавливающее питье, и тут дисплей на ее экране спросил, когда ей удобно войти в контакт с гильдмастером.
Она быстро ответила согласием, и экран воспроизвел видеоконтакт.
Гильдмастер был в окружении полос отпечатков и выглядел усталым.
- Отдохнули? - спросил Ланжеки. - Да, вы выглядите значительно лучше, - легкая улыбка мелькнула на его губах, - после стресса и усталости от вашего драматического возвращения. - Затем выражение его лица изменилось, Ланжеки снова стал гильдмастером. - Не будете ли вы столь любезны прийти в мой офис поговорить о межпланетном назначении?
«Будете любезны», а не «вам следует» подумала Килашандра, чувствительная к ключевым словам.
- Приду, как только оденусь!
Он кивнул и прервал контакт. Она допила остатки питья и внимательно оглядела себя в зеркалах ванной. Никогда еще она так не волновалась. У нее были хорошие крепкие лицевые кости, широкие щеки, высокий лоб, густые, красиво выгнутые брови, которые она не сужала, так как естественность подчеркивала хороший «сценический» эффект. Челюсть была сильной. Она утратила мускулы подбородка, развитые пением. Она похлопала по сторонам подбородка: не дряблые. Но лицо ее заметно похудело, как и тело. Она заметила, что ключицы стали выступать. Если сейчас она, по словам Ланжеки, выглядит лучше, на что же она была похожа накануне? Прямо сейчас она могла сыграть «Космическую Ведьму» или «Вредную Вдову» без всякого грима.
Она нашла свободную легкую блузку с завязывающимися вокруг шеи концами и длинную широкую юбку и снова встала перед зеркалом. Что-то изменилось, но размышлять об этом некогда: надо увидеть гильдмастера.
Она была почти у лифта, когда из гостиной вышла группа.
- Килашандра?
- Рембол? - она с легкой улыбкой передразнила его удивленный вопрос. - Ты должен был бы узнать меня!
Рембол как-то странно ухмыльнулся. Рядом с ним стояли Джезри, Мистра и Бартон.
- Ну, сейчас ты больше похожа на себя, чем вчера, - ответил он, растерянно почесал в затылке и жалобно улыбнулся остальным. - Я не верил Консере, когда она уверяла, что пение кристаллу изменяет человека, но теперь верю.
- Не думаю, чтобы я изменилась, - натянуто ответила Килашандра, раздосадованная тем, что Рембол, да и остальные, судя по их лицам, замечали то, что ускользнуло от нее.
Рембол засмеялся.
- Ну, зеркалом ты пользовалась, - он указал на ее тщательно подобранный наряд, - но ты не видела.
- Нет, не видела.
Рембол сделал гримасу в ответ на ее резкий тон.
- Певцы славятся своей раздражительность, - сказала Джезри с недобрым взглядом.

Предыдущая страница 21 Следующая страница


Хрустальная певица 22

- О, брось, Джез, - сказал Рембол. - Шандра только что из Рядов. Это в самом деле так тяжело, как говорят?
- Все было бы прекрасно, если бы я не имела дела с Моксуном.
- Или с гильдмастером, - сочувственно сказал Рембол.
- Ах, да, ведь ты был там! - Килашандра решила нагло вывернуться из этого эпизода. - Конечно. Он был совершенно прав. И я получила трудно усваиваемый урок: в Рядах нужно спасать свои сани и свою шкуру. - Я еще увижу тебя, Рембол? Сейчас я должна идти к Ланжеки. - Она сказала это упавшим голосом, изображая страх и ища сочувствия в лицах. - Если вы будете в гостиной, я приду позднее.
- Удачи тебе! - искренне сказал Рембол, и остальные ободряюще помахали ей, пока она входила в лифт.
За этот короткий путь она о многом передумала, но только не о предстоящей беседе с Ланжеки. Как могла она так сильно измениться за несколько дней резки кристалла? Джезри никогда не была дружелюбна, но, по крайней мере, не проявляла такой явной антипатии. Килашандра досадовала также и на себя за опрометчивую фразу «все было бы прекрасно без Моксуна». Да, но как она объяснит опыт, который закалил ее, утвердив как хрустальную певицу? Одному Ремболу она, может быть, и попыталась бы объяснить, предупредить его, что сразу после странной безболезненной агонии первого раза возникает абсолютно непонятный экстаз, но его можно вкушать только очень короткое время, иначе он захлестнет мозг, нервы и чувства.
Она вздохнула, остановившись у двери гильдмастера. За секунду, прошедшую между возвещением о ее приходе и гладким отступлением дверной панели, она вспомнила, с каким трудом Консера пыталась объяснить некоторые грани хрустального пения. Она вспомнила резкий тон Ланжеки, когда тот признался, что знает об осязательном ощущении кристалла.
- Килашандра Ри, - послышался голос Ланжеки из угла его просторного офиса. Он склонился над мерцающей рабочей поверхностью и не поднимал головы, пока Килашандра не подошла к нему, - вы хорошо поели?
- Я приняла высокопротеиновое и глюкозное питье, - начала она: едва только он упомянул о еде, она вновь почувствовала голод.
- Хм. Я уверен, что у вас хватило времени только на один стакан. Вы спали шестнадцать часов, так что пропустили солидное питание.
- Я ела в Рядах. Правда, ела, - протестовала она, но он взял ее за руку и повел к блоку питания.
- Вы достаточно умны, чтобы питаться самостоятельно, но вы не знаете, насколько важно пополнить запасы именно сейчас.
- Но я не способна съесть все это, - она показала на количество и разнообразие блюд, которые он выставил перед ней.
- Я тоже поклюю вместе с вами, - сказал он со смехом.
- Почему мне нужно есть и жиреть? - спросила она, принюхиваясь к запахам блюд.
- Вы никогда не увидите пухлого певца, - заверил он ей. - В вашем случае симбионт только что устроился в клеточной ткани. Милки-переход легче для хозяина, но споре еще требуется время для размножения, дифференциации и систематического всасывания. Ну, давайте начинайте с этого супа. Погода и другие обстоятельства принудили меня послать вас в Ряды преждевременно для вашей адаптации. Когда-нибудь вы будете благодарны, что пробыли на вашей заявке только два дня.
- Вообще-то, три. Я не осталась на два дня с этим чокнутым Моксуном. Он же настоящий параноик!
- Он живой, - ответил Ланжеки без всякого выражения; и Килашандра не поняла, как воспринимать его слова - как обвинение или как призыв к объяснению. - Три дня. Во время обычной тренировки вам не следовало отправляться в Ряды, пока не подготовятся остальные.
- Но они не успеют до Пассовера. - Она помрачнела. Если бы ей пришлось ждать так долго…
- Именно. Вы тренировались, жаждали поехать и были достаточно умны, чтобы ускорить события.
- А вы хотели черный кристалл!
- Так же, как и вы, милая.
Блок питания засвистел, напоминая, что надо очистить отверстие для дополнительных блюд.
- Даже с вашей помощью мне столько не съесть! - сказала Килашандра, когда стол был заполнен, а в отверстии остались еще блюда.
- Ешьте и слушайте. Симбионт худеет после интенсивной резки. Я вижу это по вашему лицу. Молчите и ешьте! Я удостоверился, что вы ели в прошлую ночь, как только лучевая жидкость облегчила ваши нервы. Метаболизм у вас, видимо, превосходный. Я думал, вы проснетесь от голода еще четыре часа назад.
- Я ела, когда пришел ваш вызов.
- Мой вызов был запрограммирован на тот момент, когда вы включите блок питания. Молчите и ешьте.
То, что он предложил ей, было необычно вкусно, так что она не стала отказываться.
- Теперь выплыли несколько неожиданные элементы. Первое - вы привезли пять черных кристаллов, на которые мы как раз получили важный заказ. Второе - у вас нет саней, а сделать новые до Пассовера не удастся. А Пассовер нынче ожидается скверный, поскольку совпадает с весенним солнцестоянием. Погода на Беллибране вообще циклична и возникающая схема совпадает с 63… 2863 Г.И.: это… Ешьте и не пяльтесь на меня. Вы наверняка просматривали информацию и знаете, с каких пор я являюсь членом Гильдии. Вряд ли Фьюерта могла вытравить естественное человеческое любопытство, иначе вы не были бы здесь.
Она сглотнула, когда, наконец, до нее дошло, каким высоким рангом обладает ее собеседник.
- Но я не знаю, с каких пор вы гильдмастер, - быстро ответила она, и он хихикнул, передавая ей следующее блюдо.
- Бури Пассовера, видимо, будут феноменальны даже для метеорологической истории Беллибрана. Боюсь, что лазарет будет переполнен. Вы, еще так недавно впервые встретившаяся с кристаллом, будете жестоко страдать от стресса. Я мог бы, как гильдмастер, приказать вам покинуть Беллибран, - его лицо стало жестким, неподвижным и неумолимым, но его рот смягчился, когда он увидел на ее лице упрямое выражение, - однако я хочу предложить вам сотрудничество. Пять черных, которые вы привезли, пойдут в дело. Если вы не забыли, как их настраивать, и будете готовы к полету, то я хотел, чтобы вы доставили их к системе Трандомаукс, а затем установили.
- Эта обязанность окупит в кредитах мое будущее безделье?
Ланжеки одобрительно хихикнул от ее шутливого вопроса.
- Подумайте над назначением, а пока съешьте вот это.
- Это приказ?
- Ну, скорее, это… совет. Шторм скоро ударит по всем Рядам и заставит певцов сидеть дома. Многие были бы счастливы перехватить это назначение, особенно те, кто мало нарезал кристаллов и не может уехать с планеты.
- Я думаю, Пассовер - исключительное зрелище.
- Так оно и есть. Слепые природные силы в своем неуправляемом неистовстве. - Он поднял плечи, показывая, что зрелище ему привычно, но все-таки…
- А вы уедете на время Пассовера?
Он бросил на нее быстрый взгляд, в темных глазах блеснули искорки.
- Во время Пассовера всегда должен быть доступ к гильдмастеру. Хотите что-нибудь выпить?
- Ярранского пива, пожалуйста.
- Пиво Рембола из Скартина? - Ланжеки повернулся. Взял кувшин, два стакана и налил. - Он будет резать темные тона. Может, даже черный, если сумеет найти жилу.
- Откуда вы знаете?
- Вопрос резонанса и степени адаптации. Джезри будет резать светлые голубые, розовые, бледно-зеленые. У Бартона тенденция к более темным. Надеюсь, из них получится неплохая бригада.
- Значит, вы знаете, кто что будет резать. А черные режут те, у кого Милки-переход?
- Я не берусь ничего утверждать, это просто предположение, опирающееся на некоторую информацию. В конце концов, Гильдия существует более четырехсот галактических лет, и все это время она собирала информацию о своих членах. Было бы просто стыдно не узнать ничего, кроме физической пригодности к восприятию беллибранской споры. Вам, возможно, показывали график вероятности. - Он начал собирать пустые тарелки, и она осознала, что он только пробовал все, а она съела куда больше. Однако она не чувствовала, что объелась.
- Да, показывали, - ответила она и задумалась, почему по его лицу нельзя определить возраст. Ведь он больше не поет кристаллу, а это значит, что он не стар. - Но нам ничего не говорили насчет индивидуальных способностей и прогнозов на будущее.
- А зачем вам это? Это создало бы ненужные проблемы. - Он поставил на стол два блюда с разноцветным мороженым, два винных стаканчика и запотевшую бутылку.
- Я больше ничего не могу съесть.
- Да? А вы попробуйте ложечку зеленого. Приятно охладит желудок и очистит рот. - Он сел и налил вина. - Однако критическая точка - спокойная адаптация. Скорее психологическая, как считает Антона, чем физиологическая. Та космоработница, Каригана, не должна была умереть. Обычно мы можем предвидеть резкий переход и подготовиться к любым случайностям.
Килашандра вспомнила о тихом исчезновении Рембола и Мистры ночью, о медтехниках, подобравших Джезри, когда она упала на пластобетон. Вспомнила также о своем негодовании по поводу «удовлетворительного состояния».
- Как вам нравится вино?
- Неужели все так механизировано?
- Вино?
- Нет, весь процесс.
- Принимаются все меры предосторожности, дорогая моя Килашандра. - Тон Ланжеки напомнил ей, что он - гильдмастер, и процедура, против которой она хотела протестовать, вероятно, создана им самим.
- Вино отличное.
- Я так и думал, что вы его оцените должным образом. - Ответ его был таким же сухим, как вино. - При наборе рекрутов места для случайности мало остается. Токолом, может, и зануден, но у него удивительная чувствительность к болезни, и это делает его роль наставника особенно эффективной.
- Значит, было известно, что я…
- Вы были непредсказуемы, - он сделал легкую паузу между словами, чтобы подчеркнуть их, и чокнулся с Килашандрой.
- И… - не кокетство заставило Килашандру поторопить его, а сильнейший интерес узнать, что он собирался добавить к своему удивительному замечанию.
- И, конечно, не Милки и не чувствительность к черному кристаллу. - Его быстрый ответ, по ее мнению, маскировал невысказанные мысли, - возможно, нам следовало бы как можно скорее давать рекрутам возможность обращаться с кристаллом, но, он пожал плечами, - мы не можем программировать штормы, которые требуют участия всех членов. Как вам мороженое?
- Очень вкусно. - Она удивилась, что блюда, бутылка и стаканчики опустели.
- Прекрасно. Начнем сызнова.
- Еще? Я же лопну.
- Весьма маловероятно, поскольку я заказал пряную рыбу и ярранское пиво. А все потому, что оно вам понравилось и очень подходит для того, чтобы запить рыбу. Кстати, пиво тоже оказывает нормализующий эффект на пищеварительную систему.
Его замечание, выданное в слегка напыщенном тоне, рассмешило Килашандру. Она ела рыбу, пила пиво, и наконец заметила, что Ланжеки уговаривал ее, развлекал и набивал ее изысканной едой почти три часа. Она настолько насытилась, что когда Ланжеки повторил свой совет установить черный кристалл, который она сама вырезала, она обещала подумать.
- Вы для этого угощали меня и подпаивали? - спросила она в притворном негодовании.
- Не совсем так. Я как следует накормил вас, чтобы подлечить вашего симбионта, а что касается выпивки, то вам нужно расслабиться. - Он улыбкой отвел всякое обвинение в насилии. - Я не хочу, чтобы вы переносили мах-штормы Пассовера. Вас можно поместить на десять уровней под землю, загородить пластбетоном в метр толщиной, но все равно, от резонанса вам… не скрыться.
- А вы когда-нибудь… скрываетесь?
Он перегнулся через стол и поцелуем прогнал ее вопрос.
Затем проводил ее до квартиры, удостоверился, что она удобно устроилась в спальне, и посоветовал утром отдать ее резец на проверку и хранение, а если ее интересует история погоды, она может просмотреть другие феноменальные пассоверские штормы в зале метеоконтроля.
На следующее утро во время душа и плотного завтрака она размышляла об исключительном внимании к ней Ланжеки как любовника и как одного из высших членов Гильдии. Она понимала, что Ланжеки как гильдмастер должен был воспользоваться ее страстным желанием попасть в Ряды и найти бесценную киборгенскую заявку. Ей это удалось. А теперь, непонятно почему, он хочет убрать ее с планеты. Что ж, сегодня утром она просмотрит историю погоды и тогда решит, кто говорил с ней - мужчина или гильдмастер. Она надеялась, что последний, потому она была увлечена Ланжеки-мужчиной и восхищалась гильдмастером больше, чем кем-либо другим в жизни.
Что он имел в виду, когда сказал, что она была непредсказуема? Что это, обычная лесть? Или просто прихоть? Нет, только не после того, как он помог ей отправиться в Ряды, не после того, как она успешно резала черный кристалл! И уж, конечно, не после того, как Ланжеки резко показал ей в сортировочной разницу между мужчиной и гильдмастером.
Она поморщилась при этом воспоминании. Она заслужила тот выговор. Она также понимала его заботу об ее здоровье и благополучии: он хотел больше черного кристалла. Не таков ли был его мотив? Хватит, Килашандра Ри, твердо сказала она себе, нет никаких разделов и параграфов, по которым Мастер должен объяснить члену Гильдии свои мотивы. Десять лет в Музыкальном Центре Фьюерты научили Килашандру, что никто не делает одолжений, если не рассчитывает на ответные. Ланжеки тоже в самой резкой форме дал ей понять, что имел явный интерес в каждом преподнесенном уроке.
Ей вовсе не хотелось оставить Беллибран, хотя она и могла получить приличный доход от внепланетного задания. Она посмотрела на шкалу оплаты: весьма существенная. Может, лучше принять назначение? Но это означает оставить и Ланжеки тоже. Она угрюмо смотрела на свое отражение, пока одевалась. Уехать по этой причине тоже будет умно. Только лучше было бы исправить отношения с Ремболом.
Девушка взяла резец и пошла на инженерный и тренировочный уровень. Войдя в маленький офис Рыбака, она увидела там две знакомые фигуры.
- Я не намерена сидеть здесь во время Пассовера, - говорила Борелла певцу, которого Килашандра помнила по челноку.
- Снова займемся рекрутами? - спросил мужчина, небрежно ткнув свой резец в прилавок и игнорируя печальное восклицание техника.
- Какими рекрутами? - тупо спросила Борелла.
- Разве ты не помнишь, дорогая, - насмешливо сказал мужчина, - что время от времени ты инструктируешь молодые дарования на Шанкиле?
- Помню, конечно, - раздраженно сказала Борелла, - но на этот раз я могу сделать кое-что получше. - Тон ее стал самодовольным. Я вырезала пять групп в октаве. Зеленые. Хватит на офтерийский орган - ты знаешь, что это увлечение сейчас самое модное.
- Я, скорее всего, тоже уеду, - сказал Олин.
Борелла что-то прошептала ему, протянула свой резец технику и взяла Олина под руку. Когда они повернулись к выходу, Килашандра поклонилась Борелле, но женщина лишь бросила суровый взгляд на резец Килашандры и прошла мимо.
- Конечно, неудачники останутся здесь. - Протяжный тон Бореллы намекал, что Килашандра относится именно к ним. - Олин, ты видел Ланжеки в последнее время? - спросила она, уже выходя из комнаты.
Килашандра на миг застыла от двойного оскорбления, хотя было неясно, откуда Борелле известно, где проводит время гильдмастер. Она подавила безумное желание потребовать у Бореллы объяснений.
- Вы возвращаете резец или собираетесь вечно носить его с собой? - кислый голос пробился сквозь ее раздражение.
- Возьмите. - Она протянула резец Рыбаку, думая, как хорошо бы никогда не встречаться с этим человеком.
- Килашандра Ри? Правильно? - он смотрел не на нее, а на резец. - Вряд ли вы могли пользоваться им. - Он подозрительно оглядывал рукоятку и лезвие в чехле. - Где вы его повредили?
- Я не повредила. Я возвращаю его.
Рыбак был более устрашающим, чем Борелла с ее грубостями.
- Вы могли бы оставить его в своих санях, - сказал он уже менее кисло, поскольку удостоверился, что один из его новых резцов не изуродован. - Вы знаете, что никто другой не может воспользоваться им, - добавил он с явным намеком на ее невежество.
Она не была склонна признаваться кому бы то ни было, что потеряла сани.
- Я уезжаю с планеты на время Пассовера, - сказала она и слишком поздно сообразила, что у него такой возможности нет.
- Уезжайте, если можете, и куда угодно, - произнес он ворчливо, но не без добродушия, а затем повернулся и исчез в мастерской.
Возвращаясь обратно к лифту, Килашандра подумала, что должна бы почувствовать облегчение, что кто-то ее помнит. Впрочем, Рыбак, наверное, вспомнил ее по ассоциации с прибором, который смастерил совсем недавно. А может быть, всем стало известно, как гильдмастер ругал новую певицу.
Она решила не терзаться из-за встречи с Бореллой. Эта женщина ненамеренно подтвердила совет Ланжеки уехать. Более того, как можно винить Бореллу, если Моксун забывал Килашандру через каждую минуту? Насколько быстро разрушается память? Килашандре следует приучиться поступаться привычками и моральными ценностями Музыкального Центра Фьюерты. Там стремились подчинять людей обязательствами, чтобы их можно было бы вызвать на ту или иную роль, на репетицию, на создание трио или квартета. Там старались заключить всевозможные соглашения, которые требуют сотрудничества, доброй воли и… памяти о прошлых милостях. Как Ланжеки колко сказал: «Благодарность зависит от памяти». Логический вывод: «Память у певца длится ограниченное время». Единственной общей связью была Хартия Гильдии с ее постановлениями, уставами и предписаниями и желание уехать с Беллибрана, если певец имел такую возможность.
Значит, Каригана не должна была умереть? Почему этот факт сейчас пришел ей на ум, думала Килашандра, выходя из лифта на уровне Метеорологии. Спустился другой лифт, вышло много народу, и она пошла за этой группой.

Предыдущая страница 22 Следующая страница


23 Энн Маккефри

Помещение было полутемным и переполненным: все сидячие места были заняты, и люди стояли вдоль стен. Килашандра увидела Рембола, а рядом с ним Бартона и Джезри. Она узнала и других членов класса 895.
На широкоугольном экране мелькали изображения облаков, лун, погодных станций. Шторм не был слышен, вместо него комментатор жужжал о давлении, скорости мах-ветра, разрушениях, ливневых дождях, снегопадах, о сравнении с другими пассоверскими бурями, а дисплей внизу экрана показывал их последствия. Килашандра нашла себе местечко у дальней стены и выглядывала в толпе лицо Ланжеки. Она надеялась, что он не сделает кому-нибудь другому своего предложения о межпланетном путешествии. Если он человек великодушный, он предоставит ей первой право выбора.
Девушка вдруг почувствовала неприятное движение в желудке и поспешно вышла в коридор, ища туалетную комнату, но эти ощущения вдруг исчезли и сменились грызущим голодом.
- Но я же завтракала! - процедила она сквозь зубы. - Я наелась до отвала!
Она вошла в пустой лифт, думая, долго ли продлится этот пост-Рядовой аппетит. Она вышла на больничном этаже и свернула в ту прихожую, в которую входила месяц тому назад.
- Есть тут кто-нибудь?
- Килашандра Ри? - удивленная Антона вышла из первой двери. - Вы больны? - Главный врач достала из кармана маленький диагностический прибор и шагнула к Килашандре.
- Нет, но я умираю с голоду.
Антона засмеялась и сунула прибор обратно в карман.
- Извините, Килашандра: вам-то это вовсе не смешно. Но вы склонны «умирать с голоду»… - она снова улыбнулась, - по нескольким причинам. Пока другие выздоравливали от лихорадки, вы могли управлять питанием. У вас не было лихорадки, и вас послали в Ряды. Потрясающий голод совершенно нормален. Нет, я вижу, что вы и выглядите голодной. Я как раз собиралась перехватить что-нибудь. Гостиная сейчас пуста - все в метеозале. Не знаю ничего более скучного, чем набирать гору еды и поглощать ее в одиночку. Вы, конечно, помните, - Антона вела Килашандру к лифту, а затем в столовую, - что симбионту нужно двадцать недель для полного устройства, но очень многое зависит от индивидуального метаболизма. Ну, давайте посмотрим, - Антона нажала кнопку обзора меню. - Вы не против, если я закажу для вас что-нибудь по своему усмотрению? Мне известно, как уменьшить голод и вылечить симбионта. - Антона подождала, согласия Килашандры и пошла по столовой, набирая что-то на каждом посту. Она сделала Килашандре знак взять поднос и ставить на него выбранные блюда.
Количество пищи, достаточное для студенческой группы последнего года обучения в Музыкальном Центре, заняло два стола, и Килашандра жадно принялась есть.
- Если это подбодрит вас, я скажу, что ваш аппетит сойдет на нет, когда симбионт подготовится к Пассоверу. - Она улыбнулась вздоху Килашандры. - Не беспокойтесь, у вас вообще не будет аппетита во время Пассовера. Это происходит от того, что спора зарывается в трещины. Она гений выживания. В Лаборатории жизни у нас есть каменные крабы и дождевые черви в возрасте свыше четырехсот лет. На этом грязном шарике мало жизни, но та, что есть, живет в симбиозе со спорой. Таким образом она сохраняет себе жизнь, увеличивая механизм выживания любого хозяина, какого находит. Она заставляет нас, новую доминирующую форму жизни, изучать местную жизнь.
Килашандра нашла, что несколько сумбурная речь Антоны куда интереснее лекций Токолома. Антона не ленилась работать вилкой и ложкой, так что ее «утренний перекус» был действительно необходимостью, пусть и не такой настойчивой, как у Килашандры.
- Я все время пытаюсь, - Антона подчеркнула последнее слово, - скорректировать какой-то факт или факторы, которые должны раз и навсегда позволить нам принимать рекрутов без опасений. Я за их здоровье. Хочу сказать, я знаю, что собиралась делать, когда пришла сюда, но если бы у меня была полная приспособленность, меня заставили бы петь кристаллу. - Антона сделала недовольную гримасу, а затем широко улыбнулась. - Перспектива иметь кучу времени на изучение форм жизни было таким даром…
- Вы не хотели быть хрустальной певицей?
- Обломки и тени… конечно, нет, девочка. Здесь гораздо больше жизни.
- У меня было впечатление, что хрустальное пение - главная функция этой планеты.
- О, это верно, - со смехом согласилась Антона. - Но хрустальные певцы вряд ли могли бы функционировать без вспомогательного персонала. Нас намного больше, чем вас, и это вам известно. Пять или три четверти помощников поддерживают одного певца в Рядах. Более того, Гильдия тоже не имеет ни времени, ни возможности обучать членов всему необходимому, что касается мастерства. Множество людей из Федерации Планет желает рискнуть пройти тест на адаптацию, чтобы иметь возможность стать хрустальными певцами, а приходит сюда совершенно в другом качестве.
- Я не совсем понимаю… - начала Килашандра.
- Не удивляюсь, - сочувственно сказала Антона. - Вы с Фьюерты, а у этой консервативной планеты странные понятия о самоопределении. Я вообще удивляюсь, каким образом вы попали в рекруты, хотя вы одна из наших приятных сюрпризов. Фьюертанцы, которые были у нас в первые десятилетия, тоже стали хорошими хозяевами для споры. - Она вдруг нахмурилась и задумчиво посмотрела на Килашандру. - Знаете, я должна снова вас просканировать. Я разработала пять отдельных оценочных тестов, два из них на первоначальном уровне, которые, скажу не хвалясь, - она скромно улыбнулась, - повышают вероятность точности на 35%.
- Я не думала, что Гильдия разрешает активный набор, - сказала Килашандра, упрямо поворачивая разговор на интересующую ее тему.
Антона как будто испугалась.
- Нет, никакой активности. Все куда менее кичливо, чем программы Службы. Видите ли, ФП косо смотрит на любое соглашение или принуждение, связанное со специфической адаптацией. Это прямо противоречит со свободой действия в Хартии ФП. Когда рекрутирует ФП, никто не смеет жаловаться, но общеизвестно, что люди Службы жалуются. Вот тебе и свобода действий. Большая часть добрых граждан ФП никогда не покидает свой дом и не желает этого, но они могут это сделать в соответствии с Хартией ФП, и это вынуждает нас использовать Шанкил, как чистую точку. То есть беспристрастную.
- А вы не в претензии, что привязаны к этой планете?
- С какой стати? - тон Антоны отнюдь не говорил о покорности судьбе.
- Певцы, похоже, только и мечтают уехать с Беллибрана, - сказала Килашандра, но в ее голосе все смешалось: воспоминания о непримиримости Кариганы, о фарсе набора на Шанкиле, о Ремболе, прошедшем «предварительные», о Каригане и ее «ловушке», о том, как сама Килашандра реагировала на подозрение, которое Антона только что подтвердила.
- Певцам следует уезжать с Беллибрана, когда они могут, - сказала Антона совершенно искренне и с облегчением. - Это напряженная, требующая много сил профессия, и рано или поздно им просто необходимо отдохнуть от работы, сменить обстановку, иными словами - скрыться.
«Скрыться». Это слово произнес и Ланжеки, подумала Килашандра и вслух спросила:
- А вы скрываетесь от своей работы?
- Я? Конечно. Моя работа в больнице в лабораториях. Я могу странствовать по всей планете и по лунам, если захочу сменить обстановку.
- Даже во время Пассовера?
Антона снисходительно хихикнула.
- Ну, во время Пассовера каждый забирается в нору или, - добавила она с искренней улыбкой, - уезжает с планеты, если, конечно, может. - Она коснулась руки Килашандры. - Ради вас самой я желала бы, чтобы вы не резали так незадолго до Пассовера, но вы можете быть уверены, что я помогу вам всем, чем смогу.
- А почему мне может понадобиться помощь? - Килашандра без труда разыграла невинное удивление. - Я резала всего лишь один раз.
- Первый раз - самый опасный. Я искренне удивлена, как Ланжеки допустил это: он так осторожен со своими новыми певцами. Я все-таки протестирую вас, дорогая. Конечно, я не буду держать вас с другими больными. Но этот Пассовер наиболее беспокойный, и когда-когда еще погода восстановиться. По-моему, Ланжеки хотел получить больше кристалла, пока это возможно. Разумеется, ремонтные работы не коснутся вас как певицы. Как только появится возможность, вас пошлют проверить ваши заявки на предмет штормовых изменений.
- Но что случится из-за того, что я один раз резала кристалл?
- Ох, дорогая, я разболталась. Ладно, как-нибудь поговорю с вами. Только я не люблю зря тревожить людей.
- Вы как раз и встревожите меня, если не доскажите все до конца.
- Вы слышали, что Шторм в Рядах смертелен, потому что ветры вызывают резонанс из гор и дают сенсорную перегрузку. Во время Пассовера даже в закрытом помещении я иногда чувствую дрожь, шум, вибрацию. Множество звуков собираются и передаются, и от них нельзя… скрыться. Мы дадим вам успокаивающее, положим в лучевую ванну в больнице, где есть специальное ограждение. Будет сделано все, что возможно.
- Понятно.
- Но вы будете слышать, это хуже всего. А пока ешьте. Избыток пищи - самая лучшая подушка, которую я могла бы предписать. Думайте об этом как о зимней спячке, и о пище как о защите.
Килашандра обратила внимание на нетронутые блюда, пока Антона молча и неторопливо доедала свою порцию.
- Другие тоже проходят через это?
- Да, мы все начинаем сейчас много есть. Всем мы дадим успокаивающее и… сначала они будут чувствовать дискомфорт, но потом все с хорошим слухом и большинство тех, кто в других случаях клинически глух, услышат штормовой резонанс. Мы делаем маскировку: белый шум на время облегчает звон в ушах, вызываемый бурей. Мы в самом деле стараемся помочь.
- Я в этом не сомневаюсь.
- Вы скажете - сомнительный комфорт, но ведь все относительно. Почитайте раннюю историю Гильдии. Ох, дорогая, я не хочу, чтобы меня здесь застали, - Антона поспешно встала. Килашандра оглянулась и увидела поток людей, выходящий из лифтов. - Я лечу назад. А вы заканчивайте вашу еду! - Она повелительным жестом указала на нетронутые блюда и убежала.
Килашандра покончила с блюдом и стала приглядываться к последнему. Люди потянулись в столовую и стали заказывать еду, щедро уставляя ею подносы. Да, не одна она голодная как волк.
- Вот она! - радостный крик Рембола заставил ее вздрогнуть. Она повернулась и увидела Рембола, Мистру, Джезри, Бартона и позади них Сили. - Я же говорил, что видел ее в метеозале. Ты изголодалась, или как? - спросил он насмешливо Килашандру, пересчитывая глазами пустые блюда.
- Ты, наверное, нарезала кучу кристаллов, чтобы позволить себе все это? - неприветливо сказала Джезри.
- Так приказала Антона. Я ведь не выздоравливала, как вы, вот теперь и ем вдвое.
- Да, но ты была в Рядах, а мы торчим здесь! - почти злобно сказала Джезри, Бартон дернул ее за руку.
- Прекрати, Джез. Ведь Шандра сделала это не назло нам!
- Да, ты в самом деле была в Рядах, - сказала Мистра своим мягким голосом. - Я буду рада, если ты расскажешь, что происходит, когда режешь. У меня глубочайшая уверенность, что нам не рассказали всего.
- Давай уберем остатки, - Рембол начал сдвигать пустые тарелки, - кто-нибудь закажет пива и еще чего-нибудь, а затем Килашандра поделится с нами секретами ремесла.
Килашандра не была в настроении исповедоваться, но немую просьбу в карих глазах Мистры, настороженность Рембола, натянутость Бартона нельзя было игнорировать, несмотря на новую доктрину о самосохранении, которую проповедовал Ланжеки. Джезри можно было бы поставить на место, но Рембол, Мистра и Бартон - совсем другое дело.
Сили пошел за кувшинами и стаканами.
- Поскольку пение не мое ремесло, почему бы мне не возить для вас еду? - спросил он естественно-добродушно и подмигнул Килашандре, подчеркивая полное безразличие к результатам своей адаптации.
Остальные уселись за стол и выжидательно смотрели на Килашандру.
- Большую часть того, что происходит, нам объяснили, - начала Килашандра, не зная точно, как описать Феномен.
- Теория - это одно: чем она отличается от практики? - тихо спросила Мистра.
- Она мало говорит, но идет к цели, - сказал Рембол, поднимая глаза в комическом отчаянии.
Килашандра благодарно улыбнулась Мистре.
- Насчет полетов на тренажере… В действительности все намного хуже. Я не так уж хорошо резала во время практики, когда настраивала больные кристаллы. Думаю, ваши руки сильнее моих, но не удивляйтесь, если ваш первый блок будет волнистым. Вы знаете, что вас будет сопровождать в Ряды кто-нибудь из опытных певцов? Так вот, учтите: этот певец будет склонен все время забывать, что вы с ним на законном основании. Мой проклятущий певец чуть не отрезал мне ногу. Держите проигрыватель все время включенным, чтобы певец не мог о вас забыть. Будьте у него на глазах, все время разговаривайте с ним, особенно когда он только что вырезал кристалл.
- Да, да, это мы слышали. Но когда найдешь кристалл… - резко перебила Джезри.
Килашандра холодно взглянула на нее.
- «Когда», говоришь? Не «когда», а «если»…
- Но ты же нашла. Да еще черный, - с негодованием начала Джезри.
- Заткнись, Джез. - Бартон предупреждающе сжал ее плечо, но она стряхнула его руку.
- Неожиданности начинаются, когда вы режете свой кристалл. Вы выбиваете ноту на поверхности, настраиваете на нее резец… - Килашандра снова была там, с ее первым черным сегментом в руке, с головокружением от его медленного перехода от прозрачного до матово-черного на солнечном свету: сейчас она растворилась в воспоминаниях о резонансе, об ощущении неописуемой музыки в крови и костях…
Настойчивое дерганье за рукав вывело ее наконец из транса.
- Шандра, что с тобой? Я позову Антону! - тревожные возгласы Рембола вывели ее из оцепенения. - Ты исчезла на…
- Шесть минут четыре секунды, - добавил Бартон.
- Что?
- Что? Ну, как, видали? - Рембол обернулся к остальным. - Она тайком посетила свою заявку. Вот, друзья, невидимое значение контакта, и наша прекрасная леди… Неужели это и в самом деле так захватило тебя, Шандра?
- Я дам вам один совет. Вы теперь сами убедились, что со мной произошло. Режьте и сразу пакуйте! Иначе будете стоять там, как я, и общаться с вашим кристаллом, пока шторм не обрушиться на вас.
- Общаться с кристаллом! - скривив губы, скептически отозвалась Джезри.
- Ну, с тобой этого, может и не случиться, - спокойно сказала Килашандра, хотя Джезри страшно раздражала ее. - Ты уже получил сани? - спросила она Рембола.
- Да…
- Но нам не позволяют пользоваться ими, - докончила за него Джезри, злобно глядя на Килашандру.
- И это, наверное, к лучшему, учитывая твои подвиги на тренажере, - заметил Бартон.
- Значит, кристалл захватывает, как наркотик. Как быстро это происходит? Можно ли это преодолеть? Выгодно ли это? - Рембол заметно напрягся.
- Быстро… и да, и нет, - сказала Килашандра. - Ну, я не буду портить вам обед. - Она быстро встала. Рембол тоже хотел встать, но она удержала его за плечо. - Увидимся здесь вечером?
Она не стала ждать ответа, потому, что в дальнем конце комнаты увидела фигуру, шагающую походкой Ланжеки, и собралась перехватить его, пока он еще не ушел.
Она заметила, что он был гильдмастером, когда оглядел лица в столовой. Когда Килашандра подошла к нему, он почти не замедлил хода.
- Я хочу принять это назначение.
- Я так и думал.
И только. Они миновали друг друга. Он медленно зашагал по столовой, а она направилась к лифтам.

Глава 11

Вернувшись в квартиру, Килашандра почувствовала облегчение. Подсознательно она ощущала абсурдность происходящего. Ее попытка рассказать товарищам о своем опыте резки и провал этой попытки расстроил ее донельзя. Как могло воспоминание, даже о столь волнующем моменте, захватить ее разум и тело? Она разрушила это первое общение с хрустальным блоком, когда запаковала его. Но разрушила ли? Кого спросишь? Не потому ли так удобно для певца утратить память.
Не потому ли она не сразу решилась на предложение Ланжеки, что не хотела находиться далеко от Рядов? Она вспомнила желание Бореллы как можно скорее вернуться в Ряды. Но с другой стороны, та же Борелла сейчас ждет не дождется уехать с планеты. Это противоречие можно объяснить примерно так же, как желание получить ведущую роль в нашумевшем спектакле. Аплодисментами для хрустального певца являются свежесть в крови, стимуляция, экстаз. И каждый раз, когда режешь - тот же эмоциональный подъем, пока тело и мозг еще не устали от шума, от сосредоточенности. Чары кристалла вытесняют все на свете, даже необходимость отдыха и покоя.
Она села перед компьютером, чтобы записать некоторые из своих размышлений. Дисплей времени показал, что даже мысли о кристалле отнимают страшно много времени: она вернулась к себе два часа назад. И продиктовала:
- Я нашла покинутую жилу черного кристалла и произвела удачную резку. Главный фокус заключался в том, чтобы запаковать кристалл, прежде чем песня вытеснит тебя на солнце. Я потеряла свои сани, спасая старого Моксуна.
Отличные сани - их уже не вернешь. Ланжеки великодушен: я должна буду установить пять взаимосвязанных сегментов, которые я вырезала, в системе Трандомаукс. Таким образом я избегу пассоверских штормов, которые нынче ожидаются необычно жестокими.
Девушка продиктовала краткий отчет о случившимся за последние две недели. Может, если поднапрячься как следует, она вспомнит о степени и эмоциональности пережитого. Килашандра даже фыркнула, смеясь над собственной самонадеянностью. Откинувшись в кресле, она почувствовала урчание в животе.
- Ох, опять!
Она осмотрелась по сторонам. Полки и стол были пусты, а лютня одиноко висела на стене. Килашандра подумала, что очень давно не играла на ней, потому что одна струна лопнула. Она крепко стиснула зубы и решительно шагнула к блоку питания, чтобы утолить свой неудержимый аппетит. Она стала, сердито, набирать заказ, когда зажужжал ком.
- Это Ланжеки.
- Вы что, связаны с циферблатом питания?

Предыдущая страница 23 Следующая страница


Хрустальная певица 24

- Это не совпадение, гильдмастерам разрешено есть, когда это позволяют их дневные обязанности. Могу ли я присоединиться к вам?
- Разумеется, - совершенно искренне ответила она.
По ее мнению, Ланжеки так же мог стать жертвой предпассоверского аппетита, как и всякий другой. Может, не зря он выгоняет ее с планеты? Или… - она быстро набрала Торговый отдел. Дисплей подтвердил, что заказ Трандомаукса на пять сегментов для местной коммуникационной системы с использованием черного кристалла действительно получен пять дней назад. Заказ был оценен главным Сектором ФП как первоочередной.
Она задумалась, вернулась к блоку питания и заказала достаточное количество еды для усталого, голодного мужчины.
На этот раз к ней домой пришел действительно Ланжеки-мужчина. В это время она пыталась разместить блюда, тарелки и стаканы на небольшой поверхности стола. Да, конечно следовало взять побольше мебели.
- Я уже начала, - сказала она, показывая на суп. - Надеюсь, вы не обидитесь.
- Ни в коем случае. - Он улыбнулся, напряженные линии вокруг глаз и рта разгладились.
- Утром я перекусила с Антоной, когда меня одолел голод в метеозале, - сказала она, когда он уселся, вытянув ноги.
- Она, без сомнения, уверила вас, что мы все здорово сейчас едим.
- Она тоже много ест.
Ланжеки засмеялся.
- Не огорчайтесь. Во время Пассовера у вас вовсе не будет аппетита.
- Но ведь меня здесь не будет.
- Инстинкт действует независимо от вашего местопребывания. Сожалею, но об этом должен сообщить, почти сразу же после вашего перехода.
- Надеюсь, я не буду столько есть во время установки кристаллов. Некоторые планеты, в особенности новые вроде Трандомаукса, с ограниченными пищевыми запасами, могут расценить такую прожорливость как невоспитанность.
- Нет, скорее всего, вы это время проспите. - Ланжеки доел суп и, похоже, заинтересовался следующим блюдом. - Завтра Трег покажет вам процедуру установки. Мы получили с Трандомаукса второе сообщение, дающее нам расположение для пяти блоков. Два кристалла будут установлены на движущихся рудничных станциях. У Трандомаукса три пояса астероидов. Поэтому они могут позволить себе купить черный кристалл. Их богатство в руде, кружащейся вокруг и ждущей разработки. Третий блок будет установлен на обитаемой планете и по одному на больших лунах - газовой и ледяной планетах. Рудничные разработки Трандомаукса серьезно затруднены из-за недостатка мгновенных коммуникаций. Поэтому они заложили половину пояса, и, я надеюсь, в короткое время эту задолженность ликвидируют. Первоначально система эксплуатировалась только из-за астероидных руд: металл отправлялся в ближайшую систему, кажется, Бейлисдейл. Там очень скупо оплачивали труд, и горняки возмутились, обосновались на лучшей планете и одной из внешних лун и меньше чем через семьдесят пять лет основали концерн.
- И теперь у них достаточно денег, на коммуникации с черным кристаллом.
- У них уже была связь с Бейлисдейлом и двумя другими системами, а теперь они хотят иметь собственную внутреннюю связь. Как насчет ярранского пива? - Ланжеки встал, чтобы набрать заказ.
Сегодня вокруг Ланжеки ощущается какая-то тяжесть, подумала Килашандра. Это не усталость, потому что он двигается легко, как всегда.
- Этот Пассовер ожидается скверным? - спросила она.
- Мы всегда готовимся к самому худшему и обычно не разочаровываемся в своих прогнозах. Проблема, которую ставит перед нами каждая новая пассоверская конфигурация, непреодолима, силы эти постоянны и так же непредсказуемы, как всякий природный феномен. Но хватит о неприятном, давайте лучше кушать. Я заказал особые деликатесы и надеюсь, что они вам понравятся. Службе питания крепко достается в это время беллибранского цикла, так что давайте этим воспользуемся.
Сегодня их аппетиты уравнялись, и они смаковали чудеса кухни всех экзотических миров Галактики. Ланжеки знал толк в хорошей еде и обещал Килашандре как-нибудь лично приготовить для нее блюдо из сырых продуктов.
- Когда ешь не через силу, как сейчас, только тогда и можно радоваться пище.
- Разве мы сейчас не отдыхаем?
- Не совсем. Как только я утолю голод своего симбиотического «я», то должен снова встретиться со штормовыми техниками.
Она подавила искреннее разочарование, что их обед не завершится ночью любви.
- Спасибо, милая, - сказал он.
- Спасибо? За что?
- За то, что… понимаешь.
Она внимательно посмотрела на него.
- Вы уверены, что в симбиозе нет телепатии?
- Абсолютно уверен! - тон Ланжеки был торжественным, но насчет выражения его лица Килашандра засомневалась.
Она быстро вспомнила некоторые из своих ответов ему и вздохнула:
- Ну, да, мне жаль, что ты не останешься…
Ланжеки засмеялся, взял ее руку и легко коснулся губами. Очень легко, но достаточно, чтобы Килашандра ощутила трепет от его прикосновения.
- Я никогда не хотел вторгаться в твои личные дела, Килашандра, когда следил за изменением и потоком твоих мыслей и эмоций. Я наслаждаюсь ими и наслаждаюсь тобой. И если бы не штормовая тактика… - он, не договорив, встал, еще раз поцеловал ее ладонь и быстро вышел из комнаты.
Она опустила руку на колени. Изящный комплимент Ланжеки до сих пор стоял в ее ушах. Самый приятный из всех, когда-либо слышанных.
Как ни странно, его вторжение в личные дела, столь драгоценные для фьюертанки и так защищаемые ею раньше, нисколько не расстроило ее. Лишь бы Ланжеки продолжал «наслаждаться» тем, что он видел! Как же она изменилась с той поры, когда бесцельно шла по пешеходной дороге к космопорту Фьюерты! Насколько же эта перемена обязана ее симбиотическому «я». Хотя это тоже было вторжением в личные дела. Но ведь она сама согласилась на это.
Теперь, когда она держала в руках черный хрусталь, сверкающий и звучащий под солнцем, она не сожалела о вторжении в личные дела потому, что оно было началом ее новой жизни.
Килашандра тихо засмеялась и допила пиво. Она была сыта и хотела спать, а завтра будет сложный день. Она надеялась, что Трег не получил рапорта Интора насчет зазубрин на ее первой резке.
На следующее утро ее вызвали к Трегу. Другие члены класса 895 уже работали под наблюдением Консеры и другого гильдийца. Килашандра поздоровалась с Консерой и улыбнулась остальным.
Трег кивнул на боковую дверь, и Килашандра последовала за ним. Она испытала сильнейшее потрясение, когда увидела на рабочем столе среди зажимов и ваты пять черных кристаллов, но ничем не показала виду, что взволнована. Однако это продлилось недолго.
- Никогда больше не пугайте меня так! - ярость кипела в ее животе и горле.
- Не могли же вы думать, что мы рискнем черным в практике! - Трег, похоже, наслаждался ее испугом.
- Я еще новичок в вашей игре и не знаю, чем рискуют, - ответила Килашандра, обуздав свою злость. Она взвесила блок в руке, от всей души желая запустить его в Трега.
- Полегче, Килашандра, - сказал он, поднимая руку, словно собираясь защищаться. - Вы же знали, что это не черный, как только вошли.
Холодность его тона напомнила Килашандре, что он старший член Гильдии.
- Хватит с меня сюрпризов в Рядах!
Наконец поборов панику и злость, она вспомнила, что Трег всегда говорил то, что думает, чего никак нельзя было сказать о Ланжеки.
- Справляться с неожиданностями певец должен уметь. Некоторые так и не научились этому. - Глаза Трега указали на комнату позади ее. - Вы должны просто верить, что ваш инстинкт к черным безошибочен. А теперь - он потянулся, чтобы взять у нее блок - займемся тем, для чего сделана эта имитация, - и он поставил блок рядом с другим.
Только тут она сообразила, что пять фальшивых кристаллов имели форму тех, которые она резала: такие же зазубренные, с неправильными углами.
- Эта субстанция имеет тот же предел прочности и пропорции, как и черный кристалл, но у него отсутствуют другие достоинства. Сегодня вы должны научиться правильно установить кристалл в его кронштейн с достаточным нажимом, чтобы обезопасить его от вибрации, но не настолько сильным, чтоб помешать межмолекулярному потоку. - Он показал ей отпечатанную диаграмму. - Здесь указаны последовательность и конфигурация Трандомаукской связи. - Он постукивал по соответствующему блоку, когда указывал его место и повторял то, о чем вскользь говорил Ланжеки. - Номера Один и Два, самые маленькие, будут стоять на рудничных станциях, номер Три - на газовой планете-спутнике, номер Четыре - на ледяной планете-спутнике, а Пятый, самый большой кристалл, установят на обитаемой планете. Вы, и только вы будете заниматься их установкой.
- Такова политика Гильдии?
Как много должна она усвоить в этой сложной профессии!
- Среди других соображений играет роль и то, что в системе Трандомаукс нет ни одного технически подготовленного человека, - голос Трега был полон неодобрения.
- Я думала, что установкой ведает Торговый отдел.
- Обычно - да, - лаконично отозвался он, сразу предупреждая ее дальнейшие вопросы.
- Ну, я не думаю, что на меня навалили бы такую работу, если бы я не потеряла сани и не приближался бы Пассовер.
Трег и бровью не повел на ее жалобное замечание.
- Запомните мои слова, - посоветовал Трег и неожиданно хмуро добавил, - если хотите.
Устанавливать кристаллы в мягкие гнезда было не таким простым делом, как казалось сначала, но спустя некоторое время Килашандра усвоила, что ничто в Седьмой Гильдии не было таким простым, как выглядело. Как бы то ни было, вечером, когда от напряжения болели шейные и спинные мышцы, а руки дрожали от лишнего движения и глаза жгло от сосредоточенности, она осознала, что поняла, с чем имеет дело.
Она философски отнеслась к словам Трега и решила, что завтра с утра повторит упражнение. Она должна быть предельно точной во время настоящей установки. Член Гильдии должен поддерживать репутацию, и ей следует быть на высоте по стандарту Трега, даже если это станет ее первой и последней установкой. Поскольку ее мнение совпадало с мнением Трега, теперь она не боялась его укоров.
Ланжеки явился к ней снова на вечерний «заглот», но, покончив с едой, извинился и ушел. Она даже не слишком огорчилась, потому что страшно устала.
На следующий день она удостоилась ворчливого одобрения за быстроту, точную и профессиональную установку в границах произвольно назначенного им времени.
- А почему бы не потратить больше времени? - резонно спросила она. - Установка связи между людьми - событие.
- У вас не будет времени, - пояснил Трег. - Из-за отклонения гравитации. Там никогда не бывает времени в запасе.
Он не дал ей возможности задать ни единого вопроса, а поклонился и вышел. Может, ей удастся разговорить Ланжеки… если, конечно, придет обедать с ней.
Обедать? Сейчас она мечтала о втором завтраке. Проходя через главную тренировочную комнату, она увидела, что Рембол только что закончил диагональный рез под руководством Консеры.
- Скоро пойдете завтракать? - спросила их Килашандра.
- Всегда готов! - ответил Рембол.
Консера засмеялась.
- Заканчивайте последний рез.
- Займи для нас стол. - Рембол махнул рукой Килашандре и перевел свое внимание на работу.
Килашандра обнаружила, что в столовой много народу: столы были заставлены блюдами, что свидетельствовало о проблеме симбиотического инстинкта. Она собиралась заказать что-нибудь, и пока искала свободный стол, большая группа освободила кабинку. Килашандра поспешно заказала себе еду, взяла стакан и кувшин пива, которые и поставила на стол, чтобы его не заняли. Затем получила свой заказ и уже ела, когда вошли Рембол, Консера и еще двое из класса 895.
- Хорошо иметь новых членов, - сказала Килашандра, поднимая стакан с пивом, - которые напомнят нам о том, что мы забыли. Но я не думаю, что мы забудем о ярранском пиве.
Рембол поднялся.
- Давайте встанем и провозгласим тост за тех, кто варит ярранское пиво. Пусть их всегда вспоминают!
Все шумно встали, и вскоре стол был заставлен вновь заказанным пивом.
Килашандра даже раскраснелась от возникшего чувства товарищества: она часто ощущала его в Музыкальном Центре, но никогда не придавала ему большого значения. Она подумала, что у Рембола особый дар всякий пустяк сделать поводом объединить всех. Она мало говорила, много улыбалась и ела в такой хорошей компании с еще большим аппетитом.
Поскольку она сидела лицом к залу, она начала определять различные группы членов Гильдии и певцов, явно только что явившихся из Рядов. Некоторые выглядели изможденными, нервными, смущенными, другие появлялись в весьма хорошем настроении, но столь же недовольные обилием народа. Первые нарезали слишком мало, чтобы уехать с Беллибрана, решила Килашандра, а другие - вполне достаточно. Борелла с Олином и другой парой выделялись шумным весельем. Килашандра заметила, что они перебрасывались шутками, а затем взрывались смехом, насмешливо поглядывая на остальных обедающих.
Хотя Рембол шутил с Консерой и Сили, он обратил внимание на стол Бореллы.
- Ты знаешь, - вполголоса сказал он Килашандре, - она не помнит никого из нас.
- Знаю. Она бывала в Рядах еще с тех пор, когда мы были рекрутами.
- Но ведь это было всего несколько месяцев назад. Неужели мы тоже так быстро потеряем память?
Килашандра знала, что не простит Бореллу, но не собиралась говорить об этом Ремболу.
- Борелла давно режет кристалл, Рембол. Кстати, ты начал свои личные записи? Правильно. Это возможность запомнить самое важное.
- Интересно, что она считает важным? - сказал Рембол, глядя на Бореллу прищуренными глазами.
- Уехать с планеты на время Пассовера! - резко ответила Килашандра.
Рембол удивленно взглянул на нее и засмеялся.
- Я просто слышала, как она говорила это тому высокому парню, - уже спокойно сказала Килашандра. - Послушай, ты видишься с Шиллауном?
- Конечно. Кстати, мы завтра встречаемся здесь. Придешь?
Если смогу. Меня посылают установить несколько кристаллов в системе Трандомаукс. Похоже, что, поскольку я резала кристалл, я буду особенно чувствительна к Пассоверу, вот меня и вышвыривают с планеты.
- А ведь я думал, что у меня не будет никаких неприятностей с тобой, Шандра, - грустно сказал Рембол.
- Что ты хочешь этим сказать? - На Килашандру налетел шквал неожиданных ощущений: тревоги, удивления, раздражения и чувства утраты, ей не хотелось терять дружбу с Ремболом. Она положила ладонь на его руку. - Мы же друзья, помни. Класс 895.
- Если сможем запомнить.
- Что с тобой, Рембол? У меня сейчас такое отличное настроение, - она показала на других, болтающих и смеющихся, и на обилие еды. - Я ведь мало кого видела из-за Милки-перехода и из-за того, что меня возил в Ряды этот псих-Моксун…
- Не говоря уже о находке черного кристалла.
Она глубоко вздохнула, чтобы сдержать бурную реакцию на явный укор со стороны Рембола.
- Когда… - медленно и напряженно начала она, - …ты будешь в Рядах и посмотришь на кристалл, ты поймешь то, что я не могу объяснить тебе сейчас. - Она встала. Тонкая ниточка, связывающая друзей, резко порвалось. - Передай мой привет Шиллауну, если не забудешь.
Она извинилась, проходя мимо удивленной Консеры, которая пыталась ее удержать.

Предыдущая страница 24 Следующая страница


25 Энн Маккефри

- Оставьте ее, Консера. Ее ждут дела величайшей важности.
Килашандра почти бежала по залу и чуть не столкнулась с только что вошедшим Трегом.
- Килашандра? Вы что же, никогда не смотрите на дисплей вызова? - Трег показал на движущуюся линию над столовой, и Килашандра увидела на ней свое имя. Трег взял ее за руку и повел к лифтам. - Трандомаукский корабль на Шанкиле. Мы задержали челнок для вас.
- Уже надо ехать? - она оглянулась на стол, откуда только что убежала. В ее сторону смотрела только Консера, слегка помахивая ей рукой.
- Они опередили расписание и не могут задерживаться на медленном ходу, иначе упустят момент.
- Мне нужно кое-что взять…
Трег нетерпеливо покачал головой и втолкнул Килашандру в ожидавший их лифт.
- На базе вам приготовлен рюкзак. Если понадобиться что-то еще, все расходы за счет Трандомаукса. Сейчас нельзя терять ни минуты!
Килашандра поняла, что ее протесты ни к чему не приведут. Первоначальная растерянность сменилась злостью. Ей не только не оставили возможности оправдаться перед Ремболом, но и увидеться с Ланжеки. А может, как раз он и спланировал ее отъезд таким образом, чтобы она больше не докучала ему? Она и так была огорчена обидой Рембола, а тут еще Ланжеки. Может, этот самый Милки-переход и является благословением, но подобная «удача» лишила тех немногих друзей, которых она когда-либо имела, и сделала ее уязвимой для грубых и бездоказательных обвинений.
- Мы не рассчитывали, что трандомауксцы появятся так скоро, - сказал Трег, - но это, может, и к лучшему, поскольку Пассовер уже близко… - Он сунул ей листок. - Антона велела внимательно его прочитать. Это медицинские советы. Кристаллы уже на борту челнока, они заперты в надежном отсеке у суперкарго. А вот ваше гильдейское удостоверение, - он протянул ей гладкую книжечку вроде той, что была у Каррика, - и гильдейский браслет. - Он защелкнул его на ее правом запястье. С ним вы имеете доступ в правительственные организации ФП, включая парламентские заседания ФП. Не думаю, что вам понадобится встречаться с ними, но разумнее быть готовым ко всяким неожиданностям.
Доступ на заседания ФП? Вряд ли Трег пошутил насчет такой привилегии. Подобный престиж поднял ее настроение.
Они дошли до ангара. Трег взял ее под руку и быстро потащил к ожидавшему челноку. Бортовой офицер жестами поторапливал их. Трег ускорил шаг. А каждый дюйм тела Килашандры протестовал, когда она оглядывалась в надежде хоть мельком увидеть Ланжеки.
- Живей, живей! - надрывался бортовой офицер. - Опоздавшим придется ждать завтрашнего челнока!
- Осторожно! - сказал Трег и повернул Килашандру к себе, когда она ступила на трап. - Гильдмастер искренне уверен в ваших способностях. И я не думаю, что ошибается. Ланжеки желает вам счастливого пути и благополучного возвращения! Запомните!
Он повернулся и пошел обратно. Килашандра смотрела ему вслед, и его последние слова эхом отдавались в ее ушах.
- Я не могу поднять трап, пока вы стоите на нем! - жалобно воскликнул бортовой офицер.
Смущенная, Килашандра поспешно вошла в челнок. Трап поднялся, люк с шипением захлопнулся.
- Не стойте здесь, идите и сядьте. - Офицер слегка подтолкнул ее к хвосту челнока.
Она машинально пристегнулась и расслабилась, приноравливаясь к движению челнока и откинувшись на подушки сиденья. Когда челнок освободился от притяжения Беллибрана, невесомость вернула смятенному разуму Килашандры здравый смысл. Во-первых, она ясно представила себе два абсолютно не связанных друг с другом события: странное агрессивное поведение Рембола во время завтрака, когда она чувствовала себя особенно раскованно и как бы отстраненно от Ланжеки. До этого она смешала их вместе из-за своей тенденции к драматизации и подсознательной вины за свой легкий Переход. Еще ее мучил несчастный случай с Киборгеном и неожиданно близкие отношения с Ланжеки, равно как первое тяжелое путешествие в Ряды. Неприятные ощущения еще больше усиливало приближение Пассовера.
Так. Глубокий вздох, затем собраться как следует с мыслями. У Рембола тоже пред пассоверская чувствительность. Трег не только лично проводил ее к челноку, но и передал ей три различных сообщения: гильдмастер верит в нее. И также Трег, а ему, по мнению Килашандры, труднее понравиться, чем любому другому инструктору, с которыми она когда-нибудь занималась. И Ланжеки желал ей счастливого пути и счастливого возвращения.
Килашандра улыбнулась про себя и стала расслабляться. Она перестала считать свой отъезд чем-то бoльшим, чем просто совпадение. Но все-таки в последнее время случайностей было многовато. Начать с того момента, когда сортировщики взяли класс 895 помогать с кристаллом, и Интор выбрал именно ее; Милки-переход, который, по словам Антоны, никто не мог бы предсказать. Удача была на стороне Килашандры и тогда, когда она отправилась со спасательной бригадой к Киборгену. Правда, определить линию полета Киборгена ей помогла интуиция. Ее преждевременное вступление в Ряды произошло по приказу Ланжеки, который руководствовался необходимостью сохранить для Гильдии участок Киборгена. Она могла и не найти его - ее могла отпугнуть свежая краска. Интересно, какой эффект произведет пассоверский шторм на эту треклятую краску?
Девушка вспомнила о письме Антоны и, сунув удостоверение Гильдии в карман, развернула листок-распечатку. Антона исследовала пищу, принятую в системе Трандомаукс, и перечислила лучшие блюда для Килашандры. Список был подозрительно коротким. Антона напоминала новой певице, что ее голод затихнет, но она встретится с еще большой сонливостью, когда начнется Пассовер. Этот эффект чаще всего случается, когда симбионт и хозяин хорошо адаптированы друг к другу. Антона советовала производить установку кристалла как можно скорее и дала стимулирующее средство для преодоления летаргии. Письмо заканчивалось советом не возвращаться на Беллибран, пока не закончится Пассовер, и чем дольше Килашандра останется вдали от системы Скории, тем лучше.
Письмо, отпечатанное с голоса, звучало приветственно, и Килашандра была страшно благодарна за заботу о его быстрой доставке. Ее неуверенность ослабла, и она оживила в памяти установочную процедуру, которой учил ее Трег. Он и Ланжеки верили в нее. Так и будет!
Покачивание и ныряющее движение челнока указывали, что он входит в доки Базы. Килашандра почувствовала мощный толчок, когда маневр удачно завершился.
- Растяпа! - произнес знакомый голос за несколько рядов от Килашандры.
- Наверняка один из твоих последних рекрутов, - ответил тягучий голос Олина.
Килашандра подумала, что и в самом деле была как в тумане при посадке в челнок, если не заметила Бореллы и ее спутника. Она как раз отстегивала ремни, когда с изумлением услышала свое имя, презрительно произнесенное Бореллой:
- Килашандра Ри? Откуда мне знать, на борту она или нет? Я ее не знаю.
Такое откровенное безразличие и ложь взбесило Килашандру. Не приходится удивляться, что у хрустальных певцов такая скверная репутация, подумала она.
Она пошла к двери челнока и резко остановилась, когда ее обострившееся зрение ослепила яркая униформа двух людей, стоявших у дока. На груди обоих мужчин сверкала пестрая, аляповатая эмблема: стилизованная планета и две луны, окольцованные двумя поясами астероидов. Килашандра даже на минуту закрыла глаза.
- Я Килашандра Ри, - сказала она вежливо, хотя почти уже поняла надменность Бореллы. Для глаз изменившегося человека, различавшего весь спектр, униформа Трандомаукса была визуально непереносимой и буквально резала глаза.
- Звездный капитан Френку трандомаукского флота к вашим услугам, член Гильдии Ри. - Неловким жестом он представил своего компаньона. - Старший лейтенант Талаф.
Сощурив глаза, чтобы хоть как-то защититься от устрашающего цвета, Килашандра оценила привлекательность обоих мужчин, худых, как большинство космолетчиков, и чувствовавших себя явно не в своей тарелке.
Из люка появился пилот челнока в обычном комбинезоне, полностью контрастировавшем с броской одеждой офицеров.
- Вы с корабля Транди? Груз выгружен на нижнюю палубу.
Килашандра увидела, как Френку поморщился, услышав уменьшительное «Транди».
- Старший лейтенант суперкарго Пиндл ждет его, капитан…
- Старший капитан Аман, Френку. Пиндл хорошо проинструктирован насчет кристалла?
Френку напрягся.
- Где ваш корабль? - продолжал Аман, глядя на свой запястный прибор.
- Наш крейсер , - Френку подчеркнул тип своего судна таким важным тоном, что Килашандра подумала, что ее спутники по путешествию страшно тупы, - на гиперболе.
- Значит, ваша система получила № 78-й, - ответил Аман так снисходительно, что Килашандра чуть не рассмеялась, а оба офицера удивленно переглянулись. - Ну, вы вряд ли прибыли бы сюда так быстро на вашем старом 59-м. Поздравляю вас, Шандра, за то, что они послали за вами свой новейший корабль.
Килашандра вроде бы никогда не встречалась раньше с Аманом, однако заметила, что он подмигнул ей.
- Не думаю, что я достойна поздравлений и комплиментов, Аман, - она понимающе улыбнулась офицерам, - все дело в черных кристаллах.
Вам, Транди, повезло, что вы получили целый квинтет, - продолжал Аман, слегка улыбаясь, потому что он тоже заметил недовольство Френку, вызванное фамильярностями.
- В конце концов есть срочный приказ ФП для системы Трандомаукс, - дипломатично сказала Килашандра. Аман явно получал удовольствие, раздражая Френку, но ей-то путешествовать с ними!
- Это верно, - ответил с улыбкой Аман. - Теперь, Шандра, надо разобраться с кое-какими деталями, - и он собрался проводить ее к выходу для членов Гильдии.
- Капитан Аман, нас заверили, что никакой задержки не будет, как только… - запястный прибор Френку зажужжал. - Да? Они уже там? В безопасности? Мы будем в катере…
- Нет, пока Килашандру не отпустит администрация Шанкила, Капитан. Если вы будете ждать в… в каком порту ваш катер?
- Уровень 4, порт 18, - информировал его Френку со смесью злости и растерянности. - Мы на гиперболе.
- Ну, это ненадолго.
Аман повел Килашандру к двери. Девушка оглянулась и успокаивающе улыбнулась офицерам.
- Что это за вздор? - спросила она и вырвала свою руку из цепких пальцев Амана, как только панель закрылась за ними. - Если она на гиперболе, у нас времени только-только добраться до крейсера.
- Вот сюда! - он снова схватил ее за руку и потянул в боковую комнату. Запах пищи тут же возбудил аппетит девушки.
- Ешьте! Затолкайте в живот сколько сможете. У вас не будет случая поесть, пока крейсер на орбите. Эти 78-е не имеют никаких удобств вроде прорезей для подачи пищи, а столовая будет закрыта, пока они не наберут скорость. Вы проголодаетесь. Я заказал кое-какие шмотки для вас. Я знаю, на борту Транди есть бары, но певице не пристало носить их униформу. Ослепляет. Вот темные линзы, которые снизят яркость красок до терпимого уровня. - Аман пробежал глазами свой список, одновременно проверяя вещи в небольшой сумке. - Одежда не ахти какая, но качество хорошее. Я положил туда еще и немного еды. Нам и в самом деле надо бежать, если они на гиперболе. Они, видно, отделили здоровый кусок от своего пояса астероидов, если смогли купить 78-й. Вот, попробуйте-ка орехов. В них полно витаминов. Я слышал, вы любите ярранское пиво. Глотните, чтобы запить мясо. Вот и хорошо. Теперь еще совет: разыгрывайте перед этими рудокопами самую что ни на есть настоящую хрустальную певицу. Этот капитан дрянь порядочная, я их достаточно повидал, так что знаю. Ешьте! Я не могу долго задерживать вас. - Он закрыл оставшиеся нетронутыми блюда и сложил в сумку. Его запястный прибор засигналил. - Да? Да, знаю. Чистая формальность? Черт побери, она же до смерти голодна. Скоро Пассовер, а вы знаете крейсеры. Мы сейчас же уйдем. - Аман повесил сумку на плечо, взял в одну руку чашку с хрустящим печеньем, а в другую еще одно блюдо и пиво. - Можете жевать по дороге, а то Френку уже ругается с администрацией из-за задержки. Вас предупреждали насчет сонливости?
- Антона мне говорила. У меня есть инструкции и стимуляторы.
- Я положил в ваши вещи пачку розовых таблеток. Вы ведь только что были в Рядах. Это плохо для вас, знаете.
- Трег учил меня установке.
- Трег? А, да, это блеклая тень Ланжеки. - Аман, казалось, удивился. - Ну, с этим у вас не будет забот. Главная проблема - Транди. Вот мы и пришли. Сделайте глубокий вдох, и с этой минуты вы на сцене как член Седьмой Гильдии. Удачи вам!
Аман выхватил блюдо из ее рук, сделал ей знак вытереть губы, и затем дверная панель отошла в сторону.
Килашандра заморгала, потому что ее чуть не ослепили пронзительные цвета одеяний бдительного эскорта, состоящего из шести мужчин. Она быстро пошла к ожидавшему катеру. У нее едва хватило времени поблагодарить Амана, который махал ей, пока не закрылся воздушный люк катера. Килашандра почти ощущала контейнер с кристаллами, когда проходила через центр узкого перехода. Она заметила знакомый додекаэдр Седьмой и ошеломляюще огромный символ Трандомаукса. Даже штамп излучал мерзкий цвет. Капитан указал ей ее место.
К ее удивлению, капитан занял контрольное сиденье, а Талаф сел на второе, традиционно находящееся слева. Все формальности с администрацией Шанкила были соблюдены, и катер, наконец, отпустили.
Френку был опытным пилотом, но у Килашандры создалось отчетливое впечатление, что капитаны крейсеров редко поднимают катера с лунных баз. Может, это и есть традиция Транди? Ну, ей не следует привыкать пользоваться сокращенными названиями.
Катер был снабжен видео реле, так что Килашандра радовалась зрелищу Беллибрана, маленького Шилмора и головокружительному количеству больших и малых торговых кораблей, атакующих шлюзы Базы или находящихся на синхронной орбите. Видимо, перед Пассовером все кинулись за ценными кристаллами. Интересно, корабль Андерса тоже там? Когда катер шел по орбитальному пути, она не видела «Голубого Лебедя».
Очень скоро стал виден и крейсер, Килашандра уже ожидала, что и он будет раскрашен в дикие цвета, но его корпус оказался обычного оранжевого оттенка.
Капитан аккуратно повел крейсер в док. Команда вскочила на ноги. Капитан и следующий на полшага позади него Талаф резко остановились возле Килашандры. Она быстро отстегнула ремни.
Люк с шипением открылся, и оглушительный вой пронзил череп Килашандры, но, к счастью, стих так же быстро, как и начался. Она увидела два ряда людей, стоявших по стойке смирно и образующих коридор от катера до люка. В основном это были офицеры, и среди них двое, судя по очертаниям их фигур, были женщины. Все они ждали Килашандру.
Позади нее раздалось шарканье, и она увидела, что команда поднимает контейнер с кристаллом. Килашандра снова ощутила дурное предчувствие насчет своего назначения. Даже если уехать с планеты на время Пассовера было для нее жизненно необходимо, хорошо ли для нее такое окружение? Вокруг царили хаос и суета. И еще эти бесконечные формальности. Она сделала глубокий вдох и вышла вперед с высоко поднятой головой, всем своим видом излучая достоинство правящей королевы из древних времен.
Две женщины, суб-офицеры Тик и Так - Килашандра не могла заставить их назвать настоящие имена - проводили ее в каюту, по сравнению с которой ее студенческая комнатушка в Музыкальном Центре показалась бы целой залой. Тем не менее, Килашандра заверила себя, что Беллибран довел ее до мании величия, а эта каморка представлена ей, чтобы избавить от непомерной гордыни. Так и Тик показали ей: как койка превращается в стол, где находится кувшин с водой, один на каждую каюту и строго рационированный, панель, за которой был 3D-экран и код корабельной библиотеки, и пять раз напомнили насчет водного рациона. Удобства были спрятаны, но их легко было найти по специфическому запаху.
Жужжанье, доносившееся сквозь плиты палубы, дало ей возможность намекнуть тактично женщинам, что у них, наверное, есть и другие обязанности. Ей хотелось вставить в глаза линзы, чтобы ослабить цвета вокруг. Кроме того, в комнате стоял запах недоеденной пищи. То, что она съела на Шанкиле, только обострило аппетит.
Тик и Так ответили ей душераздирающем звуком и обещали вернуться и удовлетворить любое ее желание, как только полет наберет силу.
В этом помещении можно было одной рукой закрыть дверь, а другой одновременно опустить койку. Пока Килашандра удовлетворяла требования симбионта, она прочла инструкцию к линзам и прекратила еду ровно на столько времени, сколько требовалось на вставку линз. Разные дьявольские тени каюты мягко исчезли. И Беллибран казался ей сначала таким тусклым! Она прикончила упакованную Аманом еду и попыталась прикинуть, скоро ли прибудет следующая пища. На этой стадии путешествия ей нечего было делать, так что она улеглась на узкую койку и уснула.
Еще один бьющий по ушам вой разбудил ее и поднял с койки. Неужели нет никакого способа блокировать этот ужасный шум в каюте?
- Мы достигли нужной скорости. Все офицеры в столовой. Не окажет ли член Гильдии Килашандра Ри честь присоединиться к нам?
Надо было также что-то сделать с приемником таких широковещательных объявлений, подумала девушка.
- Член Гильдии Ри! Вы слышите?
- Да, да, конечно, - ответила член Гильдии, поспешно нажимая кнопку, удачно расположенную рядом с койкой на уровне глаз. - Почту за честь.
Она вытряхнула сумку на постель, нашла таблетки, о которых говорил Аман, и положила их в карман комбинезона. Затем переоделась в более нарядную одежду и только подумала, где же расположена офицерская столовая, как в дверь раздался короткой стук и дверь распахнулась: появились Тик и Так.
- Не нарушайте уединения, суб. Никогда не открывайте мою дверь без моего разрешения.
- Да-да, мэм, простите, мэм, я хотела… - девушки съежились от сурового тона Килашандры.
- Разве на этой каюте нет запрещающего света? - Килашандра не могла успокоиться, что в ее комнату можно так просто войти, ни как фьюертанка, ни как член Гильдии.
- Света нет, мэм. Это служебное судно. - Младшие офицеры смотрели на Килашандру с тревогой и трепетом.
- В системе Трандомаукс - может быть. Но я из Седьмой Гильдии и рассчитываю на уважение, где бы я ни была!
- Мы поняли, мэм. Мы не забудем.
Килашандра в этом не сомневалась. Пока они шли к офицерской столовой, она решила при первом удобном случае затребовать в библиотеке план палубы. Крейсер явно переделывался под требования Трандомаукса, поскольку в разных коридорах и уровнях встречались рабочие бригады. При появлении Килашандры все они прекращали работу и глазели на нее.
Офицерская кают-компания была бы неплохой комнатой, будь она получше обставлена. Стены были увешаны диаграммами, листами распечаток и намекали, что помещение это служит двойной цели. Френку официально представил Килашандре многочисленных офицеров, часть которых тут же извинилась, что их ждет срочные дела. Тем, кто остался, подали по крошечной чаше скверного вина, как приглашение сесть за стол.
По мнению Килашандры, положение быстро ухудшалось и напоминало плохую комическую оперу, где никто не выучил ни действий, ни реплик. Френку и его помощник никогда бы не прошли предварительного прослушивания. Другие офицеры, похоже, решили задавать ей общепринятые дурацкие вопросы, и она, оскорбленная подобной фамильярностью, выдавала оскорбительные или противоречивые ответы. Только один Талаф, сидевший на другом конце стола, кажется, имел чувство юмора. Суперкарго, также сидевший на значительном расстоянии от нее, был единственным не-трандомауксцем. Он, похоже, тоже скучал, и Килашандра решила приручить его как можно скорей.
Еда была отвратительная, хотя, судя по аппетиту суб-офицеров, могла считаться пиршеством. Килашандра не нашла на столе ничего, что хоть как-то соответствовало списку Антоны, и с великим трудом жевала и глотала тяжелую пищу.
Обед закончился тем, что все вскочили и заявили о своей преданности целям системы Трандомаукс вопреки всем препятствиям и феноменам. Килашандра ухитрилась сохранить спокойное выражение лица при этом неожиданном взрыве, особенно когда заметила, что молодые суб-офицеры были весьма решительны в своих эмоциях. Затем Килашандра подумала, что система сумела купить 78-й и пять черных кристаллов, и это, возможно, и есть следствие всеобщей непоколебимой преданности. Гильдия тоже внушала своим членам преданность, но, пожалуй, более эгоистичную, чем самоотверженную. Что ж, развитие системы Трандомаукс было неплохим, однако самые престижные покупки они делали у Гильдии.
Пока команда убирала посуду, Килашандра наблюдала за происходящим, поскольку делать ей было совершенно нечего. Она не знала, о чем говорить, и страшилась последующих вечеров.
- Как насчет выпивки, член Гильдии? - спросил суперкарго, остановившись рядом с ней.
- Да, ярранское пиво было бы в самый раз после такой еды, - сказала она с заметной иронией. Откуда ему знать о ярранском пиве?
К великому ее изумлению, суперкарго расплылся в улыбке.
- Вы любите ярранское пиво?
- Да, это мой любимый напиток. Вы слышали о нем?
- Еще бы не слышал! Я сам ярранец. Меня зовут Пиндл, мэм. Вы получите стакан из моего собственного бочонка, - он сделал знак одному из команды, чтобы тот осторожно налил пиво в стакан.
- Член Гильдии, - сказал капитан, - у нас есть вино…
- Капитан Френку, Седьмая Гильдия в самом деле неравнодушна к ярранскому пиву, - сказала Килашандра, не в силах сдержаться, хотя и понимала, что обижает капитана. - Если я не ограблю вас, супер…
- Ограбите? - Лейтенанта суперкарго Пиндла страшно позабавило такое предположение. И от Килашандры не укрылся его быстрый взгляд на Френку и его недовольство. - Отнюдь! Я рад, уверяю вас! Я им говорил, насколько ярранское пиво лучше обычного, потому что земные солод и хмель отлично адаптировались на нашей почве!
Стаканы были поданы, неодобрение Френку усилилось, а Килашандра пила с очевидным удовольствием. Вообще-то говоря, пиво было чуточку пресным, и она подумала, что оно уже давно стоит в бочонке Пиндла. А может быть, пивовары Гильдии превосходили ярранских.

Предыдущая страница 25 Следующая страница


Хрустальная певица 26

Пиндл болтал насчет того, что на разных планетах разное пиво. Килашандра с облегчением обнаружила по крайней мере хоть одного путешественника среди этих рудокопов. Пока они обсуждали выпивку и еду, Килашандра сумела внушить Пиндлу, что она сама много путешествовала.
- Вы помните Ярро? - спросил он, сделав знак принести еще пива.
Этот вопрос испугал Килашандру не понятно почему: манеры Пиндла не содержали угрозы.
- Из всех планет, где я была, там самое лучшее пиво и самый приветливый народ. Может, то и другое связано? Вы давно оттуда?
- И очень давно, и не очень, - уклончиво ответил ярранец, и его веселое лицо опечалилось. Он тяжело вздохнул, взял еще стакан и медленно выпил. Как человек может ностальгировать от одного стакана пива, Килашандре было неясно. - Однако это был мой выбор, а мы, ярранцы, берем лучшее из всего и все из лучшего.
Резкое жужжанье, возвещавшее о смене вахты, проникло в комнату. Килашандра воспользовалась случаем и вышла из столовой. Так - потому что Тик ушла с рабочей командой, проводила ее до каюты. Снимая платье, Килашандра подумала, как она выдержит еще шесть дней. И как она накормит своего симбионта этой такой едой? Ей захотелось спать. Похоже, что пресное ярранское пиво действует не хуже любого снотворного.
На следующее утро ей пришло в голову, что если у Пиндла есть личные запасы ярранского пива, то, может у него есть и другие деликатесы. И она попросила Тик, которая была сейчас на посту, проводить ее в офис суперкарго.
Проходя мимо закрытого и опечатанного люка, она почувствовала кристалл и посмеялась над ненужными предосторожностями. Кто украдет кристалл в космосе? А может, транди боятся кристалла? Она рассмеялась, когда Тик просто стукнула в дверь, сразу же открыла ее и вошла. Как видно, ярранец не возражал против нарушения его уединения: он вскочил и тотчас же рассыпался в приветствиях. Его каюта была чуть больше, чем у Килашандры. Все трое должны были близко, почти вплотную, стоять друг к другу, чтобы поместиться рядом с койкой-столом. Однако на полке стояла корзина с фруктами и початый стакан пива.
- Чем могу служить? - спросил Пиндл, улыбнулся Тик и сделал жест, чтобы она вышла.
Килашандра объяснила и протянула ему список рекомендованной Антоной диеты.
- А, в этом я могу помочь. То, что они тут едят, вполне годится для тех, кто не привык к лучшему. А вы, член Гильдии…
- Зовите меня Килашандра, пожалуйста.
- Да? Ну, спасибо, Килашандра. Вы привыкли к самому лучшему, что имеется в галактике…
- Если бы мне именно сейчас не требовалась диета, я бы не жаловалась. - Она не могла отвести тоскующих глаз от корзины с фруктами.
- Вы еще не ели сегодня! - потрясенный Пиндл сунул корзинку ей в руки, открыл дверь и позвал Тик, стоявшую на страже. - Завтрак немедленно! - Он поглядел в список. - Рацион 23 и 48 и вторую порцию фруктов.
На лице Тик отразилась борьба, смешанная со страхом, когда она услышала приказ.
- Давай-давай, девушка, иди! Я приказываю! - успокоил ее Пиндл.
- А я повторяю его, - твердо сказала Килашандра и надкусила плод, чтобы избавиться от голодных спазм в желудке.
Пиндл закрыл дверь и ликующе улыбнулся.
- Ясное дело, Чейсарт мигом примчится… - супер потер руки. - Это его рационы. Он врач. - Пиндл скорчил гримасу и добавил: - С большим опытом по части космических обморожений и лазерных ожогов. Рационы содержат как раз то, что в вашем списке - там минералы: калий, кальций и другие.
Еда и врач прибыли в каюту Пиндла одновременно. Но без ловкого вмешательства Пиндла завтрак Килашандры был бы конфискован раздраженным Чейсартом.
- Кто приказал заказать мои рационы?
Чейсарт, крепко сложенный, с невыразительным лицом мужчина лет шестидесяти, в своем оскорбленном негодовании напомнил Килашандре маэстро Вальди.
- Я! - ответили вместе Пиндл и Килашандра.
Пиндл взял поднос из дрожащих рук Тик и передал Килашандре, которая отодвинулась вместе с подносом, оставив Пиндла отражать попытки Чейсарта к конфискации.
Она ела очень быстро, но не только от голода. Пиндл пытался показать Чейсарту список Антоны, а Чейсарт требовал объяснить ему, что ему делать, если возникнет настоятельная потребность для больных в его рационах, которые сожрала эта… эта… явно здоровая женщина? Врач явно не одобрял поспешности Килашандры. Тот факт, что Пиндл имел право заказать такие рационы, казалось, еще больше приводило Чейсарта в ярость, и когда Килашандра покончила со вторым блюдом, она сочла себя обязанной вмешаться.
- Лейтенант Чейсарт…
- Капитан! - покраснев от оскорбления, он указал на эмблему ранга на воротнике.
- Совершенно правильно, капитан, - Килашандра в знак извинения наклонила голову. - Пиндл действовал от моего имени, повинуясь моим инструкциям, которые твердо внушены мне шефом Медицинских исследований офицером Антоной, Седьмой Гильдии, Беллибран. Моему гильдмастеру и мне дали понять, что мои требования будут неукоснительно выполняться в этом путешествии. Если я окажусь физически непригодна к выполнению установки, все ваши труды пойдут насмарку и ваша система останется без коммуникаций. Мне также дали понять, что путешествие к вашей системе непродолжительно, и я не думаю, что мои скромные диетические потребности нанесут серьезный ущерб ресурсам новых хозяев 78-го. Или нанесут?
Пока она говорила, лицо Чейсарта постоянно менялось в эмоциях, и Килашандра, хоть не настолько способная, как Ланжеки, к чтению языка тела, все-таки получила отчетливое впечатление, что Чейсарт предпочел бы, чтобы система потеряла межпланетную связь. Но это была неверная предпосылка, и Килашандра решила, что Чейсарт относится к такому роду чиновников, которым постоянно уступают и льстят. Она вспомнила совет Амана и приняла его, когда речь идет о людях, подобных Чейсарту.
- Мне бы не хотелось напоминать вам, капитан Чейсарт, что в иерархии Федерации Планет я, как член Гильдии, едущий по ее делам, считаюсь по рангу выше любого на этом корабле, включая и капитана Френку. Я только советую вам проверить по вашей инструкции статью о хрустальных певцах и таким образом удостовериться в ваших отношениях со мной во время этого путешествия. А теперь передайте мне фрукты.
Чейсарт успел уже перехватить корзинку, доставленную во время речи Килашандры.
- Минералы особенно важны для нас, - сказала она и мягко потянулась за корзинкой. Затем для уверенности слегка дернула ее. Лицо Чейсарта стало белым, как полотно. Килашандра ласково кивнула Тик и отпустила ее, прежде чем закрылась дверь за разъяренным доктором.
Пиндл прислонился к стене и салютовал Килашандре своим стаканом с пивом.
- Следующим будет капитан Френку.
- Вы, кажется, хорошо управляетесь с ними, - сказала она и вновь надкусила плод.
- Они не могут выгнать меня, - хихикнул Пиндл и подмигнул ей. - Я служащий Рудничного Консорциума, а не Трандийского Совета. РК пока что держит первенство.
Коммуникатор издал резкий щелчок, и Пиндл подмигнул Килашандре.
- Супер, говорит капитан. Что там насчет особых рационов, взятых без разрешения?
- Капитан Френку, - тягучим тоном ответил Пиндл, - мне кажется, я читал приказы, что требования члена Гильдии Ри будут удовлетворены…
- Меня заверили, что она не будет требовать ничего особенного.
- Член Гильдии Ри ничего особенного не требует, но, как я вам уже говорил, пища, подаваемая на этом корабле, не является ни питательной, ни даже удовлетворительной. У Чейсарта запасов более чем достаточно. Я знаю. Я сам покупал их для него.
Щелчка обозначавшего конец беседы, не было, но жалоба капитана умолкла. Килашандра посмотрела на Пиндла с возросшим уважением.
- Этот Френку крепкий мужик. Держит корабль в кулаке. Ни одного человека не потеряет. Как раз такой, кому можно доверить новейший корабль. - Широкая усмешка Пиндла намекала на все отрицательные стороны капитана Френку, которые он высказал вслух.
- Я ценю ваше сотрудничество и поддержку, Пиндл, почти так же высоко, как и ваше пиво. Не можете ли вы оказать мне еще одну любезность: должна ли я выслушивать всякую чушь обо всех корабельных делах? - второе резкое жужжание уточнило ее вопрос.
- Положитесь в этом на меня, Килашандра, - любезно сказал Пиндл. - А между тем я пришлю вам приходящие рационы.
Он отлично справился с ее просьбой, и вскоре после того, как Тик отвела Килашандру обратно в каюту, нервирующие звуки команд были приглушены.
Тик вежливо постучалась, подождала ответа Килашандры и вошла с двумя свертками. В одном лежали специальные рационы, в другом - фрукты. Тик отводила глаза от этой роскоши, но Килашандра рассудила, что любая щедрость с ее стороны может оказаться опрометчивой. Поэтому она поблагодарила Тик и отпустила ее до ужина. Килашандра понимала, что должна появляться в столовой хоть раз в день, но вздохнула при мысли о такой скуке. Жуя отнятое у Чейсарта, она изучала план палубы 78-го. Девушка сразу же заметила, что некоторые секции были модернизированы, но с какой целью, она не понимала. Будет ли это грузовой корабль, пассажирский или учебный? Его специфические особенности ничего не говорили Килашандре, но величина цифр была внушительной.
Ее проводили в офицерскую столовую. Чейсарт и Френку, к счастью, отсутствовали, так что она болтала с Талафом, вполне приятным молодым человеком по сравнению с капитаном. Он признался, что родился на планете и учился своему делу больше теоретически, чем практически. Большая часть других офицеров и команда были уроженцами космоса или станций. Тон его был слегка задумчив, словно он жалел о различии между ним и его товарищами.
- Как я поняла, ваша система была изолирована из-за недостатка коммуникаций, - сказала Килашандра, чтобы поддержать разговор.
Талаф с тревогой оглянулся вокруг.
- И я также поняла, что этот прогресс не все одобряют.
Талаф с ужасом смотрел на нее.
- О, бросьте, Талаф, мне это стало ясно, как только я вошла на борт. Уверяю вас, в этом нет ничего необычного.
- Хрустальных певцов посылают повсюду, не так ли? - В его лице мелькнула простодушная зависть.
- Не обязательно. Это необычное поручение. Поездка в необычный мир и по необычному делу. Для нового геологического объединения настоящий подвиг эта покупка 78-го и черных Кристаллов.
Она внимательно следила за Талафом, пока говорила, и решила, что этот юноша явно за межзвездные коммуникации. Она подумала о причинах раскола - космические против планетных крыс или местные против галактических. Она вздохнула, желая, чтобы кто-нибудь дал ей больше информации о транди. А может, в галактографии вообще мало сведений о них.
Прибыл улыбающийся Пиндл с небольшой группой офицеров. Тут же явился член команды с двумя стаканами ярранского пива. Талаф скромно ретировался, а Килашандра выпила за здоровье Пиндла. Тот хихикнул:
- Хороший парень этот Талаф!
- Он за кристалл?
- Да, конечно. Поэтому он и отправился в это путешествие. Свое первое. - Легкая улыбка была как раз к месту, когда он оглядел столовую. Килашандра была уверена, что он точно знал, кто должен быть здесь, а кто нет. - Неплохо, чтобы сжиться с командой. Человек ставит себе определенные цели в определенное время своей жизни. Меня в эту систему двадцать пять лет назад привело приключение. Я правильно выбрал время: они страшно нуждались в опытном суперкарго. Они прогорали на грузовых тарифах. Нельзя вести дело правильно без настоящих коммуникаций.
- Поэтому так важны кристаллы и 78-ой? Вы, ярранцы, известны своей проницательностью. Очень немногие из вашей системы хотят стать хрустальными певцами… - она заметила реакцию Пиндла. - Продолжайте, Пиндл, - быстро сказала она, понимая, что без его поддержки она может попасть в лапы Чейсарта, а это нежелательно. - Вы конечно не верите тому, что болтают в космофлоте насчет хрустальных певцов.
- Конечно нет! - Пиндл небрежно пожал плечами, но в его улыбке проскользнула неуверенность.
- Особенно теперь, когда вы встретились со мной и убедились, что хрустальный певец такой же человек, как и все на корабле. Или, - Килашандра глянула на столовую и ее обитателей, - чуточку больше.
Пиндл оглядел своих товарищей-офицеров и скорчил гримасу.
- По крайней мере, я могу оценить настоящее пиво, - продолжала Килашандра. - И я в самом деле верю им. - Она снова оглядела столовую.
- Видимо, и Седьмая Гильдия тоже. - Пиндл вновь обрел свой оптимизм. - Но никто из нас не мог предположить, что устанавливать все это должна хрустальная певица.
- У Федерации Планет свой график приоритета. А с этим спорить не принято.
Тут явились блюда и подносы с ужином, Килашандра отметила, что только ей и Пиндлу подали еду из единственной специальной секции.
Без давящего присутствия капитана Френку и Чейсарта Килашандра ухитрилась втянуть в разговор большинство старших офицеров. Суб-офицеры были слишком стеснительны для беседы, но зато очень внимательно слушали и запоминали каждое слово. Младшие податливы, и если она сможет благоприятно повлиять на них и поддержать разумной лестью добрую волю Пиндла, она сделает больше, чем от нее требуется. И транди понадобятся еще кристаллы.
Ночью, вытянувшись на койке, она снова пересмотрела свое экстравагантное выступление в этот вечер, «Хрустальная кукушка» и «силикатный паук» - так называл хрустальных певцов маэстро Вальди. Пожалуй, она теперь знала, почему: тут не обошлось без инстинктов выживания симбионта. И, судя по подсознательной реакции людей на нее, она поняла, почему симбионт остается производственной тайной. Тут, решила она, больше завистливых угроз, чем предоставления места для жизни тем, кто заплатил за это столь высокую цену.

Глава 12

Килашандра продуктивно использовала следующие пять дней, заставляя Тик или Так водить ее на прогулку по кораблю, изредка намекая на сложность ее работы и на то, как она будет готовиться к ней. Силикатный паук готовил паутину для пассоверского сна. У нее имелись кое-какие нелестные мысли по адресу Гильдии, главным образом Ланжеки, за то, что ее послали в среду неподготовленных, неинформированных людей, и даже не намекнув на провинциальность Трандомаукса.
Она внимательно прислушивалась к суб-офицерам, когда они расслаблялись настолько, чтобы разговаривать при ней, и к общим разговорам, в основном среди рабочих бригад. Она также многое узнала о короткой и страшной истории системы Трандомаукс и перестала даже в мыслях называть их транди.
Система привлекала много неугомонных людей и авантюристов вроде Пиндла, которые были, пожалуй, по физическим качествам и темпераменту совсем неподходящими для риска. Выжившие быстро размножались, и вновь естественный отбор отсеивал слабых, некоторые из которых могли бы плодотворно работать в сравнительно относительной безопасности в рудниках. Второе поколение, кто выжил в опасном занятии выбрасывать на орбиту куски суб-уранового металла и воспевал свой полезный груз, эти грубые души навсегда сохранили свои адаптированные гены и стали теперь совершенно другим вариантом человека. Эта система была на свой лад так же уникальна, как система Беллибрана, ее требования к входящим были так же строги, а ее рабочие обучались так же сурово.
Трандомауксцы уже развили несколько крепких традиций - ежевечернее торжественное изъявление преданности офицеров системы, поклонение воде, безразличное отношение к смерти, удивительное недоверие к «чужеземному» оборудованию. Наверное, потому они так старательно переделывают интерьер 78-го, думала Килашандра. Посмотрев несколько трехмерных изображений рудничных станций, она поняла: в космическом смысле трандомауксцы постоянно адаптируются к нуждам их враждебного окружения. А с другой стороны, отказываются признать, что какая-либо другая система может предложить им нечто ценное, чего они сами не могут сделать.
Килашандра прислушивалась также к едва уловимым мнениям насчет разумности устройства межзвездных коммуникаций. Кое-кто сомневался, что кристаллы сработают, из-за особенностей системы Трандомаукса, которой было предназначено держать людей в полной изоляции. Другие считали, что это возмутительная трата времени, труда и драгоценных металлов-кредитов. Этот раскол мнений витал в старших группах, среди представителей первого и второго поколений и даже среди инопланетян, работающих по контракту.
Тем временем крейсер приближался по гиперболической траектории к своей родной системе. Аппетит Килашандры, наконец, выровнялся к облегчению как ее самой, так и Пиндла. На Беллибран надвигался Пассовер, как близилось время первой установки Килашандры, Она предусмотрительно хранила стимулирующие таблетки на себе.
Смена тона в хрустальном приводе совпала с ее первой и неожиданной дремотой. Ее разбудил настойчивый стук в дверь. Вошла Тик, ставшая вдруг страшно официальной.
- Привет от капитана Френку, Килашандра Ри, и не пройдете ли вы со мной на мостик?
Килашандра пошла за ней: сон освежил ее, но она ощупывала в кармане таблетки.
Мостик, на корабельном жаргоне называемый пещерой, был полон. Тик отыскала капитана среди тех, кто крутился вокруг измерительного чана, окликнула его, представила Килашандру и удалилась.
- Если вы наблюдаете за чаном, член Гильдии… - начал капитан.
- Если смогу, - ответила Килашандра, и сладко улыбаясь, просунула бедро между двумя мужскими телами, умелым поворотом раздвинула мужчин в стороны, заняв их прежнее удобное место. Она оставила одного офицера между собой и капитаном, одарив удивленного мужчину успокаивающим взглядом.
- О, да, очаровательно.
Она искренне восхищалась, хотя ей хотелось создать впечатление, что она не впервые стоит на мостике и глазеет на измерительный чан.
Крейсер шел мимо орбиты внешней планеты и направлялся к основной. Мерцающий свет указывал главные рудничные станции на поясах астероидов: две крошечные неподвижные точки - две лунные базы.
- Мы спускаемся, член Гильдии. Если вы не обратили внимание на смену тона привода…
- Хрустальные певцы по своей профессии необычно чувствительны к хрустальному приводу, капитан. - Френку скрипнул зубами: он не привык, чтобы его перебивали.
- Мы идем по гиперболическому курсу, который пересечет орбиту двух рудничных станций: они отклонились от своего курса, чтобы встретить нас. Вы должны понять, член Гильдии, насколько плотен график. Мне сообщили, что установка кристалла займет не более шести минут. Нам нельзя терять ни секунды, чтобы доставить вас к этим точкам и обратно, особенно на планете. Вы разбираетесь в пространственных изображениях?
- Все всегда кажется просто, когда делается квалифицированно и умело, капитан Френку. Я уверена, проблем не будет. - Шесть минут. Трег дал ей хороший запас времени. Может, он учитывал летаргию, которая скоро овладеет ею? Она посмотрела на прибор и скромно улыбнулась. Проблема в том, что если она потратит на установку в одной точке меньше шести минут, это не должно реально повлиять на ее прибытие на следующую точку. - Спасибо, капитан. Мне сообщат, когда мы будем приближаться к каждой установленной точке?
- Конечно. Вам дадут восемнадцать минут до отлета челнока.
- Так много? Ах, да, мне же еще надо забрать кристалл из запертой камеры суперкарго. Кстати, капитан, его никто не украдет в пространстве Трандомаукса, и пока все элементы не установлены, он совершенно безвреден. Контейнер можно было бы уже сейчас укрепить в челноке, и вы сэкономили бы время.
Беспокойство капитана Френку по поводу самого кристалла боролось с факторами времени. Он поклонился Килашандре и решительно возвратился к своим приборам.
- Приблизьте первый объект и проверьте отклонение.
- Как далеко до первого объекта, капитан?
- Пять часов, шесть минут и тридцать шесть секунд, член Гильдии.
Килашандра отошла от экрана, и ее место тут же заняли те, кого она так бесцеремонно отодвинула. Она кивнула Тик, и женщина с явным облегчением поспешила проводить ее с мостика.

Предыдущая страница 26 Следующая страница


27 Энн Маккефри

Килашандре даже хотелось бы остаться и посмотреть, как крейсер спускается к первой рудничной станции - деликатное и утомительное занятие, поскольку включаются сразу четыре измерения, даже пять, если считать навязчивую идею капитана насчет фактора времени.
Шесть минут, за которые навеки зацементируются или изменятся привычки целой системы. Пять раз по шесть минут - это полчаса. Система Трандомаукс уже имеет традиции, и она, Килашандра, добавит к ним межзвездную связь. Это будет величайшим праздником для жителей системы - они смогут общаться друг с другом. Шесть минут - это немного: но она должна показать, что этого достаточно, и о хрустальных певцах станут распространяться совершенно новые слухи.
Пока Крейсер стремился к своему первому назначению - рудничной станции Медная, Килашандра занялась своим туалетом. Черное платье, ведь она понесет кристалл: черное, мягко струящееся по ее телу, в противовес ярко и безвкусно разукрашенным, плотно прилегающим нарядам трандомауксцев. Она пожалела о косметике, которую оставила в своей студенческой каморке на Фьюерте. Ничего, она достаточно высока ростом, и в черном платье и с распущенными по плечам волосами будет выглядеть необычно среди этих космических бродяг с бритыми или коротко остриженными головами.
Шесть минут! Это время беспокоило ее. Она устанавливала поддельные кристаллы в гораздо меньший срок, но настоящий кристалл мог управлять ею. Она может потеряться, прикоснувшись к нему. И она должна надеяться на Френку и его короткие сроки: он разрушит хрустальный транс. Но она не должна впасть в транс. Это испортит образ, который она хотела создать. Образ истинной хрустальной певицы.
Она мучилась над этой проблемой до тех пор, пока не явился Талаф.
- Катер готов и ждет вас, мэм, - сказал он официальным тоном.
- А кристалл?
Талаф откашлялся, отвел глаза, но ей показалось, что молодой человек доволен.
- Суперкарго Пиндл транспортировал контейнер к люку в ожидании вашего прибытия. Все закреплено и находится в целости и сохранности.
И в самом деле, короб охранялся двумя рядами стражей, которые держались настолько далеко от кристалла, насколько позволяли границы люка. Бока и дно короба были для безопасности привязаны к палубе, но верх не был распечатан. У одного стража висела на поясе специальная резинка для снятия печати.
Килашандра шагнула вперед, стараясь не забывать, что ее длинная черная юбка покрывает носки обуви.
- Откройте его, - сказала она, не обращаясь ни к кому, в частности.
Возникло короткое замешательство. Пиндл выполнил ее распоряжение, незаметно подмигнув девушке.
К великому облегчению Килашандры, все пять кристаллов оказались в коконах. Значит, ей не придется держать голый кристалл, пока она не дойдет до пункта установки. Она взяла маленький сверток и ощутила смесь шока и двойного чувства облегчения. Кристалл знал, что она здесь, и, похоже, отказывался подчиняться, но, тем не менее, ждал своего времени. И это был подлинный кристалл - а у нее было мелькнула страшная мысль, не положили ли по ошибке его имитацию.
Она держала сверток перед собой на вытянутых руках, пока шла к входу в катер. И только села на место, все бросились туда с удвоенной скоростью, пристегнули Килашандру и заняли свои места. Ускорение заставило ее откинуться на подушки.
- Мы опережаем время, Талаф? - спросила она.
- Нет, мэм, идем точно по графику.
- Далеко ли от люка станции до помещения коммуникаций?
- Ровно пять минут двадцать секунд ходу.
- В свободном падении? - Свободное падение в этом платье выглядело бы смешным.
Талаф удивился.
- Все, кроме самых малых детекторных приборов, имеет свою гравитацию, мэм.
Они легко вошли в док. Килашандра встала и вышла в первую рудничную станцию. Пять минут двадцать секунд шествия в Медной прошли большей частью в поворотах по извилистым коридорам и перескакивании через охранные сооружения. Килашандра гордилась собой, что ухитрилась ни разу не споткнуться и не потерять равновесия: она ведь держала кокон с кристаллом перед собой, чтобы все могли видеть его. А народу на перекрестках собралось много: всем хотелось хоть одним глазком взглянуть на такое важное событие.
Но какой будет позор, думала Килашандра, если она объявит в коммуникационном центре Медной, что это еще не связь, что ничего реального не произойдет ни здесь, ни на других станциях, пока не будет установлен последний стержень: ведь только тогда связь кристаллов создаст мгновенную цепь.

Направляясь к месту установки, она чувствовала на себе взгляды людей, враждебные и задумчивые. Нужное место являло собой возвышение в громадной комнате - великолепная выгодная позиция.
Она поднялась по ступеням, быстрым взглядом проверила крепления и повернулась лицом к центру помещения. Она сняла с кристалла кокон, подняла тусклый непрозрачный стержень вверх и услышала громкий прерывистый вздох собравшихся: они впервые увидели вещь, для покупки которой отдали в заклад свою систему. Она слышала их бормотание, а кристалл теплел в ее руках и становился матово-черным, что и давало ему его название. Он вибрировал в ее руках, и она быстро, чтобы не впасть в транс, повернулась и вставила кристалл в приготовленное для него место. Установив для поддержки верхние захваты и, держа один палец на все еще темнеющем кристалле, осторожно надавила захваты с обеих сторон. Кристалл стал резонировать вдоль пальца. В горле у девушки пересохло. Она боролась с желанием погладить кристалл, помочь установке своими руками, и, как при ожидании взрыва, отдернула руку от прекрасной хрустальной массы. Она взяла маленький молоточек и постучала по установленному кристаллу.
По внезапно притихшей комнате пронеслась чистая нота.
Высоко подняв голову, Килашандра вышла из комнаты. Талаф бросился вперед, чтобы проводить ее через изгибы и повороты станции к катеру.
Каждый шаг отдалял ее от кристалла, и все ее тело болезненно ныло от этой разлуки. Вот еще одно дельце, о котором никто не говорил ей раньше: как трудно покинуть кристалл, который она вырезала сама.
Быстрый полет к крейсеру облегчил эту боль. А еще и летаргия, которая медленно охватывала ее. Нельзя же, решила она, устать за столь коротенький промежуток времени: значит, это и есть та особая сонливость, о которой ее предупреждали. К счастью, она сумела не уснуть, пока не добралась до своей каюты.
- Тик, если кто-нибудь потревожит меня до того, как мы подойдем к следующей станции, я разорву его на куски! Понятно? Передайте это Пиндлу - просто для гарантии.
- Слушаю, мэм. - Тик была надежна, а Пиндл имел непререкаемый авторитет.
Килашандра улеглась на жесткую койку, натянула на себя тонкое покрывало и мгновенно заснула.
Казалось, не прошло и минуты, как раздался стук и встревоженный голос Тик, вежливо, но настойчиво окликая Килашандру.
- Сейчас выйду. Подошли к следующей станции?
Она проглотила стимулирующую таблетку и, тараща глаза, открыла дверь. На пороге стоял Талаф с подносом. Килашандра отмахнулась.
- Вам нужно подкрепиться. Килашандра, - сказал молодой офицер, решивший отбросить свою прежнюю официальность.
- Мы у следующей станции?
- Я думал, что вам сначала надо поесть.
Она потянулась к ярранскому пиву, стараясь не выказать отвращения, которое вызывал у нее запах ранее казавшейся вкусной еды. Даже пиво было какое-то не такое.
- Я возьму это к себе в каюту, - сказала она, закрыла дверь и задумалась, от чего тошнота: от таблеток, от пива, от симбионта или на нервной почве. Она незаконно воспользовалась питьевой водой, чтобы сполоснуть лицо. Эффект оказался целительным. Без колебаний она вылила ярранское пиво в раковину. Пиндлу знать об этом необязательно.
Талаф снова постучал. На этот раз Килашандра двигалась более проворно: таблетки возымели действие. Она быстро шагнула вперед и под взглядами большей части команды крейсера направилась к люку. Там уже стоял Пиндл с коробом. Он отступил, чтобы она достала следующий кристалл. Держа кристалл в вытянутых руках, Килашандра уже было поздравила себя, как гладко идет дело, но вдруг споткнулась при входе в катер. К следующей остановке надо будет чуть укоротить юбку спереди. Но вроде бы никто не заметил ее маленькой неловкости.
Станция Железная была больше Медной, выглядела совершенно по-дурацки из-за бессистемного переплетения переходов и коридоров.
- Это займет больше пяти минут двадцати секунд, Талаф, - прошептала она жалобно, прикидывая, на сколько времени хватит стимулятора.
- А мы уже пришли.
Бoльшая величина станции отразилась и в б?льшей толпе, заполнившей помещение, Килашандра сняла кокон с черного кристалла, держа его так, чтобы все видели, и ловко установила на место, пока он не отвлек ее своим пением. А может быть, стимулятор противодействовал эффекту кристалла? Но все-таки Килашандра опять испытала боль, когда навеки оставила позади себя потемневший кристалл.
Стимулятор действовал до ее возвращения в каюту. Она любезно приняла от Пиндла ярранское пиво, но, закрыв дверь, тут же вылила его в раковину. Утолив жажду дневным рационом воды, она тут же легла и погрузилась в сон.
На этот раз ей было гораздо труднее проснуться, когда Тик разбудила ее. Одна таблетка держала ее в бодрствующем состоянии по дороге, другая - при установке кристалла. Когда Килашандра вернулась, Пиндл настаивал, чтобы она что-нибудь съела, хотя она с трудом держала глаза открытыми. Она съела немного супу и сочных фруктов, потому что горло пересохло, а кожа как бы прилипла к костям, которые нестерпимо болели из-за кристалла навеки оставленного на безвоздушной луне.
Три следующие таблетки подняли ее для четвертой установки, и еще одну она украдкой сунула в рот, когда ставила кристалл в крепления. Килашандра выполняла свою работу главной жрицы чисто рефлекторно, лишь время от времени замечая расплывчатые лица, следившие за каждым ее движением, и дрожащий вздох, когда в коммуникационной комнате звучала чистая нота кристалла.
Одно было хорошо у трандомауксцев: когда они находили структуру эффективной, они повторяли ее. Все помещения коммуникаций были созданы по одному образцу, так что Килашандра могла бы идти, не глядя. На обратном пути она снова наступила на подол платья, который так и не имела времени укоротить. Тогда Талаф взял ее под руку. Она сосредоточилась на его безмятежной улыбке, когда шла сквозь толпу к катеру, а в катере с облегчением упала на сиденье.
- Вы здоровы, Килашандра? - спросил Талаф участливо.
- Просто устала. Вы не представляете, как трудно расстаться с кристаллом, который сама резала. Он кричит, когда его покидаешь. Дайте мне выспаться, прошу вас.
Килашандра понимала, что из-за этого случайно брошенного замечания Талафа она рисковала подвергнуться осмотру Чейсарта, потому что ее переменные периоды активности и сонливости явно не прошли незамеченными. А было немало противников покупки хрустальных коммуникаций, потому что за эти маленькие неприглядные с виду блоки расплачивались тяжелыми глыбами высококачественного металла.
Поэтому, когда Килашандра оказалась в безопасности в своей каюте, Талаф поговорил с Пиндлом. Пиндл осторожно поговорил с другими, и Чейсарт был вызван по поводу небольшой эпидемии пищевого отравления. Он обследовал двух больных, что потребовало длительных анализов, а потом был вызван на консультацию по поводу серьезного ожога.
Килашандру подняли для более продолжительного полета в челноке на поверхность планеты для последней установки. Продолжительный сон подействовал на нее благотворно, и хотя нервные пальцы Килашандры ощупывали оставшиеся таблетки стимулятора, она решила, что сможет отсрочить их прием. Она съела плод и выпила питье с глюкозой, которое предложил ей Пиндл, хотя предпочла бы воду, пусть даже повторно перегнанную из запасов крейсера. Она чувствовала себя вполне готовой к финальной стадии установки, пока не увидела хрустальный контейнер. Тут она сразу сообразила, что это самый большой кристалл, и покинуть его будет намного труднее. Поэтому она не рискнула держать его на коленях во время путешествия к планете.
- Принесите контейнер на борт. Так будет безопаснее для короля-кристалла, - распорядилась она и вошла в челнок, прежде чем кто-нибудь мог ей возразить.
Пиндл и Талаф поспешно приказали стражу выполнить ее задание, и когда прибыл капитан Френку, контейнер был уже крепко привязан в челноке. Капитан резко остановился, глядя на короб в ярости и шоке, но Килашандра ласково улыбнулась.
- Другие кристаллы вы несли в руке, член Гильдии…
- Но это путешествие более длительное, капитан, и пока этот кристалл не будет надежно установлен в нашем главном коммуникационном помещении, вся моя предыдущая работа потеряет смысл. Как и путешествие вашего крейсера.
- Капитан: факторы времени… - Талаф шагнул вперед с озабоченным видом.
Френку поджал губы, бочком обошел контейнер и направился в хвост челнока. Килашандра подумала, что ей повезло - он не был в настроении пилотировать челнок.
Она предполагала, что не будет спать, но не смогла преодолеть дремоту, из которой ее вывел шум и жара при входе челнока в атмосферу планеты. Она быстро проглотила две таблетки и безмятежно улыбнулась, как человек, вспомнивший что-то приятное.
Челнок полностью остановился до того, как лекарство начало действовать, и она размышляла, не принять ли третью таблетку, когда люк челнока открылся.
Тут же появилась посадочная платформа, и Килашандра со своего места видела громадную толпу, стоявшую по обе стороны широкого прохода, который вел к огромному зданию коммуникаций.
- Кристалл, член Гильдии! - Громкий голос Френку напомнил Килашандре об этом последнем расставании с кристаллом.
Она открыла короб, взяла король-кристалл и стала спускаться по трапу, держа кристалл перед собой. Другие установки были только репетицией перед этой.
Свежий воздух планеты заметно бодрил ее. Она глубоко вдыхала его и не желала спешить в этой церемониальной прогулке.
Френку оказался по одну сторону от нее, Талаф по другую, и оба шептали ей, что надо идти быстрее.
- Как хорошо дышать незагрязненным воздухом! Мои легкие были словно забиты цементом!
- Вы должны идти быстрее, - настаивал Френку. Его щеки сотрясались, когда он нервно улыбался, наблюдая за реакцией огромной толпы людей в открытом пространстве, большем, чем его новый крейсер.
- Поспешите, если можете, Килашандра. Нас поджимает время, - встревоженным голосом сказал Талаф.
- Эти люди собрались здесь, чтобы увидеть кристалл, - возразила Килашандра, но ускорила шаг, подняла кокон над головой и ее захлестнула волна восклицаний, увидела, что стоящие ближе к ней люди подались назад. Интересно, подумала она, они собрались увидеть здесь успех установки кристалла радость или провал? Эта публика не была дружелюбной: Килашандра чувствовала вокруг себя враждебность и страх.
- Мы хотим ускорить установку, член Гильдии, - сказал какой-то мужчина, беря ее под руку, когда она прошла через дверь, - иначе мы не можем отвечать за вашу безопасность.
Она услышала, как тяжелые металлические двери закрылись за ней, а приглушенный шум снаружи стал громче.
- Мне дали понять, джентльмены, что этот проект не все одобряют. Однако одно сообщение, посланное и принятое, рассеет эту… - она указала на толпу, сгрудившуюся вокруг здания.
- Сюда, член Гильдии.
Все они теперь почти бежали, и ей было досадно, что необычность ситуации может разрушить ее спектакль. Смешно даже! Какой-то абсурд - попасть в подобное положение! Тем более сейчас, когда она умирает от желания завалиться спать! Она прижала к себе кристалл одной рукой - все равно в этой спешке никто не оценит театральности ее жеста - а другой быстро сунула в рот еще две таблетки.
Затем ее провели в главную комнату этого огромного здания, где нервничающие техники больше интересовались внешними камерами, чем своими рабочими дисплеями.
- Пожалуйста, поторопитесь с ним, Килашандра, - умолял Талаф, когда она делала последние несколько шагов к платформе и пустой нише, где должен был вмонтироваться король-кристалл.
Нервными пальцами она сдернула пластик и вдруг почувствовала безмятежность, когда обнаженный кристалл ласкал ее кожу, и остановилась.
- Торопитесь! - увещевал ее Френку. - Если эта штука не даст нам сообщения с Медной…
Она неприязненно взглянула на него, но ее недовольство лишь нарушило тонкое очарование ситуации, которой она хотела порадоваться. Теперь она слышала шум толпы, ощущая усиливающееся в людях возбуждение и разочарование. Она не смела больше задерживать монтаж. Но как не хотелось отдавать свой черный кристалл этой системе невежественных дикарей, этому скопищу торговцев металлом, этим…
- Медная - Дому. Медная - Базе Дома!
Килашандра сознавала, что сообщение шло как через кристалл, так и через нее. Она слышала восторженный и одновременно недоверчивый ответ. Для этой цели она вырезала кристаллы, поместила их в разные места и заставила их петь для других. А ей никто не говорил, что они будут петь через нее!
- Килашандра! - кто-то дотронулся до нее, и она вскрикнула. Прикосновение плоти к плоти разрушило ее страшную связь с хрустальной цепью. Она упала на колени, слишком несчастная, чтобы кричать, слишком ошеломленная, чтобы сопротивляться.
- Килашандра! - Кто-то поставил ее на ноги.
Она чувствовала, как кристалл поет позади нее через королевский блок, но она была навсегда отключена от его гипнотического очарования.
- Отведите ее обратно в челнок!
- Ей ничто не грозит?
- Конечно, нет! Линия-то работает! И теперь об этом знает вся Система!
- Через ту дверь, лейтенант. Вам придется обойти кругом. Толпа блокировала дорогу к челноку.
- У нас нет времени идти кружным путем!
- Пробьемся сквозь толпу. Несите сначала ее. Это заставит их расступиться!
- Неужели они испугаются женщины?
- Она не женщина. Она хрустальная певица!
Килашандра сознавала, что ее несут сквозь плотную толпу. Она слышала частый стук и громкие ликующие возгласы, и та часть ее мозга, которая фиксировала впечатления, почему-то соотносила эти звуки с аплодисментами. Столкновение с такой массой народа в подобной тесноте становилось неожиданной пыткой.
- Унесите меня отсюда, - хрипло прошептала она, отчаянно цепляясь за человека, который держал ее на руках.
Он не ответил, но ускорил шаг, прерывисто дыша от напряжения. Он едва оторвал ее от себя, когда второй человек подоспел к нему на помощь.
- Эта отсрочка может сорвать всю передачу.

Предыдущая страница 27 Следующая страница


Хрустальная певица 28

- Капитан, мы и не представляли, что слух об установке разнесется так быстро. Никто не думал, что здесь соберется такая толпа. Но мы уже почти дошли.
- Если мы потеряем временное окно…
- У нас наготове фрегат…
- Заткнитесь и дайте мне спать. И не трясите меня так.
- Спать? - негодование в голосе Френку вывело ее ненадолго из ступора. Она хочет спать когда…
- Устраивайтесь на сиденье, Килашандра, а я пристегну вас.
- Пить. Чего-нибудь. Воды.
- Не сейчас! Подождите!
- Нет, сейчас. Я хочу пить.
- Капитан, отойдите. Вот вода, Килашандра.
Она жадно пила, зная, что это вода, настоящая, холодная вода, чистая, используемая в первый раз, чтобы она утолила жажду. Несколько капель пролились ей на руки, и она слизнула их.
- Теперь вы в порядке. Килашандра? - спросил Талаф.
- Да. Теперь мне нужен только сон. И не будите меня, пока я сама не проснусь.

Глава 13

Просыпалась она постепенно и на удивление вяло. Ей казалось, что она оживает по частям, начиная с мозга, который прогонял сонные видения и давал возможность двигаться. Она долго и с наслаждением потягивалась и зевала, затем вновь проваливалась в небытие. Сны были наполнены лицами, аплодисментами, слабым светом чернеющего кристалла. Наконец она ощутила сильнейший оргазм, который резко привело ее в сознание. По-видимому, эти полусны были любовным эхом связи с черным кристаллом.
Кристалл! Она села на койке и взглянула на запястный прибор, сверяя его с дисплеем времени в каюте.
Три дня! Она спала три дня! Как и предупреждала Антона.
Она легла на спину, расслабляя плечо и напрягая спинные мышцы. Наверное, она спала все три дня в одной позе, если тело так онемело. Легкий стук в дверь привлек ее внимание.
- Да?
- Вы проснулись, член Гильдии?
Она могла бы дать несколько ответов, если бы не узнала голос Чейсарта.
- Войдите.
- Вы проснулись?
- Конечно. Не во сне же я вам отвечаю. Войдите! - И, когда дверь открылась, добавила: - Не попросите ли вы Пиндла принести мне чего-нибудь поесть?
- Я не уверен, что вам рекомендуется пища, - сказал врач, направляя к ней диагностический прибор, такой же, как у Антоны.
- Не ту грубую еду, что подают в крейсерской столовой, а жидкость и фрукты.
- Если вы будете слушаться меня, - начал было врач…
- Я? - Килашандра почувствовала, что ситуация резко меняется. - По-моему столь длительный сон после такой работы - совершенно в порядке вещей.
- Мы не смогли связаться с Беллибраном и получить специальные инструкции…
- Я не была в коме. Разве вы не проверили в вашей медицинской библиотеке? Я хочу пить. И поесть.
- Я врач крейсера…
- …Который никогда не встречался с хрустальными певцами и ничего не знает об опасностях моей профессии.
Килашандра натянула на себя гильдейский комбинезон - первое, что попалось под руку, вскочила с койки, бросилась мимо Чейсарта, который тщетно пытался схватить ее, и понеслась по коридору.
- Пиндл, - крикнула она и сама удивилась, что смогла так уверенно передвигаться после полного изнеможения. Симбионт не только брал, но и давал тоже.
- Член Гильдии! - Чейсарт бежал за ней, но она выбежала из комнаты раньше, да и ноги у нее были длиннее.
Килашандра повернула в коридор суперкарго и увидела у дверей Тик, а затем показалась и голова Пиндла.
- Пиндл, я просто умираю - так хочется стакан ярранского пива! И остались ли у вас фрукты? И может, быть, чашка того замечательного супа, который вы давали мне сто лет назад?
Когда она добежала до его двери, Пиндл дал ей в одну руку полупустой стакан пива, а в другую - плод. Она проскочила мимо Пиндла и Тик, оставив их у двери, чтобы они помешали Чейсарту добраться до нее.
- Оставайтесь здесь, Килашандра, - сказал Пиндл, и встал в дверях, не пропуская Чейсарта. Тик встала перед Килашандрой, как бы создавая вторую линию защиты. - Возьмите еще фруктов. А вы, Чейсарт, кончайте ваши глупости. Пойдемте со мной и добавьте что-нибудь питательное и укрепляющее, что, по-вашему, полагается, в суп, который я дам Килашандре. И уберите в карман ваши дурацкие шприцы. Хрустальным певцам обычно не требуется никаких лекарств. Неужели вы не разбираетесь больше ни в чем, кроме обморожений и ожогов?
Пиндл потащил Чейсарта прочь, дав знак Тик закрыть дверь и стоять на страже. Килашандра покончила с пивом и принялась за фрукты, закрыв глаза, от удовольствия. Она ела, не торопясь, как того требовал инстинкт под влиянием симбионта, который прекрасно знал, что ему нужно после длительного вынужденного поста. Она с отвращением вспомнила дикий голод в предпассоверское время и была рада, что бедствие прошло.
- Мэм…
- Да, Тик? - Девушка впервые обратилась к ней по собственной инициативе.
- Мэм… спасибо вам за кристалл! - Тик от волнения еле выговаривала слова. - Комофицер позволил мне поговорить с моей матерью на Медной. Прямо сразу. Не ожидая. Не думая, что может произойти что-то неладное, и я просто ничего не услышу… Комофицер сказал, что с кристаллом я могу вызвать Медную, когда захочу! - Глаза Тик были круглые и влажные.
- Я очень рада за вас, Тик. Очень рада. - Килашандра подумала, что такой ответ несколько тяжеловесен, но Тик приняла его с таким благоговением, что девушка даже смутилась.
Дверная панель внезапно отлетела в сторону, и Тик чуть не упала к ногам Килашандры, когда в дверях появился пышущий яростью капитан Френку.
- Мой врач сказал, что вы отказались от его помощи. - Комнатка была слишком мала для его массивного тела.
- Я не нуждаюсь в его помощи. Я хрустальная певица…
- Пока вы на борту моего корабля, вы в моем подчинении.
Килашандра встала, толкнула Тик в кресло, на котором только что сидела, и остановилась перед капитаном, глядя на него с яростью, далеко превосходившей его злобу. Она выхватила из кармана удостоверение члена Гильдии и ткнула его капитану в лицо.
- Даже вы обязаны признавать эти полномочия!
В этот момент появился Пиндл с подносом.
- Полномочия сессии Федерации Планет! - прочел Пиндл через плечо капитана и задохнулся. Поднос закачался в его руках. - Я только однажды видел такое удостоверение.
- Вы явно страдаете отклонением психики, последовавшим после периода лишения… - начал капитан.
- Вздор! Дайте мне этот поднос, Пиндл. Спасибо.
- Член Гильдии, послушайте!
- Я слушаю. Но дайте мне поесть, а то я умру с голоду!
- Вы были в коме…
- Я делала то, что делают все хрустальные певцы - отдыхала после трудного и ответственного поручения. Вот и все, что я хочу сказать - пока не поем. А теперь отвяжитесь от меня!..
- У вас ментальное расстройство, если вы суете мне полномочия ФП, чтобы получить еду! - Капитан Френку брызгал слюной от злобы.
- Эти полномочия понадобятся, когда я окажусь на ближайшей пересадочной станции…
- Вы останетесь на этом крейсере до пятой луны системы…
- Я останусь на этом крейсере только до тех пор, пока он не вызовет для меня от ближайшей системы челнок, катер или гичку. Мои полномочия позволяют мне это. Вам ясно?
- Правильно, - подтвердил Пиндл.
Капитан поглядел на него, чуть дольше - на Килашандру, онемев от злости. Затем повернулся и буквально вывалился в коридор.
Побелевшая Тик смотрела на Килашандру.
- Все правильно, девочка, - ласково сказал ей Пиндл. - Только смотри, ни с кем не болтай об этом, как бы на тебя не давили. Не думаю, что капитан Френку захочет вспомнить об этом инциденте.
- Когда я смогу сойти с этого корабля? Я, конечно, не хочу обидеть ни вас, ни Тик. Пиндл подошел к своей приборной доске и выстучал код. Это заняло больше времени, чем обычно, потому что дисплей начал рябить и на нем были только четыре линии.
- Я бы не советовал этот. Беспилотный танкер, примитивные пищевые запасы. - Он снова набрал код. Изображение стало плотнее. - Ага. Можно организовать пересадку на маленькую станцию, откуда силкиты отправляются к Скории. В обычных обстоятельствах я не стал бы рекомендовать силкитский корабль, но вы будете единственным пассажиром в их кислородной секции.
- Прекрасно, на нем я и отправлюсь.
- По крайней мере, еще три дня вам придется пробыть у нас на борту.
- Бoльшую часть этого времени я просплю, - сказала Килашандра. - Когда понадобится, могу ли я попросить обеспечить мне легкую еду? - Пиндл кивнул.
- Еще одно дело. - Пиндл откашлялся и наклонил голову, чтобы не смотреть на Килашандру. - Силкиты доберутся до Беллибрана к концу пассоверских штормов. Вас высадят сразу же после того, как они кончатся.
- Ага, значит, вы кое-что проверили? - хмыкнула Килашандра.
- Я чувствовал, что некоторая объективная информация может оказаться разумной мерой предосторожности.
- Значит, Чейсарт решил, что штормы вызвали у меня помрачение ума?
- Что-то в этом роде.
- Ни один дурак не выйдет в пассоверский шторм. Мы уезжаем с планеты, если есть возможность, а если нет, спим все это время.
- Я слышал, что у хрустальных певцов бывает спячка.
- Вроде того.
- Ну ладно. Еще ярранского пива? - Они с удовольствием выпили еще несколько стаканов, а потом Килашандру снова одолела сонливость. Пиндл проводил ее в ее каюту, где уже стояла на страже Тик. Затем он организовал легкую еду, и Килашандра улеглась спать, благословляя предусмотрительность, снабдившую ее полномочиями ФП. Что сделал бы с нею Френку, если бы ему удалось взять над ней верх? Отдал бы ее Чейсарту, чтобы тот выяснил, чем хрустальные певцы отличаются от простых людей?
Ей очень не хотелось оставаться еще несколько дней на крейсере, но она могла спать и расслабиться, когда напряжение после установки осталось позади. А выполнила она ее хорошо. Трег будет доволен ей. Даже если какой-то процент трандомауксцев и не жалует ее. Ну и черт с ними!
- А все-таки большинство из них неплохо помогли ей. Она победила себя, чтобы дать им новые возможности. Она выполнила задание, снабдив их коммуникационным устройством, обратила злобную толпу в ликующую массу. Да, как хрустальная певица она все сделала хорошо.
Испытает ли она когда-нибудь снова эту невероятную волну контакта, когда связываются элементы черного кристалла? Эту всеобволакивающую волну, когда она как бы вытягивалась по всей галактике с каждым черным кристаллом?
Она вздрогнула от болезненного желания, но отбросила эту мысль. Будут и другие возможности проявить себя, теперь она в этом уверена. И как только штормы на Беллибране кончатся, она снова сможет петь кристаллу.
Петь кристаллу? Петь?
Она засмеялась, вспомнив, как шагала в коммуникационном здании планеты, по центру сцены, а вокруг нее расстилался манеж. Она играла роль верховной жрицы и выполнила ритуал, который связал изолированные элементы Трандомаукса с другими мирами. Сольное представление, если там когда-нибудь было такое. И она играла перед публикой целой системы. Какую открытую ноту она спела с кристаллом! Эхо с далеких лун. Она сделала как раз то, о чем когда-то мечтала и надменно заявляла своим товаркам на Фьюерте, что обязательно сделает это. Она была первой певицей в этой системе и, возможно, единственной хрустальной певицей, которая когда-либо появится на Трандомауксе.
Килашандра смеялась над поворотом судьбы. Она смеялась, потому что никто, кроме нее, не знал, что она достигла своей честолюбивой цели.
Килашандра Ри стала певицей, да! Настоящей хрустальной певицей!

Реприза

- Что вы здесь делаете? - спросил служитель шлюза, когда она вошла. - Фу! На каком транспорте вы ехали? От вас воняет.
- На силкитском, - хмуро ответила Килашандра. Она уже стала привыкать к запаху в силкитской каюте, предназначенной для этой расы.
- На их кораблях никто не ездит. Жаль, что вас не предупредили. - Он зажал нос.
- Я запомню, уверяю вас.
Она пошла к транзитным камерам Гильдии.
- Увы, мест нет. Пассоверские штормы, как вы знаете, еще не закончились.
- Знаю, но лучше было прибыть сюда, чем переждать штормы снаружи.

Предыдущая страница 28 Следующая страница


29 Энн Маккефри

- Да, конечно, раз вы решили путешествовать с силкитами. Но в простых номерах полно мест, - человек показал на арку, в которую она так наивно вошла несколько месяцев назад. - Еще не прибыл ни один путешественник. А вам, с вашими кредитами, все равно где останавливаться.
Килашандра поблагодарила служителя и пошла через сияюще-голубой вход, к отелю, пытаясь вспомнить ту девушку, какой она была совсем недавно, и не могла поверить, как много произошло с тех пор. Она улыбалась, вспоминая, что ей удалось одновременно осуществить две своих самых честолюбивых мечты.
«Аромат», исходивший от нее, встревожил Форда, находившегося за приемной стойкой.
- Но вы певица. Вам не положено быть здесь. - Он поморщился и вздрогнул. - У певцов свои комнаты.
- Там полным-полно народу. Дайте мне комнату, чтобы я могла продезинфицировать одежду и как следует отмыться. - Она шагнула к стойке и положила на пластинку свой запястный прибор.
- Нет - нет, это не обязательно! - Форд протянул ей ключ, стараясь держаться от нее подальше.
- Я знаю, что от меня воняет, но разве это моя вина?
Форд начал было извиняться, но Килашандра уже позволила ключу вести ее к номеру.
- Я вам предоставил самый большой номер, - крикнул ей вдогонку Форд.
Комната располагалась на нижнем уровне. И, похоже, служащий был прав - посетителей здесь в это время не было. Поэтому Килашандра уже по дороге начала стягивать с себя вонючую одежду. Она посмотрела на рюкзак и решила, что здесь, наверное, нет пункта, где продезинфицируют все ее вещи, поэтому с чувством огромного облегчения бросила все в утилизаторы.
Лунные номера имели только душевые устройства, но зато со множеством трав и ароматных жидкостей. Она встала под горячий душ, затем натерлась травами и духами, пока кожа не покраснела. Выйдя из-под душа, она понюхала руки, плечи, наклонилась понюхать колени и решила, что она вроде бы почти чистая.
Только высушив волосы, она сообразила, что надеть ей нечего. Она набрала магазин и заказала первый же комбинезон, появившейся на дисплее, а потом заказала большую бутылку чего-нибудь пряного. Ей хотелось побольше остроты в жизни после силкитского судна. Что ж, Пиндл предупреждал ее. Но если подумать, даже силкиты лучше, чем Френку или этот дубина Чейсарт.
Она заказала ярранского пива и задумалась, как Ланжеки перенес Пассовер. Заточив себя в силкитском корабле, она сражалась с томительным чувством возмущения гильдмастером и очень желала бы продолжить дружбу с ним. Одиночество - великий уравнитель, и заставляет с благодарностью вспоминать любое покровительство и доброту. Она получала то и другое от Ланжеки, и ей не в чем было его обвинять.
До чего ж вкусное пиво! Она подняла стакан, мысленно тоскуя о разлуке с Ланжеки. Она надеялась, что если к каждому Френку, которого она встретит в жизни, попадется хотя бы один Пиндл, уже можно жить спокойно.
В дверь постучали. Она завернулась в сухое полотенце, удивляясь, почему ее заказ принесли, а не послали по трубе. Она открыла задвижку, и дверь сама отворилась.
- Что вы здесь делаете? - Ланжеки шагнул в комнату, закрыл дверь и бросил сверток на постель.
- А что вы делаете на Шанкиле? - она потуже затянула полотенце на груди.
Он взял ее обеими руками за талию, глаза его блестели, но лицо было спокойно, рот тоже.
- Шанкил - главная стратегическая точка, с которой определяют штормовые волны.
- Значит, вы спасаетесь от штормов, - сказала она с огромным облегчением.
- Я хотел спасти вас от них, но вы вернулись слишком рано! - Он сделал гневный жест, словно хотел ударить ее.
- А почему бы и нет? Я закончила эту ужасную установку. Ну, как, штормы были такими скверными, как предполагались? Я ничего не слышала.
- Вам полагалось вернуться на комфортабельном пассажирском фрегате через неделю. - Он прищурился и испытующе посмотрел на нее. - Гильдия могла бы понести огромный убыток, - добавил он ворчливо, и она не поняла, относилось ли последнее к ней или к штормам.
- Я села на силкитский фрахтовщик.
- Знаю. - Его ноздри раздулись от отвращения.
- Я старалась отмыться. Это было ужасно. Почему мне никогда не говорили о силкитах? Впрочем, нет, сказали, но я не слушала, потому что не могла больше ни минуты оставаться на этом раскрашенном крейсере транди. Почему вы не предупредили меня хотя бы насчет них?
Ланжеки пожал плечами.
- Мы мало о них знаем. Но зато у вас по крайней мере не было предвзятого мнения или пристрастных воспоминаний о других изолированных системах, что могло нанести ущерб вашим действиям.
- Они, наверное, никогда больше не будут иметь дела с хрустальным певцом.
- Они будут иметь дело с Гильдией. - Ланжеки начал улыбаться: тело его расслабилось, глаза потеплели.
- Еще важнее, Ланжеки, - она пыталась отступить от него подальше и высказать свои обиды, - почему вы не сказали мне насчет шока от связи с кристаллом? Я пела королю-кристаллу и всем остальным, и они бросили меня на колени!
Он положил теплые руки на ее плечи и крепко прижал к себе, внимательно вглядываясь в ее лицо.
- Никто не может описать этот шок. Разные люди испытывают его по-своему. Предупредить - значит приглушить его.
- Ценю!
Он тихонько хихикнул над ее саркастическим замечанием и стал притягивать к себе, и в его объятиях она ощутила бoльшую ласку, нежели прежде.
- Некоторые вообще ничего и никогда не чувствуют.
- Мне их искренне жаль, - сказала она на этот раз совершенно серьезно.
- То, что ты соединяла группу кристаллов, которые сама вырезала, еще теснее связало тебя с черным кристаллом, Килашандра, - произнес он медленно, с какой-то скрытой болью, которую она уже однажды слышала в его голосе. Она прижалась к его сильному телу, поняв, как остро не хватало ей Ланжеки, даже когда мысленно проклинала его. - Гильдии нужны черные кристаллы.
- Именно потому ты лично занялся моей карьерой, Ланжеки? - она протянула руку к его губам и почувствовала, как они изогнулись от наслаждения.
- Моя профессиональная жизнь посвящена Гильдии, Килашандра. Никогда не забывай об этом. Моя личная жизнь - дело другое. Она целиком моя. - Его губы нежно целовали ее пальцы, пока он говорил.
- Я тебя люблю, Ланжеки. Люблю твой проклятый рот, - сказала она, радуясь, что она снова с ним.
Он взял ее руку и поцеловал в ладонь, и она мгновенно испытала знакомый холодок, пробежавший по всему телу.
- Ты постараешься сохранить это в памяти, Килашандра, на те десятилетия, что лежат перед нами? - еле слышно вымолвил он, еще крепче прижимая ее к себе.

Предыдущая страница 29


Хрустальная певица 30

Килашандра даже раскраснелась от возникшего чувства товарищества: она часто ощущала его в Музыкальном Центре, но никогда не придавала ему большого значения. Она подумала, что у Рембола особый дар всякий пустяк сделать поводом объединить всех. Она мало говорила, много улыбалась и ела в такой хорошей компании с еще большим аппетитом.
Поскольку она сидела лицом к залу, она начала определять различные группы членов Гильдии и певцов, явно только что явившихся из Рядов. Некоторые выглядели изможденными, нервными, смущенными, другие появлялись в весьма хорошем настроении, но столь же недовольные обилием народа. Первые нарезали слишком мало, чтобы уехать с Беллибрана, решила Килашандра, а другие - вполне достаточно. Борелла с Олином и другой парой выделялись шумным весельем. Килашандра заметила, что они перебрасывались шутками, а затем взрывались смехом, насмешливо поглядывая на остальных обедающих.
Хотя Рембол шутил с Консерой и Сили, он обратил внимание на стол Бореллы.
- Ты знаешь, - вполголоса сказал он Килашандре, - она не помнит никого из нас.
- Знаю. Она бывала в Рядах еще с тех пор, когда мы были рекрутами.
- Но ведь это было всего несколько месяцев назад. Неужели мы тоже так быстро потеряем память?
Килашандра знала, что не простит Бореллу, но не собиралась говорить об этом Ремболу.
- Борелла давно режет кристалл, Рембол. Кстати, ты начал свои личные записи? Правильно. Это возможность запомнить самое важное.
- Интересно, что она считает важным? - сказал Рембол, глядя на Бореллу прищуренными глазами.
- Уехать с планеты на время Пассовера! - резко ответила Килашандра.
Рембол удивленно взглянул на нее и засмеялся.
- Я просто слышала, как она говорила это тому высокому парню, - уже спокойно сказала Килашандра. - Послушай, ты видишься с Шиллауном?
- Конечно. Кстати, мы завтра встречаемся здесь. Придешь?
Если смогу. Меня посылают установить несколько кристаллов в системе Трандомаукс. Похоже, что, поскольку я резала кристалл, я буду особенно чувствительна к Пассоверу, вот меня и вышвыривают с планеты.
- А ведь я думал, что у меня не будет никаких неприятностей с тобой, Шандра, - грустно сказал Рембол.
- Что ты хочешь этим сказать? - На Килашандру налетел шквал неожиданных ощущений: тревоги, удивления, раздражения и чувства утраты, ей не хотелось терять дружбу с Ремболом. Она положила ладонь на его руку. - Мы же друзья, помни. Класс 895.
- Если сможем запомнить.
- Что с тобой, Рембол? У меня сейчас такое отличное настроение, - она показала на других, болтающих и смеющихся, и на обилие еды. - Я ведь мало кого видела из-за Милки-перехода и из-за того, что меня возил в Ряды этот псих-Моксун…
- Не говоря уже о находке черного кристалла.
Она глубоко вздохнула, чтобы сдержать бурную реакцию на явный укор со стороны Рембола.
- Когда… - медленно и напряженно начала она, - …ты будешь в Рядах и посмотришь на кристалл, ты поймешь то, что я не могу объяснить тебе сейчас. - Она встала. Тонкая ниточка, связывающая друзей, резко порвалось. - Передай мой привет Шиллауну, если не забудешь.
Она извинилась, проходя мимо удивленной Консеры, которая пыталась ее удержать.
- Оставьте ее, Консера. Ее ждут дела величайшей важности.
Килашандра почти бежала по залу и чуть не столкнулась с только что вошедшим Трегом.
- Килашандра? Вы что же, никогда не смотрите на дисплей вызова? - Трег показал на движущуюся линию над столовой, и Килашандра увидела на ней свое имя. Трег взял ее за руку и повел к лифтам. - Трандомаукский корабль на Шанкиле. Мы задержали челнок для вас.
- Уже надо ехать? - она оглянулась на стол, откуда только что убежала. В ее сторону смотрела только Консера, слегка помахивая ей рукой.
- Они опередили расписание и не могут задерживаться на медленном ходу, иначе упустят момент.
- Мне нужно кое-что взять…
Трег нетерпеливо покачал головой и втолкнул Килашандру в ожидавший их лифт.
- На базе вам приготовлен рюкзак. Если понадобиться что-то еще, все расходы за счет Трандомаукса. Сейчас нельзя терять ни минуты!
Килашандра поняла, что ее протесты ни к чему не приведут. Первоначальная растерянность сменилась злостью. Ей не только не оставили возможности оправдаться перед Ремболом, но и увидеться с Ланжеки. А может, как раз он и спланировал ее отъезд таким образом, чтобы она больше не докучала ему? Она и так была огорчена обидой Рембола, а тут еще Ланжеки. Может, этот самый Милки-переход и является благословением, но подобная «удача» лишила тех немногих друзей, которых она когда-либо имела, и сделала ее уязвимой для грубых и бездоказательных обвинений.
- Мы не рассчитывали, что трандомауксцы появятся так скоро, - сказал Трег, - но это, может, и к лучшему, поскольку Пассовер уже близко… - Он сунул ей листок. - Антона велела внимательно его прочитать. Это медицинские советы. Кристаллы уже на борту челнока, они заперты в надежном отсеке у суперкарго. А вот ваше гильдейское удостоверение, - он протянул ей гладкую книжечку вроде той, что была у Каррика, - и гильдейский браслет. - Он защелкнул его на ее правом запястье. С ним вы имеете доступ в правительственные организации ФП, включая парламентские заседания ФП. Не думаю, что вам понадобится встречаться с ними, но разумнее быть готовым ко всяким неожиданностям.
Доступ на заседания ФП? Вряд ли Трег пошутил насчет такой привилегии. Подобный престиж поднял ее настроение.
Они дошли до ангара. Трег взял ее под руку и быстро потащил к ожидавшему челноку. Бортовой офицер жестами поторапливал их. Трег ускорил шаг. А каждый дюйм тела Килашандры протестовал, когда она оглядывалась в надежде хоть мельком увидеть Ланжеки.
- Живей, живей! - надрывался бортовой офицер. - Опоздавшим придется ждать завтрашнего челнока!
- Осторожно! - сказал Трег и повернул Килашандру к себе, когда она ступила на трап. - Гильдмастер искренне уверен в ваших способностях. И я не думаю, что ошибается. Ланжеки желает вам счастливого пути и благополучного возвращения! Запомните!
Он повернулся и пошел обратно. Килашандра смотрела ему вслед, и его последние слова эхом отдавались в ее ушах.
- Я не могу поднять трап, пока вы стоите на нем! - жалобно воскликнул бортовой офицер.
Смущенная, Килашандра поспешно вошла в челнок. Трап поднялся, люк с шипением захлопнулся.
- Не стойте здесь, идите и сядьте. - Офицер слегка подтолкнул ее к хвосту челнока.
Она машинально пристегнулась и расслабилась, приноравливаясь к движению челнока и откинувшись на подушки сиденья. Когда челнок освободился от притяжения Беллибрана, невесомость вернула смятенному разуму Килашандры здравый смысл. Во-первых, она ясно представила себе два абсолютно не связанных друг с другом события: странное агрессивное поведение Рембола во время завтрака, когда она чувствовала себя особенно раскованно и как бы отстраненно от Ланжеки. До этого она смешала их вместе из-за своей тенденции к драматизации и подсознательной вины за свой легкий Переход. Еще ее мучил несчастный случай с Киборгеном и неожиданно близкие отношения с Ланжеки, равно как первое тяжелое путешествие в Ряды. Неприятные ощущения еще больше усиливало приближение Пассовера.
Так. Глубокий вздох, затем собраться как следует с мыслями. У Рембола тоже пред пассоверская чувствительность. Трег не только лично проводил ее к челноку, но и передал ей три различных сообщения: гильдмастер верит в нее. И также Трег, а ему, по мнению Килашандры, труднее понравиться, чем любому другому инструктору, с которыми она когда-нибудь занималась. И Ланжеки желал ей счастливого пути и счастливого возвращения.
Килашандра улыбнулась про себя и стала расслабляться. Она перестала считать свой отъезд чем-то бoльшим, чем просто совпадение. Но все-таки в последнее время случайностей было многовато. Начать с того момента, когда сортировщики взяли класс 895 помогать с кристаллом, и Интор выбрал именно ее; Милки-переход, который, по словам Антоны, никто не мог бы предсказать. Удача была на стороне Килашандры и тогда, когда она отправилась со спасательной бригадой к Киборгену. Правда, определить линию полета Киборгена ей помогла интуиция. Ее преждевременное вступление в Ряды произошло по приказу Ланжеки, который руководствовался необходимостью сохранить для Гильдии участок Киборгена. Она могла и не найти его - ее могла отпугнуть свежая краска. Интересно, какой эффект произведет пассоверский шторм на эту треклятую краску?
Девушка вспомнила о письме Антоны и, сунув удостоверение Гильдии в карман, развернула листок-распечатку. Антона исследовала пищу, принятую в системе Трандомаукс, и перечислила лучшие блюда для Килашандры. Список был подозрительно коротким. Антона напоминала новой певице, что ее голод затихнет, но она встретится с еще большой сонливостью, когда начнется Пассовер. Этот эффект чаще всего случается, когда симбионт и хозяин хорошо адаптированы друг к другу. Антона советовала производить установку кристалла как можно скорее и дала стимулирующее средство для преодоления летаргии. Письмо заканчивалось советом не возвращаться на Беллибран, пока не закончится Пассовер, и чем дольше Килашандра останется вдали от системы Скории, тем лучше.
Письмо, отпечатанное с голоса, звучало приветственно, и Килашандра была страшно благодарна за заботу о его быстрой доставке. Ее неуверенность ослабла, и она оживила в памяти установочную процедуру, которой учил ее Трег. Он и Ланжеки верили в нее. Так и будет!
Покачивание и ныряющее движение челнока указывали, что он входит в доки Базы. Килашандра почувствовала мощный толчок, когда маневр удачно завершился.
- Растяпа! - произнес знакомый голос за несколько рядов от Килашандры.
- Наверняка один из твоих последних рекрутов, - ответил тягучий голос Олина.
Килашандра подумала, что и в самом деле была как в тумане при посадке в челнок, если не заметила Бореллы и ее спутника. Она как раз отстегивала ремни, когда с изумлением услышала свое имя, презрительно произнесенное Бореллой:
- Килашандра Ри? Откуда мне знать, на борту она или нет? Я ее не знаю.
Такое откровенное безразличие и ложь взбесило Килашандру. Не приходится удивляться, что у хрустальных певцов такая скверная репутация, подумала она.
Она пошла к двери челнока и резко остановилась, когда ее обострившееся зрение ослепила яркая униформа двух людей, стоявших у дока. На груди обоих мужчин сверкала пестрая, аляповатая эмблема: стилизованная планета и две луны, окольцованные двумя поясами астероидов. Килашандра даже на минуту закрыла глаза.
- Я Килашандра Ри, - сказала она вежливо, хотя почти уже поняла надменность Бореллы. Для глаз изменившегося человека, различавшего весь спектр, униформа Трандомаукса была визуально непереносимой и буквально резала глаза.
- Звездный капитан Френку трандомаукского флота к вашим услугам, член Гильдии Ри. - Неловким жестом он представил своего компаньона. - Старший лейтенант Талаф.
Сощурив глаза, чтобы хоть как-то защититься от устрашающего цвета, Килашандра оценила привлекательность обоих мужчин, худых, как большинство космолетчиков, и чувствовавших себя явно не в своей тарелке.
Из люка появился пилот челнока в обычном комбинезоне, полностью контрастировавшем с броской одеждой офицеров.
- Вы с корабля Транди? Груз выгружен на нижнюю палубу.
Килашандра увидела, как Френку поморщился, услышав уменьшительное «Транди».
- Старший лейтенант суперкарго Пиндл ждет его, капитан…
- Старший капитан Аман, Френку. Пиндл хорошо проинструктирован насчет кристалла?
Френку напрягся.
- Где ваш корабль? - продолжал Аман, глядя на свой запястный прибор.
- Наш крейсер , - Френку подчеркнул тип своего судна таким важным тоном, что Килашандра подумала, что ее спутники по путешествию страшно тупы, - на гиперболе.
- Значит, ваша система получила № 78-й, - ответил Аман так снисходительно, что Килашандра чуть не рассмеялась, а оба офицера удивленно переглянулись. - Ну, вы вряд ли прибыли бы сюда так быстро на вашем старом 59-м. Поздравляю вас, Шандра, за то, что они послали за вами свой новейший корабль.
Килашандра вроде бы никогда не встречалась раньше с Аманом, однако заметила, что он подмигнул ей.
- Не думаю, что я достойна поздравлений и комплиментов, Аман, - она понимающе улыбнулась офицерам, - все дело в черных кристаллах.
Вам, Транди, повезло, что вы получили целый квинтет, - продолжал Аман, слегка улыбаясь, потому что он тоже заметил недовольство Френку, вызванное фамильярностями.
- В конце концов есть срочный приказ ФП для системы Трандомаукс, - дипломатично сказала Килашандра. Аман явно получал удовольствие, раздражая Френку, но ей-то путешествовать с ними!
- Это верно, - ответил с улыбкой Аман. - Теперь, Шандра, надо разобраться с кое-какими деталями, - и он собрался проводить ее к выходу для членов Гильдии.
- Капитан Аман, нас заверили, что никакой задержки не будет, как только… - запястный прибор Френку зажужжал. - Да? Они уже там? В безопасности? Мы будем в катере…
- Нет, пока Килашандру не отпустит администрация Шанкила, Капитан. Если вы будете ждать в… в каком порту ваш катер?
- Уровень 4, порт 18, - информировал его Френку со смесью злости и растерянности. - Мы на гиперболе.
- Ну, это ненадолго.
Аман повел Килашандру к двери. Девушка оглянулась и успокаивающе улыбнулась офицерам.
- Что это за вздор? - спросила она и вырвала свою руку из цепких пальцев Амана, как только панель закрылась за ними. - Если она на гиперболе, у нас времени только-только добраться до крейсера.
- Вот сюда! - он снова схватил ее за руку и потянул в боковую комнату. Запах пищи тут же возбудил аппетит девушки.
- Ешьте! Затолкайте в живот сколько сможете. У вас не будет случая поесть, пока крейсер на орбите. Эти 78-е не имеют никаких удобств вроде прорезей для подачи пищи, а столовая будет закрыта, пока они не наберут скорость. Вы проголодаетесь. Я заказал кое-какие шмотки для вас. Я знаю, на борту Транди есть бары, но певице не пристало носить их униформу. Ослепляет. Вот темные линзы, которые снизят яркость красок до терпимого уровня. - Аман пробежал глазами свой список, одновременно проверяя вещи в небольшой сумке. - Одежда не ахти какая, но качество хорошее. Я положил туда еще и немного еды. Нам и в самом деле надо бежать, если они на гиперболе. Они, видно, отделили здоровый кусок от своего пояса астероидов, если смогли купить 78-й. Вот, попробуйте-ка орехов. В них полно витаминов. Я слышал, вы любите ярранское пиво. Глотните, чтобы запить мясо. Вот и хорошо. Теперь еще совет: разыгрывайте перед этими рудокопами самую что ни на есть настоящую хрустальную певицу. Этот капитан дрянь порядочная, я их достаточно повидал, так что знаю. Ешьте! Я не могу долго задерживать вас. - Он закрыл оставшиеся нетронутыми блюда и сложил в сумку. Его запястный прибор засигналил. - Да? Да, знаю. Чистая формальность? Черт побери, она же до смерти голодна. Скоро Пассовер, а вы знаете крейсеры. Мы сейчас же уйдем. - Аман повесил сумку на плечо, взял в одну руку чашку с хрустящим печеньем, а в другую еще одно блюдо и пиво. - Можете жевать по дороге, а то Френку уже ругается с администрацией из-за задержки. Вас предупреждали насчет сонливости?
- Антона мне говорила. У меня есть инструкции и стимуляторы.
- Я положил в ваши вещи пачку розовых таблеток. Вы ведь только что были в Рядах. Это плохо для вас, знаете.
- Трег учил меня установке.
- Трег? А, да, это блеклая тень Ланжеки. - Аман, казалось, удивился. - Ну, с этим у вас не будет забот. Главная проблема - Транди. Вот мы и пришли. Сделайте глубокий вдох, и с этой минуты вы на сцене как член Седьмой Гильдии. Удачи вам!
Аман выхватил блюдо из ее рук, сделал ей знак вытереть губы, и затем дверная панель отошла в сторону.

Предыдущая страница 30 Следующая страница


31 Энн Маккефри

Килашандра заморгала, потому что ее чуть не ослепили пронзительные цвета одеяний бдительного эскорта, состоящего из шести мужчин. Она быстро пошла к ожидавшему катеру. У нее едва хватило времени поблагодарить Амана, который махал ей, пока не закрылся воздушный люк катера. Килашандра почти ощущала контейнер с кристаллами, когда проходила через центр узкого перехода. Она заметила знакомый додекаэдр Седьмой и ошеломляюще огромный символ Трандомаукса. Даже штамп излучал мерзкий цвет. Капитан указал ей ее место.
К ее удивлению, капитан занял контрольное сиденье, а Талаф сел на второе, традиционно находящееся слева. Все формальности с администрацией Шанкила были соблюдены, и катер, наконец, отпустили.
Френку был опытным пилотом, но у Килашандры создалось отчетливое впечатление, что капитаны крейсеров редко поднимают катера с лунных баз. Может, это и есть традиция Транди? Ну, ей не следует привыкать пользоваться сокращенными названиями.
Катер был снабжен видео реле, так что Килашандра радовалась зрелищу Беллибрана, маленького Шилмора и головокружительному количеству больших и малых торговых кораблей, атакующих шлюзы Базы или находящихся на синхронной орбите. Видимо, перед Пассовером все кинулись за ценными кристаллами. Интересно, корабль Андерса тоже там? Когда катер шел по орбитальному пути, она не видела «Голубого Лебедя».
Очень скоро стал виден и крейсер, Килашандра уже ожидала, что и он будет раскрашен в дикие цвета, но его корпус оказался обычного оранжевого оттенка.
Капитан аккуратно повел крейсер в док. Команда вскочила на ноги. Капитан и следующий на полшага позади него Талаф резко остановились возле Килашандры. Она быстро отстегнула ремни.
Люк с шипением открылся, и оглушительный вой пронзил череп Килашандры, но, к счастью, стих так же быстро, как и начался. Она увидела два ряда людей, стоявших по стойке смирно и образующих коридор от катера до люка. В основном это были офицеры, и среди них двое, судя по очертаниям их фигур, были женщины. Все они ждали Килашандру.
Позади нее раздалось шарканье, и она увидела, что команда поднимает контейнер с кристаллом. Килашандра снова ощутила дурное предчувствие насчет своего назначения. Даже если уехать с планеты на время Пассовера было для нее жизненно необходимо, хорошо ли для нее такое окружение? Вокруг царили хаос и суета. И еще эти бесконечные формальности. Она сделала глубокий вдох и вышла вперед с высоко поднятой головой, всем своим видом излучая достоинство правящей королевы из древних времен.
Две женщины, суб-офицеры Тик и Так - Килашандра не могла заставить их назвать настоящие имена - проводили ее в каюту, по сравнению с которой ее студенческая комнатушка в Музыкальном Центре показалась бы целой залой. Тем не менее, Килашандра заверила себя, что Беллибран довел ее до мании величия, а эта каморка представлена ей, чтобы избавить от непомерной гордыни. Так и Тик показали ей: как койка превращается в стол, где находится кувшин с водой, один на каждую каюту и строго рационированный, панель, за которой был 3D-экран и код корабельной библиотеки, и пять раз напомнили насчет водного рациона. Удобства были спрятаны, но их легко было найти по специфическому запаху.
Жужжанье, доносившееся сквозь плиты палубы, дало ей возможность намекнуть тактично женщинам, что у них, наверное, есть и другие обязанности. Ей хотелось вставить в глаза линзы, чтобы ослабить цвета вокруг. Кроме того, в комнате стоял запах недоеденной пищи. То, что она съела на Шанкиле, только обострило аппетит.
Тик и Так ответили ей душераздирающем звуком и обещали вернуться и удовлетворить любое ее желание, как только полет наберет силу.
В этом помещении можно было одной рукой закрыть дверь, а другой одновременно опустить койку. Пока Килашандра удовлетворяла требования симбионта, она прочла инструкцию к линзам и прекратила еду ровно на столько времени, сколько требовалось на вставку линз. Разные дьявольские тени каюты мягко исчезли. И Беллибран казался ей сначала таким тусклым! Она прикончила упакованную Аманом еду и попыталась прикинуть, скоро ли прибудет следующая пища. На этой стадии путешествия ей нечего было делать, так что она улеглась на узкую койку и уснула.
Еще один бьющий по ушам вой разбудил ее и поднял с койки. Неужели нет никакого способа блокировать этот ужасный шум в каюте?
- Мы достигли нужной скорости. Все офицеры в столовой. Не окажет ли член Гильдии Килашандра Ри честь присоединиться к нам?
Надо было также что-то сделать с приемником таких широковещательных объявлений, подумала девушка.
- Член Гильдии Ри! Вы слышите?
- Да, да, конечно, - ответила член Гильдии, поспешно нажимая кнопку, удачно расположенную рядом с койкой на уровне глаз. - Почту за честь.
Она вытряхнула сумку на постель, нашла таблетки, о которых говорил Аман, и положила их в карман комбинезона. Затем переоделась в более нарядную одежду и только подумала, где же расположена офицерская столовая, как в дверь раздался короткой стук и дверь распахнулась: появились Тик и Так.
- Не нарушайте уединения, суб. Никогда не открывайте мою дверь без моего разрешения.
- Да-да, мэм, простите, мэм, я хотела… - девушки съежились от сурового тона Килашандры.
- Разве на этой каюте нет запрещающего света? - Килашандра не могла успокоиться, что в ее комнату можно так просто войти, ни как фьюертанка, ни как член Гильдии.
- Света нет, мэм. Это служебное судно. - Младшие офицеры смотрели на Килашандру с тревогой и трепетом.
- В системе Трандомаукс - может быть. Но я из Седьмой Гильдии и рассчитываю на уважение, где бы я ни была!
- Мы поняли, мэм. Мы не забудем.
Килашандра в этом не сомневалась. Пока они шли к офицерской столовой, она решила при первом удобном случае затребовать в библиотеке план палубы. Крейсер явно переделывался под требования Трандомаукса, поскольку в разных коридорах и уровнях встречались рабочие бригады. При появлении Килашандры все они прекращали работу и глазели на нее.
Офицерская кают-компания была бы неплохой комнатой, будь она получше обставлена. Стены были увешаны диаграммами, листами распечаток и намекали, что помещение это служит двойной цели. Френку официально представил Килашандре многочисленных офицеров, часть которых тут же извинилась, что их ждет срочные дела. Тем, кто остался, подали по крошечной чаше скверного вина, как приглашение сесть за стол.
По мнению Килашандры, положение быстро ухудшалось и напоминало плохую комическую оперу, где никто не выучил ни действий, ни реплик. Френку и его помощник никогда бы не прошли предварительного прослушивания. Другие офицеры, похоже, решили задавать ей общепринятые дурацкие вопросы, и она, оскорбленная подобной фамильярностью, выдавала оскорбительные или противоречивые ответы. Только один Талаф, сидевший на другом конце стола, кажется, имел чувство юмора. Суперкарго, также сидевший на значительном расстоянии от нее, был единственным не-трандомауксцем. Он, похоже, тоже скучал, и Килашандра решила приручить его как можно скорей.
Еда была отвратительная, хотя, судя по аппетиту суб-офицеров, могла считаться пиршеством. Килашандра не нашла на столе ничего, что хоть как-то соответствовало списку Антоны, и с великим трудом жевала и глотала тяжелую пищу.
Обед закончился тем, что все вскочили и заявили о своей преданности целям системы Трандомаукс вопреки всем препятствиям и феноменам. Килашандра ухитрилась сохранить спокойное выражение лица при этом неожиданном взрыве, особенно когда заметила, что молодые суб-офицеры были весьма решительны в своих эмоциях. Затем Килашандра подумала, что система сумела купить 78-й и пять черных кристаллов, и это, возможно, и есть следствие всеобщей непоколебимой преданности. Гильдия тоже внушала своим членам преданность, но, пожалуй, более эгоистичную, чем самоотверженную. Что ж, развитие системы Трандомаукс было неплохим, однако самые престижные покупки они делали у Гильдии.
Пока команда убирала посуду, Килашандра наблюдала за происходящим, поскольку делать ей было совершенно нечего. Она не знала, о чем говорить, и страшилась последующих вечеров.
- Как насчет выпивки, член Гильдии? - спросил суперкарго, остановившись рядом с ней.
- Да, ярранское пиво было бы в самый раз после такой еды, - сказала она с заметной иронией. Откуда ему знать о ярранском пиве?
К великому ее изумлению, суперкарго расплылся в улыбке.
- Вы любите ярранское пиво?
- Да, это мой любимый напиток. Вы слышали о нем?
- Еще бы не слышал! Я сам ярранец. Меня зовут Пиндл, мэм. Вы получите стакан из моего собственного бочонка, - он сделал знак одному из команды, чтобы тот осторожно налил пиво в стакан.
- Член Гильдии, - сказал капитан, - у нас есть вино…
- Капитан Френку, Седьмая Гильдия в самом деле неравнодушна к ярранскому пиву, - сказала Килашандра, не в силах сдержаться, хотя и понимала, что обижает капитана. - Если я не ограблю вас, супер…
- Ограбите? - Лейтенанта суперкарго Пиндла страшно позабавило такое предположение. И от Килашандры не укрылся его быстрый взгляд на Френку и его недовольство. - Отнюдь! Я рад, уверяю вас! Я им говорил, насколько ярранское пиво лучше обычного, потому что земные солод и хмель отлично адаптировались на нашей почве!
Стаканы были поданы, неодобрение Френку усилилось, а Килашандра пила с очевидным удовольствием. Вообще-то говоря, пиво было чуточку пресным, и она подумала, что оно уже давно стоит в бочонке Пиндла. А может быть, пивовары Гильдии превосходили ярранских.
Пиндл болтал насчет того, что на разных планетах разное пиво. Килашандра с облегчением обнаружила по крайней мере хоть одного путешественника среди этих рудокопов. Пока они обсуждали выпивку и еду, Килашандра сумела внушить Пиндлу, что она сама много путешествовала.
- Вы помните Ярро? - спросил он, сделав знак принести еще пива.
Этот вопрос испугал Килашандру не понятно почему: манеры Пиндла не содержали угрозы.
- Из всех планет, где я была, там самое лучшее пиво и самый приветливый народ. Может, то и другое связано? Вы давно оттуда?
- И очень давно, и не очень, - уклончиво ответил ярранец, и его веселое лицо опечалилось. Он тяжело вздохнул, взял еще стакан и медленно выпил. Как человек может ностальгировать от одного стакана пива, Килашандре было неясно. - Однако это был мой выбор, а мы, ярранцы, берем лучшее из всего и все из лучшего.
Резкое жужжанье, возвещавшее о смене вахты, проникло в комнату. Килашандра воспользовалась случаем и вышла из столовой. Так - потому что Тик ушла с рабочей командой, проводила ее до каюты. Снимая платье, Килашандра подумала, как она выдержит еще шесть дней. И как она накормит своего симбионта этой такой едой? Ей захотелось спать. Похоже, что пресное ярранское пиво действует не хуже любого снотворного.
На следующее утро ей пришло в голову, что если у Пиндла есть личные запасы ярранского пива, то, может у него есть и другие деликатесы. И она попросила Тик, которая была сейчас на посту, проводить ее в офис суперкарго.
Проходя мимо закрытого и опечатанного люка, она почувствовала кристалл и посмеялась над ненужными предосторожностями. Кто украдет кристалл в космосе? А может, транди боятся кристалла? Она рассмеялась, когда Тик просто стукнула в дверь, сразу же открыла ее и вошла. Как видно, ярранец не возражал против нарушения его уединения: он вскочил и тотчас же рассыпался в приветствиях. Его каюта была чуть больше, чем у Килашандры. Все трое должны были близко, почти вплотную, стоять друг к другу, чтобы поместиться рядом с койкой-столом. Однако на полке стояла корзина с фруктами и початый стакан пива.
- Чем могу служить? - спросил Пиндл, улыбнулся Тик и сделал жест, чтобы она вышла.
Килашандра объяснила и протянула ему список рекомендованной Антоной диеты.
- А, в этом я могу помочь. То, что они тут едят, вполне годится для тех, кто не привык к лучшему. А вы, член Гильдии…
- Зовите меня Килашандра, пожалуйста.
- Да? Ну, спасибо, Килашандра. Вы привыкли к самому лучшему, что имеется в галактике…
- Если бы мне именно сейчас не требовалась диета, я бы не жаловалась. - Она не могла отвести тоскующих глаз от корзины с фруктами.
- Вы еще не ели сегодня! - потрясенный Пиндл сунул корзинку ей в руки, открыл дверь и позвал Тик, стоявшую на страже. - Завтрак немедленно! - Он поглядел в список. - Рацион 23 и 48 и вторую порцию фруктов.
На лице Тик отразилась борьба, смешанная со страхом, когда она услышала приказ.
- Давай-давай, девушка, иди! Я приказываю! - успокоил ее Пиндл.
- А я повторяю его, - твердо сказала Килашандра и надкусила плод, чтобы избавиться от голодных спазм в желудке.
Пиндл закрыл дверь и ликующе улыбнулся.
- Ясное дело, Чейсарт мигом примчится… - супер потер руки. - Это его рационы. Он врач. - Пиндл скорчил гримасу и добавил: - С большим опытом по части космических обморожений и лазерных ожогов. Рационы содержат как раз то, что в вашем списке - там минералы: калий, кальций и другие.
Еда и врач прибыли в каюту Пиндла одновременно. Но без ловкого вмешательства Пиндла завтрак Килашандры был бы конфискован раздраженным Чейсартом.
- Кто приказал заказать мои рационы?
Чейсарт, крепко сложенный, с невыразительным лицом мужчина лет шестидесяти, в своем оскорбленном негодовании напомнил Килашандре маэстро Вальди.
- Я! - ответили вместе Пиндл и Килашандра.
Пиндл взял поднос из дрожащих рук Тик и передал Килашандре, которая отодвинулась вместе с подносом, оставив Пиндла отражать попытки Чейсарта к конфискации.
Она ела очень быстро, но не только от голода. Пиндл пытался показать Чейсарту список Антоны, а Чейсарт требовал объяснить ему, что ему делать, если возникнет настоятельная потребность для больных в его рационах, которые сожрала эта… эта… явно здоровая женщина? Врач явно не одобрял поспешности Килашандры. Тот факт, что Пиндл имел право заказать такие рационы, казалось, еще больше приводило Чейсарта в ярость, и когда Килашандра покончила со вторым блюдом, она сочла себя обязанной вмешаться.
- Лейтенант Чейсарт…
- Капитан! - покраснев от оскорбления, он указал на эмблему ранга на воротнике.
- Совершенно правильно, капитан, - Килашандра в знак извинения наклонила голову. - Пиндл действовал от моего имени, повинуясь моим инструкциям, которые твердо внушены мне шефом Медицинских исследований офицером Антоной, Седьмой Гильдии, Беллибран. Моему гильдмастеру и мне дали понять, что мои требования будут неукоснительно выполняться в этом путешествии. Если я окажусь физически непригодна к выполнению установки, все ваши труды пойдут насмарку и ваша система останется без коммуникаций. Мне также дали понять, что путешествие к вашей системе непродолжительно, и я не думаю, что мои скромные диетические потребности нанесут серьезный ущерб ресурсам новых хозяев 78-го. Или нанесут?
Пока она говорила, лицо Чейсарта постоянно менялось в эмоциях, и Килашандра, хоть не настолько способная, как Ланжеки, к чтению языка тела, все-таки получила отчетливое впечатление, что Чейсарт предпочел бы, чтобы система потеряла межпланетную связь. Но это была неверная предпосылка, и Килашандра решила, что Чейсарт относится к такому роду чиновников, которым постоянно уступают и льстят. Она вспомнила совет Амана и приняла его, когда речь идет о людях, подобных Чейсарту.
- Мне бы не хотелось напоминать вам, капитан Чейсарт, что в иерархии Федерации Планет я, как член Гильдии, едущий по ее делам, считаюсь по рангу выше любого на этом корабле, включая и капитана Френку. Я только советую вам проверить по вашей инструкции статью о хрустальных певцах и таким образом удостовериться в ваших отношениях со мной во время этого путешествия. А теперь передайте мне фрукты.
Чейсарт успел уже перехватить корзинку, доставленную во время речи Килашандры.
- Минералы особенно важны для нас, - сказала она и мягко потянулась за корзинкой. Затем для уверенности слегка дернула ее. Лицо Чейсарта стало белым, как полотно. Килашандра ласково кивнула Тик и отпустила ее, прежде чем закрылась дверь за разъяренным доктором.
Пиндл прислонился к стене и салютовал Килашандре своим стаканом с пивом.
- Следующим будет капитан Френку.
- Вы, кажется, хорошо управляетесь с ними, - сказала она и вновь надкусила плод.
- Они не могут выгнать меня, - хихикнул Пиндл и подмигнул ей. - Я служащий Рудничного Консорциума, а не Трандийского Совета. РК пока что держит первенство.
Коммуникатор издал резкий щелчок, и Пиндл подмигнул Килашандре.
- Супер, говорит капитан. Что там насчет особых рационов, взятых без разрешения?
- Капитан Френку, - тягучим тоном ответил Пиндл, - мне кажется, я читал приказы, что требования члена Гильдии Ри будут удовлетворены…
- Меня заверили, что она не будет требовать ничего особенного.
- Член Гильдии Ри ничего особенного не требует, но, как я вам уже говорил, пища, подаваемая на этом корабле, не является ни питательной, ни даже удовлетворительной. У Чейсарта запасов более чем достаточно. Я знаю. Я сам покупал их для него.

Предыдущая страница 31 Следующая страница


Хрустальная певица 32

Щелчка обозначавшего конец беседы, не было, но жалоба капитана умолкла. Килашандра посмотрела на Пиндла с возросшим уважением.
- Этот Френку крепкий мужик. Держит корабль в кулаке. Ни одного человека не потеряет. Как раз такой, кому можно доверить новейший корабль. - Широкая усмешка Пиндла намекала на все отрицательные стороны капитана Френку, которые он высказал вслух.
- Я ценю ваше сотрудничество и поддержку, Пиндл, почти так же высоко, как и ваше пиво. Не можете ли вы оказать мне еще одну любезность: должна ли я выслушивать всякую чушь обо всех корабельных делах? - второе резкое жужжание уточнило ее вопрос.
- Положитесь в этом на меня, Килашандра, - любезно сказал Пиндл. - А между тем я пришлю вам приходящие рационы.
Он отлично справился с ее просьбой, и вскоре после того, как Тик отвела Килашандру обратно в каюту, нервирующие звуки команд были приглушены.
Тик вежливо постучалась, подождала ответа Килашандры и вошла с двумя свертками. В одном лежали специальные рационы, в другом - фрукты. Тик отводила глаза от этой роскоши, но Килашандра рассудила, что любая щедрость с ее стороны может оказаться опрометчивой. Поэтому она поблагодарила Тик и отпустила ее до ужина. Килашандра понимала, что должна появляться в столовой хоть раз в день, но вздохнула при мысли о такой скуке. Жуя отнятое у Чейсарта, она изучала план палубы 78-го. Девушка сразу же заметила, что некоторые секции были модернизированы, но с какой целью, она не понимала. Будет ли это грузовой корабль, пассажирский или учебный? Его специфические особенности ничего не говорили Килашандре, но величина цифр была внушительной.
Ее проводили в офицерскую столовую. Чейсарт и Френку, к счастью, отсутствовали, так что она болтала с Талафом, вполне приятным молодым человеком по сравнению с капитаном. Он признался, что родился на планете и учился своему делу больше теоретически, чем практически. Большая часть других офицеров и команда были уроженцами космоса или станций. Тон его был слегка задумчив, словно он жалел о различии между ним и его товарищами.
- Как я поняла, ваша система была изолирована из-за недостатка коммуникаций, - сказала Килашандра, чтобы поддержать разговор.
Талаф с тревогой оглянулся вокруг.
- И я также поняла, что этот прогресс не все одобряют.
Талаф с ужасом смотрел на нее.
- О, бросьте, Талаф, мне это стало ясно, как только я вошла на борт. Уверяю вас, в этом нет ничего необычного.
- Хрустальных певцов посылают повсюду, не так ли? - В его лице мелькнула простодушная зависть.
- Не обязательно. Это необычное поручение. Поездка в необычный мир и по необычному делу. Для нового геологического объединения настоящий подвиг эта покупка 78-го и черных Кристаллов.
Она внимательно следила за Талафом, пока говорила, и решила, что этот юноша явно за межзвездные коммуникации. Она подумала о причинах раскола - космические против планетных крыс или местные против галактических. Она вздохнула, желая, чтобы кто-нибудь дал ей больше информации о транди. А может, в галактографии вообще мало сведений о них.
Прибыл улыбающийся Пиндл с небольшой группой офицеров. Тут же явился член команды с двумя стаканами ярранского пива. Талаф скромно ретировался, а Килашандра выпила за здоровье Пиндла. Тот хихикнул:
- Хороший парень этот Талаф!
- Он за кристалл?
- Да, конечно. Поэтому он и отправился в это путешествие. Свое первое. - Легкая улыбка была как раз к месту, когда он оглядел столовую. Килашандра была уверена, что он точно знал, кто должен быть здесь, а кто нет. - Неплохо, чтобы сжиться с командой. Человек ставит себе определенные цели в определенное время своей жизни. Меня в эту систему двадцать пять лет назад привело приключение. Я правильно выбрал время: они страшно нуждались в опытном суперкарго. Они прогорали на грузовых тарифах. Нельзя вести дело правильно без настоящих коммуникаций.
- Поэтому так важны кристаллы и 78-ой? Вы, ярранцы, известны своей проницательностью. Очень немногие из вашей системы хотят стать хрустальными певцами… - она заметила реакцию Пиндла. - Продолжайте, Пиндл, - быстро сказала она, понимая, что без его поддержки она может попасть в лапы Чейсарта, а это нежелательно. - Вы конечно не верите тому, что болтают в космофлоте насчет хрустальных певцов.
- Конечно нет! - Пиндл небрежно пожал плечами, но в его улыбке проскользнула неуверенность.
- Особенно теперь, когда вы встретились со мной и убедились, что хрустальный певец такой же человек, как и все на корабле. Или, - Килашандра глянула на столовую и ее обитателей, - чуточку больше.
Пиндл оглядел своих товарищей-офицеров и скорчил гримасу.
- По крайней мере, я могу оценить настоящее пиво, - продолжала Килашандра. - И я в самом деле верю им. - Она снова оглядела столовую.
- Видимо, и Седьмая Гильдия тоже. - Пиндл вновь обрел свой оптимизм. - Но никто из нас не мог предположить, что устанавливать все это должна хрустальная певица.
- У Федерации Планет свой график приоритета. А с этим спорить не принято.
Тут явились блюда и подносы с ужином, Килашандра отметила, что только ей и Пиндлу подали еду из единственной специальной секции.
Без давящего присутствия капитана Френку и Чейсарта Килашандра ухитрилась втянуть в разговор большинство старших офицеров. Суб-офицеры были слишком стеснительны для беседы, но зато очень внимательно слушали и запоминали каждое слово. Младшие податливы, и если она сможет благоприятно повлиять на них и поддержать разумной лестью добрую волю Пиндла, она сделает больше, чем от нее требуется. И транди понадобятся еще кристаллы.
Ночью, вытянувшись на койке, она снова пересмотрела свое экстравагантное выступление в этот вечер, «Хрустальная кукушка» и «силикатный паук» - так называл хрустальных певцов маэстро Вальди. Пожалуй, она теперь знала, почему: тут не обошлось без инстинктов выживания симбионта. И, судя по подсознательной реакции людей на нее, она поняла, почему симбионт остается производственной тайной. Тут, решила она, больше завистливых угроз, чем предоставления места для жизни тем, кто заплатил за это столь высокую цену.

Глава 12

Килашандра продуктивно использовала следующие пять дней, заставляя Тик или Так водить ее на прогулку по кораблю, изредка намекая на сложность ее работы и на то, как она будет готовиться к ней. Силикатный паук готовил паутину для пассоверского сна. У нее имелись кое-какие нелестные мысли по адресу Гильдии, главным образом Ланжеки, за то, что ее послали в среду неподготовленных, неинформированных людей, и даже не намекнув на провинциальность Трандомаукса.
Она внимательно прислушивалась к суб-офицерам, когда они расслаблялись настолько, чтобы разговаривать при ней, и к общим разговорам, в основном среди рабочих бригад. Она также многое узнала о короткой и страшной истории системы Трандомаукс и перестала даже в мыслях называть их транди.
Система привлекала много неугомонных людей и авантюристов вроде Пиндла, которые были, пожалуй, по физическим качествам и темпераменту совсем неподходящими для риска. Выжившие быстро размножались, и вновь естественный отбор отсеивал слабых, некоторые из которых могли бы плодотворно работать в сравнительно относительной безопасности в рудниках. Второе поколение, кто выжил в опасном занятии выбрасывать на орбиту куски суб-уранового металла и воспевал свой полезный груз, эти грубые души навсегда сохранили свои адаптированные гены и стали теперь совершенно другим вариантом человека. Эта система была на свой лад так же уникальна, как система Беллибрана, ее требования к входящим были так же строги, а ее рабочие обучались так же сурово.
Трандомауксцы уже развили несколько крепких традиций - ежевечернее торжественное изъявление преданности офицеров системы, поклонение воде, безразличное отношение к смерти, удивительное недоверие к «чужеземному» оборудованию. Наверное, потому они так старательно переделывают интерьер 78-го, думала Килашандра. Посмотрев несколько трехмерных изображений рудничных станций, она поняла: в космическом смысле трандомауксцы постоянно адаптируются к нуждам их враждебного окружения. А с другой стороны, отказываются признать, что какая-либо другая система может предложить им нечто ценное, чего они сами не могут сделать.
Килашандра прислушивалась также к едва уловимым мнениям насчет разумности устройства межзвездных коммуникаций. Кое-кто сомневался, что кристаллы сработают, из-за особенностей системы Трандомаукса, которой было предназначено держать людей в полной изоляции. Другие считали, что это возмутительная трата времени, труда и драгоценных металлов-кредитов. Этот раскол мнений витал в старших группах, среди представителей первого и второго поколений и даже среди инопланетян, работающих по контракту.
Тем временем крейсер приближался по гиперболической траектории к своей родной системе. Аппетит Килашандры, наконец, выровнялся к облегчению как ее самой, так и Пиндла. На Беллибран надвигался Пассовер, как близилось время первой установки Килашандры, Она предусмотрительно хранила стимулирующие таблетки на себе.
Смена тона в хрустальном приводе совпала с ее первой и неожиданной дремотой. Ее разбудил настойчивый стук в дверь. Вошла Тик, ставшая вдруг страшно официальной.
- Привет от капитана Френку, Килашандра Ри, и не пройдете ли вы со мной на мостик?
Килашандра пошла за ней: сон освежил ее, но она ощупывала в кармане таблетки.
Мостик, на корабельном жаргоне называемый пещерой, был полон. Тик отыскала капитана среди тех, кто крутился вокруг измерительного чана, окликнула его, представила Килашандру и удалилась.
- Если вы наблюдаете за чаном, член Гильдии… - начал капитан.
- Если смогу, - ответила Килашандра, и сладко улыбаясь, просунула бедро между двумя мужскими телами, умелым поворотом раздвинула мужчин в стороны, заняв их прежнее удобное место. Она оставила одного офицера между собой и капитаном, одарив удивленного мужчину успокаивающим взглядом.
- О, да, очаровательно.
Она искренне восхищалась, хотя ей хотелось создать впечатление, что она не впервые стоит на мостике и глазеет на измерительный чан.
Крейсер шел мимо орбиты внешней планеты и направлялся к основной. Мерцающий свет указывал главные рудничные станции на поясах астероидов: две крошечные неподвижные точки - две лунные базы.
- Мы спускаемся, член Гильдии. Если вы не обратили внимание на смену тона привода…
- Хрустальные певцы по своей профессии необычно чувствительны к хрустальному приводу, капитан. - Френку скрипнул зубами: он не привык, чтобы его перебивали.
- Мы идем по гиперболическому курсу, который пересечет орбиту двух рудничных станций: они отклонились от своего курса, чтобы встретить нас. Вы должны понять, член Гильдии, насколько плотен график. Мне сообщили, что установка кристалла займет не более шести минут. Нам нельзя терять ни секунды, чтобы доставить вас к этим точкам и обратно, особенно на планете. Вы разбираетесь в пространственных изображениях?
- Все всегда кажется просто, когда делается квалифицированно и умело, капитан Френку. Я уверена, проблем не будет. - Шесть минут. Трег дал ей хороший запас времени. Может, он учитывал летаргию, которая скоро овладеет ею? Она посмотрела на прибор и скромно улыбнулась. Проблема в том, что если она потратит на установку в одной точке меньше шести минут, это не должно реально повлиять на ее прибытие на следующую точку. - Спасибо, капитан. Мне сообщат, когда мы будем приближаться к каждой установленной точке?
- Конечно. Вам дадут восемнадцать минут до отлета челнока.
- Так много? Ах, да, мне же еще надо забрать кристалл из запертой камеры суперкарго. Кстати, капитан, его никто не украдет в пространстве Трандомаукса, и пока все элементы не установлены, он совершенно безвреден. Контейнер можно было бы уже сейчас укрепить в челноке, и вы сэкономили бы время.
Беспокойство капитана Френку по поводу самого кристалла боролось с факторами времени. Он поклонился Килашандре и решительно возвратился к своим приборам.
- Приблизьте первый объект и проверьте отклонение.
- Как далеко до первого объекта, капитан?
- Пять часов, шесть минут и тридцать шесть секунд, член Гильдии.
Килашандра отошла от экрана, и ее место тут же заняли те, кого она так бесцеремонно отодвинула. Она кивнула Тик, и женщина с явным облегчением поспешила проводить ее с мостика.
Килашандре даже хотелось бы остаться и посмотреть, как крейсер спускается к первой рудничной станции - деликатное и утомительное занятие, поскольку включаются сразу четыре измерения, даже пять, если считать навязчивую идею капитана насчет фактора времени.
Шесть минут, за которые навеки зацементируются или изменятся привычки целой системы. Пять раз по шесть минут - это полчаса. Система Трандомаукс уже имеет традиции, и она, Килашандра, добавит к ним межзвездную связь. Это будет величайшим праздником для жителей системы - они смогут общаться друг с другом. Шесть минут - это немного: но она должна показать, что этого достаточно, и о хрустальных певцах станут распространяться совершенно новые слухи.
Пока Крейсер стремился к своему первому назначению - рудничной станции Медная, Килашандра занялась своим туалетом. Черное платье, ведь она понесет кристалл: черное, мягко струящееся по ее телу, в противовес ярко и безвкусно разукрашенным, плотно прилегающим нарядам трандомауксцев. Она пожалела о косметике, которую оставила в своей студенческой каморке на Фьюерте. Ничего, она достаточно высока ростом, и в черном платье и с распущенными по плечам волосами будет выглядеть необычно среди этих космических бродяг с бритыми или коротко остриженными головами.
Шесть минут! Это время беспокоило ее. Она устанавливала поддельные кристаллы в гораздо меньший срок, но настоящий кристалл мог управлять ею. Она может потеряться, прикоснувшись к нему. И она должна надеяться на Френку и его короткие сроки: он разрушит хрустальный транс. Но она не должна впасть в транс. Это испортит образ, который она хотела создать. Образ истинной хрустальной певицы.
Она мучилась над этой проблемой до тех пор, пока не явился Талаф.
- Катер готов и ждет вас, мэм, - сказал он официальным тоном.
- А кристалл?
Талаф откашлялся, отвел глаза, но ей показалось, что молодой человек доволен.
- Суперкарго Пиндл транспортировал контейнер к люку в ожидании вашего прибытия. Все закреплено и находится в целости и сохранности.
И в самом деле, короб охранялся двумя рядами стражей, которые держались настолько далеко от кристалла, насколько позволяли границы люка. Бока и дно короба были для безопасности привязаны к палубе, но верх не был распечатан. У одного стража висела на поясе специальная резинка для снятия печати.
Килашандра шагнула вперед, стараясь не забывать, что ее длинная черная юбка покрывает носки обуви.
- Откройте его, - сказала она, не обращаясь ни к кому, в частности.
Возникло короткое замешательство. Пиндл выполнил ее распоряжение, незаметно подмигнув девушке.
К великому облегчению Килашандры, все пять кристаллов оказались в коконах. Значит, ей не придется держать голый кристалл, пока она не дойдет до пункта установки. Она взяла маленький сверток и ощутила смесь шока и двойного чувства облегчения. Кристалл знал, что она здесь, и, похоже, отказывался подчиняться, но, тем не менее, ждал своего времени. И это был подлинный кристалл - а у нее было мелькнула страшная мысль, не положили ли по ошибке его имитацию.
Она держала сверток перед собой на вытянутых руках, пока шла к входу в катер. И только села на место, все бросились туда с удвоенной скоростью, пристегнули Килашандру и заняли свои места. Ускорение заставило ее откинуться на подушки.
- Мы опережаем время, Талаф? - спросила она.
- Нет, мэм, идем точно по графику.
- Далеко ли от люка станции до помещения коммуникаций?
- Ровно пять минут двадцать секунд ходу.
- В свободном падении? - Свободное падение в этом платье выглядело бы смешным.
Талаф удивился.
- Все, кроме самых малых детекторных приборов, имеет свою гравитацию, мэм.
Они легко вошли в док. Килашандра встала и вышла в первую рудничную станцию. Пять минут двадцать секунд шествия в Медной прошли большей частью в поворотах по извилистым коридорам и перескакивании через охранные сооружения. Килашандра гордилась собой, что ухитрилась ни разу не споткнуться и не потерять равновесия: она ведь держала кокон с кристаллом перед собой, чтобы все могли видеть его. А народу на перекрестках собралось много: всем хотелось хоть одним глазком взглянуть на такое важное событие.
Но какой будет позор, думала Килашандра, если она объявит в коммуникационном центре Медной, что это еще не связь, что ничего реального не произойдет ни здесь, ни на других станциях, пока не будет установлен последний стержень: ведь только тогда связь кристаллов создаст мгновенную цепь.

Предыдущая страница 32 Следующая страница


33 Энн Маккефри

Направляясь к месту установки, она чувствовала на себе взгляды людей, враждебные и задумчивые. Нужное место являло собой возвышение в громадной комнате - великолепная выгодная позиция.
Она поднялась по ступеням, быстрым взглядом проверила крепления и повернулась лицом к центру помещения. Она сняла с кристалла кокон, подняла тусклый непрозрачный стержень вверх и услышала громкий прерывистый вздох собравшихся: они впервые увидели вещь, для покупки которой отдали в заклад свою систему. Она слышала их бормотание, а кристалл теплел в ее руках и становился матово-черным, что и давало ему его название. Он вибрировал в ее руках, и она быстро, чтобы не впасть в транс, повернулась и вставила кристалл в приготовленное для него место. Установив для поддержки верхние захваты и, держа один палец на все еще темнеющем кристалле, осторожно надавила захваты с обеих сторон. Кристалл стал резонировать вдоль пальца. В горле у девушки пересохло. Она боролась с желанием погладить кристалл, помочь установке своими руками, и, как при ожидании взрыва, отдернула руку от прекрасной хрустальной массы. Она взяла маленький молоточек и постучала по установленному кристаллу.
По внезапно притихшей комнате пронеслась чистая нота.
Высоко подняв голову, Килашандра вышла из комнаты. Талаф бросился вперед, чтобы проводить ее через изгибы и повороты станции к катеру.
Каждый шаг отдалял ее от кристалла, и все ее тело болезненно ныло от этой разлуки. Вот еще одно дельце, о котором никто не говорил ей раньше: как трудно покинуть кристалл, который она вырезала сама.
Быстрый полет к крейсеру облегчил эту боль. А еще и летаргия, которая медленно охватывала ее. Нельзя же, решила она, устать за столь коротенький промежуток времени: значит, это и есть та особая сонливость, о которой ее предупреждали. К счастью, она сумела не уснуть, пока не добралась до своей каюты.
- Тик, если кто-нибудь потревожит меня до того, как мы подойдем к следующей станции, я разорву его на куски! Понятно? Передайте это Пиндлу - просто для гарантии.
- Слушаю, мэм. - Тик была надежна, а Пиндл имел непререкаемый авторитет.
Килашандра улеглась на жесткую койку, натянула на себя тонкое покрывало и мгновенно заснула.
Казалось, не прошло и минуты, как раздался стук и встревоженный голос Тик, вежливо, но настойчиво окликая Килашандру.
- Сейчас выйду. Подошли к следующей станции?
Она проглотила стимулирующую таблетку и, тараща глаза, открыла дверь. На пороге стоял Талаф с подносом. Килашандра отмахнулась.
- Вам нужно подкрепиться. Килашандра, - сказал молодой офицер, решивший отбросить свою прежнюю официальность.
- Мы у следующей станции?
- Я думал, что вам сначала надо поесть.
Она потянулась к ярранскому пиву, стараясь не выказать отвращения, которое вызывал у нее запах ранее казавшейся вкусной еды. Даже пиво было какое-то не такое.
- Я возьму это к себе в каюту, - сказала она, закрыла дверь и задумалась, от чего тошнота: от таблеток, от пива, от симбионта или на нервной почве. Она незаконно воспользовалась питьевой водой, чтобы сполоснуть лицо. Эффект оказался целительным. Без колебаний она вылила ярранское пиво в раковину. Пиндлу знать об этом необязательно.
Талаф снова постучал. На этот раз Килашандра двигалась более проворно: таблетки возымели действие. Она быстро шагнула вперед и под взглядами большей части команды крейсера направилась к люку. Там уже стоял Пиндл с коробом. Он отступил, чтобы она достала следующий кристалл. Держа кристалл в вытянутых руках, Килашандра уже было поздравила себя, как гладко идет дело, но вдруг споткнулась при входе в катер. К следующей остановке надо будет чуть укоротить юбку спереди. Но вроде бы никто не заметил ее маленькой неловкости.
Станция Железная была больше Медной, выглядела совершенно по-дурацки из-за бессистемного переплетения переходов и коридоров.
- Это займет больше пяти минут двадцати секунд, Талаф, - прошептала она жалобно, прикидывая, на сколько времени хватит стимулятора.
- А мы уже пришли.
Бoльшая величина станции отразилась и в б?льшей толпе, заполнившей помещение, Килашандра сняла кокон с черного кристалла, держа его так, чтобы все видели, и ловко установила на место, пока он не отвлек ее своим пением. А может быть, стимулятор противодействовал эффекту кристалла? Но все-таки Килашандра опять испытала боль, когда навеки оставила позади себя потемневший кристалл.
Стимулятор действовал до ее возвращения в каюту. Она любезно приняла от Пиндла ярранское пиво, но, закрыв дверь, тут же вылила его в раковину. Утолив жажду дневным рационом воды, она тут же легла и погрузилась в сон.
На этот раз ей было гораздо труднее проснуться, когда Тик разбудила ее. Одна таблетка держала ее в бодрствующем состоянии по дороге, другая - при установке кристалла. Когда Килашандра вернулась, Пиндл настаивал, чтобы она что-нибудь съела, хотя она с трудом держала глаза открытыми. Она съела немного супу и сочных фруктов, потому что горло пересохло, а кожа как бы прилипла к костям, которые нестерпимо болели из-за кристалла навеки оставленного на безвоздушной луне.
Три следующие таблетки подняли ее для четвертой установки, и еще одну она украдкой сунула в рот, когда ставила кристалл в крепления. Килашандра выполняла свою работу главной жрицы чисто рефлекторно, лишь время от времени замечая расплывчатые лица, следившие за каждым ее движением, и дрожащий вздох, когда в коммуникационной комнате звучала чистая нота кристалла.
Одно было хорошо у трандомауксцев: когда они находили структуру эффективной, они повторяли ее. Все помещения коммуникаций были созданы по одному образцу, так что Килашандра могла бы идти, не глядя. На обратном пути она снова наступила на подол платья, который так и не имела времени укоротить. Тогда Талаф взял ее под руку. Она сосредоточилась на его безмятежной улыбке, когда шла сквозь толпу к катеру, а в катере с облегчением упала на сиденье.
- Вы здоровы, Килашандра? - спросил Талаф участливо.
- Просто устала. Вы не представляете, как трудно расстаться с кристаллом, который сама резала. Он кричит, когда его покидаешь. Дайте мне выспаться, прошу вас.
Килашандра понимала, что из-за этого случайно брошенного замечания Талафа она рисковала подвергнуться осмотру Чейсарта, потому что ее переменные периоды активности и сонливости явно не прошли незамеченными. А было немало противников покупки хрустальных коммуникаций, потому что за эти маленькие неприглядные с виду блоки расплачивались тяжелыми глыбами высококачественного металла.
Поэтому, когда Килашандра оказалась в безопасности в своей каюте, Талаф поговорил с Пиндлом. Пиндл осторожно поговорил с другими, и Чейсарт был вызван по поводу небольшой эпидемии пищевого отравления. Он обследовал двух больных, что потребовало длительных анализов, а потом был вызван на консультацию по поводу серьезного ожога.
Килашандру подняли для более продолжительного полета в челноке на поверхность планеты для последней установки. Продолжительный сон подействовал на нее благотворно, и хотя нервные пальцы Килашандры ощупывали оставшиеся таблетки стимулятора, она решила, что сможет отсрочить их прием. Она съела плод и выпила питье с глюкозой, которое предложил ей Пиндл, хотя предпочла бы воду, пусть даже повторно перегнанную из запасов крейсера. Она чувствовала себя вполне готовой к финальной стадии установки, пока не увидела хрустальный контейнер. Тут она сразу сообразила, что это самый большой кристалл, и покинуть его будет намного труднее. Поэтому она не рискнула держать его на коленях во время путешествия к планете.
- Принесите контейнер на борт. Так будет безопаснее для короля-кристалла, - распорядилась она и вошла в челнок, прежде чем кто-нибудь мог ей возразить.
Пиндл и Талаф поспешно приказали стражу выполнить ее задание, и когда прибыл капитан Френку, контейнер был уже крепко привязан в челноке. Капитан резко остановился, глядя на короб в ярости и шоке, но Килашандра ласково улыбнулась.
- Другие кристаллы вы несли в руке, член Гильдии…
- Но это путешествие более длительное, капитан, и пока этот кристалл не будет надежно установлен в нашем главном коммуникационном помещении, вся моя предыдущая работа потеряет смысл. Как и путешествие вашего крейсера.
- Капитан: факторы времени… - Талаф шагнул вперед с озабоченным видом.
Френку поджал губы, бочком обошел контейнер и направился в хвост челнока. Килашандра подумала, что ей повезло - он не был в настроении пилотировать челнок.
Она предполагала, что не будет спать, но не смогла преодолеть дремоту, из которой ее вывел шум и жара при входе челнока в атмосферу планеты. Она быстро проглотила две таблетки и безмятежно улыбнулась, как человек, вспомнивший что-то приятное.
Челнок полностью остановился до того, как лекарство начало действовать, и она размышляла, не принять ли третью таблетку, когда люк челнока открылся.
Тут же появилась посадочная платформа, и Килашандра со своего места видела громадную толпу, стоявшую по обе стороны широкого прохода, который вел к огромному зданию коммуникаций.
- Кристалл, член Гильдии! - Громкий голос Френку напомнил Килашандре об этом последнем расставании с кристаллом.
Она открыла короб, взяла король-кристалл и стала спускаться по трапу, держа кристалл перед собой. Другие установки были только репетицией перед этой.
Свежий воздух планеты заметно бодрил ее. Она глубоко вдыхала его и не желала спешить в этой церемониальной прогулке.
Френку оказался по одну сторону от нее, Талаф по другую, и оба шептали ей, что надо идти быстрее.
- Как хорошо дышать незагрязненным воздухом! Мои легкие были словно забиты цементом!
- Вы должны идти быстрее, - настаивал Френку. Его щеки сотрясались, когда он нервно улыбался, наблюдая за реакцией огромной толпы людей в открытом пространстве, большем, чем его новый крейсер.
- Поспешите, если можете, Килашандра. Нас поджимает время, - встревоженным голосом сказал Талаф.
- Эти люди собрались здесь, чтобы увидеть кристалл, - возразила Килашандра, но ускорила шаг, подняла кокон над головой и ее захлестнула волна восклицаний, увидела, что стоящие ближе к ней люди подались назад. Интересно, подумала она, они собрались увидеть здесь успех установки кристалла радость или провал? Эта публика не была дружелюбной: Килашандра чувствовала вокруг себя враждебность и страх.
- Мы хотим ускорить установку, член Гильдии, - сказал какой-то мужчина, беря ее под руку, когда она прошла через дверь, - иначе мы не можем отвечать за вашу безопасность.
Она услышала, как тяжелые металлические двери закрылись за ней, а приглушенный шум снаружи стал громче.
- Мне дали понять, джентльмены, что этот проект не все одобряют. Однако одно сообщение, посланное и принятое, рассеет эту… - она указала на толпу, сгрудившуюся вокруг здания.
- Сюда, член Гильдии.
Все они теперь почти бежали, и ей было досадно, что необычность ситуации может разрушить ее спектакль. Смешно даже! Какой-то абсурд - попасть в подобное положение! Тем более сейчас, когда она умирает от желания завалиться спать! Она прижала к себе кристалл одной рукой - все равно в этой спешке никто не оценит театральности ее жеста - а другой быстро сунула в рот еще две таблетки.
Затем ее провели в главную комнату этого огромного здания, где нервничающие техники больше интересовались внешними камерами, чем своими рабочими дисплеями.
- Пожалуйста, поторопитесь с ним, Килашандра, - умолял Талаф, когда она делала последние несколько шагов к платформе и пустой нише, где должен был вмонтироваться король-кристалл.
Нервными пальцами она сдернула пластик и вдруг почувствовала безмятежность, когда обнаженный кристалл ласкал ее кожу, и остановилась.
- Торопитесь! - увещевал ее Френку. - Если эта штука не даст нам сообщения с Медной…
Она неприязненно взглянула на него, но ее недовольство лишь нарушило тонкое очарование ситуации, которой она хотела порадоваться. Теперь она слышала шум толпы, ощущая усиливающееся в людях возбуждение и разочарование. Она не смела больше задерживать монтаж. Но как не хотелось отдавать свой черный кристалл этой системе невежественных дикарей, этому скопищу торговцев металлом, этим…
- Медная - Дому. Медная - Базе Дома!
Килашандра сознавала, что сообщение шло как через кристалл, так и через нее. Она слышала восторженный и одновременно недоверчивый ответ. Для этой цели она вырезала кристаллы, поместила их в разные места и заставила их петь для других. А ей никто не говорил, что они будут петь через нее!
- Килашандра! - кто-то дотронулся до нее, и она вскрикнула. Прикосновение плоти к плоти разрушило ее страшную связь с хрустальной цепью. Она упала на колени, слишком несчастная, чтобы кричать, слишком ошеломленная, чтобы сопротивляться.
- Килашандра! - Кто-то поставил ее на ноги.
Она чувствовала, как кристалл поет позади нее через королевский блок, но она была навсегда отключена от его гипнотического очарования.
- Отведите ее обратно в челнок!
- Ей ничто не грозит?
- Конечно, нет! Линия-то работает! И теперь об этом знает вся Система!
- Через ту дверь, лейтенант. Вам придется обойти кругом. Толпа блокировала дорогу к челноку.
- У нас нет времени идти кружным путем!
- Пробьемся сквозь толпу. Несите сначала ее. Это заставит их расступиться!
- Неужели они испугаются женщины?
- Она не женщина. Она хрустальная певица!
Килашандра сознавала, что ее несут сквозь плотную толпу. Она слышала частый стук и громкие ликующие возгласы, и та часть ее мозга, которая фиксировала впечатления, почему-то соотносила эти звуки с аплодисментами. Столкновение с такой массой народа в подобной тесноте становилось неожиданной пыткой.
- Унесите меня отсюда, - хрипло прошептала она, отчаянно цепляясь за человека, который держал ее на руках.
Он не ответил, но ускорил шаг, прерывисто дыша от напряжения. Он едва оторвал ее от себя, когда второй человек подоспел к нему на помощь.
- Эта отсрочка может сорвать всю передачу.
- Капитан, мы и не представляли, что слух об установке разнесется так быстро. Никто не думал, что здесь соберется такая толпа. Но мы уже почти дошли.
- Если мы потеряем временное окно…
- У нас наготове фрегат…
- Заткнитесь и дайте мне спать. И не трясите меня так.
- Спать? - негодование в голосе Френку вывело ее ненадолго из ступора. Она хочет спать когда…
- Устраивайтесь на сиденье, Килашандра, а я пристегну вас.

Предыдущая страница 33 Следующая страница


Хрустальная певица 34

- Пить. Чего-нибудь. Воды.
- Не сейчас! Подождите!
- Нет, сейчас. Я хочу пить.
- Капитан, отойдите. Вот вода, Килашандра.
Она жадно пила, зная, что это вода, настоящая, холодная вода, чистая, используемая в первый раз, чтобы она утолила жажду. Несколько капель пролились ей на руки, и она слизнула их.
- Теперь вы в порядке. Килашандра? - спросил Талаф.
- Да. Теперь мне нужен только сон. И не будите меня, пока я сама не проснусь.

Глава 13

Просыпалась она постепенно и на удивление вяло. Ей казалось, что она оживает по частям, начиная с мозга, который прогонял сонные видения и давал возможность двигаться. Она долго и с наслаждением потягивалась и зевала, затем вновь проваливалась в небытие. Сны были наполнены лицами, аплодисментами, слабым светом чернеющего кристалла. Наконец она ощутила сильнейший оргазм, который резко привело ее в сознание. По-видимому, эти полусны были любовным эхом связи с черным кристаллом.
Кристалл! Она села на койке и взглянула на запястный прибор, сверяя его с дисплеем времени в каюте.
Три дня! Она спала три дня! Как и предупреждала Антона.
Она легла на спину, расслабляя плечо и напрягая спинные мышцы. Наверное, она спала все три дня в одной позе, если тело так онемело. Легкий стук в дверь привлек ее внимание.
- Да?
- Вы проснулись, член Гильдии?
Она могла бы дать несколько ответов, если бы не узнала голос Чейсарта.
- Войдите.
- Вы проснулись?
- Конечно. Не во сне же я вам отвечаю. Войдите! - И, когда дверь открылась, добавила: - Не попросите ли вы Пиндла принести мне чего-нибудь поесть?
- Я не уверен, что вам рекомендуется пища, - сказал врач, направляя к ней диагностический прибор, такой же, как у Антоны.
- Не ту грубую еду, что подают в крейсерской столовой, а жидкость и фрукты.
- Если вы будете слушаться меня, - начал было врач…
- Я? - Килашандра почувствовала, что ситуация резко меняется. - По-моему столь длительный сон после такой работы - совершенно в порядке вещей.
- Мы не смогли связаться с Беллибраном и получить специальные инструкции…
- Я не была в коме. Разве вы не проверили в вашей медицинской библиотеке? Я хочу пить. И поесть.
- Я врач крейсера…
- …Который никогда не встречался с хрустальными певцами и ничего не знает об опасностях моей профессии.
Килашандра натянула на себя гильдейский комбинезон - первое, что попалось под руку, вскочила с койки, бросилась мимо Чейсарта, который тщетно пытался схватить ее, и понеслась по коридору.
- Пиндл, - крикнула она и сама удивилась, что смогла так уверенно передвигаться после полного изнеможения. Симбионт не только брал, но и давал тоже.
- Член Гильдии! - Чейсарт бежал за ней, но она выбежала из комнаты раньше, да и ноги у нее были длиннее.
Килашандра повернула в коридор суперкарго и увидела у дверей Тик, а затем показалась и голова Пиндла.
- Пиндл, я просто умираю - так хочется стакан ярранского пива! И остались ли у вас фрукты? И может, быть, чашка того замечательного супа, который вы давали мне сто лет назад?
Когда она добежала до его двери, Пиндл дал ей в одну руку полупустой стакан пива, а в другую - плод. Она проскочила мимо Пиндла и Тик, оставив их у двери, чтобы они помешали Чейсарту добраться до нее.
- Оставайтесь здесь, Килашандра, - сказал Пиндл, и встал в дверях, не пропуская Чейсарта. Тик встала перед Килашандрой, как бы создавая вторую линию защиты. - Возьмите еще фруктов. А вы, Чейсарт, кончайте ваши глупости. Пойдемте со мной и добавьте что-нибудь питательное и укрепляющее, что, по-вашему, полагается, в суп, который я дам Килашандре. И уберите в карман ваши дурацкие шприцы. Хрустальным певцам обычно не требуется никаких лекарств. Неужели вы не разбираетесь больше ни в чем, кроме обморожений и ожогов?
Пиндл потащил Чейсарта прочь, дав знак Тик закрыть дверь и стоять на страже. Килашандра покончила с пивом и принялась за фрукты, закрыв глаза, от удовольствия. Она ела, не торопясь, как того требовал инстинкт под влиянием симбионта, который прекрасно знал, что ему нужно после длительного вынужденного поста. Она с отвращением вспомнила дикий голод в предпассоверское время и была рада, что бедствие прошло.
- Мэм…
- Да, Тик? - Девушка впервые обратилась к ней по собственной инициативе.
- Мэм… спасибо вам за кристалл! - Тик от волнения еле выговаривала слова. - Комофицер позволил мне поговорить с моей матерью на Медной. Прямо сразу. Не ожидая. Не думая, что может произойти что-то неладное, и я просто ничего не услышу… Комофицер сказал, что с кристаллом я могу вызвать Медную, когда захочу! - Глаза Тик были круглые и влажные.
- Я очень рада за вас, Тик. Очень рада. - Килашандра подумала, что такой ответ несколько тяжеловесен, но Тик приняла его с таким благоговением, что девушка даже смутилась.
Дверная панель внезапно отлетела в сторону, и Тик чуть не упала к ногам Килашандры, когда в дверях появился пышущий яростью капитан Френку.
- Мой врач сказал, что вы отказались от его помощи. - Комнатка была слишком мала для его массивного тела.
- Я не нуждаюсь в его помощи. Я хрустальная певица…
- Пока вы на борту моего корабля, вы в моем подчинении.
Килашандра встала, толкнула Тик в кресло, на котором только что сидела, и остановилась перед капитаном, глядя на него с яростью, далеко превосходившей его злобу. Она выхватила из кармана удостоверение члена Гильдии и ткнула его капитану в лицо.
- Даже вы обязаны признавать эти полномочия!
В этот момент появился Пиндл с подносом.
- Полномочия сессии Федерации Планет! - прочел Пиндл через плечо капитана и задохнулся. Поднос закачался в его руках. - Я только однажды видел такое удостоверение.
- Вы явно страдаете отклонением психики, последовавшим после периода лишения… - начал капитан.
- Вздор! Дайте мне этот поднос, Пиндл. Спасибо.
- Член Гильдии, послушайте!
- Я слушаю. Но дайте мне поесть, а то я умру с голоду!
- Вы были в коме…
- Я делала то, что делают все хрустальные певцы - отдыхала после трудного и ответственного поручения. Вот и все, что я хочу сказать - пока не поем. А теперь отвяжитесь от меня!..
- У вас ментальное расстройство, если вы суете мне полномочия ФП, чтобы получить еду! - Капитан Френку брызгал слюной от злобы.
- Эти полномочия понадобятся, когда я окажусь на ближайшей пересадочной станции…
- Вы останетесь на этом крейсере до пятой луны системы…
- Я останусь на этом крейсере только до тех пор, пока он не вызовет для меня от ближайшей системы челнок, катер или гичку. Мои полномочия позволяют мне это. Вам ясно?
- Правильно, - подтвердил Пиндл.
Капитан поглядел на него, чуть дольше - на Килашандру, онемев от злости. Затем повернулся и буквально вывалился в коридор.
Побелевшая Тик смотрела на Килашандру.
- Все правильно, девочка, - ласково сказал ей Пиндл. - Только смотри, ни с кем не болтай об этом, как бы на тебя не давили. Не думаю, что капитан Френку захочет вспомнить об этом инциденте.
- Когда я смогу сойти с этого корабля? Я, конечно, не хочу обидеть ни вас, ни Тик. Пиндл подошел к своей приборной доске и выстучал код. Это заняло больше времени, чем обычно, потому что дисплей начал рябить и на нем были только четыре линии.
- Я бы не советовал этот. Беспилотный танкер, примитивные пищевые запасы. - Он снова набрал код. Изображение стало плотнее. - Ага. Можно организовать пересадку на маленькую станцию, откуда силкиты отправляются к Скории. В обычных обстоятельствах я не стал бы рекомендовать силкитский корабль, но вы будете единственным пассажиром в их кислородной секции.
- Прекрасно, на нем я и отправлюсь.
- По крайней мере, еще три дня вам придется пробыть у нас на борту.
- Бoльшую часть этого времени я просплю, - сказала Килашандра. - Когда понадобится, могу ли я попросить обеспечить мне легкую еду? - Пиндл кивнул.
- Еще одно дело. - Пиндл откашлялся и наклонил голову, чтобы не смотреть на Килашандру. - Силкиты доберутся до Беллибрана к концу пассоверских штормов. Вас высадят сразу же после того, как они кончатся.
- Ага, значит, вы кое-что проверили? - хмыкнула Килашандра.
- Я чувствовал, что некоторая объективная информация может оказаться разумной мерой предосторожности.
- Значит, Чейсарт решил, что штормы вызвали у меня помрачение ума?
- Что-то в этом роде.
- Ни один дурак не выйдет в пассоверский шторм. Мы уезжаем с планеты, если есть возможность, а если нет, спим все это время.
- Я слышал, что у хрустальных певцов бывает спячка.
- Вроде того.
- Ну ладно. Еще ярранского пива? - Они с удовольствием выпили еще несколько стаканов, а потом Килашандру снова одолела сонливость. Пиндл проводил ее в ее каюту, где уже стояла на страже Тик. Затем он организовал легкую еду, и Килашандра улеглась спать, благословляя предусмотрительность, снабдившую ее полномочиями ФП. Что сделал бы с нею Френку, если бы ему удалось взять над ней верх? Отдал бы ее Чейсарту, чтобы тот выяснил, чем хрустальные певцы отличаются от простых людей?
Ей очень не хотелось оставаться еще несколько дней на крейсере, но она могла спать и расслабиться, когда напряжение после установки осталось позади. А выполнила она ее хорошо. Трег будет доволен ей. Даже если какой-то процент трандомауксцев и не жалует ее. Ну и черт с ними!
- А все-таки большинство из них неплохо помогли ей. Она победила себя, чтобы дать им новые возможности. Она выполнила задание, снабдив их коммуникационным устройством, обратила злобную толпу в ликующую массу. Да, как хрустальная певица она все сделала хорошо.
Испытает ли она когда-нибудь снова эту невероятную волну контакта, когда связываются элементы черного кристалла? Эту всеобволакивающую волну, когда она как бы вытягивалась по всей галактике с каждым черным кристаллом?
Она вздрогнула от болезненного желания, но отбросила эту мысль. Будут и другие возможности проявить себя, теперь она в этом уверена. И как только штормы на Беллибране кончатся, она снова сможет петь кристаллу.
Петь кристаллу? Петь?
Она засмеялась, вспомнив, как шагала в коммуникационном здании планеты, по центру сцены, а вокруг нее расстилался манеж. Она играла роль верховной жрицы и выполнила ритуал, который связал изолированные элементы Трандомаукса с другими мирами. Сольное представление, если там когда-нибудь было такое. И она играла перед публикой целой системы. Какую открытую ноту она спела с кристаллом! Эхо с далеких лун. Она сделала как раз то, о чем когда-то мечтала и надменно заявляла своим товаркам на Фьюерте, что обязательно сделает это. Она была первой певицей в этой системе и, возможно, единственной хрустальной певицей, которая когда-либо появится на Трандомауксе.

Предыдущая страница 34 Следующая страница


35 Энн Маккефри

Килашандра смеялась над поворотом судьбы. Она смеялась, потому что никто, кроме нее, не знал, что она достигла своей честолюбивой цели.
Килашандра Ри стала певицей, да! Настоящей хрустальной певицей!

Реприза

- Что вы здесь делаете? - спросил служитель шлюза, когда она вошла. - Фу! На каком транспорте вы ехали? От вас воняет.
- На силкитском, - хмуро ответила Килашандра. Она уже стала привыкать к запаху в силкитской каюте, предназначенной для этой расы.
- На их кораблях никто не ездит. Жаль, что вас не предупредили. - Он зажал нос.
- Я запомню, уверяю вас.
Она пошла к транзитным камерам Гильдии.
- Увы, мест нет. Пассоверские штормы, как вы знаете, еще не закончились.
- Знаю, но лучше было прибыть сюда, чем переждать штормы снаружи.
- Да, конечно, раз вы решили путешествовать с силкитами. Но в простых номерах полно мест, - человек показал на арку, в которую она так наивно вошла несколько месяцев назад. - Еще не прибыл ни один путешественник. А вам, с вашими кредитами, все равно где останавливаться.
Килашандра поблагодарила служителя и пошла через сияюще-голубой вход, к отелю, пытаясь вспомнить ту девушку, какой она была совсем недавно, и не могла поверить, как много произошло с тех пор. Она улыбалась, вспоминая, что ей удалось одновременно осуществить две своих самых честолюбивых мечты.
«Аромат», исходивший от нее, встревожил Форда, находившегося за приемной стойкой.
- Но вы певица. Вам не положено быть здесь. - Он поморщился и вздрогнул. - У певцов свои комнаты.
- Там полным-полно народу. Дайте мне комнату, чтобы я могла продезинфицировать одежду и как следует отмыться. - Она шагнула к стойке и положила на пластинку свой запястный прибор.
- Нет - нет, это не обязательно! - Форд протянул ей ключ, стараясь держаться от нее подальше.
- Я знаю, что от меня воняет, но разве это моя вина?
Форд начал было извиняться, но Килашандра уже позволила ключу вести ее к номеру.
- Я вам предоставил самый большой номер, - крикнул ей вдогонку Форд.
Комната располагалась на нижнем уровне. И, похоже, служащий был прав - посетителей здесь в это время не было. Поэтому Килашандра уже по дороге начала стягивать с себя вонючую одежду. Она посмотрела на рюкзак и решила, что здесь, наверное, нет пункта, где продезинфицируют все ее вещи, поэтому с чувством огромного облегчения бросила все в утилизаторы.
Лунные номера имели только душевые устройства, но зато со множеством трав и ароматных жидкостей. Она встала под горячий душ, затем натерлась травами и духами, пока кожа не покраснела. Выйдя из-под душа, она понюхала руки, плечи, наклонилась понюхать колени и решила, что она вроде бы почти чистая.
Только высушив волосы, она сообразила, что надеть ей нечего. Она набрала магазин и заказала первый же комбинезон, появившейся на дисплее, а потом заказала большую бутылку чего-нибудь пряного. Ей хотелось побольше остроты в жизни после силкитского судна. Что ж, Пиндл предупреждал ее. Но если подумать, даже силкиты лучше, чем Френку или этот дубина Чейсарт.
Она заказала ярранского пива и задумалась, как Ланжеки перенес Пассовер. Заточив себя в силкитском корабле, она сражалась с томительным чувством возмущения гильдмастером и очень желала бы продолжить дружбу с ним. Одиночество - великий уравнитель, и заставляет с благодарностью вспоминать любое покровительство и доброту. Она получала то и другое от Ланжеки, и ей не в чем было его обвинять.
До чего ж вкусное пиво! Она подняла стакан, мысленно тоскуя о разлуке с Ланжеки. Она надеялась, что если к каждому Френку, которого она встретит в жизни, попадется хотя бы один Пиндл, уже можно жить спокойно.
В дверь постучали. Она завернулась в сухое полотенце, удивляясь, почему ее заказ принесли, а не послали по трубе. Она открыла задвижку, и дверь сама отворилась.
- Что вы здесь делаете? - Ланжеки шагнул в комнату, закрыл дверь и бросил сверток на постель.
- А что вы делаете на Шанкиле? - она потуже затянула полотенце на груди.
Он взял ее обеими руками за талию, глаза его блестели, но лицо было спокойно, рот тоже.
- Шанкил - главная стратегическая точка, с которой определяют штормовые волны.
- Значит, вы спасаетесь от штормов, - сказала она с огромным облегчением.
- Я хотел спасти вас от них, но вы вернулись слишком рано! - Он сделал гневный жест, словно хотел ударить ее.
- А почему бы и нет? Я закончила эту ужасную установку. Ну, как, штормы были такими скверными, как предполагались? Я ничего не слышала.
- Вам полагалось вернуться на комфортабельном пассажирском фрегате через неделю. - Он прищурился и испытующе посмотрел на нее. - Гильдия могла бы понести огромный убыток, - добавил он ворчливо, и она не поняла, относилось ли последнее к ней или к штормам.
- Я села на силкитский фрахтовщик.
- Знаю. - Его ноздри раздулись от отвращения.
- Я старалась отмыться. Это было ужасно. Почему мне никогда не говорили о силкитах? Впрочем, нет, сказали, но я не слушала, потому что не могла больше ни минуты оставаться на этом раскрашенном крейсере транди. Почему вы не предупредили меня хотя бы насчет них?
Ланжеки пожал плечами.
- Мы мало о них знаем. Но зато у вас по крайней мере не было предвзятого мнения или пристрастных воспоминаний о других изолированных системах, что могло нанести ущерб вашим действиям.
- Они, наверное, никогда больше не будут иметь дела с хрустальным певцом.
- Они будут иметь дело с Гильдией. - Ланжеки начал улыбаться: тело его расслабилось, глаза потеплели.
- Еще важнее, Ланжеки, - она пыталась отступить от него подальше и высказать свои обиды, - почему вы не сказали мне насчет шока от связи с кристаллом? Я пела королю-кристаллу и всем остальным, и они бросили меня на колени!
Он положил теплые руки на ее плечи и крепко прижал к себе, внимательно вглядываясь в ее лицо.
- Никто не может описать этот шок. Разные люди испытывают его по-своему. Предупредить - значит приглушить его.
- Ценю!
Он тихонько хихикнул над ее саркастическим замечанием и стал притягивать к себе, и в его объятиях она ощутила бoльшую ласку, нежели прежде.
- Некоторые вообще ничего и никогда не чувствуют.
- Мне их искренне жаль, - сказала она на этот раз совершенно серьезно.
- То, что ты соединяла группу кристаллов, которые сама вырезала, еще теснее связало тебя с черным кристаллом, Килашандра, - произнес он медленно, с какой-то скрытой болью, которую она уже однажды слышала в его голосе. Она прижалась к его сильному телу, поняв, как остро не хватало ей Ланжеки, даже когда мысленно проклинала его. - Гильдии нужны черные кристаллы.
- Именно потому ты лично занялся моей карьерой, Ланжеки? - она протянула руку к его губам и почувствовала, как они изогнулись от наслаждения.
- Моя профессиональная жизнь посвящена Гильдии, Килашандра. Никогда не забывай об этом. Моя личная жизнь - дело другое. Она целиком моя. - Его губы нежно целовали ее пальцы, пока он говорил.
- Я тебя люблю, Ланжеки. Люблю твой проклятый рот, - сказала она, радуясь, что она снова с ним.
Он взял ее руку и поцеловал в ладонь, и она мгновенно испытала знакомый холодок, пробежавший по всему телу.
- Ты постараешься сохранить это в памяти, Килашандра, на те десятилетия, что лежат перед нами? - еле слышно вымолвил он, еще крепче прижимая ее к себе.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Энн Маккефри - Биография

Энн Маккефри

На основную страницу

Биография

Энн Маккефри родилась 1-го апреля 1926 года в Кэмбридже, штат Массачусетс, в 13:30, в час овцы, год огненного тигра.
Её родителями были Джордж Херберт Маккефри и Энн Дороти Макэлрой Маккефри. У неё было два брата: Хьюго Маккефри (скончался в 1988), майор армии США, и Кевин Ричард Маккефри, здравствующий и поныне.
Окончила Стюарт Холл (г. Стаунтон, шт. Вирджиния), Монтклэйровскую высшую школу (шт. Нью-Джерсси), Рэдклифф колледж (Кембридж, шт. Массачусетс). В 1947 г. получила степень бакалавра (с отличием, славянские языки и литература). Изучала метеорологию в Университете города Дублин. Работала дизайнером и клерком в музыкальном магазине, профессионально занималась музыкой (пела оперные партии и дирижировала оркестром). В 1950 она вышла замуж и завела трёх детей: Алек Антони (род. 1952), Тодд (род. 1956) и Джоржан (род. 1959). С 1954 г. - профессиональный писатель. Первая публикация - "Свобода соревноваться" (1953). Секретарь-казначей Ассоциации американских писателей-фантастов (1968-70). С 1970 г. постоянно проживает в графтве Уиклоу (Ирландия), где содержит ферму по разведению лошадей.
Среди ранних произведений Маккефри выделяется роман-дебют "Восстановленная" (Restoree) (1967), героиня которого возвращается к жизни после анабиоза, а также цикл повестей о женщине-киборге, чей мозг и, следовательно, личность управляет звездолетом; объединенный в сборник "Поющий корабль" (The Ship Who Sang) (1969); продолжения - "Звездолет-партнер" (PartnerShip) (1992 - в соавтортсве с Маргарет Болл), "Ищущий корабль" (The Ship Who Searched) (1992 - в соавторстве с М.Лэки).
Энн Маккефри создавала Перинитский сериал на протяжении почти трех десятилетий, кроме того, она написала еще несколько циклов произведений и множество отдельных романов, повестей и рассказов.


Оглавление

  • ПРОЛОГ (Страница 1)
  • Глава 1 (Страница 4)
  • Глава 2 (Страница 6)
  • Глава 3 (Страница 7)
  • Глава 4 (Страница 10)
  • Глава 5 (Страница 12)
  • Глава 6 (Страница 14)
  • Глава 7 (Страница 16)
  • Глава 8 (Страница 19)
  • Глава 9 (Страница 20)
  • Глава 10 (Страница 21)
  • Глава 11 (Страница 23)
  • Глава 12 (Страница 26)
  • Глава 13 (Страница 28)
  • Реприза (Страница 28)


Энн Маккефри

Хрустальная певица

Цикл: "Килашандра" - 1

 Читать книгу

Аннотация

Пережив крушение мечты, Килла Ри решает покинуть родную планету и начать жизнь с чистого листа. Однако дальше космопорта ей убежать не удается. Знакомство с загадочным Певцом Кристалла, Карриком из Гильдии Двенадцатигранника становится поворотной точкой в ее судьбе. Воля, талант и упорство дают Килле надежду на то, что и она сможет присоединиться к этому избранному сообществу людей, которых уважают и боятся в обитаемых мирах. Если, конечно, хватит смелости поставить на карту все, если не отвернется удача, если достанет сил не свернуть с трудной дороги…

Содержание
Биография автора

Создание книги: Evst
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel