Энн Маккефри - Хроники Перна

Энн Маккефри

Часть 1
Отчет об исследовании: P.E.R.N.

– В этой системе, будь она неладна, нам нужна третья планета, - желчно проговорил Кастор, не отрывая взгляда от экрана обзора. - Как там предварительные результаты, Шавва?
Отвлекшись от терминала, Шавва поморщилась.
– Счастлива доложить, что все идет прекрасно. Жаль только, что мы не можем взглянуть на окраины этой звездной системы. Я хотела бы посмотреть на тяжелые планеты и на облако Орта, но пока это, к сожалению, невозможно. Кроме того, на третью планету у нас всего десять дней… – она выжидательно посмотрела на Кастора.
Тот издал стон:
– Опять спину гнуть, опять вкалывать, как проклятые…
Заметив взгляд женщины, в котором читались одновременно суровость и насмешка, он прибавил:
– Да ладно тебе, Шавва, мы проработали вместе так долго, что вполне успешно заменяем друг друга и сумеем состряпать хороший отчет.
– Хороший? – переспросил Бен Турниен; его брови поползли вверх. – И для кого же он будет хорош?
– Черт побери, Бен, по крайней мер, по нему будет понятно, пригодна ли планета для жизни гуманоидов! Мы достаточно знаем о зоологии и не нуждаемся в специалисте, чтобы отличить травоядных от хищников. К тому же все мы видели достаточно странных форм жизни территорий, чтобы сообразить, какой вердикт вынести планете.
Наступило молчание четверым выжившим членам команды слишком ярко вспомнились недавние смерти товарищей. Севви Астуриас, медик-планетолог, и Флора Невешан, зоолог-ботаник, оба погибли на последней планете. На отчете для Группы разведки и оценки рукой были выведены две больших буквы: D.E. – Dead End. Тупик. Тербо, зоолог-химик, попал под оползень на первой же планете, которую посетила их экспедиция; но, поскольку в том мире явно присутствовала разумная жизнь, в конце отчета стояли буквы I.L.F. – Intelligent Life Forms. На третьей планете они потеряли Белдону, второго пилота и археолога; тогда же был ранен Кастор; в отчете эта планета обозначалась аббревиатурой G.O.L.D.I. – Good Only for Large Diversified Interests, пригодна только для крупномасштабных промышленных разработок. Кроме того, они облетели по орбите еще одну планету, на которую даже не пришлось спускаться: зонды добыли достаточно информации, чтобы заклеймить ее буквами L.A. – Lethal, Avoid! Смертельно опасно, избегать!
Пять экспедиций – и четыре смерти. Невыносимо тяжело. Однако их работа была еще не окончена. Система, которой они только что достигли, состояла из пяти планет, вращавшихся вокруг солнца Ракбат, и был пятой из семи, предназначенных для исследования в этом секторе пространства.
- Мы сумеем разобраться с геологией, биологии и химией, - после долго молчания продолжил, наконец, Кастор и, нахмурившись, посмотрел на свою ногу, покрытую ранозаживляющей мазью. Множественные переломы еще толком не срослись. – Далее, я смогу сделать основные анализы, если вы представите мне необходимые образцы. Возможно, нам и не по силам полный анализ биосферы, но мы сумеем найти предписанные требованиями пять посадочных площадок, определить, насколько серьезны были столкновения метеоритов с поверхностью, обнаружить глобальные геологические изменения и выяснить, присутствует ли здесь доминирующая форма жизни.
– Конечно, пригодные для жизни планеты попадаются редко, однако Номер Три выглядит весьма любопытно; я бы даже сказал, многообещающе, – заметил Мо Тан Лиу своим мягким и тихим голосом. – Данные по составу атмосферы и гравитации весьма обнадеживающие. Мне кажется, нудно послать зонды.
– Так зачем дело стало? – удивился Кастор. – Зондов у нас мало.
– Мы идем по выгодной траектории и можем отправить сообщение домой, - прибавил Лиу. – Федерация Разумных Планет должна знать о вердикте D.E. в отношении Флоры Астуриас.
Следуя странному и, возможно, достаточно мрачному обычаю Группы разведки и оценки, они назвали последнюю планету именами товарищей, погибших при исследовании поверхности.
– Мы должны доложить об этом немедленно – как и о планете L.A., – мягко, но настойчиво продолжил Лиу.
– Ладно, ладно, – раздраженно проговорил Кастор.
– Подготовить отчет? – Спросила Шавва.
– Я уже подготовил, – ответил Кастор тоном, не терпящим возражений.
Он явно считал разговор оконченным: открыл нужный файл, распечатал копию, свернул ее и вложил в небольшой тубус. В таком виде отчет будет помещен в капсулу и отправлен на материнский корабль, попав на место назначения за несколько месяцев до ожидаемого возвращения экспедиции.
– Нужно сообщить, что мы обнаружили еще одно облако Орта, – заметил он. – Это пятое или уже шестое?
– Шестое, считая вместе с этим. Но я все равно не верю в теорию космических вирусов. – Бен был явно рад тому, что они заговорили на менее печальную тему.
– Система номера Четыре мертва, – без обиняков рубанула Шаваа.
– Но доказать, что на нее каким-то образом повлияло облако Орта, невозможно. Кроме того, – продолжал Бен, – планета подверглась настоящей метеоритной бомбардировке, если судить по количеству больших и малых кратеров. Из-за этого рельеф изменился просто катастрофически, а большая часть океанов выкипела. Точно так же, как и на Шауле-три. В этой системе тоже присутствует облако Орта.
Но когда-то на ней была жизнь. Мы все видели окаменевшие останки в меловых отложениях, – заметил Кастор.
– Это как дорожный знак, предостережение, своего рода: здесь была жизнь, но больше ее нет.
Посадка на ту планету расстроила Шавву. Десять дней, проведенных в мертвом мире, – это ровно на девять с половиной дней больше, чем нужно. Да еще атмосфера оказалась не вполне пригодной для дыхания – на всякий случай они пользовались дыхательными аппаратами. По приблизительным оценкам, жизнь на планете погибла около тысячи лет назад
– На Земле едва начались Темные Века – а для этого мира наступил последний век его истории…
– Жаль. Вероятно, когда-то это был славный мир. Прекрасное соотношение суши и воды, – заметил Кастор.
– Не представляю, что тут могло произойти. Словно что-то смело всю жизнь с поверхности планеты, - задумчиво проговорил Бен.
– Теория Хойла-Викрамансингха тебе никогда не нравилась, верно?
– А разве хоть кому-нибудь удавалось найти эти космические вирусы? Хотя бы их следы в одном из известных облаков Орта? – Бен упрямо вздернул подбородок. – Нет, я за теорию космических вирусов и гроша ломанного не дам, в особенности если планета покрыта кратерами величиной с город! Сразу и метеориты, и вирус – это перебор. Вселенная консервативна. Она не станет дважды убивать то, что достаточно уничтожить один раз.
– Я просмотрел библиотеку в поисках данных по другим мертвым планетам. Астуриас подходит по всем параметрам, – не отрываясь от экрана, проговорил Лиу. – Все характерные признаки на лицо. – Он поднялся, потянулся и широко зевнул. – Для доказательств нам нужна планета в переходном состоянии. Планета на которой еще есть жизнь, но которой суждено стать мертвым миром.
Шавва рассмеялась нервным лающим смешком.
– Ну, тут у нас шансов немного!
Лиу пожал плечами:
– Но что-то ведь уничтожает жизнь на планетах, верно? Вероятность того, что теория вирусов справедлива, маленькая, а метеоры – самое что ни на есть обычное явление. Обычнейшее. Посмотрите, что случилось на Земле в Меловом и Третичном периодах! Нам просто повезло!.. Зонды отправлены, капитан, - прибавил он официальным тоном, обращаясь к Кастору. – А теперь я пойду перекусить. Потом приготовлю челнок к высадке.
– Я тебе помогу, – вызвалась Шавва. – Я хочу быть уверена, что в этот раз все будет так, как надо! – прибавила она с внезапной тихой яростью. Она слишком хорошо знала, что виной гибели двух человек была небрежность самой Флоры; теперь Шавва стала главой этой поредевшей исследовательской команды, и она не собиралась повторять ошибки своей предшественницы.
Будучи молодым биологом с хорошими задатками ученого, специализируясь на эволюционных цепочках, она с радостью приняла назначение в Группу разведки и оценки: здесь ее ждала массам разнообразной работы и то неповторимое чувство, которое охватывает человека, первым ступающего на неисследованную планету, тот восторг, который испытывает ученый, когда ему предоставляется возможность самому составлять каталоги совершенно новых жизненных форм. Но она не предвидела, что ей придется терять друзей; она не рассчитывала на это. В командах ГРИО возникали очень теснее связи: ведь людям здесь приходится полагаться друг на друга в самых неожиданных, тяжелых и суровых обстоятельствах, которые невозможно ни представить себе, ни просчитать по книгам или отчетам других команд. Слишком многое зависело от силы и слабостей каждого. Для Шаввы это была уже четвертая экспедиция, но впервые ей пришлось столкнуться с гибелью товарищей.
Теперь все полевые работы придется выполнять троим – ей самой, Лиу и Бену; Кастор, которому по-прежнему мешала сломанная нога, оставался на борту исследовательского судна на орбите третьей планеты системы.
В этой экспедиции на плечи Шаввы легли также обязанности ботаника. По счастью, она достаточно нахваталась от Флоры и неплохо разбиралась в основах экологии: достаточно ли в биосфере насекомых опылителей, пригодны ли в пищу местные формы растительной жизни, а также какие существуют болезнетворные формы жизни, а также какие существуют болезнетворные формы и каковы факторы, влияющие на экологию планеты.
Бен, геолог, обладающий и сносными познаниями в области химии, мог справиться с исследованием большинства физических характеристик планеты – составом атмосферы, материковыми массивами, магнитными полями, структурой континентальных платформ, приливами, температурами, общей топографией и в особенности с наличием сейсмической активности, – а также с изучением истории поверхности планеты по крайней мере за последний миллион лет. Если исследования пройдут нормально, он более подробно изучит историю планеты и попытается найти следы смены магнитных полюсов, а также вымирания видов – если таковое явление обнаружится.
Лиу, как специалист по эволюционным цепочкам, будет разбираться с другими особенностями планеты – разумеется, в том случае, если информация, предоставленная зондами, докажет, что планета заслуживает посещения и тщательного изучения, а также если им хватит времени на более подробные исследования. Номер Три действительно выглядела многообещающе, однако Шавва уже давно выучила, что внешность в и деле весьма и весьма обманчива.
Информацию, уже добытую зондом, пока воспринимали скептически: полученные данные были слишком хороши для того, чтобы оказаться правдой.
– Хорошее соотношение масс воды и суши, – сказал Лиу. – Обычные ледяные шапки, горы, низинные регионы… Во многих аспектах похоже на Землю. Для начала определим планеты как P.E., Кастор.
– Parallels Earth. Атмосфера пригодна для дыхания, содержание кислорода несколько выше нормы; гравитация несколько меньше – примерно 0,9 относительно земной, – добавил Бен. – Вот на этой цепочке островов в южном полушарии наблюдается заметная вулканическая активность, однако в данный момент извержения отсутствуют. По чести сказать, довольно приятная планетка.
– Там внизу много зелени, – подала голос Шавва. – Что за черт? – озадаченно воскликнула она, когда компьютер приступил к расшифровке топографической информации. – Вы только посмотрите на эти безумные круги!
Зонд находился сейчас на небольшой высоте и посылал детальные снимки поверхности южного полушария планеты. На них были ясно видны группы концентрических образований, похожих на застывшие на воде круги.
– Ты когда-нибудь видел что-либо подобное, Бен? – спросила она, горько пожалев о том, что рядом нет Флоры Невешан, опытнейшего ксеноботаника.
– Не скажу что видел. Похоже, это какие-то местные мхи или лишайники, и, судя по всему, они растут не только на луговинах, но и везде, где есть растительность.
– «Ведьмины круги»? – остроумно предположила Шавва.
Бен бросил на нее взгляд, полный иронии:
– Ха! Ты что, начиталась эзотерической чуши?
– Что бы это ни было, будьте поосторожнее, черт побери! – с горечью проворил Кастор. – У нас еще две системы впереди, а людей осталось всего ничего!
– Героев не хватает? – спросил Бен. Он дорого дал бы за то, чтобы шутка хоть немного развеселила Кастора. Кастор вбил себе в голову, что виноват в смерти Астуриас и Невешан. Самый опытный скалолаз в группе, он считал, что сумел бы предотвратить несчастье, если бы оказался рядом.
И то обстоятельство, что никто, кроме самого Кастора, не винил его в случившемся, не могло притупить чувство вины.
Шавва посадила челнок на широкой равнине в восточной части южного полушария, в нескольких сотнях метров от загадочных, набегающих друг на друга кругов. Вместе с Беном и Лиу она сделала обычные замеры температуры и скорости ветра, а также проверила состав атмосферы: только после этого все трое покинули челнок. Естественно, в защитных костюмах – хорошо еще, что можно было обойтись без кислородных масок и тяжелых баллонов за спиной. Полной грудью вдыхая чистый воздух, они подставили лицо чистому ветру.
– Просто отлично, – с довольной улыбкой проговорила L.A.
Внезапно ей нестерпимо захотелось, чтобы эта планета оказалась пригодной для жизни. С орбиты она казалась похожей на древнюю Землю, какой та представала в исторических фильмах. Конечно, первое впечатление могло оказаться обманчивым, напомнила себе молодая женщина, однако ведь желать-то можно!..
Зеленая трава пружинила под ногами, при каждом шаге в воздухе разливался свежий и сладкий аромат. В молчании трое исследователей приблизились к ближайшему кругу; Бен и Лиу, нагнувшись, разглядывали странные образования, пока Шавва брала пробы и плотно закрывала контейнеры с образцами почвы. Лиу ковырнул затянутым в перчатку пальцем землю, растер налипшие на ткань комочки, потом тщательно отряхнул руки.
– Забавно. Похоже на грязь. Самую обыкновенную высохшую грязь. Зернистая. Неоднородный состав.
– Органолептический анализ! – фыркнул Бен.
– Давайте начнем, парни, – предложила Шавва. – У нас только, десять дней на исследования, и нам предстоит работать за восьмерых.
– Есть, командир! – расплылся в ухмылке Бен. – Я начну с того, что задействую свои геологические мозги.
Он перешел к следующему кругу и принялся собирать образцы почв.
– Поглядите-ка, у нас тут полным ходом идет восстановление экологии, – внезапно он, указывая на участки загадочного кольца, зарастающие свежей зеленью.
Шавва и Лиу подошли поближе, разглядывая многообещающую зелень поросль.
– На этой планете сильные ветры, они не только пыль могут переносить, но и семена, – заметила Шавва, поворачиваясь лицом к ветру. – Несколько недель, и здесь все зарастет травой. Что ж, посмотрим, что нам дадут образцы. Бен, возьми еще один, с этой порослью, хорошо? Посмотрим, какие факторы способствуют быстрому восстановлению…
В первый день они занимались исключительно образцами земли и растительности с равнины, перелетая с место на место, продвигаясь с востока на запад, стараясь как можно более полно использовать световой день.
Они взяли образцы плодородных почв в долинах и на равнинах южного материка; несколько большего труда стоили им пробы горных пород; затем группа направилась в глубь материка и дальше на юг, в места, где, в соответствии с предварительными данными, могли располагаться рудные залежи. Первичные тесты на наличие металла, впрочем, показали, что на планете нет крупных месторождений металлов и минералов, расположенных близко к поверхности.
Для своей ночевки на планете исследователи выбрали широкий, далеко выдающийся в море мыс, где отыскалась довольно большая песчаная бухта.
Морская жизнь оказалась весьма богатой: здесь обнаружилось такое разнообразие подводных растений и ракообразных, что специалисту по морской биологии работы хватило бы до конца жизни. Лиу взял образцы зеленых и кранных водорослей, а также обнаружил на побережье весьма любопытные формы лишайников: некоторые формы были движущимися, причем движение было заметно невооруженному глазу. В сумерках удалось заметить несколько крупных морских животных, однако те предпочитали держаться на глубине и не подходили к берегам бухты. Исследователи проверили приятный вечере, собирая на берегу биологические образцы. Лиу набрал сушняка и развел костер; сбросив защитные скафандры, все трое поужинали у огня. Время от времени они ловили местных насекомых, привлеченных светом, так что даже время отдыха было проведено не без пользы.
– Возможно, это именно те насекомые-опылители, которые нам нужны, – раздумчиво заметил Лиу, разглядывая пробирки с вечерней добычей. Одно из насекомых прекратило отчаянные попытки вырваться на волю, и ученный сумел рассмотреть его двойные крылья. – Мелкие мошки. Впрочем, я бы радовался больше, если бы удалось обнаружить и поймать что-нибудь покрупнее. На обзорных снимках в лугах и на равнинах попадались какие-то травоядные.
– А как насчет тех больших крылатых существ, которых мы тут недавно видели? – спросил Бен и, фыркнув, прибавил: – Они походи на воздушные корабли или дирижабли – такие широкие, массивные, тяжеловесные…
– Да! Но что они едят? И кто ест и? – брюзгливо поинтересовался Лиу.
– Может, мы попали во времена между двумя ледниковыми периодами? С надеждой предположила Шавва. – Ей почему-то не хотелось обнаружить у этой планеты какие-либо недостатки, хотя она и понимала, что такое предвзятое отношение не только не профессионально, но и опасно. И все-таки ей не удалось избавиться от странного чувства, словно она попала домой, – этим чувством было пронизано ее видение нового мира.
Лиу фыркнул; похоже, мысль Шаввы показалась ему неубедительной.
– Экология для них как раз подходящая. Им тут самое место.
– Если так, мы их найдем. Если нет…– Шавва не окончила фразы, философски пожав плечами.
На следующий день они добрались до ледяной полярной шапки в южном полушарии, взяли пробы льда и слежавшегося снега, а также пробы почвы – с максимальной глубины, на какую только мог проникнуть зонд. Затем он и отправились на север, где царила полярная зима. К этому времени Лиу просто двинулся мозгами на отсутствии крупных форм жизни. Пока сто им встречались только греющиеся на солнце чешуйчатые твари вроде рептилий.
– Как по мне, они достаточно велики, – заметила Шавва, с трудом сумевшая избежать чересчур пристального внимания одного такого образчика местной фауны – семи метров в длину и десяти сантиметров в толщину.
Кроме этого, они заметили еще немало «воздушных кораблей» Лиу.
– Цеппелины, вот как они назвались, – внезапно заявил он вечером. – Да, именно так: цеппелины, воздушные суда, которые перевозили груз через пролив между Англией и Европейским континентом. Цеппелины. В отчете мы их отметим как самые крупные формы жизни на планете. Может название приживется.
Лиу редко пользовался этим правом команд ГРИО – давать названия новым формам жизни, открытым в ходе исследования планет.
Было обнаружено: два различных вида крупных летающих существ с агрессивными повадками хищников (издают хриплые крики); летуны меньшего размера, празднично-яркой окраски; сотни разновидностей существ, которых Шавва окрестила «ползунами», как на материке, так и в море на мелководье. На южных пляжах попадалась пустая скорлупа – полузасыпанные песком остатки гнезд. Однако никаких признаков тех, что отложил яйца, и никаких следов вылупившихся детенышей обнаружить не удалось.
Исследователям также удалось найти весьма любопытные окаменелости, которым было не менее пятидесяти тысяч лет; один из обнаруженных образчиков сохранился настолько хорошо, что уцелели даже челюсти и зубы, уличившие древнее животное как типичное травоядное. Судя по сему, это были останки тех самых «жвачных и травоядных», которых так жаждал увидеть Лиу. Впрочем, хотя невысокая зеленоватая растительность и была похожа на траву, травой она не являлась, поскольку принципиально отличалась по химическому составу, имела явно выраженную треугольную форму и была скорее голубой, чем зеленой.
– Я хочу видеть этих травоядных здесь и сейчас, – твердил Лиу, но было видно, что разнообразие жизненных форм хотя бы в древние времена принесло ему большое облегчение.
На равнине, в районе крупного геологического разлома, они обнаружили также алмазную трубку, имевшую близкий к поверхности выход. Из почвы были извлечены необработанные камни, один – размером с кулак Шаввы. Несколько штук исследователи взяли в качестве сувениров; алмазы никакой особой ценности не представляли – в Галактике добывалось множество гораздо более экзотических драгоценных камней, – однако в технике они еще применялись благодаря своей долговечности и твердости.
– Пожалуй, то что нам не нужно все время быть настороже, мне нравится. – сказал Бен в третью ночь, когда Лиу снова завел волынку насчет отсутствия крупных форм жизни. – Помните Клосто L.A. из нашей прошлой экспедиции я вздохнуть не мог спокойно, все время ждал, что меня что-нибудь на меня набросится и сожрет с потрохами!
– Если судить по моим записям, – фыркнул Лиу, – их отсутствие не менее опасно, чем присутствие.
– Может, произошло смещение планетной оси, так что теперь там, где жили обитатели этой планеты находятся ледяные шапки? – предположила Шавва. – Может, они попали в буран и все замерзли? У нас есть образцы люда, там вполне могут обнаружиться фрагменты костей и мягких тканей…
– Наклон оси этой P.E. составляет всего-навсего пятнадцать градусов, а магнитные полюса находятся близко к географическим серенному и южному полюсам – может быть, смещены градусов на пятнадцать.
– Мы разберемся в чем тут дело, когда вернемся на корабль и возьмемся за изучение образцов. Кстати сказать, сегодняшние образцы уже подготовлены? Можем отправлять Кастору?
– Готовы; но мне хотелось бы, чтобы он сообщил нам выводы, которые уже сделал. Времени-то у него хватает, – желчно заметил Лиу, передавая Бену последние контейнеры для упаковки и отправки на корабль.
– Может, они все перебрались на север. – Бен из всех сил старался помочь в поисках ответа.
– Поближе к зиме?
– На этом континенте весна еще не вступила в полную силу…
– Все равно здесь не будет так жарко, чтобы изжариться заживо. Да еще ветер. – Лиу вовсе не желала успокаиваться.
Направившись на север, они сделали остановку на самом крупном из островов небольшого архипелага. Базальтовый остров был изрезан пещерами и гротами, покрыт буйной растительностью, характерной для тропического пояса. Здесь обитали необычные рептилии – вернее, сказать, змееобразные существа весьма отталкивающей наружности.
– Видал я и пострашнее, – заметил Бен, с почтительного расстояния изучая рогатого монстра семи сантиметров в толщину и пяти в высоту, агрессивно размахивающего щупальцами и клешнями. Ни рта, ни глаз у монстра не обнаруживалось, по крайней мере, при поверхностном осмотре. Существо испускало отвратительный запах, а спина его была покрыта какими-то мошками.
– Вешняя пищеварительная система? – предположила Шавва, разглядывая странную тварь. – И… ого!
Внезапно существо бросилось вперед: теперь стало заметно, что его «живот» покрыт крошечными шипами. Прибор, анализирующий запахи, зашкалило; небольшую прогалину заполнил смрад, от которого людей буквально выворачивало на изнанку.
– Поглядите-ка, оно буквально забралось вон в тот шипастый куст, – сказал Бен, указывая на низенькую поросль. – И получило выстрел в задницу.
Держась на приличном расстоянии, Шавва ткнула в шипастый куст длинной палкой – и была вознаграждена еще одним смрадным облаком.
– Умное растение. Не тратит заряды понапрасну. Интересно, чем его можно инактивировать?
– Может, холодом? – предположил Лиу.
– Вот тут есть маленький кустик, – заметила Шавва. Она опрыскала растение криоспреем и для проверки ткнула палкой. Реакции не последовало, и Шавва упаковала растение в ящичек для органических образцов.
В тот же вечер, когда группа готовила очередную «посылочку» для Кастора, Лиу продемонстрировал товарищам светящуюся пробирку с новым образцом.
– Я обнаружил это в большой пещере. Какая-то Разновидность люминесцирующей плесени. – Он накрыл пробирку рукой. – Вот свет есть, а вот его Нет... – Он рассматривал стечение сквозь неплотно сомкнутые пальцы. – Стимулирует ли кислород люинесценцию?
– Сегодня ночью ты в пещеру не пойдешь, Лиу, – твердо заявила Шавва. – У нас нет спелеологического оборудования, и ты рискуешь свернуть себе шею.
Лиу пожал плечами:
– Люминесцирующие лишайники и прочие организмы – не самое сильное мое место.
Он аккуратно завернул пробирку в полупрозрачную пластиковую пленку:
– Не хочу, чтобы эта штука перестала светиться прежде, чем ее увидит Кастор.
Вскоре покой лагеря нарушил оживленный писк и пронзительные крики. Когда люди раздвинули ветви кустарника, посреди которого они разбили лагерь, их глазам предстало поразительное зрелище. В воздухе, исполняя акробатические номера невообразимой сложности, танцевали изящные существа, совершенно не похожие на неуклюжие крылатые «цеппелины» Южного континента. Лучи заходящего солнца отливали на их спинах зеленым, синим, коричневым и бронзовым, а полупрозрачные крылья переливались и искрились радужным многоцветьем.
– Может, это те самые, что отложили яйца на берегу моря? – шепотом спросила Шавва у Лиу.
– Очень может быть, – приглушенным голосом ответил тот. – Потрясающе! Ты посмотри, они же определенно играют! Играют в догонялки!..
Все трое с изумлением и восторгом наблюдали за игрой легкокрылых существ до тех пор, пока на землю не спустилась недолгая тропическая ночь и чудесные существа не прервали свой воздушный танец.
– Они разумны? – спросила Шавва, одновременно желая и не желая, чтобы эти прекрасные создания оказались доминирующей разумной формой планеты.
– Вряд ли, – ответил Лиу. – Если они откладывают яйца на морском берегу, там, где их могут смыть штормовые волны, значит, их интеллект не так уж и велик.
– Они просто прекрасны, – сказал Бен. – Может быть, Лиу, нам удастся найти для тебя более крупные формы, имеющие общих с ними предков.
Лиу пожал плечами с показным безразличием и повернулся спиной к костру:
– Найдем так найдем.
Они записали все, что видели, и легли спать. На следующий день исследовали рифы у берегов острова; у побережья восточного полуострова исследователи нашли сложную структуру, подобную коралловым образованиям Земли, и окаменелости инопланетных «кораллов», возраст которых, как определил Бен, насчитывал не менее пятисот миллионов лет. Ну что ж, теперь в их распоряжении был прекрасный образец жизнеспособной экологической системы – и это была отнюдь не тупиковая экология тропического дождевого леса, в которой различные формы жизни паразитируют друг на друге и в полном смысле слова тянут друг из друга соки. Наличие здоровой экологии подтверждало теорию Бена: похоже, здесь действительно прошел метеоритный дождь, а идею насчет недавнего ледникового периода благополучно отбросили.
Круги сухой безжизненной почвы были разбросаны по всей планете, за исключением полюсов и одного небольшого участка в южном полушарии; хотя группа и исследовала все тщательнейшим образом, ей так и не удалось обнаружить метеориты, породившие эти таинственные образования. Кроме того, как заметил Бен, предполагаемые кратеры были слишком мелкими, да и рисунок пересекающихся кругов не соответствовал следам метеоритного дождя.
В северном полушарии лежал снег, однако и здесь взяли образцы почв и горных пород. В дельте широкой реки, протекающей по центральной равнине, обнаружились грязевые долины; над ними поднимался сернистый пар. Здесь во множестве обитали весьма любопытные разновидности бактерий, которыми немедленно занялась Шавва. Направившись вдоль реки в глубь материка, исследователи открыли неплохие запасы железа, меди, никеля, олова, ванадия, бокситов и даже немного германия – к сожалению, в слишком малых количествах, чтобы заинтересовать какой-либо горнодобывающий консорциум.
В предпоследнее утро экспедиции Бен нашел в речном песке золотые самородки.
– Настоящий старомодный мир, – заметил он, перекатывая на ладони тяжелые кусочки золота. – Когда-то на старушке Земле тоже можно было найти золото в реках. Еще одна параллель.
Шавва наклонилась и двумя пальцами взяла у него самородок в виде капли, почти совершенной формы.
– Моя добыча, – заявила она, опуская каплю в поясной кармашек. На плоскогорье восточного полуострова она обнаружила крайне интересное растение: роскошное дерево, кора которого, если растереть ее в пальцах, издавала сильный аромат. Вечером Шавва изучала образцы коры, с наслаждением вдыхая приятный запах. Тесты показали, что растение не токсично, а попробовав настой коры, Шавва удовлетворенно вздохнула:
– Попробуй, Лиу, потрясающий вкус!
Лиу с подозрением посмотрел на прозрачную темную жидкость, однако запах ему понравился, и он осторожно пригубил настой.
– Хм, неплохо! Только водянистый какой-то, слабоват немного. Нужно настаивать подольше или уменьшить количество жидкости. Там могут обнаружиться какие-нибудь полезные вещества.
К ним присоединился Бен; когда Шавва мелко раскрошила кору и заварила, он горячо одобрил полученный результат:
– Что-то вроде кофе с шоколадом и пряностями. Очень неплохо.
Шавва сделала небольшой запас коры, и следующие два дня с каждой трапезой они пили ароматный настой. Она даже припрятала чуть-чуть – угостить Кастора.
Хотя никто из троих исследователей не говорил об этом, им всем было жаль покидать планету – и в то же время они испытывали чувство облегчения: за все время их пребывания здесь не случилось ни одного чрезвычайного происшествия. Правда, при более тщательном анализе образцов почвы, растительности и биологических объектов и могли проявиться побочные эффекты, так что они все искренне обрадовались, когда Кастор вынес свой вердикт:
P.E.R.N. – землеподобная планета, ресурсы незначительны. В верхнем углу рапорта он поставил код С. – планета пригодна для колонизации.
Если, конечно, какая-либо группа колонистов рискнет обосноваться на этой пасторальной планете, вдалеке от основных торговых путей – так далеко от центра Планетной Федерации, как это только возможно в исследованной части Галактики.

Часть 2.
Колокол Дельфинов

Когда Джим Тиллек отбил на Большом; Колоколе в Заливе Монако сигнал тревоги, команда Терезы оказалась на месте сбора через несколько минут: ее ведомые, Кибби и Амадеус, следовали за лидером, то ныряя, то выпрыгивая из воды. В течение часа прибыли команды Афро, Китаянки и Чаровницы – всего семьдесят дельфинов, считая трех самых молодых, родившихся в этом году. Молодые самцы и одиночки отовсюду мчались к месту встречи, издавая характерные свистящие и скрежещущие звуки, щелкая и фыркая, проделывая по пути поразительные акробатические трюки. Немногим дельфинам доводилось слышать этот сигнал Большого Колокола, и они спешили узнать, что он означает.
– Почему тревога? – спросила Тереза, высунув голову из воды прямо перед Джимом. Тот, широко расставив ноги, стоял на плоту, пришвартованном к пристани Монако.
Нос Терезы был весь в шрамах и царапинах – говоря о преклонном возрасте, а равно и достаточно агрессивном и неуживчивом характере. Она претендовала на роль Глашатая Дельфинов и зачастую говорила от имени всего их племени.
Плот был широким и длинным, он находился почти у самого края пристани; именно здесь, как правило, люди говорили с дельфинами и дельфиньими командами. Сюда же дельфины приплывали, чтобы доложить Страже Залива о необычных происшествиях – и иногда, очень редко, для того чтобы получить медицинскую помощь. Крайние бревна были почти шлифованными: дельфины имели привычку тереться и чесаться о плот.
Над плотом висел Большой Колокол, укрепленный на массивном пилоне из литого пластика. К языку колокола была прикреплена цепь, дельфины дергали за нее, когда возникала необходимость вызвать людей; сейчас она просто болталась без толку.
– У нас, жителей суши, беда. Нам нужна помощь дельфинов, – сказал Джим. Он указал в глубь материка, где над двумя или тремя прежде дремавшими вулканами поднимались в небо зловещие облака серого и белого дыма. – Мы должны оставить эти места и забрать отсюда все, что можно увезти с собой. Остальные группы приплывут?
– Большая беда? – спросила Тереза после того, как лениво проплыла под плотом, чтобы взглянуть в направлении, указанном Джимом. Она приподняла верхнюю часть тела над водой, изучающе поглядела на дымящиеся вулканы сначала одним, потом другим глазом, оценивая ситуацию. На ее боках виднелись метки, оставленные самцами – слишком агрессивными или слишком страстными. – Большой дым. Хуже, чем Юная Гора.
– Самый большой, какой только может быть, – на мгновение Джиму захотелось, чтобы с «лица» дельфина исчезло это вечно улыбчивое выражение: сейчас оно казалось на редкость неуместным. Центральное поселение колонии, лаборатории, дома, склады, все, что было создано за без малого девять лет, – все это грозил засыпать вулканический пепел. И это еще не худший из возможных вариантов: если им не повезет, Поселок погибнет под потоками лавы.
– Куда вы идете? – Тереза проплыла под плотом в обратном направлении и вынырнула перед Джимом; теперь все ее внимание, жизнерадостное, несмотря на серьезность ситуации, было сосредоточено на стоящем на плоту человеке. – Назад, в мир больного океана?
– Нет, – Джим решительно затряс головой. Поскольку дельфины провели пятнадцать лет, которые занял перелет на эту планету, в анабиозе, они не знали, сколько времени были в пути. Из Океанического Центра в Атлантике они сразу попали в наполненные водой камеры для транспортировки и проснулись только тогда, когда были выпущены в Залив Монако на Южном континенте Перна. – Мы отправляемся на север.
Тереза выставила из воды удлиненную морду и окатила Джима фонтанчиком воды, тем самым выразив свое согласие. Потом, снова плюхнувшись в воду, издала серию звуков на языке дельфинов, обращаясь к ведомым. Ее речь была слишком быстрой, чтобы Джим успел что-либо разобрать, хотя за восемь лет, проведенных на Перне, он успел неплохо изучить дельфиний словарь.
Кибби и Чаровница подплыли к Терезе с боков, и все трое пристально уставились на Джима.
– Шутник, Орегон, – отчетливо проговорила Чаровница, – сейчас в Западном течении. Они разворачиваются; вернутся так быстро, как только смогут.
Затем прибыли Алета и Максимилиан; рядом с ними почти одновременно появился Фа, который не любил оставаться в стороне от событий.
– Эхо от Касс. Они возвращаются. Новое солнце увидит их здесь, – сообщил Фа и выпустил из дыхательного клапана струйку воды, чтобы подчеркнуть важность своих слов.
– Да, им добираться дальше всех, – подтвердил Джим.
Эта команда обитала аж у самой Юной Горы, помогая команде сейсмологов; однако дельфины могут плыть день и ночь напролет, а Касс – самая старшая и самая надежная из дельфиних.
Когда дельфинеры начали собираться у Колокола, Залив Монако буквально был нашпигован дельфинами. Тео Форс, со свойственной ей суховатой иронией, заметила, что при желании люди могли бы перейти через широкий залив по дельфиньим спинам, не замочив ног.
Обычно девять дельфинеров и семь учеников прибывали намного позднее, чем их морские друзья. По счастью, сорокафутовый шлюп Джима Тиллека «Южный Крест» и ялик Пера Пагнесьо «Персей» уже стояли в порту. Андерс Седжби радировал, что «Ландыш» идет под всеми парусами и прибудет к вечеру, а Пит Веранера передал, что приведет свою «Деву» с ночным приливом. Где находились «Авантюристка» и ее капитан Каарван, оставалось неизвестным: капитан еще не выходил на связь. Его двухмачтовая шхуна была самым большим судном Перна, с солидным водоизмещением, но двигалась гораздо медленнее, чем остальные четыре корабля.
Когда собрались все люди, Джим сжато объяснил, что в самое ближайшее время должно начаться извержение одного из вулканов, потому Поселок следует эвакуировать, и как можно скорее, перевезя максимум грузов в безопасное место за мысом Кахрейн. Потребуется помощь всех, кого только возможно. Большие корабли доставят грузы в холд на Райской реке; для маленьких кораблей это расстояние слишком велико, однако следует использовать все имеющиеся в наличии суда, чтобы перебросить грузы хотя бы до Кахрейна.
– Нам придется перетащить все это? – горестно возопил Бен Бирн, махнув рукой в сторону пристани, где громоздились штабелями готовые к отправке ящики.
Бен был молодым парнем, крепко сбитым, невысокого роста; его светлые, коротко подстриженные волосы выгорели на солнце и казались почти белыми. Его поддержала Клэр, работавшая вместе с мужем на Райской реке:
– У нас почти нет судов с приличной грузоподъемностью; если ты думаешь, что дельфины могут…
– Груз нужно доставить только до Кахрейна, Бен. – Джим успокаивающим жестом положил руку на плечо парня.
Тереза издала несколько пронзительных щелчков, чтобы привлечь общее внимание:
– Мы это сделаем, сделаем!
Амадеус, Фа и Кибби оживленно закивали.
– Глупые рыбьи плавники, вы же надорветесь! – закричал Бен, размахивая руками.
Дельфины повернули к нему любопытные морды.
– Мы можем, можем, можем! – Добрая половина дельфинов, собравшихся у плота, почти синхронно выпрыгнула из воды, демонстрируя энтузиазм и готовность. При этом они умудрились не задеть своих товарищей, которые также почти синхронно ушли на глубину и в стороны, избежав столкновения. Дельфины, плававшие в отдалении, повторили маневр вслед за товарищами.
– Поглядите-ка, капитан, что вы устроили! – с притворным отчаяньем вскричал Бен. – Проклятые водяные хулиганы, хотите мозги друг другу повышибать?
Иногда, подумал Джим Тиллек, Бен становился таким же невозможным, как и те излишне впечатлительные и эмоциональные дельфины, которыми он должен «командовать».
Все взрослые дельфины тренировались с партнерами-людьми и научились помогать попавшим в беду пловцам и морякам – даже могли спасти небольшое поврежденное судно. Тот факт, что им представился случай продемонстрировать свои умения, вызывал у дельфинов искреннюю радость. После тренировок еще сохранилась дельфинья упряжь; вероятно, следовало подготовить дополнительные комплекты, чтобы «оснастить» всех дельфинов – тогда они смогут впрячься в небольшие плоты или лодки. Большая упряжь для целой команды дельфинов была испытана уже давно – дельфины несколько раз приводили баржу с рудой от озера Дрейка к морю. Однако необходимости задействовать всех дельфинов у колонистов никогда не возникало.
– Мы знали, что надвигается что-то серьезное, – заговорила Яна Реган; она говорила очень ровно и спокойно, как и подобает старшей среди дельфинеров. Рассмеявшись фыркающим смешком, она взмахом руки указала на заполонивших залив дельфинов: – Они свистели и трещали как сумасшедшие, рассказывая об изменениях, которые происходят под водой. Но вы же знаете, как они любят преувеличивать!
– Xa! Когда над вершиной Пикчу столбом встает дым каждый понимает, что надвигается что-то серьезное, – заявил Бен, успевший, видимо, восстановить душевное равновесие – Вопрос в том, сколько у нас времени до того, как взорвется Пикчу. – Взорваться должен вовсе не Пикчу, – очень "мягко возразил Джим. Он подождал, пока уляжется всеобщее удивление, вызванное его словами, и продолжил: – Это Гарбен.
– Я так и знал, что нельзя называть гору в честь этого мерзкого старого сморчка! – пробормотал себе под нос Бен.
– Есть более существенное обстоятельство, – продолжал Джим. – Патрис не может назвать точное время, когда это произойдет. Она предупредит нас только перед самым началом извержения. Когда уже практически будет на пороге.
Это поразило всех – даже невозмутимого и флегматичного Бернарда Шаттэка. – Перед самым началом?! И за сколько же? – спросил он.
– За час или два. Подскочит содержание серы, и это будет означать, что магма поднимается. У нас есть дня два, может быть, три: пока идет только сернистый дым и пепел…
– Ничего не имею против пепла. Что меня раздражает, так это сера, – закашлявшись, проговорила Хельга Дафф.
– Проблема на самом деле в том… – Джим замолчал, потом продолжил: – Монако находится в зоне, которая может подвергнуться пирокластической бомбардировке.
– В какой зоне? – Яна поморщилась, услышав незнакомый термин. О дельфинах она знала все, что только может знать человек, но делала вид, что не понимает технического жаргона.
– На территории в пределах досягаемости тяжелых предметов, которые выбрасывает вулкан, – почти извиняющимся тоном пояснил Джим.
– Это еще хуже, чем пепел и дым? – спросил Эфраим. Хотя они стояли на пристани не слишком долго, их мокрые гидрокостюмы уже стали серыми от вулканического пепла.
– Камни, расплавленные куски породы…
– Но этим вечером у озера Маори ожидается Падение Нитей, – вставил молодой Гуннар Шульц; казалось, спор, возникший между старшими, смутил его.
– Мы должны доставить все, что только можем, в Кахрейн и сделать это максимально быстро; первостепенная задача, ребята. Нитям придется дождаться своей очереди, – заметил Джим со своим обычным суховатым юмором. – Мы используем все доступные средства; владельцы судов должны либо привести их сюда, либо назначить промежуточную точку встречи. А пока что мы должны объяснить лидерам дельфиньих команд, что нужно делать и что нам от них требуется.
Он принялся раздавать людям копии плана эвакуации, которые сорок минут назад вручили ему адмирал Пол Бенден и Эмили Болл, губернатор колонии; покончив с этим, с тревогой глянул поверх голов – туда, где едва не столкнулись три скутера.
– Черт бы их побрал! Вот что, пока прочтите общий план, а я пойду разберусь с воздушным движением.
Все принялись за чтение, за исключением Яны, которая направилась к растущим на берегу грудам ящиков. Упаковки отличались цветными штрих-кодами. Красные и оранжевые метки означали особо важные грузы, которые следовало доставить в Кахрейн немедленно, причем в ящиках, помеченных красным, находились хрупкие и бьющиеся предметы. Желтые следовало перевозить на судах; зеленые и синие, водонепроницаемые, можно было тащить на буксире. Джим выглянул из окна командного пункта:
– Лилиенкамп посылает нам дерево, веревки и всех людей, которых можно снять с работы на складе, чтобы они строили плоты. По крайней мере, погоду обещают хорошую. Решите, кому из дельфинов можно доверить тянуть…
– Любому, кого ты об этом попросишь! – возмущенно перебил его Бен.
– Нам еще нужно несколько достаточно спокойных и ответственных дельфинов, которые будут сопровождать малые суда… о черт, да что ж делает этот пилот!.. – Почти целиком высунувшись из окна, Джим замахал своими длинными руками, указывая в сторону берега: один из тяжелых скутеров едва не столкнулся с двумя меньшими, собиравшимися зайти на посадку. Надо признать, посадочные площадки на берегу были не слишком удобными – и, несомненно, слишком маленькими.
–Сделайте все, что сможете! – крикнул он своей Команде, после чего снова втянулся в окно, явно намереваясь заняться регулировкой движения.
– Яна, ты, Эф, и я – мы будем объяснять, – заговорил Бен. – Бернард, займись красными и оранжевыми ящиками: их нужно погрузить на «Южный и «Персея». Пусть одно из средних судов подойдет к пристани – и начнем погрузку. К тому времени, как она закончится, лидеры команд уже будут знать, что делать и какой эскорт назначить этим судам. Остальные пусть займутся парусными судами и выяснят, сколько груза они могут нести. Старайтесь запомнить, какие грузы кто перевозит… – Он сбился, представив себе эту непосильную задачу. – Нам придется вести записи. Начинайте, ребята. Посмотрим, может, я смогу освободить несколько человек, которые займутся писаниной. Хоть кто-то должен найтись… – Его голос затих в отдалении; поднявшись по лестнице, Бен скрылся в здании Стражи.

Оглавление 1 Следующая страница


Хроники Перна

– Как только мы расскажем этим рыбьим плавникам, что они должны делать, нам придется организовать что-то вроде морской полиции, точно? – проговорил Бернард.
– Именно так! Именно! – от всего сердца согласился Эфраим. – А теперь давайте коротко расскажем им, что же от них нужно…
Пройдя вдоль плота, дельфинеры отыскали свои команды, жестами попросили дельфинов посторониться, а затем попрыгали в воду. Проще всего объяснять дельфинам что-либо в их родной среде, находясь с ними в непосредственном контакте.
Вода вокруг людей забурлила; каждый лидер искал своего привычного партнера-человека. Несмотря на суету и кажущуюся неразбериху, царившую в воде, Тереза вынырнула возле Яны Реган, Кибби – рядом с Эфраимом; Амадеус окатил водой Бена, шлепнув плавником по волне.
– Перестань, Амми. Это серьезно, – одернул его Бен.
– Не баловаться? – удивленно щелкнув, уточнил Амадеус.
– Не сегодня, – ответил Бен и тут же почесал дельфина между нагрудными плавниками, смягчая невольно проскользнувший в его голосе упрек. Потом трижды свистнул в свисток, резко и пронзительно.
Головы людей и дельфинов повернулись к нему. Придерживаясь рукой за морду Амадеуса, покачиваясь на волнах рядом с ним, Бен обрисовал проблему и рассказал, какая помощь понадобится людям для ее разрешения.
– Кахрейн рядом, – заявила Тереза, выпуская из клапана фонтанчик воды.
– Но придется плавать туда и обратно много раз, – заметила Яна, указывая на все растущие горы ящиков, коробок и мешков всех видов и размеров, громоздящихся на берегу.
– Ну и что? – ответил Кибби. – Начнем!
Эфраим схватил Кибби за ближайший плавник:
– Нам нужны списки – прибыло, убыло… Нужно сопровождение для малых судов. Нужны команды, чтобы тащить плоты и баржи.
– Две, три команды – чтобы сменяться, чтобы быстрее. – Стрела толкнула Тео Форс под руку. – Я знаю, кто думает: он самый сильный. Я за ними. Ты достань упряжь.
Стрела взвилась в воздух, развернулась и, перелетев через нескольких дельфинов, ушла под воду. Двигалась она с поразительной скоростью, оправдывая данное ей имя.
– Я – достань упряжь, – повторила Тео, скорчив остальным дурацкую гримасу. – Ладно, я достаю упряжь… – С этими словами она поплыла к ближайшему трапу. – Почему она всегда опережает меня, по меньшей мере, на шаг?..
– Потому что плавает быстрее, – крикнул в ответ Тоби Дафф.
– Мы, Кибби, я, мы – полиция, – немедленно объявил Орегон, ставя Тоби в известность о своих действиях. – Нужны флажки?
Яна захихикала.
– И зачем нам руководить дельфинами? – проговорила она. – Они и без нас все прекрасно знают!
– Бакены с флагами, – Тоби поплыл к трапу, находившемуся ближе всего к складу, где бакены и хранились. – Зеленые для прибывающих, красные для отбывающих.
– Там их вроде достаточно, – крикнул последовавший за ним Эфраим. – Должны были остаться зимней регаты.
– Больше кораблей нет? – Тереза поднялась на хвосте, оглядывая гавань.
– Еще десяток шлюпов, может, даже больше придут с побережья и спустятся по рекам, – ответила Яна. – Самые большие могут доплыть даже до Райской реки; но нам главное добраться до Кахрейна, а это достаточно далеко отсюда.
– Дело, дело! – довольно объявила Тереза. Он; выглядела необыкновенно довольной. – Новое дело, новая вещь. Отличное веселье!
Яна ухватила ее за плавник:
– Это вовсе не веселье, Тереза. Не веселье! – Она потрясла указательным пальцем перед левым глазом дельфинихи. – Опасно. Тяжело. Много часов.
Выражение «лица» Терезы соответствовало недоуменному пожатию плеч – настолько способен дельфин
– Мое веселье – не ваше веселье. Это мое веселье. Ты держись на плаву. Слышишь?..
К тому моменту, когда Джиму Тиллеку удалось организовать воздушное движение и упорядочить перемещение скутеров, уже были готовы две «дорожки», обозначенные рядами красных и зеленных бакенов; три команды, в которые вошли сам крупные самцы, «впряглись» в большую баржу, нагруженную красными ящиками – меткой хрупко груза, – и отправились в путь. Первая флотилия мелких парусных судов последовала за баржей также в сопровождении дельфинов: те должны были довести флотилию до выхода из гавани, где небольшие суда могли рассредоточиться и спокойно следовать к Кахрейну.
– Нам никогда не удастся учесть все это добро, – вполголоса заметил Бен, обращаясь к Клэр. Она готовила еду для людей, пока ее друг-дельфин Тори руководил своей командой, переправляя груз с синими и зелеными метками на самые хлипкие суда.
Даже небольшие лодки, каяки и единственное церемониальное каноэ были задействованы в перевозках. За ними нужно было пристально наблюдать, поскольку управляли ими сравнительно неопытные моряки, многим из которых не исполнилось еще и тринадцати лет.
Джим Тиллек проследил за тем, чтобы все он были снабжены спасательными жилетами и оборудованием и твердо усвоили, как позвать дельфин на помощь. Свистков на всех не хватило, что изрядно обеспокоило самых неопытных детишек, но, по просьбе Тео Форс, Стрела показала им, как быстро дельфин приходит на помощь человеку, если тот сильно шлепнет обеими ладонями по воде.
– Эти бестолковые сухопутные жители доставляют нам больше забот, чем все остальное, – бранился Джим, шагая по пристани в сторону берега. По пути он гнал прочь всех, кто пытался добавить особо ценные предметы домашнего обихода к штабелю «красных» грузов первостепенной важности. Некоторые колонисты, постоянно жившие в Поселке, полагали, что это дает им какие-то особые права; похоже, они решили, что им позволено больше, чем остальным. Да и ладно бы – но ведь не сегодня же!.. Терпение Джима было на пределе; он подскочил к ближайшему приземлившемуся скутеру, вытряхнул водителя с его места и приказал ему немедленно побросать в багажный отсек ту дрянь, которую он только что выгрузил. Когда приказ был выполнен, Джим перелетел на дальний берег залива и вывалил груз на кучу вещей, не представлявших ценности ни для кого, кроме их владельцев. После чего, несмотря на протесты и жалобы хозяина скутера, забрал кораблик себе и до конца дня сам летал на нем, следя за тем, чтобы все грузы, привезенные из Поселка, попадали именно туда, куда и должны. Кроме того, у него появилась возможность следить за всей акваторией.
Дувший с моря легкий ветерок не позволял дыму вулканов достигнуть Залива Монако; однако, время от времени поглядывая в глубь материка, Джим с удивлением наблюдал за белыми и серыми облаками, клубящимися над вершинами Гарбена и Пикчу. Вероятно, эти облака содержали также ядовитые газы. Когда Джим прикинул, сколько осталось вещей, которые необходимо эвакуировать, его охватила паника. Им понадобится целая армада, чтобы перевезти все это… неужели нельзя перебросить больше грузов по воздуху?..
Однако он видел, как носятся над заливом скутеры всех размеров, и понимал, что по воздуху и без того перемещают огромное количество грузов. Даже на молодых драконов что-то навьючивали, прикрепляя мешки к седлам всадников.
Вытирая пот со лба платком, который едва ли был чище его лица, Джим наблюдал за изящными существами, величественно скользившими по воздуху в сторону Кахрейна. О, если бы у них было больше драконов, больше кораблей, больше…
Кто-то потянул его за рукав. Это оказался Тоби Дафф, желавший обратить внимание Джима на тонущий плот.
– Кретин проклятый, он неправильно распределил груз…. – начал Тоби. Дельфины тем временем ловили тюки и бочки, не позволяя им уплыть в океан.
– Я не могу быть везде! – застонал от отчаянья Джим.
– Однако именно такое впечатление у всех и создается, – суховато заметил Тоби. – Тебя видят везде; скоро появятся люди, которые станут утверждать, что тебя видели сразу в нескольких местах… Послушай, успокойся: все уже под контролем.
– Но они же не собираются возвращать весь этот груз на берег?.. – беспомощно спросил Джим.
– Погляди в бинокль, Джим. Там уже работает Гуннар. Похоже, он занялся ситуацией вплотную… а я искал тебя вовсе не за этим. Скажи, как ты полагаешь, можем мы запаять кое-какие из «красных» и «оранжевых» упаковок в пластик и поручить их доставку молодым дельфинам, которые не справляются с более тяжелыми грузами?
Джим задумался, глядя на горы грузов на пристани. Пожалуй, если их количество и уменьшилось, то ненамного.
– Надо попробовать. Лучше рискнуть – иначе, боюсь, все это попросту сгорит.
Тоби неуверенно усмехнулся, потом рассмеялся от души, подбежал к краю пристани и с разбегу прыгнул в воду, чтобы переговорить с дельфинами и дать им новое задание.
Слишком быстро спустились тропические сумерки; пришлось выяснять, сколько судов с малолетними командами благополучно добралось до Кахрейна, скольким потребуется освещение, чтобы они не сбились с пути, а также есть ли потери среди людей, дельфинов или грузов.
К удивлению Джима, никаких особенных потерь не было: кое-кто из людей и дельфинов получил царапины, синяки и ссадины; самым серьезным оказалось растяжение. После того как Бен тщательнейшим образом проверил все по списку, выяснилось, что потери груза крайне малы и, что важнее, не утрачен ни один из «красных» или «оранжевых» ящиков.
Лидеры дельфиньих команд доложили Страже Монако, что они собираются поесть и вернутся к рассвету. Джим уже не в первый раз позавидовал существам, которые могли «отключить» половину мозга, оставив ее пребывать в состоянии сна, а сами продолжали действовать и сохраняли прежнюю активность.
Кто-то заботливо поставил на длинный стол в «штабе эвакуации» котелок с тушеным мясом, нарезанный хлеб, а рядом высыпал гору бисквитов. Усталые и голодные люди без лишних слов принялись за еду, а затем, закутавшись в одеяла, пальто и все, что оказалось под рукой, устроились спать прямо на полу. Некоторым из них в свое время удалось запечатлеть одну или нескольких огненных ящерок-файров – тех самых волшебных существ, которые упоминались в отчете команды ГРИО. Сейчас, когда их люди спали, ящерки устроились на пирсе неподалеку. Их глаза сияли, соперничая со светом Аварийных ламп, горевших вдоль длинного ряда ящиков, тюков и бочек…
Большой Колокол поднял спящих и заставил Джима и Эфраима выбраться из здания. Они спотыкались от усталости; но необходимо было выяснить, произошло. В воде кружились Кибби и Стрела, явно не подели – чья очередь дергать за цепь.
– Утро, утро, утро! – пропели в унисон несколько сотен дельфинов; все они были совершенно свежи, жизнерадостны и готовы продолжать веселье, начатое вчера: поистине, их сухопутные друзья Придумали замечательное развлечение, чтобы порадовать своих друзей-дельфинов!
Джим и Эфраим одновременно застонали, прислонившись друг к другу. День начинался не лучшим образом: сегодня ветер дул с континента, глаза ел серный дым – жег горло, забивался в ноздри. На дельфинов, впрочем, все это, к счастью, не особо действовало, а вот большинство пловцов-людей к середине дня были вынуждены надеть маски и кислородные баллоны, которые не снимали и на берегу. Кроме того, многим в этот день требовалась медицинская помощь: сказывалась усталость и перенапряжение мышц от непривычной работы и отчаянных попыток превысить достижения вчерашнего дня.
«Южный Крест» под завязку нагрузили драгоценными медицинскими средствами; после того как судно отправилось в путь, Джим большую часть времени висел на связи: отдавал приказы, выдвигал предложения, старался сдерживать растущее раздражение и не срываться из-за ошибок, которые могли бы показаться незначительными в любое другое время… но не теперь. Морской путь между Монако и Кахрейном был буквально забит множеством кораблей, плотов и лодок, пытавшихся перевезти в безопасное место разнообразное имущество, объем которого явно превышал грузоподъемность этих ненадежных суденышек. «Крест» дважды натыкался на лодчонки, которые поддерживали на плаву дельфины.
Утром третьего дня Джим приказал отвести от Кахрейна все суда длиной менее семи метров. Большая часть команд, по его распоряжению, была оставлена на берегу для разгрузки крупных судов и дельфинов: Джим решил, что дельфины справляются с доставкой мелких и средних грузов лучше и быстрее.
– Очень умно, Джим, – заметила Тео Форс вечером того же дня, когда они собрались на борту «Южного Креста», направлявшегося на восток. – Ребята просто в восторге, они хвастаются друг перед другом тем, сколько рейсов сделали «их» дельфины. Они даже начали ловить для дельфинов рыбу, чтобы подкинуть им пару вкусных кусочков. Конечно, в этих водах сейчас особенно много рыбы не поймаешь…
– Правда, отлично придумано, – поддержала Клэр. – У меня прямо сердце не на месте было при мысли о том, что могло случиться с ребятами, плывшими в этих скорлупках.
– Погода ухудшается, – заметил Бернард Шаттэк.
– Семиметровые не справятся? – спросил Джим, проглядывая списки грузов, все еще остававшихся в Заливе Монако. Стало очевидно, что ценой чудовищных усилий этого дня удалось существенно сократить завал.
– Более опытные команды, – подумав, ответил Шаттэк, – справятся. Но я чувствовал бы себя спокойнее, если бы их сопровождали дельфины. Как, кстати, они?
Джим фыркнул. Тео издала слабый смешок.
– Они? – с глубоким отвращением переспросил Эфраим. – Они наслаждаются игрой, которую мы придумали специально для их развлечения!
Бен широко ухмыльнулся и подался вперед, упер локти в колени, держа в руках кружку с горячим питьем:
– А вы слышали, что их команды устроили что-то вроде соревнования?
– Какого соревнования?
– Кто перевезет больше грузов, – суховато усмехнувшись, ответил Бен. – Видели, как они иногда приподнимают носами отдельные ящики и тюки? Взвешивают.
– Надеюсь, от этого вреда не будет, – заметил Джим, пытаясь говорить сурово, хотя было видно что сама идея такого соревнования изрядно позабавила его.
О, эти дельфины! Это природные комики!.. Стоит только что-нибудь поручить им – и, будьте уверены, они превратят любую рутину в настоящее представление. Жаль, что к моменту колонизации Перна на Земле не осталось выдр: эти существа тоже умудрялись извлекать массу забавного для себя из самых неожиданных ситуаций и предметов…
Джим вздохнул.
– Мы не можем позволить себе потерять даже малую часть из того, что нам поручено доставить в Кахрейн в целости и сохранности.
– А что будет после Кахрейна, капитан? – устало поинтересовался Гуннар.
– А тогда, мои дорогие, у нас будет время решить, что мы в первую очередь переправим на север самыми быстроходными и надежными судами.
Ответом ему были страдальческие стоны. Джим успокаивающе улыбнулся:
– У нас будет больше свободного времени для выбора.
– В любом случае все надо будет перевезти на север, туда, куда они решат, – спокойно заметил Андерс Седжби. Это был крупный флегматичный человек, удивительно при том ловкий и подвижный, с большими руками, широкими плечами и мускулистыми ногами, похожими на две каменные колонны. Он предпочитал ходить в рубахе нараспашку и босиком, но на планете не было моряка, который не согласился бы отправиться с ним в плавание (включая и Джима Тиллека).
– Там есть какой-нибудь пирс? Или нам придется перегружать весь груз с больших судов на лодки и таким образом доставлять на берег?
Джим озадаченно воззрился на Андерса:
– Не знаю. Надо будет выяснить.
– Ты хочешь сказать, – начал Бен с разгорающимся в глазах гневом, – что мы тут надрываемся, стараясь разобраться с перевозкой, а потом нам придется…
Джим поднял руку, жестом заставив Бена прервать гневные излияния.
– Там для нас все будет подготовлено.
– Но раньше ты этого не говорил, – ядовито заметил Бен.
– Не будь таким малодушным, Бен, – проговорил Джим, жестом благословения возложив ладонь на просоленные морем волосы Бирна. – К тому времени, как мы туда доберемся, там уже построят пристань. Добрый адмирал Бенден клятвенно заверил меня в этом.
Бен фыркнул; он явно не раскаивался в сказанном.
– А теперь, – продолжил Джим, – давайте разбираться, что мы будем перевозить завтра.
Все началось с Гарбена. Предупреждение пришло за два часа – вместе с распоряжением о немедленной эвакуации. Позднее никто не мог толком вспомнить этот отрезок времени. На пристанях кипела лихорадочная деятельность, однако к тому моменту, когда прозвучал сигнал тревоги, ни «Южный Крест», ни «Персей» не были полностью загружены. Их поспешили вывести из опасной зоны. Если после извержения от пристани хоть что-то останется, корабли вернутся и закончат погрузку.
Всем запомнилось извержение Гарбена – величественное, великолепное зрелище, которое людям довелось наблюдать с безопасного расстояния, вне досягаемости вулканических бомб. Это зрелище пробуждало священный ужас; все, что люди создавали несколько лет, в считанные минуты было засыпано! пеплом, забросано сгустками огня, залито лавой и скрыто густыми серыми облаками пепла и пара.
– Там никого не осталось? – крикнула Тео, выныривая у борта «Южного Креста».
– Так нам сказали, – ответил Джим. – Не хочешь перебраться на палубу?
Тео приподняла брови и многозначительно посмотрела на переполненную палубу.
– О господи, конечно, нет, Джим! Со Стрелой я в большей безопасности.
Дельфин тут же оказался рядом с Тео и легонько толкнул плавником ее руку.
– Видишь, что я имею в виду?..
Голос Тео звучал все тише; маленький дельфин решил унести ее подальше от корабля и от Залива Монако.
Наконец на берегу осталось лишь несколько догорающих или полузасыпанных обломками и пеплом, ящиков, и Джим приказал уводить «Южный Крест» из Залива Монако; корабль покидал гавань последним.
– А как же Колокол? – поинтересовался Бен. Джим прищурился, критически оглядывая Колокол:
– Оставь его. Дельфинам так нравится в него звонить!
– Даже когда его некому слышать? Джим тяжело вздохнул.
– По чести сказать, Бен, у меня сейчас просто нет сил им заниматься. – Он оглядел палубу, уставленную ящиками и тюками, покачал головой. – Черт побери, куда нам поставить такую здоровенную штуковину?.. В конце концов мы можем за ними вернуться. Эзра захочет проверить, что уцелеет после извержения… Да, так мы и сделаем: заберем его в следующий раз.
Она заметил, как опечалился Бен, когда пристань и Колокол скрылись из виду. Даже веселый эскорт, состоявший из двух команд дельфинов, не мог развеять его грусти. Райская река стала для Бена настоящим домом – и вот теперь он должен был бросить родной дом. Позади оставался не только Поселок, не только Колокол Дельфинов: они оставили очень и очень многое – но Колокол был своего рода символом…
Они плыли вперед, сквозь облака тумана и вулканического пепла, извергнутого Гарбеном и Пикчу…
Организация в Кахрейне была ненамного лучше, чем в Монако; однако здесь людей ожидала еда и горячая ванна, а после – отдых и сон. Эвакуация прошла без особых проблем благодаря прозорливости Эмили Болл. Единственной потерей был, к сожалению, один молодой всадник и его бронзовый дракон, столкнувшиеся со скутером, – вернее, рассказала Эмили ровным, лишенным выражения голосом, попытавшиеся избежать столкновения, уйдя в Промежуток, точь-в-точь как ящерки-файры. Инстинкта молодого дракона оказалось недостаточно для того, чтобы вывести их из Промежутка, чем бы ни был этот самый Промежуток; прочие всадники и их драконы тяжело переживали случившееся.
– Я разрешила им немного отдохнуть, – откашлявшись, сказала она, игнорируя тот факт, что это Шон, предводитель драконьих всадников, совершенно недвусмысленно объявил ей: вплоть до следующего дня ни его люди, ни драконы не способны вернуться к работе.
– Но дракон – что же, он действительно ушел в Промежуток? – изумленно спросил Джим.
Эмили коротко кивнула. Моргнула, чувствуя, как против воли глаза ее наполняются влагой.
– Я видела… как Дулут’ сделал это. Они с Mapко – они были там, в воздухе, а скутер падал прямо на них, и тут в мгновение ока они исчезли! – снова откашлялась. – Если из этой трагедии можно извлечь хоть какую-то полезную информацию, вот она. Драконы могут делать то же, что и файры. И, если их всадники сумеют выяснить, как это делать… и вернуться, – тогда, может быть, у нас еще появится своя воздушная армия.
– Но сейчас нам следует заняться не воздушными силами, а флотом, – заметил Пол, включая экран своего рабочего терминала. – По счастью, Райской реке есть хороший склад; там мы можем оставить менее важные грузы и вернуться за ними позже.
– Значит, нам снова придется использовать не большие суда? – спросил Пер Пагнесьо, капитан «Персея».
Пол кивнул.
– Эти суда ценны сами по себе, даже без учета груза, который мы намереваемся на них перевозить. – Он повернулся к дельфинерам. – Как все это смотрят ваши друзья?
Тео коротко хохотнула; Бен фыркнул.
– Они думают, что мы изобрели для них новую занятную игру, – ответила Тео.
– Я рад, что хоть кто-то получает удовольствие происходящего, – невесело усмехнувшись, пробормотал Пол.
– Можешь мне поверить, в этом дельфины лучшие специалисты, – широко и искренне ухмыльнулась Тео, отчего улыбка Пола стала чуть более жизнерадостной. – Ну, для того чтобы добраться до Райской и доставить туда грузы, нам уже не придется устраивать бешеные гонки, верно? А значит, все будет проще и более безопасно.
– Задействуем весь персонал, который не заберут на следующее Падение, – прибавил Пол, переключая терминал. – Нам пришлось отказаться от обороны на озере Маори, однако ущерб, наносимый Нитями, все-таки нужно свести к минимуму.
– Даже если мы покинем Южный континент? – спросила Тео.
– Мы не покидаем континент; мы никуда не собираемся перебираться окончательно, – возразил Пол. – Дрейк хочет продолжать работы здесь; так же думают семьи Галлиани и Логоридесов; их поддерживают Семинолы, Кей Ларго и остров Йерне. Тарви настаивает, чтобы мы не трогали рудники и мастерские. Поскольку они расположены под землей или в блочных укрытиях, они защищены от Нитей, хотя, скорее всего, им придется рассчитывать на еду из наших запасов.
– Однако, в конце концов, если мы не сможем снабжать их пищей, им все равно придется перебраться на север, – печально заметила Эмили.
– Итак, – коротко бросил Пол, возвращаясь к насущным проблемам, – у Джоэла есть грузы, которые необходимо срочно отправить на север. Каарван, твой корабль самый большой; ты сможешь Уйти в самостоятельное плавание? Остальные проследуют на север позже. Дези, поможешь с рабочей силой?
– Если моя команда возьмется за работу прямо сейчас, мы будем готовы к отплытию с вечерним приливом, – ответил Каарван и, не сказав больше ни слова, вышел.
– Дези, я хочу, чтобы вы составили список всех грузов, которые возьмете, всех «красных» и «оранжевых», – крикнул Джоэл Лилиенкамп вслед своему помощнику; тот знаком показал, что понял. – А теперь, – Джоэл обернулся к остальным с жестом безнадежного отчаянья, – скажите мне, ради всего святого, как вести учет?! Как нам разобраться, где что находится?!..
Впервые за все время, что Джим Тиллек знал этого энергичного и опытного человека, ему довелось увидеть Джоэла настолько растерянным; грандиозный объем задач явно пугал его. В Поселке у Джоэла все было аккуратно зарегистрировано; он всегда точно знал, на какой полке и в каком здании находится каждый конкретный предмет. Но даже его феноменальная память не могла справиться с теперешней неразберихой. Джим глубоко сочувствовал товарищу.
– Джоэл, – твердо и в то же время успокаивающе проговорила Эмили, – никто, кроме вас, не сумел бы справиться с эвакуацией грузов и людей в таких условиях.
Наверное, только Джим заметил, как она расставила приоритеты в этом своеобразном комплименте. Он потер лицо рукой, пряча улыбку. В представлении Джоэла люди могли обойтись своими силами, а вот о грузах следовало заботиться и контролировать их местонахождение в любое время дня и ночи.
Джоэл пожал плечами:
– Меня больше беспокоит то, что происходит теперь. Нужен срочный доступ к базе данных: если У меня не будет списка всех грузов, отправленных из Поселка воздухом, а также тех, которые были переправлены из Залива Монако морем, то категорически невозможно будет…
Тут в разговор вмешался Джонни Грин, крайне усталый, но в то же время и торжествующий.
– Никто в моем присутствии не посмеет больше сказать, что это невозможно! – объявил он во всеуслышанье.
Джоэл вскинул голову и с надеждой посмотрел на Джонни; тот продолжал:
– Генераторы работают, действует десять дополнительных терминалов. Они запрограммированы на то, чтобы принимать списки, визуальную и аудиоинформацию и сводить все воедино. Джоэл, это вам подойдет?
– Несомненно! – Джоэл вскочил на ноги, словно и не было минуту назад приступа глубочайшего отчаянья. – Где терминалы? Проводите меня! – Дойдя до дверей, он обернулся: – Мне понадобятся люди.
– Сим дозволяю вам задействовать для своих нужд всех, кто сейчас свободен; они поступают в ваше распоряжение отныне и до поры, пока не будут составлены списки, – торжественно проговорил Пол, но не выдержал и хихикнул. Однако, когда он посмотрел на экран, улыбка исчезла с его лица. – У нас по-прежнему остается масса серьезных проблем. Эзра, можете снова надеть капитанскую фуражку? Нужно провести небольшие суда к Кей Ларго до того, как мы сделаем последний Рывок к Северному континенту. Не представляю, как еще переправить на север всех людей и оборудование. Большой конвой при поддержке дельфинов, один из крупных кораблей в качестве охраны… а остальные суда будут совершать прямые рейсы с Кахрейна или Райской реки в Форт, вероятно?
– Время от времени нужно будет менять корабль конвоя, – сказал Джим, обменявшись быстрыми взглядами с Эзрой. – Даже если сохранится приличная погода – а после извержения, боюсь, никаких точных прогнозов дать нельзя, – плавание будет достаточно тяжелым испытанием.
– Но это можно сделать? – спросил Пол. Джим дернул плечом:
– Мы добрались сюда. И доберемся туда. Рано или поздно.
– Вот это-то меня и беспокоит, – откликнулся Пол.
Джим вытащил из кармана электронный блокнот и ввел запрос.
– Что ж, посмотрим, что мы можем сделать, Пол, – он загадочно посмотрел на Бендена. – Вы с Эзрой отправитесь на север, – его улыбка была лениво-ироничной, – чтобы подготовить для нас место… Ну что, Эз, будешь ты адмиралом Перинитского флота, или на этот раз короткая соломинка достанется мне?
– Думаю, мы оба капитаны и работаем одной командой, как обычно, – суховато ответил Эзра, но после дружески похлопал Джима по плечу, пока тот просматривал полученные данные.
– Из Поселка вывезли еще не все, – сообщил Джоэл, просунув голову в дверь. – Я собираюсь послать весь свободный воздушный транспорт, чтобы забрать оставшееся. Могу я взять дра…
Эмили предостерегающе подняла руку:
– Они будут готовы вернуться к работе завтра утром, Джоэл! Джоэл зажмурился и скорчил гримасу:
– Прошу меня простить. Завтра меня вполне устроит. И он снова исчез за дверью.
– Некогда, в далекие времена, уже существовал такой флот. – Джим разговаривал с Тео Форс, которая наблюдала за дельфинами, сопровождавшими «Южный Крест» при выходе из бухты Кахрейн.
– Вот такой? – Тео указала назад, на флотилию разномастных суденышек, шедших следом за большим кораблем. Одетая в облегающий гидрокостюм, она полулежала в кресле, вытянув сильные загорелые ноги; дыхательная маска висела у нее на плече, готовая к использованию. Джим не без удовольствия поглядывал на эти длинные ноги; впечатления не портили даже царапины. К тому же он начинал привыкать к лицу Тео, не лишенному привлекательности, хотя и весьма необычной. Тео уже хорошо перевалило за тридцать; она не была симпатичной женщиной в обычном понимании этого слова, однако ее черты выдавали сильный характер и целеустремленность.
– Да, что-то вроде такого вот разношерстного флота, какой собрали мы, – ответил Джим и, прищурившись, посмотрел на главный парус. На его вкус, ветер, поднявшийся в самом начале их путешествия, был слишком сильным. Возможно, исполнять обязанности сопровождающего будет не так легко, как думалось вначале. – Это было очень давно… один из тех ярких моментов человеческой истории, когда людям приходилось преодолевать невероятные трудности.
–Да?
Рассказы Джима Тиллека никогда не казались Тео скучными или утомительными, в особенности когда он вспоминал о прежних днях. Она знала, что в промежутках между рейсами межзвездного грузового корабля Джим плавал по всем морям старушки-Земли и по морям некоторых планет-колоний. За последние несколько дней ей не раз представлялся случай оценить достоинства человека, с которым прежде она почти не была знакома: так, ничего не значащие разговоры, обмен любезностями – не более того. Сейчас он, не забывая пристально следить за флотилией, начал свой рассказ – и Тео слушала его с нескрываемым интересом и удовольствием.
– Половина армии была прижата к берегу, и люди неизбежно погибли бы под налетами вражеской авиации, если бы их не спасли на маленьких суденышках той эпохи, эвакуировав с берега. Дюнкерк – вот как называлось то побережье, где армия попала в ловушку; а всего в каких-то тридцати четырех километрах – на другом берегу пролива – их ждала безопасность…
– Тридцать четыре километра? – Тео удивленно подняла густые темные брови. – Но это же любой может проплыть!
Джим посмотрел на нее с усмешкой:
– В те времена такое расстояние могли проплыть некоторые атлеты: это было чем-то вроде ритуала, испытания – но триста тысяч человек в полной боевой выкладке? Нет, им это было не по силам. И… – он погрозил Тео пальцем, – никаких дельфинов!
– Но дельфины всегда были рядом с людьми!
– Не так, как теперь, Тео. Погоди, на чем я остановился?
Тео вытянулась в кресле, усмехнувшись в ответ на легкий упрек, прозвучавший в словах Джима. Лицо у него было обветренным, загорелым, от глаз разбегались морщинки, отчего он казался старше своих лет; однако его тело было стройным, крепким и загорелым. Как и всегда, когда он выходил на палубу, его ноги с длинными ловкими пальцами были босы. Пару раз Тео доводилось видеть, как этими пальцами он удерживает линь.
– Ах да… Германцы зажали триста тысяч британцев в песках Дюнкерка – это на Европейском континенте; и, поскольку британцы не желали провести остаток жизни в лагере для военнопленных, их нужно было эвакуировать через пролив домой, в Англию.
– А как же они перебрались через пролив в самом начале?
Джим пожал плечами. Плечи у него были широкими, а на груди курчавилось всего несколько волосков; по чести сказать, это нравилось Тео больше, чем густая шерсть, какую она видела на груди многих мужчин.
– Их перевезли военные корабли, но порты, из которых они вышли, были уже в руках германцев. А положение в Дюнкерке осложнялось тем, что это был песчаный пляж, полого уходящий в море, и до глубокой воды было довольно далеко, так что большим кораблям некуда было пристать и негде бросить якорь. Там был только длинный деревянный пирс, который постоянно бомбили германцы. Люди пришли в отчаянье, некоторые пытались самостоятельно доплыть до кораблей, они взбирались на борт по сетям, опущенным в воду вместо трапа. Потом кому-то пришла в голову светлая мысль собрать все небольшие суда на острове, в особенности прогулочные лодки с небольшой осадкой, которые могли подойти почти вплотную к берегу, – и забрать солдат. В летописях говорится, что там были совсем мелкие суденышки, всего три метра длиной, но им удалось справиться с задачей, причем рейсы они совершали не по одному разу, до тех пор, пока люди не падали замертво от усталости. Однако все триста тысяч человек были эвакуированы. Это было настоящее торжество мужества моряков.
– Ну да, только нам нужно пройти не тридцать четыре километра, Джим Тиллек; мы пройдем вдоль берегов половину мира, – излишне резко отреагировала Тео.
– Да, но ведь и война вокруг не идет, – жизнерадостно возразил Джим.
– Не идет? – переспросила Тео и указала через плечо на восток, напоминая о Нитях.
– Тут ты права, – признал Джим. – Хотя это: не та война, где люди стреляют друг в друга. Но верю, что в путь надо отправляться с легким сердцем и в хорошем настроении… кстати, может, поищешь Стрелу за тем вон дурацким корытом с пятнистым парусом? Куда, скажи на милость, они плывут? Нужно вернуть их на правильный курс…
Договаривал он уже в пустоту; Тео стремительно перелетела через борт, чисто, без всплеска вошла: воду, как это могли бы сделать ее дельфины, и теперь плыла к злосчастному суденышку, ухватившись за спинной плавник Стрелы.
Просто удивительно, до каких высот может подняться человеческий дух, думал Джим, следя за ними в бинокль. Тео и Стрела добрались до суденышка; Джиму казалось, он почти слышит, как Тео отчитывает молодого шкипера, сопровождая выговор энергичными жестами, чтобы недвусмысленно пояснить, в чем его ошибка. Затем она снова скользнула в воду и поплыла к главному кораблю, а суденышко развернулось, возвращаясь на нужный курс. Убедившись, что Тео и Стрела направляются к «Южному Кресту», Джим отложил бинокль.
Прищурившись, он разглядел высокую мачту пятиметрового ялика, который был отдан в распоряжение Эзры Керуна, возглавлявшего конвой. Эзре не слишком много доводилось плавать по морю, однако он был прекрасным лоцманом, а Джим сам составлял карты побережья и хорошо знал эти воды, так что на пути им не должно было встретиться ни рифов, ни непредвиденных опасностей. Если корабли не зайдут слишком далеко в море и не попадут во власть Великого Восточного течения, опасности не предвидится никакой. К тому времени, когда они доберутся до Кей Ларго, даже начинающие мореходы наберутся достаточно опыта, чтобы доплыть до Форта через оба Великих Течения, не подвергая особой опасности ни себя, ни корабли, ни груз.
Береговую линию от Садрида до Бока он знал похуже, но рассчитывал на рыбаков Малэ и Садрида, а также на Джу Аджай-Бенден в Боке: они должны хорошо знать все особенности местного фарватера. Моряки в холде Кей Ларго также делали подробные карты прибрежных вод. Если погода будет подходящей, путь до Северного континента – пусть и не так быстро, как хотелось бы, – удастся преодолеть.
Однако погода, подумал он, наклонившись к барометру и постучав по нему пальцем, может стать серьезной проблемой. Вулканические выбросы существенно повлияли на погодные условия. Им уже пришлось столкнуться со шквалами, необычайно высокими приливами и неожиданными вихрями, но залив Кахрейн защитил флотилию от самого худшего. Возможно, они прибудут на север как раз к тому времени, когда поднявшийся в атмосферу вулканический пепел, разнесенный ветрами над всей планетой, начнет вновь оседать на землю. Интересно, повлияет ли вулканическая активность на Падение Нитей?
Двумя часами спустя он отдал команду вытащить на берег небольшие ялики и лодки; большие корабли встали на якорь в заливе. Снова поднялся ветер, постоянно менявший направление и потому особенно опасный для мореходов-новичков; кроме того, ветер нес пепел и гарь, так что видимость серьезно ухудшилась.
Если Джим и Эзра и были недовольны тем, что за первый день после выхода из залива Кахрейн они прошли совсем небольшое расстояние, они ничем не выдавали этого, успокаивая тех, кого встревожила малая скорость флотилии. Не стоило подрывать дух экспедиции, да еще в первый же день пути. Днем раньше они смогли проверить все грузы и обдумали, как защитить суда во время Падения Нитей. Большая часть из сорока прогулочных лодок была сделана из фиброгласа; мачты и все прочие детали корпусов также были из пластика, что делало лодки практически неуязвимыми для Нитей. Однако оставалась проблема защиты людей на маленьких судах, где зачастую отсутствовали даже каюты, чтобы укрыться на время Падения. Кислородных баллонов и масок, которые позволили бы людям нырнуть под днища судов и там переждать Падение, также было недостаточно.
В этот вечер Эзра и Джим устроили серию совещаний по вопросу спасения от Нитей, покуда новоявленные моряки разводили костры и готовили пойманную днем рыбу. День был тяжелым и утомительным, так что, когда сумерки сгустились, люди в большинстве уже отдыхали, забравшись в спальные мешки.
На следующий день пошел маслянистый грязный дождь, что в совокупности с переменчивыми ветрами еще больше замедлило продвижение флотилии; однако им все же удалось добраться до устья Райской реки, где они и остановились на ночь.
Джим и Эзра созвали собрание, чтобы обсудить возможность разделения флотилии на несколько групп: это, по их мнению, могло ускорить движение. Большим кораблям периодически приходилось спускать паруса или даже вставать на якорь, чтобы не слишком обгонять лодки и ялики. Разумеется, грузы, которые предназначались для складов Райской реки, будут выгружены, а остаток перераспределен в соответствии с водоизмещением и грузоподъемностью судов; самые ненадежные останутся здесь как отслужившие свою службу. Дельфинеры были довольны передышкой: их команды мужественно, из последних сил сохраняли свои места в конвое, а потому измучились до крайности.
Было принято решение, что, как только окончится разгрузка, Эзра поведет более крупные суда вперед со всей возможной скоростью, на которую только способны они сами и две дельфиньи команды сопровождения, а Джим последует за ним вместе с медленными малыми судами и многочисленным эскортом дельфинов. Самые маленькие лодки придется оставить в дельте реки.
Погода держалась скверная, и только самые опытные моряки справлялись с управлением, так что остальным пришлось на время остаться в устье Райской реки.
Хорошего в задержке было то, что эксперты по пластику, Энди Гомес и Ика Кашима, использовали это время, чтобы максимально защитить корабли от возможных встреч с Нитями. Ика решила проблему для людей – в общей сложности пятисот пассажиров и членов экипажа. Она сконструировала пластиковые шлемы в виде больших конусов с широкими «полями»; под подбородком шлемы застегивались ремешками. Люди, поддерживаемые на плаву спасжилетами, переждут Падение за бортом, а Нити будут соскальзывать по этим «китайским шляпам» в воду, где почти мгновенно погибнут и их съедят рыбы. Даже дельфины не пренебрегали тем, что считали «необычной едой».
Жители холда Райской реки тут же объявили, что конусы-шлемы, придуманные Икой, гораздо лучше, чем металлические листы, которыми они пользовались, если Падение Нитей заставало их вне укрытия. Смущенная похвалами, хрупкая азиатка отнекивалась: мол, она не является первооткрывательницей этого дизайна.
– Ну, это просто чертовски хорошая вариация на тему… как это называется? – шляпы китайского крестьянина, – пояснил Энди, – и она не подведет. Как только мы изготовим образец, наладить производство будет несложно.
– Это просто счастье, что у нас тут собрались люди столь разного происхождения, – ласково сказал Джим смущенной Ике. – Кто бы мог подумать, что такая простая вещь, как шляпа из рисовой соломы, придуманная давным-давно на Земле, сможет спасать жизни на Перне! Вы хорошо мыслите, Ика! Взбодритесь, девочка моя. Вы только что спасли нас!
Девушка смущенно улыбнулась и исчезла, отправившись к своему мужу, Эбону Кашиме, в поисках необходимых материалов.
– Следующая проблема – как-то убедить наших бравых мореходов собраться с мужеством и смириться с мыслью о том, что во время Падения Нитей им придется находиться вне укрытий, так что Нити будут валиться им прямо на головы, – мрачновато заметил Эзра. – Думаю, очень хитро сконструированные шляпы на головах их не слишком утешат.
– Послушайте, капитан, – заговорил один из садридских рыбаков, – когда дойдет до дела, когда Нити начнут падать прямо на них и единственным безопасным местом будет вода, они все сами попрыгают в воду. Я точно так же поступил, когда мы угодили в одно из первых Падений. Кроме того, вокруг крутится туча огненных ящериц. Думаю, если они примутся за дело вместе со своими дикими родичами, которые всегда собираются в местах Падения Нитей, ни одна Нить не долетит до этих прекрасных шляп.
– Немного практической психологии и «живой пример», – заметил Джим, – и они согласятся. В конце концов, у них не будет особого выбора.
– Это точно, – сумрачно отозвался Эзра.
– При необходимости проведем беседы, – сказал Бен, переглянувшись с остальными дельфинерами, и они всей компанией отправились промывать мозги будущим героическим мореходам.
К тому времени, когда «китайские шляпы» были готовы к раздаче, большая часть моряков флотилии охотно согласилась ими пользоваться.
– Я бы, конечно, предпочел оказаться в воздухе с огнеметом, – тихонько признался один из них своему другу; оба стояли неподалеку от Джима.
– Да, но у баржи далеко выступающие и достаточно плоские нос и корма. Мы должны просто укрыться там, и все будет в порядке.
Джим и Эзра издали приказ: всякий, кто будет замечен без защитного костюма и «китайской шляпы», подвергнется суровому наказанию и, если он имеет какой-либо чин, будет понижен в звании. Они также обязали каждого отработать двухчасовую смену по изготовлению защитных костюмов.
Прежде чем небо расчистилось и погода наладилась, люди успели разместить грузы на складах и подготовить почти две трети оборудования, необходимого для защиты от Нитей, так что две группы смогли отправиться в путь. Большие корабли, используя окрепший ветер, вскоре обогнали медлительные малые суда.
– Похоже на «людей в лодках», – заметил Джим, обращаясь к Тео и указывая назад, на нестройную линию мелких суденышек.
– «Люди в лодках»?
– Хм, да. Жертвы войны двадцатого века. Это были азиаты, которые пытались покинуть свою страну на самых невероятных, совершенно не подходящих для этого скорлупках, которые назывались джонками и сампанами. – Он сокрушенно покачал головой. – Совершенно неподходящие… Многие погибли, пытаясь спастись. Многие прибыли туда, куда стремились, но были отправлены назад.
– Отправлены назад?.. – Это привело Тео в ярость.
– Я не помню историко-политической ситуации тех времен. Это было еще до того, как Земля объединилась ради единой глобальной цели. Думаю, лучшая из их лодок уступала худшей из наших посудин.
Тео вздохнула, ткнула пальцем в одну из четырехметровых лодок, только что выбросившую сигнальный флаг, означавший просьбу о помощи, и прыгнула в воду. Едва она коснулась поверхности воды, рядом с ней оказалась Стрела, готовая доставить ее к попавшему в беду судну. Джим занес происшествие в свой электронный дневник. Похоже, сломалась рея… о господи, хватит ли у них упорства, чтобы справляться с постоянными авариями и поломками?.. Кажется, этот случай обойдется ему сегодня в очередную лекцию по морскому делу.
– А, это была экспедиция Хейердала! А я все никак не мог вспомнить… – сказал он сам себе. – Только Хейердал плавал на примитивных судах, которые строил сам, и делал это намеренно. На наш случай совсем не похоже.
Нужно запомнить и рассказать Тео. Он улыбнулся. Ему нравилось рассказывать ей о прежних днях: она всегда внимательно и с интересом слушала его. Иногда она рассказывала ему какие-нибудь истории тех времен, когда была пилотом. Впрочем, Джим полагал, что ей больше нравится плавать с дельфинами. Возможно также, что она просто извлекала максимум пользы и удовольствия из любого дела, которым занималась.
Жаль, подумал Джим, что об этом путешествии будем знать только мы, жители Перна. Наше Второе Переселение во многих отношениях гораздо более примечательно, чем космический перелет через пятьдесят световых лет на трех старых, но вполне пригодных к путешествию кораблях в этот пустынный уголок в секторе Стрельца.
В этот день было еще два происшествия. Первое – Падение Нитей, впрочем, только краем зацепившее флотилию. Эзра заметил впереди уже знакомое серое облако; они могли выбрать – повернуть в сторону или проверить, насколько надежна их защита от Нитей. Джим и Эзра провели короткое совещание с кораблями, снабженными передатчиками, и было принято единодушное решение продолжать путь. В конце концов, рано или поздно, защиту все равно придется испытать, и лучше это сделать сейчас, когда им предстоит провести под дождем Нитей только полчаса.

Предыдущая страница 2 Следущая страница


Энн Маккефри

Дельфины и дельфинеры передали приказ на те корабли, с которыми не было связи. Паруса свернули, установили щиты; огненных ящерок-файров разослали на поиски диких сородичей, а поверхность моря расцвела множеством пластиковых конусов-шляп.
Джим, его пять матросов и четверо дельфинеров могли переждать Падение в каюте, но решили подать пример тем, кто пребывал в нерешительности, страшась Нитей. Надев «китайские шляпы» и ухватившись за пластиковые страховочные канаты, они попрыгали в воду. Это придало смелости остальным. Четыре дельфина оставались под водой, сколько возможно, потом стремительно выныривали, чтобы вдохнуть воздуха и издать пронзительный свист.
– Скоро будет много хорошей еды, – радовалась Стрела.
– Не переешь, обжора, – предупредила ее Тео. – Они очень нравятся Стреле, в особенности когда раздуваются от воды, – пояснила она остальным.
Джима передернуло, но никто не заметил этого, поскольку его «китайская шляпа» уже коснулась воды, скрыв лицо. Он хотел было приподнять поля «шляпы», чтобы взглянуть на Тео, но та заставила его опустить голову.
– Если по твоему великолепному носу пройдутся Нити, боюсь, ты больше никогда не будешь выглядеть так привлекательно, – заметила она; ее голос звучал из-под пластикового защитного убора приглушенно.
Джим ощупал свое лицо: раньше ему никогда не приходило в голову, что у него такой уж выдающийся нос.
– Все равно ничего не видно, кроме «китайских шляп» и Нитей, – сообщила Тео.
– А ты откуда знаешь?
– Я уже посмотрела. Падение Нитей ужасно раздражает меня, если я нахожусь на земле. Гораздо забавнее было летать на скутерах.
Вероятно, она пожала плечами: Джим ощутил легкое движение воды.
– Что тебе больше нравится? Я имею в виду, летать или плавать с дельфинами?
– Я уже достаточно летала, хотя во время Падения это и было весьма увлекательно, – задумчиво проговорила Тео, медленно дрейфуя по направлению к Джиму. Их ноги соприкоснулись; он отстранение отметил, что его ноги длиннее. Они отплыли в сторону от остальных на всю длину страховочных тросов. – Работа с дельфинами – это нечто новое, нечто совершенно иное. Стрела просто великолепна, – сказала Тео; Джим слышал в ее голосе гордость и глубокую привязанность к партнеру-дельфину. – Никакого сравнения с обычными домашними животными – хотя от своего пса, который был у меня на Земле, я была в восторге. Но работа со Стрелой – это другое; это просто великолепно!
– А с драконом ты пробовала?
– Нет, – фыркнула Тео. – Им нужны наездники помоложе. Кроме того, как я уже сказала, я достаточно полетала.
– Но ты не старая…
Тео рассмеялась от всего сердца:
– Может, с твоей точки зрения, и нет, дедуля!
Джим не обиделся на подтрунивание. В конце концов, ему уже шел седьмой десяток; он действительно мог быть дедом… если бы не выбрал профессию, которая не позволяла ему ни жениться, ни завести детей. Шестнадцать или семнадцать месяцев в космосе – и всего месяц отпуска… этого времени недостаточно для жены и детей. Он никогда ни с кем не позволял себе серьезных отношений.
Джим почувствовал, как на его «китайскую шляпу» упала Нить, и невольно отшатнулся, однако Нить уже соскользнула по гладкому пластику и с шипением сползла в море. Джим быстро отвел в сторону ноги, чтобы Нить не коснулась их; она погружалась все глубже – там, в глубине, ее уже поджидала Стрела, или кто-то еще из дельфинов, или какая-нибудь рыба. Рыбы во множестве собрались вокруг на нежданное пиршество, бывшее для них настоящей манной небесной. Голод сделал их бесстрашными; Джим то и дело чувствовал прикосновение холодной чешуи к своей коже. В первый раз это заставило его вздрогнуть, что вызвало у Тео понимающий смешок – она-то привыкла к таким прикосновениям. Однако море защищало людей не хуже, чем изготовленные людьми «доспехи»; море – и пятерка файров. Следуя указаниям Тео, он посмотрел сквозь полупрозрачную секцию своего шлема и увидел, как первая из огненных ящериц, круживших над ними, атаковала Нить, защищая палубу «Южного Креста». Поскольку палуба была сделана из дерева, Джим очень обрадовался.
Прошло, казалось, совсем немного времени, когда громкое фырканье и восторженное щелканье дельфинов дали понять, что опасность миновала.
– Мы быстро осмотрим все, – сказала ему Тео, протягивая руку: Стрела немедленно подплыла под нее, подставляя плавник. – Пери, – крикнула женщина ближайшему дельфинеру, – отправляйся в порт, а я пока проверю все в море!
– Сообщите мне, если кого-то задело, а в особенности если какие-то корабли повреждены, – крикнул им вслед Джим.
Размышляя о том, как удачно избежали они недавней опасности, Джим снова взобрался на палубу, снял «китайскую шляпу», положил ее в пределах досягаемости и, принявшись вытираться, приказал снова развернуть и поднять парус.
– Если враг не сдается, его… съедают, – пробормотал он, усмехнувшись перифразу. Они шли курсом, уводящим наискось от места Падения; как ни странно, Джим был благодарен судьбе за эту небольшую встряску – и за возможность быть рядом с Тео. Она была очень удобным человеком, если можно так выразиться. Он снова усмехнулся. Вряд ли найдется женщина, которой понравится такой комплимент.
Второе происшествие дня оказалось гораздо опаснее: шестиметровое судно едва не затонуло из-за пробоины ниже ватерлинии. Все обошлось только благодаря дельфинам, которые буквально вынесли суденышко на берег на своих спинах. Поскольку грузом пострадавшего судна были в основном незаменимые ящики с оранжевым кодом, всем перинитам просто повезло, что оно было спасено.
В этот день они бросили якорь рано, чтобы успеть починить пострадавшее судно, использовав материалы, которые они прихватили на Райской реке, а также чтобы проверить, целы ли паруса и канаты. Ни один человек не был ранен, и даже те, кто сомневался в надежности «китайских шляп», после сегодняшнего Падения перестали беспокоиться.
Хотя команда пострадавшего судна работала всю ночь вместе с экспертами по пластику, флотилия тронулась в путь только к полудню следующего дня. Хороший ветер помог наверстать упущенное время, отчего у Джима стало полегче на душе. Он жалел об отсутствии Тео – но это был ее первый день отдыха, так что она отсыпалась. Просто позор пропускать лучшую часть такого прекрасного дня, подумал Джим. Ничто в мире не может сравниться с этим – идти под парусами на хорошем корабле при добром ветре по чистой сине-зеленой искристой глади моря. Интересно, понимает ли это Тео?..
Тропический шторм, неожиданно обрушившийся на них возле Бока, отбросил флотилию назад, к Садриду.
Природное чутье Джима с раннего утра предупреждало о приближении опасности. Один из садридских рыбаков вечером говорил ему, что у этих берегов шквалы налетают внезапно, так что теперь Джим внимательно следил за теми почти неприметными признаками ухудшения погоды, которые известны каждому опытному моряку. Он подмечал все: и темную дымку, возникшую на горизонте, и внезапное падение давления, и изменение цвета воды, и воздух, внезапно ставший вязким и душным. Затем он увидел, что вода за кормой из сине-зеленой превратилась в серо-свинцовую, тяжелую, а рисунок волн изменился.
Обернувшись к Тео, снова занявшей свое место подле него, он начал было:
– Тео, мне кажется…
Шторм обрушился на них с внезапной яростью, какой Джим не встречал еще никогда. Ему показалось, что краем глаза он заметил, как стремительная фигура в облегающем гидрокостюме, перелетев через леер, нырнула в воду. Он едва успел развернуть корабль, чтобы волны, вздымавшиеся на пятиметровую высоту, не ударили в борт. Его команда сражалась с парусами, пытаясь спустить их, а разбушевавшаяся стихия норовила вышвырнуть матросов за борт; зачастую их спасали только страховочные леера. Молния, почти надвое расколовшая мачту на две трети длины, едва не ударила в молодого Стива Даффа. Джиму с трудом удавалось справляться с кораблем; «Южный Крест» то взлетал к небесам, то обрушивался в бездну. Сердце Джима замирало от Ужаса при мысли о сохранности наиболее хрупких грузов – до тех пор, пока все не пересилил страх за жизнь людей.
Время от времени он видел дельфинов, взлетавших над волнами, собранных и целеустремленных, как никогда; очень редко удавалось разглядеть пловцов, цеплявшихся за их спинные плавники, но, как правило, дельфины действовали сами по себе, хотя и в строгом соответствии с тем, чему их учили.
Дважды команда «Южного Креста» бросала за борт канаты и вытягивала на палубу людей, спасенных дельфинами. Один раз корабль натолкнулся на опрокинувшуюся лодку, и киль с отвратительным скрежетом прошелся по пластиковому корпусу.
Шторм окончился так же внезапно, как и начался, и унесся к горизонту черным вихрем, пронизанным вспышками молний.
Измученный и изумленный тем, что ему удалось остаться в живых, Джим внезапно осознал, что у него сломана правая рука и что оба его предплечья, грудь и ноги изрезаны в кровь. В той или иной степени пострадали все члены команды. У одной из спасенных девушек был перелом ноги; мальчик получил травму головы – половина лица была обезображена кровоподтеком, ссадина легла через волосы на голове, как новый пробор. Море все еще было неспокойным; множество людей цеплялись за обломки мачт, тюки и перевернутые лодки. Окинув взглядом картину разрушения и бедствия, Джим ощутил, как к его глазам подступают бессильные слезы.
Не обращая внимания на свои раны и на жалобы команды, Джим взял из каюты мегафон; он отдал приказ запустить мотор, чего обычно не делал, экономя топливо, а сам принялся подбадривать пострадавших и отдавать приказы спасателям – как людям, так и дельфинам, – стараясь ничем не показать, что на самом-то деле тревожит его сейчас только одно: всем ли удалось пережить этот ураган. Следующая мысль была о грузе, часть которого, возможно, была утрачена безвозвратно.
– Он появился из ниоткуда, – безжизненным от усталости голосом доложил Джим, когда Форт вышел на связь.
Зи Онгола откликнулся на просьбу флотилии о помощи. К этому времени большая часть потерпевших крушение уже была доставлена на берег. Команды дельфинов все еще осматривали обломки в поисках людей; однако Джим поторопился вызвать дополнительное подкрепление, предвидя, что оно понадобится в самом скором времени. Он оглядел раненых, обломки лодок и драгоценные ящики, выброшенные на берег, и поспешно отвел глаза. Шторм более-менее благополучно пережил «Южный Крест», пять больших яликов и две лодки поменьше.
– Меня предупредили, что в этом районе случаются шквалы, так что я был настороже. Однако это мне не слишком помогло. Он обрушился из ниоткуда. Цвет волн изменился, а потом… Мы не успели ничего сделать, нам оставалось только надеяться, что мы выживем. Некоторые даже не успели убрать паруса. Если бы не дельфины, мы потеряли бы и людей.
– Есть раненые?
– Да, и слишком много, – ответил Джим, рассеянно потирая повязку на руке. Он не помнил, когда и как сломал руку. В основном его раны оказались неглубокими; зашивать пришлось только одну – и Тео сделала это, а также наложила заживляющую мазь на сломанную руку. Затем Джим смазал порезы на обнаженных руках и ногах Тео: она получила их, пробираясь в разбитые каюты и спасая людей. Затем, прихватив аптечки, они поодиночке отправились оказывать первую помощь остальным пострадавшим.
Врач, сопровождавший их часть флотилии, обнаружила двенадцать больных с множественными переломами и повреждениями внутренних органов, которым не могла оказать должную помощь из-за отсутствия нужных медикаментов. Несколько аппаратов по поддержанию жизнедеятельности, которые нашлись среди груза «Южного Креста», были отданы больным-сердечникам.
– Вы можете выслать воздушный транспорт за самыми тяжелыми ранеными?
– Разумеется. Один корабль вылетает в течение шестидесяти секунд; он загружен всеми необходимыми приборами и медикаментами. Дайте мне еще раз ваши приблизительные координаты.
– Где-то к востоку от Боки, но к западу от Садрида, – устало проговорил Джим. – Вы нас не пропустите. В море масса обломков и перевернутых лодок. Каарван прибыл к вам?
– Еще вчера.
– Хорошо, если «Авантюристка» заберет спасенные грузы и доставит их в Форт вместе с людьми, у которых больше нет кораблей.
– Каково состояние Эзры?
– Я еще не пытался с ним связаться. Он опередил нас на несколько дней, и, возможно, шторм его не задел, иначе он уже вышел бы на связь с вами. Нет смысла посылать его назад: все его корабли загружены под завязку. Его группе лучше продолжить путь.
Кто-то остановился рядом с Джимом и протянул ему кружку горячего кла и жареную рыбу на прутике.
– А как «Южный Крест», Джим? – с искренней тревогой спросил Онгола.
– Здорово потрепан, но держится на плаву, – ответил Джим. Придется заменить мачту и грот-штаги, подумал он, но все остальное, по счастью, цело. Энди уже поклялся, что первым делом сделает новую мачту; ему придется изрядно потрудиться, если мы хотим отсюда выбраться. – Кстати, попутно вспомнил: у нас несколько случаев поражения молнией. Три баржи затонули; но дельфины уже занялись спасением грузов. Сейчас для меня основная забота – раненые.
– Так и должно быть. Ах да… – Онгола умолк на несколько мгновений. – Джоэл срочно хочет знать, сколько единиц груза потеряно безвозвратно и какие именно грузы.
В голосе Онголы слышалось сожаление: он прекрасно понимал, что этот вопрос задан не ко времени. Однако таков уж был Лилиенкамп, а Джим слишком устал, чтобы злиться.
– Черт возьми, Зи, я еще не всех людей успел пересчитать! У Дези Арфида сломаны ребра, его пришлось с того света вытаскивать, а у Корри, похоже, сердечный приступ… Но ты передай Джоэлу, что записи Дези были у него под спасжилетом, на сердце. Возможно, это его порадует, – в словах Джима прозвучал сарказм. – Мне пора идти.
– Помощь уже в пути, Джим. Мои соболезнования. Я немедленно доложу обо всем Полу. Есть кто-нибудь, кого ты мог бы оставить на связи?
Джим обвел окружающих мутным взглядом. Здоровые ухаживали за пострадавшими, и работы им хватало с избытком; но тут Джим заметил, что у поваленного дерева сидит Эба Дар. Вытянув сломанную и уложенную в лубки ногу, он доедал зажаренную на прутике рыбу.
– Эба? Ты как себя чувствуешь? Сможешь поддерживать связь с Фортом? – спросил Джим, вглядываясь в иссеченное порезами лицо Эбы. Особенно его интересовало, не получил ли тот заодно и сотрясение мозга. Впрочем, желтоватое от природы лицо мужчины не побледнело, а порезы на его груди и плечах были уже обработаны.
– Конечно. С моим ртом и мозгами все в порядке, – кривовато ухмыльнувшись, ответил Эба и, отбросив прутик, потянулся к передатчику. – Кто на связи?
– В данный момент Зи Онгола. Они посылают большой транспорт за ранеными, а Каарван приведет сюда «Авантюристку», чтобы забрать те грузы, которые нам удастся спасти.
Эба взглянул на вновь успокоившееся море; на волнах покачивалось множество обломков, ленивый прибой временами прибивал их к берегу. Джим понимал, что вскоре прибрежный пляж будет весь завален этими обломками – а ему придется выбирать людей, которые смогут перенести грузы, а также пригодные для починки оставшихся кораблей доски подальше от линии прибоя, чтобы их снова не унесло в море. Прикрыв глаза здоровой рукой, он стал вглядываться в море, туда, где между перевернутыми лодками то и дело мелькали плавники дельфинов, взрезавшие морскую гладь: вместе со своими партнерами-людьми они по-прежнему выискивали спасшихся.
– Черт бы ее побрал, – пробормотал он тихо, разглядев среди прочих дельфинов и людей Стрелу и Тео. Должно быть, ссадины и царапины на теле Тео немилосердно жгло соленой водой. Что она, с ума, что ли, сошла, что полезла в море в таком состоянии?
– Дельфины прекрасно справляются, верно? – заметил Эба. – Я думаю, возможно, мы были бы в большей безопасности, если бы находились вместе с ними в воде во время шторма…
– Дельфины-то в порядке… чего не скажешь об их партнерах, – ответил Джим. – К тому же ваши фермеры не умеют надолго задерживать дыхание, как это делают дельфины: тут нужна особая подготовка.
Он сжал плечо Эбы и захромал прочь: возможно, на этот раз ему удастся пересчитать тех, кто пережил шторм, более точно. Пятерых еще не нашли; трое из них дети. Джим напомнил себе, что на всех были спасательные жилеты: это позволяло надеяться на лучшее.
Эба был не так уж и не прав, говоря, что находиться в воде вместе с дельфинами безопаснее. Пловцы, оснащенные дыхательными аппаратами и способные вместе со своими партнерами-дельфинами нырнуть на глубину, куда не достигало волнение моря, практически не пострадали – по крайней мере, во время шквала. Однако сейчас они рисковали гораздо больше, спасая раненых или потерявших сознание людей. Еще до того как закончился шторм, команды приступили к работе, следуя за тонущими кораблями и спасая тех, кто остался на борту. Многие были обязаны жизнью быстроте и слаженности действий дельфинов и их партнеров-людей; иногда дельфинерам приходилось снимать маски, чтобы дать тонущим глотнуть кислорода.
Именно в первые часы после шторма дельфинеры и получили большую часть ран. Спеша доставить на берег Гуннара Шульца, которому требовалась немедленная медицинская помощь – он глубоко распорол себе бедро, когда пробирался в каюту, чтобы вытащить оттуда ребенка, – Фа выбросился на песок, и Эфраиму, Бену и Бернарду пришлось стаскивать его в море, причем процесс этот сопровождался возмущенными протестами дельфина, переживавшего, что они повредят ему его мужское достоинство.
К тому времени, как прибыл грузовой скутер из Форта, Джим уже знал, что по какой-то поистине чудесной случайности никто не погиб. Пятеро пропавших пришли к месту импровизированного лагеря сами: их лодку выбросило на берег в некотором отдалении от места катастрофы. У девушки-подростка была сломана рука, у другой вывихнуто плечо: ими обеими немедленно занялись прибывшие на транспортнике медики. Ходячих раненых усадили и напоили восстанавливающим силы «коктейлем», который врачи привезли с собой. Жизнь некоторых пациентов все еще оставалась под угрозой: два сердечных приступа, три инсульта от перенапряжения, – но лечение и уход должны были помочь больным встать на ноги.
Дельфинам удалось обнаружить все затонувшие корабли и лодки и отметить их положение буйками. Большую часть судов можно было поднять, но три небольшие лодки, выброшенные на берег штормовыми волнами, пострадали слишком сильно, чинить их бессмысленно. Баржи, плохо слушавшиеся руля, затонули так быстро, что почти не испытали ударов волн. Эфраим и Кибби, Яна с Терезой и Бен с Амадеусом доложили, что груз затонувших барж находится в сохранности и надежно закреплен. Поскольку на баржи грузили то, что не представляло большой ценности, их можно было пока оставить в покое.
Да и вообще, никто не обращал внимания на то, что именно вытаскивали из воды и сваливали в кучи на берегу вне досягаемости прилива: некогда было разбираться. Джим почти все время оставался на связи: сидя у груды вымокших ящиков и тюков, он разговаривал с Фортом, когда увидел идущих по берегу врачей.
– Послушай, Пол, мне очень жаль, что я создал тебе лишние проблемы, – устало проговорил Джим.
– Конечно, такой проблемы я не ожидал, – странным голосом ответил Пол.
Джим услышал в его голосе нотки уныния и немедленно постарался исправить положение, рассказывая о происходящем в самых оптимистических тонах.
– Знаешь, Пол, глядя на то, как волны прибивают все это к берегу, я начинаю думать, что большую часть грузов нам удастся спасти, – закончил он, потирая горящее от соли лицо. – Правда, кое-что вымокло настолько, что определить степень повреждения сейчас нельзя, но в основном грузы были упакованы вполне надежно. Что до кораблей, Энди уже выясняет, какой ремонт потребуется…
– Нечего меня утешать, Джим! До Кей Ларго еще много лиг пути, а Каарван сообщил мне, что пересечь два Течения очень сложно. Это тебе не воскресная прогулка по морю!
– Я не намерен отправляться в путь прежде, чем все суда будут отремонтированы как следует, – убежденно проговорил Джим и даже улыбнулся, чтобы Пол не подумал, что он пал духом.
Врачи приближались; их фигуры заслоняли свет заходящего солнца, и Джим отвернулся чуть в сторону – ему не хотелось, чтобы кто-то еще слышал его слова:
– Черт побери, к этому времени и грузы уже высохнут. Упаковка почти вся уцелела. Завтра команды дельфинов начнут вытаскивать на берег то, что слишком тяжело, чтобы поднимать в одиночку. Ты даже представить себе не можешь, на что способны эти существа! Я свяжусь с тобой позже, Пол. Не беспокойся за нас. Помощь уже прибыла.
Он отключил связь и тут услышал, как рядом кто-то покашливает, прочищая горло. Джим поднял глаза и увидел Коразон Сервантес, Бет Иглз и Бэзила Томлинсона, которые разглядывали его, как нечто крайне забавное.
– Он все еще не упал, – сказала Коразон. Она выглядела измученной, и это напомнило Джиму о том, что он тоже вымотался до предела.
– Только потому, что он прислонился к этой горе тюков, – со свойственным ей прагматизмом заметила Бет. Она тоже выглядела не лучшим образом.
– Старые моряки не умирают, они просто истаивают, – торжественно провозгласил Бэзил. – Ну ладно. Тео, однако, была права, – заметил он, указывая на повязку Джима. – Гель размазал, пластыри сбил… Каков ваш вердикт, коллеги?
– Наложить новую повязку и прописать постельный режим, – ответила Бет, и, прежде чем Джим успел что-либо возразить, прижала инъектор к его предплечью.
В глазах у него потемнело, и словно бы издалека до него донесся голос Бет:
– Знаете ли, мне кажется, он просто не понимает, когда надо сделать перерыв.
Его разбудил запах жаркого, но при попытке встать он понял, что тело отказывается повиноваться. Он лежал на спине; над ним была крыша, сделанная из переплетенных ветвей, покрытых густой листвой – что уже само по себе было достаточно странно. Под ним, однако же, обнаружился обычный надувной матрас, застеленный покрывалом, чтобы не было холодно в тени. Он решил перекатиться на правый бок, но немедленно осознал свою ошибку: вес тела обрушился на больную руку. Джим застонал от боли.
– А, и ты тоже проснулся? – произнес голос слева от него.
Он рывком повернул голову и увидел насмешливо улыбающееся лицо лежавшей рядом с ним Тео.
– Это ты на меня спустила ту несвятую троицу! – тоном обвинителя заявил он, не принимая во внимание, что и сама Тео находится здесь неспроста.
– Стрела доложила обо мне, – пожала плечами Тео, – так что я позаботилась о том, чтобы, по крайней мере, оказаться в хорошей компании.
Она подняла правую руку, и Джим заметил на ней четыре длинных шва, прекрасно обработанных.
Он потянулся к Тео, осторожно взял ее за руку и присмотрелся пристальнее: Как ты заполучила такое?
– Как ты заполучила такое?
Она тоже посмотрела на свою руку; на ее лице отразилось удивление и задумчивость:
– Я не очень хорошо помню. Кажется, мы проверяли ту пятиметровую лодку, на которой плавал Брюс Оливин. Стрела пыталась сунуть мордочку в носовой люк, но тут лодка сдвинулась с места и что-то ободрало мне руку.
– А как твои ноги?
Она высвободила из-под легкого одеяла одну ногу, тоже блестевшую от ранозаживляющей мази; спокойно оглядела длинную свежую ссадину, тянувшуюся от бедра до колена – с внутренней стороны нога была покрыта синяками, но там не было ни одной царапины.
– Мне всегда лучше удавалось протискиваться в узких местах. С полным гидрокостюмом было бы, конечно, лучше. Но в любом случае мне придется всего лишь нарастить новую кожу взамен содранной. Так что мы еще проведем некоторое время на этом очаровательном приморском курорте.
– А кто же возглавит операцию спасения, пока мы тут прохлаждаемся?
– Медики, – рассмеялась она, явно без всякого пиетета к несчастным врачам, и позвала: – Эй, кто-нибудь! Мы тут здорово проголодались!
– Иду! – откликнулся жизнерадостный голос.
Джим снова вернулся в горизонтальное положение, невольно застонав: любое усилие причиняло ему боль.
– Слушай, они действительно идут, – встревожено проговорила Тео, садясь на своем импровизированном «ложе».
Джим, предприняв неимоверные усилия, поднялся, намереваясь направиться к густым зарослям позади их временного пристанища.
– Ого! Я всегда полагала, что в подобных обстоятельствах вы действуете лучше всего, ребята!..
Джим Тиллек уже понял, что сил у него не больше, чем у тростинки на ветру. Чтобы справиться с последствиями вчерашнего происшествия, понадобится много времени. Гораздо больше, чем он располагает в настоящий момент.
– Вчерашнего? – рассмеялась Тео, и Джим понял, что заговорил вслух. – Джим, дружочек мой, ты проспал полных тридцать шесть часов. Сегодня – уже послезавтра.
– О господи ты боже мой, но кто же тогда…
Она взяла его за руку и легонько потянула к себе – и этого небольшого усилия оказалось достаточно, чтобы колени подогнулись. Надувной матрас смягчил падение, однако Джим осознал, что повреждения не ограничились сломанной рукой.
– Пол послал еще один транспорт: там достаточно людей, чтобы разобраться с грузами, и к тому же прибыла команда людей Джоэла, которая проверит по своим записям все штрих-коды. Разумеется, там, где эти штрих-коды еще остались.
Джим застонал; в этот момент сквозь открывшийся в сплетенной из ветвей стене проем решительно вошла Бетти Масгрейв с нагруженным подносом в руках. Поднос она аккуратно поставила между Джимом и Тео.
– Ну что, как вы себя чувствуете? Джим? Тео? Получше? – В ее голосе, к счастью, не было той приторной напускной жизнерадостности, которая всегда раздражала Джима.
– Что касается Джима – прекрасный долгий сон и прекрасный долгий… – Тео хихикнула, когда Джим прервал ее на полуслове сдавленным рычанием.
– Очень хорошо; все будут рады это слышать, – с искренним облегчением проговорила Бетти. – И мне не придется пристраивать разные полезные вещи, которые умолял меня забрать Джоэл, чтобы освободить место для тела. Ешьте. Вам сегодня повезло: еда подается прямо в номер.
Бетти уселась на пятки; Джим понял, что она не сдвинется с места, пока они не съедят и не выпьют все, что было на подносе: непременный кла, ломтики свежих фруктов и сдобные рулеты, явно только что испеченные и еще теплые. Запах сдобы проник в ноздри – и Джим набросился на аппетитную еду как коршун на добычу. Благодарность он пробормотал уже с набитым ртом.
– Да, мы тут несколько окультурили ваш лагерь поскольку, судя по всему, вам придется пробыть здесь достаточно долго, чтобы вы успели оценить некоторые… – она скорчила смешную гримасу, - удобства.
– Что происходит в Форте? – спросил Джим устремив на Бетти суровый взгляд.
Та подняла брови и развела руками; ее жест явно говорил о том, что она не утруждала себя деталями.
– Есть кое-что хорошее: в Форте мы в безопасности и в целом все в порядке. Есть кое-что плохое у нас недостаточно силовых аккумуляторов для воздушного транспорта, чтобы можно было оказать достойное сопротивление Нитям. – Бетти пожал плечами. – Так что будем отсиживаться в укрытие По счастью, сквозь скалу Нити проникнуть не мо гут.
– Эмили?..
Бетти склонила голову набок и скривила рот в горестной гримасе. После того как скутер, на котором эвакуировали людей из Поселка, потерпел аварию, искалеченное тело Эмили Болл восстанавливалось крайне медленно, хотя врачи сделали все, что возможно (а возможно было многое). Ничего удивительного в том, что голос Пола звучал так утомленно и печально: они с Эмили были прекрасной командой и великолепно сыгрались. Без ее активного участия Полу Бендену придется нелегко – даже с учетом усилий, которые прилагает Онгола, чтобы ему помочь.
– Ей немного лучше, – проговорила женщина-пилот, – но выздоровление будет долгим. Пьер прекрасно заботится о ней. Онгола тоже работает великолепно, и если Джоэл перестанет стенать, что мы теряем слишком много груза…
– Но мы его не потеряли!.. – хором воскликнули Джим и Тео.
Бетти хихикнула:
– Если вы двое не сдаетесь, не думаю, что Пол опустит руки. Так я ему и передам, – она взглянула на часы и поднялась. – Мне пора идти. Я рада, что к вам вернулся аппетит.
Кивнув каждому по отдельности, Бетти собралась уходить. Джим успел разглядеть кусочек пляжа и работающих людей, это зрелище принесло ему некоторое утешение.
– Оставь дверь открытой, ладно, Бетти? – попросил он.
– Конечно. – Бетти разыскала веревочную петлю, прикрепленную к плетеной ширме, и зацепила ее за какой-то сучок. – Присмотри за ним, Тео, – посоветовала она на прощание.
– С радостью, – ответила женщина с низким грудным смешком.
– О, кстати, последняя новость, Джим, – вспомнила Бетти. – Каарван вышел на своей «Авантюристке» из Форта со вчерашним ночным приливом. Он будет здесь буквально через пару дней.
Вскоре оба услышали свист двигателей скутера и, высунувшись наружу, успели увидеть хвост удаляющегося транспортника, направлявшегося на северо-запад, к Форту.
Джим как раз собирался встать, когда появилась Бет Иглз.
– Нужно было отправить вас обоих в Форт этим рейсом, – заявила она без всяких предисловий, оглядев обоих больных. Лицо ее при этом не выражало никаких чувств. – К сожалению, Стрела отказывается работать с Анной Шульц…
Кажется, Тео обрадовалась дельфиньему упрямству. Бет обратилась к Джиму:
– …а Пол говорит, что вы, скорее всего, распнете любого, кто попытается управлять вашим драгоценным «Южным Крестом»; так что придется вас подлечить – ведь должен же кто-то вести судно? Каарван подвезет еще припасов и достаточное количество техников, чтобы этот нелепый флот снова смог выйти в море.
– Он вовсе не нелепый, – откинувшись назад и облегченно вздохнув, возразил Джим.
– Ну, как бы то ни было, – продолжала Бет, наклонившись к нему и проводя каким-то медицинским приборчиком вдоль его тела, – думаю, что, чем скорее вы выйдете в море на этой лодке…
– На корабле, – автоматически поправил ее Джим.
– Значит, на корабле; так вот, чем скорее вы сделаете это и прибудете на место, тем скорее сможете отдохнуть.
– Но я должен… – он указал на людей на пляже.
– Вы должны отдыхать, так же, как и Тео, или проку от вас не будет никакого. Да и Полу хватает неприятностей, чтобы еще тревожиться о том, насколько быстро идет на поправку капитан Джеймс Тиллек! – Она занялась обследованием Тео. – А вы отправитесь на борт «Южного Креста» вместе с ним, чтобы это ваше маленькое млекопитающее могло вас видеть. Но учтите: Тереза, Кибби, Макс и Фа получили приказ следить за тем, чтобы она не затащила вас в воду, пока все ссадины не заживут. Вы слышите меня, Тео Форс?
– И хотела бы не слышать – и то не смогла бы. – В хрипловатом голосе дельфинерши прозвучали насмешливые нотки.
Этим же вечером в сопровождении эскорта – они оба категорически отказались путешествовать на носилках, хотя Тео с трудом передвигала ноги какой-то деревянной походкой, и даже под темным загаром было видно, как побледнело ее лицо, – Джим и Тео добрались до лодки, которую затем Стрела и Фа доставили к борту «Южного Креста». После того как при помощи Эфраима и одного из матросов его подняли на борт, Джиму удалось самостоятельно спуститься в каюту, что оказалось нелегким и весьма утомительным делом. Он обнаружил, что после шторма кто-то навел здесь порядок. Тео все же пришлось нести: она не могла согнуть колени, а потому не сумела самостоятельно спуститься по трапу.
– Мы спим на борту, – сказал Эфраим, протягивая Джиму рацию, – если у вас будут проблемы, свяжитесь с нами.
– Или позовите эту вашу Стрелу, – прибавила Анна Шульц, просунув голову в дверь. Она скорчила гримасу, в которой, впрочем, не было обиды или злости. – Она патрулирует море вокруг корабля. Надеюсь, ей не придет в голову будить Тео, долбя носом в обшивку.
Оба дельфинера получили немало синяков и ссадин в тех местах, где их не сумел защитить гидрокостюм, однако Эфраиму и Анне досталось куда меньше, чем Тео.
– Я – кок, – продолжала Анна, – но мне дали инструкции не будить вас к завтраку; так что завтрак будет ждать вас в дежурке, когда вы сами проснетесь.
Когда прибыла «Авантюристка», она бросила якорь рядом с «Южным Крестом», и Каарван явился поприветствовать Джима Тиллека, который пытался составить расписание ремонтных работ и дежурств на следующий день. Каарван довольно долго стоял на пороге, потом, рассмотрев, чем занимается Джим, фыркнул:
– Насколько я слышал, ты сейчас должен находиться на положении выздоравливающего, но, глядя на тебя, в это верится с трудом.
Джим рассмеялся:
– Старые моряки не умирают…
– Но они истаивают, друг мой, – с мягкой настойчивостью Каарван снял со стола ноутбук. – Пока что это моя работа.
Поскольку даже мелкие решения, которые Джиму приходилось принимать в течение дня, утомляли его, он махнул рукой и жизнерадостно улыбнулся загорелому шкиперу. Передать всю власть в руки Каарвана было вполне разумным решением. С этого дня каждый вечер мрачный Каарван поднимался на борт «Южного Креста», чтобы доложить, что было сделано за день и сколько грузов подняли со дна команды дельфинов, и обсудить расписание ремонтных работ на завтра. Джим ценил внимание Каарвана: таким образом он не чувствовал себя бесполезным – он словно бы сам принимал участие в работе, словно бы понемногу возвращался к активной жизни.
Днем он поднимался на палубу, наблюдал за работой дельфинов и глазел в бинокль на временную пристань. Поскольку Тео утверждала, что солнце и свежий морской воздух способствуют выздоровлению, она тоже как-то умудрялась вскарабкаться наверх – устраивалась рядом с Джимом, свешивала руку за борт, чтобы Стрела могла, подпрыгнув, ткнуться в нее носом (Тео уговорила ее «временно сотрудничать» с Анной).
Дельфины, казалось, не знали усталости: они отыскали одеяла и сети, унесенные отливом довольно далеко в море, и вернулись, требуя, чтобы на них надели упряжь – иначе им трудно было доставить свои находки на берег.
– Они нас выматывают, – однажды вечером признался Джиму Эфраим; он устал настолько, что ему тяжело было даже поднести вилку ко рту.
– Вам всем надо немного передохнуть, – сурово проговорила Анна. – Дайте нам, подмастерьям, возможность посмотреть, как дельфины занимаются подводными работами. Нам это необходимо.
Вечером Джим переговорил с Каарваном, и все опытные дельфинеры, до того работавшие без перерыва, получили три дня отдыха на берегу. Анна, которой не коснулось это распоряжение, поскольку она значилась «во втором составе», продолжала жить на борту «Южного Креста», в то время как остальным пришлось сойти на берег. Приготовлением еды занялся Джим, чрезвычайно гордившийся тем, что может состряпать пристойное блюдо из имевшихся у них скудных запасов.
– Где ты научился так хорошо готовить? – спросила Тео, по достоинству оценившая рыбные рулетики Джима. – Ты был женат?
– Я? Нет. Потому-то я и умею готовить, – ухмыльнулся он.
Эти дни принесли ему огромное удовольствие. Он ловил рыбу, а Стрела доставляла им свежие фрукты с берега. Нетребовательное общество Тео также нравилось ему – особенно после того, как она попросила у Джима на время его аппарат для чтения и ту историческую пленку, которая рассказывала о Дюнкеркской эвакуации.
– Правда, похоже, мы все перевернули с ног на голову в этой истории, – заметила она. – У нас-то люди и дельфины спасали флотилию… но, должно быть, эти солдаты испытывали такое же чувство удивления и потрясения от того, что им удалось выжить!
Джим усмехнулся, глядя на Тео сверху вниз: он прекрасно понимал, что она имеет в виду. По правде сказать, ему уже почти хотелось, чтобы их выздоровление растянулось на более долгий срок. Но он уже достаточно окреп для того, чтобы выполнять кое-какие работы на борту «Южного Креста» самостоятельно, несмотря на то что не до конца залеченный перелом давал о себе знать, да и двигался он все еще неловко. Иногда он даже отваживался плавать вокруг судна. Бет заметила, что он успел нарастить немного мяса на своих старых костях и что перелом прекрасно срастается. По настоянию Тео врач сменила повязки на ее ранах на более надежные и позволила ей присоединиться к Джиму. Стрела выражала свою радость громкими щелчками, высовывая из воды улыбающуюся морду.
– Стрела лучше, чем «Крест», – однажды заметила Тео, после того как осторожно, медленно взобралась из воды на борт. На суше раны мешали ей двигаться, но в воде она отчасти обретала прежнюю грацию движений.
– Почему это? – удивленно поинтересовался Джим.
– Стрела отвечает мне, – усмехнулась Тео, устраиваясь на палубе и утомленно вытягиваясь на подушках.
– А ты полагаешь, что мой корабль не разговаривает со мной?
– Неужели разговаривает?
– По-своему. Вот как сейчас, – ответил он, ощутив, как изменилось движение судна, покачивавшегося на волнах. Джим постучал ногтем по барометру, и в этот самый момент прозвучал сигнал вызова на связь.
– Надвигается шквал, Джим, – сообщил Каарван. – По моим оценкам, он разразится через час, плюс-минус пять минут. Вам нужна какая-нибудь помощь?
Внезапно из воды вертикально вылетела Стрела; она прошлась на хвосте и заговорила так быстро и горячо, что Джиму не удалось разобрать ни слова. Зато Тео поняла ее прекрасно.
– Она сказала, – Тео ухмыльнулась, – что море меняется и скоро станет злым. Будет шторм.
– Теперь мы знаем, что так оно и есть, – ответил Джим, старательно скопировав ухмылку Тео. – Я закрою носовые люки. Мы надежно стоим на якоре и сумеем выдержать шквал.
– Помощь нужна?
– Нет. Иди вниз, пока море не стало злым.
Тео поморщилась, но перебросила ноги через край люка и принялась спускаться.
Закрыв люки и проверив оснастку, Джим заметил, что люди на берегу также готовятся к шторму. Волны разрезали десятки спинных плавников: дельфины помогали людям свернуть работы. Группа дельфинов – Джиму показалось, что во главе он различил Кибби, – направилась навстречу шторму, чтобы доложить Каарвану обстановку.
– Я бы чувствовала себя более надежно и спокойно, если бы оставалась в море вместе со Стрелой, – хмуро заявила Тео, когда Джим присоединился к ней в кают-компании. Она уже успела разогреть немного кла и накрыть на стол.
– Ты знаешь, Эба Дар сказала то же самое, – ответил Джим, усаживаясь, на свое обычное место в конце стола.
– Мы были в большей безопасности, потому что могли уйти на глубину, туда, где вода спокойнее. У меня в баллонах было достаточно кислорода. – Тео отхлебнула кла. Ее правая рука понемногу восстанавливала подвижность, но поднести кружку ко рту все еще оставалось проблемой. – Я знаю, у вас тут наверху было тяжко, но мы несли дозор под водой…
Джим накрыл ее правую руку своей, погладил нетерпеливо подрагивающие пальцы:
– Я знаю, так оно и было. Именно благодаря вам мы не потеряли ни одного человека!
– Это наша работа. – Она улыбнулась уголком губ, не отнимая руки.
«Южный Крест» все сильнее раскачивался на волнах. Снова раздался сигнал вызова.
– Каарван на связи. Дельфины доложили, что шторм будет недолгим, но сильным. Вы к этому готовы?
– Как всегда, – ответил Джим, выключил рацию, повернулся к Тео, одновременно поймав в рассеянности свою чашку кла, скользившую к краю стола. – Тебе будет удобно на койке? Она может оказаться слишком жесткой, у тебя ссадины толком не зажили…
Тео странно взглянула на него и, загадочно улыбнувшись, ответила:
– Может быть.
Она пошла в обход стола, Джим поддержал ее под локоть: корабль сильно качало. Было слышно, что ветер усиливается; корпус «Южного Креста» содрогался от ударов волн.
Придерживаясь здоровой рукой за стену, Тео добралась до своей каюты на носу судна: здесь стояла двойная койка, на которой было значительно удобнее, чем на обычных узких. Джим последовал за ней, боясь, как бы Тео не упала или не ударилась о стену. Качка все усиливалась. Он прижал правую руку к телу и выставил вперед левую, на случай, если ему самому придется ловить равновесие.
Едва Тео добралась до каюты, «Южный Крест» поднялся на волне, задрав нос, и женщину швырнуло прямо на Джима. Он инстинктивно поймал ее и прижал к себе: только опыт моряка позволил ему удержаться на ногах. Тео обхватила его за талию левой рукой, прижавшись к нему. Джим ощущал ее дрожь, прикосновение гладкой кожи и невольно крепче обнял женщину, охваченный давно забытыми чувствами.
– Все не так плохо… – сказал он, чтобы успокоить ее. Как будто Тео нуждалась в его ободрении!
– Я вовсе не боюсь, старый глупец, – ответила Тео полушепотом. Левой рукой она обняла Джима за шею, заставила его наклониться и поцеловала так крепко, что голова его закружилась; в этот момент «Южный Крест» качнуло вперед, и они оба влетели в каюту, но Тео так и не отпустила Джима: они вдвоем рухнули поперек койки.
– Твои ноги?.. Твоя рука… – начал Джим, не отпуская ее. – Я причиню тебе боль…
– Есть способ избежать этого, черт бы тебя побрал, Джим Тиллек!
Несмотря на качку (которая, впрочем, иногда была им только на пользу), Джим выяснил, что такие способы действительно существуют – причем почти не причинявшие Тео неудобств. В конце концов Джим решил, что следующий час можно определить как «час интенсивной терапии»; на ум ему пришло еще несколько определений, которые он не использовал уже давно.
– Мы оба немолоды, – проговорила Тео, когда качка улеглась: «Южный Крест» снова надежно стоял на якоре, – но тебе, друг мой, явно нет до этого никакого дела.
– Абсолютно, – подтвердил Джим; в его голосе прозвучала плохо скрытая гордость и легкое удивление. – И я рад доказать это тебе. Особенно тебе!

Предыдущая страница 3 Следущая страница


Хроники Перна

Он нежно поцеловал Тео.
Зазвучал сигнал связи; с тяжелым вздохом Джим поднялся, чтобы включить передатчик.
– Знаешь ли, ты нравишься Стреле, – сказала Тео ему вслед.
Джим хмыкнул, хотя в душе почувствовал себя польщенным. Дельфины изумительно разбирались в людских характерах.
Бет Иглз дала Джиму позволение заниматься легкой работой.
– И когда я говорю «легкой», это значит «легкой», Джим Тиллек, хотя вы и выглядите отдохнувшим! – заявила она.
– Я и чувствую себя отдохнувшим, – ответил он и отправился к Каарвану, чтобы подыскать себе подходящее занятие.
Он знал достаточно много о строительстве и оснащении кораблей, а потому Каарван доверил ему надзор за ремонтными работами. Шквал не причинил особого ущерба их импровизированной верфи; правда, еще несколько тюков унесло в море, но дельфины быстро разыскали их и доставили назад.
Тео также жаловалась на то, что бездеятельность сводит ее с ума, и Бет пришлось позволить ей ежедневно переправляться на берег и расшифровывать полусмытые штрих-коды на грузах, значившихся пока как «неопознанные».
Джим и Тео предпочитали проводить вечера на корабле вдвоем, но никто не видел в этом ничего странного; к тому же их сопровождала Стрела.
– Они что, полагают, что Стрела состоит при тебе в должности дуэньи? – поинтересовался Джим.
Тео удивленно подняла брови, но, когда Джим пояснил ей, что значит «дуэнья», рассмеялась:
– Только не она! Вот увидишь, она никогда не проплывет между нами, – с хитрой улыбкой ответила она.
– Я рад, поскольку, если бы она встала между нами, это было бы ужасно, – рассмеялся Джим, пряча смущение, которое вызывал у него даже такой безобидный намек на их отношения. Впрочем, он ничего не имел бы и против продолжения разговора в таком духе, но Тео явно не знала, что еще сказать.
– У тебя есть «Южный Крест», – промолвила она наконец. – У меня есть Стрела.
– Но у нас также есть мы?..
Это был не вполне вопрос – но и не утверждение. Внезапно он ощутил волнение, удивительное для человека его лет, и понял, как много значит для него ответ Тео.
– Да, это так, – проговорила она ровным голосом, задумчиво глядя на «Южный Крест».
Облегченно улыбнувшись, Джим налег на весла.
Счастливое событие, каким стало рождение детеныша у Каролины, помогло поднять дух мореплавателей, усердно занимавшихся устранением последствий шторма. Малави и Италия были у нее повитухами; все трое принесли новорожденную поближе к берегу, чтобы показать ее людям. Дельфиньи няньки и мать пребывали в радостном возбуждении; среди треска и щелчков то и дело раздавалось какое-то имя. Тео пришлось остаться на берегу, но Бетанн, напарница Каролины, сумела подплыть достаточно близко, чтобы разобрать дельфиний щебет.
– Атланта! Атланта! – кричала Бетанн, подплывая к берегу. – А когда я говорю, что мой дельфин не хуже людей знает историю Земли, мне не верят!
Стоявшие на берегу замахали руками и хором прокричали имя новорожденной, чтобы выказать дельфинам свою радость.
– Очень подходящее имя. Я даже удивлен, что нам раньше не пришло в голову назвать так кого-нибудь из них, – сказал Джим, когда Бетанн присоединилась к ним с Тео. – Это ты помогла Каролине выбрать имя?
Девушка усмехнулась, тряхнув длинными волосами:
– Отчасти. Каролина хотела назвать свою малышку в честь чего-нибудь большого и мокрого. – Джим фыркнул, и девушка снова улыбнулась. – Ну, в конце концов, это звучит похоже на «Атлантику». Я предлагала ей названия стран и штатов, заканчивающиеся на «а», потому что не могла вспомнить ни одного большого озера с таким окончанием. Даже в колониях нет океанов и озер с названиями женского рода.
– Ты нашла хороший компромисс, – с одобрением заметил Джим.
На следующий день команда дельфинов и их партнеров-людей доставила к «Южному Кресту» новую мачту. Со всеми надлежащими церемониями – и с немалым трудом, – ее подняли на палубу и Установили на место, укрепили реи, а затем подняли сшитый из полос парус, хлопавший на свежем ветру.
Джима подсказывал, что события случаются, как правило, по три. О третьем сообщил Пол Бенден, весьма несвязно рассказавший о возвращении семнадцати драконов и их всадников. После того как они помогли в эвакуации Поселка, Шона, Зорку и остальных всадников попросили переправить некоторые грузы через Южный континент в Кей Ларго, пока флотилия Джима везла все остальное морем. Однако по каким-то причинам связь с всадниками прервалась, и это вызывало тревогу за судьбу ребят и их бесценных драконов. Джим принял сообщение в своем временном офисе, где он пытался просчитать, что и как загружать на корабли, которые скоро должны были продолжить путешествие на запад.
– Они только что появились в небе над Фортом, Джим, – говорил Пол: в его голосе слышалось такое изумление и ликование, что Джим переключил передатчик на громкую связь, чтобы Пола могли слышать все, кто находился рядом. – Драконы выдыхали пламя и сжигали Нити, они появлялись и исчезали – а у всадниц, летавших на королевах, были огнеметы!.. Драконы жевали огненный камень и выдыхали пламя, пока камень у них не закончился – а к этому моменту Нити падали уже над скалами, где они ничему не могли повредить. А потом, – продолжал Пол звенящим голосом, – эти молодые разбойники, эти воздушные хулиганы приземлились и потребовали бальзам из «холодилки» и медикаменты для своих драконов и только после этого соизволили выслушать мои распоряжения и дать отчет о полете!
Джим улыбнулся; заулыбались и другие слушатели. Моряк сначала думает о корабле – и лишь потом о своей безопасности; пловец – о своем партнере-дельфине; всадник – о своем драконе. Он обменялся многозначительными взглядами с Тео.
– А потом этот паршивец Шон Коннел подвел всю шайку ко входу в холд, после чего имел наглость представить их мне как «Всадников Перна»!
Джим рассмеялся и наклонился к микрофону:
– Что ж, они и есть Всадники Перна, разве не так, Пол?
– Конечно! Теперь я уверен, что мы справимся, Джим!
– Мы тоже. – Джим махнул рукой, и собравшиеся вокруг разразились приветственными криками. – Передай им наши поздравления. Такие новости – радость и для нас!
Он с удивлением заметил, что Тео вытирает слезы; позже, когда они лежали рядом на двойной койке, он спросил ее, почему она плакала.
– Понимаешь… плавать со Стрелой – это самое лучшее, что есть в мире… ну, почти что самое лучшее, – поправилась она, заметив взгляд Джима. – Но мне кажется, что летать на сражающемся драконе – возможно, даже лучше…
Все работы, казалось, были завершены одновременно; Каарван заявил, что это результат хорошего планирования, а Джим был уверен, что все дело в душевном подъеме. Они загрузили на «Авантюристку» последнюю партию самых важных грузов, а остальные, в том числе и с нечитаемыми штрих-кодами, распределили между другими кораблями, готовыми к плаванию на запад. «Авантюристка» могла совершить плавание на север и вернуться через некоторое время, чтобы сопровождать флотилию Джима через оба Великих Течения.
Достигнув наконец Кей Ларго, Джим побеседовал с Полом: тот не хотел рисковать и отправил все четыре больших корабля – «Авантюристку», «Ландыш», «Деву Моря» и «Персея» – навстречу флотилии. Для приобретших серьезный опыт шкиперов было делом чести привести маленькие суденышки в новый порт, однако не всем удалось бы преодолеть Великие Течения, если бы не помощь эскорта из четырех быстроходных кораблей. Джим долго обдумывал маневр, который помог бы им преодолеть этот сложный отрезок пути, и был доволен, когда остальные капитаны поддержали его план. Решено было плыть от Кей Ларго, держась более спокойных прибрежных вод, миновать точку максимального сближения Западного и Восточного течений, войти в Восточное течение и позволить ему унести корабли на расстояние дня пути от цели, чтобы потом войти в спокойные пограничные воды между двух течений. Затем, используя подвесные двигатели (большие корабли должны были взять на буксир не оснащенные такими двигателями лодки), следовало пересечь Западное течение. Тогда они достигли бы полуострова Болл и снова оказались в спокойных прибрежных водах. Последующее путешествие к гавани Форта стало бы, по сравнению со всем остальным, детской забавой.
Дельфинов выслали вперед, чтобы узнать, какая их ожидает погода. Затем, получив подтверждение, что погода прекрасная, флот двинулся вперед. На этот раз им повезло: переход не сопровождался никакими опасными приключениями и неожиданностями; они успешно достигли спокойных вод у берегов Северного континента. У многих моторок даже остался небольшой запас горючего. Команды дельфинов сопровождали корабли бессменным эскортом – на случай поломки. В прибрежных водах суда шли уже на парусах.
«Какое странное нарушение всех географических законов, – подумал Джим, когда «Южный Крест» торжественно вошел в северные воды, приближаясь к своей последней стоянке. – Впрочем, не к последней», – поправился он.
Во время передышки в Кей Ларго он долго обсуждал с другими шкиперами планы на будущее и то, как защитить корабли от Нитей.
– Для нас построили нечто вроде ангара возле пристани, – говорил Каарван, делая набросок. – Корабельный навес. Разумеется, мачты придется снять. Там поместятся три больших корабля – таких, как «Авантюристка», – или четыре корабля поменьше.
– Этого будет достаточно, чтобы снабжать Форт свежей рыбой, когда Нити перестанут падать, – проговорил Седжби, задумчиво потирая подбородок и поглядывая на Джима.
Джим понял, что хотел сказать Седжби. Подняв больную руку, он криво усмехнулся:
– Ну что ж, вот это еще некоторое время будет удерживать меня на берегу.
– Есть и хорошие новости, Джим, – быстро проговорил Веранера. – Оззи упомянул, что с восточной стороны Большого Острова есть огромная пещера, имеющая выход в море. Он сказал, что пещера достаточно велика, чтобы в нее мог войти корабль. Там сохраняется приличная глубина даже во время отлива, а свод настолько высок, что не придется снимать мачты. Мы тут немного подумали и решили, что будем ставить свои корабли в пещеру по очереди. Один-два корабля будут в работе, а остальные можно поставить на прикол в пещере.
Джим пододвинул к себе карту, на которой было отмечено местонахождение пещеры.
– У меня нет возражений. Для меня и для «Южного Креста» это прекрасный, очень разумный выход. Это будет хорошее плавание.
– После того пути, который вы проделали? Еще бы! – с несвойственным ему легкомыслием заметил Пер Пагнесьо. – И я смогу провести немного времени на берегу, а то меня моя хозяйка живьем съест.
Они решили, что «Южный Крест», «Дева» и «Персей» проведут в пещере первый год; «Авантюристка» отправится с ними, чтобы отвезти назад экипажи. Каарван хотел лично выяснить, достаточно ли велика пещера, чтобы вместить его корабль: из четырех он был самым большим. Если пристанище окажется подходящим, на следующий год он поставит туда свое судно.
– Поскольку верфь сможет принять небольшие суда, больше моряков будет при деле, – сказал Каарван. – Значит, больше людей будут довольны.
– Значит, ты укладываешь «Южный Крест» в… как это называлось? – спросила Тео, когда он изложил ей план.
– В нафталиновые шарики.
– А что это такое?
– Ну, они помогают против коконов. Из коконов вылупляется моль. Моль – это такие мошки, которые летят на свет. – Джим не особо задумывался о смысле собственных слов: близость Тео в ночной тишине каюты действовала слишком маняще.
– Тебе будет не хватать плаваний, Джим. Он знал, что это правда, но оба понимали, что принятое решение – самое правильное. В последнее время он слишком уставал, даже делая то, что было ему больше всего по душе.
– Конечно. Но тем приятнее будет, когда мы вернемся к ним вновь.
– Мы?
– Ну, думаю, Стрела не станет возражать, если ее назначат в официальный эскорт «Южного Креста», верно?
– Не-ет, – протянула Тео и пригладила его волосы, заправив за уши длинные пряди. – Тебе надо подстричься.
– Возможно. – Такие мелкие и вроде бы незначительные замечания почему-то делали Тео еще дороже для Джима. – Два человека и Стрела вполне могут управлять «Южным Крестом» по дороге к Большому Острову, – продолжал он, в душе с болью переживая необходимость «уложить в нафталиновые шарики» любимое судно.
– Медовый месяц? – хихикнула Тео.
Он обнял ее и на мгновение притянул к себе:
– Тогда в следующем году…
– Нас будет трое, Джим…
Джим отпустил Тео и уставился на нее так, словно увидел в первый раз.
– Не хочешь же ты сказать…
Она рассмеялась, наслаждаясь его удивлением:
– Я же говорила, что ты не так уж стар… правда, я, может быть, и старовата, но, думаю, мне удастся справиться с задачей.
И тут Джим начисто забыл о том, что он собирался обсудить с Тео, а заодно понял, что решение поставить «Южный Крест» на стоянку в пещере было на редкость разумным и своевременным.
День был пасмурным, и над водой стлался туман – что не мешало «Южному Кресту» продвигаться к пристани, до которой, как объявил по связи Каарван, было уже недалеко. Ветер почти стих, но слабое течение помогало кораблям плыть вперед.
Внезапно над водой разнесся колокольный звон – и тут же все дельфины, сопровождавшие корабли, принялись подпрыгивать, необыкновенно высоко взлетая над водой, а парочка даже прошлась на хвостах, выражая этим восторженную радость. Даже Джиму удалось разобрать, как они выкрикивают на множество голосов одно слово:
– Колокол! Колокол! Колокол!
Тео посмотрела на Джима озадаченно и изумленно:
– Но ведь ты же не стал брать с собой Колокол Монако! Откуда…
– На борту «Буэнос-Айреса» был не один колокол, – ответил Джим, обнимая ее за плечи.
– Вот черт… – Тео хлюпнула носом; по щекам у нее текли слезы. – Кто-то оказался чертовски предусмотрительным. Посмотри, как они радуются! Только послушай, какой шум они подняли!..
Джим уже начал различать, когда дельфины «поют»: и сейчас был именно такой случай.
А еще он понимал, что каким-то необъяснимым образом они добрались через все моря Перна – домой.

Часть 3
Брод Рэда Ханрахана

Послушай, Пол, я знаю все, что ты собираешься мне сказать, - проговорил Рэд Ханрахан, раздраженно отбрасывая со лба прядь спутанных рыжих волос, подернувшихся серебром. - Мы теряем меньше, если все централизовано. Но если у меня тоже есть запасы, это вовсе не значит, что я не поделюсь ими, как только понадобится!
Полу Бендену пришло в голову, что большинству мужчин Форт-холда было бы неплохо постричься - разумеется, о молодых всадниках, которых в их Вейре насчитывалось уже пять сотен, речи не было. Они стригли волосы очень коротко: так удобнее носить защитные шлемы, которые стали их непременным атрибутом. Но не может же быть, чтобы в Форт-холде, в отличие от Вейра, не хватало ножниц, верно?
Он тряхнул головой - в последнее время ему становится все труднее сосредоточиться на чем-нибудь одном - и снова принялся слушать Рэда.
- ...Но факт остается фактом: большая часть лошадей заражена, у них начинают гнить копыта от того, что они стоят на сырой подстилке, а мы не можем сменить ее; они нуждаются в том, чтобы их выводили, и делали это постоянно - а здесь мы не можем себе этого позволить. Тот пещерный комплекс, который я отыскал... там пол покрыт песком, его гораздо легче содержать в чистоте; кроме того, пещера достаточно велика, чтобы лошадей можно было выводить даже в те дни, когда из-за Нитей мы не можем покинуть укрытия.
- Но... - снова начал Пол. С того мгновения, как Рэд начал свой проникновенный монолог, отчаянно доказывая, что он должен непременно перебраться из Форт-холда на новое место, Пол не смог выговорить ни одной фразы.
- Я переговорил с Шоном. Мы не будем обузой ни для него, ни для Вейра. Нити еще никогда... до сих пор... - Рэд усмехнулся, отчего стал выглядеть чуть менее измученным, - никогда не падали над тем местом, которое я отыскал. И, - прибавил он, погрозив Полу пальцем, едва тот попытался открыть рот, - Коббер и Оззи тщательно изучили систему туннелей с помощью этих маленьких уродцев Цветка Ветра - даром что света боятся, зато эхолокаторы у них в полном порядке, - после чего опасные туннели были заблокированы. На ближайшей речке мы поставили небольшую гидроэлектрическую установку, а Борис Пехлеви придумал более эффективный способ применения скалорезов и буров. Сесилия Радо представила нам планы расширения и улучшения основных пещер, которые включают и создание множества отдельных комнат вдоль фасада. Мы используем машины для резки камня, чтобы устроить помещения у подножия скалы, как ты сделал здесь, так что у нас будут и мастерские, и отдельные жилые помещения для семей, которые отправятся с нами на новое место жительства. В том, чтобы отселить часть людей на новое место, действительно есть смысл, Пол. - Он конвульсивно дернул плечами. - Я понимаю, нам всем нужно было держаться вместе во имя безопасности, чтобы поддерживать друг друга. Но эти времена прошли.
А вспомни мою профессию - ведь мои кобылы тратят понапрасну свои лучшие годы! А теперь, когда у нас есть сушеные водоросли, прекрасный источник протеина и клетчатки, мы можем продержаться сами, с одним аппаратом для производства пищи. Пол вскинул обе руки.
- Дай мне вставить хоть слово, Рэд! - Он широко улыбнулся. - Я не возражаю против того, чтобы вы перебрались на другое место.
- Не возражаешь?.. - Рэд был искренне удивлен. - Но я думал...
Пол Бенден позволил себе коротко рассмеяться; и внезапно, услышав этот смех, ветеринар понял, как сильно изменился Пол за прошедшие девять лет. Впрочем, неудивительно - учитывая, сколько ему пришлось взвалить на плечи с тех пор, как три года назад умерла от лихорадки Эмили Болл. Пол поднялся и подошел к стене кабинета, на которой висели карты, сделанные еще по данным зондов, полученным с орбиты планеты. Районы, исследованные разными командами, пестрели разными метками: значками, обозначающими месторождения минералов и металлов, красными рисунками пещер, пригодных для жизни (с грубыми набросками систем туннелей, разведанных с помощью эхолокаторов)... Три увеличенные карты показывали огромный Форт-холд с разветвленной сетью пещер, Форт-Вейр, где жили всадники драконов, и самое молодое поселение - Болл, основанное прошлым летом.
- Я никому не позволил бы уйти отсюда просто потому, что это взбрело ему в голову, Рэд; однако децентрализация жизненно важна для нас.
Рэд знал, что Бенден боится новой эпидемии молниеносно распространяющейся лихорадки - подобной той, которая разразилась в Холде три года назад.
- Мы должны основать систему автономных самодостаточных образований. Это часть Хартии, которую, по моему твердому мнению, нам следует придерживаться по-прежнему. С другой стороны, учитывая постоянную угрозу Падения Нитей, я должен ограничивать количество новых поселений, чтобы для их защиты во время Падения хватило драконов, которые у нас уже есть. Мы вообще не могли бы и думать о расширении, если бы не защита с воздуха. Я не могу рисковать драгоценными жизнями - в особенности после недавней эпидемии.
Лицо Пола омрачилось. В Форт-холде почти не было семей, не потерявших никого во время опустошительной жестокой эпидемии, обрушившейся на колонистов, и без того перенесших немало испытаний. Старики, дети и беременные женщины были наиболее уязвимы, и, прежде чем неистово работавшая команда медиков сумела разработать вакцину, болезнь унесла почти четыре тысячи жизней. Тем не менее все выжившие были вакцинированы: существовала опасность повторной вспышки. Абсолютно все - пища, система вентиляции, возможные аллергены, токсичные субстанции отделения гидропоники - было исследовано со всей возможной тщательностью, но осталось неясным, что послужило причиной эпидемии.
Лихорадка принесла еще одну проблему: множество детей в возрасте от восьми до двенадцати лет остались сиротами. Их нужно было вырастить и воспитать, и, хотя недостатка в добровольцах не было, пришлось проделать большую работу, чтобы удостовериться в психологической совместимости детей и их приемных родителей.
- Те, кто живет здесь, должны переселиться в тщательно исследованные... загородные дома, - Пол невесело рассмеялся; Рэд суховато усмехнулся в ответ: "загородные дома" - слишком изысканное определение для примитивных обиталищ в пещерах. - Пьеру и его ребятам повезло найти такую же разветвленную систему в... - Пол на миг опустил веки; ему по-прежнему было тяжело вспоминать об ушедшей боевой подруге, - Болл-холде.
- Нам всем повезло, что Тарви и Саллах так тщательно исследовали этот регион, - добавил Рэд, чтобы дать время Полу оправиться от боли, превратившей его лицо в застывшую маску. - Кроме того, тебе не придется отпускать мастеров из центрального поселения: Форт должен оставаться центром обучения.
Рэд говорил о той части Форта, где первоначально медики устроили лазарет для больных лихорадкой. Три года спустя эти пещеры были переоборудованы под учебные классы, мастерские и спальни для учеников и мастеров, что частично сняло проблему перенаселенности Холда.
- Итак, - уже более спокойно продолжал Пол, - кто отправляется с тобой? Твои внуки?
Ему удалось выдавить слабую улыбку: у Рэда и Маири внуков было намного больше, чем детей. Зорка, казалось, поставила своей задачей рожать по одному ребенку в год, несмотря на полеты в королевском крыле. Рэд и Маири воспитывали уже пятерых: всадникам хватало забот и без возни с малышами, на их плечах по-прежнему лежало истребление Нитей и воспитание молодых драконов. Девятилетний Майкл, старший из пятерых, проводил большую часть времени в Вейре, часто потихоньку уводя скакуна из конюшен деда, чтобы преодолеть крутой подъем в гору. Волосы у него тоже были дедовские - огненно-рыжие, что вполне соответствовало его характеру и упорству.
- Не все, - ответил Рэд не без легкой горечи, но с изрядной долей облегчения. У Маири было полно забот - ей приходилось следить за их

Предыдущая страница 4 Следущая страница


Энн Маккефри

собственными детьми и присматривать за четверкой отпрысков Брайана, чтобы его жена Джаир продолжала обучение в качестве инженера-механика. - Если мы переберемся на новое место, Майклу придется совершать слишком далекие поездки, чтобы наносить визиты в свой любимый Вейр.
Рэд хихикнул. Парнишка определенно помешался на драконах, а его отец категорически запрещал ему даже думать о том, чтобы стать одним из кандидатов, пока не стукнет двенадцать лет.
- Теперь в Вейре за ними присматривают, когда Зорка занята. Кроме того, их там еще и учат.
Вейр уже стал домом для пятисот двадцати драконов: одиннадцать королев из первых двух выводков, а также старшая дочь Фарант'ы часто поднимались в брачный полет и откладывали много яиц, так что через девять лет после основания Вейра пришлось просить выделить дополнительный персонал - у всадников было не так много времени, чтобы заниматься повседневными работами в Вейре. Некоторые семьи уже перебрались в обиталище на горе, чтобы обеспечивать Вейру нормальную жизнь.
Хотя это знали не все, Вейр обеспечивал себя продовольствием благодаря охоте на Южном континенте. Зорка часто посылала Майкла в Форт с мешком свежих фруктов и парой окороков, притороченных к седлу.
- У нас есть одиночки, приемные дети и достаточное количество взрослых пар, полностью прошедших обучение. - Рэд подал Полу список. Он тщательно проверил на совместимость всех, кто отправлялся на новое место вместе с ним и Маири, а также выяснил, какими полезными навыками и умениями они обладают. - Мне хотелось бы получить твое разрешение взять с собой побольше учеников - после того как они пройдут экзамены. Разумеется, в будущем я с радостью приму любого, кто выкажет способности к разведению скота или сельскому хозяйству.
- Вы с Маири прекрасно справляетесь с заботой о детях, - заметил Пол.
Это было правдой; Маири взяла столько приемных детей, сколько могла, но здравый смысл ограничивал время, которое она могла уделить маленьким сиротам.
- Значит, ты собираешься взять с собой весь полк?
Рэд усмехнулся, услышав, как называли его разросшуюся семью.
- У Маири всегда был талант работать с детьми; она посчитала бы, что бросает их, если мы не возьмем их с собой. Кроме того, я для них для всех найду дело.
Пол пробежал пальцем по строчкам на узкой полосе серой бумаги, уже несколько раз прошедшей процесс переработки. Еще оставшиеся у них листы бумагопластика использовались только для особых документов. Некоторые персональные компьютеры до сих пор работали - благодаря генераторам, собранным из запасных частей и деталей устройств, уже не пригодных к работе, но люди почти отвыкли использовать их для сохранения повседневной информации.
Список Рэда включал четырех учеников-ветеринаров, однако в Холде оставалось достаточно практикантов и специалистов, чтобы обеспечить все его нужды. Сам Рэд займется этими учениками, поможет им завершить образование и получить квалификацию. Второй сын Map Дука, Кес, благодаря заботам отца, хорошо изучил агрономию; он увозил с собой свою молодую семью. Молодой Акис Андриа-дус, недавно получивший квалификацию практического врача, и его жена, Колиа Логоридес, специализировались на гинекологии и акушерстве, так что новый Холд располагал собственными медиками; сама Маири, впрочем, тоже могла справиться с легкими случаями. Ильза Ленгсам недавно получила квалификацию учителя младшей возрастной группы: учеников у нее будет более чем достаточно. Макс и Эмили Шульц, двое самых старших приемных детей; двое Вангов и двое Бреннанов: когда детей усыновляли, близнецов и детей из одной семьи старались, по возможности, не разлучать, так что в списке оказалось еще трое Коатлей и двое Сервантесов. Похоже, среди приемышей было по крайней мере по одному представителю каждой этнической группы; Пол задумался, не сделал ли это Рэд намеренно. Как бы то ни было, судя по всему, люди, попавшие в список, должны были обеспечить все нужды нового Холда: работы по металлу, инженерные работы, обучение, агрономия, медицина...
- Всего, значит, получается сто сорок один человек? - спросил Пол. - И весьма хороший выбор. А что ты получишь от Джоэла, раз уж у тебя хватило предусмотрительности взять с собой одного из его сыновей?
- Переверни листок, - с улыбкой проговорил Рэд. "Предусмотрительность", с которой он внес в списки молодого Бака, ни на дюйм не поколебала неуступчивость его отца в том, что касалось имущества, выделяемого новому поселению.
- Жадноват он, как полагаешь? - фыркнул Пол.
- Скорее, осторожен в отношении общественной собственности и не любит кумовства, - возразил Рэд.
Пол продолжил чтение; потом поднял глаза на Рэда с некоторым удивлением и недоумением:
- Шлюзовая дверь? Зачем она вам?
- Ну, больше-то ее нигде не используют, а на входе она будет выглядеть весьма впечатляюще; кроме того, ее невозможно вышибить, - ответил Рэд. - В прошлый раз, когда я был на складе, я снял с нее мерку. Иван и Петр Черновы вырезали дверной косяк: дверь словно по мерке сделана для входа в пещеры! Она находится в разделе бесполезного имущества.
Пол кивнул с одобрением:
- Хорошее применение материала, Рэд. А ведь ты сбегаешь от меня.
- Зато арбитраж по поводу "звериных холдов" от тебя никуда не убежит, - возразил Рэд с улыбкой.
Из-за мест в нижних пещерах, где колонисты держали животных, возникали постоянные ссоры. Рэд вел весьма продуманную дипломатическую войну с Галлиани и Логоридесами, главными животноводческими кланами. Во время частых поломок изношенных стеклянных инкубаторов Ханраханы отдавали животным хлеб из собственного рациона и ходили на побережье (на довольно далекое, надо сказать, расстояние от безопасного Холда), чтобы набрать водорослей, которые затем высушивали, мелко нарезали и скармливали коням.
- По крайней мере, твоим противникам не на что жаловаться: с твоим уходом высвобождается большое пространство.
- Да, но теперь они постараются перевезти сюда тех животных, которых пришлось оставить... Пол покачал головой:
- Нет транспорта. Никто не заставит Джима Тиллека вывести из пещеры его драгоценный "Южный Крест", а Пер и Каарван большую часть времени рыбачат... - Пол пожал плечами. - Смотрю, ты запросил для перевозки пять скутеров? И на како время они тебе понадобятся?
Аккумуляторов для воздушного транспорта практически не осталось, потому на металлические корпуса поставили колеса и стали использовать их как наземный транспорт. Небольшие "вагоны" перевозили камень, вырубленный при окультуривании пещер Холда. Те, что побольше, годились только для широких накатанных дорог, ведущих к морю; зато они были вместительными и могли выдержать (причем лучше, чем то, что в них загружали) тряску горных дорогах и даже падение со склонов.
- Кто еще собирается перебраться на новые места, Пол? - спросил Рэд. Слухов ходило немало, однако до сих пор, насколько он знал, никто, кроме него, не попросил официального разрешения переезд из Холда.
- Зи Онгола хочет попробовать обосноваться Западном. - Пол подошел к карте и указал точку на вершине выдающегося далеко в море полуострова.
- Хороший выбор. Неудивительно, что я не смог уговорить никого из Даффов отправиться со мной. Мы вернем скутеры сразу же после того, как они перестанут быть нам нужны. Я могу дать быков с погонщиками, которых обучил сам, если это поможет Зи.
- Разумеется, поможет; я знаю, он будет тебе благодарен, когда я расскажу ему об этом.
- Ему предстоит более долгий путь.
- Кроме того, ему придется поискать дорогу через Высокие Хребты, - со вздохом прибавил Пол. - Там, куда он собирается переселиться, вполне приличный пещерный комплекс - чего нельзя сказать о дорогах. Если возникнет необходимость, возможно, мы пробурим туннель.
Рэд знал, что Полу будет недоставать Зи Онголы, который был его вторым офицером и близким другом еще во времена кампании в секторе Лебедя. Рэд а удивило решение Зи покинуть Холд; однако Зи Онгола - хороший лидер, а Форту всерьез угрожает проблема перенаселенности - а с ней и рост психологического напряжения. Подчас только авторитет адмирала и его безупречная репутация заставляли умолкнуть недовольных: порядок, установленный Полом, заслуженно считался справедливым и мудрым.
Большинство проблем, стоявших перед Холдом, были вызваны теснотой. В "хорошие" годы, в годы основания колонии, места хватало всем; кроме того, У них была свобода передвижения, которая особенно ценилась сейчас, когда из-за смертоносных Нитей в этой свободе им было отказано. В первые несколько лет жизни в Форт-холде благодарность за безопасность перевешивала неудобства; но, когда увеличилась рождаемость и каменные коридоры наполнились возмущенными воплями младенцев, терпение жителей Форт-холда начало иссякать.
Основание Южного Болла стало первым шагом в разрядке растущего напряжения, и до последнего времени весьма успешным - по крайней мере для тех, кто перебрался туда под предводительством Пьера де Курси. Однако обследовать материк в поисках мест для новых поселений было слишком сложным делом: учитывая то, что Нити продолжали падать, все путешествия в отдалении от безопасного Холда приходилось тщательно планировать по времени, а вдоль дорог устраивали убежища, в которых люди могли переждать Падение Нитей. Позже выяснилось, что в некоторых пещерах нет воды, другие оказались слишком маленькими, чтобы вместить достаточное количество людей, а потому не стоили того, чтобы уделять им внимание и обустраивать их.
- Да, Зи предстоит большая работа, однако нам следует приложить усилия, если мы хотим добиться успеха колонии. Падение Нитей не будет продолжаться вечно! - Пол резко хлопнул ладонью по подлокотнику кресла. - Ради всего святого, Ханрахан, мы еще сделаем Перн нашим, и у каждого из нас здесь будет свое место вне зависимости от того, что падает с неба!
- Конечно, Пол, конечно. Так и будет. И мы, Ханраханы, найдем свое место под этим солнцем! Мы будем плодиться и размножаться - в этом ты можешь быть уверен. - Рэд усмехнулся. Маири недавно отняла от груди их последнего ребенка - по крайней мере, Рэд надеялся, что он действительно будет последним. Конечно, Маири говорила мужу, что хотела бы иметь дюжину детишек, но постоянные беременности уже начинали сказываться на ней, причем не лучшим образом.
- Ради блага Маири, я надеюсь, ты будешь слишком занят. - В глазах Пола сверкнули насмешливые искорки. - Сколько у тебя отпрысков?
Рэд махнул рукой, но против воли расплылся в улыбке:
- Девятеро, и этого вполне достаточно для того, чтобы продолжить наш род. Райан - последний, больше я ей беременеть не позволю и позабочусь о том, чтобы обойтись без десятого.
Бенден фыркнул:
- Да уж, достаточно - особенно если вспомнить, что через пару лет твои сыновья и дочери могут заткнуть тебя за пояс по количеству потомков!
- Ну что ж, Маири прекрасно управляется с детьми. Она искренне любит их, причем в любом возрасте и на любой стадии развития. В отличие от меня, - с некоторой жесткостью в голосе прибавил он.
- Ты уже придумал имя для своего Холда?
Рэд издал неопределенный звук:
- Послушай, черт побери, Пол, я был так занят планами, списками и подбором людей, что у меня не было времени размышлять о названиях! Думаю, мы с Маири и остальными придумаем что-нибудь подходящее.
Пол Бенден поднялся, с некоторым усилием расправил плечи и протянул Рэду руку:
- Удачи, Рэд. Нам будет не хватать тебя здесь...
- Ха! Ты будешь только рад выпроводить меня отсюда. Точно так же, как Логоридесов и Галлиани.
Бенден искренне рассмеялся. Несмотря на то что разведение домашних животных - это же очевидно! - следовало свести к минимуму, Логоридесы и Галлиани всегда впадали в отчаяние, узнавая о новых ограничениях. Пьер де Курси взял к себе девятерых отпрысков этих двух больших семей и довольно большое количество скота, когда отправился на юг, чтобы основать Болл-холд, однако главы семейств продолжали горевать о том, что им пришлось оставить на берегах Южного континента "прекрасных, чистокровных породистых животных".
- Что ж, они наслаждались свободой гораздо дольше, чем мы. Им было тяжелее отказаться от нее, - поговорил Бенден; в его голосе прозвучали извиняющиеся нотки.
Рэд склонил голову набок:
- Кто из нас не отказался от многого... чтобы остаться в живых?
Пол взял руку Рэда в свои и крепко пожал ее.
- Когда вы планируете отправиться в путь?
- Шон говорит, что, начиная со вторника, у нас выпадет три прекрасных ясных дня. Никаких Нитей. К этому времени мы будем готовы тронуться в путь.
- Так скоро? - почти с сожалением сказал Бенден.
- На хорошем коне, мой Адмирал, - ответил Рэд, не удержавшись от того, чтобы не подразнить бывшего моряка, - это расстояние можно преодолеть за два дня. Вам пойдет на благо, если время от времени вы будете выбираться к нам.
- Я никогда раньше не забирался на юг дальше Болла - а это намного

Предыдущая страница 5 Следущая страница


Хроники Перна

ближе.
- С учетом гор и холмов, по которым там приходится карабкаться? Навряд ли ближе, - возразил Рэд. - Я пошлю тебе специальное приглашение, Пол Бенден, и тебе же будет лучше, если ты приедешь! Я отправлю за тобой Шона и Зорку. Быстрее всего добраться до нас на спине дракона, - прибавил он, остановившись у порога. Бенден рассмеялся:
- Если ты уговоришь Шона позволить кому-то сесть на его драгоценного Каренат'а, я приеду!
- Отлично! - Рэд коротко кивнул и ухмыльнулся. - И тогда мы покажем тебе, что сделали с нашим новым Холдом!
Когда экспедиция Ханрахана тронулась в путь, почти треть населения Форт-холда пришла проводить их. Все верховые животные несли, кроме седоков, еще хотя бы один сверток. Бывшие скутеры были аккуратно нагружены; самый большой, в котором помещалась дверь нового Холда, тащили шесть пар быков, которых Рэд тщательно отбирал по силе и выносливости и специально тренировал. Он вырастил их сам, а к составлению набора генов приложила руку Китти Пинг - чуть подправлен вес, чуть усилен скелет, толще шкура, легкие и сердце несколько увеличены. Таким образом, было создано животное, тело которого прекрасно сопротивлялось болезням и усталости, более сильное и лучше приспособленное к адаптации, чем те земные образцы, эмбрионы которых были доставлены сюда in vitro.
В специальных контейнерах, выстланных мягким материалом, хранились особые, уже оплодотворенные яйцеклетки: из них Рэд Ханрахан надеялся вывести лошадей, более пригодных для нужд Перна: тяжеловесов с пропорциями першеронов для работы на полях, быстроногих и поджарых скакунов, способных доставлять посланников на большие расстояния и долго скакать без отдыха, а также лошадей, подобных древним Капо Фино, выращенным в горах, выносливым, быстрым и способным, что важнее всего, покрывать большие расстояния.
Он сделает свой Холд местом, куда все прочие будут приходить для того, чтобы купить тяжеловозов и быстроногих скакунов. Втайне он мечтал о том, чтобы вывести линию беговых лошадей не хуже тех, что были на Земле. Когда окончится Падение Нитей, почему бы не возродить скачки, этот спорт королей? Практичность вполне может сочетаться с развлечениями и экзотикой. Пусть Цезарь Галлиани выращивает мясных животных, если его к этому влечет, а Рэд займется лошадьми.
Сидя в седле Короля, гнедого жеребца, лучшего из всех, кого он вывел с помощью привезенных на Перн оплодотворенных яйцеклеток, Рэд разъезжал вдоль строя своих людей, ободряя их и исправляя небольшие ошибки, допущенные в порядке следования.
Один из самых тяжелых "вагонов" он поставил в авангарде, чтобы тот прокладывал колею; самые сильные молодые люди должны были при необходимости расширять дорогу. Путь на север по главной долине в окрестностях Форта был довольно легким, но вскоре им предстоит вступить в менее исследованные земли. Разумеется, он знал дорогу как свои пять пальцев - так часто он ездил по ней, изучая маршрут; однако в основном дорога эта не была предназначена для движения таких крупных караванов.
На новом месте их уже ждали четверо молодых приемных детей Рэда, достаточно взрослых, чтобы помогать при переселении: Эжен Ражир и Дэвид Якобсен, следившие за механической аппаратурой в Холде, Маделейн Мессерер, занимавшаяся обустройством хозяйства, и Морис де Брольи, который вместе с Оззи и Коббером исследовал скальные формации и туннели. Эти трое не собирались оставаться в новом Холде: как только их работа здесь будет окончена, они отправятся дальше, в поисках других мест, пригодных для основания поселений.
Едва Форт скрылся за поворотом дороги, Рэд послал своего файра Кусаку к Мэдди, чтобы сообщить, что они уже в пути. Полезные существа, эти файры, хотя в последние несколько дней на них словно бы что-то нашло...
Зорка говорила, что это потому, что они должны вернуться к родным пескам юга, чтобы отложить там яйца. Маленькие золотые королевы, более ответственные, чем зеленые самочки, оставались возле кладки до самого рождения потомства и только после этого возвращались к своим людям. Зеленые откладывали яйца и забывали о них; иногда, возможно, они забывали даже о том, что у них когда-то были друзья-люди. Герцог Зорки оставался верен ей, как и два коричневых Шона, и Кусака, коричневый Рэда. Однако в Форт-холде и его окрестностях становилось все меньше и меньше этих удивительных существ.
- Может быть, холодные унылые зимы нравятся им еще меньше, чем нам, - предположила Зорка, - Мы могли бы вернуться к Поселку и посмотреть, нет ли там новых кладок, из которых вскоре должны вылупиться юные файры...
Рэд увидел, как нахмурился Шон. Этот парнишка (Рэд мысленно поправился: "парень"; слово "парнишка" не подходило этому уверенному в себе молодому мужчине) - Шон, всадник бронзового Каренат'а, - был известен как Предводитель Вейра. Возможно, он слишком увлекался военной дисциплиной, но она была необходима, чтобы управлять всадниками, число которых росло. В любом случае его приказы выполнялись с безукоризненной точностью; кроме того, по мнению Рэда, распоряжения, которые он отдавал, всегда были очень разумными. У всадников не так много свободного времени, чтобы заниматься поисками кладок огненных ящерок. Фактически они посещали Южный континент только один раз после Переселения.
Когда Эзра Керун заболел лихорадкой, Шон весьма охотно предпринял путешествие на Каренат'е в старый базовый лагерь. Он вернулся (всего через несколько минут после того, как отправился в путь, отметила Зорка) и доложил старому капитану, что здание ИГИПСа, которое Эзра перед извержением Гарбена так тщательно укрыл защитными пластинами, снятыми с челнока, осталось целым и невредимым. Позднее Шон рассказал Полу о результатах своей экспедиции в подробностях: старое поселение было похоже на ряды могильных холмиков, засыпанных серым вулканическим пеплом. Однако сознание того, что пункт связи с "Иокогамой" все еще цел, успокоило разнервничавшегося Эзру, и он с благодарностью погрузился в сон, от которого так никогда и не очнулся: еще одна жертва неведомой лихорадки.
Новое поселение вполне можно назвать в честь Эзры Керуна, подумал Рэд. Несомненно, этот человек был одним из героев Эвакуации - фактически он последним покинул Поселок, за исключением разве что Адмирала и Джоэла Лилиенкампа. Еще до путешествия к Перну он стал героем Войны с Нахи, Да, это неплохо - назвать Холд его именем. "Керун". Или "Керри". Хороший способ сохранить живую память о любимых местах или людях.
Тут размышления Рэда были прерваны: его вызывали в голову каравана. Вернувшись к действительности, Рэд направил Короля вперед, чтобы выяснить, что случилось.
В первую ночь путешествия они разбили лагерь там, где обычно делал это сам Рэд, - на каменистой прогалине возле речушки, впадающей в реку Форт. Животные были голодны настолько, что даже сушеные водоросли их вполне устроили, хотя прежде многие из них, капризничая, отказывались от этой грубой пищи.
Костер всегда приносит радость, даже если он сложен из высушенного помета животных. Проблему неприятного запаха давно решили: теперь топливо, обрызганное особым веществом, оставляло, сгорая, запах яблоневого дерева. Тушеное мясо с приправами вышло очень удачно, так что, если не знать или не задумываться над тем фактом, что изготовлено оно из мелкой рыбешки, водорослей и диких трав, ужин доставлял подлинное удовольствие. Рэд был слишком голоден, чтобы к чему-либо придираться, так что доел даже подливу, размачивая в ней кусочки сухого хлеба.
Кусака вернулся с привязанной к ноге запиской от Мэдди: "Когда мы увидим вас, небеса воспоют. На прошлой неделе прошел дождь, и уровень воды в Реке высок. Постарайся, чтобы "вагоны" не утонули. М.".
Маири устроила их постель под одним из "вагонов". Она настаивала на том, что ее старым костям нужен отдых. Рэд не желал признаваться, что ем; тоже необходимо отдохнуть, но с благодарностью устроился рядом. Больше возле них никого не было за исключением Кусаки. Рэд размышлял о трех роскошных комнатах, которые будут у них в... Керун холде? Нет, все-таки это звучало как-то не так. Tpи комнаты - только для них с Маири...
Утро принесло непредвиденную задержку. Некоторые животные, в особенности те, кто тянул тяжелые "вагоны", нуждались в уходе: упряжь натерла им шкуру. Упряжь была новой, но Рэд надеялся, что она достаточно мягкая, чтобы не травмировать животных. Маири порылась в вещах и разыскала немного хлопка, сбереженного от последнего урожая на Южном; нашлось там и несколько выделанных шкур тонкорунных овец. Сначала Рэд смазал раны бальзамом из холодильной травы, а затем наложи, на поврежденные места мягкие

подушечки из ват! и шерсти. Часть грузов из "вагонов", которые тащи ли
пострадавшие животные, - пришлось перераспределить между другими повозками;

затем Рэд саг проверил упряжь и заново подогнал ее, во всеуслышанье объявив, что самолично осмотрит каждый ремень и каждую пряжку после того, как упряж будет должным образом вычищена.
Эта задержка стоила им нескольких часов, не когда караван наконец тронулся в путь, настроени у людей было приподнятое; на лицах, отвыкши улыбаться, расцвели улыбки. Можно подумать, сказал себе Рэд, что им достаточно оказаться вне старого Холда, чтобы осознать: теперь они сами себе хозяева, они избавлены от бремени отсутствия интимности... да, интимности; это слово звучало совершенно правильно. Он чувствовал облегчение и радость, видя, как радуются его люди. Конечно, впереди много работы, и не всегда работа будет легкой: новое жилище нуждается в обустройстве, его еще предстоит сделать пригодным для жилья, не говоря уж о комфорте. Некоторое время людям придется мириться с неудобствами. Пока будут расширяться жилые пещеры, все вокруг наполнится каменной пылью. Он взял с собой столько масок, сколько смог выбить из Джоэла, но все равно их недостаточно для всех, кто будет занят на расширении пещер. А кроме того, каменная пыль липнет к самым неподходящим предметам, в том числе и к тем, которые находятся достаточно далеко от места работ: после того как Рэд впервые провел целый день в пещерах Холда, Маири долго сетовала по поводу его одежды...
Он надеялся, что Макс Шульц со своей командой уже укрепил распорками стены туннелей. Рэд использовал едва ли не последние резервы пластика для оград и выгонов: он хотел, чтобы те животные, у которых начали гнить копыта, как можно больше времени проводили на воздухе, пусть даже трава вырастет еще не скоро. На первых порах вряд ли выдастся время выводить и тренировать лошадей, но в. огромной пещере достаточно стойл, чтобы вместить всех животных. А выгоны просто необходимы. Он попросит Десси Фолей, у которой истинный дар обучения зверей, чтобы она научила собак по определенному сигналу или свистку собирать лошадей. Тогда одного человека и собак будет вполне достаточно, чтобы загнать лошадей в пещеру к началу Падения Нитей.
К вечеру стал моросить дождь - настоящий дождь, а не падающие с неба жгучие Нити, хотя на мгновение у людей замерло сердце, когда они увидели серые облака, собирающиеся на западе. Но Нити всегда двигались с востока на запад. Рэд предусмотрительно устроил окна на восточной стороне, чтобы всегда заранее видеть приближение опасности.
Чтобы скомпенсировать задержку, на обед решили не останавливаться: наскоро перекусили, пока поили лошадей и быков в одном из неглубоких потоков, то и дело попадавшихся по пути. Возможно, подумал Рэд, стоит как-то отразить эти речушки в названии Холда? Здесь их было побольше, чем в землях Форт-холда...
Ночью было сыро, и ужин пришлось есть холодным, хотя Маири удалось развести под одним из "вагонов" костер и приготовить для всех горячий напиток. Она также нагрела достаточно воды, чтобы вымыть и размягчить упряжь. Рэд лично проследил за этим процессом. Он осмотрел всех вьючных животных и удостоверился, что на шкурах нет новых ран.
Несмотря на холод и сырость, Рэд уснул рядом с Маири, едва только устроился поудобнее. Кусакз свернулся между ними, греясь в тепле их тел, защищенный и от сырости, и от холода, насколько это было возможно; Рэд невольно задумался, долго ли огненная ящерка останется верной ему в этой суровой земле с таким непривычным для файров климатом.
На следующий день дождь усилился. Маири настояла на том, чтобы они позавтракали горячей кашей - "согрелись изнутри", как она выразилась; в термосы залили огромное количество горячего кла. В течение долгого холодного дня горячий напиток очень выручал людей.
Тропу (дорогой ее никак нельзя было назвать, даже при всем желании) развезло; жидкая грязь замедляла движение каравана. Несмотря на это, к началу сумерек Рэд понял, что они находятся недалеко от той реки, которую он наметил в качестве границы своих владений, - от той реки, о разливе которой предупредила его Мэдди. Они собирались перейти ее вброд там, где река была мелкой, а дно - каменистым и ровным.
Он приказал зажечь лампы. Люминесцирующий лишайник, с которым экспериментировала Джу Аджай-Бенден, давал достаточно света в закрытых помещениях, но его применение на открытом воздухе оставалось проблематичным.
- Мы добрались до реки, па, - прокричал из царившего впереди мрака Брайан. - Она разлилась.
Рэд застонал. Он мечтал поскорее пересечь реку - и потому, что на том берегу начиналась его земля, и потому, что там было более удобное место для ночевки. Он задумался, не подождать ли до рассвета, но отбросил эту мысль: луговина уже была залита водой, поднявшейся по меньшей мере на дюйм. Это означало, что к утру вода поднимется слишком высоко, выше колес небольших "вагонов", что сделает движение практически невозможным; кроме того, их может унести течением. А здесь был самый удобный брод... конечно, если

Предыдущая страница 6 Следущая страница


Энн Маккефри

удастся найти этот брод в темноте.
Сейчас, когда Рэд оказался так близко от своего дома, он не хотел, чтобы ему преграждала путь какая-то разлившаяся река.
Взяв фонарь, он поехал по грязи в голову каравана и, остановив Короля рядом с Брайаном, принялся мрачно вглядываться в темную стремительную воду. Встал на стременах и, держа фонарь высоко над головой, взглянул влево, высматривая груду камней, которую сложил, чтобы обозначить место переправы.
- Ушла под воду, черт побери, - пробормотал он.
- Здесь есть подводные течения, па? - спросил Брайан, указывая на проносящийся мимо сломанный древесный сук.
- Когда вода поднимается слишком высоко - пожалуй, да. К завтрашнему дню, несомненно, река разольется слишком сильно. Черт побери, если мы не рискнем перебраться на тот берег сегодня ночью, то можем остаться здесь на несколько дней - и это сейчас, когда до нового Холда рукой подать!..
- Тогда давай попробуем переправиться сейчас, па, - твердо заявил Брайан. - Я поищу брод справа: в конце концов, я уже несколько раз перебирался через реку в этом месте. А Облачко - хороший пловец.
Он заставил своего серого зайти в воду по колено, но тут конь остановился, возмущенно фыркая и вовсе не собираясь идти дальше, что бы там ни говорил его всадник.
- Не заставляй его, Брайан, - крикнул Рэд. - Должно быть, он чувствует, что здесь глубоко: лошади это умеют. Я проверю слева. Если бы я только нашел ту пирамиду из камней... Ага! - Луч фонаря опустился вниз, осветив поток воды, переливавшийся через какое-то препятствие прямо у ног скакуна Рэда.
Хозяин послал коня вперед. Король, всегда проявлявший смелость, шагнул в воду, и Рэд повел его наискось через реку, памятуя о том, что брод пересекает речной поток по диагонали. Было слишком темно, чтобы разглядеть противоположный берег, однако Король продвигался уверенно: пока что вода не доходила ему даже до колен, - и все-таки Рэд заколебался, стоит ли переправляться на тот берег сейчас - ночью, в темноте. С одной стороны, если уж они нашли брод, то, возможно, им удастся переправиться, не подвергая себя и груз опасности, - и они окажутся на своей земле! Но, если вода поднимет более легкие повозки, то они могут сбить с ног тягловых животных... значит, нужно как следует укрепить грузы и приставить к каждой повозке по нескольку всадников, чтобы они придерживали ее и направляли в нужную сторону. Король продолжал идти вперед; Рэд ощутил, что теперь под копытами коня лежит каменистое ровное дно: они отыскали брод.
- Отлично, Король, хороший мальчик! - подбадривал своего скакуна Рэд, вглядываясь во мрак и пытаясь различить хоть что-нибудь при слабом свете фонаря. О, что бы он ни отдал за электрический фонарь!.. Но все, выделенные в его распоряжение, использовались сейчас в пещерах...
- Брайан! Давай за мной! - крикнул Рэд, махнув рукой так, что фонарь описал яркую дугу и высветил его светлый водоотталкивающий плащ. Через несколько мгновений из мрака появился Облачко - сперва голова, потом и весь конь, шагавший вперед, с шумом расплескивая воду.
- Нам нужны электрические фонари - все, что есть в нашем Холде: тогда мы сможем перебраться на тот берег, не дожидаясь утра, - сказал Рэд. - Я хочу, чтобы ты быстренько слетал туда и привез их. А еще - веревки и тех больших лошадей, которых использовал Кес, - помнишь?
- Ого, па! Отлично, я все понял, - рассмеялся Брайан.
Внезапно при следующем шаге вода поднялась Королю выше колен; конь удивленно дернул головой. Рэд оглянулся через плечо, пытаясь установить их положение относительно берега, но они были почти на самой середине реки, и берегов разглядеть было нельзя.
"Я поставлю фонарь там, где мы вошли в воду, - сказал себе Рэд, - и второй - там, где мы выберемся на берег. По крайней мере, мы будем видеть, куда идем". Король потянул вправо. Рэд попытался развернуть его и внезапно почувствовал, что вода уже доходит ему до колен. Король рванулся влево, потом еще раз и, громко фыркая, остановился на неглубоком месте. Снова оскорбленно фыркнул, словно осуждая действия всадника.
- Хорошо, хорошо, мальчик, ты знаешь, куда идти, - так иди! Я с этим не слишком хорошо справился, верно? - Рэд ласково похлопал коня по мощной холке и ослабил поводья. О господи, какая же холодная эта река!.. И дело тут не только в дожде: после долгой зимы тает лед...
Ехавшему позади Брайану удалось избежать неприятностей, которые постигли его отца. И снова вода лизнула сапоги Рэда - но на этот раз кони явно поднимались по склону на другой берег. Приподнявшись на стременах, Рэд взмахнул фонарем в знак успеха. Брайан присоединился к отцу, издав торжествующий клич.
- Ты знаешь дорогу отсюда до Холда, сын? - несколько обеспокоенно спросил Рэд. Брайан проезжал здесь не так часто, как его отец, и никогда - ночью, когда большая часть дорожных примет не видна из-за темноты. - Вот, возьми лучше мой фонарь.
- Послушай, па, но ведь он тебе понадобится как маяк!
- Я предпочту, чтобы он был у тебя и чтобы ты благополучно добрался до Холда. Поезжай - и больше доверяй Облачку!
- Как всегда! - ответил Брайан, подъезжая ближе к отцу, чтобы забрать фонарь. - Поехали!.. - и поскакал вверх по склону.
Рэд долго следил за ним, затем снова направил Короля в воду, ориентируясь по огням на противоположном берегу. Обратный путь оказался гораздо легче: Маири предусмотрительно разожгла костры. Конечно, они больше согревают, чем светят, но тем не менее и они могут послужить маяком в непроглядной дождливой ночи. Рэд проследил за тем, чтобы имевшиеся у них фонари были распределены среди путешественников, потом установил стальной шест в том месте, где прежде сложил пирамиду из камней: он должен был служить первым ориентиром. На верхнем конце шеста прочно укрепили фонарь, он висел на высоте человеческого роста; на уровне груди к балке привязали прочную веревку - за нее должны были держаться те, кто пойдет пешком.
Закончив все приготовления, Рэд аккуратно свернул веревку и прикрепил бухту к луке седла, чтобы она могла свободно разматываться. Снова сел на Короля, взял с собой три фонаря и два шеста и направил коня в реку. За ним последовали другие всадники с фонарями; они держались друг за другом на равных расстояниях: их фонари осветят дорогу остальным, к тому же при необходимости они смогут оказать помощь пешим. Добравшись до противоположного берега, Рэд вбил там привезенный с собой шест, повесил на него фонарь и завязал вокруг шеста свободный конец веревки - прочным морским узлом, одним из тех, что показывал ему Джим Тиллек.
Затем Рэд подвел Короля к тому месту, где, по его представлениям, должна была находиться правая граница отмели, и снова направил его в воду - и немедленно окунулся по грудь. Король мощно рванулся из воды на мелкое место и встряхнулся, возмущенно фыркая. Рэд стиснул зубы, пытаясь подавить дрожь. По счастью, он держал фонарь достаточно высоко, и огонь не погас. Он добрался по мелководью до берега и здесь воткнул третий шест, укрепив на нем фонарь. Если никто не запаникует, маяков будет вполне достаточно. Брод достаточно широк, чтобы по нему мог пройти самый тяжелый из "вагонов"; но если хоть одно животное сделает неверный шаг, несчастье неизбежно.
Он снова вернулся на берег, где ожидали переселенцы: это было мальчишеством с его стороны - он видел, что Король начинает уставать. Маири уже поджидала мужа.
- Ты больше ни шагу не ступишь, Рэд Питер Ханрахан, пока не выпьешь или не съешь чего-нибудь горячего! Ты весь вымок в ледяной воде - думаешь, я не слышала плеск? - Она протянула ему кружку с дымящимся напитком.
Он пил с наслаждением, вслушиваясь, как горячий кла бежит по пищеводу. Ему удалось справиться с дрожью, хотя порывы холодного ветра пробирали его до костей.
Поблагодарив, он вернул Маири кружку и, поднявшись на стременах, обратился к тем, кто ожидал его решения:
- Послушайте, парни, лучше перебраться на тот берег сегодня ночью. Вода быстро поднимается: сегодняшний дождь растопил лед в верховьях. Пока еще вода доходит только до колен Королю, если двигаться вдоль веревки по левой стороне брода, к тому маяку, который находится слева от вас. Брод - это каменистая отмель: как только почувствуете под копытами коня что-то более мягкое, берите в сторону. Те, кто ведет в поводу грузовых лошадей, пойдут первыми. Привяжите их на том берегу, потом возвращайтесь назад на своих конях и выстройтесь по правой границе отмели. Смотрите, не провалитесь в ту же яму, что и я. Там холодно!
Он пустил Короля рысью вдоль длинного ряда повозок, отдавая распоряжения; самые тяжелые повозки Рэд поставил в конце - они больше других нуждаются в помощи.
Крики, доносившиеся с реки, говорили о том, что там возникают небольшие проблемы, однако каждый раз оказывалось, что все удалось уладить и без вмешательства Рэда.
Когда грузовые лошади и четыре повозки оказались на противоположном берегу, а вдоль границ отмели выстроилась шеренга верховых, вброд пустили невьючных животных. С собаками возникли некоторые проблемы; некоторых пришлось привязать, чтобы их не унесло течением. Хуже всего было с гусями, которым явно хотелось поплавать вволю: Рэду пришлось попросить владельцев огненных ящерок, чтобы файры проследили за бестолковыми птицами. Кусака спикировал на головную гусыню справа, заставив испуганную птицу свернуть левее; остальные файры следовали его примеру, подгоняя и направляя гусей.
Внезапно, без предупреждения, еще до того как гуси начали взбираться на противоположный берег, файры издали дружный крик и исчезли.
- Какого черта?.. - воскликнул Рэд, изумленный и немало разозленный этим внезапным предательством огненных ящерок. Уж на Кусаку-то он всегда мог положиться... Рэд пустил Короля вперед: в отсутствие файров ему самому пришлось выступить в роли загонщика гусей. Наконец стая благополучно оказалась на берегу, и он вздохнул с облегчением.
К этому времени из Холда подоспела помощь, и бегство огненных ящериц перестало занимать Рэда: необходимо было организовать переправу последнего, самого тяжелого "вагона". Маделейн Мессерер послала переселенцам горячий суп и теплый хлеб с пряной начинкой, в выпекании которого она была мастерицей. Брайану и помощникам, прибывшим из Холда, не пришлось долго уговаривать Рэда, чтобы тот устроил себе небольшую передышку и перекусил. Кроме того, на высоком берегу уже установили мощный маяк, так что брод был освещен полностью. Вода заметно поднялась; талые воды стремились к раскинувшемуся далеко на востоке морю. Рэд знал, что будет тосковать без моря, без его шума и соленых брызг; к сожалению, ближе к берегу не нашлось мест, пригодных для Холда. Он всегда жил неподалеку от океана; но даже расставание с морем - не такая уж большая плата за то, что он обретет здесь. Впрочем, сперва всем еще нужно перебраться через речной поток...
Несмотря на горячую еду, его била холодная дрожь: он промок насквозь - а кроме того, чувствовал, что его конь устал и даже начал спотыкаться. Рэд рассчитывал только на сильное сердце Короля и на собственное упорство; он должен был продержаться до окончания переправы.
Первая из трех пар быков, впряженных в самую тяжелую повозку, заартачилась, наотрез отказываясь входить в темную воду, хотя переправа была ярко освещена. Возницы щелкали кнутами, быков тянули вперед за продетые в ноздри кольца; рассерженный глупостью животных и изрядно встревоженный тем, что уровень воды поднимался с каждой минутой, Рэд приказал завязать быкам глаза, но этот старый трюк не сработал: животные ощущали воду, доходившую им до колен, а временная слепота только усиливала у них чувство опасности. Рэд пытался придумать что-нибудь, что могло бы заставить бестолковых животных войти в воду, проклиная исчезновение Кусаки, - огненные ящерицы вполне могли бы поступить с быками так же, как и с гусями, - но тут на дальнем берегу возникло какое-то движение. Кони ржали и вставали на дыбы; их изумленные всадники пытались успокоить встревоженных животных; скот впал в такую панику, что Рэд догадался, что произошло.
Не без труда удерживая Короля на месте, Рэд вгляделся в дождливое ночное небо и различил силуэт дракона: отсветы догорающих костров вспыхивали на бронзовой чешуе.
- Шон! - изо всех сил крикнул Рэд, заставляя Короля кружить на месте.
- Простите, Рэд, - ответил откуда-то сверху голос Шона.
Все еще удерживая Короля, хотя это было крайне сложно, Рэд, держа поводья одной рукой, приложил ладонь второй рупором к губам:
- Не проси прощения, лучше помоги! Подгони этих упрямых быков сзади, чтобы они наконец перешли реку! У нас не так много времени, река поднимается!
- Тогда уходите с дороги, - донесся до него голос Шона. - По счету десять... Его голос затих в отдалении.
- Хорошо, ребята, - крикнул Рэд тем, кто пытался сдвинуть быков с места. - Шон собирается пугнуть их драконом. Готовьтесь, придется ехать быстро! И постарайтесь забирать влево!
Крепко натянув поводья, он развернул Короля так, чтобы тот не видел происходящего на реке - и в первую очередь приближения дракона. Он успел как раз вовремя: разорвав дождливую пелену, позади застрявшей повозки вынырнул огромный дракон, казалось, собиравшийся атаковать. Впрочем, одного запаха дракона было достаточно: быки в ужасе рванулись вперед, подальше от обрушившегося с небес кошмара.
Должно быть, у Шона глаза, как у кошки, подумалось Рэду; всадник послал бронзового Каренат'а вперед прямо над головами быков и как раз под таким

Предыдущая страница 7 Следущая страница


Хроники Перна

углом, что быки понеслись точно по броду. Несмотря на тяжелую повозку, быки не остановились, достигнув противоположного берега, и едва не растоптали тех, кто был там. Рэд даже задумался, так ли уж хорош придуманный им маневр.
- Мы приземлимся с подветренной стороны, Рэд, чтобы я мог с вами поговорить, - донесся из мрака голос Шона.
Король взбрыкнул - правда, не так сильно, как раньше.
Может быть, расстояние или дождь были виноваты, но голос Шона показался Рэду странным. Впрочем, сейчас не было времени размышлять об этом, и Рэд сосредоточился на более неотложных делах. Может быть, он снова стал дедом...
Теперь оставалось переправить только меньшую из двух тяжелых повозок. По счастью, животные все еще были напуганы и стремились покинуть это страшное место как можно скорее. Однако, как только они оказались в воде, произошло то, чего Рэд все время боялся. Уровень воды в реке был слишком высок, вода полностью закрыла колеса, и, несмотря на всю свою тяжесть, повозка попльша по течению. Тягловые животные потеряли равновесие. Только расторопность конников, охранявших переправу слева, спасла положение. С огромным трудом удалось вернуть повозку на твердую землю, после чего до другого берега она добралась уже без приключений.
Наконец Рэд снова направил усталого Короля через брод на оставленный ими берег, чтобы встретиться с Шоном и помочь Маири разжечь костры. Пегая кобылка Маири была привязана к камню; она стояла спокойно, словно ее вовсе не смущала близость дракона.
- Благодарю, Шон, - сказал Рэд, протягивая руку своему зятю. Тот ответил крепким пожатием; ладонь его была в песке. На мгновение пламя костра высветило лицо Шона. - Я уже почти отчаялся найти способ, который заставил бы этих глупых упрямых быков перейти реку.
- Что ж, страх - неплохой погонщик...
Определенно, голос Шона звучал странно, как-то придушенно; однако костер давал слишком мало света, чтобы можно было рассмотреть выражение его лица, и Рэд не мог даже предположить, что произошло.
- Как получилось, что ты прибыл так удачно? - спросила подошедшая к ним Маири. - С Зоркой все в порядке?
Хотя Зорка, всадница золотой королевы Фарант'ы, снова была беременна, проблем с родами у нее быть не должно было - как их никогда не было у ее матери.
- О нет, нет, - ответил Шон, торопясь успокоить Маири. - Мы прибыли, чтобы приветствовать вас в новом Холде, но оказалось, что вас еще нет. Мэдди сказала, что вы застряли на переправе и послали за помощью, и я подумал, что Каренат' может чем-нибудь помочь.
Рэд устало рассмеялся, пытаясь вытереть платком мокрое лицо. Платок едва ли был хоть чуть-чуть суше.
- Кстати, где ты его оставил? Даже в дождливую ночь дракона сложно спрятать...
- Каренат', - позвал Шон; в его голосе скользнула тень усмешки, и это немного успокоило Рэда, хотя не до конца развеяло его тревогу. - Покажись Рэду и Маири, они хотят знать, где ты.
Метрах в пятидесяти от них внезапно вспыхнули два голубовато-зеленых, еле заметно вращающихся мерцающих огня: фасетчатые глаза дракона. Рэд крепче стиснул поводья Короля, но усталый конь низко опустил голову и ничего не увидел.
- Спасибо, Кар!..
Глаза, сверкавшие, как драгоценные камни, исчезли из виду.
- Он что, так и стоит там с закрытыми глазами? - спросила Маири.
- Нет, просто поднял крыло, чтобы прикрыть их, - ответил Шон; голос его снова стал тусклым и безжизненным. - Их можно разглядеть сквозь мембрану крыла, хотя и с трудом.
- А, вижу! - удовлетворенно откликнулась Маири.
- Послушайте, Рэд, одна из причин, по которым я прилетел сюда, заключается в том, чтобы удостовериться, что вы преодолели реку благополучно. Завтра утром, на рассвете, над этим районом мы ожидаем Падение Нитей, а я вовсе не хотел, чтобы оно вас тут застало.
Рэд вздохнул. После всех трудностей, которые им пришлось преодолеть во время переправы, он собирался разбить на берегу временный лагерь и хотя бы немного передохнуть, а утром отправиться в путь с новыми силами.
- Ну, вам не так далеко осталось, - заметил Шон, явно стараясь приободрить Рэда.
- Знаю, сынок, знаю...
Рэд замолчал, чтобы позволить Шону высказать то, что так явно его беспокоило. У него были прекрасные отношения с зятем, и ему не хотелось, чтобы эти отношения что-либо омрачило.
- Ваш Кусака уже вернулся? - спросил Шон.
- Что случилось в Вейре? - тут же спросила Маири, хватая Шона за руку и требовательно заглядывая ему в лицо. - Только не лги мне...
Шон отвернулся и потер лоб свободной рукой.
- Нет причин лгать.
Теперь оба слышали в голосе Шона горькие и жесткие нотки.
Маири обняла бронзового всадника за плечи.
- Скажи нам, Шон, - проговорила она очень мягко, вытирая его щеки краем передника. Рэд придвинулся к Предводителю Вейра.
- Алианна умерла родами, - проговорил Шон; по его лицу потекли слезы. - Мы не могли остановить кровотечение. Я прилетел за Базилем.
- Ох, - проговорила Маири с глубочайшим сочувствием в голосе.
- Но это еще не все, - Шон всхлипнул, вытирая нос и глаза, не в силах больше сдерживать горе, которое так долго пытался скрыть. - Черет'а... ушла в Промежуток. Как Дулут' и Марко.
- Ох, Шон, дорогой...
Маири заставила его положить голову ей на плечо. Рэд обнял всадника за плечи.
Многие драконы получали раны, шестеро - настолько серьезные, что больше не могли подниматься в воздух, но только четверо погибли, и Шон как Предводитель Вейра мог гордиться столь малыми потерями. Однако гибель Королевы была страшной трагедией. Ничего странного не было в том, что Кусака и остальные файры покинули своих хозяев. Они отправились в Вейр, чтобы оплакать Черет'у.
Рэд и Маири сочувственно молчали.
- Если нужна будет моя помощь, я приеду, - предложила Маири, бросив короткий вопросительный взгляд на Рэда; тот кивнул, одобряя ее предложение.
Шон поднял голову, снова всхлипнул и высморкался в платок, извлеченный из кармана куртки.
- Спасибо, Маири, но мы справимся. Просто... это было таким потрясением... Одно дело - потерять боевого дракона, и совсем другое... - он умолк, не окончив фразы.
- Мы понимаем, дорогой.
- Вот потому Зорка и послала меня удостовериться, что с вами все в порядке. Надо сказать, я испугался, не застав вас в Холде... - Шон вымученно улыбнулся.
Рэд положил руку на плечо Шона и сжал его, пытаясь выразить жестом сочувствие и одобрение.
- А завтра к тому же Падение Нитей... - с глубоким сожалением проговорил он. - Людям нужно время, чтобы пережить горе.
- Это самое лучшее, что могло случиться, - ответил Шон, снова промокнув глаза и пряча платок. - Это поможет отвлечься...
- Да, возможно, ты и прав, - медленно проговорила Маири.
- А теперь возвращайся, сынок, - сказал Рэд, слегка подтолкнув Шона к Каренат'у. - Ты хорошо сделал, что проведал нас и помог нам с быками. Скоро мы с Маири тоже переберемся через реку и отправимся в путь. Завтра мы будем уже в Холде, так что не беспокойся за нас. - Тут в голову Рэду пришла новая мысль. - У тебя достаточно людей для наземных команд на завтра?
Шон слабо улыбнулся тестю:
- Насколько понимаю, Рэд, эта река обозначает границу между землями Форт-холда и вашими землями. Вы не обязаны высылать наземную команду... если кто-то из вас собирался это сделать. Отправляйтесь в путь и постарайтесь добраться до укрытия прежде, чем наступит рассвет. Это - лучшее, чем ВЫ можете помочь мне и Зорке!
- Так мы и сделаем, - ответила Маири, передавая Шону укутанного спящего Райана и взбираясь в седло своей Пай.
- Значит, это и есть младший дядя моего сына, - проговорил Шон, откидывая угол одеяльца и вглядываясь в личико спящего младенца.
- Определенно^ - ответил Рэд. - Давай его мне, - распорядился он, сев в седло. - Король повыше твоей Пай, Май. Ты можешь вымокнуть.
Маири коротко рассмеялась:
- Не вымокну, если заберусь в седло с ногами, - ответила она. - Передай Зорке, что я очень ее люблю, хорошо, Шон? И наши глубочайшие соболезнования всем в Вейре.
- Обязательно, Маири. И... благодарю вас!
Предводитель Вейра отступил в сторону; Маири направила кобылку вперед. Пегая была на удивление спокойным животным и вошла в холодную воду без колебаний и страха - только повела точеными ушами, когда вода поднялась ей до бабок и закрутилась водоворотами вокруг ног.
- Мы все скорбим вместе с Вейром, Шон, - проговорил Рэд, прощальным жестом поднимая руку.
Оглянувшись через плечо, он увидел, как Каренат' опустил крыло при приближении Шона; драконий всадник сильно сутулился, словно физически ощущал тяжесть постигшего их горя. Рэд вздохнул.
Король, как он заметил, следовал за кобылкой Маири, не нуждаясь в понуканиях, да и в воду вошел без принуждения. Жеребец тянул шею, обнюхивая ее хвост. Рэд усмехнулся, чувствуя, что Король стал двигаться гораздо энергичнее: должно быть, у кобылки скоро начнется брачная пора... А в этом году, подумал Рэд, каждая кобыла сможет принести по жеребенку!
Разлив реки продолжался, вода поднималась все выше, бежала все быстрее, и Рэд крепче прижал к себе сына. Он видел, что Маири действительно взобралась на седло с ногами, подтянув колени к самому подбородку; Пай, однако, шла уверенно, упорно продвигаясь вперед. Рэд с облегчением вздохнул; одновременно с ним вздохнул и Король, выбираясь на высокий берег в последний раз за эту ночь.
- Давай оставим новости Шона на завтра, Маири, - сказал он, прежде чем они добрались до остальных.
- Конечно. Люди и без того устали, лишние печали им сейчас ни к чему. Я не хочу, чтобы что-либо омрачало наш приезд домой... - После недолгого молчания она прибавила: - Может, это эгоизм с моей стороны, Питер?..
Он знал, что она называет его именем, данным при крещении, только когда не уверена в себе.
- Нет, только доброта. Нам и без того было довольно печали и страданий. Не стоит торопиться добавлять к ним еще одну.
Когда люди из Холда присоединились к переселенцам, чтобы помочь им доставить грузы к месту назначения, Рэд позволил уговорить себя пересесть на повозку; Короля вели в поводу позади. Рэд даже позволил себе лечь, благо в темноте его никто не мог видеть. Однако в повозке с избытком хватало ящиков и свертков с острыми углами и твердой поверхностью; Рэд долго возился, пока сумел устроиться более-менее удобно, не рискуя сломать ребро или отбить почки на очередном ухабе. Он уже жалел, что не задержался и не переоделся в сухое: пришлось удовлетвориться одеялом, которое бросила ему Маири: по крайней мере, в нем было не так зябко. Кусака появился снова и устроился у Рэда на плече, обвив его шею хвостом; Рэд гладил файра, ощущая его скорбь и понимая, насколько тот нуждается в утешении. Однако вскоре даже на это у него не осталось сил; он только прижался щекой к теплому гибкому тельцу маленького драконника. От этого тепла ему стало так уютно, что, несмотря на все свои благие намерения, Рэд Ханрахан уснул и не проснулся, даже когда повозка въехала в круг яркого света перед входом в его Холд.
- Маири собиралась оставить тебя спать здесь, отец, - сказал Брайан, когда Рэда разбудил плач усталого ребенка, - но у этой повозки только два колеса, и нам нечем было ее подпереть.
Рэд немедленно стал рычать на всех окружающих: почему его не разбудили, почему позволили ему пропустить зрелище торжественного прибытия в Холд?.. Несмотря на все усилия, загнать его внутрь и уложить спать так и не удалось. Он лично хотел проследить за тем, чтобы всю живность разместили в отведенных для нее помещениях.
- Шон сказал, что Падение Нитей будет завтра рано утром над рекой, - объяснял он тем, кто пытался отправить его спать, - а он, как правило, не ошибается в таких делах. Но я все-таки хочу, чтобы все животные были к утру под крышей. Вдруг на этот раз Шон ошибся, и Нити будут падать над нашим Холдом!
С этими словами он решительно направился в пещеры, где должны были разместить животных.
Половина лошадей и быков спали, подогнув ноги и улегшись на песчаный пол; остальные дремали стоя. Рэд пошел прямиком к стойлу Короля - одному из последних в ряду лошадиных стойл. Конь посмотрел на него мерцающими в неярком свете глазами, тихонько фыркнул и опустил веки.
- Даже у лошадей больше здравого смысла... - возмущенно начала Маири.
- Я должен был проверить их, - устало пробормотал Рэд. - Я должен был

Предыдущая страница 8 Следущая страница


Энн Маккефри

увидеть их в безопасности в их новом доме - именно так, как я все и представлял, когда впервые увидел это место и понял, что оно прямо создано для нас...
- И для них, - закончила за него Маири, подталкивая мужа к выходу и уводя его в Холд.
Ей пришлось тащить его почти силком - да и то, прежде он убедился, что самая большая повозка, в которой везли внешнюю дверь, стоит неподалеку от входа.
- А если вы думаете, что сперва обойдете тут все и выясните, что мы успели сделать за время вашего отсутствия, - объявила Мэдди, уперев руки в бока, - то лучше подумайте как следует! Оззи уже предлагал одолжить мне резиновую дубинку: если вы немедленно не отправитесь к себе и не ляжете спать, придется стукнуть вас по голове и отнести туда на руках!
Предназначенное для него помещение находилось слева от главного входа; Рэд направился туда и остановился в дверях - держась за косяк, чуть пошатываясь от усталости. При свете свечей он разобрал, что в его комнате что-то изменилось; но что?.. - Его измученный мозг отказывался осознавать перемену.
- Что ж, как мы ни старались, кровать, достаточно большая для вас с Маири, сюда не поместилась, - проговорила Мэдди, - так что ее мы поставили в соседней комнате. Поскольку теперь у вас есть соседняя комната.
С этими словами она чуть подтолкнула Рэда вперед, и Маири, все еще державшая мужа за руку, ввела его в новое жилье.
Дверь плотно закрылась за ними; Маири тут же начала расстегивать и стягивать с мужа куртку и рубаху, потом подтолкнула его к кровати. Рэд приподнял ноги, чтобы она могла, как было заведено за долгие годы супружества, снять с него сапоги, потом непослушными пальцами расстегнул ремень и стянул брюки...
Проснулся он через много часов.
Сперва он кричал и гневался на то, что его обманом заставили лечь, когда предстояло сделать еще так много; однако Брайан немедленно прикинулся, что смертельно обижен - как же, отец не доверяет ему заботу о своих драгоценных животных! - и Рэд волей-неволей утих.
Маири поставила перед ним чашку дымящегося кла и положила рядом ломоть хлеба с (тут его глаза вспыхнули) кусочком масла - настоящего масла, которое ему больше не придется ни у кого выпрашивать!.. Это окончательно успокоило его, он принялся расспрашивать, как устроились его люди, и заявил, что готов выслушать их жалобы вечером.
Уже была организована общая кухня, где по очереди готовили еду. В главном зале, который пока еще не был толком обустроен, могло поместиться впятеро больше людей, чем сидело за столами во время вечерней трапезы.
Прежде чем подали ужин, Рэд поднялся со своего места во главе общего Т-образного стола.
- Многие из вас, возможно, уже знают от своих файров, что Алианна, всадница золотой Черет'ы, умерла при родах, а ее дракон погиб вскоре после этого... - Он помолчал, чтобы те, кто еще ничего не знал, могли оправиться от потрясения и боли. - Сейчас мы все встанем и почтим их минутой молчания.
Объявление Рэда омрачило начало общей трапезы, однако к концу ее, когда были внесены великолепные пирожки Маделейн, приготовленные специально к прибытию переселенцев, большинство уже поуспокоились.
- Никогда не думал, что драконы настолько привязаны к своим всадникам, - заметил сидевший неподалеку от Рэда Кес Дук. - Я хотел сказать, я знаю, что Запечатление - это на всю жизнь... но королева ведь была такой молодой... Неужели никто другой не мог стать ее всадником, не мог принять ее?
- Не мог, - ответил Рэд, вертя в руках кружку квикала. Сейчас не помешал бы глоток вина; может быть, Рене Малибу удастся когда-нибудь высадить на южных склонах драгоценные лозы, все еще ютившиеся на гидропонике. - Как только свершается Запечатление, дело сделано: дракон не может существовать без своего партнера-человека.
- Но Вейр ведь разыскивает тех, кто мог бы стать кандидатом. Наверняка кто-то из них мог бы заменить королеве ее всадницу, - настаивал Кес.
- Может, просто все случилось слишком быстро, - предположила Бетти Соуперс; ее глаза покраснели от слез. Она очень хорошо знала Алианну. - Так мало женщин умирает при родах...
Она с надеждой взглянула на двух медиков, сидевших на противоположном конце стола.
На лице Колии Логоридес читалось сочувствие; Акис Андриадус кивнул, подтверждая слова Бетти.
- Я не знаю, что именно случилось с Алиан-ной, - заговорила Колиа. - У нее двое... у нее было двое детей, до сих пор все было благополучно; но, разумеется, я запрошу отчет.
- А я родила девятерых, - тоном, не терпящим возражений, заявила Маири, - так что не дергайся без причин, Бетти Соуперс!
- В особенности когда тебе до беременности еще далеко, - прибавил Джесс Патрик с легкой усмешкой; все прекрасно знали, что между ним и Бетти уже давно установились теплые дружеские отношения.
- Разумеется, да, - твердо ответила Бетти, хотя ее смуглые щеки окрасились румянцем. Она замолчала, потом, опечалившись, прибавила: - Но она была такой молодой, а драконы такие... сильные...
- Я рад слышать об этом в нашем Холде, - заметил Рэд. - Без драконов и их всадников вряд ли мы были бы здесь сейчас.
- А как Шону удалось сдвинуть с места быков? - спросил Кес. - Было уже слишком темно, и я ничего не видел.
Рэд рассмеялся, радуясь тому, что можно сменить тему.
- Быки, конечно, упрямы, но не глупы. И когда позади них возник дракон, они бросились вперед со всех ног!
- А как Шону удалось направить их в нужную сторону? - поинтересовался Петр Чернов. - Я из кожи вылез, чтобы просто не отстать от них, не говоря уж о том, чтобы управлять ими.
- Как я и говорил, Шон был позади них, но чуть справа, так что они, разумеется, кинулись вперед и влево, - ответил Рэд. - И вот мы здесь, живые и невредимые. Пат, сынок, сбегай за моей скрипкой и за другими инструментами. Акис, ты помнишь, где твоя флейта? Я знаю, отец научил тебя с ней обращаться.
- А у меня неплохой барабан, - объявил Оззи, поднимаясь из-за стола.
Пат, получив от матери подробные объяснения, где искать музыкальные инструменты, выбежал из зала; Акис последовал за ним.
За несколько минут посуда была убрана, скамьи и стулья расставлены вдоль стен; вскоре в зале зазвучала музыка. Так счастливо закончился первый день переселенцев в Холде Рэда Ханрахана.
Следующее утро было совершенно другим. Рэд поднялся с первыми лучами солнца, разбудив Бетти, Джесс, Федора и Десси, чтобы те покормили животных. Когда они вернулись на кухню, Лиция Дук, Эмили Шульц и Сэл Вонг уже готовили завтрак под пристальным надзором Маделейн.
После завтрака и кружки свежего кла Рэд устроил собрание, на котором обсуждались работы первостепенной важности. Было составлено расписание на начало весны: необходимо наметить места для пастбищ и посевов, разбить сады, но в первую очередь использовать переданное им во временное пользование оборудование, которое позволит им расширить пещеры и сделать их более удобными.
Ханрахан никогда не чурался тяжелой работы и проводил не меньше времени на обустройстве пещер, чем в полях или в стойлах коней. Своих драгоценных коней он поручил в основном заботам Брайана, Джесс и Бетти; под их начало были отданы почти все, кто не был занят на строительстве. Работы хватало, однако Рэд руководил своим хозяйством разумно; он прекрасно понимал, что отдых и развлечения важны не меньше, чем работа. Однако же и из развлечений он умел извлечь пользу для Холда.
Конечно, по сравнению с работами по обустройству пещер, равно как и с пахотой, корчевкой и севом, поездки по землям Холда и составление карт были подлинным удовольствием. Разумеется, сперва приходилось выяснять в Вейре, есть ли у них хотя бы несколько спокойных дней, чтобы не опасаться Нитей; затем Рэд собственноручно намечал маршруты команд разведчиков и их цели. Земли, которыми мог владеть по закону он сам, в соединении с наделами, полагавшимися тем, кто следовал за ним, представляли собой обширные владения, пока лишь примерно обозначенные на картах. Теперь следовало тщательно исследовать их и нанести на карты Холда.
По форме земли Холда немного напоминали пирог: северная часть была самой узкой, посередине же находилось расположенное высоко в горах ледниковое озеро. К югу владения Рэда расширялись, границами им служили две реки: с юго-востока - та, которую они пересекли с таким риском, с северо-востока - широкая и более спокойная река, отстоявшая от юго-восточной на два дня пути. Рэду также необходимо было узнать, сколько пригодных для жилья пещер находится в его распоряжении: ведь со временем население Холда увеличится.
Постройки, возведенные из вырубленного из скалы камня, возводили вдоль подножия скалы, вплотную к помещениям, отведенным для животных. По плану Рэда здесь должны были разместиться мастерские: большому и процветающему сообществу, которым, он не сомневался, скоро станет его Холд, необходимы были самые разные мастера.
Он очень любил Брайана, они легко находили общий язык; Рэд надеялся, что и с младшими отношения у него сложатся не хуже... Однако его сыновьям нужны будут собственные земли, где им не придется принимать решения, постоянно советуясь с отцом. По счастью, земли Холда были достаточно обширны. Необходимо также, чтобы и потомкам нынешних обитателей Холда нашлось где жить. Когда окончится Падение Нитей, пусть Рэд и не доживет, быть может, до этого славного времени, его потомки расселятся по всему Холду... Теперь будущее представлялось Рэду еще более величественным и прекрасным, чем в те времена, когда они с Маири еще только планировали присоединиться к колонистам Перна.
Итак, Рэд посылал разведчиков во все уголки земель Холда, чтобы они разведали все возможные богатства, и в первую очередь - места, пригодные для заселения. Иногда он и сам отправлялся в путь, чтобы осмотреть обнаруженные месторождения руд: им понадобится много угля, гораздо больше, чем имелось в их распоряжении сейчас, чтобы поддерживать работу созданной Игендом системы обогрева пещер.
Игенд был гениальным инженером. В Форт-Вейре он сумел добраться до каверны, заполненной остывшей, но все еще горячей магмой, что обеспечило обогрев всех помещений, в особенности же - той пещеры, где находилась площадка Рождений: драконьим яйцам, покоившимся до времени в горячем песке, требовался жар, чтобы их скорлупа могла затвердеть. Многие недели драконы переносили в пещеру лучший песок с пляжей Болла, но усилия того стоили: теперь в Вейре были созданы почти идеальные условия, которые, как полагала Китти Пинг, необходимы драконам. Конечно, кладки можно было с успехом разместить и на площадках с искусственным подогревом, но королевам больше нравился песчаный пол пещеры. И, подобно тому, как в Форте постоянно рождались дети, в Вейре, в пещере Рождений, постоянно находились драконьи яйца на разных этапах созревания.
Когда выпадала возможность на время возложить заботы по обустройству Холда на плечи соратников, Рэд обязательно присутствовал на церемониях Рождения; Маири же умудрялась посещать их все и безошибочно определяла, какого цвета дракон появится из того или иного яйца.
Игенд без особых усилий решил проблему отопления в Ходде; вдоль складов Джоэла он установил панели солнечных батарей, мощности которых вполне хватало для подогрева воды - нет ничего лучше горячей ванны и возможности смыть с себя грязь и пот после тяжелого трудового дня. Им всем долго приходилось мириться с грязью и отсутствием чистой одежды, и теперь удобства нового Холда казались настоящей роскошью.
Приемный сын Рэда, молодой Али Арфид, в достаточной мере изучил инженерное дело еще при жизни родного отца, чтобы установить и поддерживать работоспособность различных механических систем, в чем ему немало помог Джонни Грин. Эта парочка вообще прекрасно справлялась с приспосабливанием механических устройств к условиям Холда. Рэд намеревался послать их вскоре на экзамены к Фулмару Стоуну, который был их наставником.
Обучение молодых - вот задача, которой необходимо было заниматься постоянно, чтобы выжить, чтобы не допустить угасания и вымирания ремесел.
Что ж, подумал Рэд в то утро, когда они наконец занялись главным входом в Холд и установкой шлюзовой двери, - теперь, когда основная часть работы сделана, может быть, не придется работать с такой лихорадочной быстротой... Успехи, которых они достигли в первый год существования нового Холда, были крайне важны по многим причинам - и не последней было то, что им удалось доказать: новые Холды можно обустроить в сжатые сроки. На трех засеянных выгонах уже выросла трава; на щедро удобренной земле прорастали первые побеги люцерны. В огороженном стеной саду, который был укрыт от Нитей прозрачными пластиковыми щитами, высадили фруктовые деревья. Огород, также обнесенный стеной, уже дал первый урожай; кроме того, грядки можно было быстро укрыть все теми же пластиковыми щитами.
Рэд с радостью отметил, что это весеннее утро выдалось ясным и солнечным, - тем более кстати, что сегодня он ожидал гостей. Пол Бенден и еще несколько специально приглашенных из Форта людей должны были

Предыдущая страница 9 Следущая страница


Хроники Перна

присутствовать при торжественной установке двери Холда...
- Ах ты, черт побери, - пробормотал Рэд, натягивая подбитые железными подковками рабочие ботинки. Он до сих пор так и не придумал имя для своего Холда!..
Маири не слишком понравилась идея назвать Холд Керуном или даже Керри, хотя Рэду казалось, что ей это должно прийтись по вкусу.
- О нет, это должно быть что-то наше, что-то, что будет говорить о нас самих, - говорила она; на лице ее отражалось усилие - она никак не могла объяснить, что именно имеет в виду.
- Ханрахан-холд? - поинтересовался он полушутливым тоном.
- О боже, конечно, нет!.. Это отдает феодализмом...- Подумав, она усмехнулась. - Хотя, если подумать, ты и вправду владетельный лорд всего этого... - Она указала за окно спальни.
День, когда они перенесли кровать из конторы Рэда (которая немедленно и окончательно превратилась именно в контору) в расположенную наверху "трехкомнатную квартиру" с окнами, врезанными в камень утеса, - о, это был ее день! Рэд никогда не забудет ту радость, которая отразилась на ее лице, когда она отправляла Брайана и Саймона за своим "наследным сундуком", который после второго Переселения склеили заново. Установив его на том самом месте, где она хотела, Маири удовлетворенно и счастливо вздохнула, после чего выгнала всех из новых апартаментов четы Ханраханов, чтобы отполировать дерево сундука до нужного теплого блеска.
Она занималась этим так долго, что в конце концов Морин пришлось самой накормить своего брата-младенца.
- Это не похоже на маму, - буркнула она отцу, укачивая на руках Райана.
- Это только на сегодня, Морин, - ответил Рэд, взболтав в кружке остатки кла и делая последний глоток. - Когда сундук был установлен на приличествующее место, твоя мать окончательно и бесповоротно стала считать этот дом своим.
- Первое, что у меня спросила мама, когда мы высадились на Северном материке, было: где клей, которым можно склеить сундук, - сообщил Брайан младшей сестре, подмигнув при этом отцу.
- Это самая древняя вещь в нашем Холде - исключая разве что те камни, на которых мы стоим, - заметил Рэд несколько сентиментальным тоном. - Он хранился в семье твоей матери и передавался от поколения к поколению...
- И, несомненно, будет передаваться из поколения в поколение и здесь, - закончил Брайан с понимающей усмешкой. - Итак, когда же мы собираемся поставить на место входную дверь, па?
- Приглашения приняты, - ответил его отец, - так что ждем гостей и готовимся...
Сейчас все было готово: оставалось только установить огромную тяжелую дверь на ее законное место. По этому поводу Рэд надел новые брюки, почти полностью скрывавшие рабочие ботинки, и прекрасную новую рубаху, а поверх нее, по настоянию Маири, кожаную куртку, в которой было так удобно работать.
- По крайней мере, пока эта штука не будет установлена, - сказала она. - У нас достаточно ткани, но пока еще не было времени заняться шитьем, так что побереги рубаху.
Сегодня на празднование должны были прибыть Шон и Зорка с их новорожденным сыном. Один-два дракона очень пригодились бы, чтобы доставить гостей, но Рэд ни за что не стал бы просить об этом. Драконы должны заниматься в первую очередь тем, ради чего их создали. Он знал, как горько было Шону, когда драконам приходилось служить вьючными животными. Разумеется, это было еще в те времена, когда они не научились летать через Промежуток и жевать огненный камень, позволявший им изрыгать убивающий Нити огонь. Возможно, теперь, заняв особое положение среди жителей Перна, Шон вел себя немного надменно - но Рэд не мог винить его. Он, как и другие молодые всадники, рисковал своей жизнью и здоровьем ради того, чтобы не допустить Падения Нитей в единственном регионе Перна, где только и могли жить люди. К тому же этот парнишка - нет, этот мужчина - был подлинным Предводителем всадников и прекрасно управлялся как с драконами, так и с делами Вейра. Ночь, когда умерли Алианна и Черет'а, была единственной, когда он позволил другим увидеть, как тяжела ответственность, которую он взвалил на свои плечи. В каком-то смысле чувства, проявленные Шоном, были в глазах Рэда признаком подлинного возмужания: мужчина может позволить себе плакать от горя, и никто не смеет упрекнуть его в этом. Рэд искренне восхищался Шоном в тот момент - впрочем, как и всегда, даже в те времена, когда Шон был всего лишь мальчишкой, гордым обладателем пары коричневых файров.
Восхитительный запах говядины и баранины, жарившихся на углях, плыл над дорогой, ведущей меж полей к Холду. Рэд слышал доносившиеся из кухни голоса: Маири, Морин и большая часть его приемных детей занимались приготовлением праздничной трапезы для гостей, которые соберутся здесь в торжественный момент.
Необходимые механизмы уже были отлажены. Ожидали только прибытия гостей. В окне над дверью установили надежно закрепленный подъемник, который должен был на цепях извлечь дверь из большого "вагона". Сверхпрочную сталь двери отполировали так, что на поверхности не осталось ни единой царапины. Рэд на секунду задумался о том, где и как были получены эти царапины и с какого корабля была снята дверь. В свое время, довольный тем, что ему удалось выбить ее у Джоэла Лилиен-кампа, он не удосужился спросить об этом, не желая раздражать пожилого человека лишними вопросами. Сам он полагал, что дверь сняли с "Юджисана", того корабля, на котором Саллах Телгар и Барр Амил доставили семейство Ханраханов на планету, ставшую для них новым домом; и кто бы стал спорить с ним? В конце концов, все корабли-"челноки" были построены одинаково...
Внезапно в окно стремительно влетел бронзовый файр и резко застрекотал, требуя внимания Рэда. Рядом немедленно объявился Кусака, и две огненные ящерки вступили в им одним понятный разговор. Затем бронзовый подлетел к Рэду, предусмотрительно подставившему файру руку, чтобы тот мог приземлиться. Кусака же устроился на плече Рэда, ревниво наблюдая за новоприбывшим файром с явным намерением не допустить никаких вольностей. Бронзовый снова застрекотал и вытянул лапу, к которой, как рассмотрел Рэд, была прикреплена капсула с письмом.
Он осторожно отвязал ее, поблагодарил файра и развернул послание.
"Где, черт побери, тот брод, по которому ты велел нам ехать? П. Б."
-162-
Рэд рассмеялся; в широком размашистом почерке писавшего чувствовалось неподдельное отчаянье. Он высунулся в окно и крикнул:
- Кто-нибудь, оседлайте для меня Короля! Пол не может отыскать мой брод.
Когда он спустился вниз, Король был уже оседлан и ждал его - вместе с десятком сопровождающих.
- Может, нам привезти лодку, чтобы Адмирал чувствовал себя как дома? - с широкой ухмылкой спросил Брайан, придерживая возбужденно приплясывающего на месте Облачко.
- Нет, просто поедем к переправе и заберем его, иначе нам так и не удастся сегодня поставить дверь на место, - ответил Рэд, взлетая в седло.
- Если сегодня вы не поставите на место мою входную дверь, никакого праздничного ужина не будет, так и запомни, Питер Ханрахан! - крикнула Маири, показавшись в дверях кухни.
- Тогда вперед, ребята, - иначе нам грозит лечь спать голодными!..
Едва Рэд отпустил поводья, Король взял с места в галоп, и дождь мелких камешков из-под копыт жеребца обдал замешкавшихся всадников.
Переправа находилась менее чем в часе быстрой езды на хорошем коне; повозка одолела бы это расстояние за четыре часа. Рэд надеялся, что кони его гостей еще достаточно свежи и что им удастся вернуться быстро. Может быть, Пол занялся-таки верховой ездой. Горж Логоридес тоже разводил коней, способных скакать достаточно быстро и долго, однако эта порода больше подходила для равнин; Рэд полагал, что его кони лучше приспособлены к условиям Северного материка.
Они остановились только однажды, чтобы дать коням короткую передышку - и своим внезапным появлением немало удивили застрявших на противоположном берегу гостей.
- Эй там, Адмирал Бенден! Неужели какая-то речушка способна вас остановить? - крикнул Рэд, приложив руки рупором ко рту. Его конь тяжело дышал после долгой скачки, но не слишком вспотел, и дыхание его вскоре вернулось в норму: Король был в прекрасной форме.
- Эй вы, - поднявшись на ноги, откликнулся Пол Бенден, - как, по-вашему, мы должны перебираться через вот это?
Он с отвращением указал на бурный поток мутной воды, разделявший их.
- Я же говорил, что нужно найти кучу камней и держаться вешек, - откликнулся Рэд, указывая вправо, а затем на ясно видный ему стальной прут по его сторону реки. - Избави меня бог от космо-летчиков, которым для навигации нужен компьютер, да еще и маяк в придачу! Эй вы там, Джу, Зи!.. - прибавил он, заметив жену Пола и высокого чернокожего мужчину, выделявшегося среди десятка людей, обступивших Адмирала.
Громко, так, чтобы его было слышно на другом берегу, Рэд объяснил Бендену, как отыскать приметную кучу камней. На прошлой неделе прошли дожди, и вода в реке поднялась довольно высоко - однако это не шло ни в какое сравнение с разливом, который пришлось преодолеть в ту ночь, когда Рэд вел свой караван.
- Река несколько разлилась, верно, отец? - с некоторой тревогой заметил Брайан. - Может быть, и камни размыло?
- Надеюсь, что нет. Ведь ты же укрепил их цементом, когда возвращал назад повозки, разве нет?
- Да, и даже написал там свои инициалы; но на той стороне разрослась зелень, так что, может, пирамиды и не видно, - ответил Брайан, направляя Облачко вперед.
- Ладно, мы просто теряем время, - проговорил Рэд, направляя Короля вперед и чуть влево, по самому центру брода. - Думаю, проще будет самим проводить слепых в королевство зрячих.
Брайан хихикнул; Рэд обернулся и увидел, что его спутники растянулись строем по всей ширине брода, демонстрируя гостям их ошибку. Вода едва доходила до колен Королю, и жеребец был явно готов возглавить парад.
- Я ее нашел! - крикнул один из спутников Пола, поставив ногу на каменную пирамиду.
- Значит, так вот ты прячешь метки, показывающие границы твоих владений? - крикнул Пол. - Подумать только, как он задирает нос, демонстрируя свое умение ходить по воде!..
Он стоял, уперев руки в бока, и откровенно ухмылялся, наблюдая за торжественным шествием.
Перебравшись на противоположный берег, Рэд наклонился с седла и крепко сжал руку Пола.
- Вода несет много песка и грязи, иначе вы бы увидели отмель, по которой можно перейти на ту сторону, - сказал он и отправился вместе с Брайаном осматривать каменную пирамиду и вешки.
- Мог бы покрасить ее, что ли, - заметил Пол, когда ему подвели коня - одного из питомцев Цезаря Галлиани. Девушка, державшая коня за повод, оглядела Короля и одобрительно улыбнулась Рэду-
- Внесу это в список неотложных дел, как только мы вернемся, - ответил Рэд, - и, может, построю пирамиду повыше, чтобы ее уже никто не проглядел.
Девица из семейства Галлиани, чьего имени Рэд никак не мог вспомнить, помогла Полу взобраться в седло и поправила стремена.
- Вы так быстро добрались сюда; наверное, уже немного осталось? - с затаенной надеждой спросил Пол.
- Немного, если ехать с той скоростью, с какой обычно езжу я, - усмехнувшись, с легкой иронией ответил Рэд. - Но даже если мы поедем медленнее, все равно это займет час с небольшим. Как вы добрались?
Рэд ясно видел, что Пол сидит в седле отнюдь не так, как люди, привыкшие к подобным упражнениям. Когда гнедой мерин перешел на очень ровную, но быструю рысь - вероятно, самый привычный для него аллюр, - Адмирал слегка поморщился и привстал в стременах. Несомненно, верховая езда навсегда останется для Бендена лишь неизбежным злом. И все-таки он приехал, поэтому Рэд решил воздержаться от замечаний. Зи Онгола, по всей видимости, чувствовал себя в седле более комфортно, как и Джу Аджай-Бенден. Последняя, кажется, была даже довольна путешествием и с оживленным интересом оглядывалась по сторонам, изучая раскинувшиеся вокруг земли.
Сесилия Радо приехала посмотреть, как Рэд воплощает в жизнь ее архитектурные разработки. Увидев среди прибывших лысеющего и немного полноватого Аркадия Стурта и худого седеющего Франческо Вассело, Рэд подумал, что теперь ясно, кто собирается осваивать западный полуостров вместе с Зи Онголой. Кроме них, в экспедицию входили трое отпрысков многочисленного семейства Дафф и двое младших Шульцев.
Обратный путь кавалькада действительно проделала с гораздо меньшей скоростью, но вскоре перед ними предстал грандиозный фасад Холда, сложенный из оранжевого и оранжево-красного камня различных оттенков. Прокладывая дорогу, ведущую к Холду, Рэд как раз и рассчитывал произвести такое впечатление и сейчас с гордостью выслушивал восторженные отзывы.
К нему подъехала девица Галлиани, ловко сидевшая в седле маленькой каштановой кобылки.
- Папа послал меня вместе с ними как шпиона, - заявила она с милой

Предыдущая страница 10 Следущая страница


Энн Маккефри

улыбкой. - Я Терри, на тот случай, если вас интересует мое имя.
- Добро пожаловать, Терри; шпионьте, сколько хотите, - дружелюбно улыбнувшись в ответ, ответил Рэд.
- Это жеребец - один из потомков Крикета, принадлежавшего Шону? - спросила она. Видно было, что ей приятно смотреть на Короля, двигавшегося с уверенной силой и грацией.
- Именно так.
- А мне папа уступил только эту, - не без отвращения заметила девушка. - Иногда он просто невыносим.
- Он - твой отец! - Ответ Рэда прозвучал немного сурово, хотя, заметив неровную тряскую рысцу кобылки, он не мог не посочувствовать девушке.
- Это верно, - не похоже было, что Терри раскаивается в своих словах. - Но, если у человека есть собственные мысли и идеи и он хочет воплотить их в жизнь, почему бы не позволить ему сделать это? Планета достаточно велика...
В ее тоне явно слышался упрек.
- Отправляешься на новое место с Зи Онголой? Она кивнула.
- Хотелось бы. Ему понадобятся более выносливые кони, чем те, которых разводим мы. - Она снова окинула одобрительным взглядом Короля и других коней Холда. - Очень может быть, что Зи станет вашим постоянным клиентом.
Она снова улыбнулась Рэду и, развернувшись, направилась к Сесилии, чтобы продолжить путь вместе с ней.
- Ванна подождет, Маири, - твердо повторил Пол Бенден, когда Маири в очередной раз предложила ему отдохнуть, чтобы горячая вода расслабила напряженные после скачки мышцы. - Лучше уж я займусь этим после того, как эта проклятая дверь встанет на свое место. А пока мне хватит и кла.
На кружку горячего кла и несколько свежеиспеченных сладких булочек его все-таки удалось уговорить.
Во дворе Холда уже были расставлены столы с кла и легкими горячими и холодными закусками; готовившееся тут же во дворе жареное мясо предвещало роскошное пиршество.
- Маири, теперь, когда мы немного освежились с дороги, - заговорила Сесилия, - почему бы тебе не познакомить меня и Джу со своим хозяйством?
- Мы предупредим вас, прежде чем запереть снаружи, - жизнерадостно воскликнул Рэд, демонстрируя Полу, Зи и Франческо сделанные приготовления и то, как удачно Петр Чернов установил дверную коробку в каменный проем.
Рэд прищурился на солнце, и Пол вопросительно посмотрел на него.
- Зорка и Шон сказали, что прибудут сюда посмотреть, как мы установим дверь, и останутся с нами на праздничный ужин. И... - Рэд помолчал, переводя взгляд с Онголы на Бендена. - Как только мы начнем собирать достаточный урожай, я планирую отсылать Вейру часть всего, что мы выращиваем и производим. У них хватает дел и без того, чтобы заниматься хозяйством.
- О да... - Пол потер затылок, стараясь ни с кем не встречаться глазами. - Пока что они доставляют нам свежее мясо и плоды, когда летают на юг кормить драконов. Я не знаю, сколько времени еще продержатся островитяне Йерне, - Пол суховато усмехнулся, - но, как вы понимаете, это не слишком удобно.
- Скажи мне, Пол, - заговорил Рэд, наклоняясь к уху Бендена; в его глазах поблескивали смешливые огоньки, - а островитяне сейчас на собственном обеспечении, или Логоридесы и Галлиани периодически чего-то недосчитываются в своем хозяйстве?
- Ну, понимаешь ли, я никогда не спрашивал об этом, - ответил Пол, глядя на Рэда с самым невинным видом.
- Однако ж, как бы то ни было, - продолжал Рэд, - крылатые всадники не должны сами добывать для себя продовольствие. Холд должен снабжать тот Вейр, который его защищает.
- Я тоже буду платить свою десятину, - проговорил Зи Онгола; его глубокий голос прозвучал так торжественно, словно он давал клятву.
- Смерть Алианны показала всему Форту, как много мы требуем от этих молодых мужчин и женщин, - продолжал Пол. - Они же, со своей стороны, прекрасно справляются с трудностями. Я уже имел случай обсудить с Шоном проблему обслуживающего персонала; он предложил, чтобы мы послали к ним старших воспитанников, и те смогли бы взять на себя хозяйственные заботы. Они также станут новыми кандидатами на Запечатление. Я заставил Джоэла выделить достаточно припасов, чтобы новые люди не стали обузой для Вейра. У них есть место. У нас - множество людей... - Он снова усмехнулся. - Мать Алианны останется там, чтобы помочь в воспитании внуков. Она вдова, а Вейр, по ее уверениям, нуждается в твердой хозяйской руке. У всадниц королев не слишком много времени, особенно когда их королевы заняты будущим выводком...
- Мне кажется, что хотя бы одна королева обязательно находится в пещере Рождений со своими драгоценными яйцами, - хмыкнул Рэд.
- А это означает, что количество драконов растет, так что они вполне смогут защитить четыре Холда, - с оправданной гордостью ответил Пол. - Может быть, и больше, если понадобится. Телгар говорит, что хотел бы обосноваться поблизости от рудных залежей Восточного хребта. Он сделал все, что мог, улучшая кроличьи садки Форта.
Голос его звучал ровно, но он улыбнулся, давая понять, что слова о "кроличьих садках" были шуткой.
Рэд задумался о том, было ли его переселение благом для Форта и станет ли таковым грядущее переселение Онголы.
- Полагаю, ты и Онгола дали всем нам надежду и вдохновили нас. Несмотря на то что Джоэл боится, как бы не истощились запасы Форта, большая часть его запасов и оборудования не понадобилась бы никогда, если бы не вы, - снова усмехнулся Пол, - и вряд ли понадобится снова. Мы переключаемся на более низкий технологический уровень, базирующийся на том, что есть в наличии здесь, а не на том, что было у нас прежде. В конце концов, именно в этом и состояла задача колонии на Перне. Тебе, как и Пьеру, удалось с минимальными ресурсами создать вполне достойные условия: стоит только посмотреть, чего ты добился здесь за один год. - Пол жестом обвел великолепный фасад. - Определенно пришло время, когда мы не можем больше прятаться в Форте; нам следует начать расселяться по планете. Я буду рад увидеть новые свидетельства мужества и отваги наших людей, в особенности после тягот, принесенных Падением Нитей, и ужасных потерь, которые мы понесли в год Лихорадки.
- Похоже, вас решили посетить не только Шон и Зорка, - заметил Онгола, прикрыв глаза ладонью от солнца и вглядываясь в небо.
Обернувшись, собравшиеся увидели драконов - золотых, бронзовых, коричневых, синих и зеленых драконов, опускающихся на скалы Холда; Рэду оставалось лишь надеяться, что они сделают это достаточно осторожно, чтобы не повредить солнечные батареи.
- Чем больше, тем веселее, - рассмеялся он. - Прекрасное зрелище, не правда ли?
- Но где же всадники? - спросил Зи.
- Не хотел снова пугать ваших животных, Рэд, - проговорил Шон, приближаясь к Холду вместе с Зоркой, несшей на руках младенца. Позади них шли другие всадники. - Мы хотели приветствовать вас, и половина крыла показалась нам достаточным эскортом.
Последними появились женщины: Маири и те, кого она увела посмотреть на обустройство Холда.
- Теперь я понимаю, почему ты настаивал на том, чтобы мы вырубили лестницы в камне, - говорила Маири, пытаясь забрать своего внука у Зорки. - Не только для того, чтобы обслуживать солнечные батареи. Обычные деревянные лестницы такого не выдержали бы. - Она обернулась к Сесилии. - Мы только-только все вычистили, и тут он занялся своей каменной лестницей, так что пришлось заново убирать каменную крошку и пыль... Ну, разве он не прелесть, Зорка? Как вы его назвали?
- Эзремиль, - ответил Шон, слегка выделив первый ударный слог. В имени сына он решил объединить имена двух героев колонии.
На глаза Маири навернулись слезы:
- Какая прекрасная память о них!..
- Воистину! - Джу Аджай-Бенден всхлипнула, потом рассмеялась. - Так гораздо лучше, чем если бы малыша просто назвали в честь Эзры или Эмили. Нам следует чаще использовать такие, истинно пе-ринитские, имена!
Пол обнял жену за плечи и нежно улыбнулся ей:
- Можно вообще отказаться от фамилий. Эзремиль из Форт-Вейра! Райан из... - Пол повернулся к Рэду. - Так как же ты все-таки решил назвать это место?
Рэд пожал плечами:
- Название придет само. Правильное название. А теперь - почему бы нам, наконец, не поставить дверь?
Убедившись, что никто из животных не увидит драконов, Рэд послал Брайана за быками, которых следовало впрячь в подъемник, чтобы поднять дверь из повозки и поставить ее на место. Это послужило сигналом: все гости и обитатели Холда собрались перед входом. Рэд отметил, что Маири внимательно присматривает за детьми: кое-кто из них любил везде пролезать первым, а на выволочку отвечал, что никто не говорил ему, что этого нельзя делать.
Под щелканье хлыстов четыре упряжки волов двинулись вперед. Тяжелая металлическая дверь медленно поднялась в воздух; затем помощники Петра Чернова помогли развернуть ее так, чтобы можно было посадить на петли. Отчетливый щелчок показал, что дверь встала на место.
- Стойте! - крикнул Чернов, подняв обе руки; погонщики остановили быков. Последовал ряд новых металлических щелчков. - Отпускайте!
Быков заставили попятиться назад на шаг, затем на два, пока не стало ясно, что дверь укреплена надежно. Зрители разразились восторженными криками.
- Погодите! - крикнул Рэд. - Мы должны удостовериться, что она... - тут он налег на дверь, - закрывается.
Бывшая шлюзовая дверь послушно закрылась, причем произошло это так быстро, что кому-то пришлось отскочить в сторону, чтобы не оказаться на пути стальной громады. Петр попытался придержать ее, и его протащило вперед на шаг; только с большим трудом ему удалось удержать дверь, чтобы она не закрылась полностью.
Под приветственные крики Петр вытер со лба пот, обернулся к Рэду с широкой усмешкой и низко поклонился:
- Мой господин, Лорд Холда, не угодно ли вам будет завершить церемониальное закрытие?
Взяв Маири за руку и подождав, пока она передаст Эзремиля матери, Рэд направился к двери. Оба внимательно осмотрели результат работы Петра. Ему прекрасно удалось приспособить шлюзовую дверь для нужд Холда. Сейчас самое важное - не допустить попадания Нитей в Холд, - так же, как раньше было важно поддерживать герметичность корабля во время космического полета. Рэд пропустил Маири вперед. Войдя внутрь, положил руку на шлюзовое колесо. Рука Маири легла поверх его руки, и вдвоем они закрыли дверь. Затем Рэд с силой повернул колесо и услышал отчетливый щелчок, когда штыри запора вошли в пазы. Теперь Холд был закрыт.
- Они здорово удивятся, если мы не откроем, верно? - спросил Рэд, обнимая все еще изящную Маири.
- Да - и я буду в ярости, потому что не попробую ни кусочка этого великолепного мяса, которое мы жарим с полуночи! - Маири поднялась на цыпочки и поцеловала своего мужа.
- Да. Это хороший довод...
Рэд с силой повернул колесо, и штыри вышли из пазов, отперев дверь. Рэд толкнул ее. Ничего.
- Что ж, по крайней мере, наш внучок-дьяволенок не сумеет открыть эту дверь...
Он толкнул посильнее, и дверь легко и бесшумно распахнулась.
Рэд и Маири вышли во двор под бурные аплодисменты. Рэд немало удивился, когда к людским овациям присоединили свои глубокие звучные голоса и драконы, сидевшие на скалах.
- Адмирал, Предводитель, всадники Вейра - добро пожаловать в...
Рэд умолк; внезапно на его лице возникла широкая улыбка - кажется, на него снизошло вдохновение.
- Добро пожаловать в Холд, Что За Бродом Рэда. На древнем языке - Руа Ата.
- Pyama! - воскликнула Маири своим чистым голосом, подняв глаза на мужа; их взгляды встретились, и Рэд понял, что его жена в этот миг совершенно счастлива. - О, это прекрасное имя, Руа Ханрахан!
- За Холд Руата! - крикнул он.
- За Холд Руата! - подхватило сразу множество голосов.
И впервые над Руат-холдом подняли головы драконы Перна и затрубили, разделяя общую радость людей.

Часть 4
Второй Вейр

- Значит, ты опять была там, да? - с легкой насмешкой спросила Зорка у Торен, когда молодая золотая всадница проходила мимо Госпожи Вейра к очагу. В этот час нижние пещеры пустовали: полдень давно миновал, а время готовить еду на вечер еще не пришло. Торен улыбнулась, поглядев на Зорку через плечо; дойдя до очага, налила себе супу из большого котла, отломила кусок хлеба и вернулась к столу, чтобы разделить с Госпожой Вейра поздний обед. Перекинув

Предыдущая страница 11 Следущая страница


Хроники Перна

длинные ноги, элегантно затянутые в кожаные штаны, через низкую спинку стула, она уселась за стол, аккуратно поставила перед собой тарелку - и все это одним движением, грациозным и плавным.
- Как ты догадалась?
Зорка невольно усмехнулась, оценив тон, которым это было сказано. Торен балансировала на грани непочтительности, но никогда не опускалась до оскорблений. Разумеется, Зорке и Шону не раз хотелось упрекнуть ее, однако, похоже, девушка инстинктивно чувствовала, когда нужно остановиться. Сама Зорка тоже избегала конфликтов с младшей: она выросла сдержанным ребенком, поскольку родилась на планете, где общество связано слишком многими ограничениями, а потому задатки лидера, которые проглядывали в Торен, и ее неодолимая жизнерадостность скорее привлекали Зорку, заставляя восхищаться юной девушкой. Да и Шон мог бы легче мириться с некоторыми ее чертами, однако он был слишком занят обязанностями Предводителя Вейра, слишком много времени уходило на то, чтобы найти пищу для драконов, чтобы заботиться о них... и потом, у него самого, если уж говорить честно, характер был не из легких.
Рано или поздно, Шон узнавал все, что происходило в Вейре. Разумеется, он знал и о том, что всех очень интересует кратер на восточном берегу: это место считалось подходящим для второй базы Крылатых всадников Перна. Однако Зорка считала, что он не догадывается, как часто преисполненные надежд молодые всадники посещают и исследуют кратер, который, возможно, когда-нибудь станет для них домом.
Второй Вейр необходим: это уже не досужие рассуждения, а жизненная необходимость. Форт был чудовищно перенаселен; положение не спасало даже то, что некоторые крылья перебирались на временное жилье в необжитой пещерный комплекс Телгара. Из-за постоянного напряжения, царившего в Вейре, и всевозрастающего риска несчастных случаев королев, готовых подняться в брачный полет или отложить яйца, отсылали на находившийся почти в тропической зоне Большой Остров. Зорка зябко передернула плечами, вспомнив о несчастье, которое постигло их в прошлом году, когда они едва не потеряли трех королев, схватившихся друг с другом в воздухе. Все три были ранены, да и бронзовые и коричневые, разнимавшие их, тоже получили свое.
Весь Вейр получил страшный урок: королева, готовая подняться в брачный полет, могла повлиять на состояние остальных самок в сходном состоянии. И ни одна королева не соглашалась делить с другой поднимавшихся следом за ней бронзовых и коричневых. Тарри Чернова до сих пор просыпалась от кошмаров; ей снилось, как ее Порт'а уходит в Промежуток, а она бессильна последовать за ней. Ивенат'а, первая королева из выводка Фарант'ы, потеряла глаз и искалечила себе крыло, а перепонки крыльев Синглат'ы Кэтрин были изорваны до такой степени, что обе навсегда потеряли возможность летать в Королевском крыле. Тем не менее, золотых по-прежнему было достаточно для того, чтобы во время Падения летать над землей с огнеметами; как обычно, к ним присоединялись зеленые самки, находившиеся на первом или третьем триместре беременности: для них прыжок через Промежуток мог обернуться бедой. Драконов и всадников в Форт-Вейре хватило бы на то, чтобы заселить еще три Вейра - тогда, по крайней мере, всем хватило бы места. Им незачем жить в такой тесноте, как холдерам.
Шон медлил, по мнению Зорки, потому что никак не решался передать кому-то другому дела управления Вейром. Ответственность лежала на нем; любая ошибка, совершенная молодыми предводителями, стала бы его виной. Он очень гордился и был невероятно заботлив по отношению к воздушной армии, которой командовал, которую фактически создал.
Никто не оспаривал его авторитета. Каждый всадник знал, что на первом месте стоит благополучие дракона, а благополучие это обеспечивал Шон, который постоянно стремился увеличить эффективность действий драконов и свести к минимуму риск получения ими ран и повреждений. В самом начале, когда драконы и всадники только-только перебрались в Форт-Вейр, он проводил бесконечные часы совещаний с теми, кто стал опытными пилотами во время Войн Нахи, а также с Адмиралом и обоими Капитанами. Он разыскал все пленки с записями по военной истории и стратегии, чтобы, используя их, найти наиболее эффективные способы борьбы с Нитями: своего рода комбинацию кавалерии и рукопашного боя. Он отрабатывал с каждой группой - крылом - различные тактические приемы и учил использовать их с учетом того, как именно падали Нити.
С увеличением числа боевых драконов он рассчитал оптимальное количество драконов для отдельных подразделений: так были созданы новые крылья, во главе каждого стоял командир крыла и двое его помощников. Даже если командир крыла вынужден был выйти из боя по причине ранения, всегда оставался тот, кто мог принять командование на себя. Эта проблема стала особенно острой, когда увеличилось количество синих и зеленых драконов. Командир крыла должен был хорошо изучить каждого дракона в своем крыле, чтобы вовремя заметить признаки усталости и отослать дракона и его всадника на отдых в Вейр. Некоторые синие и зеленые всадники, горевшие желанием доказать, что их партнеры ничем не хуже крупных драконов, шли на неоправданный риск и выматывали своих более легких и менее выносливых летунов почти до изнеможения.
- Даже у дракона есть предел возможностей, - не уставал повторять Шон во время тренировок. - Уважайте их! И помните, что предел возможностей есть и у вас! Нам не нужны герои; нам нужны всадники, которые смогут отразить каждую атаку Нитей!
Смерти драконов и всадников - по счастью, довольно редкие - отрезвляюще действовали даже на самых ретивых. Число ранений - как правило, следствие беспечности - сокращалось после каждой травмы или чьей-либо гибели. Особенно болезненно Зорка воспринимала несчастья, которые случались во время тренировочных полетов: они потом преследовали Шона во сне, а в часы бодрствования он становился крайне мрачен и резок, почти деспотичен. Однако Зорка умела сдерживать его порывы; она настояла на том, что любой всадник вправе обратиться к ней за помощью или советом.
- Ты подрываешь дух Вейра, - твердо заявляла она мужу.
- Я пытаюсь улучшить дисциплину в Вейре, - кричал он в ответ. - Чтобы у нас не было больше смертей! В особенности среди драконов! Они - особенные существа, и все они нужны нам живыми!
Это было справедливо, в особенности сейчас, когда многие покидали Форт-холд и основывали свои холды там, где удавалось отыскать пригодные для жилья пещеры. Холды Болл и Руата процветали. Тарви Телгар увел свою группу, занимавшуюся добычей полезных ископаемых и инженерным делом, в горы, где неподалеку от рудников обнаружился огромный пещерный комплекс. Разумеется, свой Холд он назвал Телгар. После пяти лет поисков "правильного" имени Зи Онгола, наконец, назвал свое поселение Холдом Тиллек - в память о человеке, который провел флотилию прогулочных яхт вдоль всего побережья Южного континента и, несмотря на шторм и иные трудности, доставил ее в гавань Форта. Поскольку Тиллек-холд был основан на побережье, изобилующем рыбой, название было более чем подходящим...
- Как я догадалась? - переспросила Зорка у Торен. - Это не догадка. Ты выглядишь весьма довольной собой: выражение лица ни с чем не спутаешь. А если ты еще и прислушаешься, то, несомненно, услышишь, что об этом говорят все драконы. Я знаю, что Фарант'а сейчас увлечена расспросами.
Торен на минуту прислушалась; ее глаза слегка закатились, потом она откинулась назад со вздохом облегчения.
- В способности слышать всех драконов есть явное неудобство, в особенности, если приходится быть осторожной...
Тут ее глаза тревожно расширились; она огляделась вокруг.
- Шона здесь нет, - со смешком известила ее Зорка. - Сегодня на рассвете он взял два крыла и отправился на юг охотиться. - Она вздохнула. - Я действительно с нетерпением жду введения десятины, о которой они говорят... - и, меняя тему: - К тому времени, как они вернутся, драконы найдут другую тему для разговоров - или же заснут. Сегодня такой прекрасный солнечный день...
- Зорка... - Торен подалась вперед, в ее больших темных глазах плескались тревога и искренняя озабоченность, - может быть, ты сумеешь убедить Шона в том, что нам нужен второй постоянный Вейр? Дело не только в том, что это даст нам возможность расселиться более широко. Дело в том...
Но тут она умолкла, так и не договорив.
Зорка коротко рассмеялась и закончила фразу за нее:
- Дело в том, что кто-то еще должен научиться управлять Вейром.
Увидев изумление на лице Торен, она успокаивающе похлопала ее по руке:
- Я знаю своего мужа, милая. Его недостатки...
- Но в этом-то и дело, Зорка! У него их нет! Он всегда прав, - Торен говорила без тени злобы или раздражения, но в ее голосе звучали нотки отчаянья. - Он - самый лучший Предводитель - И для них, - закончила за него Маири, подталкивая мужа к выходу и уводя его в Холд.
Вейра, о каком мы только можем мечтать, но...
- Но есть и другие весьма способные всадники, из которых также могли бы выйти хорошие Предводители Вейров.
- Да, но и это не все, - Торен придвинулась еще ближе. - Я слышала, что жители острова Йерне также собираются перебраться на север. Они хотят поселиться на восточном берегу. Я хочу сказать, мы столько раз хвалились тем, что расстояния для драконов ничего не значат, - Торен весело усмехнулась, - что они уверены: мы сможем защитить их на восточном берегу так же, как защищаем жителей западного побережья.
Зорка искренне рассмеялась:
- Подорвались на собственных петардах, как говаривал мой отец.
Торен моргнула и непонимающе уставилась на нее:
- Что это означает?
Это нечестно, подумала Зорка, у нее такие длинные ресницы, красивое лицо, элегантная (Шон сказал - "сексуальная") фигура, и характер, и ум... Даже короткие волосы, подстриженные так, чтобы не приходилось долго запихивать их под облегающий голову шлем всадника, ложились прекрасными кудрями, обрамлявшими правильное лицо с высокими скулами.
- Это значит, что человек попал в расставленную им самим ловушку, а в нашем случае - что всадники попали в ловушку своей же похвальбы.
- О! - хихикнула девушка. - Что ж, так оно и есть; но дело еще и в том, что, если мы не озаботимся проблемой второго Вейра, эти островитяне займут лучшую систему пещер, а нам достанется только та, что похуже.
В ее голосе явственно прозвучало возмущение.
- Ты истинная всадница, девочка моя, - ответила Зорка. - Нам нужно только самое лучшее...
- Я вовсе не это имела в виду, Зорка, и ты это знаешь. Но старый кратер - просто великолепное место для нового Вейра, - возразила Торен, подавшись вперед; за разговором она позабыла об остывающем супе. - В некотором смысле он даже лучше, чем этот, потому что у него два кратера - один почти круглый, другой удлиненный. Во втором кратере находится глубокое озеро, и там достаточно места, чтобы разводить скот, а не летать на охоту на юг, когда наши запасы истощаются. И что лучше всего - там есть огромная пещера с высокими сводами, которая может вместить полдюжины королев с их кладками...
- Вполне достаточно и одной за раз.
Энтузиазм, горевший в глазах Торен, поутих, ее глаза подернулись печальной дымкой при воспоминании о прошлогодней трагедии, но секундой спустя она снова бросилась в бой:
- И нам почти ничего не придется делать, потому что на полу пещеры уже есть песок, а системы обогрева можно установить и в боковых нишах. Если мы не займем это место как можно скорее, возможно, потом нам придется сторить новые Вейры своими руками. - При мысли об этом Торен недовольно поморщилась.
Горнопроходческие машины уже и без того сделали гораздо больше, чем должны были, - сказала Зорка, невольно вспомнив, как то же самое говорил ее отец, девять лет назад при помощи тех же механизмов обустраивавший и расширявший Руат-холд.
- Все равно, я хочу с их помощью обустроить наш Вейр...
- Наш Вейр? - Зорка вопросительно приподняла бровь и в упор посмотрела на молодую всадницу.
Та зажмурилась и прищелкнула языком, закрыла руками вспыхнувшее лицо, но тут же отняла ладони и с выражением шаловливого чертенка взглянула на Зорку.
- Ты не можешь винить меня в том, что я иногда мечтаю об этом, Зорка; ведь кто-то должен стать Госпожой Вейра, а ты сама говорила, что Аларант'а - на сегодня самая крупная золотая!
- А кто будет Предводителем Вейра, ты уже думала? - Мягко спросила Зорка.
Торен снова залилась краской. Иногда она чувствовала себя неудобно из-за того, что Аларант'а в холке была на целую ладонь выше, чем ее мать Фарант'а, хотя Зорка, казалось, радовалась улучшению породы. Молодая королева была уже достаточно взрослой и скоро собиралась отправиться в свой первый брачный поле. Однако сама Торен не придавала особого значения собственной физической привлекательности, не любила комплиментов и никого не выделяла среди молодых всадников, которые постоянно находились рядом с ней, делая исключение лишь для бронзового всадника Майкла, сына Шона и Зорки. А вот он никогда не показывал, что его интересует Торен, хотя обращал внимание едва ли не на всех привлекательных молодых женщин. Что ж, может быть, она просто не казалась ему привлекательной... Торен не возражала бы против его

Предыдущая страница 12 Следущая страница


Энн Маккефри

общества, возможно, была бы даже рада ему, однако она была слишком спокойной и уравновешенной, чтобы испытывать по этому поводу что-то кроме легкого удивления и, пожалуй, некоторого сожаления.
Михалл, как его обычно называли, был так же одержим драконами, как и его отец, если не больше. Три года назад бронзовый Бриант' Михалла вошел в пору зрелости и с тех пор уже столько раз догонял в брачном полете золотых королев, что теперь во время брачных полетов Шон оставлял слишком резвого и любвеобильного бронзового на земле. Одной из обязанностей Зорки было вести учет: какой бронзовый или коричневый стал отцом очередного выводка, чтобы королевы, родившиеся от этой пары, не скрещивались с ближайшей родней. Услышав распоряжение отца, Михалл пожал плечами и ответил, что он не возражает: в конце концов, всегда найдется достаточное количество зеленых, которым Бриант' нравится настолько сильно, что они согласны переплетать с ним шеи в любое время.
- Кто будет Предводителем Вейра? - повторила Торен, возвращаясь мыслями к разговору. - Нет, так далеко я не заглядываю, Зорка, ведь столь важное назначение наверняка захочет сделать Шон, не так ли?
- Возможно, - откровенно ответила Зорка. Она прекрасно знала, что у Шока есть мысли на этот счет. - Но ведь и у тебя, разумеется, есть свои предпочтения? Ведь тебе же не все равно, какой дракон догонит Аларант'у в ее первом брачном полете? - мягко спросила она.
Торен снова залилась краской, но на этот раз ответила почти сразу:
- Это зависит от того, кто будет достаточно быстр, чтобы догнать Аларант'у, разве нет?
Она усмехнулась, прекрасно понимая, на что намекает Зорка. Предполагая, что крупным драконам придется очень постараться, догоняя ее Аларант'у, она вовсе не переоценивала молодую королеву и не проявляла заносчивости. Аларант'а была исключительно быстрой, и погоня за ней наверняка станет долгой и утомительной. Торен хихикнула:
- Остается только надеяться, что я окажусь достаточно сильной, чтобы это выдержать. Не пытайся вычислить того, кому я действительно отдаю предпочтение. Это может сильно удивить тебя... - Ее подвижное лицо посерьезнело. - Но, честно говоря, Зорка, всадники должны поторопиться предъявить свои права на те два кратера.
- Я согласна с тобой, Торен, однако у этого нового места есть один недостаток - попасть туда можно только на драконе, а это по многим причинам неудобно.
- А! - Торен торжествующе подняла указательный палец. - Я знаю, где можно пробить туннель.
С этими словами она извлекла из кармана штанов потертый выцветший пласт-слайд, сделанный во время исследования системы двух кратеров - возможно, в самом начале колонизации. Зорке никогда не приходило в голову, что у кого-то сохранились копии этих материалов, но тут она сообразила, что Островские, родители Торен и профессиональные инженеры-горняки, скорее всего, имели на руках собственные копии всех горных архивов.
Торен осторожно разложила листок на столешнице, бережно разгладила его и прижала загибающиеся края перечницей и солонкой.
- Вот здесь - видишь тень на снимке? - есть естественное углубление, довольно глубоко вдающееся в горный массив; это почти две трети пути к озеру. Да, конечно, в центральной части высота свода всего два-три метра - но, с другой стороны, не придется рыть слишком длинных туннелей. Вот и наземный вход в Вейр!
- Судя по всему, ты очень тщательно изучила это место, - признала Зорка.
- Не только я, - быстро ответила Торен. - У нас подобралась целая команда. - Она придвинула свой стул ближе и прошептала: - Не могла бы ты стать нашим посредником?
- И что же это за команда? Темные глаза Торен сверкнули:
- Ниасса...
- Серьезно?
- Ну, Милат'а должна вскоре отложить яйца, а Ниа не нравится земля на Большом Острове, она терпеть не может холод Телгара и не хочет, чтобы кладка ее королевы зрела здесь, где придется снова делить площадку Рождений с Теннет'ой, Амалат'ой и Чамут'ой.
- Я ее понимаю.
- Д'вид и Виет', Н'клас и Петрат'...
- Погоди-погоди... Д'вид? Н'клас?.. - странные имена отвлекли Зорку от главной темы.
- А разве ты не слышала?.. - Торен искренне удивилась; потом непринужденно продолжила: - Нет, полагаю, действительно не слышала. Я слышу это все время, пока идет атака Нитей: именно так драконы называют чужих всадников, когда предупреждают их драконов об опасности. Они говорят так быстро, что, в некотором роде, сокращают имена. Так Давид превратился в Д'вида; Николас Гомес - это Н'клас, а Фулмар - Ф'мар.
- А ты - Т'рен? - поинтересовалась Зорка. Девушка на мгновение задумалась.
- Нет. Но "Севиа" будет "Сев", а "Дженетт" - "Джен". Я однажды упомянула об этом после Падения, и все захотели узнать свои "драконьи" имена... - Она беспомощно пожала плечами.
- Они и свои собственные имена сокращают?
- Нет. - Торен затрясла головой и улыбнулась Зорке. - Драконы всегда знают, с кем говорят.
- Понятно. - Зорка попыталась сделать вид, что уловила разницу.
- Мы думаем, что приятно иметь такое драконье прозвище. Эти имена означают, что и о чужих всадниках они заботятся тоже.
- Полагаю, да. А скажи мне, как же они сокращают Шона? Торен тряхнула пышными кудряшками:
- Они этого не делают. Он для них всегда "Предводитель", причем с большой буквы. - И она хитро улыбнулась Зорке.
- Да ладно тебе!
- Нет, Зорка, честно, они всегда оказывают Шону большое уважение. И ты тоже всегда "Зорка": твоего имени они не сокращают.
- Польстить мне хотите, молодая особа?
- С какой стати? Зачем мне это? - Торен изумленно округлила глаза. - Просто потому, что я попросила тебя потихоньку поговорить...
Зорка рассмеялась. Во всем Вейре не было другой такой молодой женщины, как Торен: такой прямой и решительной, избегающей околичностей и хитростей, однако весьма искусной в политике.
- И кто же еще состоит в этой вашей команде, постоянно ведущей разведку нового места?
- Севиа и Бутот'а, Р'берт и Дженот', П'тер и Си-вит', Улоа и Элиат'а...
- Уже три королевы.
- Новый Вейр сможет вместить, по меньшей мере, четырех, - ответила Торен, - и еще шесть бронзовых всадников заинтересовались нашими планами, один командир крыла и двое его помощников; пятнадцать коричневых всадников, из них трое - помощники командиров крыльев; и еще десять синих и восемь зеленых всадников.
- И сколько же это все длится?
Бурная деятельность молодежи Вейра немного встревожила Зорку. Торен слишком открыта и откровенна, чтобы затевать мятеж. Зорка быстро подсчитала: сорок семь всадников?.. И все стремятся перебраться на новое место как можно скорее? Это вселяло беспокойство. Ей непременно нужно поговорить с Шоном!
- Да, собственно, ничего такого не происходит, Зорка, - заверила ее Торен, встревоженная реакцией собеседницы. Заглянув старшей в глаза, она успокаивающе накрыла ладонью ее руку. - Нам просто хочется, чтобы у всех было побольше места. Кроме Ниассы и Улоа, все мы - молодые всадники, и нас буквально распихивают по свободным уголкам Вейра. Севиа говорит, что в Тиллеке у ее матери комод больше, чем те апартаменты, которые отведены ей и ее дракону! - В голосе девушки послышались нотки недовольства; она прикусила губу, жалея о том, что сорвалась на критику.
Зорка понимала, что сказанное девушкой совершенно справедливо. Севиа и ее Бутот'а, недавно покинувшая площадку молодняка, действительно жили в чудовищно стесненных условиях. Торен ни единым словом не упомянула о себе, но в том вейре, который делили Аларант'а и ее всадница, места тоже немного. По чести говоря, у них даже не было отдельных помещений, и для того чтобы принять ежедневную солнечную ванну, Аларант'е приходилось улетать на край кратера. Вскоре молодая королева войдет в пору зрелости, и тогда такие условия станут для нее просто невыносимыми.
- Мы вовсе не хотели раскачивать лодку, Зорка, но подумай сама: мы просто не имеем права упускать такой шанс! - Торен постучала пальцем по листку. - Вот видишь, здесь? Как раз внизу, где расположены три смежные пещеры? Они просто, как по заказу, сделаны для Госпожи Вейра... а если чуть-чуть подправить кое-что - здесь, здесь и вот здесь, - там хватит места и для остальных королев. А вот тут, напротив будущих жилых помещений, находится достаточно пещер, чтобы разместить молодых драконов. Нет, просто преступно отдавать это место холдерам! - В последнем слове прозвучало легкое презрение.
- Может быть; а может быть, и нет, - раздался позади женщин голос, заставивший обеих вздрогнуть.
Торен покраснела - что было заметно, несмотря на загар. Подойдя к их столу, Шон уселся рядом, держа в руке кружку кла. Было ясно, что он только что вернулся - не успел даже расстегнуть летную куртку, а шапку и перчатки все еще держал в руке. Быстро взглянув на Госпожу Вейра, Торен удостоверилась в том, что для нее появление Шона было не меньшим сюрпризом.
Шон положил шапку и перчатки на стол рядом с кружкой и снял тяжелую, подбитую мехом куртку. Расчесал пальцами седеющие рыжие волосы, отбросил их назад со лба и наклонился, чтобы рассмотреть пласт-слайд. Торен встревожено взглянула на него; он улыбнулся уголками губ.
- Рад, что сохранилась еще одна копия.
- Моя мать... - начала было объяснять Торен, но смутилась и не смогла продолжать. Улыбка Шона стала шире:
- Матери тоже иногда бывают полезны. Торен тяжело сглотнула и решилась заговорить снова:
- Ты сказал - "может быть; а может быть, и нет". Мы получим это место? Переселенцы с острова Йерне не захватят его?
Шон фыркнул:
- У них были такие мысли, но я переубедил их. Я предложил им другую скальную систему: она достаточно удобна и ненамного менее живописна. Там есть долина с хорошей плодородной почвой, пригодной для посевов, река, дающая выход на побережье, и именно такие южные склоны, о которых мечтал Рене Малибу. Я надеялся вернуться и хорошенько осмотреть это место, - он постучал указательным пальцем по пласт-слайду, - вместе с Оззи, если Телгар согласится его отпустить.
- Мама заставила меня взять его с собой, когда дала мне это, - сказала Торен, бросив быстрый взгляд на Зорку, которая, как всегда, смотрела только на своего мужа. Торен была далеко не единственной женщиной в Вейре, завидовавшей их отношениям.
- Значит, организуешь свою собственную группу вместе с Аларант'ой, да? - спросил Шон; его лицо ничего не выражало, однако было не похоже, что он собирается отчитать девушку.
Торен ненадолго задумалась, потом улыбнулась Шону - не так жизнерадостно, чтобы это могло вызвать у него раздражение, но достаточно весело и лукаво, чтобы Шон понял: она вовсе не глупа. Хорошо, что Шон не видел, как под столом дрожат ее колени.
- Ну, ты же и сам знаешь, какой крупной стала Аларант'а. И честно говоря, Шон, там, где мы живем, нам уже не хватает места, и здесь, похоже, лучшего для нас не предвидится. Понимаешь... я просто мечтала, - ее голос упал до извиняющегося шепота.
Слушая ее, Шон медленно пил свой кла, не глядя ни на девушку, ни на свою жену.
"Да, она говорит тебе правду, - услышала Торен голос Каренат'а. - Она в восторге от этого места и осмотрела там каждый дюйм. Так говорит Аларант'а".
Выражение лица Торен не изменилось, но Зорка оглянулась на нее, слегка нахмурившись; Торен мгновенно решила, что делать.
- Шон, ты забыл, что я могу слышать Каренат'а? - почти умоляюще проговорила она. Бедняжка поняла, что просто обязана напомнить ему об этом, поскольку случайно подслушала мысли чужого дракона. - Его мысли очень сильны, ты же знаешь.
Шон смотрел на нее с тихой задумчивостью, не обвиняя и не одобряя девушку.
- Да, и это дает тебе преимущество. Торен позволила себе улыбнуться; теперь в ее улыбке было меньше тревоги.
- Я бы все равно его услышала.
- Думаю, это может оказаться ценным качеством, юная Торен, - проговорил Шон. Его слова удивили девушку не меньше, чем слова одобрения, услышанные от Каренат'а. Может быть, бронзовый дракон выражает мысли своего всадника? Или, может быть, это его собственное мнение?..
"Его и Шона, - тихо откликнулась ей Аларант'а. - Но сейчас он не думает о Каренат'е".
И действительно, Шон погрузился в свои мысли, задумчиво водя пальцем по

Предыдущая страница 13 Следущая страница


Хроники Перна

темным пятнам на слайде, обозначавшим пещеры; потом накрыл рукой изображение озера. Он кивнул, допил последний глоток кла и поднялся из-за стола.
- Ты закончила, любовь моя? - спросил он Зорку, коротко кивнув Торен в знак извинения.
- Да, уже закончила.
- Держи эту диаграмму под рукой, Торен, хорошо? - прибавил Шон; потом взял под руку Госпожу Вейра и повел ее прочь из кухни.
Торен шумно, с облегчением вздохнула и, накрошив хлеба в свой суп, принялась за еду - скорее ради того, чтобы хоть чем-то заняться и снять нервное напряжение, чем из-за голода. Появление Шона Коннела отбило у нее всяческий аппетит. Похлебка была холодной, но она все же доела ее: во-первых, в Вейре не разбрасывались едой, а во-вторых, суп был вкусен даже остывшим.
- Она создала ситуацию, требующую немедленного разрешения, Шон, - сказала Зорка, когда они вошли в свои комнаты - пять соединенных друг с другом пещер, которые потребовалось лишь немного подправить, чтобы получилось удобное и уютное жилище. - Она не одна: это группа из сорока семи молодых людей, которые мечтают о том, чтобы занять кратер.
- Может быть, и больше, - отозвался Шон, вешая куртку на крюк у входа.
- Ты знал?..
Он пожал плечами и пригладил высохшие волосы:
- Это просто логический вывод. Такое рано или поздно должно было случиться. Возникла необходимость разделиться на группы, чтобы защищать обрабатываемые земли от Нитей. Рэд задал мне хорошую выволочку в последний раз, когда Нити упали на земли Руат-холда. - Он снова пожал плечами и, усевшись на кровать, вытянул правую ногу. Зорка стянула с его ноги сапог, потом механически сняла и левый. - Лучше бы Торен поговорила с твоим отцом и попросила его за них заступиться.
- Послушай, Шон... - начала было Зорка, намереваясь вступиться за Торен.
- Никаких "послушай, Шон", женщина, - отрезал он.
Зорка бросила быстрый взгляд на мужа и решила, что можно говорить без околичностей.
- Она права, безусловно, но я считаю, что она слишком молода, чтобы вот так вот... лезть вперед без спросу.
- В Торен Островской нет ни капли злобы, - твердо заявила Зорка.
- Милая, я вовсе не говорил, что есть, - ответил Шон и, пинком отбросив сапоги в сторону, притянул Зорку к себе. - Однако ясно, что теперь, когда лавина стронулась, нам нужно действовать быстро.
Он прижался щекой к ее спине между лопаток; ему всегда лучше удавалось выражать свои чувства жестами, чем словами, зато он знал сотни способов выразить свою любовь к жене.
- Ты уже решил, кто станет Предводителем нового Вейра? - спросила она, накрыв его руки своими и откинувшись назад, в его объятия.
- Вейров, - поправил он жену, еще раз нежно обняв ее прежде, чем осторожно поставить на ноги.
- Вейров?
- Да. Не один. - Поднявшись, Шон сбросил рубаху и направился в их личную купальню, кивком пригласив Зорку следовать за ним. - У нас более чем достаточно драконов для того, чтобы заселить три, может быть, даже четыре Вейра, тем более что на площадке Рождений сейчас три кладки и скорлупа яиц твердеет...
- Значит, то место, о котором мечтает Торен, Большой Остров, кратер в землях Телгар-холда и... где еще?
Он остановился в спальне, стянул штаны, потом толстые теплые носки и, скомкав их, забросил в бельевую корзину.
- У нас есть еще два варианта: один - на среднем восточном полуострове, другой - в Высоких Хребтах: там кратер окружен высокими пиками. Но даже для того, чтобы расширить пещеры и обустроить будущий Вейр на восточном берегу, нам понадобится заполучить в единоличное пользование все камнерезные машины, которые еще работают...
- А топлива достаточно?
- Фулмар Стоун переделал их так, что теперь они работают от аккумуляторов. - Шон улыбнулся Зорке и с наслаждением погрузился в горячую ванну, над которой поднималось облако пара. Неиссякаемый запас горячей воды, подогреваемой теплом вулкана, был роскошью, которая доставляла ему подлинное наслаждение. Лишняя вода вытекала по трубам, обогревающим Вейр. Глубоко под землей она проходила через систему фильтрации и, очищенная, возвращалась в резервуары, после чего снова проходила тот же цикл. По другим трубам, из цистерн, наполнявшихся горными родниками, текла питьевая вода.
- Но режущие поверхности изнашиваются...
- Верно, но Телгар пытается найти им замену. Неподалеку от Большого Острова есть большие залежи технических алмазов, из которых можно сделать сменные резцы и буры. Я переговорил со второй группой переселенцев с Йерне. Они получат еще один пещерный комплекс на восточном берегу и предоставят нам рабочую силу для того, чтобы мы обустроили новый Вейр.
- Ты сам все это продумал? Шон совершенно по-мальчишески ухмыльнулся ей:
- Черт побери, нет! Твой старик кивал, подмигивал и стоял у меня за спиной все время, пока я сражался с Лилиенкампом.
После того как прошлой зимой умер Пол Бенден, Джоэл Лилиенкамп на общем собрании был избран главой Форт-холда. В некоторых отношениях с ним было очень тяжело - особенно когда речь шла о поддержке дальнейшего расселения людей, к которым он относился как к возобновляемым ресурсам, и о расходах невосстановимых материалов, еще имевшихся в запасе.
- Ты хочешь сказать, что не был на охоте вместе с остальными?
Он кивнул, потом тряхнул головой и принялся ожесточенно намыливаться.
- Не был. Каренат' вполне удовлетворился раненым быком, свалившимся в расселину: твой отец отдал его нам. Я просто не хотел вызывать лишние слухи, - он поморщился. - Их и так больше, чем нужно.
Зорке пришлось подождать со следующим вопросом, пока Шон не смыл мыльную пену с волос.
- Кто же станет Предводителями Вейров?
Шон загадочно улыбнулся, и Зорка поняла вдруг, почему он так легко согласился с идеей трех новых Вейров. По крайней мере, он избежит любых обвинений в кумовстве. Молодые люди, рожденные на Перне, особенно те, кто осиротел после Лихорадки, разразившейся восемь лет назад, торопились выдвигать подобные обвинения всякий раз, когда дети все еще живых родителей занимали более выгодные места, чем они сами. Михалл был уверен, что станет Предводителем Вейра, Зорка знала это, как знала и то, что Шон догадывается об ожиданиях сына, хотя Михалл никогда не давал повода; более того, он подчеркнуто тщательно выполнял обязанности командира крыла, помогая обучать тех, кто лишь недавно прошел Запечатление, и стараясь никогда не выделяться среди прочих, несмотря на родство с Шоном и Зоркой, - кроме, разумеется, тех случаев, когда его Бриант' поднимался в брачный полет. "Именно из-за своего родства с нами", - как-то сказал Шон Зорке.
Если Бриант' догонит старшую королеву в брачном полете, Михалл достигнет цели, которую поставил себе еще тогда, когда стоял на горячем песке площадки Рождений: двенадцатилетний мальчишка, самый юный из тех, кому удавалось запечатлеть бронзового. Другие кандидаты тихо роптали по этому поводу, но ответ Шона был краток и решителен:
- Выбирает дракон. Михалл мог остаться и вовсе без дракона.
Молодой бронзовый всадник и его отец, Предводитель Вейра, перемолвились тогда парой слов наедине; но с тех пор Михалл ни разу не пользовался преимуществами своего родства. Молодые всадники его обычно избегали: слишком старательным он был, слишком часто делал больше, чем требовалось, словно пытался показать свое превосходство... Но он всего добивался сам.
Если Шон в детстве было замкнутым ребенком, Михалл был таким вдвойне. Он был первым ребенком Зорки - но она не могла похвастаться тем, что действительно знает или понимает его... И все же она его чувствовала.
Мальчик был без ума от драконов с тех самых пор, когда начал смутно понимать, чем занимаются его родители; хоть он и воспитывался у деда вместе с братьями и сестрами, но проводил в Вейре столько времени, сколько мог, добираясь туда пешком, если не находилось никого, кто мог бы его подвезти.
- У нас двадцать взрослых королев - не считая твоей, потому что никто, кроме Каренат'а, не летает с Фарант'ой, - Шон шутливо погрозил жене пальцем, заставив ее улыбнуться. - И три раненых...
- Порт'а может летать, - возразила Зорка, вступаясь за Тарри.
- Но она не может лететь достаточно долго.
- У Тарри достаточно опыта, чтобы справляться с проблемами Вейра, - твердо проговорила Зорка: она часто полагалась на помощь подруги во время беременности - или когда ее дети были больны и ей не удавалось заниматься делами Вейра в полном объеме.
- Верно, но я собирался основать новые Вейры, Предводители которых смогут сохранить свои группы во время Падения Нитей и продолжат то, что мы начали с таким трудом.
- И все-таки, как ты намерен определить этих новых Предводителей?
- Подумай сама, любовь моя, - ответил он и снова погрузился в воду с головой.
- Так вот оно что! - сказала Зорка, обращаясь к волнам на поверхности воды.
Три Вейра? Боже мой, подумала она с облегчением и некоторой долей страха. Если Шон и расстается с абсолютной властью - по крайней мере, стать его соперником будет не так легко... Молодые Предводители! Прекрасное решение. Любой из тех, кто сейчас является командиром крыла, может управлять Вейром: Шон прекрасно натаскал их, особенно по всем вопросам, касающимся безопасности и тактики. Даже помощники командиров могут стать хорошими Предводителями. Плохо, что синим не хватает выносливости, чтобы догнать королеву... С другой стороны, только двое синих всадников были помощниками командиров крыла, к тому же Зорка не могла представить на месте Предводителя ни Фрэнка Бонно, ни Ашок Кунга. Конечно, они славные ребята, но в роли подчиненных они гораздо лучше.
Однако это означает (тут она обнаружила, что крепко сжимает в пальцах полотенце), что Михалл скорее всего станет одним из новых Предводителей - одним из трех, так что отпадет обвинение в кумовстве. Кроме того, как уже неоднократно говорилось, нужно считаться с выбором королевы и ее всадницы. Зорка тихонько улыбнулась про себя. В Вейре не было ни одной девушки, которая не возгордилась бы тем, что ее королеву догнал Бриант', и любая была бы счастлива остаться с Михаллом как Госпожа его Вейра. Да, но захочет ли ее рыжеволосый красавец-сын, так же охотно спавший с девицами из холдов, как и со всадницами, остановиться на одной женщине?.. Предводители Вейра должны быть постоянными, иначе это приведет к беспорядкам в самом Вейре... Сейчас Шон еще как-то может влиять на поведение сына, но, когда тот станет Предводителем собственного Вейра... Что ж, подумала она решительно, мальчику все равно пора остепениться. В конце концов, она решила не надоедать Михаллу своими мудрыми советами: он уже не мальчик, а взрослый мужчина и должен понимать необходимость верности.
- Ну, что же ты там стоишь, женщина! Голос Шона вернул Зорку к реальности; пробормотав извинение, она протянула мужу полотенце.
- Ты очень умный человек, - заметила она, а потом прибавила, чтобы он не слишком зазнавался: - Ты знал, что драконы сокращают имена всадников?
- Я иногда слышал что-то такое от Каренат'а, особенно когда Нити падали слишком густо, - ответил Шон, яростно растираясь полотенцем. - А что?
- Похоже, это прижилось, по крайней мере, среди молодых.
- Ну... ничего плохого не вижу!
- Авторитетные источники сообщили мне, что ни твое, ни мое имя не сокращают.
- Надеюсь, что нет!
К тому времени, как возвратилась охотничья партия, летавшая на юг, сытые драконы не любят уходить в Промежуток, - Торен успела успокоиться и унять бешеный восторг по поводу того, что выбранное ею место станет ее Вейром. Она решила не упоминать о своем разговоре с Предводителем и Госпожой Вейра. Члены ее группы и без того были радостны и преисполнены надежд: парни решали, какой из Вейров станет их Вейром, Севиа и Ниа подсчитывали, сколько песка нужно доставить на площадки Рождений, чтобы обеспечить хороший прогрев яиц. Синглат'а тоже надеялась... но надежды ее носили какой-то тоскливый оттенок - по крайней мере, так сказала Ниасса. Торен решила, что остальные обитатели Вейра должны узнать новости от Шона - конечно, как только он захочет объявить о них официально. К счастью, ее команда скрывала свой энтузиазм, когда поблизости находились более консервативные всадники, а Аларант'а была себе на уме. Торен усмехнулась. Королева явно подражала своей всаднице; впрочем, зачастую бывало и наоборот...
Торен занялась подгонкой и проверкой снаряжения. В любой момент Шон мог устроить смотр: Падение Нитей ожидалось послезавтра. Следуя многолетней привычке, Торен дважды проверила баки огнемета и ремни крепления, защитное снаряжение и в особенности тяжелые перчатки, покрытые пластиком: нет ли на пальцах следов действия азотной кислоты. Со временем пластик изнашивался, и требовалось наносить новый слой. Материал перчаток был плотным, и руки Торен потели - но лучше смириться с таким неудобством, чем терпеть ожоги от кислоты. Она также проверила летные очки: иногда ветер относил облачко

Предыдущая страница 14 Следущая страница


Энн Маккефри

микроскопических капель азотной кислоты назад, и прозрачный пластик мутнел, ей же нужно было видеть все ясно.
Она почти закончила проверку амуниции, когда в ее комнату ворвался Ф'мар - Фулмар Стоун-младший, державший в руках летный шлем и перчатки.
- Эй, а вот и мы! Мы вернулись! - Ф'мар ухмылялся от уха до уха. - Слово чести, мы привезли неплохой запас бекона!
- Настоящего бекона? Разве Лонгвуд так рано начал забой свиней?
- Иногда, 'Рен, ты все воспринимаешь так буквально!
Она не сказала Зорке, как сокращают ее собственное имя, поскольку это прозвище придумали не драконы, а люди.
С некоторым раздражением, похлопывая по ноге перчатками, Ф'мар продолжал:
- Нет, строго говоря, мы привезли отбивные и мясо для тушения. Перед наступлением зимы в долинах выбраковывают скот. Или ты забыла, какое сейчас время года?
- Ну, это-то я помню, - спокойно ответила Торен.
Фулмар Стоун был на восемь лет старше ее; ему было всего пять, когда прошла Высадка, а бронзового потомка Фарант'ы и Каренат'а он запечатлел в девятнадцать. Обучение по специальности отца (машиностроение) он так и не закончил и только порадовался потрясению, которое испытал Фулмар Стоун-старший, когда его сын выбрал совершенно другую жизнь и работу. Теперь механик-недоучка занимался ремонтом механизмов в Вейре и поддерживал их в рабочем состоянии; впрочем, вся машинерия работала прекрасно и - по крайней мере, по уверениям Ф'мара, - лишь изредка нуждалась в смазке.
- Ты должна была поехать с нами. - Ф'мар, такой же высокий, как Торен, но много шире ее в плечах, придвинулся к девушке и дружелюбно усмехнулся. - Это гораздо веселее, чем карабкаться по утесам и заглядывать в разные дыры!
Торен улыбнулась в ответ:
- Но мне нравится взбираться на утесы и заглядывать в дыры, а Аларант'а охотилась вчера вместе с другими королевами. Лучше пойду помогу на кухне, если вы действительно привезли отбивные.
- Мне тоже придется присоединиться к тебе, - поморщившись, проговорил Ф'мар. Ему не нравились обязанности, которые всадникам приходилось исполнять внутри Вейра. - Строго говоря, Тарри послала меня за тобой.
- Ради бифштекса даже я не буду отлынивать, - ответила Торен. - Только дай мне сперва вымыть руки.
- Могу я тебе помочь? - с нежной улыбкой предложил Ф'мар.
Торен рассмеялась, ловко увернувшись от него, и отправилась мыться.
Ф'мар был весьма настойчив - если не сказать навязчив - по отношению к Торен. Он использовал любой шанс, пытаясь убедить девушку, что именно он и является для нее лучшим спутником и лучшим Предводителем Вейра, а его Таллит' - лучший бронзовый из тех, что могут сплести шеи с ее королевой. Ф'мар пользовался любой возможностью, чтобы заранее утвердить свое превосходство. К тому же он был командиром крыла, что, по его мнению, давало ему определенные преимущества.
Что же касается Торен, она ко всем относилась одинаково, и никто не знал, был ли у нее хоть какой-то интимный опыт. На самом деле никакого опыта у нее не было. Ей хотелось романтики: первый момент близости должен был стать для нее чем-то особенным... хотя других эти мечты, вероятно, удивили бы. Она хотела, чтобы мужчина действительно нравился ей. Может быть, она и была чересчур разборчива, но большинство "подходящих" мужчин она знала слишком хорошо, чтобы представить их в роли сексуальных партнеров, - кроме, возможно, Михалла, но только потому, что она совсем не знала его (зато была наслышана о его репутации). Она искусно избегала и прямых ответов, и слишком настойчивых ухаживаний. Иногда, чтобы подразнить своих поклонников, она называла имя какого-нибудь ученика или подмастерья из Телгар-холда, куда время от времени наведывалась, навещая родителей.
Строго говоря, больше всех ей нравился Ф'мар: у него была приятная внешность и хороший характер. Впрочем, ему она тоже не оказывала видимого предпочтения. Просто представить невозможно, чтобы он разделил с ней ее тесный вейр, где едва хватало места им с Аларант'ой. Может, подумала она, все дело в том, что у нее такой маленький вейр... Все знают, что она спит под боком у своей королевы; по крайней мере, так было теплее. Теплее, чем если бы рядом с ней был еще один человек. Кроме того, вряд ли в ее вейре поместится еще хоть кто-нибудь - и вряд ли в ближайшее время кто-нибудь увидит, что она покидает вейр другого всадника, или же застанет ее у кого-нибудь...
Когда они добрались до кухни, Тарри и Яшма Зулуэта приглядывали за разделкой привезенной туши. Было уже слишком поздно для того, чтобы жарить половинки туш целиком - как любили в Вейре, когда еды было много. Торен увидела, что они надолго обеспечены свежим мясом. Животные были крупными и мясистыми. Луга Лонгвуда, заросшие сочной густой травой, не раз поставляли Вейру отличную еду, когда у всадников заканчивались припасы.
Ужин действительно получился великолепным. Теперь, когда Форт поставлял в Вейр муку, сушеные бобы, овощи и молоко, всадники могли позволить себе разнообразить меню свежими фруктами и овощами, а также дичью, для чего и летали через Промежуток на Южный континент. Медленно, но верно обязанности по снабжению Вейра продовольствием переходили к холдам; так что зачастую всадники ели лучше, чем сами холдеры. Это да еще почет и слава, окружавшие всадников, - вот что заставляло многих молодых людей пытать счастья на площадке Рождений, даже если родители готовили для них совершенно другую судьбу. В прежние времена - еще совсем недавно - Шону и Зорке приходилось требовать, чтобы из холдов присылали юношей и девушек, особенно тех, кто постарше и мог подняться в воздух для сражения с Нитями, как только их драконы становились достаточно взрослыми. Однако постепенно для холдеров стало престижным отдать сына или дочь во всадники. А вот в первые шесть лет, несмотря на то, что уровень рождаемости в Форт-холде был достаточно высок, кандидатов, приходивших на площадку Рождений, чтобы пройти Запечатление, можно было по пальцам пересчитать. Наконец-то Вейр добился, чтобы кандидатов, в том числе и не достигших совершеннолетия мальчиков и девочек, было достаточно, чтобы новорожденным драконам было из кого выбирать...
Скорлупа яиц, покоившихся в горячем песке площадки Рождений, затвердела, и время Рождения неуклонно приближалось, поэтому кандидаты временно жили в Вейре. Именно они, как заметила Торен, чаще всего подходили за второй и третьей порцией мяса. Она не могла их винить: слишком хорошо помнила, как у нее самой подводило живот от голода, пока она жила дома. А дней, когда всадникам не хватало еды, было не так уж и много.
Если кому-то удавалось найти в песках Южного кладку яиц файров, всадник мог обменять яйца на все, что угодно. У нынешнего северного обиталища людей был один недостаток: становилось все меньше этих очаровательных грациозных существ, искавших общества людей. Судя по всему, им не нравился здешний, более холодный климат. Раньше вместе с драконами атаки Нитей встречали сотни файров; теперь их число сократилось до двух-трех пар.
Вот почему жители острова Йерне продержались так долго, медля перебираться на север: пляжи Лонгвуда, Локахетси, Уппсалы и Оркнея служили файрам приютом, так что у каждого мужчины женщины и ребенка были дюжины маленьких помощников, защищавших их во время Падения. Что ж, по крайней мере, то место, которое предложили занять жителям Лонгвуда и Оркнея, было теплее, чем двойной кратер: файры дольше задержатся подле своих друзей.
Когда Торен закончила работу на кухне и смогла, наконец, присоединиться к своим друзьям, они больше говорили о превосходной еде, чем о дневных событиях. Торен не упомянула о встрече с Шоном, хотя и заметила, что время от времени Предводитель Вейра искоса поглядывает на нее. В конце концов, не выдержав, она обратилась к Аларант'е - сосредоточившись, чтобы ее не услышали другие драконы. Впрочем, это была напрасная предосторожность: Каренат' уже дремал.
"Он ничего у него не спрашивал весь вечер", - откликнулась Аларант'а; ей тоже хотелось спать.
"Может, потому что он помнит, что я могу слышать всех драконов..."
"Нет. Шон спрашивал мнение Каренат'а о некоторых кандидатах. Хорошо, если всадник Дагмат'а подружится с кем-то, кто разделяет его пристрастия".
Торен задумалась. Синий всадник предпочитал юношей девушкам. А Шон предпочитал, чтобы как можно меньше подвижных и быстрых зеленых драконов пропускали сражения из-за того, что их всадницы беременели.
"Есть какие-то перспективы?" - спросила Торен.
"Трое".
Торен усмехнулась. Да, пожалуй, Предводитель Вейра может быть доволен.
- Кому предназначена эта усмешка? - спросил Ф'мар. Он сидел рядом с Торен и сейчас прислонился к ее плечу, так что она ощутила тяжесть его тела.
- Я знаю, а ты угадай, - нараспев ответила она.
- Не хочешь раскрывать своих секретов, да? - В голосе Ф'мара прозвучали нотки раздражения. - Ты сегодня была в кратерах, верно?
- Да, но это уже столько раз обсуждалось, что нет смысла говорить что-то еще, - ответила девушка. - Но там действительно был бы прекрасный Вейр...
Она вздохнула.
- Я думаю, - зашептал Ф'мар ей на ухо, причем дыхание его стало тяжелым и заметно участилось, - что Шон собирается что-то сделать, чтобы создать новый Вейр.
- Да? - Торен отстранилась и посмотрела на молодого человека с удивлением, выглядевшим вполне искренне.
Ф'мар снова наклонился к ней:
- Шон вовсе не охотился сегодня, когда его не было в Вейре.
- Не охотился?.. - Торен использовала показное удивление как предлог для того, чтобы увеличить расстояние между собой и Ф'маром.
- Я думаю, - шепотом, так, что его могла услышать только Торен, проговорил Ф'мар, - что он ведет какие-то переговоры на Йерне с кланами Ленгсам и Мерсер.
- О, это значит, что они не станут претендовать на то место, которое нашли мы? Он кивнул.
- Возможно, ты и прав, - проговорила девушка, постаравшись, чтобы в ее голосе прозвучала надежда. - Прекрасно! Вот и музыка! Чудесное завершение этой трапезы!
И она ускользнула от Ф'мара, по дороге вытаскивая из заднего кармана маленькую дудочку, чтобы присоединиться к остальным музыкантам.
Торен всегда рано просыпалась в день Падения, даже если само Падение ожидалось не раньше полудня, как сегодня. Нити должны были выпасть над Фортом и частью Болла.
Вчера по всему Вейру ходили слухи. Драконы в этом отношении оказались не лучше людей - они повторяли рассказы своих всадников, добавляя к ним собственные выводы, сделанные из случайных замечаний Шона и Зорки, а иногда и кого-то из бронзовых, которые летали на юг и теперь рассуждали о предполагаемых встречах Предводителя Вейра с холдерами Лонгвуда и Оркнея. Торен слушала все эти рассказы и размышляла, не стоит ли ей рассказать о некоторых теориях Предводителю и Госпоже Вейра. Потом, подумав, все-таки решила, что не стоит. Сама по себе возможность создания нового Вейра поднимала дух всадников перед сражением с Нитями, так что слухи играли скорее положительную роль.
Как всегда, Шон послал всадников на разведку - наблюдать за передним краем Нитей, чтобы рассчитать, как будет выглядеть сегодняшняя атака. Начаться все должно было примерно посреди Большого Залива; затем Нити двинутся к гавани: здесь ими займутся дельфины, которые наверняка соберутся в Заливе, чтобы поесть, а заодно оказать людям посильную помощь. Затем Падение продолжится на юго-западе, над землями Форта и Болла и по другую сторону горного хребта. За последний год, по просьбе Пьера де Курси, Вейр распространил свою защиту и на эти земли: население Болла расселялось широко, создавая небольшие холды под управлением центрального, собственно Холда Болл.
Торен завтракала всегда, при любых обстоятельствах - однако, как и многие другие всадники, пропустила обед, удовлетворившись кружкой кла. Затем она переоделась и попросила Аларант'у спуститься, чтобы проверить снаряжение королевы. Начали собираться и другие золотые; к ним присоединились семь зеленых, чья беременность не позволяла уходить в Промежуток, а потому им приходилось сражаться в Королевском крыле. Еще девять зеленых всадниц не смогут сегодня подняться в воздух: их драконы либо слишком недавно отложили яйца, либо оправлялись от ран. Командиры крыльев полагали, что лучше пустое место в строю, чем дракон, в силах которого они не уверены. Торен внимательно выслушала Зорку, дававшую указания зеленым всадницам и назначавшую им места в строю Королевского крыла. Большинство всадниц были вполне взрослыми и имели опыт сражений, среди них был только один новичок - Эми Мотт, беременная от Поля Логоридеса в результате первого брачного полета своей зеленой.
Почти с облегчением Торен услышала рык Каре-нат'а; она подняла голову и увидела драконов, собравшихся на краю кратера в ожидании сигнала жевать огненный камень. Торен взобралась на спину Аларант'ы, приняла от помощников тяжелые емкости с горючей жидкостью и помогла навьючить их на бока своей королевы, затем закрепила ствол огнемета и удостоверилась, что крепления прочны. Поблагодарив помощников, она посмотрела вверх, ожидая сигнала, который Шон должен был подать Зорке и Фарант'е, командовавшим Королевским крылом.

Предыдущая страница 15 Следущая страница


Хроники Перна

"Следуй за мной", - сказал Каренат', обращаясь к Фарант'е. Его голос ясно и четко прозвучал в мозгу Торен, но она не двинулась с места. Она всегда выжидала сигнала Зорки - всегда, со времен своего первого полета в Королевском крыле, когда ее Аларант'а опередила Фарант'у. Этот день она вспоминала со стыдом, чувствуя, что провинилась перед Предводителем и Госпожой Вейра; тогда же она впервые осознала, что способна слышать других драконов. Она призналась в этом Шону и Зорке и дала обещание не злоупотреблять этим редким даром и никому о нем не рассказывать.
Фарант'а мощным прыжком оторвалась от земли, и Торен, которая должна была лететь справа от Фарант'ы, послала Аларант'у в полет.
Каждый раз перед схваткой с Нитями Торен ощущала восторг и необыкновенный подъем, когда крылья ее королевы начинали рассекать воздух. С третьим ударом крыльев золотые и зеленые поднялись над скальными стенами Вейра, заняв свое место ниже всех прочих групп.
Торен уточнила пункт назначения у Каренат'а и Фарант'ы, на мгновение ощутила ужасающий пронизывающий холод Промежутка, ледяную пустоту, сквозь которую драконы, используя телепортацию, попадали из одного места в другое, и вынырнула над морем как раз в тот момент, когда оно только начало темнеть от приближающейся завесы Нитей. Она находилась на высоте примерно в тысячу фу-тов, достаточно близко для того, чтобы заметить, как бурлит вода там, где собрались, казалось, все рыбы Перна в ожидании грядущего пиршества.
В вышине, примерно на восьми тысячах футов, насколько могла судить Торен, крылатые защитники Перна ждали, когда передний край Нитей подойдет ближе к гавани. Нет смысла расходовать огонь драконов на те Нити, которые все равно утонут в море.
Затем ближайшие к фронту атаки крылья вступили в бой. Вспыхнуло оранжево-красное пламя, и почерневшие Нити дождем посыпались вниз. Сегодня Падение на редкость обильно, отметила Торен, проверяя готовность огнемета.
Она прислушалась к драконам, которые уже вступили в бой, и невольно задумалась: спрашивала ли Зорка свою Фарант'у о прозвищах, которые драконы дают всадникам.
"Да", - с готовностью ответила Аларант'а своей всаднице, несколько запутавшейся в разговорах драконов и их всадников: "Смотри влево, Ф'мар!" - "Нити идут к тебе под углом, Б'реф!" - "Большой комок падает прямо на тебя, Д'вид". - "Фирт', смотри вправо!"
Последнее было обращено к дракону Ши Лао; говорил дракон самого Предводителя Вейра.
Торен хихикнула. С этаким именем трудновато что-либо сократить!
"С'лао, - услужливо подсказала Аларант'а. - Они прорвались вниз. Правей!"
Зорка и Фарант'а уже начали разворот; Торен и Аларант'а последовали их примеру. По привычке Торен вполуха слушала переговоры драконов и всадников, в то время как Королевское крыло начало действовать. Обычно от верхних крыльев ускользали лишь отдельные Нити, на которые жалко было тратить огонь. Фарант'а приказала нескольким шустрым зеленым всадницам рассеяться и заняться Нитями, которые падали по краям; затем приказала Аларант'е проследить за ними.
Иногда у Торен ломило шею - в особенности в те моменты, когда ее королева пикировала вниз. Аларант'а временами поднималась, чтобы всадница могла немного сбросить напряжение, но такие маневры были для нее не слишком легкими.
Внезапно один из драконов вскрикнул; Аларант'а немедленно подсказала, кто это был - Сивит', синий дракон П'тера.
"Ранено крыло, - сказала Аларант'а. - Мы летим".
"Мы помогаем", - откликнулась Элиат'а, королева Улоа. Обе королевы ушли в Промежуток и мгновенно оказались рядом с падающим синим. Правое крыло Сивит'а было разорвано; он не мог держаться в воздухе. Все, что ему удавалось, - это спускаться вниз по спирали.
Рядом возникли две зеленые; длинные языки пламени расчистили путь двум королевам, спешившим на выручку синему.
За последние два года Аларант'а и Элиат'а проделывали подобный маневр так часто, что отработали его почти до автоматизма. Торен распростерлась на шее своей королевы; Аларант'а, которая была больше и сильнее, поднырнула под падающего синего, приняв его тело на спину. Торен ощутила тяжелое дыхание Сивит'а, резкий запах огненного камня. Оставалось только надеяться, что он не спалит ей очередную летную куртку. Элиат'а зависла над ними, готовая передними лапами подхватить Сиви-т'а у основания крыльев, если тот соскользнет.
"Удачно поймали", - сказал Каренат', обращаясь к Аларант'е.
Сивит' тихонько посвистывал, стараясь заглушить боль в обоженном крыле.
"Он у нас", - сказала Аларант'а своей всаднице. Торен ясно чувствовала, как напряжено тело ее королевы.
"Сивит', - заговорила Торен, - расслабься^ мы перенесем тебя через Промежуток. Ты в безопасности. Элиат'а, уходим... давай!"
Они перенесли раненого в Форт-Вейр. Иногда, когда они входили в Промежуток, где не могли контролировать ситуацию, спасенные начинали паниковать; это была еще одна причина, по которой требовалась вторая королева, подстраховывавшая раненых. Однако Сивит'у удалось сохранить спокойствие, и Аларант'а прибыла в Вейр, по-прежнему неся его на себе. Хотя она приземлилась достаточно мягко, груз тела синего заставил ее припасть к земле. К ним уже спешили медики.
- Как ты, П'тер? - через плечо окликнула синего всадника Торен. В ноздри ударил запах паленой кожи.
- Все в порядке. Спасибо, 'Рен! Еще немного - и досталось бы и мне. О, Сивит', с тобой все будет хорошо! Ты выздоровеешь, вот увидишь! - голос П'тера дрожал от тревоги и боли, которую он разделял со своим драконом.
- Держись, сейчас мы опустим вас на землю.
Аларант'а приподняла раненое крыло синего, Элиат'а придержала его сверху и, когда Аларант'а выскользнула из-под Сивит'а, осторожно опустила тело раненого на землю. Медики уже нанесли на нижнюю часть разорванной мембраны бальзам, сваренный из холодильной травы, и готовились заняться верхней частью крыла. Синий всадник отстегнул страховочные ремни. Болезненное посвистывание Сивит'а сменилось звуками облегчения, когда всадник принялся гладить и почесывать его спину.
- Тебе нужны новые баки, Улоа? - спросила Торен.
- Нет, еще на час хватит.
- Моих тоже.
Торен взглянула в небо, подав Аларант'е сигнал готовиться. Обе королевы одновременно оттолкнулись от земли и, набрав высоту, нырнули в Промежуток, чтобы вернуться к месту битвы.
Ужин был подан поздно. Наземные команды доложили, что лишь считанным Нитям удалось ускользнуть от драконов, однако многие драконы и всадники были ранены - а это означало, что Шон пожелает говорить со всем Вейром прежде, чем позволит отправиться на отдых.
- Несомненно, он скажет, что причина сегодняшних ран - беспечность и отсутствие сосредоточенности всадников, равно как и их общая тупость, - пробормотал Н'клас, следуя за Торен в нижние пещеры.
- И будет прав, - ответила Торен, улыбнувшись мрачному Н'класу через плечо. - Но с клубками Нитей бороться сложнее всего, и он, конечно, признает это, прежде чем устроить нам выволочку.
- Кстати сказать, Сивит'у здорово досталось. П'тер говорит, что новая мембрана нарастет на крыле не раньше, чем через несколько месяцев.
- Я так и подумала, когда мы привезли его сюда.
- Ну, по крайней мере, у него была самая лучшая бригада "Скорой помощи"...
Когда Торен и Улоа вернулись в Королевское крыло, Фарант'а и Гретет'а как раз помогали еще одному дракону с раненым крылом.
"Зорка говорит, ты прекрасно рассчитываешь время. Ты остаешься командовать крылом, - проговорила Фарант'а, обращаясь непосредственно к Торен. - Мы его держим, Гретет'а. Теперь осторожнее, Шелмит'. Мы тебя держим. Расслабься, ладно?"
"Я все еще падаю", - услышала Торен испуганный ответ Шелмит'а.
"Конечно, падаешь; но я падаю прямо под тобой. Мы тебя поймали. Ты чувствуешь мою спину под своим брюхом?"
"Да! Чувствую!"
- А что с Шелмит'ом? - спросила Торен у Н'класа. У нее еще не было времени проведать раненых. Королевское крыло, прежде чем вернуться в Вейр, всегда связывалось с наземными командами.
- У него дырки в крыле, если не считать ожогов на теле. Сзади справа - несколько достаточно скверных, - ответил Н'клас, морща нос; он не любил разговоров о ранах. - Нам нужны зеркала заднего вида.
Торен рассмеялась:
- Куда же мы их прикрепим?
- Ну, например, на плечо.
Торен остановилась, оглядывая столы: зал был набит битком.
- Господи боже ты мой, сегодня нам придется занять места впереди, - проговорила Торен. И действительно, последние свободные места оставались только рядом с небольшим возвышением, на котором восседали Предводитель и Госпожа Вейра.
- Ты прекрасно поработала, - ответил Н'клас. - Нет причин, по которым ты должна чувствовать себя виноватой. И очень жаль, что ты не такая большая, как твоя Аларант'а, - с ухмылкой добавил он, - а то я мог бы за тобой спрятаться.
- Но тебе тоже не о чем волноваться. Ты привел Петрат'а назад без повреждений, не так ли?
Н'клас ответил не сразу; на лице его отразилось почти комическое раскаяние:
- Не совсем. Хотя, - поспешно прибавил он, - он вышел из строя не больше чем на неделю, как мне кажется.
- Жаль. Я не знала, - с грустной улыбкой она посмотрела на Н'класа. Тот пожал широкими плечами:
- Ничего, что нельзя было бы вылечить при помощи ведра "холодилки". Драконья шкура, по счастью, отрастает быстро!
Кухонная бригада быстро расставляла тарелки перед сидящими за столами всадниками. Стол на возвышении пустовал: Торен знала, что Шон сперва собирает командиров крыльев, распекая их за неудачи в бою. Однако Шон и сам знал, что клубки Нитей гораздо опаснее, чем отдельные Нити; кроме того, хотя многие драконы были вынуждены выйти из боя из-за полученных ран, критических повреждений не получил ни один. Каждое крыло временно лишилось одного или нескольких драконов, а некоторые крылья находились на отдыхе на Большом Острове, так что в Вейре драконов было меньше, чем обычно. Только у королев не бывало официального отдыха - за исключением того времени, когда они вынашивали яйца и оберегали кладки. Поскольку у Аларант'ы подобного опыта еще не было, Торен исполняла свои обязанности уже два с лишним года без перерыва.
"Мы хорошо работаем одной командой. Мы - отличные спасатели", - сказала Аларант'а.
"Ох, родная моя, - откликнулась Торен, мгновенно опечалившись от мысли, что могла обидеть свою королеву, - это правда, правда! Но я устала. Как и большинство всадников. Всем нужно отдыхать когда-то, и я не имею в виду просто поездку домой на восточный берег..." Что ж, прибавила она про себя, надеюсь, Шон вызовет хотя бы некоторых отдыхающих с Большого Острова, чтобы помочь крыльям, которые временно лишились всадников.
Еда была отменной: одно из особых блюд Яшмы - запеканка с овощами, в которой мяса было больше, чем овощей, - поданное с горячим хлебом и маслом. Торен усмехнулась, намазывая хлеб маслом, прежде чем передать блюдо сидящему рядом с ней всаднику. Масло в таком количестве, несомненно, привезли с острова Йерне. Будут ли они получать молочные продукты, когда Лонгвуд переселится на побережье? Жаль, если нет... В холдах молочные продукты дают только младенцам и маленьким детям. Да, у всадников поистине много преимуществ... и не последнее из них - то, что у нее есть Аларант'а.
"Ты любишь меня больше, чем масло?"
"Конечно! Но, видишь ли, тебя нельзя намазать на горячий хлеб!"
"Хлеб - это неплохо". В мыслях Аларант'ы не было особенного энтузиазма. Время от времени Торен давала своей королеве кусочки той же пищи, что ела сама: Аларант'а была любопытна.
"Только не для такого хищника, как ты, дорогая. Может, ты снова голодна?"
"Нет, но была голодна ты!"
Аларант'е было трудно понять, почему ее всадница должна есть несколько раз в день, в то время как ей самой, дракону, во много раз превосходящему человека по размерам, достаточно поесть один-два раза в неделю.
Прежде чем на стол подали вторую порцию запеканки, свои места заняли Предводитель и Госпожа Вейра, а также командиры крыльев. Торен показалось, что они выглядят спокойными, словно их беседа прошла вполне дружески. Это совершенно не сочеталось с подозрениями о грядущей выволочке всему Вейру и лекции о вреде беспечности.
На сладкое были поданы батончики с орехами и пряностями, а к ним - эль и обычный кла для тех, кто недолюбливал эль.
- Должно быть, он действительно собирается как следует потрепать наши

Предыдущая страница 16 Следущая страница


Энн Маккефри

шкуры, - пробормотал ей на ухо Н'клас.
- И поэтому Ф'мар ухмыляется от уха до уха? - спросила Торен.
Действительно, молодой командир крыла выглядел на удивление довольным. Разумеется, подумала она, припоминая дневную атаку, его крыло практически не получило повреждений, так что он может позволить себе расслабиться. Интересно только, почему Ф'мар так упорно ищет ее взгляда? Торен прислушалась к Таллит'у, но бронзовый спал.
"Аларант'а, я чего-то не знаю?"
"Что?"
"Не имею представления, но Ф'мар все время по-дурацки мне ухмыляется".
"Он всегда так делает".
Торен услышала в тоне своей королевы легкое раздражение.
"Тебе не нравится Ф'мар? - спросила она. - Или, может быть, тебя не привлекает Таллит'?"
Торен часто спрашивала свою королеву, какой из бронзовых ей нравится. Если сама она не благоволит ни одному всаднику, то, может быть, ее королева выберет кого-то из бронзовых? Торен, хочешь не хочешь, приходилось думать о том, что будет, когда ее королева поднимется в брачный полет - а, судя по всему, это должно было случиться скоро. Зорка объясняла молодым всадницам королев, чего следует ожидать, и Торен надеялась, что для нее брачный полет будет таким же восхитительным и приятным, как рассказывали. Зорка никогда и ничего не преувеличивала.
"Бронзовые драконы очень похожи друг на друга в брачном полете. Но меня будет нелегко поймать!"
Торен не выдержала и рассмеялась.
- Что смешного? - поинтересовался у нее Н'клас.
- Аларант'а, - ответила Торен, пожав плечами: мол, это между нами.
Н'клас наполнил свой стакан элем и предложил эля Торен; она кивнула в знак согласия. Эль начинал ей нравиться; по крайней мере, она находила, что он гораздо вкуснее, чем квикал. А сегодня пиво, позволяющее расслабиться, понадобится ей; она чувствовала это.
Внезапно шум утих; Торен увидела, что Шон поднялся из-за стола.
- Ой-ой, - проговорил Н'клас, пытаясь съежиться и спрятаться за спиной девушки.
- Да не будь ты таким идиотом! - возмутилась Торен. Она прекрасно знала привычку Н'класа драматизировать события.
Но на этот раз, кажется, действительно происходило что-то необычное. К удивлению Торен, в руке Шона был полный стакан.
- Вы все знаете, что крылья не очень хорошо справились со своей задачей, но я принимаю во внимание особенности сегодняшней атаки Нитей. Действительно, клубки Нитей - худший их тип, и с ними труднее всего бороться; в ходе подобных Падений ранения может получить даже самый внимательный всадник и самый умный дракон. Я не извиняю вас и еще поговорю с теми, кого Нити застали врасплох, а равно и с теми, кто сумел избежать ранений, хотя вы, черт побери, заслужили, чтобы вас обожгло. - Шон жестко оглядел столы. - Мы могли понести и большие потери.
Он снова умолк и оглядел всадников. Торен ощущала, что должно произойти нечто очень важное. Она была почти уверена в том, что знает, что это, и выжидательно выпрямилась, глубоко вздохнув. Н'клас, замерший рядом с ней, шевельнулся; видимо, он тоже почувствовал, что вскоре они услышат крайне важные новости.
- Все холдеры согласны с тем, что новые Вейры... - чтобы дать всем осознать сказанное, Шон сделал драматическую паузу, которой мог бы позавидовать Н'клас, - необходимы.
Он намеревался продолжить, но его прервала настоящая буря приветственных криков. Шон улыбнулся и поднял руки, призывая к молчанию.
- Некоторые из вас, - Торен заметила, что при этих словах Шон посмотрел на нее, - полагают, что двойной кратер на восточном берегу - идеальное место для Вейра. И вы правы.
Это заявление вызвало новую бурю криков. Торен получила чувствительный тычок в ребра от Н'класа и заметила, что Ф'мар также смотрит на нее, улыбаясь широкой, счастливой и очень хитрой улыбкой.
Что ж, подумала она, у него есть все задатки хорошего Предводителя Вейра, и его помощники могут засвидетельствовать, что он вполне компетентен.
- Мы начнем именно с него, - продолжал Шон, - и обустроим еще два, как только это станет возможным. Я полагаю, что нам понадобятся еще два Вейра - учитывая, сколько яиц приносят наши королевы. Так что нам стоит заняться подготовкой всего необходимого, причем именно сейчас, пока энтузиазм холдеров еще велик, - он суховато усмехнулся, что вызвало в зале волну смешков. - Безусловно мы освоим Большой Остров: нам нужно место с теплым климатом, причем такое, где наши раненые смогут не только отдыхать, но и приносить пользу. Телгару нужен Вейр, чтобы защищать горняков... - По залу прошел недовольный шепоток: Телгар находился в холодных горах. - На востоке, на песчаном полуострове тоже есть кратер, и еще один - далеко на северо-западе. Но на Большом Острове и в Телгаре уже есть наши всадники, так что этими Вейрами следует заняться в первую очередь.
Он выждал, пока смолкнет свист и приветственные крики, затем продолжил с легкой усмешкой:
- Жители острова Йерне перебираются на север, а Лонгвуд хочет обосноваться на восточном побережье. Они помогут нам подготовить восточный Вейр в благодарность за наше согласие защищать их, - тут улыбка Шона стала шире.
- Так вот, значит, как он это устроил, - проговорил Н'клас; в его глазах читалось почтение.
- Что устроил? - приглушив голос, спросила Торен.
- Заставил их думать, что мы оказываем им услугу, хотя на самом деле все как раз наоборот, - ответил Н'клас. - О да, он очень умен, всадник Каренат'а...
- Кланы Локахетси и Уппсала предпочитают жить на Большом Острове, и они помогут нам расширить существующий там комплекс пещер, - продолжал тем временем Шон. - Телгар пообещал отправить всех своих свободных горняков на работы в будущих Вейрах, так что, мне кажется, мы сумеем обеспечить безопасность еще четырех районов, как только Вейры будут приспособлены к нуждам наших драконов.
Четыре Вейра, включая и тот, о котором она так мечтала! Торен не могла в это поверить. Даже один новый Вейр был бы поводом для великой радости; но четыре Вейра?.. Что ж... Торен быстро подсчитала: даже если не все драконы будут жить в Форте, Шон сумеет поднять в воздух не менее двадцати крыльев при любом Падении. Три новых Вейра - это три новых Предводителя и три Госпожи. Кого же решили предложить на эти места Шон и Зорка? Вероятно, кого-то из старших всадников; Торен не могла не порадоваться за Улоа и Арну, как и за Давида Катарела и Питера Семлинга. Выбрать их было бы вполне логично... но кто еще?
- У нас двадцать взрослых королев, - говорил тем временем Шон, - и более сотни бронзовых, а также десять-двенадцать коричневых, которые могли бы стать прекрасными Предводителями. В такой ситуации я считаю, что мы должны положиться на волю случая, потому что иначе нам, - он указал на себя и Зорку, - будет слишком сложно сделать выбор. Итак, вы сами вытянете жребий, который укажет вам, в какой из Вейров вы отправитесь. Мы разделим королев - исключая Фарант'у, которая остается здесь, со мной.
Шон нахмурился и обвел собравшихся мрачным взглядом в ожидании смеха, который всегда возникал при намеках на то, что какой-то другой дракон, помимо Каренат'а, может рискнуть догнать Фарант'у. И ожидания его вполне оправдались. Когда смех стих, Предводитель Вейра продолжил свою речь:
- Нора передаст мешочек со жребиями золотым всадницам. У Тарри - мешочек, предназначенный для командиров крыльев; я полагаю, правильно будет, если крылья отправятся в Вейры вслед за своими командирами, не будучи расформированы. Считают ли всадники такое решение справедливым?
Хотя все были немало удивлены таким решением, почти в ту же секунду раздались возгласы одобрения. Оглядевшись, Торен увидела на многих лицах восторженное ожидание; она механическим и совершенно бессмысленным движением зажала уши, чтобы не слышать, как откликаются драконы на возбуждение и тревогу своих всадников. Девушка тряхнула головой и в тот же миг ощутила, как Аларант'а помогает ей заглушить этот мысленный гвалт. Обычно ей удавалось самой закрыть свой разум от нежелательных голосов, но не сегодня; впрочем, вряд ли кого-то можно было в этом обвинить.
- Конечно, у нас есть еще три кладки, из которых вскоре должны вылупиться юные драконы; мы распределим их между новыми Вейрами, как только выясним, кто вылупился, - с усмешкой прибавил Шон.
Торен оглянулась, ища глазами Тарри и Нору, и увидела, как они поднимаются из-за стола в дальнем конце зала. Ей предстоит выбирать одной из последних, поскольку сидит почти у самого стола вождей Вейра...
Ожидание было до боли мучительным. Смеет ли она хотя бы мечтать о Вейре на восточном берегу? Или ей придется остаться здесь, в Форте, поскольку она самая молодая золотая всадница и ей еще так много предстоит узнать? Она должна была бы мечтать о Вейре Телгар, чтобы оказаться поближе к родителям, что тем более обрадует их теперь, когда ее сестры и братья покинули родной холд, отправившись на обучение к мастерам. Но двойной кратер на восточном берегу вызывал у нее совершенно особые чувства: она так тщательно распланировала использование тамошних естественных пещер... Словно у нее было на это право!
Коричневые и бронзовые всадники выкрикивали названия своих новых Вейров, в восторге вскакивали со своих мест и радостно размахивали руками. К своему удивлению, Торен обнаружила, что те, кому достался Телгар, радуются не меньше тех, кто должен был попасть в Вейр на побережье или на Большом Острове. Все происходило так быстро, что она не успевала понять, кто же отправится на восточное побережье. Она с удивлением увидела, как Тарри предлагает жребий командирам крыльев, сидящим во главе стола. Почему же тогда Ф'мар так многозначительно усмехался ей? Она видела, как он вытянул свой жребий; ей вдруг так захотелось узнать, куда же направила его судьба, что она вздрогнула, когда кто-то дотронулся до ее руки. Обернувшись, девушка увидела стоящую рядом с ней Нору.
- Ты - последняя из присутствующих здесь всадниц королев, которая будет тянуть жребий, - сказала Нора. - Надеюсь, тебе достанется то, чего ты хочешь. Потом Зорка будет тянуть жребий за отсутствующих.
Задержав дыхание, Торен покорно сунула руку в мешочек и ощупала лежащие там несколько листочков. Крепко зажмурившись, она стиснула в пальцах один из них и вытащила его наружу.
- Выдохни, 'Рен, - с улыбкой проговорила Нора, которую явно позабавил поступок Торен.
Девушка вздохнула, нервно усмехнулась и только потом нерешительно взглянула на зажатую в пальцах бумажку. Прочла ее. Потом перечитала еще раз.
"Ты все время повторяешь: "восточный берег", - терпеливо проговорила Аларант'а. - Мы отправляемся именно туда, куда хотели?"
- Да, о да, да! - выдохнула Торен, прижимая к груди драгоценную бумажку.
- "Да, о да, да" - так куда же ты попадаешь? - спросил Н'клас, показывая ей свой листок. Он тоже вытянул "восточный берег".
В приступе совершенно невероятного для нее буйного веселья она обняла Н'класа. Он был слишком удивлен, чтобы воспользоваться удобным случаем, а девушка столь же стремительно отпустила его.
- Восточный берег!
О, она была так счастлива, так крепко сжимала внезапно взмокшими пальцами драгоценное назначение! Девушка лучезарно улыбнулась всем, кто сидел за столом на возвышении: Зорка улыбнулась в ответ, Шон с одобрением кивнул. Мгновением позже она увидела лицо Ф'мара: теперь его улыбка уже не была такой широкой. Торен вопросительно подняла бровь и по губам Ф'мара прочла: "Телгар".
Она изобразила на лице разочарование, однако, сказать по чести, никакого разочарования не испытала.
Тарри и Нора направились со своими мешочками к главному столу; Зорка вытянула жребии для отсутствующих золотых всадниц, а Шон - за шестерых отсутствующих командиров крыльев.
- Итак, теперь вы знаете, в каком Вейре предстоит жить каждому из вас - по крайней мере, сейчас, поскольку, если мы решим расширить число Вейров до шести, нам придется снова разделиться. Все ваши командиры крыльев опытны и знают об управлении Вейром столько же, сколько и я. Я об этом позаботился! - на этот раз Шон предпочел не обращать внимания на свист и шутливые замечания, вызванные его последней репликой. На его лице появилась скупая, но хитрая улыбка. - Есть только один способ решить, кто из вас станет Предводителем своего Вейра.
Он снова умолк; повисла напряженная пауза. Торен никогда не видела Предводителя Вейра в столь хорошем расположении духа: он явно наслаждался ситуацией.
- Мы оставим выбор за королевами, - провозгласил, наконец, Шон, благодарно поклонившись Зорке. Эта фраза вызвала всеобщее удивление. - А то, какая королева будет делать этот выбор, пусть также решит судьба. Случай, судьба - они играют в наших делах гораздо более важную роль, чем вы полагаете; я чувствую, что свободный выбор и воля случая принесли нашему Вейру немало пользы, и потому собираюсь продолжать в том же духе. Итак,

Предыдущая страница 17 Следущая страница


Хроники Перна

первая королева в каждом новом Вейре, которая поднимется в воздух для брачного полета, решит, какой всадник станет Предводителем Вейра!
Это заявление было встречено ошеломленным молчанием; не сразу послышались робкие шепотки. Торен была удивлена едва ли не более, чем остальные. Она не знала, какие еще королевы должны были попасть в ее Вейр, но внезапно ощутила твердую уверенность в том, что все было как-то подстроено так, чтобы и она, и Аларант'а отправились на восток. Не было никаких сомнений и в том, что из двадцати королев она, несомненно, будет первой, кто поднимется в брачный полет. Может быть, именно это и имел в виду Шон, когда говорил, что способность Торен слышать всех драконов - это преимущество? Да и вообще, сколько же времени он планировал создание новых Вейров?
Девушка бросила быстрый взгляд на вождей Вейра, но они не смотрели в ее сторону.
"Я права, Фарант'а?" - спросила Торен, нарушая данное ею самой обещание никогда не заговаривать первой с чужими драконами.
"Ты можешь слышать всех нас, - ответила Фарант'а. - Мудро будет, если ты окажешься там, и именно в положении Госпожи Вейра. Из тебя получится хорошая Госпожа. Так думает Зорка, и Каренат', и Шон. Успокойся!"
Легко сказать - успокойся! В такой-то момент! Воистину - судьба, счастливый, чудесный случай!
Торен вонзила яростный взгляд в Зорку, надеясь встретиться с ней глазами, однако как раз в этот момент Зорка перегнулась через стол, чтобы о чем-то поговорить с Тарри и Норой.
- Итак, те из вас, кто останется здесь, со мной и Зоркой, могут быть свободны. Я думаю, что будущие обитатели новых Вейров должны собраться и выяснить, кто куда направляется. Пусть те, кому достался Большой Остров, соберутся за дальними столами справа; те, кому выпал Телгар, - в центре; восточный берег - слева от меня.
И тут Шон впервые встретился глазами с Торен. Выражение его лица не изменилось, он только еле заметно поднял бровь. Значит, этот публично продемонстрированный "случайный выбор" был вовсе не таким уж случайным? Но как он это устроил? Ведь шансы были один к четырем...
От размышлений ее оторвал Ф'мар, наклонившийся к самому ее уху, так, что чуть не коснулся его губами:
- Я хотел бы, чтобы ты стала моей Госпожой Вейра, 'Рен, - прошептал он.
Прежде чем она успела произнести хоть слово насчет его самоуверенности или поинтересоваться, почему он так твердо рассчитывает стать Предводителем Телгара, он перешел к центральном столу.
- Что, не повезло? - спросил Н'клас, большим пальцем указывая в спину уходящему Ф'мару.
- Да нет, не так чтобы очень, - ответила она с несколько кислой улыбкой. - У него неплохие шансы стать Предводителем Телгар-Вейра - не хуже, чем у других. Смотри... - она указала на Арну, Ниа и Сигурд, уже сидевших во главе стола, который занимали всадники Телгара.
Торен радостным возгласом приветствовала Улоа и подошедшую следом Джину, всадницу Гретет'ы, но ее радость почти сразу омрачилась: Улоа и Джина, должно быть, знают, что Аларант'а станет первой королевой, которая поднимется в брачный полет. Знает это и Джули: ее королева лишь недавно отложила яйца и не поднимется в воздух по меньшей мере, несколько месяцев.
Должно быть, мысли Торен легко было прочесть по лицу. Улоа быстро наклонилась к ней.
- Почему бы не Аларант'а? - прошептала она. - Лучше ты, чем я. Ты достаточно молода, чтобы справиться.
- Прямо мысли мои читаешь, - тихо прибавила Джина; потом заговорила громче: - Н'клас, передай мне кувшин с элем, ладно? Кто еще из командиров крыльев отправляется с нами? - Она оглядела всадников за их столом. - Кроме тебя, Н'клас, разумеется. Привет, Джесс. Ты - один из нас? Отлично!
Торен смущенно взглянула на бронзового командира крыла: Джесс был старше ее. Они были почти не знакомы, но она никогда не слышала о нем ничего плохого. Затем она увидела, как к их столу подходит Давид Катарел. Он со своим Полент'ом входил в состав их первоначальной группы. Давид всегда относился к ней с вежливой симпатией, но сейчас взгляд, которым он окинул девушку, заставил ее покраснеть. Он тоже знал. К ним уже шел молодой Борис Пехлеви, всадник Джесилит'а, быстро добившийся положения командира крыла. А за ним... Торен моргнула. Но нет, ей не показалось - стройный рыжеволосый человек, стоявший за спиной Бориса, определенно был Михаллом, всадником Бри-анта и старшим сыном Предводителя Вейра.
"Что ж, - ощутив странное оцепенение, подумала она, - он один из лучших командиров. - Почему она должна быть недовольна тем, что он оказался в ее Вейре? - Глупышка, - оборвала она себя, - это еще не твой Вейр - да, деточка моя".
Михалл коротко кивнул ей и остановился за спиной Н'класа; потом пододвинул стул и сел на него верхом, положив руки на спинку. Он взял переданную ему кружку эля, но поставил на стол, едва отпив глоток.
Помощники командиров крыльев и рядовые всадники расселись привычными группами, о чем-то болтая между собой.
- Ну что ж, прекрасно, просто прекрасно, - улыбнулась Улоа; ее черные глаза искрились смехом. - Давид, твой Полент' - самый старший дракон; хочешь занять место председателя на первом собрании обитателей нового Вейра?
- Зачем бы мне это? Ты и сама прекрасно справляешься, Улоа, - добродушно ответил тот. - В любом случае, ты знаешь наш новый Вейр гораздо лучше меня.
- Может, нам всем стоит отправиться туда прямо сейчас, чтобы посмотреть, что там нужно сделать? - спросил Джесс Кэйден, чей бронзовый Халлат' был из той же кладки, что и королева Улоа.
- Ну, не прямо сейчас, - с улыбкой возразила Улоа, - сейчас там уже за полночь, и вряд ли мы много увидим.
- Значит, отправимся туда с рассветом, - пожал плечами Джесс.
- Все вместе? - спросил один из синих всадников, сидевший рядом с Давидом. Торен не знала, как его зовут. Ей придется исправить эту ошибку. "Мартин, всадник Дагмат'а", - сказала Аларант'а.
- Да, все вместе, - ответил Давид, - поскольку все мы примем участие в создании этого Вейра.
- Что же, он так и будет называться "Вейром восточного побережья"? - с некоторым отвращением поинтересовался Борис. - Как длинно - и как неудобно выговаривать!
- Сначала посмотрим на него, потом уже назовем, - ответила Джина, - Я и сама была там только раз.
- А чем собираются нам помочь поселенцы? - спросил Н'клас, бросив быстрый взгляд на Торен. Они оба понимали, какую огромную работу придется проделать для того, чтобы в их будущем Вейре можно было жить.
- Думаю, об этом нам следует спросить Шона, - ответил Давид.
- 'Рен, тот снимок с тобой? - оборачиваясь к девушке, спросил Н'клас.
Торен почувствовала, что краснеет. Она спрятала лицо под предлогом, что ищет в заднем кармане пласт-слайд, и к тому времени, как положила его на стол, успела более-менее взять себя в руки. Всадники сгрудились вокруг, рассматривая карту их будущего жилья. В конце концов, Давид, который был выше других, взял пласт-слайд и поднял его так, чтобы всем было видно.
- Затемненные области обозначают внутренние пустоты, - пояснял Н'клас. - Некоторые нужно просто вскрыть. Торен нашла место, где мы можем прорубить подземный туннель. - Склонив голову, он указывал на различные детали карты. - Площадка Рождений здесь будет даже больше, чем в Форте... Множество пещер, находящихся на уровне земли, годятся для кухонь, подсобных помещений, вейров для молодых драконов, королевских пещер, а под землей есть разветвленная сеть туннелей. Один из них ведет к пещере, достаточно большой для того, чтобы мы могли устроить там гидропонный сад...
- Если мы будем хорошо выполнять свою работу, нас будут снабжать продовольствием ходдеры, которых мы защищаем, - проговорил Давид Катарел.
Н'клас был не единственным, у кого буквально отвисла челюсть при этом заявлении.
- Это решение, которое только что было принято всеми холдерами, - Давид усмехнулся. - Именно оно позволит нам децентрализовать наши воздушные силы. Холды, которые мы защищаем, будут снабжать и поддерживать местный Вейр; таким образом, Форт избавится от лишних хлопот. Мы не всегда сможем путешествовать на юг в поисках еды, в особенности после того, как будет оставлен остров Йерне. Их файры здорово помогали крыльям, которые мы посылали туда. Но файры также покинут остров. Нам нужно расселить там личинки и подождать, пока они размножатся. В Кей Ларго, Семиноле и на Йерне было положено хорошее начало, но сам процесс достаточно длителен...
Давида наградили несколькими понимающими улыбками. Все знали, что понадобится несколько сотен лет, чтобы личинки - организм, способный бороться с Нитями, выведенный ботаником Тэдом Табберманом, - расселились по всему Южному континенту в количествах, достаточных для того, чтобы сделать растительность более устойчивой к смертоносным спорам.
- Теперь все понятно! Значит, ты все знал, - заявила Улоа, уперев руки в бока и сурово глядя на Давида. - И ведь ни словом не обмолвился!
Давид чуть попятился:
- Я и сам ничего не знал до сегодняшнего вечера. Вы же все знаете, каким молчуном бывает Шон!
- Это верно, - коротко рассмеявшись, проговорила Джина.
- Что ему не нравится, так это то, что драконам снова придется заняться перевозками грузов.
Джина поморщилась с непритворным неудовольствием и глубоко вздохнула.
- Тогда то, что холдеры помогут нам рыть, будет только справедливо!
- Именно на этом и настаивал Шон. Джина не могла рассмотреть слайд, так что Давиду пришлось опустить его пониже.
- Значит, вот как мы проведем свое свободное время?
- Какое свободное время? - поинтересовалось сразу несколько голосов.
- То свободное время, которое нам предоставлено на завтра, когда мы отправимся на место и официально вступим в права владения нашим Вейром, - твердо заявил Давид. Он огляделся вокруг, словно проверяя, поняли ли его. - Не очень-то налегайте на эль. Завтра на рассвете мы отправляемся на восточный берег.
- Когда у нас наступит рассвет, конечно! - сказал кто-то позади него.
- У него достаточно здравого смысла, так что он не станет мешать тебе пить, устраивая подъем на рассвете по времени восточного берега, - ехидно ответила Джина. От среднего стола донесся дружный крик:
- Телгар! Телгар-Вейр!
- Можно подумать, у них был выбор, - невинно заметила Джина. - Впрочем, я тоже хотела бы предложить имя для нашего Вейра и попросить вас обдумать его.
- Какое имя?
- Бенден! - тихо и гордо проговорила Джина, вздернув подбородок.
На несколько мгновений воцарилась почтительная тишина.
- Можно ли найти более подходящее имя? - спросил Давид Катарел; Торен заметила, что его глаза увлажнились.
Среди собравшихся пробежал легкий шумок: многие повторяли имя нового Вейра. Джина чокнулась с Давидом; внезапно все встали, подняв свои стаканы.
- За Бенден-Вейр! - проговорил Давид Катарел; слово "Вейр" он произнес так, словно у него перехватило горло.
- За Бенден-Вейр! - молодые всадники высоко подняли свои кружки, стаканы и чашки и осушили их до дна.
Торен всхлипнула и вытерла глаза; эта небольшая церемония необыкновенно воодушевила ее. Здесь было последнее Рождение, на котором присутствовал больной Адмирал. Она помнила, как он отыскал ее и пожелал ей и ее королеве всего самого наилучшего. Хотя он все еще держался прямо, его походка была несколько судорожной и неуверенной. Его сопровождали один из его сыновей и Михалл.
Всадники замельтешили: кто-то пошел за новым кувшином эля, кто-то беседовал в сторонке. Торен, окруженная всадницами и командирами крыльев, осталась сидеть.
- Ты получила эту копию от матери? - спросил Давид, осторожно расстилая пласт-слайд на столе. Торен кивнула.
- Как думаешь, можем мы получить еще? И хотя бы один набор снимков каждого уровня?
Торен снова кивнула. Ее родители будут очень горды новыми обязанностями дочери и с удовольствием помогут им чем угодно.
- Ты была там недавно?
Давид говорил ласково, словно Торен намного младше его и ей необходимо чье-то руководство. Ей было двадцать два, однако от Давида она могла стерпеть обращение, которое не потерпела бы ни от кого другого из старших.
- Мы все там были, когда вы с Шоном улетали на Йерне, чтобы накормить драконов, - обронила Улоа, ставя Давида на место.
Усмехнувшись ей, Давид ответил:
- Если бы я знал, что Шон от нас сбежит, я бы тоже отправился с вами. Сейчас я пытаюсь установить, как часто вы посещали место нового Вейра.
- Очень часто.
- А где тот наземный туннель, о котором ты говорила, Торен?
Н'клас был ближе к Давиду; он ткнул указательным пальцем в пласт-слайд:

Предыдущая страница 18 Следущая страница


Энн Маккефри

- Вот здесь.
Однако Давид все еще смотрел на Торен, явно ожидая ее ответа. Она кивнула:
- Судя по всему, там находится коридор высотой около двух метров от пола до потолка, - она показала место туннеля на слайде. - Оззи сказал, что вот здесь и вот здесь есть туннели, которые можно расширить и сделать наземный вход в... в Бенден-Вейр... Ее прервал хор одобрительных возгласов:
- Отлично звучит.
- Пол будет доволен.
- Отличное имя!
- И звучное, верно?
- ...и вот здесь можно сделать еще один выход к реке, - закончила Торен.
Посыпались замечания и предложения; их было так много, что Торен не всегда понимала, кто что сказал.
- Это будет первостепенная задача: тогда мы сможем легко попадать внутрь и доставлять туда технику.
- Мы по-прежнему должны передвигаться на драконах. Пока нам не известна местность, послать наземную экспедицию невозможно.
- Каарван не откажется от доброго долгого плавания. Он устал удить рыбу в Заливе.
- Жители Йерне могут привезти и свое собственное оборудование на кораблях.
Начали подтягиваться другие всадники; каждый желал внести свою лепту в обсуждение. Торен, любезно пропускавшая всех поближе к карте, внезапно обнаружила, что не может протиснуться к столу.
- Это моя карта, - тихо проговорила она, пытаясь справиться с чувством горечи, когда была вынуждена отступить еще на шаг назад, едва не наступив на ногу кому-то сидящему позади.
- Это будет твой Вейр, 'Рен, - проговорил мягкий тенор; в голосе слышалась добродушная насмешка.
Торен оглянулась и посмотрела сверху вниз в смеющиеся серо-голубые глаза Михалла Коннела. Никогда раньше она не подходила к нему так близко, чтобы различить цвет его глаз.
- Приближается время, когда Аларант'а поднимется в полет, - продолжал он. - Совсем скоро - но ты ведь и сама знаешь это?
Теперь в его голосе не было смеха; прозвучало скорее утверждение, чем вопрос.
- Что ж, если ты хочешь стать Предводителем Вейра, почему же ты не там, у стола? Почему не занимаешься картой? - не успев договорить, Торен уже жалела о своих словах. Она прикусила губу. - Прости, Михалл.
- За что? - его ровные брови на мгновение всползли вверх, а серо-голубые глаза, которые по-прежнему не смеялись, встретились с ее глазами. - Я хотел бы стать Предводителем Вейра. Я намерен стать Предводителем Вейра. Все это знают, - в его голосе зазвучали иронические нотки. - Весь вопрос в том, как Аларант'а относится к Бриант'у?
- А разве не в том, как я отношусь к тебе? - спросила Торен прежде, чем успела задуматься над смыслом собственных слов. Девушка тряхнула головой, неловко переступила с ноги на ногу. Она вовсе не это собиралась сказать!..
Михалл медленно поднялся на ноги и посмотрел на Торен сверху вниз с сосредоточенным выражением лица.
- Нет. Выбирают драконы, и только они: тот, кто решает погнаться за этой королевой, и та, что позволяет догнать себя этому дракону.
Теперь Торен понимала, почему она так мало времени проводила в обществе Михалла. Он вовсе не был похож на прочих бронзовых и коричневых всадников в ее "команде". Памятуя о репутации, которую заслужили Бриант' и его всадник, девушка бессознательно избегала общества рыжеволосого сына Зорки. Она также знала, что думают о нем другие всадницы королев, и это еще более смущало ее. "Вежливый"? "Быстрый"? "Вдумчивый"? "Слишком сдержанный"? Но она не чувствовала в нем ничего похожего...
"Он знает, что он - сын своих родителей", - заметила Аларант'а.
- Да, верно, он это знает, - почти с печалью признала она; должно быть, ему нелегко жить, сознавая это.
Когда Михалл вежливо поднял бровь в знак удивления, девушка поняла, что произнесла последние слова вслух,
- Это из-за Бриант'а, - прибавила она и улыбнулась Михаллу, надеясь, что в улыбке ей удалось выразить понимание и сочувствие. Но напряженное выражение, появившееся на лице Михалла, означало, что последней репликой она только помогла ему сделать логический вывод о смысле ее предыдущей фразы.
- О господи, сегодня вечером я сама не знаю, что говорю! Завтра я попрошу у мамы еще копии; хочешь, достану одну для тебя лично? - она пыталась заставить свой голос звучать ровно и доброжелательно, однако ей показалось, что она говорит с раздражением.
Михалл наклонился к ней.
- Я бы очень этого хотел, - ответил он, но теплота, которую она всего на миг увидела в его глазах, ушла: теперь эти глаза были серыми и холодными. Он отодвинул стул и пошел прочь прежде, чем она сумела справиться со смущением.
"Я чуть не заплакала, - сказала она Аларант'е. - Все получилось совсем не так, как должно было!.. Как я могла наговорить ему такого? Как я могла?!."
Последовало долгое молчание; девушке показалось даже, что ее королева задремала и вовсе не ответит ей.
"Не тревожься".
Это не был голос Аларант'ы!
"Бриант'?"
"Он прав. Уже слишком поздно", - прибавила свой, не слишком утешительный комментарий Аларант'а,
- А куда ушла Торен? - донесся до нее голос Давида, на мгновение перекрывший общий шум голосов.
- Я здесь, - откликнулась девушка. Та поспешность, с которой всадники обернулись к ней, немного смягчила ее отчаянье.
На следующее утро Торен, попросившая сторожевого дракона разбудить ее на рассвете по времени Телгара, отправилась к родителям. Она вошла в их пещеру как раз в тот момент, когда Соня разливала кла по кружкам. К удивлению ее дочери, кружек было три; к тому же, на столе стояла третья тарелка горячей каши.
- Как вы узнали, что я лечу к вам?
- Разве мы могли не знать? - вопросом на вопрос ответила Соня, прижимая дочь к своей полной груди и радостно обнимая ее. Руки Сони были сильными и мускулистыми: сказывались годы горняцкой работы. - Телгар объявил, что создаются четыре новых Вейра, и один из них - здесь.
- Наверху, вон там, - поправил Володя свою жену, указав на северо-восток; потом поднялся из-за стола и поцеловал дочь с той же радостью, что и его жена - разве что обнял не так крепко, пожалев ребра дочери. - А о тебе сказали, что ты будешь в Вейре на восточном побережье.
- В Бенден-Вейре, - сказала Торен, надеясь, что по крайней мере название Вейра окажется для них сюрпризом.
- Ах! - Лицо ее матери засветилось радостью; она снова обняла дочь, потом отпустила ее, вытирая глаза.
- Так и должно быть. Да, так и должно быть, - проговорил Володя, снова садясь за стол и приступая к каше. - Садись! Ешь! Тебе понадобятся силы.
- итак, сколько же копий мне для тебя сделать? - с улыбкой спросила Соня, слегка подталкивая Торен к свободному стулу.
- О, мама!
- А почему бы и нет, душенька? - Соня нимало не смутилась. - Ты не торопишься перейти к делу, а между тем, разве еще где-то есть работающая копировальная машина? И наверняка тебе понадобятся увеличенные копии слайдов? Сколько всего?
- Мама... - начала было возражать Торен, но не выдержала и рассмеялась.
- Сядь! Ешь! - повторил ее отец и решительно указал дочери на стул. - О копиях мы можем поговорить и потом. А сейчас ты позавтракаешь с нами и расскажешь нам новости, которых еще не знают в Телгаре.
Когда Торен наконец покинула родительский дом, съев две тарелки каши и выпив больше кла, чем ей хотелось бы - ведь впереди был полет через Промежуток, - она увозила с собой пластиковый тубус, заполненный копиями и увеличенными снимками; их было даже больше, чем она смела просить. Соня сделала по четыре копии каждого оригинала и даже копии отчетов по Бенден-Вейру. Торен предположила, что одна из причин, по которой родители помогали ей с таким энтузиазмом, заключалась в том, что им очень понравилось название.
- Нет, это для тебя, душенька, - возразила Соня, крепко поцеловав дочь в щеку на прощание. - Мы горды тем, что наша дочь - золотая всадница. Береги ее, Аларант'а!
Сверкнув фасетчатыми глазами, мерцавшими даже в глубокой тени горных пиков Телгара, Аларант'а повернула голову и склонила шею до земли, то ли помогая всаднице забраться ей на спину, то ли в знак прощания.
"Кто еще позаботится о твоей безопасности?" - проговорила Аларант'а, поднимаясь над долиной.
Торен засмеялась; ветер унес ее смех прочь. "Ты говоришь прямо как моя мать!"
"Мы летим в Бенден-Вейр?"
Торен зажмурилась; ее глаза невольно наполнились слезами при упоминании этого прекрасного имени. Затем она мысленно сосредоточилась на картине двух чашевидных кратеров - двух кратеров Бенден-Вейра.
"Да!"
Она была совершенно уверена, что холод Промежутка превратит кашу и кла в ее желудке в глыбу льда; но, не успев подумать об этом, она уже оказалась над Вейром. Аларант'а снижалась над озером, купаясь в теплых лучах солнца.
"Доброе утро!"
Торен узнала голос Бриант'а, хотя самого его и не увидела - как, впрочем, и Михаила.
"Он греется на солнце на краю кратера, как раз за нами", - подсказала ей Аларант'а, довольная тем, что они взялись за работу раньше, чем эта пара.
Они стремительно пошли вниз; у Торен пересохло во рту. Она увидела Бриант'а, гревшегося на солнце на скалах. Аларант'а аккуратно приземлилась; ветер, поднятый ее перепончатыми крыльями, заставил раскатиться в стороны мелкие камешки. Неподалеку находился вход в пещеру, которая, по замыслам Торен, должна была стать площадкой Рождений; из-за скального выступа показалась голова мужчины. Михалл был все еще в летном костюме, так что, вероятно, находился он здесь недавно.
Он не бросился ей навстречу, но к тому моменту, когда она спустилась со спины своей королевы на землю, уже стоял рядом.
- Вижу, сегодня утром ты была занята, - он указал взглядом на тубус в руках Торен.
Стараясь заранее обдумывать все, что говорит, она улыбнулась в ответ:
- Их утром, а не нашим, - ответила она, открывая тубус.
Заглянув внутрь и оценив содержимое тубуса, Михалл присвистнул и одобрительно улыбнулся Торен. Впервые она увидела, чтобы он улыбался так открыто. Странно, почему он не делает этого чаше? Это заметно улучшило бы его репутацию...
Тут она заметила, что у молодого человека даже руки дрожат от нетерпения, так ему хотелось просмотреть то, что она привезла. Может, именно поэтому он и прилетел сюда так рано? Но откуда ему было знать, что она так быстро выполнит свою задачу?
"Бриант' сказал ему, что мы улетели".
На этот раз она была осторожнее и не ответила королеве вслух. "Неужели Бриант' никогда не спит?"
"Сторожевой дракон ответит каждому, кто вежливо попросит его". Это сказал Бриант' - и, хотя Торен знала, что драконы не умеют смеяться, в тоне бронзового чувствовалось что-то похожее на смех.
- Вот! - воскликнула Торен, почему-то внезапно разозлившись и на всадника, и на его дракона. Почему рядом с Михаилом в ее душе немедленно просыпается такое множество противоречивых чувств?! Девушка похлопала по донышку тубуса, чтобы вытряхнуть тугой сверток.
Михалл оказался быстрее ее и успел первым подхватить слайды.
- Там, внутри, не так ветрено, - сказал он; было видно, что он с нетерпением ждет, когда можно будет развернуть карты Вейра, но боится, что ветер порвет их.
Когда Торен вошла в сводчатую пещеру, то обнаружила, что Михалл пробыл здесь уже достаточно давно: он разжег костер под защитой передней стены пещеры и окружил его аккуратным кольцом камней. Рядом с костром стоял котелок кла - достаточно близко, чтобы содержимое оставалось горячим. К стене был прислонен набитый мешок, а рядом с ним - полупрозрачный лист пластика и какие-то дополнительные пластиковые детали.
- Если хочешь, можешь выпить кружку кла, он готов, - заметив ее удивление, предложил Михалл. - Если нет, помоги мне собрать стол. Вдвоем это сделать легче.
От кла Торен отказалась, покачав головой, и взялась за дело. Когда стол был собран, обнаружилось, что его столешница по величине точно соответствует

Предыдущая страница 19 Следущая страница


Хроники Перна

самой большой из увеличенных карт. Михалл достал кнопки и узкую полосу пластика. Он работал быстро, и прежде чем Торен успела осознать, что он делает, на столе был размещен полный набор копий. Михалл закрепил их по верхнему краю так, чтобы их можно было переворачивать, не повредив и не порвав.
- А у тебя хорошо получается, - заметила Торен; ей нравилось смотреть на приготовления Михалла - и в то же время они немного забавляли ее.
- Я знал максимальный размер листа, который может изготовить копировальный аппарат, - пожал он плечами, словно бы не обратив внимания на сделанный ею комплимент. - О, а вот именно на это я и хотел посмотреть!
С этими словами он принялся за изучение описаний верхнего кратера.
"Еще несколько прилетели!" - почти одновременно объявили Аларант'а и Бриант'.
- Почти вовремя, - так же хором ответили Торен и Михалл.
Переглянувшись, оба рассмеялись. Глаза бронзового всадника были сейчас скорее голубыми, чем серыми.
Для Торен это стало началом наиболее интенсивного периода деятельности, какой у нее когда-либо был. Так работать ей не приходилось, даже когда она только училась ухаживать за Аларант'ой. Давид Катарел привез из Телгара Оззи, несмотря на то что старый разведчик утверждал, будто на пласт-слайдах изображено или обозначено символами абсолютно все, что удалось обнаружить им с Коббером.
- Мы проверили все туннели, - говорил он, распухшим в суставах пальцем постукивая по карте. - Знаком "X" обозначены места, куда ходить нельзя. Все тут есть. Я взял ее, - он указал на Торен, - и ее, его и его, - прибавил он, указывая по очереди на Улоа, Н'класа и Д'вида, - и провел их по всем пещерам сверху донизу, и по всем переходам в промежутке. Когда я говорю "промежуток", я имею в виду тот, по которому ходят ногами от одной точки до другой, - пояснил он, подмигивая Давиду Катарелу.
- А разве у вас были лучшие планы на сегодня? - усмехнулся Давид. - Вы можете сидеть здесь, пить кла...
- А эля прихватить ты не подумал, верно? Я предпочитаю эль.
- Вообще-то взял: я ведь знаю, что вы любите, - ответил Давид и начал ставить на стол большие бутыли.
- Отлично, юноша! - Оззи взял одну бутыль, откупорил, отхлебнул изрядный глоток, вытер рот тыльной стороной загорелой руки и удовлетворенно вздохнул, после чего снова поднял глаза на Давида. - Вот эта, - он снова указал на Торен, - уже и без меня знает почти все, так что она может служить вам проводником. А я останусь здесь, на случай, если что-нибудь пойдет не так. Тогда я вас отыщу.
Скрывая от старика невольную улыбку, Давид повернулся к Торен.
- Итак, что бы вы хотели посмотреть в первую очередь? - спросила она.
- Все, - ответил Давид, - Начиная отсюда: где мы сможем установить систему обогрева, чтобы песок был теплым?
- Пройдемте за мной, лорды и леди, - лукаво улыбнулась Торен, вспомнив фразу из тех историй, которые рассказывал ей в детстве отец. В сказках, которые рассказывал дочери на ночь Володя Островский, всегда были лорды и леди.
К полудню они уже облазили и осмотрели все пещеры, ниши и закоулки на восточной стороне верхнего кратера; в труднодоступные места им помогали проникнуть драконы. Сделав перерыв на обед, они снова принялись изучать заметки и диаграммы, а затем почти с прежним энтузиазмом принялись за исследования западной стороны, включая и то место, где, по представлениям Торен, можно было пробить туннель и устроить наземный вход. Пласт-слайд, над которым они работали сегодня, был испещрен новыми заметками на полях и разнообразными значками. К карте был прикреплен список необходимых материалов и инструментов.
К вечеру, когда начало смеркаться, вся группа изрядно вымоталась, но молодые люди не только обзавелись множеством царапин и синяков (скалы не прощают неосторожности), но и тщательнейшим образом ознакомились со своим будущим домом.
На следующий день золотые всадницы, командиры крыльев и их помощники отправились на совещание с представителями Йерне, чтобы уточнить, какие материалы необходимы для работы над туннелем.
Когда камнерезные машины вгрызлись в скалы, драконы, хотя их никто не просил об этом, настояли на своем участии в работе.
Давид Катарел попытался остановить их.
- Вы - боевые, а не землеройные драконы, - говорил он, сурово поглядывая на своего Полент'а - Торен, Улоа, Джина, поговорите со своими королевами!
- Строго? - с усмешкой спросила Джина; она пыталась вытереть вспотевшее лицо, но, сама того не замечая, только размазывала по нему грязь.
"Это будет и наш дом", - возмутились Аларант'а и Гретет'а; бронзовые заворчали в знак согласия.
- Похоже, ты в меньшинстве, - заметила Улоа. - Думаю, все дело в том, что ты разделяешь мнение Шона о том, что драконы не должны перевозить тяжести.
- Но тут совсем другой случай, - откликнулась Джина, надевая перчатки и возвращаясь к разбору завала. - Это наш дом!
Драконы снова взревели, подтверждая ее слова. Удрученно покачав головой, Давид вынужден был сдаться. Без сомнения, помощь драконов изрядно облегчала работу людей. Тут же болтался и Оззи: "Чтобы удостовериться, что первоначальные результаты исследований были верны", - приговаривал он, однако предпочитал наблюдать за остальными, сидя на удобном, нагретом солнцем валуне и потягивая пиво.
Торен была не единственным всадником, кто привез с собой спальные меховые одеяла, смену одежды и еду, которую удалось выпросить на кухне у Тарри. Она сложила свои вещи в одной из небольших пещер, намереваясь забраться туда, когда уснет Аларант'а. Эта пещера была втрое больше ее "апартаментов" в Форт-Вейре - просто никакого сравнения. Аларант'а в особенности одобрила скальный козырек у входа, лежа на котором она могла греться на солнце.
Собрав всю привезенную всадниками еду, те, кто остался в новом Вейре на ночь, сумели приготовить вполне достойную трапезу. Несмотря на то что люди устали, некоторые бронзовые и коричневые всадники извинились и куда-то ушли.
- Интересно, куда они собираются? - спросила Улоа.
- Куда - не интересно, и зачем - тоже не интересно, - простонала Джина. - Интересно, где они взяли силы на то, чтобы вообще куда-то идти или лететь! Однако свежие фрукты на завтрак нам не помешают.
- А кто-нибудь из них проверил, нет ли на юге Нитей? - спросила Торен.
- Михалл проверил, - ответил Р'берт, пуская по кругу котелок с кла.
Джина закатила глаза; Улоа вздохнула и устало вытянула ноги.
- Как ты думаешь, а горячую ванну они с собой не привезут? - спросила она немного погодя.
- Это было бы просто счастье, - откликнулась Джина. - Что говорил Оззи насчет термальных источников? Можно устроить обогрев пещер?
- Он сказал, что это возможно, если после обустройства Тиллека останется достаточное количество труб, - ответила Торен, которая и сама мечтала о горячей ванне.
"Мы можем вернуться в Форт", - предложила Аларант'а.
"Не думаю, что моих сил хватит на то, чтобы забраться тебе на спину", - ответила Торен.
Она почти спала, когда вернулись всадники. Они привезли не только свежие фрукты и живых кур - каждый дракон нес в когтях отчаянно сопротивлявшегося быка или корову. Животных опустили на землю у озера, где и оставили приходить в себя после пережитого ужаса.
- А где вы нашли кур? - спросила Джина с удивлением и восторгом.
- Они прячутся в старых пещерах - в Пещерах Катерины, так, кажется, они назывались, - ответил Михалл.
- Именно, - подтвердила Джина, наблюдая за тем, как он ловко распутывает куриные ноги. Птицы отчаянно кричали. - Но нам ведь нечем их кормить.
- Мне кажется, что в мусоре можно найти достаточное количество крошек и объедков, - поднимаясь, сказала Торен.
Михалл поймал ее за плечо:
- Если они там есть, куры сами их найдут... В чем дело? - прибавил он, увидев, как она поморщилась.
- У меня все болит.
- А у кого не болит? - откликнулась Улоа, постанывая и растирая собственные плечи.
- Неужели никто из вас не подумал прихватить с собой бальзама из холодильной травы? - усмехнулся Михалл.
Ответом ему послужили разноголосые стоны: средство было таким простым и очевидным! Джина с трудом поднялась на ноги.
- Мои вещи ближе всего. Михалл жестом остановил ее:
- Где? Я сам достану.
- Правда? Я оставила их в третьей пещере слева на первом уровне. Туда легко подняться.
Когда Михалл вернулся с бальзамом, все по очереди принялись втирать целительное средство в перенапряженные ноющие мускулы. Как-то так получилось, что Михалл сам занялся Торен; она не смогла отказаться от этой любезной помощи, чтобы не выглядеть грубой. Кроме того, она была слишком благодарна ему за уверенные и сильные прикосновения пальцев, массировавших и разминавших ее плечи, втирая в них мазь.
- Благодарю, Михалл, - проговорила она наконец, пошевелив плечами и не ощутив боли.
- Только будь завтра поосторожнее, иначе мне снова придется тобой заняться, - сказал он и перешел к следующему пострадавшему.
После сеанса массажа Торен хорошо спала этой ночью - правда, ей не сразу удалось привыкнуть к мычанию коров. На следующий день она попросила Полент'а уговорить Давида привезти из Форта большую банку бальзама.
В конце концов, Давид решил работать в две смены: тех, кто временно устроился в Бенден-Вейре, сменяли те, кто отдыхал в Форт-Вейре, а первая смена отправлялась на отдых. Четыре крыла Бендена, которых освободили от борьбы с Нитями в Форте, занялись Нитями, падавшими в восточном регионе, чтобы выяснить, смогут ли они достойно защищать свой Холд, также названный Бенденом. Ближайший источник камня, содержащего фосфин, был указан на картах, и Давид отправил туда рабочую группу синих и зеленых всадников, которые должны были начать заготовку огненного камня.
Тарви Телгар прислал группу, которая занялась установкой системы обогрева в пещере Рождений, так что будущим обитателям Бенден-Вейра пришлось переместить свои пожитки в другие помещения. Первый очаг был устроен возле внешней стены. Оззи и Свенда Бонно обнаружили термальный источник, Фулмар Стоун-старший установил насос и прислал своих учеников, которые занялись монтажом системы труб для обогрева отдельных жилых вейров, а также общих жилых помещений.
К стаду, пасущемуся у озера, добавились животные других видов, пережившие Падение Нитей на Южном континенте. Куры начали нестись, и каждое утро вместо утренних упражнений всадники занимались розыском отложенных в песок яиц. Некоторые яйца оставляли наседкам, остальные отправляли на кухню. Джули, четвертая золотая всадница Бенден-Вейра, прибыла с Большого Острова на своей Ремент'е, чье крыло, обожженное Нитями, наконец зажило. Джули все еще хромала: нога, которую девушка сломала, торопясь спуститься со спины своей королевы и помочь ей, еще не срослась, а потому всадница заявила, что займется домашним хозяйством.
Затем в устье реки Бенден бросил якорь "Авантюрист" капитана Каарвана: прибыла помощь с острова Йерне. Тут-то и пригодился наземный туннель. Среди рабочих в основном были каменщики и плотники, и вскоре небольшие пещеры превратились в настоящие вейры, в которых устроили отдельные помещения для всадника и дракона, и даже отдельные ванны.
Также велись работы над помещениями для будущих Предводителя и Госпожи Вейра, была оборудована большая комната для совещаний и еще одно помещение под ней - рабочий кабинет.
Никто не возражал ни против тяжелой работы, нипротив того, что работать приходилось подолгу: они строили свой собственный дом и налаживали жизнь так, чтобы удобно было и им, и их потомкам. Строили хорошо и тщательно.
Когда население Бенден-Вейра решило, что им удалось собрать достаточный запас провизии, они полетели в Холд, который строился гораздо медленнее, и воспользовались новоприобретенными строительными навыками, чтобы помочь холдерам обосноваться на новом месте.
Единственный перерыв в работе, который позволили себе всадники Бенден-Вейра, наступил, когда они отправились в Форт-Вейр, чтобы присутствовать при новом Рождении. Это всегда было радостным событием для всадников, и никто не желал пропускать его, в особенности же потому, что большая часть из шестнадцати молодых драконов должна была переселиться в Бенден-Вейр. Ф'мар от лица Телгар-Вейра сразу принялся жаловаться, хотя работы по обустройству его Вейра еще даже не были начаты.
- Ты получишь следующий выводок, Ф'мар, тем более что вам еще некуда поселить молодых драконов, и им пока придется жить здесь, в Форт-Вейре, - безапелляционно ответил Шон.

Предыдущая страница 20 Следущая страница


Энн Маккефри

- Лучше бы молодому Фулмару не задаваться перед Шоном, - вполголоса сказала Джина другим всадникам Бендена. - Особенно если он и дальше намерен действовать так, будто уже стал Предводителем Вейра. По-моему, этот вопрос еще не решен.
- Но кто-то же должен быть главным и управлять всеми работами, разве нет? - проговорила Торен. - Я имею в виду, Давид...
- Давид Катарел имеет на это право, - твердо возразила Джина. - Ведь ты же не жалуешься, верно? Она раздумчиво посмотрела на Торен.
- Я? Нет. Кроме того, он прислушивается ко всем возражениям, - ответила девушка, понимая, что ей только что напомнили: хотя никто не говорил о том, что именно она станет будущей Госпожой Вейра, все знали, что это так, обращались к ней за советом и спрашивали ее мнения.
Работая день за днем плечом к плечу с бронзовыми и коричневыми всадниками, Торен успела хорошо познакомиться с ними всеми. Большинство ей нравились, так что она полагала, что в конце концов последнее слово действительно останется за Аларант'ой. Из молодых всадников четверо - Н'клас, Л'рен, Т'мас и Д'вид, - старались проводить с ней как можно больше времени. Давид Катарел всегда был с ней любезен, но он относился так ко всем женщинам-всадницам, даже к Джули, с которой в последний раз летал его Полент'. Михалл появлялся всегда, когда у Торен возникали какие-либо проблемы - заедал камнерезный аппарат или ей требовалось сдвинуть с пути тяжелый валун. Она так привыкла к этому, что инстинктивно ожидала его помощи, когда нуждалась в ней. Ее несколько печалило то, что Михалл никогда не задерживался дольше необходимого, сразу же возвращаясь к тому занятию, которое бросал, чтобы помочь ей. А апартаменты вождей Вейра так и оставались незанятыми.
Именно Михалл первым крикнул:
- Уведите королев!
Это произошло во время обеда; задыхаясь, он ворвался в нижние пещеры и немедленно бросился к Торен. Схватив ее за руку, Михалл потащил девушку за собой.
- Джина, Улоа, уводите своих королев подальше. Куда подевалась Джули?
Облизывая пальцы правой руки, липкие от сока красного плода, Торен поспешно шагала за Михаллом, не пытаясь сопротивляться.
- Как же получилось, что она готова подняться, а я ничего не знаю? - воскликнула Торен. Она ведь так внимательно следила за Аларант'ой... или все-таки недостаточно внимательно?
- Сегодня она задержалась на солнце, - проговорил Михалл и развернул всадницу лицом к ее королеве. - Посмотри - сейчас она не просто золотая...
Торен изумленно вздохнула: Аларант'а, в дремоте с необыкновенной сексуальностью вытягивавшая сильные ноги и крылья, как мгновенно отметила про себя девушка, буквально горела золотым огнем, и золото это не имело никакого отношения ни к цвету ее шкуры, ни к ярким лучам солнца. Михалл резко развернулся: Джина, Улоа и Джули выскочили из нижних пещер в летных куртках, которые были им явно не по росту, на ходу натягивая шлемы, которые также были, очевидно, позаимствованы у других всадников. Времени на то, чтобы надеть собственные летные костюмы, у них не оставалось. Тревожно оглядываясь через плечо на сияющую Аларант'у, они забрались на спины своих драконов.
- Смотри!
Михалл снова повернул Торен лицом к кратеру, и девушка увидела собиравшихся на краю драконов, чьи глаза горели оранжевым светом возбуждения. Их всадники приближались к Михаллу и Торен, и внезапно девушка ощутила, что является объектом сильнейшего сексуального влечения. Против воли она отшатнулась, вырвав руку из руки Михалла. Его глаза сейчас были чистого и яркого голубого цвета.
- Помни, - проговорил Михалл, - не позволяй ей...
- Я знаю, знаю, знаю! - крикнула девушка.
Все они сейчас пугали и отталкивали ее своей чувственностью, тем желанием, с которым смотрели на нее. Никто не рассказывал ей об этой части брачного полета королевы - особенно такого полета, когда наградой всаднику победившего дракона должна была стать верховная власть в Вейре. Торен пятилась назад, пока не наткнулась спиной на каменную стену Вейра: во рту у нее пересохло, она обливалась потом, а внутри возникло и начало нарастать какое-то странное новое чувство.
Услышав ее крик, Аларант'а окончательно проснулась, и Торен смогла установить с ней ментальную связь. Она устояла на ногах только потому, что опиралась на стену. Даже Зорка, такая спокойная и всезнающая, не сумела объяснить ей, как глубоки и сильны чувства, испытываемые драконом; не объяснила она и того, что даже против воли Торен будет вынуждена подчиниться этому невероятной силы желанию. Но первой вспыхнула жажда крови: Аларант'а почувствовала голод.
Сверкая переливами золота в лучах солнца, Аларант'а раскинула крылья и затрубила. Зная, что драконы наблюдают за ней, она повернулась, позволяя им получше разглядеть ее великолепное сильное тело, запрокинула голову, демонстрируя длинную изящную шею. Мгновением позже она изогнулась и одним мощным грациозным движением взмыла в воздух. Три сильных удара сверкающих крыльев - и вот она уже скользит к озеру, распугивая скот, свою добычу, голодными криками.
"Пей только кровь, Аларант'а. Пей кровь! Не ешь!" Те инструкции, которые когда-то зазубривала Торен, сами пришли ей в голову, когда Аларант'а приземлилась, повалив на землю быка. "Только пей кровь!"
Аларант'а зарычала на сгрудившихся в отдалении людей, а потом одним движением разорвала горло быку и принялась жадно пить кровь.
"Только кровь, Аларант'а! Слушай меня!"
Торен пришлось собрать всю свою волю, чтобы королева в точности выполнила ее приказ. Кровь придавала королеве, поднимающейся в брачный полет, силы и энергию; если она наестся мяса, это сделает ее тяжелее и не даст подняться на нужную для успешного полета высоту. А высота означала безопасность: соитие драконов происходило в воздухе, и, если они оказывались слишком низко над землей, то могли разбиться.
"Только кровь, Аларант'а! - повторяла Торен, когда ее королева бросилась ко второму быку. - Ты должна взлететь так высоко, как только сможешь. Для этого ты не должна есть - только пить кровь!"
Хотя Аларант'а и была сейчас далеко от нее, Торен чувствовала себя так, словно находилась внутри своей яростной королевы: горячая кровь текла по ее собственному горлу, и оставалось только удивляться, почему она еще не захлебнулась этой кровью. Другой частью сознания она ощущала прикосновения чужих рук, сознавала, что ее окружает множество потных мужских тел, но сейчас она беспокоилась не за себя, а за Аларант'у. Даже с такого расстояния, казалось, можно различить, как пульсирует золотым светом шкура королевы.
Перепуганное стадо металось из стороны в сторону, но бежать была некуда: когда одно животное пробежало слишком близко, королева легко прыгнула и прижала его к земле.
"Только пей кровь! Не смей есть мясо, Аларант'а! Не смей!"
Никогда еще с момента Запечатления Торен не чувствовала такой сильной ментальной связи со своей королевой. И все же она едва не вскрикнула от неожиданности, когда, отбросив последнее обескровленное тело, Аларант'а сильно оттолкнулась задними ногами от земли и взмыла в воздух. Драконы, собравшиеся на краю кратера, были удивлены не меньше. Затем они рванулись вверх; двоим или троим удалось в первый же миг опередить соперников, воспользовавшись восходящими воздушными потоками. Торен все они казались просто мельканием крыльев далеко позади: сейчас она была скорее Аларант'ой, чем Торен, и с каждым ударом широких сильных крыльев все больше увеличивала расстояние между собой и драконами-самцами.
Горные пики уходили вниз, воздух становился холоднее, освежая разгоряченное выпитой кровью и сексуальным желанием тело. Аларант'а наслаждалась тем, как высоко, как стремительно она летела. Она нашла восходящий поток и поднялась еще выше. Так высоко она не летала еще никогда; она чувствовала себя сильной, чувствовала, как воздушный поток поднимает ее, ласкает ее тело, раздувает пылающий во всем ее существе пожар страсти.
Далеко внизу лежало искристое море, переливавшееся всеми оттенками синего, зеленого и голубого.
И тут она ощутила какую-то тень; почувствовала близость другого. Оглядевшись, она увидела группу самцов: все они были много ниже ее и чуть позади. Они не сумеют так легко поймать ее! У них нет таких крыльев, такой силы, они...
Крепкие когти вцепились в ее плечи, могучая шея сплелась с ее шеей и, изогнувшись, чтобы рассмотреть нападавшего, Аларант'а слишком поздно осознала, что сделала именно то, чего ожидал от нее бронзовый, и что он поймал ее. И когда он получил последнее доказательство своей победы, Аларант'а поняла, что только он один и был предназначен для нее, - и прекратила сопротивляться.
- Давай! Давай же, Торен!
Торен больше не парила в высоте вместе с Аларант'ой, захваченная всепоглощающей страстью драконов; обнаженная, она лежала в объятиях бронзового всадника, и ее тело жаждало того же наслаждения, которое только что пережила ее королева.
- Черт возьми, Торен, - проговорил всадник, пытаясь проникнуть в нее, - неужели ты ждала до сегодняшнего дня?..
Она притянула его к себе, впилась ногтями в мускулистую спину. Боль была мгновенной и слабой, девушка тут же забыла о ней, отдавшись могучей неодолимой страсти, тому влечению, которое поднималось из неведомых доселе глубин ее существа.
- Торе-е-е-е-енн!..
То, как прозвучал этот крик, ее имя, удивило девушку: в голосе всадника было что-то большее, нежели торжество, или удивление, или наслаждение. Торен открыла глаза, чтобы увидеть наконец, чей дракон так умело догнал ее Аларант'у и какой всадник заполучил ее саму.
Она все еще не видела его лица - он уткнулся ей в шею; его тело, влажное от пота, тяжело навалилось на девушку. Они оба были мокры от пота. Даже волосы всадника были совершенно мокрыми. Девушка обняла его влажными руками и в этот момент - узнала. И это узнавание, это познание было более интимным и глубоким, чем она могла даже мечтать.
"Вежливый"? "Сдержанный"? Она обрывками вспоминала все, что говорили о нем другие всадницы. "Умелый"? Да, это верно, и в том, что касалось тактики его бронзового, и в том, что касалось самой Торен. "Владеющий собой"? О нет; ни капельки! Вовсе не вежливый - а ее девственность скорее рассердила его, чем заставила быть осторожным и внимательным. Да и так ли уж мудро с ее стороны было ждать первого сексуального опыта до тех пор, пока ее королева не поднимется в свой первый брачный полет? Что ж, в любом случае это было ее решение, и она совершенно не жалела о нем. По крайней мере, теперь она была уверена, что выбор сделала ее королева, что он не был совершен по глупости.
- Михалл? - она мягко и тихо произнесла его имя.
Его дыхание стало медленнее: может быть, он уснул, лежа на ней?.. Впрочем, не так уж он и тяжел - тем более что ей нужно привыкать. Ведь теперь Михалл - бесспорный предводитель Вейра... и ее супруг.
Он приподнялся и попытался отодвинуться, но Торен удержала его. Ей нравилось его тело. Ей нравились те ощущения, которые дарило его тело, то, как оно дополняло ее саму.
- Ты сразу направился к этому восходящему потоку? - спросила она, догадавшись, как ему удалось достичь цели.
- Хм-м... - Он склонил голову.
Яркие голубые глаза смотрели на нее серьезно и одобрительно. Его короткие волосы стали темно-рыжими от пота, но вились так же, как и ее собственные. Торен подумала, что у них непременно будут кудрявые рыжеволосые дети, и невольно улыбнулась тому, как далеко заглядывает в будущее.
- Это был единственный способ, - пробормотал он. Потом поднял руку и провел пальцем по ее щеке - удивленно, осторожно, словно ожидал, что она будет сопротивляться.
- У Аларант'ы просто не было шансов против такой техники, - заметила Торен.
- А я и не хотел, чтобы у нее были шансы, 'Рен, - с мягкой улыбкой проговорил он и снова погладил ее щеку. Ей так нравилась эта теплая ласковая улыбка. - Я не мог позволить, чтобы какой-нибудь другой всадник получил тебя.
Девушка посмотрела на него озадаченно: не "дракон", но "всадник" и "тебя". Он говорил о ней, а не о том, что принес ему этот союз; не о драконе, не о предводительстве над Вейром.
- Всадник?
Он приподнялся на локтях и заглянул ей в лицо так, словно хотел запомнить его до последней черточки.
- Понимаешь ли, ты необыкновенно прекрасна; к тому же просто нечестно иметь такие ресницы!
И снова на его красиво очерченных губах заиграла эта восхитительная улыбка.
- Но ты сказал, что собираешься стать Предводителем Вейра.
- О, я все равно стал бы им, так или иначе, раньше или позже, - небрежно ответил он и с необыкновенной нежностью поцеловал ее в уголок губ.

Предыдущая страница 21 Следущая страница


Хроники Перна

"Вежливый"? "Сдержанный"? Девушка не сумела удержаться от улыбки, думая о том, как не правы были другие женщины и как она рада, что они оказались не правы.
- Я всегда хотел получить тебя - больше всего на свете, - проговорил он, все еще вглядываясь в ее лицо и целуя ее скулы. - С того самого момента, когда я увидел, как ты запечатлила Аларант'у. Но мой отец не позволял мне подходить к всадницам королев. Мне пришлось прятаться за Адмиралом Бенденом, чтобы увидеть тебя и не поплатиться за это.
- С тех самых пор?
И кто же из них кого избегал? Она подняла ресницы и, дразнясь, пощекотала ими его лоб. Руки Михалла напряглись, его тело ответило ей - и в ответе этом не было ни вежливости, ни сдержанности. Впрочем, к его дракону это тоже не имело отношения.
"Мы получили то, что хотели", - сонным удовлетворенным голосом проговорил дракон.
Как она ни старалась, за все те годы, пока она и Михалл были вождями Бенден-Вейра, ей так и не удалось узнать, кто именно сказал это и к кому обращался.

Предыдущая страница 22 Оглавление


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22


Энн Маккефри

Биография

Энн Маккефри родилась 1-го апреля 1926 года в Кэмбридже, штат Массачусетс, в 13:30, в час овцы, год огненного тигра.
Её родителями были Джордж Херберт Маккефри и Энн Дороти Макэлрой Маккефри. У неё было два брата: Хьюго Маккефри (скончался в 1988), майор армии США, и Кевин Ричард Маккефри, здравствующий и поныне.
Окончила Стюарт Холл (г. Стаунтон, шт. Вирджиния), Монтклэйровскую высшую школу (шт. Нью-Джерсси), Рэдклифф колледж (Кембридж, шт. Массачусетс). В 1947 г. получила степень бакалавра (с отличием, славянские языки и литература). Изучала метеорологию в Университете города Дублин. Работала дизайнером и клерком в музыкальном магазине, профессионально занималась музыкой (пела оперные партии и дирижировала оркестром). В 1950 она вышла замуж и завела трёх детей: Алек Антони (род. 1952), Тодд (род. 1956) и Джоржан (род. 1959). С 1954 г. - профессиональный писатель. Первая публикация - "Свобода соревноваться" (1953). Секретарь-казначей Ассоциации американских писателей-фантастов (1968-70). С 1970 г. постоянно проживает в графтве Уиклоу (Ирландия), где содержит ферму по разведению лошадей.
Среди ранних произведений Маккефри выделяется роман-дебют "Восстановленная" (Restoree) (1967), героиня которого возвращается к жизни после анабиоза, а также цикл повестей о женщине-киборге, чей мозг и, следовательно, личность управляет звездолетом; объединенный в сборник "Поющий корабль" (The Ship Who Sang) (1969); продолжения - "Звездолет-партнер" (PartnerShip) (1992 - в соавтортсве с Маргарет Болл), "Ищущий корабль" (The Ship Who Searched) (1992 - в соавторстве с М.Лэки).
Энн Маккефри создавала Перинитский сериал на протяжении почти трех десятилетий, кроме того, она написала еще несколько циклов произведений и множество отдельных романов, повестей и рассказов.

Энн Маккефри о сериале про Перн:

В мае 1997 года как раз исполнилось 30 лет с того дня, как я попыталась выдумать новых зверюшек для сказки, и выдумала драконов, их партнеров-симбионтов и Перн. Я провела весь день, прорабатывая детали истории, а также тот мир, которому требовались особые возможности драконов, которым я отвела место самовосстанавливающейся системы воздушной обороны. Я слегка смухлевала: я использовала планету земного типа.
Хотя почему смухлевала? На ежегодном банкете Ассоциации американских писателей-фантастов по поводу вручения Небьюлы, Карл Сэген сказал, что во Вселенной существуют тысячи планет земного типа. Так что это не является чем-то невероятным. Как я узнала позже от доктора Джека Коухена, невероятным является развитие на этой планете гуманоидной расы. Но люди мне не были нужны. Мне были нужны звери.
Первый рассказ, "Поиск", имел объем около 26,000 слов. Джон Кэмпбелл, купивший этот рассказ для издания в "Аналоге", попросил меня выбросить 6,000 слов, чтобы весь рассказ мог разместиться в одном номере. Я послушалась его -- и вернулась к исходной версии, когда я начала писать роман. Но в тот день я не собиралась писать роман... как не собиралась тратить добрую часть следующих тридцати лет на написание книг о Перне, общий объем которых составит более двух миллионов слов. Хорошие были бы планы, не так ли?
Кроме того, существует много людей, верящих, что я начала писать о Перне, потому что он существует, а я была выбрана для того, чтобы поведать о всех его чудесах. Правда это или нет, но это ужасно. Я знаю о Перне много, несмотря на то, что я написала четырнадцать книг и три справочника. У меня не было ни времени, ни возможности все задокументировать. И когда мне выпадает возможность написать о новых приключениях перинитов, я пользуюсь ей с удовольствием. Я могу выбирать из 2500 лет (Оборотов!) все еще недокументированной истории Перна.
Но мне приходится быть безжалостной с теми, кто хочет писать - или играть - о Перне. Хоть я довольно терпима (существует множество направлений, не пересекающих границ дозволенного на Перне), но иногда воображение фэнов Перна расходится со здравым смыслом, которым руководствуюсь я, когда определяю, что может и не может, произойти с Вейрами, Холдами, цехами... и, конечно, драконами. Таким образом, я внезапно стала контролировать сетевые игры, отвергая неподходящие идеи. Мне также приходилось постоянно отвергать сюжеты для моих книг. Мои работы должны быть самобытными, и пока что я не испытываю недостатка идей.
Тем не менее, я понимаю, что за увлечение вдохновляет читателей и вызывает в них желание участвовать в создании воображаемого мира. Когда мне было четырнадцать лет, то я убегала из реального мира в Островную Страну. Дистопия Остина Тэппена Райта была настолько реальной, что я тщетно искала на глобусе эту страну - и горевала, что воздушная разведка, проводимая во время Второй Мировой войны, непременно обнаружит ее местонахождение. Так что я понимаю, что значит найти воображаемый мир, который полностью захватывает ваш разум и сердце -- в конце концов, если кто-то и несет ответственность за создание Перна, то это мистер Райт.
Но до того дня, я даже не мечтала, что смогу сама создать нечто подобное. Но когда я вообразила себе Перн, он начал существовать сам по себе, становясь для меня все более и более реальным.
Чтобы создать мир, в существование которого люди захотят поверить, необходимо поверить в него самому. Но разве научная фантастика не этим занимается?

Оглавление


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • Часть 1
    Отчет об исследовании: P.E.R.N.     (Страница 1)
    – В этой системе, будь она неладна, нам нужна третья планета, - желчно проговорил Кастор, не отрывая взгляда от экрана обзора.
  • Часть 2.
    Колокол Дельфинов     (Страница 1)
    Когда Джим Тиллек отбил на Большом; Колоколе в Заливе Монако сигнал тревоги, команда Терезы оказалась на месте сбора через несколько минут: ее ведомые, Кибби и Амадеус, следовали за лидером, то ныряя, то выпрыгивая из воды.
  • Часть 3
    Брод Рэда Ханрахана     (Страница 4)
    Послушай, Пол, я знаю все, что ты собираешься мне сказать, - проговорилРэд Ханрахан, раздраженно отбрасывая со лба прядь спутанных рыжих волос,подернувшихся серебром.
  • подушечки из ват! и шерсти. Часть грузов из "вагонов", которые тащи ли
    пострадавшие животные, - пришлось перераспределить между другими повозками;     (Страница 6)
    затем Рэд саг проверил упряжь и заново подогнал ее, во всеуслышанье объявив,что самолично осмотрит каждый ремень и каждую пряжку после того, как упряжбудет должным образом вычищена.
  • Часть 4
    Второй Вейр     (Страница 11)
    - Значит, ты опять была там, да? - с легкой насмешкой спросила Зорка уТорен, когда молодая золотая всадница проходила мимо Госпожи Вейра к очагу.


Энн Маккефри

Хроники Перна

Цикл: "Всадники Перна"

Читать книгу

Анонс

Первая часть "Хроник Перна", краткий рассказ о первой экспедиции на Перн, которая проверяла его пригодность к колонизации.

Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin